Селявина Александра - Дорога домой

1 Селявина Александра

Вместо пролога.
О том, с чего все начиналось….
Я смотрела на полуразрушенное крыльцо родной Школы, и удивлялась, что на этот раз, это не моих рук дело. Вот только, поверит ли в это учитель, или сразу начнет….
- Кирла…. – Судя по голосу, это сразу уже началось. Учитель приближался, а над головой его кружились такие маленькие, пока, смерчики, и мелькали разряды молний. Я настолько засмотрелась на это явление, хотя должна бы была вроде уже привыкнуть, что совсем упустила из виду приближение хозяина этих природных явлений.
- Кирла. – Продолжал пылать праведным, хотя и не совсем, гневом учитель. – Изволь мне это объяснить.
Я только ухмыльнулась, приятно осознавать, что на этот раз не ты являешься причиной разрушений. Хотя это был первый раз, так что, совершенно не удивительно, что мой наставник сразу же выделил привычную зачинщицу проблем.
- А это не я. – Как можно спокойнее ответила я.
Учитель недоверчиво уставился на меня, но не поверить мне не посмел, ведь в чем, а во вранье меня обвинить сложно. Когда я виновата, то всегда признаю. Достаточно только заподозрить меня, ну не сама же я буду на себя ябедничать, в самом деле.
- Кто же тогда? – Наставник настолько растерялся, что я даже пожалела, что оказалась совершенно не причем. Учитель человек хороший, так что расстраивать я его не любила. И чаще всего, если это и случалось, то совершенно не по моей воле.
Раздался скрежещущий звук, и все еще каким - то чудом державшаяся стена практически не существующего крыла, наконец - то, заняла причитающееся ей место, то есть, обвалилась.
- Так. – Слишком спокойно подвел итог наставник. Я так хорошо знала этот тон, что невольно поежилась, хотя на сей раз, он относился и не ко мне.
- Получилось! – На этом поле трагедии, которое постепенно перерастало в фарс, появился еще один участник. – Кирла, у меня получилось, мы можем….
Голос счастливого нового действующего лица постепенно затухал, меняя восторженные ноты на тихий ужас. И я его в принципе понимала, так как оказалось, что все же в этом разрушении я тоже виновата, хотя и косвенно. В общем, все встало на свои места, и не одна пакость, так и не обошлась без моего участия. Видимо, Учитель это тоже понял, так как медленно повернулся в мою сторону.
- Ну?
Чего - то я не помню столь лаконичного вопроса, звучащего из его уст. Я даже забеспокоилась о душевном здоровье своего наставника.
- Она тут не причем.
Я чуть не взвыла во весь голос. Все, шапка на голове у воров сгорела. Уж лучше бы молчал, защитник. Я мысленно досчитала до десяти, стараясь скрыть все свои остальные мысли, и безумно надеясь, что наставнику не придет в голову сразу лезть в мою голову, может, вначале выслушает?
Я повернулась к учителю и с легкой улыбкой начала:
- Понимаете…
Он закивал головой, словно и впрямь понимал. И тут уже я поняла, что мои надежды не оправдались. В голову словно заползли щупальца. Кто никогда не испытывал на себе эти ощущения, тот никогда не сможет понять, на что это похоже. Ты словно липнешь в паутине, вязнешь, путаешься. Вот только, если не знаешь, по каким ниточкам идти, то и выведать нужную информацию будет тяжело. А я, как назло, как раз таки и не могла не думать о наших делах. А значит, что и паутинки будут искриться, менять цвет, короче, всем своим видом показывать, что здесь есть насущная проблема. Причем цвет зависел от степени важности проблемы. Скорее всего, учителю нити представлялись красным каскадом, так как для меня это все было ой как важно.
Эйл сочувственно смотрел в мою сторону, виновато разводя руками. Ведь именно он и подсказал учителю, что здесь что-то не так. И теперь не знал, что делать.
- Так….молодые люди.
Судя по паузе, наставник хотел произнести кое что еще, но понял, что тогда вообще потеряет остатки контроля:
- Ко мне в кабинет, бегом марш. – Мы рьяно взялись с места. Но следующая команда нас отрезвила.
- Стоять.
Мы остановились как вкопанные.
- Эйл, будь так любезен, убери здесь все за собой.
- Ага. – Засуетился мой однокурсник, и взмахнул руками. Но в этот момент, ну надо же было такому случиться, он поскользнулся на витражном стекле, и нелепо дополнил свой пасс простыми попытками удержать равновесие. Что в результате получилось….Вместо уборки территории получился склад рыбы, которая была возмущена столь хамским к ней отношением, и одна из этих представительниц хладнокровных свое возмущение вылила в безумный танец, исполненный аккурат на голове учителя. Слава богу, что говорить рыбы не умеют, так хотя бы все это произошло в полной тишине, но при этом, звенящей от напряжения.
Наставник издал лишь тихий, мученический стон. Затем, с превеликой осторожностью, словно это была хрустальная чаша, снял с себя рыбу и сделал пасс рукой. И сразу же стало чисто. Вот что значит, настоящий маг, профессионал. Несмотря на ситуацию, я залюбовалась столь искусно проделанной работой.
- Вы еще здесь? – Его окрик напомнил мне, что все только начинается. И нас ветром сдуло, в буквальном смысле. Экзамен по телепортации мы теперь точно сдадим на отлично. Всегда говорила, практика, прежде всего.

Глава 1.

О том, что детям читать не следует, ибо в ней говорится, что родителей не существует.
Кабинет учителя наводил на посторонних людей ступор. Хотя, находясь в школе можно и не такое встретить. Для начала, посетителей встречало два учителя. И не один из них не был настоящим. Его двойники, а точнее – проекции, заботливо приглашали оторопевших посетителей пройти, удобно расположиться, а уж потом приступить к обсуждению проблем, приведших их в данный кабинет.
И ведь обе проекции не хотят ничего плохого, они искренне заботятся о своих гостях. Ходят слухи, что оба призрака поспорили, кто из них окажется лучшим хозяином, с этого и пошло. Что только учитель не пытался сделать с ними, не получалось. Они только рукой махали на своего прототипа, мол, все – равно потом успокоится.
Вот и на этот раз, не успели мы открыть дверь, кстати, это говорит о том, что учитель нас ждал, иначе, дверь бы не отворилась, или же отворилась, только одному из Братьев известно куда. Говорят, что таким образом наставник избавляется от особо надоевших ему подопечных. Но что – то мне в это слабо верится, так как мне тогда точно была бы прямая дорога в это неизвестно куда.
А раз учитель нас ждал, именно нас, так как, войдя в одну и ту же дверь, мы могли бы уже и не встретиться в этом кабинете, то значит, он о чем – то догадывался. Но вот это уже было совершенно не хорошо, прямо таки очень плохо.
Призраки открыли, было, рот, но, разглядев посетителей, лишь махнули рукой. И этот жест настолько мне напомнил наставника, что я впервые подумала, а при каких обстоятельствах они все - таки смогли получиться. Ведь как не пытались маги после этого феномена специально сделать проекции, ничего не происходило. А на все вопросы учитель лишь краснел, да отмахивался руками.
Я даже загордилась своим наставником, ни у кого не вышло, а он смог. Между прочим, хотя проекции и были как две капли воды похожи на своего прототипа, но по характеру они очень отличались. Один был словно само обаяние, изящество, грация. Другой его полная противоположность. Какой – то весь корявый, несобранный.
- Ребят, а как вы получились? – Я каждый раз задавала какой – нибудь вопрос, и каждый раз мне лишь снисходительно улыбались в ответ. Но я не теряла надежды, а призраки окончательно никогда не лишали меня ее. Вот и на этот раз:
- Лишь истинное чувство способно нас породить.
Вот тебе и ответ. И понимай, как знаешь, а не знала я никак, что в принципе было не удивительно. Подавив вздох, я спросила:
- Чем порадуете на этот раз?
Они настолько сроднились с моим частым присутствием в данном кабинете, что уже не пытались изображать из себя хлебосольных хозяев, наоборот, теперь призраки предпочитали на мне тренироваться. А я, не будь дурой, пользовалась этим, от того и была почти всегда сыта и довольна. Ну, сыта – это понятно, какое же гостеприимство без угощения. А вот на счет удовольствия. Посмотреть, как они готовят очередную радушную встречу, словно на Арене побывать. Я была там однажды, когда учитель решил показать мне, как работают тамошние маги. Самое удивительное, что я не почувствовала никакого магического излучения. Предметы исчезали и появлялись так, словно делали это сами, а уж про остальные номера и говорить нечего было. Взять хотя бы тот, когда один из магов заключил себя в ящик, непроницаемый для любого воздействия. Учитель специально сам вызвался проверить, и пока его обмануть никому не удавалось.
Так вот, после тщательной проверки, тот маг подвесил себя в этом закрытом ящике над бурлящими водами Айри, столетиями падающими в бездонную пропасть, и, когда через определенное время этот ящик упал в бушующую стихию, маг предстал перед нами во всей своей красе. Живой, а главное, невредимый. Я тогда еще спросила учителя, как они так делают, но что тот совершенно несерьезно мне ответил:
- Не знаю. – После чего, понаблюдав за моей удивленной рожицей, добавил. – И знать не хочу.
То же происходило и в кабинете наставника, перед ожиданием очередного посетителя. Какие только сценарии встреч призраки не обсуждали, какие только чудеса не показывали. О, Братья, стоило поучиться. Кстати, что я потихоньку и делала. Они же все – таки проекции учителя, а тот является одним из сильнейших магов нашего мира.
Так что, вольготно расположившись в наиболее любимом мной кресле, я стала ожидать очередного представления. Но, к моему удивлению, они не спешили. Сначала, бесплотные духи уставились мне куда – то за спину, после чего, их ступор прошел и они затараторили:
- Вот это гостеприимные хозяева. – Это изящный заломил в непритворном ужасе руки.
- Да нам не позволено будет войти на порог любого дома - пристанища. – Это корявенький повторил его действия.
- А все это….она.
Ага, спелись в кое веке, так как последнюю фразу они теперь уже произнесли вместе.
Чуть отодвинувшись от обличающих перстов, направленных в мою сторону, я с опаской оглянулась, не совсем понимая, что же так могло огорчить обычно радующихся моему появлению призраков.
О Сестра, совсем забыла. Со мной же Эйл пришел. И, не в пример мне, он то оказался в кабинете учителя впервые, по крайне мере, без сопровождения. Теперь, по идее я должна была подорваться и помочь опешившему сокурснику, но в этот момент вспомнила свое первое посещение этого кабинета. Учитель только забрал меня с торгов, и я, испуганная маленькая девочка, не понимавшая, что происходит, оказалась за стенами школы. Хотя, видимо как раз из – за моего возраста, я то и не прореагировала на обрадовавшихся моему появлению призраков. Восприняла это как должное, когда учитель произнес:
- Познакомьтесь, это Кирла. Наша новая ученица.
Это я только потом узнала, что никто более из подопечных наставника не удостаивался такой чести. И так и не поняла, почему ее удостоилась я. Потом же я стала частой гостьей в этом уголке нашей школы. А вот Эйл впервые, хотя….он же, не в пример мне, никогда не подавал повода появиться здесь. Краса и гордость нашей школы.
Эта мысль заставила меня снова вернуться в этот прекрасный мир. А за время моих воспоминаний произошли следующие изменения. Мои призраки спорили так, что дрожали стены. Причем, каждый пытался применить арсенал таких средств, что я раньше и не представляла себе их наличия. Слава Братьям, что они появились примерно в одно время, это я уже знала точно, и обладали примерно одинаковыми силами и знаниями учителя. А мой сокурсник так и продолжал стоять соляным столбом, от чего - то выставив вперед руки.
Вот за этой картиной нас и застал так вовремя появившийся наставник.
- Братья, Кирла, как же ты умудрилась довести моих ребят до такого состояния. - Потрясенно вымолвил он. Похоже, его удивление было не поддельным. Он с опаской глянул на свои проекции, и попытался привлечь их внимание. Но не тут то было. Они только распалялись, заодно распаляя все вокруг себя. Я вдруг поняла, что до сих пор не знала таких милых моему сердцу призраков. Сейчас они выглядели очень опасно. Хорошо, что Эйл так и не пришел в себя, не то вообще бы смог больше ничего сказать. Никогда.
С удивлением я поняла, что смотрю на ситуацию, словно со стороны. И даже умудряюсь изучать те заклинания, которые мне были доселе неизвестны. Сейчас главное все просто запомнить, а уж потом разобраться на досуге.
Учитель резко развел руки, и призраки разлетелись в противоположные стороны. Но это нисколько не помогло, так как для спорщиков расстояние не являлось преградой. Учитель на мгновение задумался, а затем на них пролился ушат ледяной воды, подозреваю, что прямиком из Айри. Как ни странно, это подействовало. Интересно будет узнать почему, ведь призраки не чувствуют ничего. По крайней мере, как мы.
-Что здесь про-и-зошло? – Отчетливо, по слогам спросил учитель. Еще немного, и он сам станет прозрачным от гнева. Я так удивилась своей мысли, что даже не сразу поняла, что вопрос адресован мне.
- Кирла. – Воздух вздрогнул от искрящегося в нем напряжения. – Как ты умудрилась довести до такого состояния даже призраков?
Обе проекции обиженно взвыли и разом прекратили слабые после душа попытки сопротивления:
- Сам ты… - Расстроено не договорил корявенький. – Зачем же дразниться.
Ишь, какие они чувствительные, к своему стыду я начала понимать, что, хотя и была здесь частой гостьей, но ни разу не пыталась серьезно поговорить с обоими бестелесными магами. Их было проще воспринимать как забавные дополнения к кабинету.
- Вот видишь, девочка, из - за тебя я и ребят обидел. – Учитель устало опустился в кресло.
И почему даже здесь я оказалась виноватой? Хотя, признаться, спорить я не пыталась.
- Так что же здесь произошло? – Повторил свой вопрос наставник.
Я поморщилась, но отвечать все же придется, хотя….он же успел покопаться во мне. Неужели…. Я даже оживилась, такой невероятной показалась мне моя собственная мысль. Ну не могла же я впрямь скрыть от своего учителя помыслы. Этого просто не может быть. Тогда придется вступить на скользкую стезю недоговорок и недомолвок, что бы не дай Братья, не сболтнуть что – нибудь лишнее. О чем потом придется жалеть, и рассказывать.
- В ситуации с вашими проекциями я не виновата. Они настолько привыкли к моему появлению, что не озаботились гостеприимно меня встретить. – Отомстила я этим зазнайкам. – И они совсем забыли, что со мной пришел еще один человек – Эйл. – Я показала на так и стоящую статую.
Учитель спохватился, перенес моего незадачливого сокурсника на мягкий диван, появившийся по желанию хозяина в мгновение ока, и лишь после этого внес в неподвижное тело немного жизни. Эйл судорожно вздохнул, и ошарашено уставился сразу на обоих призраков, из – за чего его глаза забавно разъехались в противоположные стороны.
Опасаясь за зрение своего лучшего ученика, наставник отпустил свои проекции и они сразу же оказались рядом, но уже больше не сорились, а наоборот смотрели на меня как на врага народа. Да еще Эйл туда же:
- Ты, почему меня не предупредила?
И этот туда же. Как не вертись, а кругом я виновата. Пришлось, тяжело вздохнув для очистки совести, давать отчет. Сначала Эйлу:
- Я же не думала, что ты даже не слышал про при….проекции нашего учителя. Ты что, и впрямь никогда не бывал здесь?
- Слышал. Бывал. – Буркнул недовольно Эйл. – Но не думал….
- А зря, это иногда полезно. – Съязвила я.
- Так. – Наставник решил вмешать в нашу перепалку. – А теперь, пожалуйста, кто - нибудь мне объяснит, что это было?
Мы разом посмотрели на восстановленное крыло школы, так замечательно видневшееся из окна кабинета. Хорошо еще, никто из учеников ничего не заметил, а то разговоров было бы. Ведь до сих пор считалось, что школа защищена от наших шалостей, не то ее стены бы уже ни раз сокрушались под дружной атакой забавников – учеников.
Видимо учитель то же подумал об этом, так как он тоненько так вздохнул. Ну, ей Братья, жалко его становится.
- Итак, Кирла, приступим.
Судя по тому, как он на меня посмотрел, то ничего хорошего мне ждать не приходится. И чего я его еще секунду назад жалела?
Вздохнув, теперь уже я, пришлось начинать. Вот только, о чем это мы?
Я вытянулась во фрунт:
- Что вас конкретно интересует, господин учитель?
Тот закатил глаза, несколько раз медленно вздохнул и выдохнул, и лишь после продолжил:
- Поясняю по – порядку. Сначала, мне очень бы хотелось узнать, как вам удалось совершить такое со школой. Затем… - Он одним движением руки перебил меня. – Для чего вы это сделали. И третий, но не по значению, чего мне от вас дальше ожидать.
Я хотела, было начать говорить, но он внезапно вскочил с кресла:
- Братья, девочка, как тебе удалось использовать даже Эйла? Вы же вроде никогда особо не ладили друг с другом. И тут на тебе.
Я потупилась, а парень покраснел:
- Она меня не использует, я всем сам.
От отчаяния я даже застонала. Нет, ну как так можно. А учитель, ласково улыбаясь, кивком предложил Эйлу договаривать. А тот попался на удочку. И впрямь, как я решилась на такое с ним? Ума не приложу.
- Вы же знаете, что я один из лучших учеников школы…
Наставник согласно кивнул.
-….И я очень хочу стать не только лучшим в школе, но и вообще. Мне это нужно. Так вот, Кирла предложила мне одно заклинание, которое я и решил попробовать. Уж очень мне оно показалось сильным.
- Я так понимаю, что разрушенная школа дело рук твоего заклинания? – Учитель повернулся ко мне.
Я только кивнула головой, не совсем веря своим ушам. Этот великолепный ученик умудрился не соврать, но при этом не сказать ни слова правды. А я еще в нем сомневалась.
- И что же это было за заклинание, Кирла? – Вернул меня к действительности учитель.
- Да неужто не узнали? – Мне сегодня видимо так и не дадут договорить. Хотя. Я и не очень то рвусь, надо признать. Призраки преданно смотрели на нашего учителя.
- А должен был? – Как – то уж очень он напрягся.
- Нет, нет, что вы. – Запричитали бесплотные создания.
Нет, сегодня все решили меня доконать. Когда это эти два призрака называли свое первое Я на вы? Сразу же понятно, что здесь что – то не так.
Как оказалось, что не одна я обладала дедуктивными способностями, так как внимание учителя переключилось на провинившихся призраков. С одной стороны, так им и надо. Но с другой стороны, стоило бы им помочь, так многому они меня научили, сами того не замечая. Или замечая…. А что, эта мысль не приходила мне в голову. То - то они в последнее время все более сложные заклинания начали вспоминать, вроде как невзначай. Это что вообще происходит? Кто кому должен объяснять?
Наставник начал теснить свои проекции, пытаясь выяснить от них подробности происшедшего. Но они, правда, пока довольно успешно отбивались. Вот только было не понятно, как на долго их хватит, даже учитывая огромный опыт в отстаивании своих интересов? Пришлось все же вмешаться.
- Прошу прощения, но они, правда, могут не знать. - Прервала я перепалку, которая грозила уже вылиться в нечто большее. Не знаю, что я такого сказала, но выяснение отношений тут же прекратились.
- Чего это мы можем не знать? – Обиженно уставились на меня проекции.
- Понимаете… - Иногда выдать немножко правды самое лучшее, что бы об остальном и не вспомнили. – Когда вы применяете какое – нибудь неизвестное мне заклинание, то я его запоминаю, а уж потом пробую. – От чего - то замялась я.
- И как? – С нездоровым любопытством поинтересовался мой учитель.
- Что как? – Огрызнулась я. – Пока не все еще смогла освоить, а это и подавно мне показалось странным, и я его предложила Эйлу. – Я виновато взглянула в его сторону, надеясь, что он меня поймет. Судя по возмущенному, но не обиженному взгляду, разборки мне предстояли потом, так сказать, тет – а – тет.
Учитель потрясенно сел, да и проекции выглядели так, словно их огрели по затылку чем – то тяжелым.
- Что вы ей показывали? – Наставник резко напрягся, сверля взглядом своих двойников.
- Мы не думали…. – Замялись те.
- Ну?
- Да в последнее время где – но на уровне третей сложности. – Все - таки последовал ответ.
Я опешила, даже не осознав, что они таки знали о моем подсматривании. Третий уровень, но это примерно ранг, близкий к учителям школы. Магов второго и первого уровня по пальцам можно было перечислять, а третий был более распространен, но все же все умельцы находились под неусыпным надзором министерства и Дозора, и обязаны были преподавать в одной из Школ. Достаточно было сказать, что после школы мы выходили с пятым уровнем, и не все поднимались дальше.
А потом до меня дошло.
- Вы что, знали, что я подсматриваю, а затем учусь? – Взвыла я так, что их разнесло по разным углам. Нет, зрению Эйла точно грозит опасность, так как ему пришлось вновь развести глаза. Видимо, он все же старался держать призраков в поле зрения, так сказать, на всякий случай.
- Мы знали, что ты подсматриваешь, но про учебу и речи не шло. Такое просто не возможно. – С видом оскорбленного достоинства ответствовал изящный. Именно ответствовал, а не оправдывался.
- Неужели. – Подал голос мой учитель. – Вы что, забыли? Я ведь вам про нее говорил. – Наставник прервался, стараясь не выдать того, чего мне, по идее, знать было не положено. Значит, не только я скрываю. Эта мысль привела меня в хорошее расположение духа.
- Кирла, ты хочешь сказать, что у тебя получилось большинство всех этих заклинаний?
Мне почему – то стало стыдно, и я только согласно кивнула головой.
- Братья! – Наставник понурился. – Все – таки это произошло.
Я требовательно уставилась в глаза Учителю, но он старался не смотреть в мою сторону. Пришлось встать, и сесть напротив него. Призраки от такой наглости даже покраснели, что выглядело довольно забавно.
- Учитель. – Проникновенно начала я. – Вам не кажется, что пора разъяснить некоторые странности.
- Хорошо. – Неожиданно для всех согласился маг. – Только уговор. Я тебе, а ты мне.
Лишь секунду я размышляла, все - таки, это не только моя тайна. Но, потом согласилась. Надеюсь, Эйл меня поймет.
- Только, вы первый.
Я еще никогда не видела, что бы Учитель так волновался. Даже я меньше нервничаю перед экзаменами, а тут наставник. Да и призраки несколько засмущались, и скромненько! устроились в сторонке.
Братья, мне даже стало страшно оттого, что я сейчас могу услышать. Такие приготовления до добра точно не доводят. Да еще Эйл. Судя по всему, он решил, что раз уж я раскрою нашу тайну, то и он может узнать обо мне что – нибудь интересное. Не могу не признать, что винить его за это не следует.
Я, следуя примеру своих наставников, ведь двойники судя по всему мне нарочно все показывали, а значит, что и наставниками их так же можно считать, приготовилась слушать. Начало меня несколько поразило.
- Ты же знаешь, как вы попадаете в Школы?
Мы с Эйлом только отрицательно покачали головами, ведь помнили мы одно присутствие на торге, а до этого темнота. Как нам объяснили, что это сделано для нашего же блага, после окончания школы память вернется полностью.
Учитель стукнул себя рукой по лбу и продолжил.
- Тогда мне надо вам это рассказать.
Мы от удивления даже ойкнули, вышло как – то совсем по – детски.
- Да, да. – Правильно растолковал наш жест наставник. – Именно сейчас, раньше времени. А иначе весь наш разговор не имеет смысла. Так мне продолжать? – Вдруг несерьезно спросил он. Точно, шутит, кто же ответит отрицательно на такой вопрос.
- Не уверен, что поступаю правильно, но, боюсь, что если я не расскажу, то могут случиться еще большие неприятности, нежели это. – Он небрежно махнул рукой в сторону восстановившегося крыла.

1 Следующая страница


Дорога домой 2

На торг вы попадаете специально для того, что бы вас могли рассмотреть всевозможные Школы, и определиться, куда вас лучше направить.
- Получается, что на торгу только будущие маги? – Очень не вежливо перебила я своего преподавателя.
- М…да. Не совсем, не все становятся магами. – Засмущался он.
- Почему? – Это уже высказался подозрительный Эйл.
- Понимаете, если ни одна школа не возьмет ребенка, то его….
- Убивают? – В ужасе вырвалось у меня.
К моему великому облегчению, на меня сначала недоуменно вытаращились, а затем раздался такой хохот, что злополучное крыло грозило развалиться во второй раз. Уф, аж камень с души свалился, а то я уже себе нафантазировала….
- Кирла, от тебя ожидать можно всего. Скажешь тоже. Нет, просто их возвращают туда, откуда взяли.
- К родителям? – Решила уточнить я.
- Ох-ох. Как же тяжело объяснить. Скажи, ты, когда выходила в город, причем не всегда честно…Не красней, ты же не думаешь, что у нас нет маленьких секретов в рукаве специально для таких активных студентов…. Так вот, ты где – нибудь видела детей с родителями?
К своему стыду я поняла, что нет. Но раньше как – то просто не обращала на это внимание.
- Понятно. Тогда разберемся с этим вопросом. Никто уже не может разобраться, почему так происходит. Слишком много времени упущено. Но в нашем мире больше не могут появляться дети.
- Не поняла? А как же….
- Да, именно так. Уже и не помнят, когда было по – другому. Но сейчас есть храмы, где дети появляются в определенные дни. И их исследуют на способности, затем отправляют на торг, или же в другие места, смотря, что в них выявили. Если никуда ребенок не подошел, то тогда его отведут обратно в храм, а затем они просто исчезают. Вот так вот.
Я невольно вспомнила экскурсию в Храм, куда нас провели под надзором служителя. Про такие вещи нам, само собой разумеется, не говорили, но выглядело впечатляюще. Да и на слух было все так же невероятно.
- Не верю. – Упрямо покачала я головой. – Но ведь это получается, что мы не должны помнить, кто наши родители, откуда мы, пока не окончим Школу. Так?
Эйл удивленно посмотрел на меня:
- А мы и не помним.
Я осеклась.
- Учитель?
- Но ведь он прав. Никто из нас не помнит, что же было до появления на торгах. Да и потом память появляется словно избирательно, для того, что бы мы могли жить нормально в данной группе.
- Но ведь…. Это странно. – Недоуменно проговорила я. – Откуда - то же мы взялись. Вот я, например….
Братья, я вдруг поняла, что знаю, кто я. Это оказалось шоком, и я просто выпала из реальности. Предо мной проносились картины прошлого. Моего прошлого. Это я знала точно. Не могут быть такими красочными и подробными даже сны, которые я видела всегда, а главное, запоминала до малейших деталей.
- Кирла. – В который раз за сегодня меня вырывали в этот мир. – Что произошло?
Я обнаружила, что учитель и все остальные сидят возле меня, а я нахожусь на полу.
- Это я должна у вас спросить, что произошло?
- Тебя резко подбросило, закрутило, а затем ты начала исчезать. Пришлось применить к тебе некоторые….ну, заклинания, что бы ты пришла в себя.
- Ага. – Заворчала я, приподнимаясь. – Кто вас просил.
- Так что же произошло? – Повторил свой вопрос учитель.
- Вы точно уверены, что никто в нашем мире не знает кто он, и откуда?
Наставник лишь покачал головой, что можно было понять, как то, что лично он не знает о таких случаях.
- Значит, можете начинать меня изучать, так как я явное исключение из правил.
- Что? – Его даже подбросило.
- Пока вы наблюдали все те забавные явления, что со мной происходили, мне показали забавные истории. Из реальной жизни. Так что, я теперь точно знаю, кто я и откуда.
- А это не было похоже на твои сны? – Вдруг спросил холеный призрак.
- Не поняла? – Я резко вскочила. – Про сны то вы откуда знаете?
Все три учителя одинаково потупились.
- Ясно, не можете же вы оставить своих питомцев без надзора в такое удобное время суток. Так? – Я спросила довольно угрожающе, даже не пытаясь это скрыть. – И как много народу имеет доступ к нам?
- Каждый наставник только к своим подопечным.
- И то ладно. – Я остыла так же внезапно, как и завелась. – Тогда продолжим.
- Кирла, ты не хочешь рассказать, что ты увидела?
- Клара. – Вдруг обиделась я. – Меня зовут Клара. А все вопросы потом. Уговор, сначала вы мне, потом я вам.
- Клара? – Не поняли мужчины. – Это твое имя….там?
Я только кивнула головой, так как на разговоры сил вдруг резко не оказалось. Видимо, это было очень заметно со стороны, так как призраки засуетились и стали расставлять заготовленные угощения. И я поняла, что они очень кстати. Лишь один учитель пристально смотрел в мою сторону. Уж не знаю, что он хотел во мне увидеть.
- Мне продолжать? – На полном серьезе уточнил наставник.
Я великодушно кивнула, чувствуя, как силы вновь возвращаются ко мне. Да и Эйл забыл про призраков, уютно усевшись среди них, и отдавая должное их кулинарным способностям.
- Так вот, когда появилась ты, то жрецы долго не могли увидеть в тебе хотя бы каких –нибудь способностей. Но так не бывает, ибо каждый ребенок, попавший к нам, обязательно склонен к чему – либо. Но вот не всегда эта склонность сильна, так что приходится возвращать. А ты, либо не умела ничего, или же наоборот все. Поэтому, и решили тебя выставить к нам, кому, как ни магу обладать всеми способностями, если конечно, жрецы оказались бы правы на счет тебя.
- А они оказались правы? – Жадно спросила я, даже забыв прожевать кусок безумно сочного мяса.
- Как видишь, ты же здесь.
- Пока я что – то не замечала у себя сверх способностей.
- Неужели? А про заклинания третей ступени. – Коварно подначил меня наставник. Пришлось краснеть. Да, этот момент я как - то упустила из виду.
- Так вот, до меня ты не вызывала ни у кого интереса, так что жрецы даже стали волноваться. Слишком уж необычен был случай. Но тут я подошел. И меня словно током пронзило. Каждый наставник по - разному чувствует своих подопечных. Я постоянно ощущаю идущие от вас ниточки, а тут целый разряд. Несравнимые ощущения. Да и ты посмотрела на меня осмысленно, чего просто не могло быть.
Я тут же вспомнила свой испуганный взгляд. Получается, что его не должно было быть в принципе, так как я не могла ничего ощущать до встречи с наставником.
- А затем жрецы мне рассказали про тебя. И я решил больше ничему не удивляться. Хотя, признаюсь, мне так и не удалось последовать своему собственному совету. Ты удивляла постоянно.
Да уж, это я умею.
- И потом ты оказалась здесь, и начались те самые удивительные вещи. Взять хотя бы твои сны….
- Нет, я могу понять, что вы наблюдаете за нами, но как в сны то вы умудрились мои попасть, я же никому о них не рассказывала. – Перебила я своего наставника.
- В том то и дело, что никто не стремился в них заглядывать. Личное есть личное, не такие уж мы и монстры, как ты о нас думаешь. Но когда тебе что – то снилось, а это практически каждую ночь, то и я начинал что – то ощущать. Это не оформить словами, это….на уровне чувств. Если ты меня можешь понять.
Я кивнула головой, это я действительно могла понять.
- Поэтому…. – Продолжил наставник. – Я и предполагал в тебе нечто не обычное. И мы старались побольше к тебе присмотреться, прежде чем начинать серьезное обучение. Но, видимо, некоторые решили по – другому. – Осуждающе уставился на призраков учитель.
- Мы же не знали, что у нее получится.
- Да все вы знали. – Расстроено махнул рукой преподаватель. – Вот только теперь не понятно, что с тобой делать. Да каким образом тут и Эйл оказался замешан.
Ну, все, пришла пора мне рассказывать.
- Понимаете, некоторое время назад я познакомилась с человеком, который предложил мне найти мою семью. Как вы считаете, я могла отказаться?
- Конечно. – Безапелляционно ответил учитель. – Это же просто невозможно, так как каждый знает, что у нас родителей нет.
- Вот вы и попались на свою же удочку. Точнее, не на свою, а тех, кто все это задумал. Ни я, никто другой не знали, что семей не существует. Нам же еще рано.
Наставник растеряно оглянулся, словно в поисках поддержки. Такой вариант как – то ему не приходил в голову.
- И как же выглядел этот человек?
Мы замялись.
- Эйл, а ты то как в этом замешан?
- Я был в тот момент с ней. – Застенчиво, правда не понятно почему, ответствовал парень, вытянувшись как на экзамене.
- Понятно. Кирла…Клара, твое влияние успело попасть и на этого молодого человека. Как же тебе удалось?
Действительно, а как? Я не задумывалась, почему Эйл мне помогает, до недавних пор мы мягко говоря, не ладили. Поэтому пришлось лишь пожать плечами в знак удивления.
Учитель пристально посмотрел в глаза своему подопечному, понятливо кивнул головой, что меня очень разозлило, так как лично я стала понимать все меньше и меньше.
- И что же вы решили делать дальше? – Призраки нетерпеливо поторопили меня.
- Нам нужно было еще раз встретиться, но и сделать это необходимо было незаметно, так как тот незнакомец сказал, что с магами у него натянутые отношения.
После этих слов наставник вскинулся.
- Он говорил про всех магов, или же про одного? – Взволнованно уточнил он.
Мы постарались сделать приятное нашему Учителю, и напрягли свою память:
- Не помню. - Я с сожалением покачала головой. - Вроде, как прозвучало это так: он бы не хотел столкнуться со всеми магами, и в особенности с вами. Мы подумали, что это связано с вашей чувствительностью к нам, как к своим подопечным.
Наставник призадумался, а затем попросил:
- Опиши ка ты мне все же этого человека.
- Да мы толком то его и не разглядели. Он был одет в черный плащ, скрывавший его до пят. И все.
- И вы таки решились принять его предложение? Братья, почему? Ведь ты же разумная девушка, Кирла. Прости, но я все же буду называть тебя именно так, по крайней мере, пока ты не расскажешь, что видела.
- Поверьте, он сумел быть убедительным. Что бы это понять, нужно было очутиться на нашем месте. Мы словно почувствовали, что его устами, хотя он и не говорил, как это принято. Так вот, его слова, или чем он там изъяснялся, были настолько пронизаны верой, что мы это чувствовали физически. К тому же, вы сами знаете, что даже недоучившиеся маги во много раз сильнее любого человека. И мы бы уловили ложь. Тем более, что со мной был Эйл. Лучший. – Решила я немного подбодрить совсем скисшего однокурсника.
- Не совсем, девочка, не совсем. – Задумчиво проговорил учитель. – Сдается мне, я знаю, с кем вам довелось встретиться. Правда, не могу понять, как к этому относиться. Этот….ммм….человек редко появляется в наших краях. А уж выступает с подобными предложениями еще реже. Видимо, в тебе и Эйле и впрямь есть что – то особенное. И я не буду вас останавливать.
Вот это да, такого варианта развитий я и не представляла. Столько усилий, и можно сказать впустую. Даже разрушенное крыльцо не пригодилось. А ведь мы учились преодолевать защиту школы. И получилось же!
- Но как. Вы же сами сказали, что не знаете, что из этой затеи выйдет. Кстати… - До меня только дошло. – А вы знаете, кто это? Тогда почему он так не любит магов. И что нам делать, нужно ли соглашаться. И он сказал, что нужно сделать все незаметно….
Наставник в притворном испуге поднял руки.
- Тише, девочка, а иначе ты совсем доведешь своего старого учителя. По порядку. Я догадываюсь, кто это был, и не берусь утверждать, что это именно ОН. Но говорить не буду, так как, возможно, вам выпал уникальный шанс познать свою жизнь. Это бывает так редко, вот только не спешите радоваться, ведь такая дорога очень трудна. Вы уже не сможете жить так, как до этого. Здесь я не смогу быть с вами, поддержать и дать совет. А на счет того, что нужно все сделать незаметно. Это я согласен. Поэтому ведите себя так, словно я ничего не знаю. Это будет лучше для всех.
- Так вы нас отпускаете? – Сказать, что я прибывала в шоке, это ничего не сказать. Да и Эйл был не в лучшем состоянии.
- Да, дети мои, я вас отпускаю. Точнее, не буду противиться любому вашему решению, каким бы оно не стало. А теперь идите, вам многое надо обсудить.
- Но…. – Разом взвыли проекции.
Но учитель прервал их одним взмахом руки, и они, как это ни странно, послушались. Видимо, по поводу этого загадочного незнакомца им известно гораздо больше, чем они все хотят нам показать.
- А как же ее видения? – Сделал таки вторую попытку корявенький.
- Думаю, если Кирла захочет нам что – нибудь рассказать, то она это сделает. Но мне кажется, что сейчас ей нужно все это осмыслить. Я прав?
Конечно, прав, Учитель. Я почувствовала огромную благодарность к моему наставнику. Вот только мне не давала покоя одна мысль: на счет опасного пути.
- Учитель, а в чем заключается путь познания. Разве мы здесь занимались не этим?
- Ох. Девочка. – Внезапно рассмеялся наставник. – Это же совершенно разные вещи. Одно дело, когда ты заучиваешь заклинания, пусть они и безумно сложные, и без природного таланта тут не обойтись. Другое дело, когда ты уже сам готов придумать и применить что – то новое. Понимаешь?
- Честно говоря, не совсем.
- Когда ты пользуешься тем, что придумано до тебя, то твой мозг не развивается, ведь все последствия уже известны вдоль и поперек. А вот за своим детищем тебе придется следить, как оно будет развиваться, как расти, на что влиять, ибо ни одно заклинание не обходится без минимального вмешательства в существующий порядок вещей. И только ты будешь отвечать за все последствия. И только так, а не иначе. Ведь ты же меня понимаешь, иначе, зачем бы тебе проверять наши уроки, если бы ты верила только словам своих преподавателей. Для тебя авторитет ничего не значит, и ты готова искать новое даже в уже привычных вещах. Думаешь, мы не в курсе, как ты приспособила заклинание льда?
Я вновь покраснела. Это уже ни в какие ворота не лезет. Считаешь, что все делаешь в тайне, а на самом деле любой твой шаг изучен. Меня передернуло.
- Теперь стало более или менее понятно, но не до конца.
- Знаешь, а до конца никто не сможет ничего понять, иначе жизнь потеряла бы всякий смысл. Когда все знаешь, это очень скучно. – И учитель мне подмигнул.
Да, на сегодня чудеса никак не кончатся.
- Тогда мы пойдем? – Робко поинтересовался Эйл.
- Да уж, но все же, так сказать, личная просьба, сообщите, что надумаете. Хотелось бы с вами попрощаться.
- Мы же не собираемся исчезнуть навсегда. – Возмутилась я. – А раз так, то к чему прощания. Можно подумать, что раньше мы не никогда от вас не отлучались. Тут то же, будем считать, что это одна из самых важных и глубоких самостоятельных работ.
На что учитель лишь загадочно улыбнулся. И мы поняли, что на сегодня лимит вопросов и разговоров исчерпан.
- Я их провожу. – Подорвался изящный призрак. И галантно поплыл к выходу, пропуская нас вперед. В принципе, в этом не было ничего необычного, так как провожание гостей входило в круг их самолично навязанных себе обязанностей. Вот только, обычно они делали это вдвоем, а сейчас один остался рядом с учителем, а другой с нами. А как же их извечное соперничество?
- Сегодня в полночь у водопада Айри. – Мне показалось, что это всего лишь ветерок пронесся около нас, но судя по изумленному виду Эйла, он тоже слышал, что сказал призрак. Мда, дела.
И дверь закрылась, выбросив нас вновь в родные Школьные пенаты.

Глава 2.

О том, что происходит ночью, и не только….
- Кирла, ты…. – Начал было Эйл, но я его прервала взмахом руки, как давеча учитель.
- Эйл, давай не сейчас. – И, видя его вытянувшееся лицо, добавила. – Пожалуйста, ты же слышал, что сказал Учитель. Нам надо немного поразмыслить. Поэтому, раз уж призраки нам назначили свидание, то давай встретимся около ворот Школы. Тогда то нам и пригодятся твои новые знания, ведь если бы проекции хотели, что бы наставник знал об их предложении, они так бы и сказали, а не шептали бы у двери. Ты согласен? Или…. – Меня словно озарило. – Или ты не пойдешь? Тебе призраки не понравились?
Эйл насупился, но решительно сказал:
- Одну я тебе все – равно не отпущу. Да, я признаю, что они мне не нравятся, но ведь нам с тобой предстоит пойти неизвестно куда. Поэтому, считаю твои подозрения неуместными. И впредь, не стоит меня обижать своим недоверием.
Я потрясенно уставилась на обычно немногословного парня. Ну, прямо душка, и чего раньше мы с ним не могли поделить. И сразу же поняла ответ на свой вопрос. Внимание самого главного и родного для нас человека – Наставника. Вроде Эйл самый лучший, но все же на первом месте у учителя всегда стояла я. Теперь понятно почему.
- Кстати, а почему ты поменял свое мнение относительно меня?
- У тебя есть свои секреты? Вот и у меня пусть они будут. Договорились.
Я лишь пожала плечами. Конечно, каждый имеет право на личную жизнь.
- Тогда до вечера. – Окончательно уточнила я, на что Эйл сделал мне ручкой. И мы разошлись по разным крыльцам Школы.
Не знаю, как для моего спутника, но лично для меня время тянулось очень долго. И я ни о чем не могла думать, только о загадочном свидании с призраками. Даже о своих видениях и то поразмыслить не получилось, хотя и очень хотелось. Они словно стерлись. Не исчезли, нет, но стали более размытыми, тусклыми. Хотя я прекрасно осознавала, хотя и не совсем понимала, откуда у меня такая уверенность, что в нужное время я все вспомню. А сейчас это просто не нужно.
И с такими мыслями, ближе к полночи, я тайком прошла к воротам Школы, памятуя о том, что у наставников есть свои способы наблюдать за особо ретивыми учениками. Причем, для этого я применила свое собственное заклинание, которое придумала сама, на себе же и опробовав. Не знаю, что изменилось в мире, если учесть слова наставника, а причин не верить ему у меня не было, но работало мое заклинание отлично. По крайней мере, хотелось бы на это надеяться.
Оказалось, что я пришла перовой, так как Эйла нигде не было видно. Хотя, он же и не может меня заметить.
- Привет.
Оказалось, что я была не права. Рядом стоял парень, которого буквально секунду назад здесь не было. Могу поклясться Братьями. Да и как он меня рассмотрел? Я совсем расстроилась, получается, что мое заклинание где – то дало трещину.
Видимо у меня был такой расстроенный вид, что парень поспешил успокоить меня.
- Ты замечательно замаскировалась, но я тебя просто чувствую. Как сказал бы учитель, это на уровне ощущений.
Я крякнула, этого еще мне не хватало. Но додумать мне не дали, так как Эйл резко потянул меня в сторону. И вовремя, совсем рядом внезапно оказались двое привратников.
- Никого. – Внимательно оглядевшись, заметил один из них.
- Конечно, никого, в такую ночь даже эта чокнутая не соберется выйти из стен школы. – И оба привратника степенно удалились, как я подозреваю, не для того, что бы в эту ночь следить за воротами школы. Кстати, а что этой ночью особенного. Я обернулась к напарнику, и поняла, что он беззвучно хохочет.
- Ты чего? –Опешила я.
- А ты не поняла?
Я лишь отрицательно покачала головой.
- Они же говорили про одну чокнутую. И, сдается мне, что я знаю, кого они имели в виду.

Предыдущая страница 2 Следующая страница


3 Селявина Александра

- Чокнутую? – Не поняла я. А потом до меня все же дошло. – Даже так! Про мои похождения знают все. Ну ладно. – Мне казалось, что мой праведный гнев никому не удастся остановить.
- Подожди, мстительница. Мне больше интересно другое. – Эйл вдруг стал серьезным. Таким, словно осваивал новое, наиболее трудное заклинание. – Тебе ничего не показалось странным в их словах?
Я разом растеряла весь свой задор и задумалась. Точно, а он молодец. Я признательно посмотрела на парня:
- Они упомянули, что сегодня какая – то особенная ночь. Ты в курсе?
Эйл лишь отрицательно пожал плечами.
- Вот и я нет. Ну что, идем, или как?
- Да неужели ты откажешься от такого приключения? – Притворно удивился Эйл.
Я показала ему язык и смело отправилась за ворота, точно зная, что никаких заклинаний нам применять не придется. Они же просто свободные сегодня.
Так смело мы рванули вперед, и так резко затормозили. Да, эта ночь действительно была особой. Раньше, когда мы вот так же, тайком выбирались в город, в нем всегда были люди. Не очень много, ведь ночью все же народ предпочитал спать, но все же были. Да и город у нас гостеприимный, никто особо не опасается грабежей, ведь в нем расположена школа магов, а это что – то да значит. А сейчас на улицах не только была тишина, но и двери и ставни закрыли как можно плотнее.
Мы переглянулись.
- Что – то происходит. – Глубокомысленно заявил Эйл. И его довольно глупая фраза развеяла то недоумение, что постигло нас.
- Ну что, идем. – Утвердительно сказала я, потопав в сторону реки.
Мы шли по знакомым улочкам, которые разом превратились в загадочные улицы. Нам так и хотелось остановиться, и постучать в дом. Всего лишь спросить, а что случилось. Но мы мужественно шагали вперед, вполне обоснованно подозревая, что дело хорошим не закончится, не смотря на обычно миролюбивый настрой наших граждан, ведь почему – то они все же заперлись. Даже света нигде не было видно.
Так, молча, мы дошагали до выхода из города, и потрясенные остановились. Привычной картины не было. Мы ожидали, что на горизонте должна была виднеться изломанная линия гор. А над ней тоненькая полосочка солнца, которое никогда не уходило за горизонт. Говорили, что есть такие места, где солнце полностью скрывается из виду, поэтому то там и случаются происшествия, ведь в темноте обретает свою силу Сестра, которая пользуется тем, что ее не могут видеть Братья.
А на противоположной стороне каждую ночь наблюдал за людьми Брат солнца – луна. Но сейчас вся природа словно сошла с ума. На небе не было ни солнца, ни луны. И мы только сейчас заметили, как же на самом деле темно. Хотя и приписали это явление к отсутствию света в окнах городских жителей.
Но сейчас, оказавшись за пределами города, такую темень уже нельзя было ничем объяснить. А потом мы стали замечать, что не одни. Призрачные фигуры носились вокруг нас. И они отнюдь не были похожи на людей. Каких только существ здесь не было. Нескольких я узнала, но большинство так и остались не понятыми, хотя историю мира я сдала на отлично.
- Эйл, что здесь происходит? – Впервые я почувствовала, что рада его присутствию, как человека, на которого можно положиться. И он тебя не засмеет за глупый и неуместный вопрос. А ведь наши сокурсники и иже с ними ой как не любили оказываться в таких ситуациях. Братья! Создавалось впечатление, что каждый, лишь вступив на порог Школы, сразу же становился экспертом во всех областях. Я же никогда не боялась признать, что чего – то не знаю. А затем с этим не знаю экспериментировать.
И только сейчас поняла, что Эйл меня поддерживал, выслушивал, и никогда не надсмехался надо мной. Точнее подтрунивал, но не по серьезному поводу.
- Не знаю. – Прервал мои размышления мой товарищ. – Но мне кажется, что призраки не зря назначили место именно у водопада Айри. Может, так безопаснее.
Его слова оказались как раз кстати. Потому, как наше присутствие резко обнаружили, и, явно по нашу душу, все эти бестелесные существа стали собираться вокруг нас.
- Бежим. – Крикнула я и рванула, надеясь, что мой спутник последует моему совету. Мы на одном дыхании добежали до Айри, хотя обычно путь занимал чуть больше пятнадцати минут. И нас встретило ироничное замечание.
- И это господа маги.
Мы отдышались, и повернулись на голос. Тем более, что он оказался смутно знаком. Так и есть, это был наш призрак, тот, который изящный. Но в том то и дело, что только похож. Он стал более осязаемый, одним словом, твердо стоящий на земле, а не парирующий в нескольких метрах над ней.
- Да, а телепортироваться не судьба?
Мы резко обернулись, но это всего лишь корявенький присоединился к своему собрату. Хотя сейчас корявеньким его просто язык не поворачивался назвать. Он так же очень изменился. Не внешне, но появилась какая – то внутренняя сила.
А главное, что других существ здесь действительно не было. Мы с некоторым смущением поняли, что натурально испугались. А еще считали себя сильными магами, способными противостоять любым напастям.
- Что интересно? – Спросил тот, который раньше был корявеньким.
- Да уж. Что вообще происходит?
- О! – Воодушевились призраки. – Сегодня особенная ночь. Тонкая. Граница миров истончается и мы, а так же другие существа получают доступ на одну ночь в этот мир.
- Но почему нам о ней не рассказывали? – Возмутилась я, немного отходя от липкого страха.
- Да потому, барышня, что обычно студенты не имеют привычки гулять по ночам. Они спять сладко в своих постельках. – Играя роль заботливой бабушки, произнес изящный. Стоп, а откуда я знаю про то, какой должна быть бабушка?
Призраки сочувственно покачали головами.
- Что? – Не поняла я.
- Тяжелы твои знания.
- А вы то откуда знаете, раньше вы не проявляли способностей к телепатии, или я чего – то еще о вас не знаю? – Возмутилась я.
- Раньше нет. – Подтвердили они. – Но не в эту ночь.
- Так что же в ней особенного? – Решил таки уточнить Эйл. Я благодарно взглянула на него, так как сама была уже не в состоянии разговаривать со столь вредными существами.
- Что вы знаете о нашем мире? – Перешли они на серьезный тон.
- Вы же знаете, что практически ничего. – Даже наш лучший ученик не выдержал, так как тон его приобрел опасные обороты.
- Все, все, рассказываем. – Призраки стали несколько серьезнее, но отнюдь не оставили свои попытки нас подначить.
- Тем более, что ночь, какая бы она не была, коротка. – Поторопила я их.
- А вот в этом ты ошибаешься. Она будет столь долгой, каково это будет угодно нам. – Не согласились призраки.
- Как это? – Не поняли мы.
- Для одних она закончится в одно мгновение, а другие сами решат, когда пришла пора им уйти обратно в их миры.
- И от чего же это зависит? – Хотя это и не относилось к теме нашего разговора, но я ничего не могла поделать со своим любопытством, хотя Эйл меня не останавливал, а значит, что ему это так же было интересно.
- От тех сущностей, какими они были при жизни. Или в нашем случае, кем является наш прототип при жизни.
Как говорится, все элементарное просто.
- Дайте ка я продолжу. – Мне захотелось самой разобраться в сказанном. Призраки кивнули головами, предоставляя мне право додумывать.
- Будет даже интересненько. – Потерли они вполне реальные руки и уютно уселись на камнях над самым обрывом. Кстати, сегодня Айри была бурной как никогда. Она словно пыталась смыть собой все то, что происходило на поверхности.
- Вы ведь не просто получаете доступ в этот мир, а для чего - то? – Я вопросительно уставилась на материальных проекций нашего учителя. И они одобряюще кивнули головами, мол, если что, мы тебя остановим. И я продолжила. – Это словно второй, или какой там по счету шанс, что – то исправить. Тогда получается, что при жизни каждый человек, или существо оставляет недоделанные дела. И после, ну, смерти, если она есть, глядя на вас, в это трудно поверить. Так вот, после смерти иногда дается возможность доделать дела. Так? И тогда время пребывания здесь каждый тратит на свое усмотрение. В зависимости от задачи, он или же оказывается коротким, или же длится столько, сколько нужно существу? Я права? – На одном дыхании выпалила я, и устало свесила язык.
- В принципе, но не в частности. – Согласились призраки. – Так что, как ты уже сказала, не все становятся нам подобными. Многие люди действительно проходят свой жизненный путь так, что к своему окончанию, заметь, слово смерть, так как принято у вас, у людей, мы не говорим. Так вот, к своему окончанию у них не остается того, что бы им могло помешать идти дальше. Некоторые получают второй шанс, появившись в этом мире заново. Причем, как новыми детьми, хотя это не наш случай, не для этого мира, так и такими существами. – Корявенький кивнул в сторону города. Мы по инерции обернулись и вздрогнули. В нескольких метрах от нас сгрудились все те существа, от которых мы так резво драпали.
Нам показалось, что Айри словно взяла нас в кольцо, окружив прозрачными брызгами воды, которые безумно красиво смотрелись в темноте, прерываемой лишь слабым мерцанием далеких звезд.
- Не волнуйтесь, сюда им хода нет. Река отгораживает мир живых, от нашего мира. Именно поэтому ушат холодной воды, что бы ты, Кирла, больше не удивлялась, так замечательно на нас действует. Но не простая, а именно речная.
- Но вы же здесь? – Удивились мы с Эйлом.
- А мы попросили у нее разрешения и Айри нам его дала.
- Река? – Нашему удивлению не было границ.
- А что вы так удивились. Уж кому, как не магам знать, что все силы природы имеют свой характер. Вот Кирла, почему у тебя все так замечательно получается с водой, и всеми ее формами, и практически никогда ты не прибегаешь к заклинаниям стихии огня?
Я молча потупилась. Ну не любила я вышеозначенную стихию и все, больше было сказать нечего.
- Можешь не отвечать, ведь это и так поймет любой маг, окончивший школу. Ты боишься огня, с чем это связано не знаю….
В этот момент на меня вновь накатило: горящий дом, простоволосая женщина, держащая на руках ребенка, и пытающаяся отгородить его от балки, упавшей на спину.
Бррр. Я поежилась, и только тут отметила, что на меня все очень внимательно уставились.
- Опять. – Даже не спросил, а уточнил Эйл.
Я лишь кивнула головой.
- С ее видениями будем разбираться потом. Если бы не успехи Кирлы, мы бы подумали, что ваш наставник ошибся, и место ей среди прорицательниц.
- ??? – Это была наша обоюдная реакция с Эйлом.
- Да, есть и такая школа. Это единственные люди, которым дозволено заглядывать в прошлое. Поэтому, о них так мало кто знает. Если уж знание получены тем или иным способом, то стоит их отыскать. Кстати, прорицателей можно пересчитать, их так немного.
- Да, сегодня день открытий, не иначе. – Задумчиво хмыкнул мой сокурсник.
- Это еще не конец. – Обнадежили нас призраки. – Продолжим разговор о стихиях. Кирла, ты поняла, почему ты не можешь обращаться к огню?
Я кивнула, понимая, что до полной ясности ситуации мне еще далеко. Но это не мешало мне осознать основные принципы.
- Понимаешь, стихия чувствует. Точнее, даже не так, она запоминает. Что знает одна капелька дождя, то знает вся планета. Все уголки, куда есть доступ влаге, льду, пару. Всему, что хотя бы малейшее отношение имеет к воде. Вот Айри. Спроси у нее что – нибудь.
Я удивленно посмотрела на проекции. До сих пор мне не приходило в голову, что силу стихий можно не только просто использовать, но и просить о помощи, то есть осознанно работать с ними.
- Что? – Растерялась я.
- Давай же, не тяни, еще не скоро такая ночь повторится. Да мы и не уверены, что захотим вновь с вами общаться. – Высокопарно заявил корявенький, но что я ему очень не вежливо показала язык. Мне почудилось, или рядом раздался мелодичный переливчатый тоненький звон. Я сразу же подумала, что вода всегда помогала мне в моих маленьких проделках. Но ведь это значит, что и эта красивая, могучая река все обо мне знает. А значит, вполне представляет мой характер. Я задумалась, как же это проверить.
За моей спиной раздался удивленный возглас. Я резко обернулась и обомлела. До селе бурное, но довольно таки смирное течение Айри прервалось. В самом центре русла стремительно стала появляться воронка, а затем показался облик девушки. Точнее, молодой женщины, полностью состоящей из воды.
- Ну, привет, Клара, рада с тобой познакомиться. Так сказать – очно. – И речная дева мне подмигнула.
Я опешила, а она расхохоталась, обдав нас брызгами теплой воды.
- Твои друзья совершенно правы, я все о тебе знаю, так же как и любой мой ручеек. И это правда, что твои проделки меня забавляют. Поэтому, нам так легко находить общий язык. Я ведь не всегда была такой сильной и могучей. Когда – то появился маленький ручеек, который еще ничего не знал о себе. Он появился совершенно случайно, так как в предыдущую ночь прошла такая сильная гроза, что о ней сложили легенды. И после нее как раз и возник маленький ручеек, который постепенно набирал силу, все больше познавая себя. Но до того, как стать такой, какой вы меня знаете сейчас, я была молода, а значит, что так же любила забавы. А с тобой я вспоминаю себя, и мне становится вновь легко, словно вернулась в детство. Но это не мешает мне помнить о моих обязанностях. – Вдруг резко потемнела река, и дева взорвалась брызгами воды, на это раз холодной.
Оказалось, что за время ее рассказа, все вновь пущенные сюда сущности незаметненько так подбирались к нам. А последний жест Айри вновь вернул их на приличную дистанцию.
- И что им от нас надо? – Видимо, я сегодня была особенно не понятливой.
- Жизнь. – Просто ответили разом оба призрака.
- Жизнь? – Понятнее не стало, причем Эйл явно был со мной согласен.
- Жизнь. Они хотят вернуть те времена, когда были живыми. Ведь не всем уютно в нашем облике. – Несколько ностальгически произнес корявенький.
- Там что, так плохо? – Удивились мы.
- Нет, тут несколько другое. Мы и не там, но и не здесь. И тем, кто не понимает причины, хочется просто вернуться в привычное состояние.
- И удается? – С каким – то болезненным интересом спросила я.
Призраки внимательно на меня взглянули, проникновенно, я бы сказала так, отчего у меня по всему телу озноб прошел.
- Иногда, да. Но не будем больше об этом.
Я пожала плечами. Не будет, так не будем, у нас еще столько тем.
- Спасибо Айра, что ты поговорила с нами. – Уважительно поклонились призраки, и мы последовали их примеру. Ведь уважать реку действительно было за что.
– Так вот, Кирла, в продолжение темы. Река всегда служила границей между мирами. Запомни это, девочка. – Корявенький так похоже скопировал тон наставника, что мы невольно рассмеялись, но все же его слова у меня действительно отложились. – И именно поэтому все нам ходу нет, там где ее воды преграждают нам путь.
- Ладно, с этим мы определились. Если Айра вас впустила, значит тема действительно важная. – Глубокомысленно покивала я головой.
- Нет, - Развеселились проекции. – Мы так, вас запугать решили, или погулять в эту безлунную, да и без солнечную ночь.
- Кстати, а почему нет наших Братьев?
- Вот, подходим непосредственно к теме разговора. Что вы знаете о наших Богах?
Мы задумались. Ведь практически ничего. Только то, что нам преподавали на уроках жрецы. Об этом мы и сообщили призракам.
- Все ясно. Насколько мы помним, то там говорится все та же ерунда, про то, что Братья – это хорошо, а их Сестра, негодница, никак не хочет их слушаться. Так?
Емко, несколько более коротко, чем нам вдалбливали, но по теме. Мы с Эйлом согласно кивнули.
- Так вот, ребята, это несколько не так. Точнее, совсем не так.
Мы опешили. Вот так разговор начался. Ну, еще про всякую мистику мы можем понять, маги как ни как, но вот про Богов, это уже похоже на крамолу.
- А вы то откуда знаете точный вариант? – Несколько, даже агрессивно спросил Эйл. Видимо, мои мысли ему тоже пришли в голову.
- Так мы намного ближе к их миру, чем вы. Даже учитель, хотя многое и подозревает, но наверняка не знает. Так что, вы будете первыми. – Торжественно закончил вступление Изящный.
- И с какой же стати нам такой подарок? – Все это становилось подозрительнее и подозрительнее. – Что там про мыши и сыр? – Уточнила я.
- ??? – Теперь удивленное молчание было мне ответом.
- Черт, это же из прошлой жизни. – Хлопнула я себя по лбу.
- Кто? – Переспросил корявенький?
- Черт. – С удивлением повторила я.
- Кирла, получается, что чем дальше, тем больше тот мир входит в тебя. – Явно волнуясь, уточнили призраки. – Ведь Чьерт, как и мыши это оттуда?
- Ага, бесплатный сыр бывает только в мышеловке. Это была поговорка такая.
- Что - то вроде того, что такую информация за просто так мы вам не дадим? – Несколько обижено спросили призраки.
Я кивнула головой, так как обида была явно вымышленной. А значит, они все же что – то затевали.
- А кто такой Чьерт? – Напомнил о себе Эйл.
- Это аналог нашей Сестры. Точнее, его имя упоминают Там по таким же случаям. – Припомнила я мелькнувшие видения.
- Она тоже женщина? – Удивились проекции.
- Да нет. Не знаю. – Я устало махнула рукой. – Давайте пока не будем об этом. Может, что сама и вспомню потом.
- Так что же вы потребуете взамен? – Решил подтвердить мои подозрения, становящийся все более догадливым мой напарник. Будущий, если мы все же решимся на ту авантюру, во что нас втягивали, причем учитель был явно не против. Что настораживало.
- Ничего.
Вот именно. Ничего более фальшивого я не встречала. Поэтому, мы выразительно уставились на призачных наставников. Причем Эйл выглядел не менее выразительным, чем я. Осваивался понемногу.
- Ладно.
Ага, пошли на попятную.
- Просто тебе, Кирла, надо завтра вывести вашего наставника из себя, только и всего.
- Разозлить? – Удивилась я. – И почему сразу же возникла именно моя кандидатура?
- Просто ты всегда держишь его на грани. Ну, представь Эйла в этой роли.
Я задумчиво посмотрела на парня, несколько покрасневшего от такого пристального внимания. А что, еще немного времени, проведенного в моем обществе, и можно запускать в кабинет к учителю. Сегодняшний опыт с заклинанием показал, что у него еще все впереди. Стоит только немножко приложить усилий.
Я даже улыбнулась от такой мысли.
- И что же здесь смешного? – Обидчиво отвернулся сокурсник.
- Наоборот. Я подумал, что, продолжай ты в таком же темпе, и заменишь меня. Кто крыло школы разрушил, кто гулять меня позвал сегодня ночью?
Он опешил от такой наглости.
- Куда я тебя позвал?
Тут бы нашим, так внезапно появившимся хорошим отношениям, и конец, но призраки вмешались, вот только не понятно, разрядили ли они обстановку.
- Ваши теплые чувства друг к другу достойны похвалы. Но позвольте вернуть вам к нашим планам.
- Они еще не стали нашими. – Все еще буравя друг друга взглядом, прошипели мы.
- Ой да ладно, Эйл прекрати, а то нам же то же известно все, то, что сегодня понял учитель. Рассказать?
- Провокаторы. – Уже спокойнее сказал парень, отворачиваясь от меня.
- А что такое вам стало известно? – Мне потребовалось несколько больше времени, что бы остыть.
- Все, успокоились? – Призраки внимательно взглянули каждому из нас в глаза. – Теперь продолжим. Мы не сказали, что разозлить, просто вывести из себя.
- А какова разница? – Не поняла я поставленную задачу. К тому же, злить учителя мне не хотелось. Я искренне тепло к нему относилась.
- Как бы тебе объяснить. – Замялись два прозрачных учителя. – Ты не догадываешься, как мы получились?

Предыдущая страница 3 Следующая страница


Дорога домой 4

Мы разом навострили ушки, сразу забыв про вспыхнувшую размолвку. Раз пошла такая пьян… Опять! Это я про что сейчас? В общем, раз уж наших призраков потянуло на откровенность, упускать такой шанс было ну никак нельзя.
- Даже не представляю, вы что – то говорили про истинные чувства, по – моему?
- Именно. – Оживились они. – На самом деле, наставник не экспериментировал с заклинаниями, не пробовал ничего нового, и уж отнюдь не к темным вещам обращался. Нет, он сам не знает как это вышло. Зато прекрасно знаем мы.
- И? – В один голос спросили мы.
- Не будем вдаваться в детали, но мой оппонент. – Вежливо склонил голову корявенький. – Появился тогда, когда ваш наставник был безумно влюблен. А я, когда эти отношения прервались.
- А подробнее? И что значит влюблен? – Жадно ринулась я в атаку.
- Мысль ясна? – Ледяным тоном отрезал изящный.
Я обиженно надулась, понимая, что мои надежды на интересную историю о той стороне жизни учителя, что мы и не подозревали, не оправдались.
- Кирла, ты и впрямь надеялась на большее? – Как то подозрительно удивленно спросил Эйл.
Нет, мне что, даже попробовать нельзя было. Неужели ему не интересно?
- Нет, мне не интересно. – Словно прочитал мои мысли парень. – Когда –нибудь, ты меня поймешь.
И он туда же, словно я совсем ничего не могу понять.
- Вот и разбирайтесь сами. А я пожалуй, просто приму предложение того незнакомца. Он ведь в основном ко мне обращался. – И повернулась, что бы уйти.
- Незнакомки. – Раздалось мне вдогонку.
- А…. – Я остановилась. Кажется, разговор продолжается.
- Что, вновь любопытство? – Поддразнил меня корявенький.
Ну уж нет, больше я на это не поддамся.
- Пока. – Сделала я ручкой. Что – то во мне просыпалось, такое древнее, но при этом постоянно используемое. И вдруг как из омута мне послышался мягкий голос женщины. Она словно баюкала меня в объятиях и гладила по голове. Это были настолько неожиданные ощущения, что я даже не сразу разобрала, что она мне говорила. Сразу же стало тепло и уютно.
«Девочка моя, ты просто взрослеешь, и становишься женщиной. Вот от этого и перепады настроения. Мне тебя так жалко, так хочется быть рядом. Но ты сама все решила, и мы уважаем твой выбор.»
Внезапно рядом с ней показался мужчина. Темноволосый, статный, но от чего то, очень грустный. Хотя это была не грусть тоски, а нежности. И я поняла, что это были мои родители. Нет, не были. Есть. Это мои родители.
И тут, как всегда во время, на меня пролили ушат холодной воды.
- Я же не вы, на меня не действует волшебная сила Айри.
- Зато ее физическая, очень даже. – Но эта фраза не звучала смешной, каковой ей, судя по всему, и надлежало быть. Голос Эйла был очень испуганный.
- Что, я опять отключилась?
- Ну, можно сказать и так. Ты вновь стала таять. А так, как учителя рядом не было, а эти смельчаки словно окаменели, пришлось срочно искать замену заклинанию. Благо, Айри, сама подсказала выход.
Ну, спасибо, подруга. Я это искренне подумала. И тут поднялась волна, которая прокатилась в противоположную течению сторону. Я так поняла, что меня услышали.
- Эй, а что с ними делать? – Эйл показал на действительно замерших призраков.
- Не знаю. – Словно по наитию, я легонечко коснулась изящного. И он встрепенулся, хотя обычно мы вообще не ощущали их тел.
- Наверное, это ночь на них так влияет. – Почему – то тихонько сказал мне парень, трогая корявенького призрака. Тот так же понемногу стал приходить в себя.
- И что это было? – Огорошили нас вопросом призраки.
- Просто замечательно. А это мы у вас хотели спросить, что сие означает. – Удивился мой сокурсник.
- Кирла, у тебя всегда так бывает? – Проигнорировали его вопрос проекции.
- Вообще -то, это началось только при вас. А вы что – то тоже видели?
- Не только, а…..Но это ни к чему. Мы так понимаем, что можем продолжить наше общение. И ты больше не в обиде на нас?
- Да ладно, я и не обижалась. Просто не каждый день доводится узнать что – то из жизни своего учителя. Так что же вы конкретно от меня хотите. Не влюбить, ни тем более бросить я его не могу, тем более не знаю, что это такое. – Бросила я пробный шар.
- Ха, ха. Смешно. – Грустно сказал корявенький. – Надо сделать что – то такое, что бы он потерял контроль над собой. То, чего он даже от тебя не ожидает.
- Задачка. А для чего вам это вообще нужно? Вам что, вам двоих не хватает.
Призраки покраснели, благо, эту способность они так же приобрели, хотя всего на одну ночь. А затем разом засмущались.
- Ты же знаешь про наш спор? – Полуутвердительно спросили они. – Так вот, если сейчас появится еще один наш двойник, то он будет словно судья нам. Да и опыта у него окажется поболее нашего. Как никак, мы остановились в своем развитии, а новый товарищ будет соответствовать уровню сегодняшнего вашего наставника.
- Да уж. Хороша причина. – Я была даже разочарована, ожидая большего от своих друзей.
- Не тебе нас судить. Ты не представляешь, какого это видеть, что ты, а именно так мы и воспринимаем нашего прототипа, день ото дня совершенствуешься, да и вообще живешь. А мы остановились, заморозились. Если же появится еще один наш собрат, то мы сможем вновь развиваться. Так что, не стоит судить других девочка, особенно, не зная, их.
- Ладно, ладно. Уговорили. Я что –нибудь придумаю. – Замахала я руками.
- Правда? – Обрадовались словно дети малые они. Опять, дети малые, но я уже начинаю привыкать к новым фразочкам и знаниям.
- Теперь может вы все же расскажете, что знаете о…. нашем незнакомце. Точнее, незнакомке.
- Ой, да что тут рассказывать. Все просто, это и есть Сестра. – Нарочито легким тоном произнесли призраки.
- Хороша шутка, а теперь на самом деле, а то откажусь. – Рассердилась я. Я к ним с душой, а они….
- Вот поэтому то мы и спрашивали, а что вы знаете об устройстве нашего мира. Пришло время рассказать одну сказку. Любите занятные истории?
Подыгрывая им, мы уютно устроились на траве, возле бурлящего потока Айри и приготовились слушать. Пусть потешат себя, не так часто им удается завладеть вниманием адекватной аудитории. Ну не считать же таковой ошарашенных посетителей. Реакция у всех одинаковая, похожая на ту, что продемонстрировал Эйл.

Глава 3.

О богах, и антибогах. ( В изложении призраков).
Похоже, что ребята вошли во вкус, так как они выдержали надлежащую паузу, что бы побольше заинтересовать слушателя, а затем начали свой рассказ. Причем в лицах.
Корявенький: Давным, давно. Когда нашего мира еще не существовало, а в других мирах боги держались вместе. Именно с того момента и начинается наша история. История нашего мира.
Изящный: Весь мир был един, и боги наблюдали за людьми и другими существами. И однажды увидели они, что нам не хватает чего – то. Вроде, и уютно было в божьих мирах, и тепло, и еда всегда была. Однако несчастливы были все живые существа.
Корявенький: Задумались тогда боги, почему так происходит. Ведь они всегда заботились о своих созданиях. И именно в этот момент и начались раздоры. Каждый считал, что лучше всего понял проблему. Как только появлялся один вариант, который кому-нибудь нравился, остальные не соглашались, пытаясь настоять на своем варианте.
Изящный: И долго они могли спорить, но только поняли, что их гнев, их печаль, их радость, их слезы, все это отражается на живых существах. Во всех мирах следовали катаклизмы, за катаклизмами. И поняли тогда боги, что нужно остановиться, иначе причина их спора просто исчезнет.
Корявенький: И собрались они вместе, и решили, что каждый из богов, создаст свой собственный мир, который, по его разумению, будет наиболее лучшим для решения сложившейся ситуации. А, прежде чем, живое существо появится на свет, дать ему возможность решить, где же именно случится это событие.
Изящный: На том и порешили. Сказано, сделано. Многие из богов создавали свои миры единолично, некоторые, имеющие одинаковое мнение, группами. А некоторые, как в нашем мире, семьями.
Корявенький: Однако не все пошло так гладко. Ведь получается, что все живые существа смогли сами решать свою судьбу, творить свой выбор. И люди, и животные, и все остальные, которых мы называем разумными, все они стали самостоятельными. И получилось так, что на некоторых мирах было много существ, а на некоторых никого.
Изящный: Ведь мы стали сами выбирать, как хотим жить, что делать, чему учиться. А значит, и подбирать тот мир, который бы наиболее помогал в наших желаниях и стремлениях.
Корявенький: Не всем богам понравился такой исход. Ведь каждый считал себя правым, и желал, что бы его миры были наиболее густонаселенными. Некоторые попробовали создавать новых существ. – Тут призрак прервался, повернувшись в сторону прозрачной орды. – И мы можем видеть, что у некоторых это получилось. Но я отвлекся. У некоторых действительно получилось, вот только, эти существа так же имели свое мнение. Ведь, приняв решение единожды, когда оно является самым правильным для развития природы, переиграть его уже не возможно. Природа сама стала оберегать своих подопечных.
Изящный: Тогда боги решили по – другому. Они стали разными способами зазывать к себе уже выбравших свой путь людей. Так и появились, условно говоря, боги и антибоги.
Призраки замолчали. Мы с Эйлом подождали немного, надеясь на продолжение. Но его не последовало. Пришлось несколько подтолкнуть заигравшихся разумных существ.
- Это все безумно интересно. – Говоря это, я отнюдь не кривила душой, так как этой истории я еще не слышала. Но все же мне хотелось получить чуть больше конкретики по волнующей меня теме. О чем я и не замедлила сообщить призракам.
Корявенький: К этому и ведем.
Я поняла, что он оскорбился в своих самых лучших чувствах.
Изящный: Если бы нам дали продолжить, то мы бы могли рассказать, каким образом боги склоняли людей на свою сторону. Глядишь, это в дальнейшем бы вам и пригодилось. Но раз вы, люди, такие нетерпеливые, то перехожу к сути. Наш мир стал одним из антимиров. Точнее, им правили антибоги. Если вы поняли, то это те, к которым практически никто не хотел приходить. Вот и выкручивались, кто как мог. Наши Братья то же, определенным образом смогли сманить к себе людей, и остальных существ. Причем, это происходит до сих пор. Вот только Сестра была несколько не согласна с их поступками.
Корявенький: Но ее не стали слушать. Поэтому, мы и считаем ее отрицательным персонажем, хотя, по своей сути, она как раз таки и положительная.
У меня голова пошла кругом:
- Стоп, я совсем запуталась. Это получается, что Сестра хорошая, а Братья плохие.
Призраки поморщились, но согласно кивнули.
- Если по несколько упрощенной схеме, то совершенно верно.
- Получается, что Братья не смогли своим миром заинтересовать разумных существ, и от этого мы все появляемся….ммм, не совсем естественным путем, а через храмы? - Решила таки уточнить я.
- Ага. – Одновременно сказали проекции.
- А Сестра не согласна с ними. Господи… - Воскликнула я.
- Кто? – Не поняли остальные.
- Ну. - Я замялась. – Господь, это аналог, получается, что Сестры, только в том мире.
- Ясно. Но что ты хотела сказать? – Напомнил мне Эйл.
- Вы думаете, что тот незнакомец…незнакомка, сама Сестра?
Довольные нашими ошарашенными лицами призраки утвердительно кивнули.
- Но зачем мы ей?
- Неужели ты думаешь, что я просто не согласна с моей семьей? Все – таки, я богиня, а значит, даже лишив меня силы, я еще много чего могу. В том числе…. – Новый голос, ворвавшийся в наш разговор, потихоньку замолк.
Мы нерешительно обернулись. Даже призраки заробели, видимо, они были не совсем уверены в своем праве рассказывать все это нам. Да еще и такая непочтительность к нашим богам. Ведь голос этот принадлежал тому самому незнакомцу, который оказался незнакомкой.
- Простите, Госпожа. – Первыми оправились от неожиданности призраки.
- Ничего. – Просто улыбнулась она. И откинула капюшон.
Если бы я ее встретила в обычной жизни, то ни за что бы не подумала, что она богиня. Достаточно миловидное лицо, светлые, курчавые волосы. Точеная фигурка. Но ничего божественного. Хотя… Эйл, по-видимому, так не думал. Он с таким восторгом уставился на Богиню, что меня аж передернуло. И чего он в ней нашел.
- Вот именно из – за этого я и выбрала тебя. – Расхохоталась богиня, выдернув меня из пучины мыслей.
- Из – за чего? – Довольно не почтительно буркнула я. Ничего не могла с собой поделать, но уж очень мне не понравился восторг, написанный на лице моего спутника.
- Ты не признаешь авторитетов. Для тебя все равны, пока они не докажут свою значимость делами, а не титулами. Кстати, а кто тебе сказал, что Боги чем - то отличаются от вас, людей?
- Вы, наверное, можете много чего. – Нерешительно сказала я.
- Да уж. Могли, так будет правильнее. Но пошли не по той дорожке. И теперь почти уже никто из нас не может того, что еще умели наши родители. Лень.
- И у вас то же? – Удивилась я. Как это похоже на нас.
- Да. Проще принимать поклонения, чем создавать что – либо. Даже новые миры, и то сейчас почти никто не сможет создать. Так что, мы вырождаемся.
- Но почему я в вас не чувствую силы? – Мне и впрямь стало интересно, я даже несколько забыла, что разговариваю с живой Богиней.
- Потому что ты такая же, как мы.
Приехали. Восторженный взгляд Эйла теперь уже достался мне. И вдруг я поняла слова богини об авторитетах. Пока парень меня уважал за мои способности, это льстило. Но теперь, когда прозвучали такие слова…. Постойте, это значит, что я…
- Богиня? – Взвыла я, оглушив всех. Даже Айра вспенилась от возмущения.
- Не ожидала. – Подмигнула мне Сестра. – Да, ты одна из нас, ты Богиня.
- Тогда почему я здесь? – Ну, никак не вязались ее слова с моими ощущениями.
- А вот это я тебе не могу сказать. Ведь в том и состоит мое предложение, что бы ты сама все вспомнила. Так и задумывалось.
- Что задумывалось? - Начала, было, я, но затем осеклась, вспомнив слова мамы из моего видения: «Ты сама это выбрала, девочка.» И что это я выбрала?
Я вопросительно взглянула на Сестру.
- Я могу только рассказать тебе именно это, и показать путь, по которому ты сама должна пройти. Иначе, все, что ты задумала, окажется не сделанным. – И богиня мне поклонилась.
Ай, все чудесатее, и чудесатее. Хотя мысль о моем божественном происхождении мне нравилась все больше и больше. Сестра хихикнула, явно догадавшись о моих мыслях.
- Но не всем понравится твой путь. Это не легко. Уж поверь мне.
- Ты имеешь ввиду своих братьев? Но почему, разве они не должны радоваться, что их мир не только посещают люди, но и боги?
- Видимо, ты не очень внимательно слушала своих наставников. Если бы наш мир был настоящим, то к нам бы шли все разумные существа сами, а не приходилось прибегать к хитрости.
- Что значит, настоящим? – Перебила я ее.
Но Богиня не обиделась:
- В настоящем мире, все сами знают, кто они, что хотят делать. А главное, как осуществить свои желания. А разве у нас так? Вы даже не знаете своих корней. – Голос Сестры набирал силу, и мощь. Именно так она говорила, когда мы впервые встретились. И я поняла, почему ее так не любят братья. Она знала, что хочет. Они же, нет.
- Понятно. Получается, что я могу разрушить привычную атмосферу. Но как к этому отнесутся остальные существа. Ведь для них не существует других миров.
- Поверь, девочка, что этот вопрос будет далеко не самым сложным, когда ты вступишь на свой путь. Поэтому, подумай, ты готова?
Если она, таким образом, хотела меня испугать, то не вышло. Я лишь почувствовала, что во мне зарождается нечто новое. Во мне словно что – то просыпалось. Нечто, что я пока и сама не могла понять.
А Богиня удовлетворенно кивнула и…. исчезла.
- Погоди. – Спохватилась я.
Но куда там, больше ее рядом не было.
- А как же мой путь, по которому я собралась идти? – Расстроено прошептала я.
- Она тебе все сказала. – Оба призрака благоговейно взирали на меня.
- Ой, ну только вы не начинайте. – Поморщилась я. Эта фраза как будто разорвала напряжение, появившееся после моего прижизненного обожествления. И не верить словам Богини я не могла. Я просто знала, что она права.
- Как скажете, ваша милость. – Ехидно склонились в поклоне призрачные головы.
- Так и скажу. – Царственно махнула я рукой. – А что с ним делать будем? – Я кивнула в сторону моего сокурсника.
- Да, тяжелый случай. – Сочувственно вздохнули призраки.
- Думаю, что я смогу вам помочь. – Хихикнуло со стороны реки. И мы вновь увидели водяную деву. – Холодный душ еще никому не вредил.
И на бедного парня пролился целый локальный дождь из ледяной воды. Айра не жалела своего прекрасного, но несколько мокрого и холодного тела.
Хотя это помогло. Эйл встрепенулся, а затем, колотя зубами, вымолвил:
- Я та-а- кое сей-ей-ейчас ви-и-дел.
- А? – Разом спросили мы. Айра виновато махнула нам ручкой, ну перестаралась немного. А призраки поежились, видимо вспомнив свой сегодняшний утренний душ, полученный от учителя.
Парень несколько отошел, точнее, перестал трястись, и повторил:
- Я такое сейчас видел, не поверите.
- Неужто? – Спросили призраки, подмигивая мне.
- Ага. Мне на миг показалось, что с нами разговаривала сама Сестра. – Его глаза уже вновь начали затуманиваться. Но тут ребята быстренько подсуетились, а точнее, прибегли к старому способу, который недавно применил ко мне мой спутник.
Эйл помотал головой.
- Она что – то говорила, но я не помню, что именно. – Виновато взглянул он на нас.
Я удивилась, ведь мы то с призраками прекрасно все помнили. И я уже хотела, было сказать Эйлу, что это было на самом деле, но меня опередили:
- Похоже, что наша ночь все же повлияла на вас, люди. – Корявенький мягко подтолкнул нас в сторону города. – Вам пора, все что надо, вы уже узнали. А остальное зависит только от вас самих. И Эйл, если бы Богиня снизошла до разговора с нами, ты бы этого не забыл.
- Наверное. – Уныло согласился парень. – А ведь все было так…по настоящему.
- Идите уже. – Более решительно подтолкнули нас.
Я уже хотела было возмутиться, что там нас поджидает свора нечисти, но осеклась. Никого уже не было, а на горизонте и впрямь светало.

Предыдущая страница 4 Следующая страница


5 Селявина Александра

- Но мы еще много чего не обсудили. – Не хотела я так быстро сдаваться.
- Все, что было надо, уже сказано. – Повторили призраки. - Нам пора. И постарайтесь, что бы вас никто не заметил. А то могут неверно понять.
И они исчезли. А мы вздохнули, и отправились обратно в Школу. Досыпать.

Глава 4.

Где то в чертогах Братьев.
Я с трудом продрала глаза. Хотя это и не первая моя бессонная ночь, но как - то раньше я так сильно не выматывалась. И тут же мне вспомнились все события этой ночи. Кстати, так как сон как рукой сняло.
Я подскочила на своей кровати. Так, по – моему, последнее, на чем мы остановились, это мое божественное происхождение. В этот раз, такая мысль не вызвала у меня внутреннего протеста. Видимо организм решил просто не сопротивляться моим безумным идеям, понимая, что ничего хорошего из этого не выйдет. Если уж я чего – то себе вбила в голову, то обязательно это исполню, любой ценой. Хотя себя стало несколько жаль, ведь расплачиваться за мои приключения моему организму. Вот и сейчас, я вроде себя чувствовала вполне прилично, а вот тело совсем не хотело двигаться. Даже моим попыткам его поднять очень успешно сопротивлялась.
Я махнула на себя рукой, осознавая, что подумать можно и сидя в постели, закутавшись в одеяло. Очень даже уютненько получилось. Вот напрочь забывший стыд организм сразу же захотел погрузиться в сладкие пучины сна. Пришлось решительно настоять на своем. И через пару минут я уже довольно бодро вышла в парк. Красота, птички поют, листья шелестят. Благодать.
И я направилась к моему думному дереву. Именно думному, так как все мои задумки были продуманы до мельчайших подробностей именно там.
Как оказалось, сегодня я была не единственной претенденткой на это укромное местечко. Там уже облюбовал себе гнездышко Эйл.
- Привет. – Радостно махнул он мне.
- Привет. – Довольно вяло вздохнула я. Не сказать, что я была не рада ему. Вот только вчерашние события добавили мне головной боли, а я еще не успела с ней разобраться. Так что, появления моего сокурсника спутало мне все планы.
- Я тебе помешал?
Надо же, какой догадливый, а я и не замечала раньше.
- Понимаю. Но мне так хотелось с тобой кое что обсудить, что я решил тебя потревожить.
- Но как ты догадался, где меня искать?
Он лишь загадочно улыбнулся. Опять тайны. Я поморщилась. Мне все это не очень нравилось. Ну не понимала я, почему нельзя было рассказать Эйлу, что вчера произошло на самом деле.
- На самом деле, я рада, что ты сюда пришел. Мне надо поговорить с тобой о вчерашнем.
- Здорово. Я тоже хотел с тобой встретиться именно по этому поводу.
- Эйл. – Я не знала, с чего начать. – Вчера произошло кое – что, о чем ты не помнишь.
- Если ты про Сестру, то я ее прекрасно помню. Ну и повезло же нам, правда?
- Это еще как сказать. – Я вспомнила слова Богини о трудностях, с которыми мы еще и не начинали сталкиваться. А я уже не знала, как себя вести с моим другом. Я внезапно поняла, что Эйл и впрямь как – то незаметно вошел в мою жизнь.
- Понимаешь… - Я замялась, не зная, вправе ли раскрывать не совсем мою тайну. Что же делать.
«Учиться принимать свои решения». – Подсказал мне тихий голос. – «Только ты сама знаешь, чего хочешь. А поэтому учись осознавать последствия своих желаний».
Мда, как всегда совет таинственный, не понятный, хотя и своевременный. Я мысленно благодарно кивнула Сестре, ведь именно она мне сейчас и помогла.
- Эйл, я хочу кое о чем тебе напомнить. Ты позволишь?
Парень хотел было отшутиться, но, глядя на мое серьезное лицо, осекся.
- И что же это?
Я поняла, что слова не передадут ему всех моих чувств, эмоций, ощущений. А мне было важно именно это. Что бы Эйл понял меня. И тут меня посетила очередная безумная мысль.
- Ты можешь меня поцеловать?
- Чего? – Аж подпрыгнул он. А если учесть, что он сидел на ветке, то выглядело все это безумно забавно. Я даже рассмеялась, несмотря на серьезность момента.
- Да не волнуйся ты так. Я тебя не съем. Но мне нужно, что бы ты меня поцеловал. Для дела, так сказать.
Эйл пристально посмотрел на меня, но я скорчила самую что ни на есть умильную мордочку. Видимо, зря.
- Не верю я тебе, хотя и согласен. – Неожиданно для меня решил парень.
- А почем тогда согласен? – Удивленно переспросила я.
- Знаю, что некоторые заклинания требуют тесного контакта. Ты же собираешься на мне вновь поэкспериментировать.
Ну вот, хотя он точно и не знает, что я собираюсь делать. Однако это ему не мешает подозревать, отличник. Ведь он практически прав.
- Я хочу тебе дать часть моих воспоминаний. – Решила играть я в открытую.
- Это так важно? – Серьезно взглянул он мне в глаза, для чего пришлось придвинуться к нему вплотную.
- Не знаю. - Отчего то неуверенно проговорила я. – Но мне кажется, что это просто необходимо, если ты все же собираешься со мной в дорогу.
- Ладно. – Проворчал парень. Однако мне показалось, что он это сделал больше для проформы. Ну в самом деле, кто откажется поцеловать девушку, пусть даже и для дела?
Мы прижались друг к другу губами, вышло довольно целомудренно. А затем я прочитала заклинание. Хотя я его пробовала впервые, но нам сразу же стало понятно, что оно сработало.
Не знаю, какие чувства испытал Эйл, но у меня перед глазами словно все подернулось дымкой, а затем я начала вспоминать то, чем хотела поделиться со своим другом. Причем это совершенно не походило на обычные воспоминания. Я не различала деталей. Все словно происходило в дымке, в тумане. А затем меня резко повело, и я очнулась от мягкого похлопывания по щекам.
- Опять. – Возмутилась я. - Ели так пойдет и дальше, то тебе придется придумать другой способ выводить меня из забытья. Или попросить учителя научить тебя столь полезному заклинанию.
- Да ладно. – Отмахнулся от меня возбужденный парень. – Все вышло. Я теперь все помню. И что произошло ночью, и твои видения о прошлом. Ты же именно это хотела мне показать?
- Да. – Осторожно проговорила я. – Только это. Ты ведь больше ничего не знаешь.
Эйл задумался на мгновение, а затем отрицательно покачал головой.
- Нет. Больше ничего.
Я с облегчением вздохнула. Все же не очень хотелось бы, что бы я выдала все свои секреты, как никак, это очень личное. А так вышло все просто замечательно.
- И как тебе? – С болезненные любопытством поинтересовалась я. Одно дело помнить себя, а другое дело – постороннего человека. – Как ты все воспринимаешь?
- Даже не знаю, как тебе сказать. С одной стороны, теперь это словно и мои воспоминания тоже, но с другой они явно находятся отдельно. Если я хочу обратиться к своей памяти, то это происходит самом собой. А вот за твоей, мне нужно специально напрячься.
- Сумбурно, не понятно, но занятно. – Подвела я итог. – И что будем делать? Теперь ты все знаешь.
Его решения я ждала с каким – то волнением, которого от себя не ожидала.
- Если ты по поводу твоего родства с богами. – Эйл взглянул мне в глаза, для чего ему пришлось поднять мою голову. Я старательно отводила взгляд. – То для меня ничего не изменилось. Я продолжаю относиться к тебе так же.
- Спасибо. – Тихо произнесла я. – Это очень важно для меня.
- К тому же. – Он рассмеялся. – Я пока не вижу твоей отличительной черты. Все такая же взбалмошная.
Я улыбнулась, хотя было и не смешно. Но ведь он так старался разрядить обстановку.
- Ты понимаешь, что это уже не игры, и нам нужно принять довольно тяжелое решение?
- А разве мы его уже не приняли? – Удивился парень.
Я благодарно взглянула на него. Вот уж не ожидала от него такой поддержки.
- Только я так и не понял, с чего нам надо начать?
- Знаешь, мне кажется, что Богиня нам это сказала, только мы ее не услышали.
Мы оба замолчали, перебирая в уме прошедшую ночь.
- Знаешь. – Озарило Эйла. – Мне кажется, нужно начать с того, откуда мы все появились.
- Ты думаешь….
- Ага. Нужно добраться до храма.
- Наверное, ты прав. Ведь каким – то образом дети, не прошедшие сюда, попадают обратно. А ведь нам и нужно понять наши истоки, корни, как сказала Сестра.
- Решено. Когда отправляемся? – Резво соскочил с дерева Эйл.
- Мне кажется, что надо навестить учителя. Хотя мы и получили от него добро, но все же стоит еще раз поговорить с ним.
- Тогда прямо сейчас и пошли, чего время терять.
- Вот так сразу. – Засомневалась я.
- А чего тянуть. Мы все решили. Ничего нового все – равно в голову не придет. Разве завтра что – нибудь изменится?
Я только вздохнула, признавая его правоту. И впрямь, чего тянуть.
- Пошли. – Решительно сказала я. И первой пошла по направлению к кабинету учителя.
По тому, как быстро отворилась дверь, я поняла, что нас ждали. Причем, судя по всему, ожидание проходило довольно бурно. Вид у обычно приветливых и гостеприимных призраков был довольно взъерошенный, не говоря уж об учителе. Хотя кто кому устроил проволочку было все же сразу понятно. Потому как наш наставник был грозно сверкал очами, а обычно ехидные проекции тихонько жались в уголке, что на них уж очень было не похоже.
- Может, мы зайдем в другой раз? – Заробел Эйл. Но я решительно пресекла его попытки поддаться бегству, ненавязчиво толкнув его в плечо. От моего дружеского пинка он пулей влетел в кабинет наставника, и замер, не зная, куда повернуться. Лицом к учителю было страшновато, а ну как и ему достанется. Но и к призракам не хотелось, так как они смотрели нас как на врагов.
- Нет уж, заходите, гости дорогие. – Голос нашего обычно спокойного учителя так и лучился ехидством. Да, как могут люди меняться в одночасье.
- Госпожа, Кирла, а вам теперь нужно особое приглашение?
Так. Это уже интереснее. Видимо, призракам пришлось расколоться о том, что произошло ночью.
- Для вас, наставник, я всегда просто Кирла.
- Совсем обнаглели. – Как то весело проговорил вышеупомянутый маг. – Мы как раз таки и разбираемся с вашим прижизненным обожествлением. И как оно?
- Учитель. – Я поморщилась. – Ну хоть вы то не надо.
- Какое грамотное предложение. – Вновь непонятно чему восхитился он. Но затем все же перешел на серьезный тон. – Мне уже поведали о ваших сегодняшних приключениях. Но все же, мне хотелось бы услышать все из ваших уст. То, что можно.
Учитель бросил выразительный взгляд на Эйла. Видимо ему так же уже донесли, что у него некоторые провалы в памяти.
- Он все знает. – Повергла я в шок своего наставника.
- Вспомнил? – Недоверчиво уточнил он.
- Нет, я рассказала.
- Как ты могла. – Взвились призраки. – Сестра не для того закрыла ему воспоминания, что бы какая то недоучившаяся богиня одним махом их восстанавливала.
- Подождите. – Попытался остановить бушующих проекций учитель. И, как это не странно, ему это удалось. Видимо еще не забыли только что устроенную выволочку. – Мне кажется, что у Кирлы были веские для этого основания. Может она с нами поделится?
И они втроем выжидательно уставились на меня, рассматривая как какую – то диковинку. Я вновь поморщилась, хотя ничего скрывать не стала.
- Мне кажется, что теперь мы сами должны принимать решения, ведь нам предстоит нелегкий путь. – От моих слов наставник поморщился, поняв, что мы уже приняли решение. – И я решила, что у нас не должно быть никаких секретов друг от друга.
- И ты ему рассказала? – Странно косясь на моего сокурсника уточнил маг.
- А почему вы так недоверчиво спрашиваете? – Подозрительно спросила я.
- Просто я ощущаю след недавнего заклинания. Да и ошалелые глаза твоего друга мне кое что напоминают.
- Ну ладно, я не рассказала, а поделилась своими воспоминаниями. – Пришлось признаться, ведь опыт у наставника был гораздо больший, чем у меня.
- Вот это да. – Поразились призраки. – Это столь сложный уровень мастерства, а она так небрежно бросает: поделилась.
Я осторожно глянула на учителя, ожидая его вердикта. Но тот, не слова не говоря, подошел к Эйлу и крепко обхватил его лицо своими ладонями. И замер.
Я подождала пару секунд:
- Учитель?
Ничего не происходило. Я нерешительно дотронулась до его руки, но результат был тот же, то есть отрицательный. И учитель, и ученик изображали из себя неподвижные статуи.
- Что это с ними? – Решила спросить я у проекций. Но и тут меня поджидало удивление. Они так же находились в прострации.
- Да что здесь, Братья побери, происходит? – В сердцах я топнула ногой.
- Знаешь, иногда, если ты обращаешься к богам, то нужно быть готовой, что тебя могут услышать. – За моей спиной раздался вкрадчивый голос.
Я резко обернулась и разинула рот от удивления. В кабинете учителя стало намного просторнее. Точнее не так. В КАБИНЕТЕ УЧИТЕЛЯ СТАЛО НАМНОГО ПРОСТОРНЕЕ, ведь отсутствовала целая стена. В принципе, в этом не было бы ничего странного, ведь работать с пространством нас то же учили, вот только…. Я ощущала, что здесь нет никакой магии. Ведь вы же не пользуетесь заклинаниями, что бы открыть дверь в другую комнату? Мы это проходим на первом курсе, пока не исчезала эйфория от осознания собственных способностей. А затем просто начинаешь понимать, что не стоит тратить свои силы на такую ерунду.
Вот и сейчас я понимала, что все было просто, но при этом, я не понимала, каким образом. Целой стены не оказалось на своем месте, и при этом магия здесь не применялась.
Пытаясь разобраться в данном феномене, я совершенно упустила из виду, что ведь кто – то это сделал? И это кто – то терпеливо ждал, пока я справлюсь со своими эмоциями. Но, видимо, или терпения было недостаточно, или я сумела побить все рекорды по зависанию в ступоре, но мне тихонько так кашлянули, напоминая о своем присутствии. Я даже подпрыгнула от неожиданности.
За моей спиной раздался тихий смех:
- Люблю я людей, с ними никогда скучно не бывает.
Я резко обернулась и поняла, что уже не хватает не только стены, но я нахожусь совершенно в другом месте. И уже ничто не напоминало мне вдруг ставшим таким родным кабинет наставника. Как мне казалось, это была даже не земля.
Словно среагировав на мое движение, под ногами мягко спружинило, и память ненавязчиво провела аналогию с пухом. Это было слово из той жизни. Вот только в пуху можно было тонуть, но никак не ходить. А здесь явно почвой было именно такое вещество. Уж не знаю, как оно называется, и что это на самом деле, но я стояла на мягкой, практически невесомой, поверхности. Но все же ноги не утопали, не вязли, а твердо стояли на этой странной опоре. Да и вокруг все было словно в дымке тумана. Смутно проступали какие – то образы, силуэты. Но ничего конкретного нельзя было разглядеть.
- Проходи, не бойся. – Раздался все тот же голос.
Я повела плечами, от чего то досадуя, что мое замешательство приняли за страх. Совсем не эти чувства я сейчас ощущала. И мне хотелось, что бы мои гостеприимные хозяева это поняли.
Окружающая меня пелена разошлась в стороны ровно настолько, что бы я видела свой путь, но ничего лишнего. Пришлось следовать за столь явной подсказкой. Другого выбора у меня все – равно не было.
Я глубоко вздохнула и пошла вперед. Но только я подняла ногу, как неожиданно куда – то провалилась. Уж не знаю, чего хотели мне показать неизвестные хозяева, вот только я почувствовала злость от таких шуток. Правда, лететь мне пришлось недолго, да и приземление оказалось довольно приятным. Этакий райский уголок. Но явно специально стилизованный, видимо как раз для таких гостей, как я. Здесь было все именно так, как можно было себе представить. Потрясающие чистые цвета, будь то трава, или же безоблачное небо. Идиллия: щебетали птички, ластились мелкие животные, требуя ласки. В общем, мне это показалось подозрительным, словно все эту красоту кто – то вынул из моей головы и воплотил в жизнь.
- Нравится?
Я уже в который за сегодня раз обернулась на голос. Но на этот раз неизвестные шутники не стали меня мучать, и я сподобилась лицезреть самих Братьев. Опять же, именно таких, какими я их себе и представляла. Это уже начинало утомлять. Одно дело, когда ты себе что – то фантазируешь, другое дело, когда тебя принимают за дуру, выдавая желаемое за действительное.
Поэтому я с чистой совестью ответила:
- Нет.
Видимо, от меня ожидалось другое, поэтому собеседники несколько опешили. А что они хотели? Ахов и вздохов, почитание их божества? Признаюсь, что еще вчера так бы и вышло, вот только за ночь произошло столько событий, что я разом растеряла все уважение, которое, по идее, должна была питать к нашим кормильцам и поильцам, а так же – жизнедарильцам.
Но ступор у божеств прошел, и они продолжили, решив не обращать на мое непочтение внимания.
- Ты понимаешь, куда попала?
Нет, они все еще надеялись, что я просто растерялась от присутствия столь высоких существ. Не на ту напали.
- Вполне. Вы меня хотите убедить, что это так называемый рай, а вы Братья. Боги данного мира.
Хрясь. Они на глазах стали менять свой облик, и, признаться, это меня заинтересовало. Видимо, сейчас я увижу богов такими, какие они есть на самом деле, а не их изображения, рисованные в храме.
Еще минута и передо мной стояли довольно низенькие и полноватые мужчины. Ничего божественного в их облике не было. Сестра и то выглядела более представительно, если так можно выразиться. Вот только, вести они себя продолжили так, словно и не было этого преображения.
- Мы и есть боги. Всего мира, а не этого. – Громким, и должно быть устрашающим голосом произнес один из Братьев. А мне вдруг стало очень смешно. Ну не вязалась у меня истинная внешность богов и их громоподобным голосом.
- Ты трепещешь? Ибо мы снизошли до разговора с тобой?
Тут я уже не выдержала. Нет, ну где они набрались таких манер. Я понимаю, владыки и все такое. Но откуда этот пафос? И кто им речи пишет.
- Чего смешного? – Вдруг обиженно спросил второй Брат. – Обычно это срабатывает. Людям достаточно того, что мы им показываем.
- Точнее… - Поправил его первый. - ….им уже достаточно того, что мы обратились к ним.
- Будем считать, что вы меня застыдили. – Это была почти правда. Ведь не стоит ради меня одной ломать сложившиеся традиции. Да и обычным человеком меня теперь сложно назвать, хотя я им и раньше то не была. Учитель часто ругался, что для меня не существует авторитетов. – Так что, приношу свои извинения.
- Принято. – Вернул себе внешний лоск первый, или второй, Брат. Я поняла, что, не смотря на их различия, понять, кто из них кто я не могу. – Может, приступим к разговору?
Я разом подобралась, понимая, что сейчас мне как раз таки и объяснят суть данного снисхождения до моей скромной персоны. Хотя сказать, что я не подозревала, о чем пойдет разговор, это было врать самой себе. А уж тут я предпочитала правду. Так что, уютненько устроившись на изумрудной поляне, я сосредоточилась.
Но видимо, я и тут умудрилась поступить как – то не так. Может, мне стоило поклониться, и умолять снизойти до разговора со мной? Братья недоуменно переглянулись, сделали себе пару удобных кресел, и то же приготовились. Причем, магии я опять не ощутила. Во второй раз им удалось меня удивить.
- М –да. Несколько не так мы представляли нашу с вами встречу.
Я отметила это уважительно Вы. И приосанилась. Как никак сами творцы этого мира показали мне свое уважение.
- Но встреча с известной вам особой вновь спутала нам все карты.

Предыдущая страница 5 Следующая страница


Дорога домой 6

Где то я уже слышала это выражение, но мне не дали опомниться.
- Ты ведь понимаешь, о чем мы?
Я поняла одно, что как бы я не относилась к этим существам, но теперь я знала, что шутить с ними плохо. Как и с Сестрой, я почувствовала, что их сила, из знания на порядок превышают не только мои, но и всех магов нашего мира. Именно поэтому я и не чувствовала присутствие магии. Я ведь ожидала привычной мне стихии, а здесь было совершенно иное. И пусть Богиня упомянула, что эта сила уже не та, что ранее. Но даже ее крупиц мне вполне хватило, что бы понять: шутки кончились. Но ведь именно об этом и предупрежала Сестра. Так что, я бросилась в ответ, как в омут – с головой.
- Прекрасно понимаю.
Они недоверчиво вздохнули.
- Приятно осознавать, что ты решила быть честной. Глядишь, и все обойдется.
Ну вот, только я размечталась: уважение богов, и все такое. А тут ты, да еще и угроза неприкрытая прозвучала.
Я только покачала головой:
- А почему я должна отпираться? Я же прекрасно понимаю, что вам известно все, что происходит в вашем мире. – Я не собиралась им льстить, и настаивала на конкретном мире, как бы им не хотелось казаться значимее, чем они есть на самом деле.
- Рад, что мы достигли понимания. Ты уже почувствовала, что твои способности просто мелкое недоразумение по сравнению с нашими?
Мне ничего не оставалось, как согласно кивнуть. С этим я и впрямь не могла поспорить. Хотя где то в глубине души у меня всплывало ощущение, что их возможности мне вполне подвластны. Только не в теперешнем состоянии. Что это значило, я не знала, а поэтому приготовилась выслушать Богов.
Братья переглянулись, и я поняла, что сейчас последует самое главное, поэтому подобралась.
- У нас есть к вам предложение.
Я машинально отметила вновь такое уважительное ко мне отношение, но не предала этому значение, ожидая продолжения.
- Мы понимаем, что те крохи знаний, что вам преподают, не для такой одаренной девушки, как вы. Но со всеми делиться секретами мы просто не вправе, ведь мы несем за вас ответственность, а большие знания налагают определенные обязательства. Вы ведь согласны с нами?
Я вновь кивнула, нетерпеливо ерзая, ожидая, когда же боги перейдут к делу.
- Так вот. Мы определяем тех людей, которые не только достойны сохранить и приумножить наш опыт, но и тех, кому их сила позволит взять на себя новый уровень мастерства.
Я отметила, что они старательно избегают слов магия, заклинания. И мне очень стало интересно, а почему, но я не решилась перебивать столь гостеприимных хозяев.
- Так вот, мы с радостью хотим тебе сообщить, что ты попала в число избранных. – Братья вновь засияли, всем своим видом подтверждая торжественность данного момента. И я решила подыграть им:
- Неужели, вы меня возьмете в ученики? – Как можно ошеломленнее, но в то же время и восторженно я захлопала глазами.
Они довольно заулыбались, чувствуя, что пробили таки мой скепсис.
- Ну, пока речи о нашем наставничестве не идет, ведь тебе еще предстоит слишком многому научиться. Но для начала мы позволим тебе обучаться у тех, кто уже освоил новые ступени мастерства. А потом, гладишь, и до нас дело дойдет. Тут уже все только от тебя зависит.
Я действительно на мгновение потеряла дар речи. Еще бы, от таких предложений не отказываются. Но все это словно осталось в прошлой жизни. В их словах я теперь видела то, о чем они даже сами не подозревали. Я словно научилась не вслушиваться в произносимую речь, а чувствовать на уровне интуиции, что мне действительно говорят. Поэтому, пришлось их разочаровать.
- Есть очень большая разница между тем, что тебе хотят показать, даже пусть это будет и потрясающий уровень мастерства. Но именно мастерства. А я хочу жить. И сама жизнь меня учит, то есть, я не хочу получать то, к чему вы меня допустите, а хочу познавать сама. Делая свои ошибки, но и победы будут только моими. Именно так я понимаю магию, хотя вы и не любите это словно. Мастерство, пусть даже и отличное, это только то, что вам позволили добиться, а магия – это то, что есть именно в тебе.
Братья переглянулись, а потом вздохнули:
- И почему она первая находит таких людей? Как потом можно с ними работать?
- Не скажи, не согласился один из братьев. Ведь многие предпочитают синицу в руках…. – Они многозначительно посмотрели на меня, и я поняла, что это тоже часть разыгранного спектакля. Мол, неразумное дитя, которое пошло против воли мудрых родителей, желающих ей только хорошего. Однако тут они просчитались, ведь по идее, я просто не могла знать таких чувств. Ведь у нас не было родителей.
Поэтому, я так же многозначительно посмотрела на них, окончательно уверившись в том, что мне предлагают сладкий, да что так говорить, потрясающе вкусный пряник. Вот только, я могу получить не одну сладость, а все вкусности вселенной, выражаясь языком аллегорий.
- Понятно. Вот только подумай, что ты идешь против нашей воли.
Они уже не играли, а говорили совершенно серьезно.
- Ты уверена, что результат будет стоить того. Мы готовы сами взяться за твое обучение. Богом можно стать, ты разве этого не хочешь.
Но чем сильнее меня искушали, тем больше я понимала, что они не хотят меня отпускать на мой путь. А значит, именно туда мне и дорога. Так что, я с сожалением покачала головой. Действительно с сожалением, ведь внезапно поняла, что их мир не получился потому, что их сделали богами. И этот путь они предлагают мне. А я хочу стать Творцом. И этому нельзя научить, только научиться.
- Ну что же. Не можем сказать, что мы довольны результатом, но теперь ты, и твой друг больше не принадлежат этому миру. – Они резко махнули руками, отчего воздух вокруг меня закрутился воронкой. И я поняла, что меня засасывает.
- Эй, куда. Что значит, не принадлежим.
- Ты скоро это поймешь. – Уж очень не хорошо улыбнулись они. – Не прощаемся.
И я вновь оказалась в кабинете моего учителя. И все лица, находящиеся так, так и стояли застывшими статуями.
Я растерялась, не зная, что делать. Вроде они живые, а значит, что …. Короче, что это значит я не знала, так же как и то, можно ли их вернуть в этот мир. А главное, как это сделать?
- Ах, да. – Раздался знакомый голос. – Мы кое - что забыли.
И только после этих слов учитель и иже с ним пришли в движение. Причем, они продолжили делать то, на чем остановились. Наставник что – то внимательно рассматривал на лице у Эйла, а призраки проявляли нездоровое любопытство к этому действу.
- Вы ничего не заметили? – Осторожно поинтересовалась я у них.
- Да нет, с твоим другом все в порядке. – Рассеяно произнес преподаватель. – Даже удивительно, как тебе удалось так чисто сработать, никакого пересечения с его собственной личностью.
- Я не про это.
То, что с Эйлом все в порядке, я даже не сомневалась. Хотя похвала учителя была приятна.
- А что мы еще должны были заметить? – Одновременно удивились призраки. В последнее время, среди них царила удивительная идиллия.
- Если вы мне уделите немного внимания, то я расскажу.
Видимо, в моем тоне прозвучало что – то такое, отчего все действительно отдали все свое внимание моей скромной персоне.
А я вдруг поняла, что в отличие от Сестры, у меня просто язык не поворачивается рассказать о случившемся. И это меня здорово разозлило. Богиня сама дала понять, что я хозяйка своей судьбы. А значит, решать, о чем рассказывать, а о чем нет, это только мое личное дело. А Братья значит не согласны с такой постановкой вопроса.
Я зло треснула по столу учителя. На глаза даже слезы навернулись, но не от боли, а от негодования.
- Кирла, что случилось? – Тихо спросил наставник.
Я благодарно подняла на него полные слез глаза. Он сумел одной фразой внести мне спокойствие.
- У меня есть, что вам рассказать, но я не могу это сделать.
- Даже так? – Задумался учитель.
У меня мелькнула мысль, а не попробовать тот же способ, что и с Эйлом. Но не смогу же я всех перецеловать. Ну учитель, это еще куда ни шло, хотя он и староват для меня. Да и субординация несколько не согласна со мной. Но вот что делать с призраками, они ведь никогда не простят мне, если я их оставляю в неведении.
Видимо, наставник догадался о моих мыслях, так как ехидно сказал:
- Даже не думай. Целовать Эйла можешь сколько тебе влезет. А вот я на такие подвиги уже не способен.
- Да вы еще очень даже ничего. – Ляпнула я. И покраснела.
Но наставник лишь задорно рассмеялся.
- Ох, Кирла. Никогда не знаешь, чего от тебя ждать в следующий момент. Скажем так, я верен другой.
И я поняла, что он сейчас серьезно. И тут же маленький, пока, червячок любопытства сделал стойку. Аж нос зачесался, настолько ему захотелось полностью окунуться в эту историю.
И именно по этой части моего лица меня и щелкнули самым возмутительным образом.
- Я понимаю, какие мысли завертелись в твоей очаровательной головке, но мы сейчас не обо мне, тебе так не кажется?
Признаюсь, меня уели по всем пунктам. Я тут же забыла и о богах, и о том, что кроме меня никто ничего не видел. А сразу же навострила свои ушки на жуткую преподавательскую тайну. Что она жуткая, я не сомневалась, а какие еще бывают у магов такого уровня.
Мне сразу же привиделось, что его возлюбленная, похищена каким – нибудь темным колдуном. Или же превратилась в жуткое чудовище, а учитель продолжает ее любить, но не знает, как ее расколдовать.
- Ау-у, Кирла, ты еще с нами?
Ну вот, опять отвлеклась, а воображение только – только разыгралось. Наверное, в прошлой жизни я была сценаристом, или писателем.
- Кем?
Оказывается, что я еще и вслух разговариваю. Пришлось объяснять.
- Разные истории придумывала, или кино снимала.
- А что такое кино?
Я задумалась, как объяснить то, о чем я понятия не имела, но помнила, что это есть на самом деле.
- Ну, это вроде того, что мои истории могут видеть много людей. Это как чтение мыслей, только для этого не надо учиться, а просто иметь специальное устройство. Да и от количества людей кино не зависит, все его смогут посмотреть. Вроде так. – Я задумалась, пытаясь поймать обрывки воспоминаний того мира.
- Интересно, а мы не сможет сделать такое устройство. Было бы любопытно.
- Мне кажется. – Осторожно произнесла я. – Что там используется какой – то иной источник энергии, не магический, как у нас.
Но наставника уже понесло. Я несколько раз видела такой взгляд, когда он продумывал особо сложные, но очень занятные заклинания. Поэтому, на этот раз, его останавливать пришлось мне.
- Учитель, вы все же хотите узнать, что я хочу вам рассказать?
Я запуталась, так как слова упорно не лезли голову. Даже не позволяли упомянуть мое маленькое приключение, так что приходилось выкручиваться.
- Знаешь. – Учитель усилием воли вернул себя в наши родные пенаты. – У меня есть один способ, только я сам не знаю, сработает ли он.
Мы в изумлении уставились на наставника. До сих пор у меня даже мысли не возникало, что он может что – то не знать.
- А почему вы не знаете? – Озвучил меня Эйл.
- Просто у меня нет сил на такое заклинание. А вот у Кирлы, я полагаю, может получиться.
Вот это поворот. Даже учитель не может, а я смогу. Но в глубине души зрела уверенность, что смогу. Да и самолюбивая девушка внутри меня тот час же стала уговаривать на эту, по своей сути, безумную авантюру.
- Так ты согласна? – С болезненным интересом спросил маг – профессор.
- А вы сомневались? – В тон ему уточнила я.
- В тебе - нет.
- Тогда чего ждем?
- А что будет, если у нее не выйдет. – Поинтересовался осторожный Эйл.
- Ты мне не доверяешь. – Обиделась я, а у самой душа в пятки ушла. Слишком много ходило историй о тех, кто не смог сдержать силу. А я в себе уверена? И поняла, что уверена, не смотря ни на что.
Все тихонечко ждали моего решения, не прерывая течения моих мыслей.
- Ладно, чего уж там. Что нужно делать? – Если так продолжать дальше, то выиграют от этого мои сомнения. И Братья. А уж этого я допустить не могла. Ну, воспринимала я теперь все, что связано с богами, как личную вендетту.
- То есть, ты готова? – Уточнил наставник.
Я только возмущенно кивнула головой.
- А то.
- Тогда запоминай, что нужно делать.
Я сосредоточилась, а учитель всего лишь стоял и молчал.
- Ну? – Не выдержала я через несколько минут, хотя очень крепилась.
- Что ну. – Переспросил у меня маг.
- Что делать то нужно?
- Ах, ты об этом. – Он смущенно улыбнулся. – Просто захотеть.
- Вы издеваетесь да. – Обреченно осознала я. – Хотите показать, что бы я не совала свое нос не в свои дела. Так бы и сказали. – Обиженно пробурчала я.
- Ты не поняла. Я действительно тебе сказал правду. Стоит только захотеть.
- И где же здесь заклинание?
- Пойми, Кирла. Наши желания способны творить чудеса. Только это должны быть настоящие желания, с большой буквы. Что бы весь мир понял, что не исполнить их просто не возможно. А на это нужно смелость и решимость. Иначе как осознать, что именно твое желание истинное. Я, например, так на это и не решился.
- То есть нет заклинаний? – Из всего этого я вынесла только одно. И расстроилась, как маленькая девочка, у которой отобрали игрушку.
- Кирла. – Наставник взял меня за руки. – Пойми. Заклинания это только возможность сконцентрироваться на себе. Мы же сейчас говорим о том, чтобы непосредственно черпать силу из окружающего мира. А ничего так не помогает, как твоя сила воли, твое желание. Пойми это. Все эти пассы руками, слова, знаки. Все это совершенно не нужно, если ты смогла понять себя. Вот этого то я от тебя и добиваюсь. Это другой уровень. И мне кажется, что ты сможешь.
Со второго раза учителю удалось донести до меня свою мысль. Но странно все это. Я привыкла, что для чуда нужна определенная последовательность действий. Хотя мне кажется, что я поняла, что мне пытались сказать. И впрямь, когда читаешь заклинание, то сила идет не снаружи, а изнутри, из самой себя. И лишь после этого мир подстраивается так, что бы эта сила нашла свое применение, свой выход. И, как результат, появляется итог заклинания.
Здесь же мне предлагали действовать в совершено ином ключе. Захотеть. Да я вообще много чего хочу. Но как понять, что является истинным желанием, а что нет? Не об этом ли говорила Богиня? Ответственность за свои поступки.
Но с другой стороны, почему я должна позволять каким – то неудачникам манипулировать собой. Пусть это будут даже и боги данного мира. Они хотели создать мир для людей, а вышло? Так почему они продолжают решать за меня, что правильно, а что нет. Что мне можно делать, а что нет.
Сама того не замечая, вокруг меня создалось поле. Его нельзя было сравнить с чем – то привычным. Не было слов, что бы описать это явление. Это было на границе зрения, почти что за пределами разума. Но на то все мы и маги, что бы видеть то, что может ускользнуть от других людей.
Поэтому учитель молча, что бы не прерывать мои размышления, указал на эту аномалия остальным магам. А затем облегченно прикрыл глаза, понимая, что мне удалось то, о чем он мог только мечтать.
Но все это я поняла потом. А сейчас меня просто таки поглотила то энергия, что хлынула в меня мощным потоком. Мне казалось, что я могу свернуть горы. Но для исполнения моего желания нужно всего лишь было…. Я поняла, что мне нужно сделать, что бы власть Братьев потеряла надо мной свою силу. Так просто.
Я мысленно осмотрела себя, по ходу отметив, что пора бы несколько привести себя в форму, а то вольная жизнь на школьных хлебах давала о себе знать. А потом обнаружила серенькую кляксу, которая судорожно пыталась спрятаться на моем теле. Поняв, что ее присутствие раскрыто, она заверещала, правда, слышала я это не ушами, а затем резко увеличилась в размерах, пытаясь вернуть себе власть надо мной. Но я уже была к этому готова.
Справиться с этой гадостью я не могла, просто пока не знала как, но вот отлепить ее от себя – это было мне под силам. Вот только, времени оставалось все меньше, так как блямба просто начала врастать в мое тело. А вот это ну никак не входило в мои планы.
Я попробовала было мысленно отрезать ее, такими большими ножницами, но ее конечности были как резиновые, только прогибались под воображаемым лезвием, но не отрезались. Надо бы менять тактику. Что там у меня больше всего выходит? Решение пришло мгновенно. Вода, вот что мне нужно. Почему – то мне казалось, что эта стихия так же успешно подействует на нее, так же, как и на другие призрачные сущности. Те, что мы видели сегодня ночью.
Я мстительно ухмыльнулась, а потом ее заморозила. Вышло. Я взвыла от радости, напугав чувствительного Эйла. Даже не хотелось думать, на что я сейчас была похожа. Так, теперь осталось, что бы эта пакость не нашла себе другого жильца. Точно, лед же замечательно бьется. И о дальнейшей судьбе паразита можно было не беспокоиться. Маленькие кусочки не спешили собираться, а послушно таяли на полу, превращаясь в обыкновенную воду. Может не лечебную, но просто воду, которая высохнет, и от нее даже следа не останется.
- Знай наших. – Я смотрела на подсыхающую кляксу, понимая, что справилась.
- Кого ты там увидала? – Внимательно разглядывая тот участок пола, который привлек мое внимание, спросил мой сокурсник.
- Уже никого. – Гордо ответила я. – Ну что, хотите интересную историю?
Конечно же они хотели. Вот только, меня мучил один вопрос.
- Учитель, а как же магия?
- Расскажи, что произошло?
Пришлось повременить с интересной историей. Но взамен мы услышали не менее увлекательную.
- Кирла. Когда ты чего – то хочешь, то появляется возможность воплотить твою мечту. Магия – это как получение результата, не понимая механизмов, дающих его. А вот ты вышла на новый уровень. Ты сама решаешь, каким образом получить этот результат. Конечно, можно было поступить проще и привычнее. – Он усмехнулся.
А меня захватила волна возмущения. Я аж задохнулась, и потребовалось пара секунд, что бы я смогла возопить:
- Что, вы могли мне помочь по – другому?
- Да, с помощью обычного заклинания.
- Да вы, да я….
Призраки понимающе ухмылялись, а я переваривала такую подлость со стороны своего же собственного наставника.
- Но почему?
- Во, а вот это уже другой разговор. Почему? Да потому, что обходить запреты умеешь не только ты. – Необычайно жестко произнес маг. – Все мы с этого начинаем. И есть методы, которые позволяют обойди даже волю Богов. Вот только. Кирла…. – Он сбился. – А не этого ли они от тебя добивались, зная твой неугомонный нрав. Ты же обязательно попробовала бы найти выход из данной ситуации, лишь поняв, что тебе навязали чужую волю. Я даже уверен, что тебе не потребовалась моя помощь, да и времени на выход из этой ситуации ушло бы мало. Но тогда ты пропустила бы одну без сомнения важную вещь…
Он замолчал, позволяя мне самой додумать. И я таки догадалась, что он имел ввиду.
- Эта клякса? Да?
Учитель молча кивнул, подтверждая мое предположение.
- Она бы осталась, а Боги получили возможность не только следить за мной, но и контролировать меня, а я бы даже не догадалась об этом.
- Именно. – Обрадовался наставник. – Ты растешь девочка.
- Кстати, когда эта тварь… - Я говорила так, словно она была живым существом. А может, так оно и есть? - ….когда эта тварь поняла, что ее обнаружили, она собралась врасти в меня.
- Это и была ее задача. – Начал было маг, но его наглым образом перебили.
- Может вы скажете нам, не посвященным, о чем идет речь? – Призраки прямо таки сочились медом, причем в прямом смысле. Я так поняла, что им тоже было интересно, что собой представляла эта серая блямба, ведь об остальном они знали от меня же.

Предыдущая страница 6 Следующая страница


7 Селявина Александра

- Да, что это такое было? – Я поддержала их начинания.
- Паразит. Их крутится довольно много, причем, как вокруг людей, так и вокруг других разумных существ. – Учитель подобрался, словно читал лекцию своим студентам. Хотя, ведь это так и было. Просто ученики были не простые, взять тех же учительских проекций. – Они питаются нашими эмоциями, чувствами, поступками. Они живут за наш счет. Пока такая штука не прицепилась к телу, она слепа и глуха.
- Понятно. Но получается, что ими можно управлять? – Я почувствовала прилив вдохновения.
- Да. – Не стал спорить наставник, пристально наблюдая за моими реакциями. – Такие паразиты есть и у богов, только другого уровня. И если знать, чем их ублажить, то и управлять ими так же можно. Вот только, какой ценой?
- Получается. – Задумчиво продолжила я. – Когда Братья подсадили эту гадость на меня, дав ей задание, они чем то с ней расплатились?
- Да. Причем, здесь не действует система кредита. Только полная предоплата, говоря языком дельцов. А значит, что им пришлось расплатиться частичкой себя. Может, один раз, это и не заметно, но потом становится трудно остановиться.
- Тогда этот вариант отпадает. Так и себя можно потерять, и при этом не заметить. – Подвел итог Эйл.
Наставник удовлетворенно откинулся в своем кресле. Он понял, что ученики доросли до своего учителя. Может опыта у них еще и маловато, вот только, это дело наживное. Главное, что они поняли самую суть. Маг усмехнулся. Магия – это для новичков, хотя многие таковыми остаются всю жизнь. Им просто ничего больше не нужно. Пара фокусов, и на жизнь хватает. Так зачем задумываться о большем?
- Так что, ребята, вы поняли, что можно ломиться на пролом, это и есть привычная магия, а можно увидеть такие пути и возможности, что работа такого мага отличается, как детские рисунки от полотен настоящих художников. Мне кажется, что это вам понравится намного больше.
- Так вы тоже можете исполнять настоящие желания? – Наконец дошло до меня.
- Скажем так. Это был тактический ход. Да, я могу. Но ведь для тебя это был вызов, как это, наставник не сумел. А вдруг у тебя получится. Я прав.
Братья, а все – таки я такая предсказуемая.
- Так что, предлагаю отметить начало вашего пути. Ребята…. – Маг обратился к своим проекциям. – Вы нас угостите?
Призраки привычно засуетились и мы расслабились, хотя я еще так и не рассказала, что же со мной произошло. Хотя, теперь это не к спеху, главное уже сделано. И я полностью отдалась ощущениям, что- что, а вкусно готовить призраки умели, так почему бы и не воздать должное их кулинарному шедевру?

Глава 5.

О волшебных вещах и не только…
- Значит, вы решили начать свои поиски с Храма? – Задумчиво спросил учитель, благостно откинувшись в своем кресле. Еда и на него подействовала умиротворяюще. Да так, что я отважилась узнать, что же здесь происходило до нашего с Эйлом появления.
- Наставник, мне показалось, или же здесь была маленькая буря? – Вкрадчиво поинтересовалась я. И сжалась, ожидая повторения сего природного явления. Но на наше общее удивление, маг лишь пожал плечами и ответил, что само по себе являлось удивительным.
- Просто некоторые самодеятельные парни впредь несколько раз подумают, прежде чем подвергать учеников опасности.
- Это вы про ночь что ли? – Удивился Эйл. – Так ведь с нами ничего не произошло.
Некоторый налет благодушия слетел с учителя, но он, пока еще спокойно ответил.
- Молодой человек, ну я понимаю, Кирла, она вообще игнорирует правила, в принципе. Но вы же…. – Он аж захлебнулся возмущением. – На такой случай есть пункт в общих правилах, о ночных прогулках. Может, вы все же вспомните, о чем идет речь?
Мы призадумались, и я поймала себя на мысли, что когда мой сокурсник думает, то становится такой душкой.
- Да. – Осторожно произнес вышеупомянутый тип. – Что – то такое припоминаю.
- Припоминает он. – Проворчал наставник. – Когда же вы поймете, что все запреты только для вашего блага. Сам был молодым, помню, что хочется нарушать. Но итак мы уже убрали все, что только можно. Осталось самое важное. Но нет, вы все равно поступаете по своему. Хотя, здесь на ваша вина. Тут уже отличились другие. – И он бросил выразительный взгляд на своих двойников, которые старались казаться тише воды, ниже травы. Видимо все же признавали правоту своего прототипа.
- Кстати. – Решила разрядить мною же и напряженную обстановку. – Вы все же не хотите услышать одну историю?
Оказалось, что все хотели. Так что, я почувствовала себя известной сказительницей, которой смотрят в ром, стараясь не упустить ни слова. На этот раз рассказ полился плавно, не признавая никаких препятствий. И как не хотелось мне украсить свое повествование парочкой эффектных сюжетов, но неимоверной силой воли я осталась в рамках правдивого рассказа. За что сама себя и похвалила.
- М – да. – Глубокомысленно изрек наставник.
- А что. Нас же предупредили, что это будет не так просто. Зато сейчас мы точно знаем, как к этому относятся высшие иерархи. – Задиристо ответил Эйл. – Подумаешь.
На него очень выразительно посмотрели.
- А что? Кирла, ты же все - равно не отказалась, я так понимаю.
Я утвердительно кивнула головой. Естественно не отказалась. Вот только, я….ну не то, что бы знала, на что иду, но интуитивно ощущала, что у меня просто нет другого выхода. А вот ради чего в эту авантюру ввязывался мой друг, я никак не могла понять. Или могла, но не хотела? Короче, я запуталась, о чем жалостливо и поведала окружающим.
- Ну ты даешь. – Неожиданно для меня расхохотались окружающие. – А разве обязательно нужно понимать? – Призраки лукаво глядели в сторону зардевшегося парня. – Главное ответь, ты ему доверяешь?
Я, не колеблясь, ответила положительно.
- Еще бы. Даже сомневаться не приходится.
- Тогда в чем проблема?
- Да ни в чем. Просто интересно, что можно будет ожидать от человека.
- Я пока еще здесь. – Подал голос, обсуждаемый субъект.
- Так это же здорово. – Обрадовалась я. – Вот ты и скажи, чего от тебя ожидать.
- Я тебе сейчас скажу, чего. – Вспылил Эйл.
- Да, тяжело вам будет.
Мы разом прекратили перепалку, выжидательно уставившись на наставника. Но он не спешил делиться откровениями. Пришлось маленько подтолкнуть его.
- Мы это и так знаем.
- Да я имею ввиду кое что иное, чем не довольство богов. – Так же непонятно разъяснил учитель и замолчал. Дальнейшие попытки его разговорить не увенчались успехом. Так что, нам осталось только пожать плечами, итак скоро все узнаем.
- И когда же вы отправляетесь в путь? – Осторожно поинтересовался корявенький.
Мы переглянулись, так как точную дату так и не назначили.
- Ну, мы решили не тянуть. – За нас ответил Эйл. – Тем более, раз о нас и так известно. Скрываться не нужно.
- Не скажи. – Не согласился изящный призрак. – Как раз таки теперь и нужно.
- Почему? – В один голос удивились мы.
- А ты так и не поняла? – Подивились нашему невежеству проекции.
Я отрицательно покачала головой, и обернулась к Эйлу. Но он так же не представлял, что же до нас пытаются донести.
- Эх, молодежь. – Ностальгически вздохнул изящный.
- Пора бы и головой думать, а не только приключения искать. – Недовольно поддержал их учитель. Если бы Братья могли постоянно за тобой наблюдать, то им бы не пришлось сажать на тебя того паразита.
- То есть…. – Потрясенно произнесла я.
- Так и есть. – Понял меня наставник. – Получается, что боги не так всемогущи, точнее, не так вездесущи, как им хотелось бы. А значит, что они постараются поставить препятствия на всех путях, которые только возможны.
- Вы думаете, что они уже знают, что я избавилась от их подарка? – Расстроено спросила я, прекрасно зная ответ. Да и отвечать мне никто не спешил, понимая, что это так, мысли в слух. – Так что же нам делать?
Я только теперь поняла, какое непосильное путешествие нам предстоит. И еще раз поразилась, для чего это Эйлу. Хотя его присутствие мне нравилось все больше и больше.
- А вот это мы сейчас и обсудим. – Смахнул с себя вальяжное настроение учитель. Куда решили податься вы, это нам уже известно. Но вот где вас станут ожидать Братья?
Учитель легонько взмахнул рукой и корявенький куда – то резко метнулся. И так же внезапно появился вновь. Только уже не с пустыми руками. Мы с Эйлом инстинктивно подались вперед, пытаясь рассмотреть, что же он держал в руках.
- Итак. – Нарочито медленно, словно дразня нас, произнес учитель. – Приступим?
И та вещь, что так бережно прижимал к себе призрак, развернулась в подробную карту мира.
Мы ахнули, настолько она отличалась от привычной нам ученической.
- Это еще не все. – Добавил довольный произведенным эффектом наставник. - Смотрите.
Он пальцем указал на какое – то место на карте. И только сейчас я поняла, что она была очень мелкой. Даже не понятно, как на ней можно было что – либо рассмотреть. Оказалось, что это так же было предусмотрено заботливым магом. Точка, в которую уткнулся учительский палец, менялась с невероятной быстротой. И через несколько секунд перед нами предстала школа во всей своей красе.
- Вот это да. – Восторженно завопила я, перепугав всех столь неожиданным правлением восторга. – Нам бы такую.
И я мечтательно закатила глаза, представляя, как бы провела все это время в школе, если бы раньше знала об этой замечательно вещице. Я не сомневалась даже, что смогла бы сама ее отыскать, лишь бы у меня бы намек на существование этой карты.
- Ты подожди. – Мстительно добил меня маг. И еще раз надавил на изображение школы.
То, что произошло далее, просто повергло меня в ступор. Учитель был прав, я в прямом смысле закусила себе ладонь, что бы не застонать. И где я была раньше?
Карта школы превратилась в точнехонький план той же школы. Причем настолько подробный, что оказывается, даже я не добралась до многих тайн таких родных стен.
- Ладно. – Перестал надо мной издеваться наставник. – Хотя мне приятно знать, что есть вещи, до которых ты, Кирла, так и не добралась. А ведь мы этого опасались, и поэтому предприняли кое какие меры, специально для тебя. Тебе бы понравилось.
Призраки загадочно мне подмигнули. Вот они оказывается какие, все знали, но даже не намекнули мне.
Я обиженно насупилась, подозревая, что эти трое заговорщиков здорово повеселились, придумывая мне ловушки. Но долго так просидеть не смогла, ведь остальные, возмутительно не обращая на меня внимание, склонились над этим шедевром, о чем то таинственно шушукаясь.
- Ну что там? – Я постаралась, что бы мой голос звучал вызывающе, но получилось очень даже просительно. Но меня не стали добивать, просто пригласив присоединиться к своей теплой компашке.
- Мы как раз таки пытаемся понять, где вас могут поджидать. – Добавил наставник.
- И как успехи? Что вы ищете.
- Места, которые так или иначе связаны с другими мирами.
- И таких много? – Растерялась я. Пока мне в голову приходил только храм, где мы появились на свет, если так можно выразиться.
- Оказывается, что есть несколько. – Неуверенно произнес наставник.
- Что значит получается? – Не поняла я. – Вы разве не знаете.
- Девочка. Я не могу все знать. Тем более, что есть два места, которые тщательно укрывают. Даже от нас, высших магов.
- Но как… - Не поняла я.
- Ты хочешь спросить, как я узнал про них?
Оказывается, что мой наставник намного лучше меня разбирался в моих же мыслях.
- Это карта.
- Ах, карта. – Выразительно проговорила я, требую объяснений. Учитель только тяжело вздохнул, понимая, что ему не отвертеться от некоторых разъяснений.
- Это о-о- очень таинственная история. – Завывающим голосом пропел корявенький. Признаюсь, что ему удалось застать нас врасплох. Даже учитель вздрогнул, недоуменно взглянув на веселящегося призрака.
- Хватит. – Резко оборвал свою проекцию маг. – Но это действительно запутанная история.
Я только ушки навострила, устроившись по удобнее. Страсть, как обожаю интересные истории. А уж связанные с учителем… Ммм, я даже замурлыкала от предвкушения.
- В общем, я и сам не знаю, откуда взялась эта карта.
Вот и все. А я ожидала.
Видя мое разочарованное лицо, наставник ухмыльнулся.
- Это действительно так, но я могу порадовать свою непоседливую ученицу продолжением столь короткой истории.
Я с облегчением вздохнула.
- Понимаешь, эта карта словно живет собственной жизнью. Как она появилась, это не известно. Только однажды я ее просто обнаружил в своем столе.
- Вот просто так взяли и обнаружили. – Не поверила я.
- Да, именно так. Понимаешь, мне в то время очень…. – Наставник замялся. – В общем, нужно было обязательно отыскать одного человека.
Я ни разу не слышала, что бы мой учитель так косноязычно выражался. Да еще призраки стали подхихикивать, явно зная об этой истории больше, чем нам говорили.
- Цыц вы. – Вышел из себя маг. – Поговорите у меня.
Проекции показушно зажали себя рот ладонями.
- И именно в тот момент, когда я не знал, что еще можно было предпринять. Тогда и появилась данная карта. Причем, она словно знала, что мне необходимо. Я открыл ее именно так, где и оказался впоследствии тот самый человек. Причем, мне любезно проложили самый короткий путь. Я тогда подумал, что мне оставили подсказку. Но оказалось, что это не так. Потом мне еще несколько раз показывали именно то, что требовалось в данный момент. А потом появилась ты, и мы решили спрятать это сокровище от греха подальше.
- Вот спасибо, люди добрые. – Я поднялась, и поклонилась в ножки. Тут уже хихиканье перешло в откровенный смех, что несколько разрядило атмосферу.
- Почему же теперь вы решили ее достать?
- А я и не решал, просто сегодня ночью она мне сама мне дала знать, что пришло время взглянуть на нее.
- Как это? – Потрясенно уставились мы на нашего преподавателя. Даже проекции умолкли, явно не зная этой части рассказа.
- Этой знаменательной ночью она просто выскочила из…
Я напряглась, ожидая откровения. Но наставник уже умолк, так и не выдав местоположения тайника.
- Короче, она просто появилась, недвусмысленно показав мне реку. Я тогда стал кое – что подозревать. И попробовал найти своих…. – Маг замешкался, пытаясь вежливо обозвать свои проекции. От избытка чувств это вышло довольно угрожающе. – В общем, я связал два и два, и понял, что мне хотели сказать, а затем карта показала именно эти места.
И наставник показал на раскрытую карту. Мы машинально уставились в нее. На ней были кем – то заботливо помечены кружочки.
- И что это значит?
- Я так понимаю, это возможные места, куда вам следует отправиться.
- Это Храм. Я правильно понимаю? – Ткнул в один из кружочков Эйл.
И повинуясь его пальцу, это место стало резко увеличиваться в размерах, и мы поняли, что это и впрямь Храм.
- Да. – Потрясенно отпрянул от карты парень.
- А что тогда остальное? – Задумчиво спросила я.
- Есть еще несколько храмов. – Наставник указал на несколько обведенных мест. – А вот про эти я слышу впервые.
На карте оказалось три непонятных места. И мы во все глаза уставились на них.
- Так может узнаем, что же это такое? – Я решительно поднесла палец к наугад выбранному загадочному объекту. На наше удивление, он не спешил становиться больше, а значит и понятнее.
- И что сие означает? – Я уставилась на учителя, требуя объяснений.
- Кто бы мне это разъяснил. – Так же недоуменно ответил маг.
- Так это ваша карта. – Возмутились мы, даже призраки встали на нашу сторону.
- Раньше она таких фортелей не выкидывала. – Не согласился с нами учитель. – Да и моей ее назвать можно чисто номинально.
- А мне интересно другое. – Внезапно осенило меня. – Явно эти места каким – то образом связаны с нашим поиском. Вот только, знают ли об этом Братья?
Все потрясено уставились на меня.
- Не. – Первым отреагировал Эйл. – Не может такого быть, что бы Боги не знали, что у них в хозяйстве твориться.
- Да, ну. – Мне не хотелось терять такую привлекательную идею, поэтому я судорожно искала убедительные доказательства своей правоты. – Учитель, а вы хорошо разбираетесь в школе?
- В смысле. – Осторожно ответил маг, явно ожидая от меня подвоха.
- Ну, в смысле в ее закутках? – Уточнила я.
- Я понял, к чему ты ведешь. Нет, но и не я ее создавал.
Я, было, приуныла, признавая несомненную правоту. Но затем вновь бросилась в бой.
- Э, нет. Так не пойдет. Почему – то мне кажется, что у вас есть некоторые секреты, которые передаются от одного поколения наставников, к другим. Я права?
Мне оказалось достаточно того, что учитель просто промолчал, не опровергая моих слов.
- А значит, что вы все же знаете абсолютно все помещения школы? – Я продолжила гнуть свою линию, все больше воодушевляясь.
Учитель помолчал, а потом с неохотой заметил:
- Возможно, что при надобности, я узнаю любой закуточек, любой закоулочек своей школы.
- Вот видите. Мне кажется, что то же и с Богами. Ну не могут они помнить абсолютно все. Может, если мы попытаемся проникнуть в эти три неизведанных места, они так же смогут определить, в котором именно мы будем находиться. Но сейчас то, они могут даже и не подозревать, что они вообще нам известны, а значит, что и ждать нас там никто не будет. Просто обычная охрана.
- Обычная. – Хмыкнул маг. – Да вам и этой обычной хватит. Даже того, что я знаю о Храме, достаточно, что бы не представлять, как вам туда попасть. А ты хочешь…. – Он лишь махнул рукой.
- В том то и дело, учитель. – Со всей возможной почтительностью отозвалась я. – Одно дело, когда это трудно, но возможно. Другое дело, когда будут ждать именно тебя. А вы сами говорите, что обо мне они знают если не все, то многое. Значит, что и ловушки будут нацелены именно на мои способности. Так?

Предыдущая страница 7 Следующая страница


Дорога домой 8

Мои собеседники немного помолчали, а затем все же были вынуждены признать мою правоту. Я облегченно вздохнула.
- Вот только. – Прервал мой триумф наставник. – Карта пока не спешит делиться с нами секретами этих мест.
И его слова словно прорвали плотину, до сих пор сдерживающую возможности сего волшебного предмета. Только на этот раз нас всех ждало удивление. Точнее не так, нам и так все это было в новинку, но, судя по виду наставника, то, что нам сейчас демонстрировали, было ново и для него.
Карта не стала размениваться по мелочам, показывая по очереди каждое из неизвестных мест. Она решила, что нам сразу нужно ознакомиться со всеми кружочками. На этот раз ничего не стало увеличиваться в размерах. Наоборот, над картой появились три бесплотных макета. Судя по всему, это и было именно то, что нас так заинтересовало.
Строения медленно поворачивались вокруг своей оси, показывая себя во всей своей красе. И, хотя они были призрачными, но от этого не менее материальными. Можно было рассмотреть каждую башенку, каждую черточку зданий.
- И все же, что это такое? – Прервал наш благоговейный просмотр наставник. – И почему карта раньше ничего не хотела нам показывать.
О, на этот вопрос, как мне казалось, я знала точный ответ. Из меня сегодня прямо таки сыпались откровения.
- Мне кажется, что карта реагирует на наши желания. И, пока мы не знали, куда хотим попасть, ей не было нужды нам раскрывать все свои секреты. Как только мы определились с местом, тогда и они пошла дальше, помогая нам.
Я гордо огляделась, сама сраженная своей же собственной логикой. А главное, что никто не нашел, что мне возразить.
- То есть, мы решили, что вы все же отправитесь в одно из этих мест? – Риторически уточнил маг.
Мы с Эйлом переглянулись, и согласно кивнули. Других шансов у нас вообще не было.
- Ладно, тогда, если следовать твоим рассуждениям, нам нужно выбрать, куда именно. А затем карта подскажет нам кратчайший путь. Итак?
Мы задумчиво уставились на местонахождение этих загадочных объектов.
- Да уж. Все они расположены в таких местах, что просто не знаешь, как туда добраться, как обойти все ловушки, хотя их и ждешь. – Эйл выразил наше общее мнение.
- Если они все труднодоступны, то давай выбирать то, которое ближе всего, но при этом не пересекается с путем к Храмам.
Мы еще раз внимательно осмотрели наши конечные цели, и пришли к выводу, что они в принципе одинаковы.
- Значит, все равно. Тогда. – Я зачем то закрыла глаза, и положила руку на карту. Судя во возгласам, там что – то произошло. Но я интуитивно знала, что мне еще рано открывать глаза, хотя хотелось безумно. Это же просто преступление против моего любопытства. Но сейчас я сдержалась, и не дала ему волю.
Постояв какое – то время с закрытыми глазами, я почувствовала, что уже вполне можно и распахнуть их, что я и сделала. И сразу же с любопытством уставилась на карту. Признаться, что она изменилась, это ничего не сказать. Она стала другой. Причем описать это было не возможно. Некоторые нюансы, неуловимые черты, все это разительно отличалось от предыдущего варианта.
- Кхм. Сдается мне. – Прокашлялся от изумления учитель. – Теперь я знаю, кому она на самом деле предназначалась. А я так, хранил ее.
- Э… Наставник, а когда, вы говорите, она у вас появилась?
Он пристально взглянул на меня, от чего я привычно поежилась. Но на этот раз столь знакомый взгляд мне не предвещал выговора. Нет, маг словно изучал меня как какой - нибудь артефакт: невиданный, и очень сильный.
- Да как раз таки, перед твоим появлением на ЭТОТ свет.
- Приехали. Вы же не думаете…. – Я замолчала, а наставник ехидно продолжил.
- В твоем случае, я уже давно не думаю. Но, а на самом деле. Почему бы и не быть такому, что ты сама же заранее ее сюда и отправила. Если учесть то, о чем тебе сказала Сестра.
- Ага. Так сказать, в помощь.
- Кирла. – Резонно возразил мне учитель. – Мы же не знаем, для чего ты сюда попала, какие цели, и задачи перед самой собой ставила. Так почему бы тебе не подстраховаться, и оставить себе помощника? А?
Теперь уже я не нашлась, что возразить.
- По крайней мере, только ты можешь на нее влиять. И она тебя слушается.
- Да? И чего же я такого ей приказала?
- Не приказала, но заметь, она же учитывает наши глубинные желания. А ты знала, что нужно сделать, что бы карта показала тебе такой путь, которого нет и в помине.
- Не поняла? – Я растерялась, так как действительно не понимала, о чем наставник сейчас говорит.
- Присмотрись по внимательнее.
И я, разумеется, последовала мудрому совету. Точно. На карте оказался проложен маршрут ко всем загадочным местам. Причем, теперь это было не плоское изображение, как на обычных картах, но и не макет, как до этого. Просто, на бумаге, или из чего она там сделана, проступил рельеф, а по нему красной, синей и зеленой линиями, в зависимости от конечной цели, был проложен маршрут. Причем, что интересно, иногда линии прерывались, что бы появиться с совершенно неожиданной стороны.
- И что это значит?
В принципе, я спросила просто так, для проформы, так как ответа не ожидала. Но он последовал.
- Даже боюсь предположить. Хотя мысли по этому поводу есть.
Я аж взвилась от удивления.
- Так расскажите. Ну, пожалуйста. – Сбавила я обороты. Все таки, разговариваю с собственным наставником.
- Понимаете, дети. – Маг задумчиво водил пальцем по карте. Но она не менялась. Видимо, показала уже все, что могла. Ну, или хотела. – В нашем мире есть такие места, которые…. – Он замялся, пытаясь подобрать слово. – В общем, они не от мира сего.
Мы недоумевающе глядели.
- Ну. Есть легенды, которые гласят, что можно сразу перепрыгнуть из одного места в другое. Не тратя время на переход.
- И вы молчали? – Выдохнул изумленный Эйл.
- Это же легенды. – Попытался охладить наш пыл наставник.
- Тогда, карта то же легенда, но она же здесь, и помогает нам.
- Это если все же согласиться, что она подчиняется тебе. А если все это ловушка.
- Ага, как же. Братья еще до моего появления знали, что им попадется такая головная боль в моем лице, и специально подбросили вам карту, что бы сбить нас с пути.
- Ладно, это глупо. Но согласись, мы точно не знаем, что же это такое.
- Учитель. – Мягко перебил его Эйл. – Когда вам показали место вашей пропажи, вы раздумывали о том, что это может быть ловушка?
Маг отрицательно покачал головой.
- Вот и мы тоже. Гадать можно много. Но тогда мы вообще никуда не продвинемся. Спасибо вам, мы ведь понимаем, что вы просто беспокоитесь о своих подопечных. Но мы же уже все решили. Осталось только выяснить, куда именно идем в первую очередь .И, пока карта не докажет нам обратное, мы будем считать, что она нам помогает.
Наставник тяжело опустил голову. И я благодарно обняла его, чего прежде не делала. Ведь он действительно заботился о нас. Но мы уже выросли, и теперь ему надо отпустить нас.
- Все правильно. Простите меня, старого брюзгу. Вы правы. – Он отвернулся, незаметно смахнув слезу. Как ему показалось, не заметно. А вот призраки не стали скрывать свои чувства, и разрыдались, грозя затопить весь кабинет.
- Вы еще скажите, что пропадет ваша девочка, заодно с мальчиком.
- Иии. Потеряем вас, сиротинушками останемся.
Мы с Эйлом смущенно переглянулись, несколько не ожидая столь бурной реакции. Хотя, на этот раз, бесплотные духи не играли, они всерьез опасались за нас.
- Хватит. – Попыталась остановить я этот вселенский потоп. – Вы только расстраиваете нас перед трудной дорогой. И это в тот момент, когда нам так нужна ваша поддержка.
Кажись, подействовало. По крайней мере, вода несколько схлынула, и вопли приостановились. И я ринулась закреплять успех.
- Мы будем держать вас в курсе событий. – Не подумав, ляпнула я.
Тут уже все окончательно успокоились, и выжидательно глянули на меня.
- Интересно. – Решил уточнить корявенький. – А как ты собираешься это делать?
Да мне и самой интересно, как.
- Не забывай, что вас будут искать, так что, обычные методы исключаются.
Обычные….Так. Мысль появилась, правда маленькая. Но спасибо и на этом.
- Смотря, что считать обычными. Помните, как я использовала замерзшую воду?
Маг хмыкнул, признав, что до сих пор мое изобретение повергает в шок от своей простоты. И как до этого никто раньше то не додумался.
- Да, уж. Наверное, многие хозяйки теперь тебе благодарны, так как можно запасать продукты в прок.
- И я про то же, вот что значит, не стандартный ум. – Я приосанилась, ожидая похвалы. Но в ответ раздалось дружное хмыканье. Пришлось сбавить обороты, тем более что теперь я понимала, как смогла придумать такую вещь. Если быть честной, то я, наверное, просто вспомнила, так как в моем мире это называлось холодильник.
- Ладно, ладно. Вы правы. Эта была мысль из прошлой жизни. Но такая же мысль меня посетила сейчас.
Ага, мне удалось их заинтересовать, аж рот по открывали от удивления. Это я конечно загнула, но ведь учитель просто приглашающе мне подмигнул. Но другие и впрямь удивились.
- У нас это называлось телефон. Без чтения мыслей можно разговаривать на расстоянии.
- Это похоже на…. – Наставник задумался, вспоминая мои слова. – кажется, ты это называла кино?
- Да. Только принцип несколько другой.
- Вот с этого места по подробнее. – Попросил маг.
Пришлось поднапрячься, и вспомнить, что я еще могла сообщить об этой, по сути, и мне неизвестной вещи.
- Так. – Задумался учитель. – Это действительно мысль. Вот только…. Как бы ее оформить?
- Знаете. – Внезапно вклинился в наше обсуждение Эйл. – Вы все продумали верно, только забыли об одной вещи.
Мы изумленно уставились на парня. Интересно, что это мы могли забыть.
- Холодильник, как это назвала Кирла, ведь то же в ее мире работал на другой энергии, нежели магия. Но ведь ей удалось это изобретение оптимизировать под наш мир. Так?
Мы кивнули, признавая его правоту, вот только дальнейшая цепочка пока не складывалась. По крайней мере, у меня, так как учитель ободряюще кивнул, что - то быстро записывая у себя на столе.
- Так ведь и те-ле-фон мы тоже можем сделать, но с помощью магии.
- Тогда это будет уже не ново, и Братья смогут нас засечь. – Не согласилась я.
- А вот и нет. – Эйл сиял, как новенькая монетка. – Для того, что бы нас засечь, нужно знать, что мы сотворили, знать, что искать. А ведь мы не будет создавать массовое производство. Только, так сказать, для личного пользования.
Я скептически хмыкнула, не удовлетворенная его объяснением, но старый маг закончил писать, а затем завершил наш спор.
- Это сработает. Вот посмотрите, что я тут прикинул.
Мы с интересом бросились к записям мага, ведь не каждый день можно наблюдать появление новых артефактов. А то, что у наставника получится, никто просто даже не допускал мысли об обратном.
- Ну, что скажете? – Наставник ждал нашего диагноза. Как - то так вышло, что мы стали активными участниками нового сотворения. И это не смотря на то, что даже не закончили школу. Но ведь учитель к нам прислушивался, а это многое значило.
Я внимательнее присмотрелась к каскаду заклинаний, и что – то мне не давало спокойно согласиться с этим вариантом.
- Знаете. – Задумчиво произнесла я. – Там еще была такая возможность, как не отвечать на не нужные звонки. То есть, можно было заранее знать, кто хочет с тобой пообщаться.
- Договаривай. – Одобрительно попросил маг.
- Раз мы с вами будем делать только личные телефоны, то стоит сделать так, что бы они узнавали друг друга.
- Дельно. Тогда получится, что даже если Братья поймут, что мы сделали, они все равно не смогут вас найти, если не получат один из наших телефонов. – Маг вновь сделал какие – то пометки. – Кирла, как много хороших вещей в вашем мире. Жаль, что ты уходишь. Глядишь, мы бы и еще чего смогли сотворить.
- Я перед тем, как вас покинуть, набросаю список. – Оптимистически пообещала я. – Будет, чем заняться в мое отсутствие. А то, как бы вы не заскучали без нас, ругать то будет некого.
- Кхм. – Подозрительно кашлянул наставник. – Об этом я не подумал. Итак, приступим?
Уж не знаю, действительно ли прошло так много времени, как мне показалось. Но результат превзошел все наши ожидания. У нас получилось. Я то уже создавала магические вещи, пусть и не столь сложные, а вот для Эйла это было в новинку. Но он справился. Вот, что значит лучший ученик школы.
- Опробуем? – Он прямо таки сгорал от нетерпения, держа в руках то, что лишь отдаленно напоминало телефоны того мира.
Видимо, это хотел не только Эйл, так как возражений не последовало. Хотя. Я поторопилась.
- Не понял. – Возмутился корявенький. – Это что?
Мы недоуменно посмотрели на творения.
- Телефоны. – Осторожно за всех ответил учитель.
- Да уж видим, что не холодильник у вас получился. – Изящный прямо таки лучился ехидством.- А почему всего три штуки?
- И сколько же нам их нужно? – Я, кажется, стала понимать, что за этим последует.
- А то ты не понимаешь? – Обиделись прозрачные учителя.
- Вот в чем дело. – Наконец, дошло и до всех остальных. Поэтому маг, как самый близкий к призракам взялся уладить этот вопрос мирным способом. Хотя его проекции были явно настроены, бороться до конца.
- Мы же договорились, что не будем усердствовать. Ведь чем больше данных артефактов, тем выше становится вероятность, что ребят засекут.
- Но… - Начали, было, призраки, но наставник мягко, но неуклонно продолжил.
- Вы ведь недавно разорялись, что так переживаете за ребят. Так пожертвуйте ради них. А я в свою очередь обещаю, что как только вы захотите проверить, как у наших подопечных дела, я сразу же вам дам свой телефон.
Эта мысль примерила призраков с суровой действительностью, и они перестали брюзжать. Наоборот, теперь и они уже горели азартом посмотреть, как все это будет работать в действительности.
Так как телефонов в этом мире было всего три, то и номера мы не стали выдумывать. Было всего две кнопки, и каждая была настроена на своего абонента. По крайней мере, так было задумано. А вот, вышло ли у нас, это мы сейчас и проверим.
Учитель нажал на первую кнопку, и у моего аппарата раздалось мелодичное треньканье. Первым делом я подумала, что нужно изменить звонок. И лишь потом до меня дошло, что эта конструкция работает.
- Да. – Заорала я в трубку.
- Кирла. – Поморщился наставник. – Не надо так кричать, я и так тебя прекрасно слышу. К тому же, мы ведь рядом.
- Точно. – Хлопнула я себя по лбу. – Надо проверить, как далеко мы можем быть, и слышать друг друга.
- Девочка. – Остановил меня маг. – Не забывай, что в нашем мире несколько другие законы. И для магии нет преград. А значит, что и расстояние может быть любое.
Пришлось остановиться, и признать его правоту.
- Ну, что же, Эйл, попробуй ты.
Парень так же нажал одну из кнопок, и теперь уже то же треньканье раздалось в учительском телефоне.
- Отлично. – Подвел итог довольный наставник. – Кирла, не забудь о списке. Тебя за язык никто не тянул.
-Ясно, решили - таки занять себя долгими нудными вечерами. – Съязвила я.
- А то. – Поддержал меня маг. – Итак, когда в путь?
Мы разом прекратили ликование, понимая, что теперь уже ничего не задерживает нас здесь.
- Тогда с утра? – Вопросительно посмотрел на меня Эйл. Я подумала, и согласилась. Теперь и впрямь все.

Глава 6.

О том, с чего начинаются все путешествия...
- Кирла, я поражен.
Если мы и хотели уйти быстрее, что бы избежать неловкого прощания, то ничего не вышло. Призраки догадались о наших намерениях, и, судя по всему, всю ночь поджидали нас. Так что, быстро не получилось.
- И чем же я так сумела вас поразить? – Остановилась я, застигнутая врасплох появлением этих призрачных вездесущих существ.
- Мы то думали, что тебе придется нанимать повозку. А ты довольно легко уложилась.
Я непонимающе посмотрела на свои вещи. Всего то один рюкзак, да дорожная сумка.
- И в чем тут подвох? – Недоуменно подняла на них взгляд.
- Да не в чем. Мы и впрямь думали, что ты возьмешь с собой несколько больше вещей. Ты же женщина.
- Вот спасибо, заметили. – Хмыкнула я. – И что же должна была взять с собой настоящая женщина?
Проекции переглянулись, а за их спинами раздался задорный смех. Вот и мой спутник пожаловал. Его скарб так же был довольно компактным.
- Можно подумать, что у тебя есть опыт путешествий. – Добавил веселящийся Эйл.
- Так. Осталось дождаться наставника. Он тоже пройдется по моему багажу.
- Я уже здесь. А что не так с твоими вещами?
Я облегченно вздохнула. Хоть маг не стал иронизировать.
- Да вот не знаю, чего они ко мне прицепились. Или. – Меня озарила догадка. – Вы просто хотели, что бы мы путешествовали с удобствами. Может. – Я подозрительно посмотрела на притихших шутников. – Вы и повозку вызвали.

Предыдущая страница 8 Следующая страница


9 Селявина Александра

В ответ на мои слова со стороны ворот школы послышалась какая – то возня, а затем влетели привратники, явно ища учителя.
- Наставник. Тут такое дело. – Нерешительно начали они, косясь на нашу теплую компанию.
Маг махнул рукой, показывая, что уже во всем разобрался.
- Итак. – Он выразительно глянул на свои проекции. – Как это понимать?
- Мы хотели, что бы наша девочка хотя бы в начале пути добиралась с комфортом.
- Неужели. – Не знаю, как это удалось наставнику, но поднятая вверх бровь показала всю глубину испытываемого им удивления. - А что мы говорили про незаметность?
Призраки лишь дружно вздохнули, а с улицы возмущенно прокричали, что простой так же оплачивается.
Мы с Эйлом переглянулись. Уехать тихо не получилось. Так может и впрямь воспользоваться подвернувшимся извозчиком.
Парень отрицательно покачал головой. Действительно, так вообще нас можно будет легко проследить. А на счет того, что мы уже в пути. Так ведь Братья не думали, что мы будет я этим тянуть.
- Кажется, я знаю, что можно тут сделать. – Задумчиво произнес учитель, одновременно делая пасс руками. А затем… Мы с интересом уставились на наши копии.
- Вы таки научились делать двойников? – Поинтересовалась я.
- Нет, они долго не продержатся. Не то, что мои. – Отмахнулся от нас маг. Видимо, вариант с исчезновением заботливых, до назойливости, проекций ему не давал покоя.
Мы, точнее, практически мы, двинулись к воротам школы.
- И что же нам сейчас делать?
- Вспомнить еще не успевшее позабыться старое. – Намекнул учитель.
- Если вы о том, как мы сбегали отсюда… - Начала было я.
- Так ведь мы всегда пытались обхитрить привратников. – Продолжил Эйл. – И пока нам это удавалось.
- А теперь…. – Маг возвел глаза, показывая, как ему с нами сложно. – Девочка, ты же у меня забрала такую вещь…. – Намекнул учитель.
- Точно. Карта. – Я судорожно стала рыться в вещах. – Вот она.
Я на мгновение задумалась, а затем решительно развернула ее. Так и есть, план школы как на ладони.
- Посмотрим, что я еще не успела узнать про родные стены.
- Ты уверена, что мы быстро разберемся в хитросплетениях нашего учебного учреждения? – С ужасом спросил парень, глядя на все эти переплетения и закоулки.
- Один момент. – Я немного подумала, а затем задала моей карте новую задачу.
- Есть. – Призраки не смогли сдержать восторженного крика. А наставник зашикал на них.
- Вы еще раз хотите все испортить?
Они пристыжено замолчали.
- Кирла, ты так быстро нашла с ней общий язык?
Я и сама потрясенно уставилась на творение, которое было бы не возможно без моих рук, точнее, мыслей. На карте мигало несколько точек, недвусмысленно показывая, что выходов из школы гораздо больше, чем мы себе предполагали.
- Так, а этот куда ведет? – Я указала на один тупик, который проходила каждый день, ведь он располагался как раз на женской половине крыла. Так сказать, в отхожем месте.
- А другое что – нибудь нельзя было выбрать? – Попробовал, было возмутиться Эйл, но я не дала ему разгуляться.
- Мы ведь так с тобой и не решили, в какое из тех трех мест идти. А смотри. Тут как раз таки такое место, которое нас сразу перенесет ближе к одному из таинственных объектов. Мы уже видели, что иногда такое возможно, сразу оказаться далеко от места входа. Так? А ведь это плюс?
Я выжидательно уставилась на своего спутника, ведь нам вместе предстоит принимать решение.
- Ладно. Нам ведь действительно все – равно, куда идти. Так что. Пусть будет туалет. – Обреченно согласился Эйл. – И куда я с тобой еще попаду?
- Так. Кирла, ты можешь попросить карту, что бы она показала, где сейчас есть люди в нашей школе?
Я задумалась, но ничего не получилось.
- Видимо, на живых ее власть не распространяется. – Сдалась я.
- Ладно. Придется идти с не очередной инспекцией. – Притворно воздохнул наставник. – Вот девушки то обрадуются, учитывая их любовь быть застигнутыми врасплох.
- Спасибо. – Благодарно взглянули мы на наставника.
- Давайте. Сразу за мной. И… - Он на мгновение прервался. – Удачи вам.
И решительно пошел к школе, поманив за собой призраков. Они пытались, было отвертеться, но учитель, когда это было нужно, мог проявить твердость. Тем более, что они сегодня уже сделали все, что могли.
Мы с Эйлом молча постояли, а затем, так же, не говоря не слова, направились в ту же сторону, что и ушедший маг со своими двойниками.
В коридоре, это и понятно, было тихо, и пусто. Не привычно, даже если учесть, что сейчас не учебное время. Но внеплановая проверка никогда не бывает кстати, сразу же начинаешь судорожно вспоминать, нужно ли в чем – то сразу виниться, или же пронесет, и наставник ничего не заметит. Так что, все остальные ученики были сейчас очень заняты, и никто не мешал нам попасть в отхожее место.
- И что дальше? – Эйл озвучил мой вопрос.
Попасть в него то мы попали, но и впрямь, что теперь от нас требовалось, было совершенно не ясно. Карта не двусмысленно давала понять, что мы пришил именно туда, куда нужно.
- Давай, думай. Кирла. Ты же здесь частый гость.
- Вот именно. – Не повелась я на шпильку. – И точно могу сказать, если бы я раньше поняла, или заметила, что здесь есть выход…. Эйл, ты что, и правда думаешь, что я бы удержалась, и не воспользовалась им?
- Тогда, что же делать?
- Думать. – Недовольно ответила я, понимая, что у нас не так то много времени. Не может же наставник отвлекать внимание женской половины школы вечно.
- Ты хотя бы представляешь, как должен выглядеть этот переход. Я так понимаю, раз это не обычный выход, то и подземный ход, или же тайную дверь нам искать не следует.
Я согласилась с его логикой. Скорее всего, переход должен представлять собой артефакт, а они могут быть столь маленького размера, что и увидеть их сложно. Не говоря уж о том, что бы найти.
- А твоя карта нам не может помочь? – С надеждой уставился на такую полезную вещь мой сокурсник.
- Попробуем.
Я попросила умную карту показать подробно план данного помещения. На это она пошла с удовольствием. И мы увидели, что туалет несколько не соответствовал своему предназначению. Видимо раньше его использовали совсем для других целей, судя по некоторым вещам, которые мы привычно использовались, не задумываясь.
- Мда. – Почесал голову парень. – Я начинаю понимать, что ничего не понимаю. Если уже и туалет, не туалет, то….
Мысль свою он не закончил, но я абсолютно поняла, что он имел в виду. Оказалось, что то место, что мы так часто посещаем, было лишь малой частью целой цепи помещений. Причем об этих помещениях давно забыли. А ведь служили они для…. Попросив карту несколько уменьшить объем, мы поняли, что нам напомнила схема этих комнат. Храм, не больше не меньше.
- Так вот почему, карта и школу пометила то же. – Потрясенно проговори Эйл. – А мы то думали, что она просто нас здесь помечает. Эх, надо было спросить у учителя, когда он искал своего человека, школа то же была отмечена. Что делать будем?
Я понимала его недоумение. Ведь получалось, что нам вообще можно было никуда не уходить. Вот только…
- Думаю, что этот вариант нам не подойдет. Судя по всему, этот Храм уже давно не действует. Ведь мы здесь жили довольно долго, да и учитель бы обязательно упомянул об этом. А нам нужен именно тот вариант, который позволит попасть в наше прошлое.
- Наверное. – Протянул мой спутник. – Вот только я никак не пойму, почему так вышло? Как Храм оказался школой?
- Причем заметь, Храм является только частью здания. Мне кажется, что любые места, подобные школе, будут иметь схожее строение.
- Ты думаешь, что именно такое расположение позволяет накапливать силу? - Догадался Эйл. – Ну, тогда почему мы не используем целенаправленно такие возможности?
Парень аж задохнулся от открываемых перспектив.
- Что. – Насмешливо уточнила я. – Хочешь остаться и разобраться? Каждый день посещать женскую уборную?
Мы тяжело вздохнули, понимая, что упускаем такую возможность для исследований.
- Ладно, не раскисаем. – Подбодрил меня, а заодно и себя мой спутник. – Нам еще так много чего предстоит. Так чего жалеть?
- Точно. Смотри. Мне кажется, что это подобие Храма и есть тот самый переход. Видишь, как причудливо расположены помещения? У меня создается впечатление, что нам нужно попасть в центр так называемого Храма.
- Кирла, но ведь тогда получается, что такие путешествия возможны из любого Храма, и школ? Почему же тогда мы ничего об этом не знаем? Ведь об этом только легенды ходят.
Мы недоуменно переглянулись.
- Слушай, а может Братья и впрямь не создавали этот мир? Тогда бы они знали про все возможности?
- Логично, но как то уж очень крамольно. – Согласился Эйл. А затем неожиданно рассмеялся. – Знаешь, никогда не думал, что буду вот так с девушкой сидеть в туалете и обсуждать мировые проблемы.
Теперь мы уже оба хохотали, как безумные, хотя и не понятно от чего. Хотя ситуация и впрямь была комичнее некуда.
- Если учесть, что Храмы настолько древние помещения, то мы не знаем даже малой толики их настоящей силы. Чего уж тогда говорить о школе, ведь Храм только часть ее.
- Да уж. Ладно, как нам попасть в центр школьного Храма? – Эйл решил вернуться к насущной проблеме.
- Ну, по крайней мере, три стены мы точно может отмести. – Я указала на то, что следующее помещение прилегало к тому месту, где располагались умывальники.
Мой спутник вздохнул с некоторым облегчением.
- Чего? – Не поняла я.
- Да обрадовался, что не придется лезть в отхожую яму.
Меня передернуло. До этого момента я даже не предполагала, что такое может стать необходимым. Что бы отгородиться от очень яркого воображения, я начала щупать привычную для меня стену. И, как это можно было ожидать, ничего нового я не нашла. Те же умывальники, то же огромное зеркало во всю стену. И больше НИЧЕГО. О чем я и поспешила обрадовать Эйла.
- Зеркало, Кирла. – Воскликнул он. – Как же мы раньше не догадались.
Я посмотрела на него с опаской. Ну, зеркало, и что? Но он не заметил мой настороженный взгляд, а аккуратненько дотронулся до вышеупомянутого предмета. Каково же было мое удивление, когда его рука на половину вошло за грань.
- Работает. – Обрадовался парень. А затем решительно перенес на ту сторону всю остальную половину своего тела.
Вот только я несколько не спешила следовать за ним. Кто знает, что там сейчас происходит. Я даже не знала, чего опасаюсь больше, за своего друга, или то, что мне тоже туда нужно будет идти.
- Кирла, ты так и собираешься тут остаться? – Из за зеркала высунулась знакомая голова. – Тут просто здорово. Давай, тебе понравится.
Вздохнув, я легонечко дотронулась до гладкой поверхности, подсознательно ожидая, что она будет гладкой, прохладной, и твердой. Все оказалось совершенно не так. Один раз я решила попробовать в нашей школьной столовой желе, сделанное якобы из фруктов. На вкус оно было мерзким, да и ощущения были такие же. Так вот, зеркало как раз таки и напоминало то желе. Интересно, а когда я войду в него, я дышать смогу? И как долго?
Закрыв глаза, рот, и на всякий случай нос, я нырнула в прозрачную стену. Мне показалось, что меня размазало по стене, а затем собрало вновь. Ощущения были не из приятных, поэтому я не спешила открывать свои органы чувств. Однако дышать хотелось все больше и больше, и я понадеялась, что все уже позади.
Сначала я сделала осторожный вздох, затем решила приоткрыть свои глазки. И сразу заметила, что передо мной стоит веселящийся Эйл.
- А я уже начал сам с собой спорить, сколько ты еще продержишься без воздуха. И что победило: организм, или же твое природное любопытство.
Я взвыла:
- Еще чуть – чуть, и у меня победит одно мое чувство, которое я потом запросто смогу оправдать. – Накинулась я на него. А затем замерла, сраженная наповал открывшимся видом.
- Вот это да.
- А я про что. – Завороженно согласился мой друг.
- Но ведь это мало похоже на Храм. Здесь все другое. Ну, может только сам зал такой же архитектуры.
Мы вспомнили экскурсии в Храм, куда нас водили для общего ознакомления. Действительно, здесь совершенно ничего похожего не было. Казалось, что школьное святилище было еще более древним, более величественным. Здесь все дышало…. Стариной, хотя это слово совершенно не могло передать наше состояние.
То помещение, куда мы попали из женского туалета, было похоже на абсолютно круглый шар. В привычных нам Храмах как раз таки здесь и появлялись новые дети. И все бы хорошо, кабы не одно но. Здесь не было привычных нам алтарей, благовоний, да и жрецов не наблюдалось. Однако все в этом месте дышало силой, причем, отнюдь не забытой. Она просто словно дремала, ожидая своего пробуждения.
- Кирла. – Как не похож этот шепот был на восторженное состояние Эйла еще буквально пару минут назад. – А может мы пойдет отсюда?
Он то же что – то почувствовал, и ему это что – то явно не нравилось. Я же наоборот ощущала, что эта сила мне не причинит вреда. Было в ней очень родное, очень знакомое.
- Эйл, нам все равно другого пути нет. Может, хотя бы попробуем?
Он с независимым видом пожал плечами, полностью полагаясь на мои ощущения.
- И что же ты собираешься делать?
Мне бы тоже это хотелось узнать, но ведь я это предложила, а сдаваться я не привыкла. Так что…. Я выразительно размяла пальцы, и призадумалась. Какая – то мысль не давала мне покоя, робко означая свое присутствие.
Я медленно огляделась. Все это помещение напоминало огромный, безупречно отшлифованный шар. В Храме были такие же, только намного меньше в размерах. Да и атмосфера не так давила. К тому же, шар разделялся на две полусферы идеально гладким полом из непонятного материала.
Здесь же мы просто висели в воздухе, и ничего нас не держало.
Как только я подумала об этом, тут же ухнула куда – то вниз. И уши заложило от собственного крика. Он заметался, отскакивая от полых стен и замер, как и я.
Вокруг нас начала сгущаться тьма, и послышались неясные голоса, пока еще в виде едва различимого шепота.
- И это твой план?
Я вздрогнула, не понимая, как Эйл оказался рядом со мной, ведь я точно знаю, что я падала, причем быстро.
- Ты как здесь оказался?
Его настолько поразил мой вопрос, что он в полный голос спросил:
- Ты чего, мы же вместе прошли сквозь зеркало.
- Нет, Эйл, ты не понял. Здесь, рядом со мной.
Он лишь не понимающе хлопал ресницами. А затем встряхнул головой, словно отгоняя наваждение и продолжил:
- Кто – то кого – то не до понял. Но ладно, это сейчас так важно?
Его вопрос был вполне понятен, так как шепот явно переходил в различимые голоса. Хотя здесь по прежнему были только мы одни.
- Важно. – Неожиданно для самой себя ответила я.
- Скажи, а мой крик ты тоже не слышал?
- Нет. – Парень никак не мог взять в толк, о чем я говорю, но послушно отвечал на мои вопросы, ожидая, что я вскоре ему все объясню.
- Вот теперь я кажется все поняла. Тут нужна наша вера.
- Вера во что?
Как же тяжело объяснять то, что и сама ощущаешь только на уровне интуиции.
- Мне показалось, что я падаю, и от страха я закричала. Но ведь ты ничего такого не видел и не слышал.
- Нет. – Эйл решил быть лаконичным. Но при этом на всякий случай приобнял меня за плечи, что бы ощущать рядом.
- Это случилось в тот момент, когда я поняла, что мы просто весим в пространстве, и нас ничего не удерживает.
- Где висим? – От удивления мой сокурсник даже отодвинулся от меня. Правда, не надолго.
- Так. – Кое какие подозрение заползли ко мне в голову. – А расскажи ка мне, где мы сейчас находимся.
- Кирла. Ты уверена, что с тобой все в порядке?
Ах, какие мы заботливые.
- Просто опиши.
- Как скажешь. Мы с тобой. – Он выразительно глянул на меня. – Сейчас находимся на площадке, которая постоянно меняет свой цвет. Она очень яркая, поэтому стен невозможно разглядеть. Так подойдет?
- Интересно, вот только я вижу совершенно другое?
- ???
Пока я рассказывала Эйлу, где находимся мы, по моему мнению, вокруг что – то резко изменилось. Я попыталась понять, что же случилось. Конечно, тишина. Настала абсолютная тишина, которой, как известно не бывает. Всегда вклинивается какой - либо посторонний звук. Но не сейчас. Это и впрямь была тишина. В полном ее понимании.
- Ты это почувствовала?
- Ага. На этот раз наши ощущения совпадают. – Подытожила я. – А это значит, что мы скоро узнаем, что же сие означает.
В меня резко впились множество иголочек, а затем сдавило так, что я задохнулась, правда, скорее, от неожиданности. Перед глазами замелькали разноцветные круги, когда бывает, если не хватает воздуха. Но вместе с тем, мне совершенно не было страшно. Я шестым чувством понимала, что ничего плохого со мной не случится. И это знание позволяло мне сохранять спокойствие. Хотя ощущения становились все интереснее, с магической точки зрения. А вот моему телу они не очень нравились.
Мне показалось, что из меня выкачали всю магию, всю ту силу, которая до сих пор была частью меня. Я и не представляла, что можно вот так, запросто, (хотя кто сказал, что это просто), можно всего лишиться. Но эти впечатления вновь перебились. На этот раз, мне вернули саму себя. Но при этом, словно дали чего – то еще, этакое не уловимое, но прочно обосновавшееся в моем теле. Причем, в отличие от подарочка Братьев, от этого нечто мне совершенно не хотелось избавиться.
А затем все так же внезапно прекратилось, как и началось.
- Что это было? – Просипел Эйл.

Предыдущая страница 9 Следующая страница


Дорога домой 10

Я попробовала, было ему ответить, но вышло такое же тихое, неуклюжее сипение. Пришлось прокашляться, и лишь через несколько минут мы смогли спокойно разговаривать друг с другом.
- Что это было? – Повторил свой вопрос мой друг.
- Кто бы знал. Ты что чувствовал?
Эйл подумал, а затем осторожно повернулся ко мне.
- Мне кажется, что во мне появилось что – то новое.
- Не волнуйся. – Со смешком поняла я его опасения. - У тебя не галлюцинации. Я ощущаю то же самое. Так что….
Мы переглянулись.
- И что дальше?
И только тут мы оглянулись, и оказалось….
Помещение, в котором мы еще недавно находились, даже не смотря на наше разное виденье, изменилось еще больше. Теперь мы уже видели одно и то же, но от этого легче отнюдь не становилось.
Мы стояли посреди огромной комнаты, которая была полностью зеркальной. И от того глаза разбегались, не зная, куда смотреть. Везде были только мы, причем, различить нас самих было уже не возможно, так много нас было.
- Уй. – Не выдержала я. – Вот уж действительно, что дальше.
Я затравленно смотрела по сторонам, одновременно стараясь не видеть своих отражений. Никогда не думала, что зеркала для меня станут таким ужасом.
Эйл выглядел не менее растерянным, но все же пытался сохранить лицо, как никак мужчина, защитник. Он решительно схватил меня за руку и целенаправленно направился к одному из зеркал.
Я же предпочла зажмуриться, полностью полагаясь на своего спутника. Голова уже шла кругом от всего.
- Доступ закрыт. – Мягкий женский голос прогремел, хотя был довольно тихим, как гром среди ясного неба. Он был одновременно внутри меня, и окружал снаружи.
От неожиданности я открыла глаза, пытаясь отыскать обладательницу чарующего голоса. Но рядом, да и вдалеке никого не было, кроме бесконечных нас.
- Что ты сделал? – Наконец выдавила я из себя.
- Просто дотронулся до этого отражения. И Эйл повторил свое действие.
- Доступ закрыт. – Все с той же интонацией повторил голос.
Мы еще раз, на всякий случай, оглянулись, но, этого и следовало ожидать, так никого не обнаружили.
Я осторожно последовала примеру своего друга.
- Вы находитесь на первом этапе. Доступ не санкционирован. – На этот раз голос не стал повторяться.
- Ладно. – В отчаянии заскрипела я зубами. – А если так?
И дотронулась до следующего отражения.
- Вы находитесь на первом этапе. Доступ не санкционирован. – Повторилось сообщение.
Со злости я довольно сильно ударила по зеркалу, но ничего не произошло, только….
- Вы находитесь на первом этапе. Доступ не санкционирован.
Я даже застонала от разочарования. Почему то мне казалось, что голос приобрел ехидные нотки. Я растеряно посмотрела на парня, но он лишь недоуменно пожал плечами.
И впрямь, а что тут можно было сказать.
- А что нам разрешено? – Совершенно не рассчитывая на ответ спросила я.
Но результат превзошел все ожидания, точнее, не ожидания. Комната резко потемнела, оставив лишь несколько светлых пятен.
Эйл потянул меня к ближайшему светящемуся зеркалу. Дотронувшись до него, мы машинально ожидали услышать привычный ответ, но, нас ждало разочарование. Хотя нет, все же мы же сами этого хотели.
- Вы готовы подтвердить свой выбор? – Голос так и не поменял свой тембр и интонацию. Такое ощущение, что ему было совершенно все равно до наших желаний.
- Какой еще выбор? – Перехватил мою руку сокурсник, которую я машинально протянула, чтобы еще раз дотронуться до своего отражения.
- Вы готовы совершить переход? – На этот раз голос вздохнул, словно разъясняя алфавит неразумным детям.
Тут уже я сама отдернула руку, словно обжегшись.
- Не, мы так не договаривались. – Я посмотрела на Эйла, ожидая поддержки. – Или я чего – то не понимаю, или нам все это снится. На карте был указан выход отсюда туда. Но здесь несколько зеркал. Что же получается, мы нашил тот самый таинственный выход. Только куда? – Завопила я, выведенная из себя. – Он должен быть один….
Парень успокаивающе пожал мне руку.
- Карта, Кирла. Давай посмотрим, что она нам может сказать.
Точно, как мне это в голову не пришло раньше. Я потянулась к волшебному артефакту, но меня опередили.
- В данный момент времени этот объект не может быть использован. Вы должны принять решение сами.
У меня даже слов не осталось. Я лишь сплюнула, и обреченно махнула рукой.
- Слушай. – Вкрадчиво спросил Эйл. – А что ты там упомянула про веру?
Я дико на него взглянула, сначала не поняв, что он имеет в виду. А затем до меня стало доходить.
- Кажется, я знаю, чего от нас хотят. Мы верим, что это то самое место?
Парень не стал мне возражать.
- Мы верим, что оно должно нас перенести именно туда, куда указала карта?
И вновь согласный кивок.
- Тогда не важно, какое зеркало мы… - Я замялась, не зная, какое слово подобрать. А затем всплыло…. – активизируем. Нужно лишь наше желание попасть туда, а не в другое место.
Я медленно протянула руку, что бы подтвердить свой выбор.
- Стой.
Я даже вздрогнула, так как на моей памяти это я могла так завопить, но никак не мой спокойный и рассудительный друг.
- А ты уверена?
- Ну, лично я готова проверить. – Дипломатично проговорила я. – Все равно ничего другого не остается.
- А если мы там… - Он кивнул куда – то вдаль. – Не встретимся.
- Эйл. Ты думаешь, что я хочу идти дальше без тебя? – Я ласково взяла его за руку. – Давай просто попробуем. Мы видели, куда нас должно отнести. Просто доверься мне. Четко вспомни, чего мы хотим. И вперед.
На мгновение молодой маг закрыл глаза, крепко сжав меня, да так, что я даже пискнула, а затем отпустил.
- Вместе?
Мы одновременно протянули руки, а затем….
- Доброго пути. Выбор сделан, расслабьтесь. В первый раз могут возникнуть неприятные ощущения. – Голос пожелал нам приятного пути и растворился. А мы…

Глава 7.

О том, как иногда трудно приходится в гостях...
- Неприятные ощущения? НЕПРИЯТНЫЕ ОЩУЩЕНИЯ. – Выдохнула я, когда смогла говорить. Мало того, что оказалась я в воде, чего никак не ожидала, так еще вдобавок и в ледяной, и этот факт никак не способствовал поднятию моего настроения. Она хлынула сразу со всех сторон, заставив меня на мгновение удариться в панику. Но затем твердая рука схватила меня, и потащила куда – то. Оказалось, что к поверхности.
- Держись. – Эйл поддерживал меня, сам то и дело, уходя под воду.
Я судорожно огляделась, оценивая обстановку. Затем вспомнила, что вода моя любимая стихия, и плаваю я как рыба. Стало немного легче, и я дала понять парню, что меня можно отпустить. Он какое – то мгновение еще присматривался ко мне, но затем, поняв, что я окончательно пришла в себя, разжал - таки свою руку. Вот после этого я и начала возмущаться.
- Значит, неприятные ощущения. Да меня словно проглотили, пережевали, а затем выплюнули, поняв, что добыча не съедобна.
Эйл захлебнулся смехом. И затем довольно долго отфыркивался.
-Меткое сравнение. Прямо в точку.
- Рада, что на этот раз у нас схожие ощущения.
Я понемногу приходила в себя, и стала осматриваться, куда это нас занесло. Явно, мы уже находились не в школьном туалете, да и не на территории школы вообще. Это была небольшая пещера, полностью заполненная водой. Ну, то есть абсолютно. Стены, потолок и кругом одна вода. Правда, несколько необычного цвета, идеально синего цвета, чистого, без всяких примесей других цветов. Создавалось впечатление, что она светилась изнутри. То есть со дна.
- И что будем делать? – Насладившись видом, решил - таки уточнить Эйл.
- Искать выход. – В ответ буркнула я.
- Отлично, кто ныряет, ты или я?
Я скосила глаза, одновременно попытавшись удивленно округлить их. Мол, кто из нас джентльмен.
- Понятно.
Я даже восхитилась, какой разумный спутник мне достался, а главное, безотказный.
Парень набрал побольше воздуха, и решительно нырнул. Я хотела проводить его взглядом, но к моему удивлению, сделать это абсолютно не удалось. Озеро, хотя и казалось прозрачным сверху, на самом деле скрывало свои секреты, стоил лишь погрузиться в него. А посему, как можно было догадаться, мне стало безумно интересно, что же там такое.
Отдышавшись, я последовала за Эйлом. Но тут же пожалела об этом. Вода, которая так красиво светилась снаружи, при погружении лишь мешала смотреть по сторонам. Мельчайшие частички света рассеивали внимание, не позволяя подробнее оглядеться. К тому же, я сразу же запуталась, полностью потеряв ориентацию.
В общем, в голову пришла одна здравая мысль, которая настойчиво кричала: «Пора выныривать». И еще, а что это там за темная тень мелькнула, или это мне показалось?
Я с большим облегчением вынырнула, но поняла, что паника продолжает захватывать меня все больше и больше, причем, совершенно не понятно для меня. Я начала себя уговаривать, уповая на рационализм себя любимой. Ну что, в самом деле со мной может случиться? Плавать я умею, согреть себя тоже смогу. Кстати…. Последняя мысль заставила меня совершить вышеупомянутые действия. И в самом деле, почему я должна мерзнуть, когда ничего не мешает мне согреться, и с удовольствием искупаться. Тем более, что конца водным процедурам пока не предвиделось.
Кирла. – Раздался возмущенный вопль. Я с удивлением скосила глаза. Рядом со мной вынырнула знакомая голова. Наконец – то.
Ты что себе позволяешь? – Продолжал возмущаться Эйл не понятно чему. Видимо, я произнесла это вслух, потому как следующие слова парень произнес беззвучно, зато очень эмоционально.
А что я себе позволяю? Я с удивлением огляделась, и смущенно хмыкнула. Да, с потеплением я явно переборщила. Вода вокруг меня как раз начинала бурлить ключевым кипением. Правда, я этого не замечала, просто стало хорошо и комфортно.
- Я тут тружусь, ищу выход, не покладая рук и языка, а ты. – От недостатка слов он просто удивленно покачал головой. Да уж, и почему он иногда становится таким занудой. Подумаешь, ну подогрела это озеро, так оно от этого еще лучше стало.
- Можно вас попросить вернуть все, как оно было до вашего бесцеремонного вторжения. – Раздался нежный бархатистый голос. А Эйл почему – то очень так колоритненько покраснел.
Я хмыкнула. Так, так, это значит не покладая рук, или каких там еще частей тела он упомянул. Не говоря не слова, я стала выразительно сверлить его взглядом. Интересно, а до какого оттенка свеклы он может дойти?
- Так вас не затруднит исполнить мою маленькую просьбу. – Напомнила о себе обладательница бархатного голоса. – Все же, вы у нас в гостях, а нам, знаете ли, вполне нравится предыдущий вариант нашего жилища.
Я покорно вернула все в исходное состояние, и сразу же почувствовала, как холод стал вновь прочно обосновываться в моем теле.
- Благодарю вас.
Какое вежливое существо. Вот только, я как – то не припомню, что бы нам рассказывали о таких. Правда, я видела только голову, надо признать очень даже симпатичную, к тому же, явно женскую.
- Я вижу, что вам холодно. Простите, но для нас это комфортная температура. Но мы готовы к вашему появлению, поэтому, позвольте вас проводить туда, где вам будет удобнее.
Я пораженно застыла, пропустив мимо ушей все, кроме того, что нас, оказывается, ждали. Существо терпеливо сверлило меня взглядом, а вот мой друг не отличался столько полезной чертой характера.
- Кирла. – Его голос прямо таки сочился елеем. – Если тебе не трудно, то не сочти за назойливость, но не могла бы ты дружно так двигать ручками и ножками. Нас уже ждут.
Я сочла нужным последовать его совету, тем более что он, судя по всему, уже знал, куда нас сопроводят.
Плыли мы довольно не долго, правда я совершенно не поняла, в какую сторону, так как женская голова очень часто резко меняла направление, хотя я искренне не понимала, почему. По моему разумению, мы плыли точнехонько посередине подземного озера, и никаких препятствий нам не встречалось. Но я благоразумно, в кое веке, помалкивала, стараясь сосредоточенно следовать за провожатой. Тем более что скоро монотонный ритм движения стал меня убаюкивать.
- Не спать. – Раздался резкий окрик. Я не произвольно вздрогнула, так не походил этот крик на плавный голос нашей сопровождающей. Но главное, что это возымело свое воздействие. Я сразу же так взбодрилась.
- Потерпите еще не много. – Смягчилась она, заметив, что я пришла в себя. – Уже скоро мы будем на месте, и там вам все объяснят. А сейчас постарайтесь сосредоточиться, нам остался самый короткий, но и самый опасный участок дороги. Пожалуйста, будьте внимательнее, и точно следуйте за моими движениями, звуками. В общем, делайте, словно вы на меня смотрите как в зеркало, с той разницей, что не в отражении, а с той же стороны.
Мы понятливо закивали головами. А что тут можно сказать, ведь не верить нашей незнакомки нам пока было не с чего. Она внимательно посмотрела на нас, пытаясь убедиться, что мы все поняли, а затем нырнула.
Немного замявшись, мы все же последовали ее совету. Мама дорогая. Я не заметила, как перешла на язык того мира, тем более, что он больше выражал мое удивление, и даже страх. И было от чего. Я хотела даже вынырнуть, что бы ни видеть всего этого, но вовремя вспомнила слова нашей сопровождающей.
Нас окружало затонувшее кладбище кораблей. И тем не вероятнее это было, ведь мы находились в подземной пещере, заполненной озером, а не на открытой водной глади. Все бы ничего, вот только мне даже не хотелось узнавать, как эти корабли погибли, а так же, каким образом оказались здесь. Многие пробоины в бортах очень выразительно говорили лучше всяких слов. Одни из них были огромны, другие хранили отпечатки явно чьих – то зубов, а если учесть, какого размера могли быть обладатели этих зубов. Брр. Мне стало не по себе. Да и борта проплывавших кораблей иногда походили на не переваренный обед неких невиданных тварей.
Так как я не страдала отсутствием воображения, то оно очень предупредительно выдало такие образы, что я постаралась больше не давать ему пищи, и смотреть только на спину вперед плывущего. Оказалось, что за то время, пока я предавалась размышлениям, наша диспозиция изменилась. Передо мной плыла неизвестная фигура, а за мной оказался Эйл. Когда это произошло, я не заметила, а поэтому решила, что для моей же безопасности надо быть более внимательной. Тем более что именно об этом и просила наша сопровождающая.
Кстати, я старалась не отстать, но в то же время во все глаза изучала незнакомку. Она была повернута ко мне спиной, что и следовало ожидать. Но вот что это была за спина. Идеальная. Никаких изъянов я не могла отметить, даже хвост не мог ее изуродовать. Стоп. Хвост???? Я несколько сбилась с ритма, а затем еще сосредоточеннее стала работать руками. Ну, хвост, и что тут такого. Пути Братьев неисповедимы, или не их, если учесть, что тут вообще нет их созданий. Тем более, что в голове стали появляться мысли, что о чем – то таком я когда – то знала, даже слово всплыло – русалки. Вот только, слово опять же было не из этого мира. Сестра, да где же мы находимся. Я все еще продолжала надеяться, что в нашем мире, ведь я еще не успела сделать в нем все мои дела.
Но тут мои размышления прервали самым возмутительным образом. Русалка судорожно всхлипнула, и этот звук очень отчетливо разнесся под водой. А я не ко времени подумала, что вообще – то людям не положено находиться столько времени под водой. Даже у самых лучших пловцов есть лимит, а я себя, без ложной скромности, относила к этой категории. Так вот, этот лимит мы уже явно превысили, причем даже не в два, а больше раз.
А затем думать оказалось совершенно не когда. Я разглядела, что так напугало нашу спутницу. И зашлась в беззвучном крике, не хотелось использовать кислород, которого и так по идее уже быть во мне не должно. Сразу же все движения ускорились. Мне кажется, что мы побили все возможные рекорды по плаванию на скорость. Хотя, у спортсменов не было столь….выразительного стимула. Я успела разглядеть только жуткую морду как раз с теми клыками, что так предупредительно успело нарисовать мне мое собственное воображение. Надо сказать, что наяву это очень впечатляло, а посему, я не стала дальше рассматривать, выискивая расхождения и отличия между воображаемым существом и реальным. А то боюсь потом, если оно настанет, я еще очень долго не притронусь к рыбе, да и купаться поостерегусь, тем более, в не знакомых местах.
В общем, работали мы слаженно, быстро. Вот только, существо явно было против того, что бы его добыча так спешно покинула гостеприимный обеденный стол. Сказалась разница мировоззрений: нас хотели съесть, а мы не хотели спокойно дожидаться столь явно почетной, но несколько неожиданной участи.
Мне уже казалось, что чудовище настоит на своей версии событий, но тут русалка нырнула в недра одного из кораблей, хотя по моему недалекому разумению, они все напоминали один другой. Но я, не раздумывая, последовала за местной обитательницей.
Сразу же стало темно и…. Не скажу, что страшно, наружу мне хотелось еще меньше, но неприятно уж точно. Но, судя по всему, нашей проводнице это убежище показалось комфортным и безопасным, так как она перестала куда – то спешить, и даже вздохнула, как мне показалось, с облегчением.
Поняв, что можно немного отдохнуть, я первым делом завертела головой, ища Эйла. И с облегчением поняла, что он находится рядом, хотя выглядит как – то не очень. Какой я сама предстала сейчас перед своим другом, мне даже не хотелось об этом думать, и я про себя порадовалась, что здесь так темно, видны только общие очертания.
Братья, ну, кто меня заставил подумать об очертаниях. Сразу же стали бросаться в глаза внутренности корабля. Уж насколько мне не понравился внешний вид кораблей со всеми этими дырами, щелями, пробоинами, то здесь оказалось еще хуже. Нет, я не видела следов разрушений, обломков мебели. Все было так, словно корабль готов хоть сейчас отправиться в плавание. И от этого становилось только хуже, слишком ярко было не соответствие между внешним и внутренним состоянием корабля.
- Ну, что, продолжим? – Поинтересовалась русалка. При этом, она почему – то очень выразительно смотрела на меня. Хотя нет, не выразительно, а скорее иронично.
- Естественно. – Фыркнула я, и ойкнула, когда изо рта вместо слов раздалось бульканье и поплыли такие замечательные пузырики. Оказывается, что я совсем забыла, что нахожусь глубоко под водой. И сразу же меня вновь начал волновать вопрос, а как я, собственно говоря, дышу?
- Тогда прошу.
Русалка приглашающе махнула хвостом в сторону еле видневшегося просвета. Причем, первой туда следовать явно предлагалось мне.
Я поежилась, но вспомнила, иронию во взгляде этого существа, и с решительным видом (а что, мне и море по колено) я пошла, точнее, поплыла туда, куда мне указали. Да, эта независимость мне далась довольно тяжело. Может, не стоило строить из себя героиню? И когда же я поумнею, мысленно взвопила я, наткнувшись на то, что ранее не было мною замечено.
- Аааа. – Пробулькала я, разглядев, кто был передо мной. Где были мои глазки раньше. Я никак не могла понять, что для меня было лучше, разглядеть ЭТО до того, как я на него наткнулась, или же вообще не видеть.
Пока я размышляла, мое препятствие обольстительно! улыбнулось и с хрипотцой в голосе проговорило:
- Сударыня, как я рад. Мы так уже устали от общества этих хладнокровных. (Мах за мою спину, надеюсь, что в сторону моих друзей). Ну, теперь вы нам обязательно составите компанию.
И это полуразложившееся существо, которое раньше было явно человеком, но веков этак цать назад, попыталось галантно поцеловать мою ручку. Нет, за дальнейшее мне даже стыдно уже не было. Я просто самым обыкновенным образом закрыла глазки и ушла туда, откуда надеялась вернуть еще не скоро. По крайней мере, пока ЭТО не исчезнет.
Уж не знаю, сколько я была в таком состоянии, но пришла в себя я сама, а не от ожидаемого дружеского похлопывания по лицу. Видимо, этому другу мое нынешнее состояние не внушало опасений. А значит, что и я могу расслабиться. Кстати, а ведь я замечательно отдохнула. Даже впечатления от столь вежливой встречи несколько притупились, и я уже не понимала, что меня так напугало. Ну, мертвец, ну, оживший. Да мы в школе поначалу еще не так издевались друг над другом. Но все же, я лукавила. Напугало меня то, что я, в который уже раз, просто не чувствовала в этом существе привычной мне магии, если таковая была вообще. А вот поверить в настоящих живых мертвецов мне как – то не очень хотелось. Ладно, разберемся.
Я огляделась, пытаясь понять, где нахожусь на этот раз. Оказалось, что в довольно миленькой и уютненькой комнате. Я продолжала анализировать. Мое тело лежало в кровати, если так можно было назвать это сооружение. Оно напоминало колыбель, причем погруженную в бассейн. Так, судя по всему, это гостевая комната той, что я назвала русалкой.
Я осторожно повернулась, стараясь не оказаться в бассейне, и опустила руку в воду. Ничего, она оказалась довольно приятной температуры, не то, что в пещерном озере. Здорово, бассейн в воде. Как такое возможно, я не понимала, как и то, почему я еще до сих пор не задохнулась или же попросту не захлебнулась.
Поняв, что сама никак не разберусь в этом вопросе, я с визгом перевернула свою колыбель и оказалась в теплой воде. Но, не смотря на свою температуру, она сразу же взбодрила меня. Это было похоже на не сильный разряд, пробежавший по моему телу. Зато к краю бассейна я подплыла полная сил и энергии.
Только я дотронулась рукой до….стены, камня? Нет, скорее это было похоже на живую кожу, вот только кого?
Пока я думала, предположительно живая стена мягко подтолкнула меня, от чего я, надеюсь, что музыкально, пропела:
- Аааа.
И в этот же момент в непонятном сооружении показалось отверстие, куда просунулась уже знакомая мне голова русалки.
- Ну, наконец - то, а мы уже и не чаяли тебя увидеть. – Она быстренько стрельнула глазками по всей комнате, а затем вновь сфокусировалась на мне. – Ты готова?
Даже не знаю, к чему я должна была быть готова, но все, же я согласно кивнула.
- Тогда выходи. – Удовлетворенно кивнула мне головой русалка и скрылась в недрах живой стены.
- Туда? – Меня как – то передернуло. Я вспомнила ощущения мягкой, податливой сущности. Нет, все же кожей это не назовешь. Что – то более мягкое, упругое, и явно живое.
- Эй. – Я завопила в закрывающийся проход. – Я еще не готова.
Голова русалки, а за ней и она сама вернулась, уже полностью посетив мое временное жилище.
- Так. – Иронично подняла она бровь. – Интересно, что же тебя еще здесь задерживает?
Мне показалось, или она прекрасно понимала мои страхи. И ей они казались забавными.
- Ну, мне надо. – Я замялась, не зная, как потактичнее ей намекнуть про место, куда даже жрецы ходят пешком.
- Понятно. – Девушка махнула хвостом в противоположную сторону бассейна. – Тебе туда.

Предыдущая страница 10 Следующая страница


11 Селявина Александра

- А где вход? – Растеряно завертела я головой. – И вообще, я хочу вылезти из воды.
- Попробуй. – Фыркнула она.
В мою голову стали закрадываться нехорошие предчувствия. Вопрос с дверью оказался открытым. Так что, я решила попробовать отсюда вылезти. Загнав дрожь от предстоящего соприкосновения с живой стенкой куда поглубже, мужественно решив, что это лучше, чем лезть туда, я попыталась схватиться рукой за край бассейна. И…наткнулась на невидимую преграду. Это еще что такое? Я бросила быстрый взгляд на нашу сопровождающую. Она получала истиное удовольствие от происходящего.
Я решительно вскинулась, и попробовала еще раз. Нет, итог оказался с тем же результатом. Тут уже я повернулась к русалке с твердым намерением получить от нее ответы на все мои вопросы, но она меня опередила.
- Это иллюзия. - Она обвела рукой, враз ставшую неуютной комнатушку. – Мы предполагали именно такую реакцию у вас, у людей.
- Так. – Мой голос не предвещал ничего хорошего, причем это было настолько очевидно, что я сама побоялась бы общаться с собой в таком настроении. Водяная дева это тоже почувствовала. Она дотронулась рукой до стены и разительно изменившимся голосом попросила:
- Нерея, покажи ей.
- Ты уверена? – Раздалось сразу со всех сторон.
- Ну, - Философски пожала плечами русалка. – Мне кажется, что этой нашей гостье лучше всего знать правду. Или я ошибаюсь?
На такие провокационные подначки я уже научилась не реагировать, а потому просто вперила в нее требовательный взгляд.
- Знаешь, ты права. – Снова раздалось из ниоткуда. – Смотри.
Стены, каковыми я их считала до сих пор, просветлели, и я поняла, что мы находимся на очень большой глубине, и отделяет нас от нее только вот это непонятная субстанция. Вокруг жил своей жизнью океан, или не знаю, что это были за водные просторы. Но картина, которая открылась мне, явно говорила, что обитателям этих глубин нет дела до маленьких человечков. Да и русалок то же. Они могли даже не заметить маленьких существ, которые жили рядом с ними, казалось, что они вообще не знали, что кроме них здесь есть кто – то еще. Конечно, учитывая их размеры, они моги себе позволить пребывать в блаженном неведении. Пока я так рассуждала, моя собеседница, и таинственный некто с интересом за мной наблюдали.
- Что скажешь? – Поинтересовалась русалка. Меня словно окатили холодной водой.
- Красиво тут у вас. – Без тени усмешки ответила я. И поняла, что мне и впрямь нравится этот вид, он словно завораживает, манит, притягивает к себе.
- И все? – Удивление в голосе девушки было столько неподдельным, что я соизволила, наконец оторваться от прозрачной стены, и уставилась на говорившую.
- А должно быть что – то еще?
- Если ты не заметила… - Судя по всему, наша сопровождающая пришла в себя, так как в ее голосе стали отчетливо слышны нотки сарказма. - …то, что тебе казалось кожей, на самом деле является живым организмом.
Да, на это я и впрямь не обратила особого внимания. Я теперь вообще не понимала, как мне раньше могло показаться неприятным ощущение той теплоты, которую я теперь чувствовала. Я вдруг поняла, что дотрагиваюсь до мнимой стены и мне совершенно не страшно, не противно. Я словно держала руку друга, твердую и уверенную.
- Знаешь, я это отметила. – Довольно миролюбиво произнесла я, не спеша отплывать от такой уютной живой стены.
- И????
Мне показалось, что любопытство является не только моим пороком, так как оно явно скользило в таком коротком вопросе. Я решила сжалиться, и поделиться своими ощущениями. По себе знаю, как это не легко бороться со своими пороками.
- Что именно тебе хотелось бы узнать?
- Почему ты поменяла мнение на счет….стены.
От меня не укрылось секундное замешательство, возникшее после слова стена. Но до поры до времени я и об этом забуду.
- Я ведь видела, что тебе неприятно прикосновение к ней. – Продолжила русалка. – Ну, не тяни, что ты почувствовала?
Умение признавать свои ошибки всегда было мне не доступно, так что я по достоинству оценила искренность девушки. А такое надо поощрять.
- Не скрою, в начале, мне было просто противно. Но потом я поняла, что чувтвую нечто большее. Я как будто дотронулась до чего то, намного большего… - Я замялась, не зная как описать словами то, что я до конца еще не понимала. – Это словно часть чего – то, но при этом единое целое. – Я выдохлась, пытаясь передать свои эмоции. Но, как оказалось, меня поняли, что удивительно, я сама не всегда себя понимаю.
- Ты права. – На этот раз сарказма в голосе говорившей не наблюдалось. Наоборот она стала очень серьезно, и немного печальной. – Это мы. – И русалка указала рукой на стену, ставшую вновь темной, точнее ставшую декоративной комнатой.
Ей удалось меня поразить.
- Что значит мы? – Не поняла я.
- То и значит, что мы. Это не стена, это наше прошлое и будущее.
Если она считает, что мне стало намного понятнее, то она ошибается. Но я собрала всю свою волю в кулак и спокойно (знали бы вы, чего мне это стоило) уточнила:
- Что значит прошлое и будущее?
Русалка вздрогнула, и наконец, приобрела хотя бы немного осмысленное выражение лица.
- Прости. – Она провела по голове рукой, как собираясь с мыслями, а затем продолжила. – Это и впрямь мы. Русалки не умирают, но и не живут, как это привычно вам, людям. Знаешь, как размножаются рыбы, откладывают икру. Вот и представь, что мы – это одна большая икра. Когда какой – то икринке становится скучно, она рождается, по своей воле, и живет столько, сколько ей хочется, а затем вновь возвращается к себе домой. Теперь ясно.
Я согласно кивнула головой. Но осторожненько уточнила.
- Получается, что вы и так все чувствуете. Так почему бы тогда не жить всегда в состоянии икры.
Тут девушка приняла свой привычный насмешливый облик.
- Знаешь, вот от тебя - то я не ожидала такого вопроса. Одно дело, когда ты часть чего – то. Другое дело, когда ты сама отвечаешь за себя, это будоражит кровь. Да и вы, разумные существа… - Она словно выплюнула это слово. - ….не даете скучать. А уж некоторые вещи, которые возможны только в полноценном теле. – Водяная дева едва не замурлыкала от удовольствия.
Мне стали закрадываться некоторые подозрения на счет того, почему Эйл был таки красным при знакомстве с русалкой.
Девушка словно почувствовала мое настроение, так как резвенько развернулась и приглашающее махнула мне рукой.
- Теперь ты почтишь нас своим присутствием? – Псевдоживые русалки раздались в сторону, вновь организовав небольшой проем, но на этот раз я не раздумывая последовала за девушкой.

Глава 8.

О том, какая у имени тайная власть.
Проплыв в сразу же закрывшееся за нами отверстие, мы оказались в огромной зале, только уже не заполненной бассейном с водой, а с настоящим полом и стенами. Это если здесь есть хоть что – нибудь настоящее. И тут я с удивлением увидела, что русалка незаметно потеряла свой хвост, обзаведясь парой прелестных ног.
- Добро пожаловать. – Довольно миролюбиво произнесла она. – Познакомься, это Нерея. – И девушка указала на одну из женщин, встречавших нас впереди.
- Подожди. – Довольно невежливо прервала я ее. – Мне кажется, что ты называла именем Нерея своих… предков. – Немного замялась я, не зная как назвать стену.
- Довольно тактично. – Неожиданно рассмеялась Нерея, и я поняла, что она только выглядит так же молодо, как и все остальные девушки. – Ты права и не права одновременно.
Поняв, что самой разобраться мне в который раз уже не светит, я спокойно поискала глазами Эйла, он радостно о чем – то беседовал с группой зеленоволосых прелестниц. Покачав головой, я вновь перевела взгляд на Нерею. И подивилась, каким же они обладают терпением, она внимательно ждала, когда же я продолжу разговор.
- Вас назвали в честь…. – Я вновь не поняла, как нужно сказать, что бы вдруг не обидеть их чувства.
- Я тебя поняла. Но меня не называли в честь наших… - Она запнулась, и я увидела, что хотя она сама и была серьезно, но при этом глаза ее смеялись. - ….предков. Любая из нас, кто становится старшей, берет это имя в знак того, будет заботиться обо всех поколениях русалок. В том числе, и уже бывших и еще только планирующихся.
- Но мне не кажется, что вы очень стары. – Я даже не собиралась льстить, тем более, что это было самой настоящей правдой. Она действительно была молодой, в смысле ее кожа, волосы, фигура, все это было просто безупречным. Но вот глаза, голос и жесты, все выдавало мудрость.
- Девочка моя, мне во много раз больше лет, чем самой старой из здесь присутствующих.
- М-да, мне это не оценить.
Дружный смех показал, что они вполне поняли мое замечание, и оценили. Ну, что же, хорошее начало, лучше, чем в пещере. Даже Эйл, наконец, оторвал голову от своих новых знакомых, и в недоумении огляделся, лишь после чего заметил меня. Ох, как он покраснел….
- Кирла, ты уже проснулась. – Подскочил он, корча довольно умильные выражения. Хотя, нет, скорее он был каким – то заискивающим, словно уже что – то успел натворить, пока я спала. – А я и не знал.
- Еще бы. – Не смогла я не подпустить шпильку. – Ты же был безумно занят.
-Ну, Кирла. – Протянул он просительно. Однако, договорить ему не дали.
- Это не ее имя. – Как то уж очень резко прервала нас Нерея. – Прошу вас, здесь обращайтесь друг к другу только истинными именами.
Наш вопрос был настоль явно написан на лицах, что его даже не пришлось произносить вслух.
- Дорогая, мне кажется, что ты понимаешь, о чем я.
За меня ответил Эйл.
- Ее зовут Клара, но я - то не знаю, есть ли у меня другое имя.
- А ты еще не понял, что в этом мире все не настоящее, и имена вам давали, что бы вы не смогли вспомнить свое прошлое я.
Мы насторожено уставились на Старшую, понимая, что к ее словам стоит отнестись серьезно. Что же, опыт перенимать никогда не поздно.
Увидя заинтересованность на наших лицах, Нерея продолжила:
- Когда человек получает имя, хотя многие об этом даже и не догадываются, то он получает определенную судьбу. Точнее не так… - Теперь уже русалка задумалась, пытаясь объяснить все так, что бы мы поняли. – Имя, это путеводная звезда, которая поможет вам идти по жизни, преодолевать определенные препятствия. Это ключик, который открывает все двери. И это память. Изменив имя, вы полностью меняете свою дорогу. Теперь ясно?
Мы медленно кивнули, пытаясь переварить свалившуюся на нас информацию.
- То есть получается… - Начал было Эйл, но затем остановился, не в силах сказать то, что у него было на душе.
- Да, мальчик. – Как – то даже сочувственно произнесла Нерея. – У вас не только отобрали прошлое и будущее, но и вашу судьбу. И это можно понять только тогда, когда вы перейдете в другой мир.
- В какой? – Хором спросили мы.
- В тот, где живет только ваше настоящее. Где живете вы, но без оков.
- Умерев, что ли? – Понял по своему мой сокурсник слова Старшей.
- Можно сказать и так. – Неизвестно чему усмехнулась русалка.
- Но как?
Не знаю, как Эйл, а я все еще ничего не понимала.
- Одно дело, когда вы сами выбираете свою судьбу, именно для этого и затеяли боги весь этот балаган. – Слово боги Нерея произнесла так небрежно, словно и не о могущественных существах говорила. – А в этот мир вы попали не по своей воле, и имя вам дали не то, что должно помогать, а то, что должно контролировать. Постепенно вы теряете самих себя. И в другом мире. – Она лукаво посмотрела на моего друга. – Вы не сможете себя найти, возвращаясь сюда вновь и вновь, но не находя, а все больше теряя. Вот почему это так страшно. И вот почему только единицы решились на тот путь, что начали вы.
- А я думал, что все будет как очень сложное приключение. – Огорченно проговорил Эйл, мигом разрядив обстановку. Такого размаха даже мы не представляли.
- Получается, что Сестра права, что подтолкнула нас к этому решению?
- Она не подталкивала, она только выполнила ваши договоренности.
- Я так больше не могу. Одни сплошные тайны. – Устало махнула я рукой.
- Девочка. – Нерея усмехнулась. – Ты еще не представляешь, какие. Но что можно, вы и так узнаете, остальное нужно только вспомнить. Поверь.
Я пожала плечами, признав ее правоту. В конце концов, именно для поиска ответов на многие вопросы мы и пришли сюда.
- И что же мы должны найти здесь? – Задала я следующий вопрос. Нерея удивленно подняла брови, посмотрев куда – то за мою спину. Я не стала оборачиваться, хотя и поежилась.
- Быстро же ты поняла. Да, вы только в начале пути, и здесь вы должны познакомиться со своими именами, иначе ваше дальнейшее путешествие теряет всякий смысл.
- Так не честно, она уже знает свое имя, но как его узнаю я.
- Оставайся. – Нежно проворковала одна из зеленоволосых русалок, томно облокачиваясь на его плечо.
Эйл быстро стрельнул глазами в мою сторону, и решительно отодвинулся.
- Спасибо, но я лучше постараюсь вспомнить. – Девушка расстроено кивнула головой.
- Тогда тебе нужно время, да и Карла знает лишь сочетание звуков, но не то, что надо. Хотя и это уже не мало. Именно ее знание и позволило начать ваш путь.
- Уважаемая, что – то не сходится. – Возмутился Эйл. – Раз я не знаю, как меня зовут, значит, меня и быть здесь не должно было.
- Так бы и случилось, но Клара была не простым человеком. Там… - Махнула куда – то опять за мою спину Нерея. Меня так и подмывало обернуться, но я прямо таки физически ощущала, что сейчас еще не время.
- Да уж знаем, что она из вас, из богинь.
Не известно чему больше поразилась русалка.
- Вы и это уже знаете… - Во фразу она вложила так много всего, что мы не смогли сдержать довольную улыбку.
- Да. Мы знаем, что Клара была одной из вас.
- А почему из нас.
- Разве я ошибся? – Лукаво спросил Эйл.
Ответом ему было молчание. И я поняла, что он абсолютно прав. От девушек неуловимо веяло древней магией, силой. Настолько другой, что я ее почувствовала только после слов парня.
- Сдается мне, что я теперь понимаю, почему вы так пренебрежительно относитесь к нашим Братьям.
Нерея резко погрустнела.
- Пренебрежительно. Прошло столько веков, а мы все еще не можем сдержать своих чувств.
- Почему? – Не смогла сдержать я свое любопытство. Но видимо момент ностальгии у старшей прошел, так как она увильнула от ответа. Не смотря не на что, я не могла даже думать о ней, как о ком – то очень, просто безумно древнем.
- Знаешь, я не могу тебе так просто все рассказать. Это не значит, что не хочу, но некоторые знания и понятия можно получить только самому. Если я сейчас вам расскажу, что связывает нас с вашими Богами, для вас это останется очередной сказкой, хотя и очень поучительной и занимательной. Это как с ребенком, если ему….. – Нерея замялась, вспомнив, что наше знание о детях и родителях основано только на уровне смутных ощущений. – Пусть будет другой пример. Сколько бы вам не говорили, как нужно плавать, это будет познавательно, вы запомните основы, какие – то движения. Но при этом, как только окажетесь в воде, вы не поплывете, сколько не вспоминай то, чему вас учили.
- Но ведь эти знания все равно не будет лишние. Если я буду тонуть, то вспомню то, чему как раз меня учили.
К моему величайшему удивлению, Старшая мелодично рассмеялась, да и остальные русалки ее поддержали.
- Не путай два понятия. В экстренной ситуации ты вообще не вспомнишь свои уроки. Здесь будет действовать более глубокое чувство. Твоя интуиция, твое второе я, во многих мирах эти чувства называют по – разному, само решит, как именно тебе нужно помочь. Поверь, очень часто на самом деле действия будут далеко отличаться от заученных, или рекомендованных. Так что, это будут лишние знания.
- А мне казалось, что лишних знаний не бывает. – Уже не так уверенно, и несколько растеряно оглянулась я. Мне казалось, что гостеприимные и мудрые хозяйки потешаются над моим недоумением. Но это было не так. Да, они веселились, но никоим образом не показывали, что относятся к нам с Эйлом как к глупым детям. Они с удовольствием делились тем, что им подвластно. А радость была искренней, от удовольствия общения. И я поняла, как слова Нереи отличались от бахвальства своих же сокурсников, которые старались на любой лад похвастаться знаниями. Здесь же русалка только подсказывала, давала направление нашим мыслям, но при этом не старалась унизить, или насладиться своим знанием.
Старшая несколько затянула с ответом, глядя на мое недоуменное лицо. Она каким - то образом поняла, что мне нужно разобраться, прежде всего, в себе самой. И тут меня озарило.
- Скажите. – Я даже вскрикнула от неожиданной догадки. – А когда я была богиней, к какому роду Богов я относилась.
Нерея глубоко мне поклонилась, но ничего не ответила. А это значит, что я была права.
- Я сказала Братьям, что есть разница между тем, чему тебя учат, и чему ты учишься сам. То есть, я была такой, как они?
Молчание еще больше утвердило меня в моем мнении. Вот только несколько удивляло то, что это было уважительное молчание.
- И я это поняла, и решила заново всему научиться, что бы понять самой?
- Да, девочка. Ты все правильно поняла.
- Эйл, да я ничего не поняла. Ты то почему на меня так странно смотришь? – Я буквально накинулась на парня, требуя объяснения. А он, как то не очень дружески, но крепко обнял меня:
- Клара, ты же сама все сказала. У тебя хватило мужества все начать сначала.
- Это как? – Нет, не подумайте, я не нарывалась на похвалу, просто я и впрямь не понимала, чему тут восхищаться. Я даже загрустила, поняв, что когда – то была такой же, как и наши Братья.
- Как вы, должно быть, ненавидите меня. – Я вспомнила те чувства, с которыми Нерея говорила про богов.
- Ты не права девочка. Мы восхищаемся тобой. Просто сейчас тебе не понять, чего ты лишилась. Мы как раз таки знаем, что тебе пришлось пройти, точнее, чего тебе еще предстоит. Когда ты обладаешь всеми знаниями, то очень трудно от них отказаться. А ты смогла. Ты сейчас как….первый лед, который еще не может сковать непослушную стихию, но уже знает, что может намного больше, чем сейчас. Нам это знакомо. Когда мы… - Старшая указала на своих предков. - …находимся в таком состоянии, то всегда знаем то, что и живые русалки. Но тогда зачем стремиться, зачем вновь рождаться и умирать? Но ведь мы это делаем, причем сами, нас никто не может заставить. Это потому, что свой опыт не сравниться с пассивным знанием. Вот и ты отказалась от многого, что бы получить больше. Поверь, ты скоро это поймешь.
Не знаю, что они имели в виду, пока я так и не поняла, что они хотели мне сказать, однако их взгляды меня несколько пугали, да и Эйл так же старался меня вогнать в краску.
- Хватит. – Я возмущенно рубанула воздух рукой. – Если я не помню, то и не стоит об этом говорить. Не надо приписывать мне то, чего я еще не совершила.
И я, наконец, выбралась из объятий парня, хотя мне жуть как не хотелось этого делать. Да что это со мной?
- Хорошо. Давайте тогда просто поедим. – С улыбкой предложила Нерея, а моего несостоявшегося кавалера сразу же облепила стайка зеленоволосых красавиц, словно назло моему настроению.
В мгновение ока зала преобразилась, она стала похожа на подводную галерею, в которой нашли приют множество диковинных растений. Причем, ни одно из них явно не прожило на земле бы и минутки. Одним словом, русалке удалось сразу же заставить меня позабыть все грустные, и что так говорить, несколько непонятные и тревожные мысли.
- Какая красота. – Потрясенно вымолвила я. – И это все настоящее?
Моя знакомая сопровождающая хихикнула.
- Что, Нерла уже успела тебе показать наши маленькие хитрости? – Несколько напряженным взглядом разом остановила Старшая веселье своей родственницы.
- Приятно познакомиться. – Я только сейчас узнала, как зовут мою знакомую русалку. – Да, я уже знаю, что многое тут просто фантом.
- Что же, когда – нибудь это все равно бы произошло. Вот только я не думала, что это случится так скоро. – Нерея все еще недовольно смотрела на девушку, а та с невозмутимым видом не спешила отвести глаза.
- Я же оказалась права. – С непонятным мне вызовом ответила русалка.
- Да, ты права. Что же… - Старшая отвела взгляд первой. - ….Мне кажется, что наши гости попали в очень интересный момент.
Все водные девушки одновременно замерли в тех позах, что застала их эта фраза.
- Нерея, ты же не хочешь….. – Одна из русалок как – то испугано коснулась руки своей предводительницы.
- Хочу. – Опровергла ее надежды Нерея. – Это давно уже пора было сделать, вот только среди вас я не видела желающей занять мое место. Что же, теперь я знаю, кто это будет.
Девушки с волнением уставились на нашу сопровождающую. Мы с Эйлом даже затаили дыхание, понимая, что сейчас что – то произойдет.
Нерла не спеша подошла к Старшей и опустилась на одно колено. Теперь в ней не было никакого вызова, лишь безграничное почтение и уважение.

Предыдущая страница 11 Следующая страница


Дорога домой 12

- Ты готова принять все мои знания? – Спросила Нерея.
- Нет. – Очень неожиданно ответила русалка. – Я готова с почтением воспользоваться твоим опытом, но мои знания принадлежат только мне, и лишь после этого вам.
Я замерла, не понимая, как на это реагировать. Старшая ей, по сути, предложила все, а девушка ее отвергла. И как она после этого сможет научиться быть старшей?
Но вот Нерея осталась довольна этим ответом:
- Ты действительно готова.
С этими словами русалка возложила руки на голову зеленоволосой преемницы и исчезла. И все это произошло буквально за доли секунды. Я даже не успела опешить, столь неожиданным оказался результат.
Не знаю, как остальным, но дальнейшая тишина просто давила мне на нервы, так что я не выдержала:
- Что это было?
Нерла повернулась в нашу сторону и улыбнулась. Но так ничего и не ответила.
- Нерла, что это было? – Повторила я свой вопрос, пытаясь незаметно подтолкнуть плечом Эйла. Мне хотелось, что бы мой голос ни был таким одиноким.
- Добро пожаловать. Я Нерея. – Поклонилась нам Нерла.
Все, теперь мое терпение окончательно лопнуло, я и так поражалась, как долго оно выдержало. Следующие слова могли бы понять только люди из моего прошлого мира, но их выразительность не оставила равнодушной этих странных созданий. Хотя, реакция была несколько не та, которую я ожидала.
Моя заковыристая фраза словно разорвала напряжение последних минут, девушки вновь обрели подвижность, а Нерла, или Нерея? усмехнулась, превратясь в знакомую русалку.
- Ты помнишь, что сказала моя предшественница? Каждая старшая отказывается от своего имени и берет имя Нерея. Отныне, это теперь мое имя.
- Так. – Я, наконец, поняла, что произошла смена власти. – Теперь ты старшая?
- Ага. – Весело ухмыльнулась она.
- Что - то ты больно не серьезно ведешь себя для столь ответственного титула.
- Неужели, мне надо стать такой, что бы ты меня приняла? – Нерея резко развернулась вокруг своей оси, и перед нами предстала водяная королева. Она была столь величественна, что все потуги жрецов быть полными достоинства казались просто смешными. Русалка просто лучилась силой, знанием, мудростью. Ее волосы были уложены в замысловатую прическу, которая походила на аккуратную раковину, мантия состояла из невиданных водорослей, мерцающих одновременно и не навязчиво, но с тем же и ярко. В руке у нее появился скипетр. В общем, это было похоже опять же на мои ожидания, что я уже прошла с Братьями. А вот Эйл был просто поражен.
- Так что, такой я буду лучше?
- Нет уж, Нерея, тебе это не идет. – Решила для себя я. Она была не самой собой.
Девушка с удовольствием вернула себе свой прежний вид.
- Я поняла, что ты хотела этим сказать. Но не поняла одного, как ты отказалась от своего имени? Вы ведь сами говорили, что это отказ от своего пути.
- Да. – Не стала опровергать меня русалка. – Поэтому не любая может стать Старшей. Отказаться от себя можно, но только когда ты к этому готов. Нужно прожить не одну жизнь, что бы понять это. На твоей предыдущей земле были такие люди, их не много, но вы их зовете Учителями, Мессиями. Они уже не принадлежать себе, но принадлежать всем и каждому. Это уже совершенно другой этап.
- Значит, не так страшно, что Братья лишают нас имени? – Не совсем понял Эйл.
- Нет. – Я уже разобралась в том, что нам хотела сказать девушка. – Одно дело, когда ты сознательно идешь на это, зная, какую на себя возлагаешь ответственность. Другое дело, когда тебя лишают прошлого, и будущего, не спросив.
- Так, а прошлая Нерея ушла туда? – Эйл указал на псведорусалок.
- Да, теперь она – это все мы.
Мы с Эйлом одинаково взмолились.
- Хватит, с нас достаточно. Слишком все быстро.
- Простите. – Нерея виновато махнула рукой. – И, правда, пойдемте, поедим. А весь этот сад настоящий.

Глава 9.

О том, почему я так не люблю огонь...
Я думала, что русалки проведут этот обед в молчании, все же, ушла одна из них, к тому же, занимавшая не последнюю роль. Но все оказалось довольно весело. Девушки вовсю щебетали, стараясь вовлечь в свои разговоры Эйла. Но мы сильнее их всех перенесли недавние события, так что парень стойко держался, хотя еще совсем недавно с удовольствием общался с зеленоволосыми прелестницами.
- Слушай, Нерея. – Я легонечко толкнула плечом новую Старшую. – А с чего это ты вообще решила взвалить на себя все это?
Девушка улыбнулась и с готовностью повернулась в мою сторону, словно ожидая этого вопроса.
- Знаешь, мне всегда нравилось принимать решения, искать пути, а тут я поняла, что наша Старшая уже давно готова уйти. Причем, ты будешь смеяться, но я не планировала все это делать сегодня, но словно что – то толкнуло меня.
Я замерла, так и не поднеся кусочек великолепной рыбы ко рту.
- Ты хочешь сказать, что специально не готовилась к ответственности…..
Это было сказано так громко, что остальные невольно прислушались к нашему разговору.
- Извини. – Виновато прикрыла я рукой рот. – Вроде как не хорошо правителя честить в глазах подчиненных.
Нерея недоуменно посмотрела, а затем расхохоталась.
- Ох, Клара, ты даешь. Да каждая из нас знает, как это бывает. И поверь, я для них всех не правительница. Просто…. Я вроде старшей сестры. Мы вместе принимаем определенные решения. Но вот ответственность за их результаты полностью ложиться на меня.
- Ничего не поняла. В чем же тогда заключается твое старшинство? – Тут меня озарила мысль. – И почему ты отказалась взять знания предыдущей Нереи?
- На счет старшинства ты еще поймешь, а вот на счет опыта и знаний. Все ее знания и так во мне есть. Но одно дело, когда ты просто знаешь, другое дело, когда эти знания становятся твоими. Я думаю, что Эйл поймет это гораздо лучше тебя.
- Почему? – Возмутилась я.
Нерея лукаво взглянула на моего друга:
- А не ты ли недавно делилась своими чувствами?
- Откуда ты…. – Но договорить мне не дали.
- Тихо. Ты бы хотела знать то, что не совершала?
- Нет. – Я ответила прежде, чем успела подумать.
- Вот – вот. Это словно книгу читать. Одно дело знать отстранено, другое дело, когда ты становишься другим человеком. Учиться никогда не поздно, но на своих ошибках, учитывая опыт других.
- Но чем отличается опыт и знания? – Я действительно не могла понять, что мне хотели сказать. А вот Эйл понятливо кивал головой. Видимо, ему все это давалось лучше.
- Ты помнишь машины в твоем предыдущем мире?
Сначала я хотела отрицательно покачать головой, но потом воспоминания резко нахлынули на меня. С каждым разом они становились все яснее и яснее.
- Да. – Осторожно, словно боясь расплескать память, ответила я.
- Так вот. Уметь водить машину, и иметь большой опыт в этом деле не одно и то же. Сколько бы ты не знала все это теоретически, опыт вождения не заменит ни что. Так и тут, многие вещи я знаю, о многих слышала, но вот определенным опытом должна обладать. Иначе, просто не смогу выполнять кое – какие обязанности.
- Так ты же сказала, что ни чем особенным не отличаешься от других. – Возмутилась я, почувствовав себя обманутой.
Нерея решительно встала:
- Вы уже закончили?
Эйл хмыкнул:
- Это так не навязчиво было сказано, что пора и честь знать?
- Да нет, просто хотела ответить на последний вопрос твоей любопытной подруги.
Мы разом насторожились.
- Где вы были, прежде чем оказаться в переходе?
- Где? – Одновременно спросили мы.
- Здесь. Это место называется переходом. Вы не пытались осознать, где сейчас находитесь? Ничего не показалось странным?
- Ты еще спрашиваешь…. – Недовольно отозвалась я. Если честно, не все моменты нашего путешествия под водой мне хотелось вспоминать.
Нерея понимающе улыбнулась:
- Придется, иначе вы надолго здесь застрянете. Что вас насторожило?
Русалка подбадривающее подмигнула, а Эйл сделал вид, что засмотрелся на девушек. Вот так всегда, чуть что, отвечать мне. Я почувствовала себя как на экзамене. Причем волнение было не от того, что не смогу правильно ответить. Наоборот, мне на мгновение показалось, что я сейчас что – то вспомню, но этот проблеск быстро погас.
Я помотала головой, и вернулась к вопросу.
- Я не могу понять, как здесь оказались все эти корабли. Вроде мы были в подземном озере. Кто, или что оставило на них эти следы. И кто были наши….. – Я поперхнулась, вспомнив вежливого скелета. - … встречающие?
- Браво… - Все русалки дружно зааплодировали. – Практически все успела подметить.
- Практически? – Я недоуменно подняла бровь.
- Эйл, а ты ничего не хочешь спросить? – Нерея меня просто проигнорировала.
Парень замялся, посмотрел на меня, но я была неприступна, затем умоляюще на Старшую. Но она еще больше меня напоминала ледяную глыбу. В общем, жутко покраснев, выдавил из себя.
- Что вы во мне нашли?
М-да, цитату нужно занести в анналы истории. Или…. Я пристально всмотрелась на малинового друга, вспомнив, что он - то раньше меня встретил девушек. Что еще за история, покрытая мраком?
Я настойчиво так застучала ножкой по полу. Теперь он от меня точно не отвертится.
Русалочки ехидно так засмеялись, предчувствуя расправу над моим другом.
- Ну, что же, все вопросы заданы. – Нерея тоже явно получала удовольствие от всего происходящего. – Тогда пойдемте.
Девушка встала и взмахнула рукой:
- Нам туда.
Мы только пожали плечами, так как совершенно все равно было, в какую сторону идти, мы же тут совершенно не ориентировались. А русалка вела нас сквозь этот зеленый парк, причем никакой дорожки или же тропинки не было. Все эти, ну, деревьями назвать трудно, но и слово водоросли не подходят. В общем, все это великолепие само уступало нам дорогу, на мгновение, раскрываясь, а затем плотно смыкая и переплетая свои стебли и листья. Я с ужасом поняла, что заблудилась, надеюсь, что нас здесь не оставят.
Последняя мысль заставила меня замотать головой, и какая – то паника накатила на меня. Никого рядом не было. Еще секунду назад я цеплялась за Эйла, и видела перед собой изящную спину Нереи. Теперь же тишина, и только шелест лиан нарушал тишину.
- Нерея. – В ужасе заорала я. – Это совсем не смешно.
А вдруг на самом деле они, таким образом, избавляются от излишне любопытных людей? Я же про них ничего не знаю.
Тут мне показалось, что растительность начала сжиматься, и мне не хватает воздуха. Наверное, впервые в жизни я чувствовала себя так беспомощно, да еще и не понимала, почему я так растерялась. Вроде ничего особенного, вокруг зелень, даже красиво, но только какой – то первобытной красотой.
Кстати, на счет первобытности. Одно из растений резко схватило меня за ногу и потянуло куда – то вглубь. Нет уж, я почувствовала злость на саму себя. Туда мне точно не надо. Вот только, как об этом сообщить лиане? Она упрямо продолжала тянуть меня в нужную ей сторону.
Я только начала соображать, что делать, как движение закончилось так же резко, как и началось. Я с облегчением растянулась на земле, ожидая, что последует дальше. И тут мой нос уловил еле ощущаемый запах, дымок. Но этого мне хватило. Я уже говорила, что просто ненавижу огонь? Да и магия с ним у меня никогда не выходила. А тут.
А тут я уже завыла в полный голос. К недоумению, что же происходит, примешивался самый натуральный страх. Причем настолько липкий и первобытный, что он накатывал волнами, одновременно словно опутывая меня своими щупальцами.
Для полного счастья оставалось только одно.
Не успела я подумать об этом, как впереди показался язычок открытого пламени, который задорно так поглощал появляющиеся на его пути растения, и медленно, но неуклонно приближался в мою сторону.
- Нет. – Это уже был не вопль, а писк ужаса. На другие эмоции сил у меня не оставалось. Я судорожно заерзала, внезапно вспомнив о карте. А вдруг… Эта мысль захватила меня полностью, я ведь помнила, что никуда ее не девала, а значит….
- Да ничего не значит. – Говорят, что разговор вслух с самим собой признак надвигающейся потери разума. Но мне так хотелось слышать хотя бы себя. – Нерея ведь упоминала, что карта здесь не работает. И что теперь делать?
Я уже отрешенно следила за тем, как огонь подбирается ко мне все ближе и ближе. Тут уже возник какой - то болезненный интерес: а что будет дальше? Ничего делать мне просто не хотелось. Полнейшая апатия захватила меня.
- Да, Клара, я от себя такого не ожидала. – Только и оставалось, что говорить с собой.
И, словно среагировав на мое имя, пламя резко метнулась ко мне, разом охватив все тело. А я….почувствовала облегчение. Скоро все закончится. Как ни странно, но не было горячо, или больно. Тело горело, но я ничего не ощущала. Хотя…
Внезапно мне захотелось рассмеяться. Так легко и спокойно стало на душе. Во мне как будто сгорало что – то старое, тяжелое, грубое. И постепенно голова стала ясной, как никогда, и из огня стали наплывать образы. Они были словно дымка, неясными, не четкими, но безумно знакомыми.
Я видела горящий дом, в котором раздавался тоненький детский плач. Мужчина, стоявший около пожара, еще мог помочь ребенку, но не спешил. Он спокойно смотрел, как пламя подбирается к беспомощному комочку, и злая улыбка кривила его губы.
Внезапно, ребенок резко вскрикнул в последний раз, а затем пламя накрыло его. Мужчина безумно расхохотался и отвернулся, сочтя, что все уже произошло. Но малыш самым невероятным образом впитывал в себя огонь. Прошли доли секунды, как от пожара не осталось и следа. Полуразрушенный дом только напоминал о недавних событиях.
Мужчина с ненавистью закричал:
- Да сдохнешь ли ты когда - нибудь, дьявольское отродье?
На что ребенок вновь заплакал. Он не понимал, что происходит, почему его не спешат взять на руки, почему родной человек, папа, а мужчина был именно его отцом, так злиться. И еще, малыш хотел есть.
Резко повернувшись, отец ребенка взял его на руки. Комочек блаженно замолчал, почувствовав знакомые руки, но мужчина высоко поднял малыша, и….
- Тебе не суждено отменить то, что предопределено.
Из пепла появилась женщина, которая укоризненно смотрела на полубезумного человека. Это было странное зрелище. Темная фигура явно напоминала женский стан, но при этом от нее шло марево, и зола переливалась всеми оттенками красного.
Она подошла к плачущему младенцу, протянула руку, но не дотронулась, на полпути бессильно уронив руку. Затем она посмотрела прямо в глаза мужчины.
- Ты ведь специально взял меня, зная о моей силе. Ты знал, что я уже не смогу после принадлежать ни какому другому мужчине. Тебе нужен был сын. Только тогда ты бы смог забрать его силу. Я не могла тебе помешать, но одно было мне под силу. Я захотела дочку. И она родилась. Помнишь, с какой надеждой ты ждал появления ребенка на свет, и с каким ужасом отшатнулся от нашего малыша, когда понял, что это девочка.
Женщина видела, что отец ребенка уже совсем не контролировал себя. Но продолжала говорить.
- Да, я смогла пожелать девочку, и она родилась. Только девочка могла не отдать тебе все себя, но забрать твое могущество. И так произошло. Я не могу теперь быть с моей малышкой, но я могу помочь ей. Не тебе решать ее судьбу. Она станет твоей приемницей, и она заберет всю твою силу себе. И ты обучишь ее. Я так хочу, и так будет.
Подтверждая ее слова вновь заплакал ребенок. А мужчина обессилено опустил руки, так и держа на них свою дочку. Не этого он хотел, не этого ожидал. Ему было написано на роду взять в жены ведьму, и родить от нее ребенка. Только в этом случае вся сила жены переходила к нему. И он старательно искал самую сильную ведьму, хитростью подчинил ее себе. Но что вышло. Где он ошибся?
- Ты хочешь знать, что случилось?
Огненная женщина хрипло рассмеялась, и на миг создалось ощущение, что это трещать угли в костре.
- Тебе удалось обмануть меня. Но ты рано расслабился. Да, я полностью должна была принадлежать моему мужу, не имея больше своих желаний. Но ты забыл об одном, что пол ребенка зависит от меня. Я не могла хотеть девочку, но я могла просто знать, кто у меня родиться. Теперь не ты будешь владеть ею, а она тобой.
С этими словами женщина рассыпалась, вновь став золой. А мужчина обреченно понял, что теперь у него уже не было выбора. Он готов был пойти против всех законов, убив своего ребенка, получив проклятье для себя на века. Но даже его ненависть не смогла пересилить любовь ведьмы к своей дочке. И пусть для него это были не понятные чувства, он хотел думать, что не любовь, а ужас и желание навредить ему двигало его убитой женой. Но все же, теперь уже ничего нельзя было изменить. Последние слово с того света нельзя изменить. Он знал, что его ведьме подвластны, пусть и не надолго, другие силы, поэтому мужчина так и спешил избавиться от своего ребенка. Но не успел. И теперь ему придется заботиться об этом отродье, отдав самого себя. В день ее совершеннолетия он уйдет, а девочка наберет полную силу. Что будет дальше, никому не ведомо.
Отец со злостью пнул подвернувшийся камень. А ведь все так было здорово задумано. Это он должен был стать самым могущественным колдуном на свете. А не эта тварь. Хотя….
Мысль так его захватила, что он даже улыбнулся, с хищным оскалом посмотрев на дочь. Он не сможет убить ее, но вот никто не обещал, что он не помешает другим. Заботиться, это да, теперь по – другому просто не может быть, но нельзя же быть постоянно рядом с ребенком.
Эти мысли привели мужчину в хорошее расположение духа, и он даже покачал своего ребенка, который доверчиво замолчал.
Я с судорожным вздохом вынырнула из этих картин. Почему – то мне казалось, что тем ребенком была я. И тут же вновь нахлынули картины из прошлого.
Не смотря на все усилия, точнее, бездействия своего отца, девочка выросла, и овладела собой. Вот только, ей никогда не удавалось общение со стихией огня. Почему, так она и не смогла ответить, но во всем остальном ей не было равных.
Девочка любила своего отца, хотя никогда не видела от него ласки. Просто она не знала, как это бывает, и наслаждалась теми редкими моментами, когда он был рядом. Именно в те минуты в ней что – то росло и развивалось. Она получала новые возможности, она изучала их. Пусть ее не учили специально, но природа брала свое. А помогали ей сны, в которых появлялась красивая женщина, и рассказывала, что девочка, а потом и молодая девушка может, как пользоваться тем, что ей дано по праву рождения.
В день своего очередного рождения молодая девушка вновь увидела своего отца, что происходило все реже и реже. Он не был похож сам на себя. От него не понятно пахло, и он просто не держался на ногах.
- Что, довольна, тварь? Сегодня ты добьешься своего. Я уйду, а ты станешь самой сильной в этом мире. Получи же.
С этими словами он рухнул на пол, а к ней со всех сторон стали тянуться еле видимые ручейки прозрачной силы. Они дотрагивались до нее, и таяли, оставляя ощущение чего – то необычного, не вероятного.
Девушка рассмеялась, легко передернув плечами, настолько эти ощущения были приятными. Но тут она заметила, что с ручейками таял и ее отец. И она закричала, понимая, что не может остановить это.
- Не бойся, дитя мое. – Рядом появилась женщина из ее снов.
Девушка в мольбе протянула руки, прося остановить все это.
- Я не могу, так было написано. Он сам сделал свой выбор. – В ее словах не было злорадства, или торжества. Женщина понимал, что сама определила итог его судьбы, а заодно, и судьбу своей дочери. Только в тот момент, она не думал, что это может быть тяжело для ее девочки. Что сила может не стать благом и счастьем, а только горечью и разочарованием. Она тогда была ослеплена своей ненавистью, и даже ребенок был средством осуществить месть. Теперь же женщина поняла, что не меньше, а может и больше навредила своему чаду.
- Прости меня, девочка моя. Но тебе придется принять все это. Иначе, на твоем месте был бы он.
Женщина грустно улыбнулась и исчезла. А девушка в бессильной мольбе упала на колени, пытаясь подобраться к своему отцу. Но тот только дико хохотал, наблюдая, как тают его руки, ноги.
- Что же, тебе теперь жить с этим.
Таковы были его последние слова.
Вместе с его исчезновением, девушка обессилено рухнула на пол. Она ощущала себя по – другому, иначе, но при этом ей совершенно не хотелось жить. Каким бы ни был, но это ее отец, и она стала причиной его гибели.
Девушка решительно поднялась с пола, и подошла к стене, на которой были зажжены свечи. В каком – то полубреду она опрокинула свечи на пол, и смотрела, как огонь пожирает ковры, а затем и гобелены, покрывавшие стены залы. Что - то это ей уже напоминало, но она знала, что только так она сможет не превратиться в чудовище, которое из нее сотворили ее же родители.
- Да, если это все правда ( а у меня даже не было сомнений), то теперь вся ясно. Но что же дальше? – Я с удивлением заметила, что пламя больше не пожирает меня, но отдельные язычки робко пляшут вокруг, словно ожидая чего – то.
- Так. – Решительность вновь вернулась ко мне. – Если мы знаем, чего боимся, а главное, почему, то зачем бояться?

Предыдущая страница 12 Следующая страница


13 Селявина Александра

Внутри согласившись с этим утверждением, я протянула руку, и на ладони у меня оказался маленький уголечек, который не жегся, а тепло грел мне руку.
- Теперь я знаю, что нас с тобой связывает. Давай дружить?
Может это показаться смешным, но уголек вспыхнул, переливаясь всеми цветами красного, оранжевого, и даже белого, а затем окончательно потух, оставив о себе на память маленький шрам у меня на ладони. Который быстро затягивался.
- Судя по всему, вопрос решен с положительным результатом. – Я удовлетворенно откинулась. И поняла, что пожара больше нет, но вот растения все так же продолжают смыкаться вокруг меня, становясь одной сплошной чащей. И вновь одна нахальная лиана обхватила мою ногу. Но тут я уже поняла, что бояться нечего, и позволила утащить меня в ту сторон, куда так стремилось это растение.
Я машинально сжалась, ожидая неудобного передвижения, пересчитывания собственной пятой точкой всех корней и ям, но все оказалось намного проще. Мы сразу же провалились в какой – то лаз, и мое тело понеслось куда – то уже без участия всяких так растений.
Падение было не долгим, и я плюхнулась в грязь, обдав все вокруг себя брызгами.
- Просто здорово. – Возмутилась я, даже не делая попытки встать и отряхнуться. Везде была такая же картина, что мне просто не захотелось делать лишних телодвижений, все равно, попытайся я хотя бы встать, сразу же вновь оказалась в этой грязевой ванне.
- Ау, и что теперь? – Мой искренний призыв самым возмутительным образом проигнорировали, так что, с кряхтением пришлось подниматься. Вообще мне казалось, что мой характер становился все хуже и хуже.
Поднявшись на ноги, я осторожно, стараясь не делать резких движений, огляделась. Но видимо, и этого оказалось достаточно, так что я опять куда – то полетела, только уже без дополнительного сопровождения в роли нахальных, лапающих меня деревьев.
Рухнув во второй раз на мою многострадальную пяту точку, я тут же поняла, что мои приключения закончились. Я оказалась около брезгливо отодвинувшейся от меня Нереи. Неудобно закинув голову, я спросила:
- Это все, что меня ждет?
Дипломатично спрятав усмешку за хмыканьем, она все же соизволили ответить:
- Ну, если ты не хочешь получить ждущую тебя теплую ванну, то тогда здесь точно все.
Проигнорировав вторую половину ее фразы, я подорвалась:
- Где?
- Что где? – Сделал вид, что не поняла меня Старшая.
- Сейчас поймешь. – Угрожающе надвинувшись на нее, я уже подняла руки, что бы с удовольствием схватить ее за какое –нибудь, наиболее близкое ко мне место. Но русалка быстро смекнула, что ее ждали отнюдь не дружеские объятия, и резво так хлопнула в ладоши, и я оказалась в уже знакомой мне комнате, только не в гамаке, а действительно теплом бассейне, предусмотрительно наполненным еще и ароматной пеной. Мне тут же расхотелось бузить, и я с удовольствием окунулась в приятную воду, решив до поры до времени оставить все размышления. Они никуда не убегут. Эта мысль окончательно заставила меня расслабиться, и я сомлела.

Глава 10.

Ответы.
Открыв глаза, я поняла, что задремала, но бассейн внимательно приглядывал за мной, организовав что – то вроде небольшой горки, которая однако не давала мне утонуть, и при этом очень удобно поддерживала меня.
- Дубль номер два. Те же, и…
Так как И не оказалась, я уверенно поплыла к знакомой уже мне стене.
- Нерея. – Задумчиво проведя по еле теплой глади живой стены, я подумала, где же там затерялась та Старшая, с которой мы познакомились.
- Мне показалось, или ты меня звала?
На миг стена приобрела очертания прежней Нереи, а затем оно настолько быстро распалось, что я протерла глаза.
- Чего только не привидится спросонок. Больше не стоит засыпать в бассейне.
Псевдорусалки мелодично хихикнули. Чувствуя себя полной идиоткой, я еще раз дотронулась и спросила:
- То есть, мне не показалось?
- Если ты звала меня, то нет. – На этот раз никаких обликов мне не мерещилось, я с облегчением вздохнула.
- И как тебе там?
- Да, уж, Клара, умеешь ты задать вопрос.
Я покраснела, поняв, что какой бы живой не казалась стена, но она была…. Я запуталась в определениях, короче, Нереи то уже с нами не было.
- Не надо, тебе не идет. Я поняла, что ты хотела спросить. Мне тут нормально. Не привычно, ведь довольно долго у меня был несколько другой внешний вид, но ничего привыкну. Сейчас мне есть чем заняться.
- Нерея. А только ты можешь со мной говорить, или…..другие то же.
- Нет, говорить могут только те, кто недавно ушел, они еще не забыли, как это бывает. Так что, я то же скоро стану молчаливой.
- Но ведь теперяшняя старшая говорила. – Запротестовала я, вспомнив, как наша провожатая говорила со своими предками.
- Карла, ты же спрашивала про себя, а русалки могут задать любой вопрос, и получить на него ответ. Они нас слышат, а мы их.
- И опять это не так. Я то же слышала.
-Да?
Мне показалось, или Нерея действительно удивилась.
- Странно. Но ведь ты не просто человек, так что, возможно, что и ты можешь слышать нас. Как ты слышала?
Я задумалась. Как объяснить, ведь и сейчас я не видела собеседника, не видела, двигаются ли губы. Но одно я могла сказать точно, слышала я ушами, как тогда, так и сейчас.
- Ладно. Это не важно. Позволь поздравить тебя, ты сделала то, ради чего пришла сюда. Это радует, ведь такие, очень не частые для нас гости, иногда очень надолго задерживались у нас.
- Что значит надолго? – Очень мне не понравилось, как стена это сказала. – Эйл, где Эйл. - И как это я вообще раньше о нем не подумала?
Но ответить мне уже никто не спешил и я решительно, правда все же зажмурив глаза, проплыла сквозь стену. В самый последний момент в ней образовалась дырка, так что таранить ее не пришлось. Встречали меня абсолютно все русалки, во главе с улыбающейся новой Старшей.
- Где Эйл? – Сходу напустилась я на нее, упустив процедуру пожелания доброго утра, или всех остальных времен суток.
- Позволь….
- Знаю, знаю, поздравить меня и т.д. и т.п. Так где Эйл?
- Правильно, мы хотели тебя поздравить. – Несколько удивилась русалка. Видимо, я нарушила их традицию чествования несбывшихся жертв их тайн.
- Нерея, я не шучу, где Эйл.
Помимо моего желания вокруг моих рук стали образовываться маленькие огоньки.
- Гляди ка. – Непонятно чему обрадовалась русалка. – Так быстро научилась.
- Чему? – Он неожиданности все мои огоньки погасли.
- Отвечаю по порядку. – По слогам произнесла Нерея. – Эйл еще не вернулся. А научилась ты владеть до селе не очень то тебя жаловавшей стихией.
- Еще бы, после такого…. – Начала было я, но потом поняла, что мне не очень хочется говорить, что со мной произошло.
- Это и не надо. – Успокоила меня все правильно понявшая русалка. – Не надо ничего говорить, все , что произошло это только твое, и только тебе решать, с кем этим делиться. Просто мы видим, что теперь ты очень просто общаешься с огнем, хотя раньше даже не пыталась с ним работать. Ты заметила, что все получилось чисто машинально? Ты даже не задумалась, что вызвать? Ведь огонь как раз противоположен воде, и твоя любимая стихия здесь бы тебя не послушалась.
Признаваться в своих машинальных действиях мне не хотелось, а вот выяснить, что же случилось с Эйлом мне очень даже хотелось.
- Давай еще раз, где мой друг?
- Он еще не вернулся.
- И как долго он может…там пробыть?
Нерея взглянула мне в глаза и тих ответила:
- Это тебе никто не скажет. Ты же поняла, что все , что там происходит, зависит только от тебя. Почему ты не стала бороться с огнем, с зеленью? Почему не попыталась убежать?
Я задумалась, и впрямь, почему?
- Вот именно в этом все и дело. Подумай. – Нерея махнула рукой, и русалки бесшумно нас оставили.
- Понимаешь, мы здесь живем для того, что бы встречать таких как вы. Без этого места вы бы просто не смогли пройти дальше. Помнишь, что вам ответили, когда вы пытались выбрать другие пути?
- ДА уж. – Я не смогла забыть тот механический, но от этого не менее ехидный голос.
- Прежде чем идти дальше вам нужно кое – что вспомнить, иначе просто ничего не выйдет.
- Слушай. – Мне вдруг осенило. – А что же это за голос такой был? И как он может решать, что нам можно, а что нельзя.
Мне показалось, или Нерея покраснела?
- Видишь ли, вы еще это поймете. О! – Слишком оживленно воскликнула она. – А вот и твой друг.
Я огляделась по сторонам, но никого не заметила, а затем вспомнила свое появления, и резво так отошла от Старшей. Я, конечно, люблю купаться, но все же не столь часто, и не по такому поводу. Оказалось, что я это сделала вовремя. Эйл кувырком свалился на Старшую. Она брезгливо поджала губы, но при этом изобразила радушную улыбку от встречи с моим сокурсником.
Эйл недоуменно покрутил головой. Увидев меня, он как – то слишком облегченно кивнул. И в ответ приветственно махнула ручкой. Подходить к нему я не спешила.
- Что же, Эйл, ты можешь пока отправиться в свою комнату, а мы с Карлой подождем тебя здесь. А потом я уже отвечу на все ваши вопросы.
- Не уверена, что хочу этого. – Сварливо проворчала я, вспомнив, чем закончились предыдущие поиски правды.
Эйл, оглядев себя, без слов нырнул в свою комнату, и мы с Нереей вновь оказались одни.
- Слушай. Вы же говорили, что мы должны вспомнить наши имена. Но я то….видела…совершенно другое. – Я с ожиданием уставилась на Старшую.
- Ты видела то, что хотела. Что тебя волновало больше всего.
- Нет. – Запротестовала я от такого простого объяснения. – Я ничего не хотела, тем более сознательно. Все случилось само собой.
- Это только тебе так кажется. Скажи, вот у вас в мире есть не только маги, но и шаманы. Как они работают.
Я призадумалась, вспоминая, что знаю о своих конкурентах.
- Они что – то курят и жгут, и лишь потом у них что – либо получается.
- Вот, вот. Они не могут, как вы, напрямую общаться со стихиями, и для работы им нужно освободить свое сознание. Только после этого им подвластно то же, что и вам. Когда до тебя дотронулось растение, оно передало в твою кровь яд, который позволил тебе не думать, а отпустить то, чего тебе больше всего сейчас нужно.
- Яд. – Возмущено прервала я ее. – Я что, отравлена?
- Уже нет. – Успокоила меня Нерея, при этом несколько раз глубоко вздохнув. – Теперь я понимаю своих наставников, как же им тяжело со мной приходилось.
- У тебя были наставники? – Почему – то удивилась я.
- А ты думаешь, что я прямо таки взяла, и родилась сразу же такой взрослой?
Вспомнив, какими маленьким бывают икринки, я подумала, что у Нереи то же должно было быть детство. А значит, что и, если не родители, то учителя у нее тоже должны были быть.
- Думаю, что нет. – Милостиво ответила я.
- Спасибо. – Шутливо поклонилась мне Старшая. – На самом деле, ты избавилась от яда в тот момент, когда повторно позволила коснутся себя нашим растениям.
- А… - Я похолодела. – Что было бы, если я стала сопротивляться?
- Тогда ты бы не смогла выйти оттуда.
- Навсегда? – Взвыла я.
- Мы же говорили, что многие тут остаются очень надолго. Точнее, не многие, но те кто приходят, иногда не уходят.
- Ужас какой. – ДО меня только дошло, что с нами могло случиться.
- Эйл. – Слабым голосом просипела я.
- Что за шум? – Появился чистенький парень?
- Ты знаешь, что мы могли там остаться? – Я махнула рукой на такую красивую, пышную, зеленую стену.
- Предполагал. – Уклончиво ответил мой друг.
- И ты так спокойно об этом говоришь?
- Клара. – Рассудительно успокоил меня он. – Мы же знали, что идем не на увеселительную прогулку. Так чего же ты хотела?
- Но это подло. ОТ Братьев я ожидаю подвоха, а этим я доверяла. – С обиженным видом я отвернулась.
- Клара, мне кажется, что мы еще скажем спасибо нашим друзьям. – Вкрадчиво начал парень.
- Или подругам. – Прервала его я.
Эйл насупился, покраснел, и решительно отвел меня в сторону.
- Давай так. Мы с тобой просто вместе путешествуем. Я тебе ничего не должен. Не лезь я мою жизнь.
Я опешила, так как не ожидала такого отпора.
- Знаешь. – Буркнула я. – Это ты вечно краснеешь, не договариваешь. А я ничего от тебя и не ожидаю. Просто не хочется, что бы ты резко остался с какой – нибудь красавицей вроде этих. Хотя бы заранее предупреди.
Я гордо передернула плечами и вывернулась из крепкого захвата Эйла.
- Ты как хочешь, меня же это не касается, но я собираюсь отсюда сматываться. И больше ничего знать не хочу. И вообще, сколько времени прошло, учитель уже волнуется.
- На счет Учителя ты права. Здесь время бежит несколько быстрее, чем в вашем мире. – Нерея понимающе смотрела в нашу сторону. – Тогда ты точно уверена, что готова уже уйти.
Обида, обидой, но я к себе прислушалась. Сейчас во мне появилось что – то новое. И я поняла, что могу много еще чего здесь узнать, но то, что было нужно для моего путешествия, я уже получила.
- Ага. Не будем долго прощаться. Где выход?
Нерея молча показала на все тот же зеленый сад.
- И? – Я вперилась в нее взглядом, явно ощущая подвох. – И кто мне скажет, куда идти, вдруг ваши растения захотят меня отравить вновь?
- Вот тогда и узнаем, правильное ли ты приняла решение. Знаешь. – Старшая отвернулась, делая вид, что говорит это просто так, не для меня. – Те скелеты, и корабли, хотя ты и не спрашивала, но раньше здесь гости были более часто. И не все смогли уйти. Так что, тот вежливый скелет…. – Она многозначительно замолчала.
А я сглотнула внезапно появившийся комок. Ведь правильно я ее поняла, люди так и не смогли найти выход.
Русалка резко повернулась ко мне:
- Ты уверена, что готова.
Теперь уже более осознанно все взвесив, я все же поняла, что больше мне нечего здесь делать. И несмело кивнула.
- Что же, тогда пока. – Нерея подошла ко мне. – Позволь тебе сказать еще одну вещь. Больнее всего приходится тем людям, которые нас любят.
И все исчезло. Я вновь оказалась в саду, но при этом ко мне уже никто не тянулся.
- Не поняла, это что еще за намеки? – Закричала я, зло пытаясь прорваться сквозь заросли. Идти по предложенной дорожке мне не хотелось.
- Кому я сделала больно? Меня просто некому любить.
- Вот, вот. – Я с облегчением услышала такой ехидный, но такой родной голос. – За что же тебя любить.
Медленно обернувшись, я еле сдержалась, что бы не броситься Эйлу на шею.
- Ты что, решил продолжить со мной путь? А как же твои русалки?
- Ну, прости, что так грубо с тобой говорил. Просто я еще не успел отойти от увиденного.
Стоило только ему сказать про наши воспоминания, как я сразу же сделала стойку.
- Эйл, а что ты видел?
Он лишь с усмешкой подтолкнул меня в перед. И…
…мы оказались в том же зале, где и были перед тем, как попасть к русалкам.
- Просто здорово. – Мне захотелось разом разбить все эти зеркала. – Что называется, приплыли.
- Добро пожаловать.
- Ну вот, даже голос не изменился. Словно нас и поджидал.
-Клара, а мне кажется, что он стал более уважительным.
- Скажешь тоже. И что делать будем?
В ответ на мо й вопрос, голос сказал:

Предыдущая страница 13 Следующая страница


Дорога домой 14

- Теперь вы можете воспользоваться вашим путеводителем. Обозначьте на нем место, и я перенесу вас туда.
- Кем? – Ошарашено уточнил Эйл. Но в ответ, ни раздалось, ни звука.
- Сдается мне, что голос имел ввиду нашу карту. – Я дернула парня за рукав, и с радостью достала карту. Оказывается, что я успела по ней соскучиться. Так приятно видеть, куда хочешь попасть, не блуждая по зеленым лабиринтам, не проходя сквозь странные зеркала.
- Работает. – Заорала я, увидев, что карта преданно показывает нужные нам места.
- Ну что, сюда. – Эйл ткнул то место, куда мы и хотели попасть в первый раз.
- Да, раз уж решили. - Я показала карту голосу, точнее, просто махнула ею в пространстве. К моему удивлению, вокруг все потемнело, а затем мы оказались в пещере, но уже не в воде, а в обычной пещере, в которой неподалеку виднелся выход.
- Приехали. – Констатировал мой сокурсник.

Глава 11.

О том, как не приятно быть объектом пророчества...
Увидев впереди выход, моим первым побуждением было рвануть к нему, свету белому. Я вдруг остро поняла, что соскучилась по привычному мне миру, по солнцу. Но все же, приглушив мой первый порыв, я оглянулась, пытаясь понять, почему так резко затих мой сокурсник.
Эйл же в то же самое время резко потянул меня за руку, буквально втянув за какой – то, не очень большой валун. Так что, повинуясь его дальнейшим настойчивым жестам, пришлось присесть.
- Ты..- Начала было я, но крепкая ладонь закрыла мне рот. Пришлось только возмущенно округлить глаза, хотя головой я все же понятливо закивала. А чего тут не понять, тишина, вот что ему было нужно.
Парень, убедившись, что я не собираюсь разбираться с ним на месте, осторожно отпустил руку. И я возмущенно пнула его локтем под…. Не знаю куда, так как мы полусидели, полулежали. Но шипение со стороны моего спутника показало, что цель была найдена.
Закончив бесшумно ругаться, парень указал куда – за валун. С большими предосторожностями, уж очень мне не хотелось, что бы еще раз то ли рот зажали, то ли сразу голову оторвали, я выглянула из – за камня. И тихо ойкнула. Как вовремя мой верный товарищ так невежливо со мной обошелся.
Картина, представшая перед моими, глазами явно прямо таки призывала: «Кирла, разберись!» И я послушалась этого зова. Это сейчас мы были в относительной безопасности, за таким крепким, но одновременно хлипким валуном. Крепким, ну, это понято, камень таки. Но и хлипким он был одновременно, ведь подойди к нам чуть ближе, и даже наше полулежащее положение не скрыло бы нас от обитателей этой пещеры.
Точно, обитатели. Я еще раз высунулась, и присмотрелась. Пещера имела совершенно гладкий пол, непонятно каким образом отполированный прямо таки до зеркального блеска. Посреди этой залы стоял камень, явно изображавший из себя какую – то фигуру. Причем, совершено не понятно, кто это был. А вот существа, окружавшие его, были довольно забавны. Они имели что – то человеческое, но при этом людьми их было назвать очень и очень сложно. Они словно согнулись, руки стали более длинными, плечи ссутулены, причем сразу становилось понятным, что это их привычное состояние. Эти недочеловеки даже не знали, как можно по - другому ходить. Все их тело было покрыто мелкой шерсткой. И еще, они явно пытались разговаривать, но при этом никаких членораздельных слов от них не было слышно.
Полюбовавшись на всю эту картину, я судорожно закивала Эйлу. Мол, посмотри, что это еще за чудо в мехе. Он с усмешкой мне подмигнул, мол, именно это я и имел в виду. Затем, парень ко мне наклонился, и тихо прошептал:
- Чего делать будем?
- Давай сначала посмотрим по карте, где мы оказались. Вроде просили то несколько другое.
Мы согласно уставились в нашу помощницу, но она однозначно давала понять, что перенеслись мы именно туда, в те горы, которые находились по пути к нашему конечному пункту.
- Что же. – Эйл пожал плечами. – Тогда давай выбираться. Что - то мне не очень хочется привлекать внимание наших гостеприимных хозяев.
Я согласно кивнула, но в этот момент разался резкий, не понятный звук. Мы подпрыгнули от неожиданности. Теперь уже не понятно, что привлекло внимание хозяев здешний мест: звук, или наши акробатические этюды, но они так же сначала замерли, явно не ожидая встретить здесь никаких гостей. А затем резво так направились в нашу сторону.
- Ну, все. – Обреченно сказал Эйл, охлопывая себя в поисках источника звуков. Мы переглянулись, вспомнив, что у нас же есть телефоны. И вот теперь именно телефон Эйла и выдавал эти судорожные звуки. Они на самом деле не были очень громкими, или же неприятными. Но они были неожиданными в здешней тишине, так что, мы даже не думали, что это устройство, признанное помочь нам, окажется врагом.
Уже не таясь, парень достал телефон, и нажал на кнопку приема вызова.
- Да. – Голос у него было довольно раздраженным.
Вопль, донесшийся из трубки, услышала и узнала даже я. Но сколько же в нем было праведного возмущения, сколько экспрессии.
- Эйл, у вас совесть есть. На неделю пропали, а теперь даже и позвонить не соизволили.
Парень поморщился, и несколько отодвинул телефон от уха, стремясь предотвратить неизбежную потерю слуха.
- Э…- Хотел было вклиниться он в потом праведного гнева призраков, а это были именно они, но это не так - то просто, когда они были рядом, а на расстоянии и вовсе не возможно.
Аборигены, тем временем, уже подошли к нам вплотную, и замерли в нерешительности, решая, что же с нами делать.
Поняв, что от призраков не избавиться, Эйл решительно отключил вызов, а в ужасе закрыла глаза. Нет, местные жители меня не пугали, но вот реакция призраков на такой поступок, будет…. М-да, может идея с телефонами была уже и не такой хорошей.
Один из волосатых человечков требовательным жестом указал сначала на Эйла, а затем на телефон в его руке.
Мой друг посмотрел на меня вопросительно, а затем, словно решившись, протянул аппарат аборигену. Тот с превеликим почтением, словно хрустальную вазу, принял телефон, а затем что – то резко прокричал на своем языке. Нас окружили, но пихать не стали, предусмотрительно оставив коридор, по которому нам следовало идти. Интересно, это так случайно, или же стечение обстоятельств, но нам явно показывали, что целью наших хозяев была та самая статуя, которая вначале привлекла мое внимание.
Дружно вздохнув, мы направились, куда нам и намекали. Обострять отношения не хотелось не мне, не Эйлу. Хотя, я себя чувствовала готовой даже эти горы сдвинуть. Сомневаюсь, что местные люди способны к магии. А если и способны, то они смогут противостоять двум сильным ученикам Магической школы.
Успокоив себя таким образом, я уже с довольно веселым видом подошла к каменному истукану, и обомлела. Остолбенеть меня заставил не внешний вид, видимо, здешнего божества, а то, что он держал в своей руке. Это был….наш телефон. Я даже крякнула от удивления.
Эйл, стоявший за моей спиной, еще не успел как следует разглядеть, чего же так меня поразило. Он недоуменно крутил головой. Но тут его за руку схватил все тот же, самый шустрый абориген. Парня пришлось подойти вплотную с статуе. Только сейчас мой друг разглядел то, что уже несколько минут держало меня в оцепенении. Крутилась только одна мысль – Братья, они каким – то образом догадались, и смогли нас найти. А как еще здесь оказался аппарат, который, судя по заявлению призраков, появился только неделю назад в этом мире. Тут уже все мое хорошее настроение как рукой сняло. Мы ожидали, что нас найдут, но что бы так быстро, а ведь мы даже еще не успели ничего сделать.
Видимо, Эйл подумал о том же, так как обреченно уставился мне в глаза. Но я зло встряхнула головой, а затем решительно выпрямилась. Даже Братья не помешают мне дойти туда, где мне казалось я получу все мучающие меня ответы.
Тем временем, все тот же абориген вновь что – то резко вскрикнул, а затем дотронулся нашим телефоном до телефона статуи. Мы отпрянули, так как облик местных жителей начал резко меняться. Не желая пропустить такие интересные события, мы решили сосредоточиться на одном жителе, а не рассеиваться свое внимание по пустякам. И посмотреть было на что.
По телу аборигена пробежала дрожь, затем он выгнулся дугой, и начал меняться. Это было похоже на изменение оборотней, но у них тело было специально предназначено для таких действий. Здесь же сразу становилось понятным, что для местных жителей это в новинку. Я отвела глаза, слишком уж не приятно все это выглядело. Шерсть втягивалась прямо в тело, которое стало абсолютно гладким, но через мгновение сразу же под кожей что – то побежало, и в привычных нам местах вновь появилась растительность: на голове, и….В общем, там, где положено.
Затем волнами менялись руки. Они рывками укорачивались, все остальное тело менялось.
- Да они же становятся похожими на нас. – Во весь голос удивился Эйл. – Вот это да.
После его слов я поняла, что это действительно так. Аборигены менялись, становясь похожими на нас. Еще пара минут, и преображение было закончено. Перед нами стояли голые, но совершенно современные люди.
Тот, который с телефоном, вновь попробовал заговорить. Сначала, у него ничего не вышло. Из рта вылетел то ли стон, то ли всхлип. Но вторая попытка была более удачной. Голос был хриплым, но слова вполне понятыми нам.
- Добро пожаловать.
Я даже восхитилась, какие все, до сих пор встреченные нами существа, были вежливые, что русалки, что эти.
- И вам всего хорошего.
Похоже, что Эйл решил взять на себя все переговоры. Не сказать, что я была против, тем более, что и обращались похож, что к нему.
- Мы рады, что пророчество, наконец, свершилось. Мы уже устали ждать.
Мы с Эйлом переглянулись. И здесь нас ждут. Похоже, что наше путешествие было неожиданным для нас самих. Но все остальные были к нему готовы раньше, чем мы об этом путешествии вообще узнали.
- Э, извините, но я не знаю, как к вам обращаться.
Казалось бы такая простая фраза, а сколько всего за ней последовало. Моего друга подхватили на руки и понесли куда – то. Я же только удостоилась тычка, и кивка головой. Мол, хочешь, иди за нами, а нет, так оставайся.
В глубине души я возмутилась такому хамскому ко мне отношению. Но все же смогла промолчать. Тем более, что парень вырывался, норовя посмотреть, что же со мной делают. Зрелище было еще то, так как носильщикам приходилось подстраиваться под столь оживленный груз.
Хмыкнув, я решила, что следует последовать за процессией, тем более, что ее хвост уже начал пропадать. Пришлось нагонять их бегом. Благо, изменившиеся аборигены никуда не спешили, и чинно несли свою драгоценную ношу… Куда, я не знала, но покорно шла за парящим Эйлом. Не бросать же его, в самом деле.
Наше путешествие закончилось не у выхода из пещеры, а, наоборот, в ее глубине. Что же это такое, пока мы только в пещерах и бывали. Хотя, надо признать, что эта производило довольно приятное впечатление. К тому же, нас, а точнее, судя по всему Эйла, высыпало встречать если не все, то большее количество местных жителей. В самой пещере были вырезаны более мелкие углубления, откуда и выходили встречающие. Мне стало интересно, что размер пещер позволял жить и немного увеличившимся аборигенам. Это так заранее строили?
Задумавшись, я натолкнулась на замыкающего нашей процессии. Оказалось, что все уже остановились, но снимать моего друга с рук как – то не спешили. Пострадавший от моего тычка житель что – то раздраженно прошипел, но не стал даже поворачиваться в мою сторону, что меня уже стало несколько раздражать. Как ни как, а это мы вместе пришли. А идея с телефонами была вообще моя.
- Сожители. – Внезапно раздался громкий голос, все того же аборигена, который так и не расстался с нашим телефоном. – Это, наконец, произошло. Пришел тот, кто должен был нас изменить. И, если он захочет, то и разрешит идти дальше.
Тут все, кто оказался на местной площади, упали на колени. Я сдавленно захихикала. И это меня еще богиней обзывали. Да Эйла вообще принимают, чуть ли не за святого. Ну, все, теперь он от меня во век не отделается.
В сгустившейся тишине мой смешок прозвучал очень не уместно. Тем более, что я оказалась единственной, кто остался стоять. Зажав себе рот рукой, я недоуменно посмотрела на парня. Не думает же он, что я то же буду падать на колени? Хотя, судя по его ехидному лицу, такой возможности он не исключал.
- Как ты посмела не пасть перед ликом его, ничтожная!
О, Братья, сколько патетики. Я смотрела на взвившегося жителя с некоторой долей усмешки. Однако до тех пор, пока не поняла, что этот вопль относился ко мне.
- Ну, уж нет. – Мне стал надоедать этот фарс. Пора бы и прояснить ситуацию. Такими темпами, мы вообще никогда никуда не попадем. Да еще предстоит серьезный разговор с призраками.
Я насмешливо подбоченилась, ожидая продолжения концерта. Но оно мне не очень понравилось. Я даже не сумела заметить, откуда появились эти животные. Что существа не относились к категории разумных существ, было понятно сразу, но при всем при этом, они держали явно что – то вроде оружия. Довольно серьезного, направленного на меня.
Я стала закипать, но, что бы не обострять обстановку, решила обратиться к Эйлу.
- Эйл, разберись со своими почитателями, а то я за себя не ручаюсь.
Пришлось показать всю серьезность моих намерений. Я дунула на ладони, и с них слетели еле видимые мотыльки. Они как раз были голодны, а любое колюще – режущее это для них как нектар. Так что, животные быстро остались без оружия. Но на настроение это никак не повлияло.
А вот на говорившего аборигена повлияло, еще как.
- Тварь Братская. – Покраснев, заорал он.
Чья? Сначала не поняла я. А потом дошло. Они видимо посчитали меня за жрицу Братьев. Но оправдаться мне не дали, так как неудовольство главного напрямую отразилось на окруживших меня животных. И вообще, зачем им оружие, когти и клыки отнюдь по остроте не уступали оному.
- Хватит. – Попытался было остановить назревающую заварушку мой боевой товарищ, но как это ни странно, его не послушали.
- Вы еще слишком молоды, а в этом возрасте так легко ошибаться. Мы многих видели, таких, как она. И ничего хорошего вам от нее не суждено получить. Она нужна только для утех, но такие как она могут замутить ваш чистый разум. Видите, вы уже за нее заступаетесь, а значит, что уже попали под ее чары.
- Утех. – Взорвалась я, пропустив все остальное мимо ушей. – Посмотрим.
Пытаясь придумать, чем же таким напакостить местным почитателям мужчин, я не смогла не сдержать улыбку. Поклонение, поклонением, а место свое знай. Твои обожатели лучше тебя знают, с кем нужно общаться.
Точно, поклонение. Я ехидно ухмыльнулась, и вновь размяла руки. Одновременно с моим жестом взмыл под самый купол пещеры и мой обожествленный друг. А затем резко спланировал вниз, зависнув над полом буквально в нескольких сантиметрах.
- Ну, Кирла. – Раздалось из его уст.
Но зато как подействовало. В страхе за своего кумира, все аборигены разом пригнулись, и упали уже на колени передо мной.
- Госпожа, простите, что вызвали ваше неудовольствие. Но не надо лишать нас последней надежды.
Это Эйла что ли? Но благосклонно хмыкнув, я все же опустила моего сокурсника на пол, предварительно придав ему вертикальное положение.
- Может, теперь мы поговорим? – Теперь уже инициатива была в моих руках, так что вопросы я задавала со спокойной совестью. Но на всякий случай я перебралась по ближе к парню. Ему - то они уж точно не смогут причинить никакого вреда.
Любитель телефонов неожиданно мирно встал с колен и пригласил нас следовать за ним. По мне, так их пещеры ничем друг от друга не отличались. Но абориген решительно пропустил парочку, после чего гостеприимно пропустил нас вперед в одну из них.
- Поговорим. – Сказал он. И неожиданно обидчивым тоном спросил у меня. – Ну, что вам, было так трудно подыграть? Поклониться? А теперь получается, что я сам свое же пророчество не исполнил.
Я не спешила ощущать за собой вину, так что еще раз спросила:
- Вы не хотите нам рассказать все быстренько, но по – порядку?
Он лишь согласно вздохнул.
- Понимаете… - Абориген замялся.
Мы отрицательно закачали головами. Не понимали мы, что тут поделать.
- Начнем с другой стороны.
Мы выжидательно уставились на говорившего, или пока молчавшего. Тьфу ты, совсем запуталась.
- Милейший, давайте начнем с Братской твари, уж очень меня интересует этот термин. Признаться, это мы думали, что вы каким – то образом связаны с Богами.
- Нет, что вы. – С неподдельным ужасом вскочил на ноги мужчина. – Мы не можем быть с ними, потому, что мы против них. Да как вы вообще могли такое подумать?
Обиженно уставился он в мою сторону. Но если абориген хотел добиться моего извинения, то не на ту напал. Меня же спутали с непонятно кем, так ведь я великодушно всех простила.
- Хватит. – Не выдержал Эйл. – Начнем с того, вы нам представитесь.
- О, Могущественный. – Патетично вскричал по – моему несколько безумный мужчина. – Мы не имеем права носить имена.
Я стала сдавленно подхихикивать. Все это меня стало уже даже утомлять. Какие – то ненормальные существа, эти местные жители. С другой стороны, все эмоции у них на лице, да и на всем теле написаны, так что общаться с ними одно удовольствие. Сразу можно понять, насколько искренен твой собеседник.
А вот мой друг растерялся от такой бурной реакции. Теперь он не просто святой, а самое что ни на есть – Его Могущество.
- Давай, Могущественный, нарекай личным именем. – Подсказала я парню его дальнейшие действия.
- Действительно, не можем же мы с вами как с безликим общаться. Эй, ты, как тебя там…. Пусть вас будут звать…. – Эйл задумался на минутку, а затем выдал. – Вы здесь вроде за старшего, так ведь?
Мужчина ошарашено кивнул головой.
- Ну, тогда и имя у вас будет под стать положению, эээээээ….Стар. Согласен.
Абориген похлопал глазами, а затем кинулся к моему сокурснику в ноги, да так сильно сжал их в своих объятиях, что парень едва удержался на своих двоих. А затем раздались сдавленные рыдания. Пришлось мне вынести свой вердикт.
- Стар, не очень остроумно, но ему подходит.
- Значит, так тому и быть, будешь у нас Стар. – Закончил Эйл имянарекание.
Его ноги затряслись еще сильнее.
- Стар. – Попытался отклеить от себя свежепоименованного аборигена парень. Но не тут то было. Мужчина лишь сильнее вжался в пол, не собираясь так просто расставаться со своей добычей.
- Кирла, ну, сделай что –нибудь. – Взмолился, наконец отчаявшийся сокурсник.
Я легонечко щелкнула пальцами, и оба моих собеседника оказались на тех местах, на которых находились до этого знаменательного момента. Причем, Эйл нормально перенес процедуру расставания с грузом на своих нижних конечностях. А вот для Стара это стало большой неожиданностью, и он свалился, так и продолжая обнимать воздух.
- Итак, друзья, подведем итоги. – Менторским тоном начала я, давая возможность придти в себя нашему собеседнику. – Теперь мы можем познакомиться друг с другом. Так сказать, завершить официальную часть нашей встречи. Итак, вы – Стар, я – К…ирла. – Почему – то мне не захотелось представляться моим прошлым именем. – А ваш Могущественный, его зовут Эйл. Так и будет друг к другу обращаться, безо всяких домыслов в виде оскорблений.
Абориген окончательно пришел в себя, и уселся. Но слезы на его глазах так и не высохли.
- Сподобился. – Очень тихо прошептал он. – Через только веков сподобился, наконец, и имя получить.
Мы с Эйлом сделали вид, что не расслышали.
- Тогда продолжим. – Это уже мой друг решил взять на себя дальнейший разговор. – Вы нам хотели поведать какую - то историю.
- Только вкратце. – Поддакнула я.
- Хорошо. Мы одни из тех, кого называют потерявшимися.
Мы лишь недоуменно переглянулись. Никогда не слышали о таких жителях.
Стар правильно понял наше перемигивание, и с огорчением продолжил.
- Вот видите, вы даже не знаете о нашем существовании. А ведь наш клан живет уже очень много веков. Наши предки первыми оказались в этом мире, и они же первыми поняли, что он не соответствует их ожиданиям. – Стар сделал непонятный жест, то ли полупоклон головой, то ли недоуменное пожатие плечами. – Они не захотели остаться в этом мире, но в те времена Боги были еще очень сильны. И они решили показать, кто на самом деле здесь хозяин. И Братья наложили на наших предков проклятие. Они ведь хотели развиваться, но не тем путем, по которому предлагали боги. Вот Братья и наказали, что отныне каждый толчок к развитию будут давать лишь те, кто соберутся повторить их путь. То есть те, кто захочет так же, как и вы, узнать, а кто же они на самом деле.
Абориген тяжело вздохнул.
- После этого Братья и стали лишать всех приходящих к ним людей памяти и имен. Вы же знаете, как попадают в этот мир?
Мы задумчиво кивнули. Это мы знали, но вот история была рассказана презанятная.
- Какими вы видели нас до этого, это был наш облик много веков подряд. Лишь несколько тысячелетий назад несколько людей смогли задать правильные вопросы. И мы стали похоже на них.
- Не поняла. – Поразилась я. – Что значит, похожи на них? Это получается, что люди не всегда выглядели такими, как сейчас?
Стар впервые улыбнулся.
- Правильно, госпожа. Вы менялись. А теперь и мы приняли современный вид, а значит, что можем овладеть и всеми вашими знаниями.
Что – то меня насторожило в этой фразе, но я так и не смогла разобраться с тем, что именно. Легкомысленно махнул рукой, я продолжила расспросы.
- Ладно, с эволюцией все ясно.
- С чем? - В оба голоса прервали меня мои собеседники.
- Это из другого мира. – Ответила я Эйлу, на став ничего объяснять Стару. Но он внимательно посмотрел на меня, на что я опять предпочла не обращать своего внимания. – Значит, развитие живых существ.
- Эволюция, значит. Довольно емкое слово. – Попробовал его на языке парень. – Сильное.
- Ага. – Не стала спорить я. Но меня заинтересовал другой факт. – А чего вы так магов то не взлюбили?
Стар хитро взглянул. Похоже, что он стал приходить в себя.
- А вот это уже связано с моим предсказанием. Как вы могли понять, мы все это время, с прошлого посещения, не развивались. А тогда магов еще не было. И тем страннее стало мое появление. Еще с детства я мог предсказывать ближайшие события. А с возрастом смог заглядывать все дальше и дальше. Вот и о вашем появлении я возвестил. Сразу же после моего пророчества статуя изменилась, приняв вид моего предсказания. Главным в нем, оказался вот этот агрегат.
Только сейчас мы с Эйлом спохватились, что телефон то нам так и не вернули.
- Можно? – Уточняющее спросил парень?
Стар, поморщившись, с сожалением, но все же отдал вещицу.
- А как эта статуя появилась, и что сталось с теми искателями? – Уж очень меня заинтересовала судьба наших предшественников.
- Пойдемте, и вы сами все увидите.
Стар поднялся, но у меня еще остались несколько вопросов.
- А чем я – то вам не угодила в вашем видении?

Предыдущая страница 14 Следующая страница


15 Селявина Александра

Мужчина помрачнел.
- И об этом узнаете. Но только нужно подойти к нашей статуе.
- Хорошо, но последний вопрос. – Стар вновь остановился, недовольно уставившись на меня. И куда он так торопится?
- Это получается, что вы родились здесь?
Эйл остановился, сраженный моей догадкой.
- Получается, что в мир все же приходят новорожденные.
Мы посмотрели на аборигена, ожидая его подтверждения. И оно не замедлило поступить.
- Именно так. Мы родились здесь.
- Вот это да. – Не сдержался молодой маг. – Интересно, а Боги об этом знают?
- Знают. – Очень уверенно произнес Стар. – Просто мы стали принадлежать после проклятия полностью этому миру. МЫ с ним неразрывно связаны. Но мы не только в нем рождаемся, мы его и не можем покинуть.
- Откуда вы знаете? – Изумились мы.
- НА все остальные вопросы я смогу ответить, но не здесь. – Стар приглашающее, довольно навязчиво выпроводил нас.
Оказалось, что народ на площади не спешил расходиться. Все они, кто сидел, кто лежал, кто стоял, но явно ожидали, чем же закончится наш разговор.
- Свершилось. – Завопил Стар. Видимо, он вновь решил взять на себя бразды правления. – Пророчество не только свершилось, но и… - Старейшина натурально заплакал. Если бы мы не видели его слез там, в пещере, то сейчас создавалось полное впечатление, что он растроган. Но как же эти слезы отличались от тех, искренних. - …мне дали имя. Теперь называйте меня Стар.
Народ в благоговении упал в привычную для нас позу, то бишь, на колени. Я по – ближе подошла к Эйлу.
- А не поторопились мы, с именем? Глядишь, и теперь загордится, другими помыкать начнет. – Этот староста нравился мне все меньше и меньше.
- Это уже не наше дело. Лучше не вмешиваться. – Так же тихо ответил мне мой друг.
- Куда уж больше, не вмешиваться.
А Стар тем временем продолжал.
- Дабы пророчество свершилось полностью, нам нужно провести ритуал.
И все жители дружно двинулись в ту сторону, из которой мы уже пришли.
- Не нравится мне все это. – Еще раз пробурчала я, но пошла вместе со всеми. Как ни как, а выход опять же в той стороне.
- Кирла, ну чего ты ворчишь. Смотри, как все хорошо складывается, и людей облагородили, и даже имена стали давать. Ты только подумай, это же настоящие люди, которые родились.
- Ага. – Саркастически заметила я. – Наше Могущество приняло на себя, наложенные на него обязательства. – Но сразу, же снова стала серьезной. – Эйл, мне это все очень не нравится. Просто поверь мне.
Парень сразу же перестал дуться на меня, и собрался.
- Тогда будьте готовы к… - Он замолчал, не в силах передать то, чего сам и не понимал. – В общем, готовы к любому повороту событий.
Я лишь философски кивнула. Готовы, так готовы. Так мы и вошли в знакомую уже нам пещеру. Люди с радостным ожиданием, а мы с серьезной настороженностью.
- О, Могущественный. – Вновь завопил Стар.
Я поморщилась. В этой пещере был какой - то странный звук, он словно отражался от стен, многократно усилившись. А вот поименованный абориген остался доволен звучанием своего голоса.
- О, Могущественный. – Повторил он. – Дозволь твоим низким подданным постичь твою мудрость.
Эйл смущенно кивнул, не привыкнув, что у него, оказывается, уже и поданные появились.
- Тогда подойди сюда, и приложи свою руку. – Стар указал на ту самую статую.
Парень не решительно посмотрел на меня, но затем все, же двинулся в сторону местного божка. Но как - то уж очень не решительно.
- Подожди. – Попыталась я схватить его за руку. Но мне это не удалось. От удивления, я замерла, а Эйл тем временем, уже почти вплотную подошел к указанной статуе. И лицо старейшины озарила довольно мерзкая улыбка.
- Стар. – Не мене громко завопила я. – Ты вначале обещал рассказать, что это за истукан, и как передаются знания.
- Я не обещал, я сказал, что вы сами все увидите. Не мешай, тварь.
Так, а вот это мы уже проходили. Резко подобравшись, я попыталась повторить свой трюк с полетом моего друга. Но меня вновь постигло разочарование.
- Что, не вышло, тварь. – Дико захохотал старейшина. – Этот идол будет по – древнее давших тебе власть над стихиями.
Я решительно повторила свою попытку, но вновь ничего не вышло. Тогда я попыталась рвануть за Эйлом, явно находившимся в каком – то не здоровом трансе. Но и тут меня постигло разочарование. Мне не удалось даже сдвинуться с места, не говоря уже о попытке пройти пару шагов. А вот местные жители плотно обступили меня со всех сторон, одновременно не переставая наблюдать за медленным ходом своего Могущественного к их идолу.
Я бессильно выругалась. Уж очень мне не хотелось узнавать дальше, что произойдет. Как я и говорила, ничем хорошим это не закончится.
- Стой и смотри, помнящая себя. – Вновь дал о себе знать абориген. – С тобой мы разберемся позднее.
- А как же уважение перед давшим тебе имя? – Мне только и оставалось, что отвлекать Стара. Наверняка, он еще и местным жрецом окажется.
- О! – В экстазе завопил тот. – Так ведь теперь он окажется навеки запечатлен. И мы будем поклоняться ему, пока не придут следующие. Тебя же ожидает другая участь. Ты спрашивала, кто это? – Жрец указал на истукана. – Получи же ответ, только вряд ли он тебе понравится. Присмотрись, к нему по - внимательнее.
Так как мне все равно ничего другого не оставалось, я последовала его совету. Идол напоминал бывших аборигенов, только с телефоном в руке.
- Он ведь не изменился, в отличие от нас. И если не завершить начатый процесс, то в течении суток и мы вернемся к прежнему облику. Тому, который дал нам стоящий здесь.
- Какой ритуал? – В душу закрались очень не хорошие подозрения.
- Ты все правильно поняла. – Захохотал Стар. – ДА, это именно те, кто приходил несколько веков назад, когда мы вновь изменились. Проклятье наложило на нас дополнительное условие. Да, мы могли развиваться, если к нам приходили ищущие себя, но только, если брали у таких, как вы все, их опыт, их воспоминание, их жизни. Они становились гарантом того, что мы не вернемся к прежнему облику. Как ты думаешь, что важнее, будущее целого народа, или же несколько жизней. К тому же, сейчас предыдущий Могущественный освободится, и уйдет в другой мир, начнет все заново. У нас же такого шанса нет.
Старейшина захлебнулся собственными словами. Но все же, через силу продолжил.
- Ты осуждаешь нас, но ты не права. Твоему другу доверена великая честь, стать Могущественным целого народа. Но я пошел еще дальше.
Он вновь вошел в раж, и голос стал еще более величественный, и устрашающий. Даже мне показалось, что его устами говорит чуть ли не сам Бог, или кто –нибудь равный ему по силе. Чего уж тут говорить о его соплеменниках.
- Сегодня мне было видение. Радуйтесь, ибо наше заточение пришло к концу. Братья снизошли до наших надежд и чаяний, и именно сегодня все грехи наших предков будут нам прощены. Осталось лишь стать такими, как и все современные люди, и больше нам никогда не придется страдать.
Жрец замолчал, давая народу осмыслить его слова. Но не всем они оказались по душе. И это меня очень обрадовало. Одна женщина возмущенно выступила вперед:
- Что значит, грехи наших предков. Они же верили в то, что делали. Так за что же тогда мы столько веков страдали, чтобы в один прекрасный момент отречься от них?
Я мысленно поапладировала, так как физически на это простое действие просто не была способна. Действительно, резонный вопрос. Просто так взять, и отречься. Но Стар оказался не так то прост. Он лучился так, словно ждал этого вопроса.
- Еще в этом видении было следующее. Нам не нужно больше страдать, как страдали наши предки. Любой, кто хочет, может уйти из этого мира. Нас отпускают.
Тут уже даже я не нашлась, что сказать. Но только не от удивления таким решением. Сомневаюсь, что Братья так просто разрешат уйти целому народу. Скорее, мне стало любопытным, куда же попадут эти несчастные, и какую комедию для них там разыграют.
Судя по всему, чаша весов склонилась в сторону жреца. Но все та же женщина еще колебалась.
- Стар, как тебя теперь величают. Но дети, у нас будут появляться дети?
Я с удивлением поняла, что она в положении. И как я раньше этого не заметила. Наверное, просто не знала, как это должно выглядеть. Только сейчас, приглядевшись, я поняла, что у нее очень большой живот, и знания из прошлой жизни подсказали, что это значит.
- Все будет так, как вы решите. – Улыбнулся Стар. – Боги не берут на себя ответственность за тот мир, куда так спешили наши предки.
- В какой? – Подалась вперед беременная.
- Я не знаю. – Просто ответил старейшина. – А ты знаешь?
Женщина тоскливо покачала головой. Но жрец на этом не остановился. Он обернулся к толпе, и наугад стал тыкать пальцем в аборигенов:
- А ты знаешь? Нет? Тогда ты? Или ты?
Положительных ответов как не было, так и не появилось.
- Вот! – Восторженно взревел Стар. – Никто из нас не знает, куда так опрометчиво стремились наши предки. Что бы нас ждало в тех мирах? И что мы вынесли за эти множество веков.
Я еще раз зааплодировала. Грамотная речь. Этак они все здесь и решат остаться. И Братьям ничего придумывать не надо будет.
- Но наши дети. – Вновь начала та самая женщина.
- Наши дети придут сюда, если захотят. – Решительно ответил жрец. И ухмыльнулся.
Я поняла, что он имел ввиду. Ведь сам же сказал, что их души никуда не уходили, а значит, что у них и не было выбора, где рождаться вновь. Но вот захотят ли они вернуться сюда, если их Братья действительно отпустят, это еще был вопрос. Но ведь и здесь Стар все честно ответил. Не придраться.
Я с надеждой обернулась к беременной. Она опустила голову, и, нежно поглаживая себя по животу, что – то тихо шептала. Судя по всему, они приняла то же решение, что и все остальные.
- Все согласны, что это будет наше последнее обновление. Такое обновление. – Добавил старейшина.
Судя по всему, ему нужен был дружный ответ, иначе бы он так не уговаривал беременную. И Стар таки добился своего, все были согласны.
- Тогда закончим то, что начали.
Он подмигнул мне, и затем позволил идти Эйлу дальше. Тот все это время стоял, словно уже и не был здесь. Да и я так и не смогла шевельнуть ни рукой, ни ногой. От бессилия на глазах выступили слезы. И я прикусила язык от злости. Надо сказать, что укус получился довольно сильный, и кровь, которая полилась из ранки, привела меня в чувство. Так, я продолжала стоять, как истукан, но это только снаружи, а внутри я то могла двигаться. Что там этот проходимец говорил о более древней крови. А я кто получаюсь, вроде как Богиней окрестили, а сама….
Продолжая себя накручивать, я, наконец, поняла, что нужно делать. Что там учитель говорил на счет истинных желаний. Закрыв глаза, что бы на меня не давил неукротимо продвигающийся к истукану Эйл, я сосредоточилась. И сразу почувствовала чужую силу. Как ни странно, но она отличалась от того ощущения, что я заметила в Братьях. Эта сила была намного жестче и ярче. Не могу сказать, что более сильная, но именно более напористая.
Однако во мне тоже что – то поднималось. Это не было похоже на привычные ощущения, когда мы учились управлять магией. ЭТО, именно с большой буквы, было более древнее, более старое, но хуже всего, что не осознанное. Я не могла контролировать этот поток, и он, то лился бурной рекой, то пульсировал мелким ручейком. По сравнению с чужой магией я была словно новорожденный младенец. Но и у малышей есть свои методы управления взрослыми. Это я тоже внезапно вспомнила. И улыбнулась.
Стар заметил мое неуместное веселье, и еще раз пристально посмотрел на меня. Глаза я уже держала открытыми, так что на этот раз его внимание не прошло мимо. Теперь уже я ему подмигнула, а затем….
Ощущения хлынули в меня лавиной, да так, что я даже малость задохнулась от такого напора. В моем мире, этот прием был очень распространен в борьбе, когда противник значительно сильнее и мощнее тебя. Так что даже ребенок, если конечно знать и уметь, может справиться со взрослым.
Я приняла в себя чужой поток, а затем окружила его своим, робким, не решительным, но от этого не менее действенным. Даже хорошо, что таким маленьким, и не заметным. Чужая сила не почувствовала во мне серьезного противника и продолжила движение к цели, а мой ручеек к своей. Он быстро, юрко, обходя ловушки, спешил к самому центру этой силы, этого потока, этой магии. И мой ручеек его достиг.
Внешне это выглядело как взрыв. Я только понадеялась, что Эйл еще не достаточно близко, что бы пострадать.
Идол распался на множество мелких осколков, которые уж теперь точно никак не смогли бы соединиться. Стар закричал, уж не знаю, от ужаса ли, или от неожиданности. Но у меня на его счет были несколько другие планы.
Толпа, как это и водится за ней, бросилась врассыпную, оставив на разрушенной площадке только главных действующих лиц, то бишь Стара, Эйла и меня. Я плотоядно улыбнулась. Уж теперь я как точно получу то, что хочу. А хотелось мне ответов, причем не тех, которые только морочили нам голову, но правдивых.
Постепенно каменная крошка осела, и я сняла защиту, которую оказывается, машинально поставила. Каково же было мое удивление, когда я увидела, что и Эйл тоже воспользовался тем же защитным заклинанием. А жрец и так не пострадал, видимо, его оберег был еще по сильнее нашего, ведь не даром говорят, что любовь, как и ненависть может сокрушить любые преграды, или поставить их, как в нашем случае.
Стар прямо таки излучал второе из перечисленных чувств. Его глаза горели праведным огнем:
- Вы только что разрушили жизнь целого народа. – Закричал он. Вот только теперь его голос казался визгливым, безо всяких наносных эффектов.
- Знаешь, по мне, так такому народу и жить не стоит. Разве некоторым из вас. – Я вспомнила ту беременную, которая до последнего сопротивлялась словам жреца. – Вы шли как стадо за своим проклятием, и даже не пытались ничего сделать.
- ДА тебе ли нас судить. – Возмутился Стар.
- Мне. – Резко ответила я, вспомнив, чего лишилась. Теперь я понимаю, почему русалки так кланялись мне. Теперь и я знаю, чем обладала, и от чего сама отказалась.
Как ни странно, но после этих воспоминаний я уже не так отрицательно относилась к поступкам неизвестных мне предков этих аборигенов. Каждый живет так, как может. Их предки могли, они не смирились, а другие просто потеряли…. Нет, не надежду, не веру, желание, вот, что самое главное. Вот, о чем говорил учитель.
Кстати, мне уже не нужно было объяснять, что за божество было перед нами. Точнее, еще недавно было. Когда – то и я могла создавать таких. И это была насмешка над жителями. Идол менялся сам, и менял тех, кому служил лишь тогда, когда в изменения верили. А аборигены не сумели понять, что им дано. Они покорно ждали тех, у кого можно будет отнять знания, опыт, прожитую жизнь, наконец.
Я грустно усмехнулась. Непонятно было одно. Этого божка безусловно создали Братья, я узнала их подчерк. Но почему сейчас они гораздо слабее, гораздо.
- Кирла, ты чего? – Дотронулся до меня Эйл.
- Да так, размышляю над человеческой подлостью.
- А, тогда потом поделишься. Просто этот. – Парень даже не хотел больше называть жреца по имени, которое сам же ему и дал. – Пытался сначала с тобой что – то сделать, а затем смыться.
- Не вышло? – Зачем – то уточнила я, хотя и так видела парящего старейшину, как недавно я развлекалась с Эйлом.
- Да вот. – Скромно ответил юный маг. – Расстарался, не дал тебя в обиду.
- Спасибо. – И я звонко чмокнула в щеку своего спасителя.
- Смотри. – Зардевшийся парень подал мне что – то, оказавшееся кинжалом. – Именно этим он и хотел тебя…того.
- Посмотрим, посмотрим. – Я потерла руки. Как хорошо вновь ощущать себя живой, и двигающейся. – Так, что тут у нас?
Я попробовала было взять кинжал, но только дотронулась до него, как в меня словно вцепились. Ощущение было схожим с недавним поведением божка, из меня попытались выкачать все мое умение.
Я резко отбросила кинжал. Не то, что бы я боялась лишиться своих сил, но ощущение и впрямь было не совсем приятным.
- Эйл, а ты ничего не чувствуешь?
Парень отрицательно кивнул головой. Он задумчиво взял кинжал, но ничего не происходило. Сдается мне, что ждали действительно нас.
- Так, давай - ка выйдем отсюда, да не забудь этого взять с собой. – Я кивнула на парящего Стара. Жрец пытался было возразить, но еле уловимое движение моего товарища, и мужчина полетел в сторону выход. Я двинулась следом, но Эйл переградил мне дорогу.
- Ты чего? – Опешила я.
- Да пусть этот абориген первый выйдет. – Внимательно наблюдая за полетом вышеупомянутого аборигена, проговорил мой сокурсник.
Я философски пожала плечами. Опасности я не ощущала, двигаться могла, теперь уже ничего не мешало нам выйти. Но спорить мне не хотелось.
Мы медленно двинулись за жрецом. Он как раз оказался перед самым выходом из пещеры. И…ничего не произошло.
- Перестраховщик. – Усмехнулась я, и решительно вышла на свет белый. – Как же я соскучилась по солнцу.
Я потянулась, не обратив внимание на фырканье за спиной. Но оно повторилось.
- И что я смешного сказала?
- Да так… - Выразительно глядя на него, ответил мне веселящийся парень. – Пытаюсь увидеть, где ты тут солнце разглядела.
Только теперь я обратила внимание, что на улице ночь. Звезды ярко переливались на небосклоне, а луна мягко освещала планету.
- Да какая разница. – Отмахнулась я. – Просто уже надоели эти пещеры, подводные или наземные, хочется вздохнуть свежим воздухом. – И я, раскрыв руки, повалилась на землю. - Блаженство.
Эйл опустился рядом.
- Согласен, хорошо.
Несколько минут нам даже удалось спокойно насладиться небом, а потом завозился жрец, про которого мы как то даже позабыть успели.
Парень вздохнул, затем перевел на меня взгляд:
- Опускаем?
Я лишь закатила глаза, разобраться с этим нужно было, никуда не денешься. А отдохнуть можно было и потом.
- Давай.
Жрец почти что мягко опустился рядом с нами. В последнюю минуту они извернулся так, что на земле оказался не задним местом, а противоположным.
- Ты чего? – Удивились мы.
- Я не могу касаться земли. Мы прокляты. – Стар чудом балансировал на своей голове, пытаясь помочь себе руками.
Я задумчиво подперла руками голову. Зрелище было, конечно, довольно забавное, но разговаривать вниз головой не очень удобно.
- Ладно. Специально для тебя.
Махнув рукой, я создала не плохой стул. Конечно, это не кресла в кабинете учителя, но для Стара сойдет.
- Теперь лучше?
Он осторожно кивнул, подбирая под себя ноги. И уставился на нас.
Мы ободряюще ему кивнули головой. Про что спрашивать было не понятно. Так что, в данном случае инициатива поощрялась. Но жрец упрямо молчал.
- Стар, ты же понимаешь, что у тебя ничего не вышло. Так зачем дальше молчать? – Устало спросил Эйл. – Ради чего?
Жрец скривился, но заговорил:
- Что вы хотите знать?
- Что бы со мной произошло? - Эйл машинально повернулся ко входу в пещеру.
- Ты бы стал новым идолом, а все твои знания и возможности перешли к нам. Точнее, к некоторым.
- К тебе? – Удивленно рассмеялся парень.

Предыдущая страница 15 Следующая страница


Дорога домой 16

- А чем я хуже? – Огрызнулся старейшина.
- И что бы ты делал?
- Делился бы со своими подданными, ибо на того, на кого сойдет благодать могущественного, становится его приемником в племени, и сам решает, кто из народа достоен новых знаний.
- Здорово. – Восхитились мы. – А как ты узнал, что благодать сойдет именно на тебя? Ты самый достойный?
Тут Стар довольно усмехнулся.
- Я точно знал, что это буду я, я ведь видел ваш приход, и соответственно подготовился.
Мы дружно подались вперед. Вот это уже разговор. Но старейшина не заметил нашего жадного внимания, его словно прорвало, он хотел поделиться грандиозностью своих замыслов, пускай они и не исполнились.
- Я знал, кто придет. И понял, что с вами будет тяжело справиться. Но меняться то надо. Я сказал правду, тогда. У нас до сих пор не рождались маги. Но мое появление сказало, что боги хотят изменений. – Стар выпрямился, его взгляд стал безумным. – И я договорился с богами. Они ответили, что если я смогу уговорить всех жителей вернуться к ним, то стану избранным. К тому же, они намекнули, что возможно такой момент скоро представиться. Тогда я уже знал, что у нас будут гости, но скрыл это от повелителей.
- Далеко пошел бы. – Шепнул парень. Но сказал он так тихо, что мне пришлось наклониться вплотную к нему, что бы расслышать.
- Взамен Браться мне сказали, как добиться послушания. Божок многое мог, и я теперь знал, как этим умением управлять. А вот для тебе… - Стар запнулся, пытаясь справиться с охватившей его ненавистью. - ….тебе была подготовлена другая участь. Мне кажется, что Боги точно не знали, где вы окажетесь, но искали любую возможность засечь вас. Наверное, поэтому так легко и решились на договор со мной. И ты должна была оказаться у них, в то же самое мгновение, как твой спутник стал бы новым идолом.
- Как? – Подорвался Эйл.
- Что как? – Отшатнулся от него жрец.
- Как Кирла должна была попасть к Богам.
- А. – Вновь усмехнулся Стар, гордый свое проницательностью. – После церемонии Браться поняли бы, что вы пришли, и специально оставили мне подарочек, как раз для тебя. Пока ты бы убивалась над своим другом, я бы тихонечко воткнул в тебя кинжальчик. Ничего личного, помнящая, но вся твоя сила ушла бы, а потом пришли боги.
- У тебя не вышло. – На всякий случай оглянулась я. Мысль о том, что нас таки ищут, была довольно противной. Хорошо, что Братья не смогли понять, куда именно мы отправились.
- Не вышло. Божок рассыпался, благодаря тебе. И, судя по всему, боги так и не поняли, что вы практически были у них в руках. Хотя, была еще надежда, но вы и ее меня лишили.
Мы с Эйлом переглянулись. Кажется, до меня стало доходить, что жрец имел в виду.
- Ты говоришь о выходе?
- Да. – Рявкнул он. – Как вы догадались, что нужно первым выходить любому другому, а не вам?
- Да мы не знали. – Растерялся парень. Его предусмотрительность спасла наши планы. – Просто, мне показалось, что так надежнее, мало ли как вы провожаете своих гостей.
- Ладно. – Я встала с земли. – Нам пора, а то мы и так задержались. Пора бы и честь знать.
Эйл удивленно посмотрел на меня, но говорить ничего не стал.
- А я как? – Завопил жрец.
- Вставай и иди. – Удивилась я.
- Ты же слышала, что для меня земля проклята.
- Да неужели? – Я зло сощурила глаза. – И каким это образом земля может быть проклята? Скорее, это ты проклят.
Жрец зашипел.
- Что, никто не любит предателей? Либо так и сиди на стуле, либо иди. Вход там. – Я махнула рукой, при этом, не делая ни шагу. Мне было интересно, как же поведет себя Стар.
Жрец подумал, жалобно уставился на Эйла, но тот может ничего и не понимал, но вмешиваться не собирался.
Абориген робко поставил одну ногу. Но ничего не произошло. Тогда уже более решительно встал уже обоими ногами на землю. И вновь ничего не произошло. Тогда он расхохотался:
- Вот и еще один миф развенчан. Стихии, земля, да она должна была разорвать меня, как только я на ней оказался. Но значит, что и сама планета считает, что я прав. Вам от меня так легко не отделаться.
Я согласно кивала в так его словам, с интересом наблюдая, как за его спиной растет земляной вал. Жрец настолько был увлечен своим монологом, что ничего не ощущал, а может и впрямь ничего не видел. Можно простить многое, но память предков, которые пришли сюда, которые потеряли все, но не отступились... И земля помнит это, помнит тех людей, которые были первыми, которые боролись, которые надеялись.
Жрец оказался подмят под земляной волной. Он так и остался стоять, но та самая память поглотила его полностью.
- Сурово. – Вздохнул Эйл.
- Да. - Даже я, ожидавшая чего – то подобного, была поражена. Нет ничего страшнее, чем понимание того, как ты ошибался. Жрецу было бы проще, если бы он умер, но не это. Теперь ему придется прочувствовать жизнь каждого из так презираемых им прародителей. Вся их память, жизнь каждого пронесется у него. Он будет каждым, он будет всем.
- Пойдем, это надолго. – Первым отвернулся мой друг. Я еще постояла, но тоже отвернулась.
- Это не просто надолго. Это навсегда. – Ответила я.

Глава 12.

О том, как иногда полезно уделять внимание урокам, тогда и удивляться не придется...
Молчали мы довольно долго, вроде бы и все хорошо, Братья так с нами и не встретились, но настроение было поганым.
- Слушай. – Неожиданно дернулся Эйл. – Мы ведь так и не поговорили с учителем. Может, передохнем, позвоним ему?
Парень с такой надеждой посмотрел на меня, что я даже усмехнулась. Уж очень ему хотелось опробовать наше устройство.
- Давай. – Вяло махнула я рукой. – Только найдем, где бы остановиться.
- Уже. – Обрадовался Эйл.
Оказалось, что мы как раз вышли на небольшую, но очень уютную полянку. Рядом протекала небольшая речка, как раз, в этом месте срываясь с уже не высоких, но все еще довольно грозных гор.
Я критично осмотрела место, но не нашла, к чему бы придраться. Так что со вздохом пришлось останавливаться и опускаться. Если еще недавно, при выходе из пещеры мне хотелось просто лежать, и никуда не двигаться. То теперь желание было полностью противоположным. Хотя, и причина была. Звонить призракам, это же себе дороже. Тем более, после прошлого окончания разговора. Мда.
- Ты хотел, тебе и звонить. – Милостиво разрешила я.
Эйл с радостью достал телефон, но затем настороженно посмотрел на меня.
- Может, ты хочешь?
Я отрицательно покачала головой.
Все еще подозрительно косясь на меня, парень нажал какую – то кнопку. И у меня под ухом раздалась трель. Я от неожиданности вздрогнула, так как только что успела положить голову на дорожную сумку.
Посмотрев на своего друга, я поняла, что он с волнением ждет ответа, пришлось его окрикнуть:
- Эйл, ты мне звонишь.
Трель тот час же смолкла. Но, судя по тому, что телефон от уха маг не отнял, он разобрался, кому звонить.
- Ээээ. – Растерялся парень .
- Алло. – Подсказала я ему.
- Алло. – Послушно повторил он за мной, и я услышала возмущенный вопль на том конце телефона. Интересно, призраки утащили у учителя трубку, или просто проявили расторопность, и успели к нему первыми?
Но разобраться нам не дали. Крики были настолько громкие, что мне не нужно было даже напрягаться, что бы подслушать разговор. Красный Эйл молчал, затем возмущенно посмотрел в мою сторону. Кажется, до него стало доходить, почему я была такой покладистой.
Затем из телефона послышались какие – то не понятные звуки, а потом, наконец, мы смогли узнать такой родной голос. Видимо, учитель победил.
- Эйл, это ты? Что у вас там происходит?
- Уже ничего. – Совершенно правдиво ответил лучший ученик.
- А… А что было?
- Ох, это долго рассказывать.
Судя по возмущенному писку, парню объяснили, что они совершенно никуда не торопиться, и нам желают того же. Я демонстративно отвернулась на другой бок и закрыла глаза. Было время отдохнуть. Но сон не шел, тем более что периодически вклинивался виноватый голос моего спутника. Так что, пришлось отложить сон до лучших времен.
Я задумчиво подошла к водопаду. Какая – то мысль не давала покоя, но я не могла понять, что же меня волнует. Как – то все очень быстро происходило. То русалки, теперь вот эти аборигены. Да и тот зал, похожий на Храм, также давал пищу для размышлений.
Кстати, на счет размышлений. Я залезла в суму, и достала оттуда карту. Надо все же выяснить, где мы оказались.
К моему удивлению, карта преподнесла мне сюрприз, она изменилась. Интересненько. Теперь на ней появились красные точки, одна из которых была довольно близко от нас. Точнее, уже две.
Я непроизвольно ойкнула. Оказалось, что одна из красных точек двигалась, причем в нашу сторону, медленно, но неумолимо. Я подорвалась к Эйлу, и выхватила у него телефон.
- Учитель, мы вам перезвоним. – Что же, довольно не вежливо, но все мои чувства кричали, что отдыхать пока рано.
- Ты чего? – Удивился парень. – Иногда не знаешь, что от тебя можно ожидать.
Я уже было открыла рот, что бы ему все высказать, но тут же оскорблено его закрыла.
Значит так, да, чего угодно? И с чувством обиженной добродетели ни говоря ни слова сунула ему в руки карту.
Отойдя к водопаду, я краем глаза наблюдала за моим другом. Уж очень мне хотелось видеть его реакцию. Он сначала замер, затем стал водить пальцем по карте, что – то вымеряя в ней. Мое любопытство уже достигло порога, но я изо всех сил пыталась сдерживаться, хотя сама не знаю, почему во мне так сильно взыграло упрямство.
- Кирла. – Раздалось спустя несколько минут. Я стала насвистывать, подойдя поближе к водопаду. Могу же я не услышать, вода так громко шумит.
- Если ты считаешь, что я извинюсь, то ты ошибаешься.
От удивления я сфальшивила, даже самой себе стало неприятно.
- Почему это? – Оскорбилась я.
- Так ведь это правда, от тебя можно ждать чего угодно. То летать меня заставила, затем обижаешься. Что с тобой происходит?
Я хотела было возмутиться, но все же, изредка всплываемое на поверхность здравомыслие, так ненавязчиво сказало мне промолчать. Он ведь прав.
Решительно встряхнув головой, я сказала:
- Так, пропустим, что там у нас?
- Смотри. – Эйл решил сделать вид, что ничего и не спрашивал. – Мы сейчас находимся здесь.
Молодой маг ткнул пальцем, хотя я и так прекрасно ориентировалась, где мы. Но парень продолжил, не заметив моей реакции:
- Вот пещера, из которой мы только что вышли. Она помечена красным цветом. Так?
Я кивнула.
- Смотри, есть еще несколько мест, и все они находятся на возможных путях нашего следования.
- Ты хочешь сказать… - Начала, было, я, но замолчала. И так все было понятно. – Получается, что нас ждут там, вроде ловушек.
- Ага. – Замотал головой довольный Эйл.
- Чему ты радуешься. – Набросилась я на него. – Это же значит, что Братья догадались, куда мы идем.
- Кирла. – Устало откинулся на спину маг. – Ну чего ты сразу на людей бросаешься. Наоборот, это здорово. Боги не знают точно, куда мы идем, иначе красный точек было бы гораздо меньше, и все они здесь, возле нас.
Я пристыжено замолчала. И впрямь получается, что Братья решили перестраховаться, и просто перекрыли возможные пути. Но ведь именно этого мы и ожидали.
- Ладно, согласна. – Я опустилась рядом с ним. – Эйл. Как ты думаешь, у нас все получится?
Задавая этот вопрос, я старалась не смотреть на него. Небо было чистым, звездным, так что я усиленно считала небесные светила. На самом деле, я ведь не это хотела спросить. Мне было безумно интересно, почему он все же пошел со мной.
- Если бы я в это не верил, то ни за что бы с тобой не отправился. – Спокойно ответил парень. Он тоже неотрывно смотрел на темное небо. – Что делать то будем? Обходить, или же идем прямо к месту ловушки?
- Эйл. – У меня голос прервался. Я нахмурилась, а затем решительно спросила. – Эйл, ты почему пошел со мной?
- Тебе это так важно? – Напряженно спросил маг. – Именно сейчас?
Не знаю почему, но сердце забилось быстрее. Мне хотелось одновременно, и услышать ответ, и перевести разговор на другое. Кто бы мне объяснил, что происходит.
Мысли судорожно метались, пытаясь принять правильное решение. Я медленно перевернулась на бок.
- Понимаешь, просто я не могу взять в толк, почему молодой перспективный маг, который к тому же меня еще и недолюбливал, вдруг все бросил, и отправился неведомо куда.
- Кирла. – Мягко перебил меня парень. – Я ведь не об этом спросил. Ты мне скажи, тебе действительно важно, почему я это сделал?
- Эйл. – Рассердилась я. – Если бы мне это было не важно, я бы не спрашивала.
От возмущения я даже привстала на локти, пытаясь разглядеть в предрассветной тьме выражение лица моего сокурсника. Ой. Лучше бы я этого не делала. Меня поразил его взгляд: напряженный, серьезный и какой – то жадный. Таким я еще не видела моего друга. Он с надеждой смотрел на меня, но при этом как – то грустно качал головой.
- Что? – Попыталась я перевести все в шутку. – Что я опять не так сделала?
Эйл мигнул, а затем рассмеялся. Он словно сам не ожидал, что так серьезно воспримет мой вопрос.
- Ну, никак я тебя не пойму. Ты вроде только что хотела знать, а затем словно испугалась. Кирла, когда решишь, что тебе нужен ответ, тогда спросишь еще раз. Договорились?
И Эйл сделал то, чего я от него никак не ожидала. Он нежно взял в свои руки мое лицо, и пристально посмотрел мне в глаза.
- Договорились? – Еще раз шепотом спросил он.
Я же замерла, пытаясь осознать новое чувство, которое захватило меня с головой. Никогда не думала, что руки у Эйла такие сильные, крепкие, но одновременно и ласковые. Мне захотелось положить голову к нему на плечо, и что бы он гладил меня, не отпуская.
- У нас гости.
Его тихий голос не сразу проник сквозь пелену моих мыслей.
- Сестра. – Так же тихо ругнулась я. – Это все я со своими вопросами. Видели же, что красная точка приближается. Надо было сразу решать, что делать.
Мне хотелось чуть ли не плакать, но не от того, что мы не почувствовали опасность, а от того, что я так и не ответила на его вопрос. Почему – то мне казалось очень важным, что бы он знал, что я спрашивала всерьез, что мне не нужно время, что бы получить ответ. Но как раз время, то и было упущено.
Я закрыла глаза, и сразу же перед внутренним взором возникли несколько силуэтов. Они не выходили на поляну, но и не слишком, то прятались. Неизвестные словно давали понять, что они здесь, но не хотели прерывать наше уединение.
- Эйл. – Прошептала я. – Если это и засада, то слишком уж скромные нападающие. Мне кажется, что тут что – то другое.
Осторожно, чтобы не делать резких движений, мы поднялись, при этом, маг крепко сжал мою руку, явно не собираясь ее выпускать в ближайшее время. Не могу сказать, что это было удобно, ведь могла возникнуть такая ситуация, что пришлось бы срочно что – нибудь наколдовать. Но главное, мне было очень приятно, так что я не выдергивала ее.
- Здравствуйте. – Громко произнес парень. – Мы вас чувствуем. Мы не причиним вам вреда.
Я хмыкнула. У меня было ощущение, что не нашего вреда опасаются эти неизвестные. Может, они и боялись чего – то, но явно не нас.
В ответ на наше приветствие, прямо из – за водопада вышел…вышла…вышло…. Во общем, это было потрясающее создание. Белоснежная лошадь, у которой были огромные крылья, которые создание аккуратно сложило у себя за спиной. А еще, ровно посреди лба рос рог, такой же абсолютно белый, как все тело незнакомца, или незнакомки.
- Это вы нас простите. – Нежным голосом словно пропела лошадь. – Мы не хотели вас прерывать, мы ждали. Нам казалось, что между вами происходит что – то важное.
Мы покраснели, как самые младшие студенты, которых поймали на шалости. Руки сразу же разжались, и мы резво отошли друг от друга в сторону. Понятно, что смотреть в сторону друг друга мы так же даже и не пытались.
- Ничего страшного. – Ответил Эйл. – Вам показалось, ничего серьезного. Просто мы несколько не ожидали именно вашего появления.
А мне почему – то стало очень горько. Это значит, он ничего не понял, ничего не почувствовал. А мне казалось, что стук моего сердца можно было слышать на расстоянии. Я даже несколько покраснела от мысли, что парень мог подумать черте что.
- Тогда простите, что мы оказались не теми, кого вы ждали. – Наклонило голову существо, при этом несколько разведя в сторону крылья. И я поняла, что они не похожи на крылья птиц, у них нет перьев. Скорее, это была такая же кожа, как и все остальное. Как…у летучей мыши.
Но от этой мысли меня не передернуло. Я не очень жаловала летучих мышей, но это существо прямо дышало гармонией.
- Да, нет, мы не в обиде. Скажем так, что с теми, кто мог бы сюда явиться, мы не очень и жаждали встретиться.
- Тогда быть может, вы были бы не против, если бы мы попросили вам о небольшой помощи?
Мы переглянулись. Каким – то образом оказалось, что не поляне уже четыре этих существа, но мы были настолько поглощены разговором и обаянием того, что вышло из водопада, что совсем перестали обращать внимание на окружающее.
- Вам нужно посоветоваться. – Правильно поняло наше переглядывание белоснежное существо. – Мы подождем, когда будете готовы, просто наклоните голову.
И так же незаметно они исчезли. Я тут же закрыла глаза, стараясь увидеть их. Так и есть, всего этих существ четверо. И они опять не закрывались. Но, не зная, что и сколько искать, я бы никогда не обратила на них внимания. Может, что их было гораздо больше.
Открыв глаза, я поняла, что Эйл сосредоточено собирается.
- Эй, ты, которому не важны наши разговоры, ты куда собрался?
Парень замер. Он решил пропустить мою шпильку, но все же ответил.
- Нас же попросили о помощи. Ты что, откажешь Им?
Судя по тому, как маг произнес это восторженное Им, существа и на него произвели неизгладимое впечатление.
- Эйл. – Я поняла, что еще немного, и мы просто поругаемся. – Послушай, тебе не кажется, что все слишком очевидно. Такие прекрасные создания, конечно, не могут причинить вред. Но мы их не заметили раз, пока они сами не соизволили дать о себе знать. Да и вообще, может мы так их всех и не увидели. А ведь карта показывала опасность. – Прибегла я к последнему средству, видя, что Эйл лишь возмущенно кивает головой.
- Карта. – Задумался он. – Давай посмотрим, что она нам скажет.
Я мысленно вздохнула, наконец – то. Мы с интересом уставились в карту, но она явно показывала, что опасность до нас еще не дошла.

Предыдущая страница 16 Следующая страница


17 Селявина Александра

- Видишь. – Торжествующе воскликнул маг. – Теперь ты убедилась.
Пришлось согласиться скрепя сердце. Сама не понимаю, почему так плохо отнеслась к этим загадочным существам. А Эйл тем временем с удовольствием собирался, и уже радостно размаивал руками, показывая нашим новым знакомым, что мы готовы следовать за ними хоть на край света.
Вновь неожиданно, хотя мы уже и ждали появления этих однорогих существ, из ниоткуда появилось белоснежное создание.
- Мы чувствуем, что вы не пришли к единому мнению, может, вам стоит остаться?
Маг возмущенно посмотрел в мою сторону, после чего, выразив все, что мог бы мне сказать одним взглядом, ответил:
- Наши внутренние проблемы не помешают нам ответить на ваш призыв о помощи.
Почему – то, наш собеседник грустно усмехнулся.
- Помешают, просто вы не сможете прийти к нам, пока оба этого не захотите.
- Мы хотим. – С нажимом проговорил маг. – Правда, Кирла?
А я вдруг подумала, почему я так упрямлюсь? Ну и что такого может с нами случиться? К тому же, даже если нас и заманивают в ловушку, то попасть в нее из – за этих созданий будет мне гораздо приятнее, чем от неизвестной, но от этого не менее реальной опасности.
- Правда. – Со вздохом подтвердила я.
Белоснежное создание неожиданно улыбнулось, и я подумала, что от нас такие добились, правда, пока не понятно чего.
Решение принято, чего тянуть?
- Вперед. – Решительно рванулась я с места.
Но остальные не поддержали наш порыв.
- Еще одна маленькая деталька. – Довольно сурово, но с извиняющейся улыбочкой проговорил единорог. Оставшиеся нас окружили. Я невольно напряглась, начиная подозревать, что неприятности все же начались.
Но все оказалось не так страшно, скорее щекотно и смешно. Говоривший, я так понимаю, что он взял на себя роль вожака, осторожно подошел сначала ко мне, а затем к Эйлу. При этом, он странно нюхал воздух. И только когда я начала ощущать щекотку, я поняла, что объектом столь пристального внимания…или обоняния…были мы с моим другом.
- Это еще что…- Начала, было, я, но мне не дали сказать не слова. Все незнакомцы радушно расплылись в улыбке, словно мы им сделали один очень дорогой подарок, и меня словно подбросило. Через мгновение я поняла, что это мне не показалось. Я уже сидела на спине у одного из единорогов, аккурат между крыльями. И все бы ничего, да вот существо словно обычная лошадь начало гарцевать, а затем резко скакнуло, да куда, прямо в водопад. Но завопить я не успела, так как голос резко пропал, зато другие органы чувств решили отыграться на мне.
Я просто не поверила собственным глазам, когда оказалось, что единороги даже не собирались падать. Они без проблем перебирали ногами по воздуху, словно под ними была земля.
Махнув головой, я решила не задумываться над столь непонятными вещами, а просто наслаждаться полетом. Тем более, что ощущения были из ряда вон выходящими. Мы скакали, или летели довольно низко, но при этом, не касаясь земли. Каким-то образом, существа плавно обходили все препятствия в лице деревьев, и их веток. При этом, я совершенно не ощущала никаких резких отклонений или же рывков, казалось, что не единороги, а препятствия отклонялись в сторону.
Но, не успела я подивиться, как мое мужество вновь было подвергнуто испытанию. С хриплым криком мой сопровождающий дернулся, неловко замахав одним крылом. И мы начали падать. Нет, не стремительно нестись к земле, но неуклонно приближаться к ней. Я с недоумением смотрела на непонятные действия оставшихся существ. Они собрались в круг, и начали кружиться в одну сторону. И тут же наше падение замедлилось. Но и лететь дальше моему единорогу никак не получалось.
Я вновь подняла голову, и мне показалось, что молодой маг мне что-то кричит. Слов я конечно не разобрала, но мое странное оцепенения было все же нарушено. Сначала лениво, а затем все с большим оживлением я стала понимать, что просто сижу, и никак не пытаюсь помочь моему единорогу. А вот это было совсем на меня не похоже. Пусть я и до конца не доверяла им, но все помочь я ему просто обязана.
Для начала, следовало осмотреться. А для этого… Я тихо застонала, уж очень не удобно было ворочать головой, когда под тобой не твердая, ровная дорога, а гибкое, живое тело. Да еще крылья загораживали весь обзор. Итог: смотреть можно было либо вверх, либо вперед, что было немного сложнее. Мысленно вспомнив все проклятия, которые призывают на голову нечестивым прихожанам жрецы, я стала осторожно наклоняться, что бы рассмотреть, что же послужило причиной столь резкой перемены в нашем полете. Результат осмотра меня не порадовал. Получалось, что левое крыло моего единорога было прямо таки разорвано в клочья, а я не видела поблизости ни одного существа, способного настолько изувечить прекрасное создание. Хотя, не так. Начнем с того, что я вообще никого не видела вокруг нас, только таких же единорогов.
И тут одна мысль резво так подскочила на своем месте, что я просто не смогла ее проигнорировать. Еще бы, если с таким рвением тебе пытаются что-то сообщить, но не грех бы и прислушаться. Мысль по-военному отрапортовала: « Повреждения есть?» Я не могла с ней не согласиться. «Тогда» - Продолжила одинокая мысль. – « Значит и тот, кто нанес эту травму так же существует.» И вновь я не смогла отрицать столь очевидный факт. Но на этом мысль решила остановиться, надеясь, что присоединятся ее товарки. К моему глубокому удовлетворению, столько сложные полевые условия все же не сказались на моих умственных способностях, и мысли одна за другой стали высказывать все более бредовые идеи. Мне даже пришлось несколько прикрикнуть на них, что бы выявить наиболее рациональную.
Наконец, суета и разброд в голове постепенно упорядочились, и я смогла понять, чего же от меня хотели мои собственные мысли. Все оказалось до безобразия просто. Мне тоненько намекнули, что с некоторых пор моя магическая чувствительность стала давать сбои, о чем говорит встреча с теми же единорогами. А это значит, что нападающий, скорее всего, существует, нужно только знать, что искать.
«Вот это уже что-то». – Похвалила я сама себя. И начала уже более пристально оглядываться, попутно отмечая, что еще секунду назад, до падения, мы скакали, летели, пролетали над речкой, а сейчас словно находимся в густом тумане, хотя водопад мы уже давно миновали, да и воздух над ним был меньше всего похож на туман. Скорее, наоборот, множество мельчайших капелек воды зависли в воздухе, создавая невообразимую игру света, отражая его так, что капельки мерцали всевозможными цветами, застревая в волосах и лаская кожу.
А тут был самый настоящий туман. Вот за это-то и уцепилась очередная мысль. Уж не знаю, что ей не понравилось, но мысль, а за ней и я настойчиво стала отыскивать хотя бы малейшее указание на проблески чистого пространства.
Словно испугавшись моей настойчивости, это самое пространство не замедлило появиться. И вновь мы оказались в той же самой роще, по которой спокойно тек ручей. Но вот на той полянке, где мы еще недавно отдыхали с Эйлом, оказалось очень уж многолюдно. Или же…многосущественно. Те, кто явно выискивал нас, меньше всего походили на людей, зато невидимый руководитель словно задался целью собрать всех существ, которые обитают в нашем мире.
В голове раздался какой-то шум, отвлекший меня от этого зрелища. Я недоуменно покрутила головой, стараясь понять, что это было. Повертев головой, я, было, подумала, что это мне просто почудилось, учитывая, что мой единорог продолжал показывать чудеса ловкости, стараясь не упасть, а для этого выделывал такие кульбиты, что я просто сама себе поражалась, как еще не упала, хорошо хоть высота была не велика.
Но шум повторился, и я уже специально попыталась понять, чего же от меня хотят. Но в этот момент, уставший от моего непонимания некто, довольно чувствительно приложил меня крылом. Теперь уже понятливо, я наклонилась на голове белоснежного единорога, справедливо полагая, что это он создает помехи в моей голове.
- Вверх. – Еле расслышала я.
Пожав плечами, я подняла голову, и тут же с визгом ее опустила. Единорог ухмыльнулся, и подбадривающе прошипел, видимо говорить в голос у него просто уже не было сил.
- Давай, спасай нас.
Я только помотала головой, даже не собираясь больше смотреть в указанную сторону. А вот то, что происходило внизу мне было видно очень хорошо. И мне не нравился тот ажиотаж, который вдруг возник. Все существа разом посмотрели на нас, и радостно заорали. Причем эта радость явно относилась не к нам. Волей не волей пришлось вновь смотреть на то, что уже оказалось намного ближе к нам, чем еще несколько секунд назад.
- Кирла. – Раздалось у меня в голове. Я только ошеломленно кивнула, понимая, что это уже Эйл пытается мне что – то сказать. – Очнись. Делай же что – нибудь.
И тут меня взяла злость, причем такая сильная, что я даже губу закусила, что бы не завыть в голос.
- Интересно, а ты можешь что – нибудь сделать? А, величайшее дарование? – Я не пыталась передать свои мысли моему сокурснику, это произошло само собой. И он меня услышал.
- Кирла, мы сейчас приложили все усилия, что бы удержать вас. Если ты присмотришься повнимательнее, то увидишь, что не земле вас поджидает не менее приятное существо, чем в воздухе.
- Сестра. – От ужаса завопила я, машинально посмотрев на землю. Уж лучше бы я этого не делала. Если приближающееся к нам нечто было похоже на большую когтистую лапу, которая была соткана словно из черного пепла. Она вся переливалась, текла, не на минуту не останавливаясь. Теперь понятно было, что оставило такие следы на крыле единорога.
Так вот, я немного отвлеклась, на земле нас поджидала еще более омерзительная тварь. Ее облик я вообще не могла описать, так как когда к ней присматривалась, то она тут же принимала вид кошмаров из самых страшных снов. Причем, каждый раз меня ожидало что – либо новенькое. Так что, пришлось решать, что предпочесть. Понятно, что мне хотелось закрыть глаза, и надеяться, что Эйл все решит. Вот именно в этот момент мне вдруг захотелось стать самой настоящей женщиной из моей прошлой жизни: нежной, хрупкой, ранимой, что бы рыцарь защищал меня и оберегал.
Я уже размечталась, как еще один довольно чувствительный удар обрушился на мою бедную голову. Это единорог пытался привести меня в чувства. И я вновь поразилась, почему именно сейчас мне пришли в голову такие мысли. На меня это не похоже, слишком все вовремя получается.
С подозрением и некоторой обидой я вновь глянула вверх. Мне стало казаться, что эта тварь улыбается, словно знает меня насквозь. На глаза навернулись слезы, причем не бессилия, а злости.
- Давай, Кирла, приходи в себя. – Я пыталась завестись, разозлиться, но ничего не получалось. Я вдруг увидела перед собой ту женщину, которую довольно часто видела в своих снах и видениях.
- Мама! – Совсем тихо прошептала я. Руки опустились, хотя еще секунду назад я пыталась создать что – то, что бы убить самого родного для меня человека. Я изумленно посмотрела на себя, пытаясь понять, почему я так зла на маму, она ведь хочет мне только добра, а я даже убить ее готова.
Мама подлетела ближе, и протянула руки. Я почувствовала, что она ждет меня, что ее объятия принесут мне такое блаженство, можно будет ни о чем не думать, а просто прижаться к ней, вздохнуть ее аромат, и свернуться в маленький комочек. А мама будет гладить меня по голове.
Я медленно соскользнула с единорога, не понимая, почему так долго сопротивлялась этому чувству. Все остальное пустое, пусть мама меня обнимет, а все что случится дальше меня уже не касается.
Я уже приготовилась почувствовать теплоту маминых рук, как вдруг меня довольно грубо выдернули куда-то вверх. Я закричала, сопротивляясь. Мне осталось только докоснуться до близкого мне человека, а тут какая-то сила мне мешает. Волной накатила ненависть на все то, что было противно моей воле. Я дернула рукой в ту сторону, откуда меня крепко держали. С пальцев сорвались маленькие искорки и задорно так потрескивая полетели к моим тюремщикам. Раздался дикий крик, и я злорадно рассмеялась. Так-то, знай наших.
И в этот же момент меня отпустило. Я рванулась было к ожидающим меня материнским объятиям, но что-то шепнуло мне оглянуться. И в который раз я поймала себя на мысли, что в последнее время я все делаю машинально. За моей спиной корчился белоснежный конь, пытаясь удержать меня практически обугленным крылом. А рядом с ним были еще несколько похожих существ, которые что-то кричали, пытаясь поддержать раненого собрата.
Уже собираясь отвернуться, я краем глаза зацепилась за фигуру, оседлавшую одного из крылатых коней. Что- то в ней мне было знакомым, но я не могла вспомнить, что именно. Мысли теснились в голове, перебивая одна другую, а я не могла ухватиться за ту единственную, которая казалась мне наиболее важной в этот момент.
- Кирла, иди же ко мне. – Ласково прошептала мама.
И тут меня словно молнией ударили. Я резко обернулась, прищурившись. Вместо образа матери на мгновение проступил темный силуэт, который впрочем сразу же исчез, оставив вместо себя такого родного для меня человека. И тут одна из мыслей резко вырвалась вперед, расставив все по своим местам. Словно пелена спала с моих глаз. Я уже видела, что упасть я хотела не в мамины объятия, а в когтистую лапу, которая уже приготовилась принять мое бренное тело. Что произошло бы дальше, мне даже думать об этом не хотелось.
И сразу же в мой мир вернулись звуки. Единорог подо мной уже не кричал, а просто тоненько стонал, уже даже не махая оставшимся крылом. Как он вообще держался в воздухе, я поняла, посмотрев на тот образ, который мне казался смутно знакомым. Эйл сосредоточенно что-то шептал. Судя по всему это его стараниями мы еще не упали. Хотя на сколько его хватит, я не представляла, заклинание левитации требовало слишком много сил, и я поняла, что могу так потерять двух своих друзей. То, что еще несколько минут назад я не доверяла единорогам, я и не вспомнила. А вот то, что он пострадал по моей вине, эта мысль как заноза крепко засела у меня в голове.
Я судорожно пыталась найти выход из сложившейся ситуации. Пульнув на пробу несколько боевых заклинаний, хотя в Школе их преподавали скорее для проформы, чем в реальной надежде, что ни нам пригодятся. Но существо, поняв, что оно раскрыто, лишь ускорило свой полет к нам, никак не отреагировав на наши попытки.
- Сестра. – Еще раз завопила я. Мне почему-то казалось, что она, которая втянула нас в эту заварушку, обязательно должна была появиться в самый последний момент. По крайней мере, так всегда было в тех движущихся картинках, которые показывали в другом мире по те-ле-ви-зо-ру.
Однако, на мой вопль никто не обратил ровным счетом никакого внимания. Лишь будто ветер прошелестел: «Истинные желания».
Я нахмурилась, пытаясь понять, то ли мне почудилось, то ли сама природа подсказывает мне что-либо делать. И тут я вспомнила учителя, а точнее тут отвратительнейшую кляксу, которая прицепилась ко мне после столь гостеприимного посещения сильный мира сего. И решение вспыхнуло в голове. Я еще успела подивиться, как этот выход мне еще раньше в голову не пришел. Наподдающее существо явно было родней замерзшей кляксе.
«Ну, что, повторим?»- В азарте я потерла руки, настраиваясь на свои желания. Главное, понять, что хочу, а уж потом….
Пристально взглянув на почти что подлетевшую тварь, я мысленно отправила ее в те места, где только льды правили бал. Насколько мне известно, ничто живое там не выживало. Хотя…мелькнула шальная мысль, Откуда –то это известно, что так никто не живет.
Решительно избавившись от непрошенных идей, я решила посмотреть, как там поживает пепельная лапа. Оказалось, что замерзать она и не думала, хотя там даже воздух стыл, превращаясь в маленькие ледышки. Но с радостью заметила, что происходящее ей точно не нравилось.
«Так, противник деморализован, остается его добить.»
Да, мысли то у меня прямо таки нарадовать меня не могут, вот были бы они только немного конкретнее.
«Как добивать будем?» - Спросила я саму себя. И тут у меня в груди разгорелся маленький пожар, напомнив, что теперь, после посещения русалок, мне подвластна еще одна стихия.
Я даже завопила от радости.
- Посмотрим, что ты на это скажешь. – И медленно так начала топить ближайший, к твари конечно, кусок ледяной глыбы. Она таяла, оставляя стенки, а внутри постепенно появлялась полость. Но моего огонька хватала только на непосредственную работу со льдом, как только вода, растопленная мною падала вниз, она сразу же замерзала, образовывая новую причудливую ледяную фигуру.
Но на это я уже внимания не обращала, полностью поглощенная процессом таяния льдов. Тварь тоже обратила внимание на мои потуги, и заметалась, понимая, что ни к чему хорошему для нее это не приведет.
Сделав не очень большую ямку, я примерилась, поместится ли там когтистая тварь. На глазок мне показалось, что поместиться, так что я решила направить свои усилия на транспортировку этого пепельного нечто в подготовленную для него пещерку. Как оказалось, тварь решительно была против моих гостеприимных намеков, так что еще немного времени пришлось потратить на заманивание ее в уютное гнездышко. Причем, мне пришлось поторапливаться, так как вход начал затягиваться ледяной сеточкой.
Решительным усилием я таки загнала ее в ловушку, и последними усилиями помогла затянуться отверстию. Конечно, я с ней не справилась, но отчего-то у меня было ощущение, что тварь еще не скоро сможет вновь нам помешать.
- Да. – Это я хотела выкрикнуть хвалебную оду себе любимой, но вышел какой –то писк. Однако окружавшие меня человек и единороги поняли мой порыв.
- Молодей. – Успел проговорить Эйл, и тут же почти что рухнул со своего единорога. Но тот ухитрился крыльями сделать что-то на подобие люльки, и удержать своего седока. А вот мой белоснежный конь стал стремительно приближаться к земле.
- Точно. – Запоздало подумала я. – Это же маг его удерживал, но, видно, сил больше не хватило. Пришлось самой возвращать летуна в положенное ему состояние. Хотя моих сил так же еле хватило на это действие.
- Нам еще далеко? – Обессилено спросила я остальных единорогов, поравнявшись с ними.
Тот, на которого я подумала, что он вожак, махнул крылом куда-то вдаль и в голове раздалось только одно слово: два.
Что два я так и не поняла: то ли расстояние в неизвестных мне единицах, то ли время. Мне показалось, что я вообще больше ничего не выдержу, даже если бы мне сказали сию минуту. И тут вспомнилась одна сказка, которая ходила по школе. Там одна влюбленная парочка постоянно влипла в неприятности, выбираясь из них при помощи не много, не мало, а самого духа истиной магии. Причем в голове вертелся только один образ, как эти двое почему-то передвигались на летающей тряпке, то ли ковре, то ли покрывале.
И эта картина настолько прочно засела у меня в голове, что я никак не могла от нее избавиться, не понимая, причем здесь падающая я на спине белоснежного единорога.
Но оказалось, что мое подсознание, или что там у нас есть, соображало быстрее меня. Рефлексы были наработаны, и сама не зная как, я создала этот летающий коврик, после чего не замедлила отключиться, надеясь, что мое создание хватит на непонятную цифру два.

Глава 13.

Не делай добра, не получишь испытания...
Приоткрыв глаза, я первым делом увидела перед собой кого-то белоснежного, сияющего, отчего еще не отошедшие от полумрака глаза заболели. И еще я успела отметить, что у этого ослепительного создания есть за спиной такие же белоснежные крылья.
Блаженно улыбнувшись, я умиротворенно закрыла глаза, подумав, что вот я и оказалась в другом мире. Вот только подивилась, что попала я в рай, а не в противоположное место, учитывая мой характер и потрясающую способность попадать в дурацкие ситуации. То, что до сих пор я из них выходила сухой, это была не, столько моя заслуга, сколько стечение обстоятельств.
По щекам аккуратно так похлестали, и я возмутилась, что даже в раю не нашлось другого способа будить меня. А ведь к нему так часто прибегал Эйл.
- Ой. – Последняя мысль заставила меня таки распахнуть глаза во всю возможную ширину. – Эйл.
- Пришла в себя. – Удовлетворенно проговорил ангел, который постепенно превратился в белоснежного коня с рогом посередине лба. И в эту самую минуту на меня накатили все предыдущие события.
- Эйл. – Вновь застонала я.
- По-моему она зовет своего спутника. – Несколько недоуменно сказал кому-то несостоявшийся ангел.
- А вот с этим сложнее.
Этот ответ меня настолько поразил, что я подпрыгнула от страшной мысли.
- Что? Где он, что с ним? – Я заозиралась вокруг, пытаясь рассмотреть что-либо сквозь обступивших меня единорогов. Вокруг меня сдержанно засмеялись. Но это только больше меня взбодрило.
- И чего смешного? Где мой друг? – Возмутилась я.
- Да здесь я. – Откуда-то сбоку раздался полустон, полувсхлип.
Я подскочила как на иголках. И с облегчением поняла, что Эйл лежал рядом со мной, а не заметила я его оттого, что он был накрыт белой простыней, и я просто не обратила на него внимания, приняв его за одно из окружавших нас существ.
Видимо, что то отразилось на моем лице, и он со смешком сказал:
- На себя посмотри, ангелочек мой.
Отчего-то разом засмущавшись, единороги стали отодвигаться от нас.
- Ну, вы в порядке, и мы вас оставим. Когда придете в себя, или же вам что-нибудь понадобится, позовите нас. И они нас покинули.
- Да, на счет в порядке, это я бы поспорила. – Я оглянулась в поисках оппонента, но кроме мага никого рядом больше не оказалось. С сомнением взглянув на своего сокурсника, я поняла, что в его состоянии только споры со мной поддерживать.
- Хорош? – Попытался улыбнуться он.
- А чего ты накрыт? – Отшутилась я.
- А самой подумать? – Не остался в долгу парень. И я с внезапной теплотой поняла, что безумно рада, что мы вновь вместе, может и не совсем здоровые, но живые это точно.
- Ладно, надо встать что ли, поразмяться, а то я себя чувствую, словно не меня везли, а я летела с единорогами на спине.
- Ну, ну. – Не понятно чему усмехнулся Эйл. – Вставай.
Я, было, поддалась на его слова, но что-то в лукавом, но таком родном взгляде мага меня остановило.
- Что? – Подозрительно сощурившись, спросила я.
Но противный Эйл отвернулся, начав ненавязчиво насвистывать какой-то легкий мотивчик. И только тут я поняла, что абсолютно голая. Хорошо, что хотя бы белоснежная ткань прикрывала мою наготу.
- Мда. – Крякнула я от неожиданности. И тут меня осенило. – Ты что, то же, ну, это….без одежды? – Тут я совсем смутилась, поняв, что жутко покраснела.
А Эйл судя по всему забавлялся, наслаждаясь моим замешательством.
- Так чего же ты не встаешь? – Поддел он меня.
Я решительно поднялась, обернув сползающую простынь на манер туники, и направилась к парню, с неодолимым желанием самой покончить с ним.
- Ого, и где это ты такую моду взяла? – Он окинул меня оценивающим взглядом. – Вроде все прикрыто, но зато как? – И он мечтательно прикрыл свои бесстыжие глазки.
- Ну, все. – Я с воплем накинулась на него, тотчас же запутавшись в тунике. И она начала соскальзывать.
- Ой. – Заметалась я, не зная, за что хвататься. То ли одежду держать, то ли добивать хохочущего Эйла. А парень уже не просто смеялся, он рыдал, сбрасывая все напряжение. Подумав секундочку, я присоединилась к нему. Мда, наверное, мы представляли собой дивное зрелище: двое закутанных в белые простыни бледные подобия людей, которые еще и безумно хохотали непонятно над чем. И, как это часто бывает, столь бурное веселье привело к опустошению, сейчас мы были как маленькие щенки, которых можно было брать голыми руками.
- Ты как? – Первым пришел в себя маг.
- Бывало и лучше. – я повозилась, пытаясь осознать, все ли части меня на своем законном месте. Оказалось, что все, но легче от этого мне не стало.
- Да, уж, полностью с тобой согласен. А ведь я так испугался. – Сделал неожиданное заявление парень.
Ты, - Не поверила я. – И почему же?
- Не почему, а за кого. – Насупился Эйл, явно кляня себя за свой длинный язык. Но я уже оседлала своего любимого конька, имя которого любопытство.
- Эйл, ну скажи. – Заканючила я, вполне ожидая определенный ответ. И уже даже успела себе нафантазировать, как парень говорит, что боялся меня потерять. Даже глаза закрыла в предвкушении предстоящего объяснения, но меня поджидало разочарование.
- Ты так накинулась на бедного единорога, что я испугался, что от него вообще ничего не останется. Пришлось срочно мне вмешаться, что бы хотя бы ограничиться одним крылом.
Я беззвучно открывала рот, не найдясь, что сказать.
- И вообще, за что ты так это бедное животное? – Продолжал гнуть свою линию посерьезневший маг.
- Это кто животное. - Раздалось за стеной. - Пустите меня, я ему сейчас покажу животное.
Судя по звукам, ревевший пытался попасть к нам, но его явно не пускали.
Эйл хмыкнул.
- Слушай, и впрямь, как же их называть?
Мы опасливо оглянулись на вопящую стену, ожидая нового шквала возмущения. Но сия чаша нас миновала. Мы дружно вздохнули, стараясь не выдать друг другу охватившее нас облегчение.
- Так что на тебя там нашло? – Повторил свой вопрос парень.
Я досадливо поморщилась, так как еще сама не разобралась в своих ощущениях, а тут еще и ему отвечать надо.
- Давай потом? – С надеждой спросила я. И была поражена, когда Эйл согласно кивнул:
- Потом, так потом.
Недоверчиво посмотрев на него, я уже было расслабилась, и даже успела отвернуться, что бы придать моему сползшему одеяния подобающий вид, как Эйл меня крепко сжал. Я даже задохнулась от неожиданности.
- Братья, Кирла. Я так больше не могу. – Он зарылся в мои волосы, не давая мне повернуть к нему лицо.
- Как так? – Пискнула я, вышло неубедительно и довольно робко.
- Так. Я ведь за тебя испугался, глупенькая.
- Да я догадалась. – Собравшись с мужеством, выпалила я.
- И? – Я почувствовала, как меня немного отпустили.
Но теперь мне не хотелось поворачиваться и смотреть в глаза парню.
- Кирла. – Тихо позвал он, все еще надеясь на ответ.
- Что, Кирла. – Развернулась я к нему. – Что ты от меня хочешь? Я не знаю, как к тебе вообще относиться. Очнувшись, я первым делом подумала о тебе. Знаешь, как мне стало страшно, когда просто промелькнула мысль, что тебя больше нет. Она не задержалась, но этой секунды мне хватило, что бы перепугаться. А ты еще спрашиваешь. – Я возмущенно сопела, недовольная твердолобостью мага. И как он вообще может требовать от меня какого-то ответа, когда мы столько пережили. Я судорожно стала вырываться из его объятий, хотя делать мне это не очень-то хотелось. Но ситуация требовала.

Предыдущая страница 17 Следующая страница


Дорога домой 18

И тут я поняла, что парень меня больше не держит, и это разъярило меня больше всего.
- Что, больше не беспокоишься, да? – Даже стало как-то обидно.
- Глупенькая. – Еще раз повторил он, вновь сжав меня так крепко, что первый раз мне показался цветочками.
- Пусти.- Смущенно отвернулась я.
- Пущу. – Ответил он, с усмешкой наблюдая за моими потугами сохранить лицо. А надо бы было сохранять простыню, которая просто таки бесстыдно практически меня обнажила. Но мой кавалер благородно отвернулся, не переставая при этом подхихикивать.
И тут меня накрыло. Пришла в себя я через несколько минут, по крайней мере, так мне показалось. Но вот только далеко не в той позе, в которой я была. Эйл прислонил меня к стене, а сам недоуменно стоял надо мной, видимо абсолютно не представляя, что со мной делать дальше. Судя по тому, что я очнулась сама, а не от его привычного способа пробуждения, времени прошло даже гораздо меньше, чем я предполагала.
Быстренько окинув диспозицию, я прикрыла глаза, так как совершенно не собиралась облегчать своему другу жизнь. Да и было интересно, что же он дальше будет делать. И вообще, нечего приставать к своим сокурсницам, ишь, как крепко обниматься научился. Интересно, где?
Эйл посмотрел на меня, а затем воровато осмотревшись, подошел к той самой, недавно вопящей стене. Что уж тут говорить, что мое любопытство разыгралось не на шутку. Мне казалось, что он должен был хлопотать вокруг меня как наседка, а он не только не волновался, так еще и бросить меня собирался.
В итоге, пока я разрывалась между двумя, практически равными по силе желаниями, то есть возмущением и любопытством, маг тихонечко постучал в стену.
- Чего там? – Вопросил знакомый голос.
Эйл испуганно вскинулся в мою сторону, но, заметив, что моя грудь медленно и равномерно вздымается, ответил шепотом:
- Вы говорили, что можно позвать вас, если понадобитесь.
- Что, уже? – Несколько ехидно вопросил голос. Я даже покраснела, поняв, что он имел в виду. Но и тут любопытство продолжало брать верх, так что я просто решила взять на заметку столько вопиющее бесстыдство, что бы потом, в более подходящий, точнее, в неподходящий момент припомнить. Да, пусть это мелко, но зато так приятно.
Грело одно, что парень тоже начал возмущаться, правда, его шептания я еле слышала, что уж говорить о существе за стеной.
- Так вы подойдете? – Закончил свою тираду маг.
- Иду, иду. – Недовольно проговорили за стеной, словно его оторвали от чего-то очень важного. Такая, казавшаяся прочной стена с еле уловимым шумом отодвинулась в сторону, и перед Эйлом появился довольно молодой единорог, который этим вышеупомянутым органом недовольно поводил из стороны в сторону, и закончил свой путь на моем, вроде как бездыханном теле.
Вошедший восхищенно цокнул языком.
- Вот это да, и как же ты ее так?
Сестра, даже не знаю, как мне удалось сдержаться. Этот представитель белоснежных, крылатых существ мне сразу же не понравился.
Парень засопел, заскрипел зубами, но вопреки моим ожиданиям не стал слишком сильно возмущаться.
- Ты просил меня не показывать, что я пришел в себя раньше ее. Теперь я обманываю самого дорогого мне человека, вот только я пока не понял, для чего это нужно.
В самом центре груди вдруг стало так тепло, что я решила простить Эйлу его таинственность. Хотя, я размякла пока не настолько, что бы забыть о таких наглых намеках этого…существа.
А потом до меня дошло. Это получается, что пока я приходила в себя, мучилась, как там эта ехидна, он спокойненько лежал, и судя по всему похохатывал над моей тревогой.
И тут уже мое терпение решило, что с него хватит, и я резво подорвалась с места, что бы накостылять сразу обоим парням, почему-то я не сомневалась, что единорог был явно мужского пола.
- Значит, ждал, пока я приду в себя, а затем как наседка начну над тобой кудахтать? – Завопила я, бросаясь к своему сокурснику. Он от неожиданности округлил глаза, а затем испуганно стал отодвигаться в сторону, стараясь не делать резких движений. Да и крылатый тоже как-то подозрительно задергал головой, стараясь подальше отодвинуть от меня свой рог.
А вот это меня уже заинтересовало, так как я в принципе то и не собиралась трогать его, но такая трогательная защита о, казалось бы, не самом важном органе меня насторожила. И я мстительно улыбаясь вцепилась в это самое, так старательно прятаемое место.
Единорог взвыл:
- Отпусти, ослица.
Но, если он думал, что таким ласковым обращением заставит меня ослабить хватку, то он здорово ошибался. До сих пор мне казалось, что единороги довольно умные существа, по крайней мере, все их действия были довольно осмысленны, если не сказать больше. А вот этот словно подтверждал, что исключения лишь подтверждают правила.
- Значит, ослица, значит, притворись, значит, умори меня, а мы потом тайком поговорим.
Я даже не заметила, как вокруг нас сразу же стало многолюдно. Мне сейчас было не до этого. Я таскала единорога, как соперницу за косы, и не собиралась останавливаться на достигнутом. Но тут руки сами отпустили этого несчастного. Однако, я тут была не при чем, я не хотела так быстро сдаваться, надеясь получить ответы на все мои вопросы, или хотя бы те, о которых единорог имел представление.
Оглянувшись, я только заметила, что мы уже не одни, а рог того самого существа, который втянул нас во всю эту авантюру, заметно светился.
- Ты успокоилась? – Насмешливо спросил он. Я только кивнула головой, чувствуя, что действительно успокоилась.
- Нерг, ты так просто ей это спустишь с рук? – Подал голос только что отпущенный единорог.
- Нет, конечно. – Начал было наш сопровождающий, и пострадавший прямо таки расплылся в улыбке предвкушения, но тут Нерг продолжил. – Я ее еще и поблагодарю.
Мне даже стало несколько жалко обиженного мною единорога, он спал с лица и стал заикаться.
- Но, к-к-как же? – Возмущения в его словах однако не было.
И тут все оставшиеся расхохотались. Я переводила взгляд с одного на другого, понимая, что сделала что-то, и это явно вписывалось в надежды единорогов. Вот только, забери меня Сестра, я так и не поняла, что.
Отсмеявшись, Нерг продолжил:
- Что, же нам кажется, что у вас накопилось довольно много вопросов. – И он лукаво взглянул на меня. Нет, ну почему именно я становлюсь объектом насмешек?
- Извините. – Несмело раздалось откуда-то сбоку. – Может начнем с начала. Не лишне было бы понять, что здесь происходит.
Я обернулась, и с удивлением поняла, что Эйл не выглядит удрученным, или испуганным. Видимо, он вполне ожидал от меня чего-нибудь подобного.
- А ты… - От возмущения у меня даже слов не хватило. – Как ты мог.
Парень покаянно опустил голову, но мне казалось, это было сделано исключительно для того, чтобы не показать, как на его лице проскользнула ухмылка.
Эйл то ее спрятал, а вот крылатые вновь стали скалит зубы. Я демонстративно опустилась на пол, что бы удобнее слушать. И махнула рукой:
- Начинайте.
- Что же, как вы уже могли понять, меня зовут Нерг. Я предводитель этого племени.
- Прямо как о жеребцах говорите. – Невежливо перебила я его, ехидно покосившись на побитого единорога. Не он ли еще недавно возмущался, когда я его назвала бедным животным. Но в этот раз никто не стал возмущаться.
- Ты права, как бы некоторые не пытались это забыть, но наши предки лошади, и мы не склонны забывать об этом. – Нерг выразительно взгляну в ту же сторону, что и я.
- Дело в том, что нам предсказано….
Но я вновь его перебила, застонав. Опять предсказано. До сих пор мы еще ни разу не столкнулись с предсказаниями, которые бы для нас окончились без очередных проблем.
Единорог не понимающе посмотрел на Эйла, но в этот раз не нашел в нем поддержки и понимания. Однако объяснений не стал требовать, и продолжил, словно его и не прерывали:
- Нам предсказано, что каждый единорог, достигший определенного возраста, должен определенное количество лет провести вместе с людьми, причем человека выбирают ему наши предки, определенным образом.
Мы с магом дружно хмыкнули.
- И что это у вас все определенно? – Елейным голоском поинтересовалась я, впрочем, уже зная, какой ответ меня ожидает.
Нерг ощерил зубы, но все же сказал:
- Пока мы не можем сказать большего, но если вы согласитесь на…. – Тут он замялся, косясь на провинившегося единорога одним глазом. – Определенные испытания, то мы вам все объясним.
Мы вздохнули.
- Хорошо, что на этот раз предсказании не касаются непосредственно нас. – С усмешкой шепнул мне Эйл, а я как болванчик закивала головой, думая о своем. Почему-то мне казалось, что я знаю, кто достиг определенного возраста, и нам этого кого-то пытаются навязать.
Нерг, услышав слова мага, удивленно приподнял бровь:
- Эти предсказания уж точно не касаются вас, просто в определенное время нам указывают определенное время, в которое мы должны встретить определенных людей, и проводить к нам.
Я только хмыкнула, услышав столь развернутое объяснение.
- А разве тут какие-то проблемы? - И теперь уже единорог выжидательно уставился на нас.
- Да, нет, что вы. Если вам будет интересно, то в определен…Тьфу. – Сплюнула я. – То мы вам позже все расскажем, если конечно согласимся на ваши условия.
Нерг одобрительно качнул своим рогом, и я тут же вспомнила кое-что.
- А чего это у вас рог светился?
Он смущенно потупился, почему-то смотря на Эйла, как на диковинку, но все же нехотя ответил:
- Давайте так, если вы соглашаетесь, то мы вам в любом случае все рассказываем. Если же нет, то эти знания могут вам только навредить.
- Чего? – Не поняли мы. – Как это навредить?
Единорог замялся, явно не зная, как дальше с нами разговаривать.
- Просто тогда вам придется и дальше путешествовать одним, а то, что касается моего светящегося рога может только повредить вашим отношениям. Как я вижу, они и без того так накалены, что достаточно только одной искорки, что бы вспыхнул пожар.
Мы покраснели, как первокурсники, которых застали за списыванием. Но отвечать Нергу было выше наших возможностей. Так что мы просто ограничились выразительным сопением.
- Ну, что, вы согласны?
Эйл чуть было утвердительно не кивнул головой, но я толкнула его локтем в бок.
- Так вы же еще не объяснили, в чем заключаются испытания. – Я, надеюсь, что умильно захлопала глазками.
- А мы и сами не знаем. – Беспечно улыбнулся единорог. – Каждый раз наши предки придумывают что-то новое. Причем, мы даже не можем следить за тем, как проходит испытание.
- Э… - Опешила я. – А как же вы тогда узнаете результаты его?
- Так если человек проходит испытание, то мы это понимаем, а если нет….
- Что? – Резко подалась я вперед, причем направление оказалось как раз в сторону побитого единорога, так, что он с ужасом от меня отшатнулся.
- Да, мне кажется, что уж вы то точно его пройдете.
Но я упрямо замотала головой.
- Так не пойдет, что будет, если мы не пройдет испытания? И вообще, а нам-то оно для чего нужно?
Мне показалось, что этот вопрос поверг Нерга в неописуемое удивление.
- Так я же сказал, что единорог должен буде сопровождать вас.
И замолчал, словно все уже растолковал нам, таким бестолковым. Но мы продолжали смотреть на него, как тот баран на новые ворота.
- Мы же единороги. – Сделал еще одну попытку предводитель.
Но она вновь оказалась неудачной, так как мы и так знали, кто они, сами и представились, но понятнее от этого не стало.
Нерг смотрел на нас, как на одно из чудес света.
- А как же вы вообще тогда пошли с нами?
С независимо пожала плечами.
- Ну, допустим, что я была против, но Эйл настоял. Пришлось согласиться.
Следующее действие единорога повергло меня в шок, да и не только меня. Маг также смотрел на его метания, умильно отвесив челюсть.
- О, предки, если бы я не знал, что вы никогда не ошибаетесь, что подумал, что вы что-то напутали. – Как только Нерг это произнес, его рог вновь засветился, только на этот раз не приятным белым цветом, а каким-то багровым. Я помимо своей воли думала, как его ноги могут одновременно быть и руками тоже. Но мои размышления прервал их объект. Он внезапно остановился, и уставился на нам немигающим взглядом:
- Сколько вам лет?
Я поперхнулась, а затем картинно оскорбилась:
- Ну, знаете, это уже слишком. Девушкам такие вопросы не задают.
По-видимому, этот единорог еще не видел таких девушек, как я, потому что он стал как-то странно подхихикивать, а цвет рога сменился на изумрудно-зеленый.
- Можешь не отвечать, предки на этот раз выбрали младенцев.
Но тут уже не выдержал Эйл. Видимо, он отказывался считать себя младенцем.
- Мы уже почти, что совершено летние, и вскоре должны были закончить Школу. Этот ответ вас устраивает?
Нерг замолчал так же резко, как и начал смеяться.
- Даже так? – Он уставился нас, как на каких-то диковинок. – Что же, нашим предкам виднее. К тому же, только один из вас пройдет испытание. Начнем.
- Эй. – Попятилась я, видя, как в мою сторону направляют зеленый рог. – Мы, кажется, еще не выяснили все интересующие меня нюансы.
Единорог настолько правдоподобно удивился, что я прямо таки чуть не заплакала от умиления, такая игра стоила поощрения. Я подошла, и погладила изумленное животное по спинке, а затем еле успела отскочить.
Нерг встал на дыбы и трубно завопил. Я даже присела от неожиданности.
- Ч-ч-что это было? – Покрывшись мурашками спросила я осипшим голосом.
Предводитель несколько успокоился, а затем не менее севшим голосом неожиданно мирно попросил:
- Пожалуйста, больше так не делай.
Я сначала не поняла, что он имел ввиду, а когда догадалась….то опять же не поняла.
- А что я такого сделала?
- Но…. – Единорог тяжело вздохнул, вспомнив, что мы про них ничего не знаем. – Просто не делай так, не трогай чужих единорогов.
- Чужих? – Удивленно протянула я, начиная кое что смекать. – Но ведь у меня же нет своего.
- А ты пройди испытание. – Невинно подмигнул мне Нерг. И я вздохнула с облегчением. Его рог, наконец, погас, приняв обычное, не светящееся состояние. Признаться, что в таком виде он мне нравился больше, все эти различные оттенки несколько нервировали.
Я устало посмотрела на Эйла, но тот невозмутимо кивнул мне головой. Похоже, что здесь никто меня не поддержит. Хотя…Мысль ярко мелькнула, что бы сразу же погаснуть. Но мне этого хватило, и то, что она хотела до меня донести не угаснет в веках.
Закончив такую высокопарную речь, хотя кроме меня никто даже не догадывался, что творится в моей голове, я просительно протянула:
- Дяденька. – Единорог аж присел от такого неожиданно поворота событий. И решила закрепить успех. – А можно мне позвонить?
- Чего? – Нерг на всякий случай отошел от меня подальше. Похоже, что ему в голову закрадывались нехорошие предчувствия на мой счет. Но я только ухмыльнулась, он еще не знал, насколько эти предчувствия могут быть плохими, а еще хуже, что они обязательно сбудутся.
- Позвонить. – Повторила я, умильно ( по крайне мере, на это надеюсь) хлопая ресницами. Эйл издал какой-то странный звук, но не стал мне портить такой спектакль. Пусть Нерг поймет, что не он один здесь артист. Молодым всегда у нас дорога, так что ничего, посторониться.
- С ума сойти. – Единорог жалобно посмотрел на своих соплеменников, но у них сразу же нашлись неотложные дела. К тому же, кто тут говорил, что является самым главным?
Я с некоторым сочувствием наблюдала за душевными терзаниями Нерга, но мне действительно необходимо было позвонить, так что я не стала колоться. Пусть подумает, что я сказала.
Предводитель, видя такое отношение со стороны своих соплеменников, растерялся, но постарался не подать виду. Он стал мотать головой из стороны в сторону, повторяя:
- Позвонить, звонить, звон. – Тут он замолчала, пораженный какой-то мыслью. – Позвонить, это от слова звон да? Да?
Он довольно смотрел в нашу сторону. А мы с Эйлом одобрительно кивали головой.
- И зачем тебе звонить во что-то?
Я тихонечко хмыкнула. Догадался то он правильно, но только не туда свернул.
- Ты же хочешь, что бы мы приступили к испытанию?
Судя по минутной заминке, единорог уже вообще сожалел, что мы появились на его пути, но все же не решался нарушить запрет своих предков.
- Это не я хочу, это вам также нужно.
- Так вот, мне нужно сначала позвонить.
- И все? – Недоверчиво переспросил Нерг, справедливо ожидая подвоха. Но я, что бы не расхохотаться, и не испортить свою задумку, лишь судорожно даже не кивала, а просто дергала головой.
- Что же, звони.
И белоснежный единорог отошел на порядочное расстояние, стараясь понять, во что же я собралась звонить. Мысленно порадовавшись своей интуиции, я полезла в сумку, что бы достать телефон. Странно, что она вообще еще была при мне, точнее, валялась в углу, так никем и не распотрошенная. Честное слово, я бы не удержалась. Телефон оказался на месте, и по ходу рука наткнулась на карту. Отлично, она тоже здесь. В итоге, я машинально вытащила и то, и другое. Не зная, куда девать пока не требующийся мне путеводитель, я сунула его в руки магу, не заметив, как Нерг удивленно присел, увидев ее у меня. Зато он не отреагировал на телефон, что мне и надо было.
Нажав на кнопку, я услышала такой родной, но уже несколько позабывшийся голос.
- Кирла? – Глухо раздалось в трубке.
Я сначала кивнула, а затем спохватилась, что Учитель не мог меня видеть, и ответила.
- Да, это я.
- Спроси, что у них там происходит. – Послышалось с того конца телефона. Я улыбнулась, неожиданно почувствовав, что соскучилась и по проекциям тоже.

Предыдущая страница 18 Следующая страница


19 Селявина Александра

- Учитель, можно я вам потом все объясню. Но сейчас мне нужна ваша помощь.
- Слушаю. – Было очевидно, что после моих слов наставник несколько напрягся. Я даже увидела, как он вскочил со своего любимого кресла, а стал ходить по кабинету из стороны в сторону, а проекции уважительно пропускали его, стараясь не попадаться на пути. Они прямо таки чувствовали, когда можно шутить, а когда не стоит. Судя по голосу учителя, сейчас он явно был не в настроении потакать своим проекциям.
- Учитель, что вы знаете об единорогах.
- О ком? – Не сказано удивились на том конце.
- О единорогах. – Послушно повторила я, замирая в душе. Получается, что наставник так же не знал об этих существах. И тут в другое, свободное ухо раздалось возмущенное мычание:
- Это еще что такое?
Невольно скосив глаза, я увидел, что Нерг, судя по всему, пребывает в крайней степени раздражения. И проигнорировать его состояние никак не получалось.
- Вы же сами разрешили позвонить. – Я попыталась и здесь играть маленькую девочку, но на этот раз теперь уже мне не склонны были подыгрывать.
- Да, я разрешил позвонить, но ты что делаешь?
- Я и звоню. – Краем глаза я увидела, что Эйл на всякий случай подошел ко мне поближе.
Нерг посмотрел на телефон в моей руке, и переспросил:
- Это что?
- Телефон. – По слогам разъяснила я. – По нему звонят.
- Что-то я о таком не слыхал. – Все еще подозрительно косился на мой аппарат единорог.
Поняв, что по крайней мере, именно сейчас меня убивать не будут, я уже более смело ответила:
- Так до этого момента, я не знала, что вы существуете. Но вы же есть на самом деле? Или вас нет.
- Есть. – Подавлено ответил единорог, явно пытаясь проследить мою логическую цепочку. Но куда ему до женщины. Если мы хотим, то мы еще о-го-го, что можем, и кого можем запутаем.
- Вот и телефон есть, и я по нему звоню.
Сочтя разговор оконченным, я вновь поднесла к уху телефон.
- Ну, так что там учитель на счет единорогов?
- Конечно, я знаю про них, но вот ты то откуда про них узнала.
- Да вот несколько представителей как раз стоят напротив нас и предлагают пройти какое-то испытание, причем довольно настойчиво, при этом ничего не могут объяснить. Вот я и думаю, соглашаться ли?
- Конечно, соглашаться. – Раздался рев моего учителя. Я даже резко отдернула телефон от своего уха, что бы не оглохнуть. Зато теперь все желающие могли слышать восторженные вопли нашего наставника. – Ты даже не представляешь, Кирла, как вам повезло. Ведь если вы пройдете испытание, то….
Тут Учитель замялся, и я поняла, что вновь меня ждут недоговорки. Вот только наставнику это было позволено, ему я хотя бы доверяла.
- А если не пройдем? – Задала я, наконец, так интересующий меня вопрос. – Что будет тогда?
- Да ничего. – Уже совершенно спокойно ответил мне наставник, вернув себе былую степенность. – Вы просто вернетесь туда, где вас нашли, причем, даже не вспомните, что такая встреча была.
С одной стороны, его слова меня утешили, с другой стороны, мне не очень хотелось лишаться частички моей памяти, я и так с таким трудом ее обретала.
Видимо поняв мои метания, Учитель коварно добавил:
- Вот уже не думал, что ты спасуешь. К тому же, поверь, я почему-то убежден, что вы его пройдете.
Ну, вот, я машинально посмотрела на единорога. А он в свою очередь уважительно разглядывал мою говорящую трубку. А ведь Нерг тоже упомянул, что практически не сомневается в исходе данного испытания. Что же, может они и правы, а я просто показываю свой дурной характер.
- Спасибо, Учитель. Вы меня успокоили. – И я собралась отключиться, но до меня успел донестись крик призраков:
- Сразу же позвони, когда все закончится.
Но я уже не стала отвечать, тем более, что скоро вообще не смогу вспомнить, что я разговаривала с Учителем, и по какому поводу.
- Ну, что, теперь вы готовы? – Нерг все еще косился на мой аппарат, так что я от греха подальше решила его спрятать в сумку. Да и карту за одно, которую маг так и продолжал держать у всех на виду.
- Теперь да. – И я посмотрела на Эйла, ожидая, что же он скажет. Но парень не захотел бросать меня одну, просто сказав:
- Ведите.
Единорог довольно кивнул в сторону своих сородичей, который также явно были довольны нашим решением. Вот только один крылатый со стоном вздохнул, бросив на меня уничтожающий взгляд. Да. Тот самый, который подбивал моего мага на всякие необдуманные поступки, вроде обмана меня любимой.
- Что же. – Напомнил о себе Нерг. – Проходите.
И мы, наконец, вышли на свежий воздух. Сюда мы с Эйлом прилетели уже без сознания, и я с закономерным любопытством оглядывалась. А здесь ничего, уютненько. И все цвета кажутся какими-то слишком чистыми и ярким, но в отличие от Обиталища Братьев, это не казалось надуманным, или же фальшивым. Это место мне однозначно нравилось.
- Осторожно. – И я застыла с поднятой ногой, осторожно наклоняясь, что бы взглянуть себе под ноги.
- Это кажется ваше. – Единорог указал мне на кусок какой-то тряпки.
Я недоуменно воззрилась на это чудо дизайнерской мысли.
- ????
Слов не требовалось, но Нерг почему-то довольно улыбался, пододвигая копытом к себе это полотно. И тут в голове что-то щелкнуло и забрезжило. Я пристальнее присмотрелась, радуясь, что когда ЭТО создавала, то не вдавалась в подробности. Зная раньше, сколь хлипкая вещица нас сюда довезла, или долетела, я бы ни в жизнь на нее не села.
- Это ваше. – Судя по всему, единорог ни за что не хотел расставаться с последним словом техники. Я даже приосанилась, что значит, Школа.
- Да что вы, можете оставить себе. – Великодушно махнула я рукой. И Летучий Ковер исчез как по волшебству, мне даже показалось, что Нерг учился там же, где и мы.
Пронаблюдав это действо, я невольно восхитилась:
- Он вам то зачем? – Но крылатый лишь блаженно улыбался.
- Ладно, только в таком виде мне стыдно его отдавать.
На мгновение задумавшись, я прикрыла глаза, а затем добавила:
- Вот теперь, пожалуйста.
Единорог непонимающе вновь достал ковер, но теперь он был достоин украшать любой храм. Тончайшая ткань, дивный узор, одним словом, ручная работа.
- Вот это да. – Восхищенно присвистнул Эйл. – Где ты такое видела?
Но я лишь подмигнула ему, намекая, что уж он то точно знает. Парень нахмурился, а затем удивленно распахнул глаза. Точно, именно такой ковер украшал любимый кабинет нашего учителя.
- Ну ты даешь. – Только и сказал парень. А единорог благодарно кивнул головой, и я снова не заметила, куда, а главное, как он спрятал мой подарок.
- Так. – Я решительно хлопнула в ладоши. – Мы сегодня таки дойдем до испытания?
Нерг косо глянул в мою сторону, что-то еле слышно прошептал, и соизволил ответить:
- В принципе, мы уже пришли.
Мы с Эйлом оглянулись, пытаясь понять, где же конкретно нам нужно будет проходить это их испытания, причем, мы так и не поняли, для чего нам его нужно проходить.
Поляна, как поляна, ничего особенного. Как я уже говорила, обращали на себя внимание необычайно чистые цвета.
- Ну, и…- Начала было я, но резко прервалась, наткнувшись на явно чего-то ожидающие взгляды единорогов. С одной стороны, я была уверена, что спроси, и на этот раз я получу полный и развернутый ответ. Но в тот то все и дело, именно сейчас мне не хотелось ничего спрашивать. Мне казалось, что для чего-то нужно разобраться во всем самим.
Я оглянулась на мага, но он даже не смотрел в мою сторону, сосредоточенно оглядывая что-то под ногами. Я решила последовать его примеру, и уткнулась взглядом в землю.
Вот уже не знаю, как мой друг, но я ничего не увидела, точнее, видела-то я многое, вот только все это не имело отношение к испытаниям. Кстати, мне показалось, или у них даже букашки строем ходили?
От этих размышлений меня прервал восхищенный вздох мага. Он даже от избытка чувств присвистнул.
- Ты только посмотри на это.
Я обернулась, и увидела, что Эйл показывает куда-то себе под ноги. Что же, вторая попытка, и еще раз попробовала рассмотреть, что же вызвало такой восторг у парня. Может, я внезапно ослепла, но вновь ничего для себя интересного я не разглядела, о чем и поспешила сообщить магу.
Он ошарашено посмотрел мне в глаза, надеясь, что я сейчас все это превращу в шутку. Но я продолжала всем своим видом показывать, что я ой как серьезна, прямо таки, как никогда.
- Кирла. – Протянул он. – Ну, взгляни.
- Эйл. - В тон ему повторила я. – Я не понимаю, что у тебя вызывает такой восторг.
- Ну ты даешь, да я в жизни не видел такого, только слышал. Это же знаменитые жреческие круги.
Что-то робко забрезжило у меня в голове. Про жреческие круги я много чего слышала, и не только хорошего. И однажды и видела, может только поэтому я и не обратила на них внимания. Для меня они уже не являлись чем-то необычным. И только сейчас, когда Эйл мне указал на них, я и впрямь разглядела, что вся поляна была покрыта жреческими кругами, причем расположенными не просто в хаотичном порядке. Если присмотреться к ним подробнее, то было видно, что они создают собой причудливую фигуру, в которой, к слову, были не только круги различной величины, но и овалы, и линии.
- Разве это не удивительно? – Продолжал восхищаться Эйл. А Единороги, затаив дыхание, ожидали и моих ахов и вздохов.
- Ничего удивительного, Эйл, я уже видела такое, хотя, надо признать, менее грандиозное, но явно похожее на это.
В рядах летающих созданий пронесся разочарованный вздох, видимо, они еще не сталкивались с таким равнодушием. Что бы их немного порадовать, я добавила:
- Но не смотря на то, что я уже видела такие круги, здешние и впрямь впечатляют.
Ну, вот, маленькая лесть удалась, единороги вновь заулыбались.
- И что нам теперь делать? – Все еще находясь в благоговейном настроении спросил Эйл.
В ответ раздался тяжелый вздох, после которого тот самый, мои ожидания оправдались, встал в один из кругов. Мы молча уставились на Нерга, ожидая дальнейшей подсказки. Но именно в эту самую минуту на поляне установилась тишина. Нет, не так, ТИШИНА. Даже птицы перестали выводить рулады, и мелкая живность замерла в той позе, в которой ее застал поступок единорога.
- Понятно. – Подвела итог я. – Теперь самим придется додумываться, что делать дальше. Почему-то я подсознательно ожидала такого развития событий. Ничего не дается просто так, до всего нужно доходить своим умом. Не сказать, что я была лентяйкой, мне даже нравились эксперименты с магией, а так же возможность самой отвечать за себя, но в больших количествах это утомляло.
- Кирла. – Вновь прервал меня Эйл. Я философски посмотрела на него, каким-то шестым чувством зная, что он мне хочет сказать. И вообще, сознание словно раздвоилось, и я чувствовала, что нахожусь сразу в двух местах: тело стояло на месте, а душа, или что там у меня, неспешно облетала поле, наслаждаюсь фантасмагорической картиной жреческих кругов с высоты.
Зрелище было по-настоящему величественным. И я никак не могла понять, какой из кругов меня прельщает больше всего. Они явно составляли картину, но при этом причудливо переплетались между собой, не давая хотя бы на некоторое мгновение сосредоточиться хотя бы на одном из них. Только одно пятно было постоянным, то, которое выбрал для себя единорог.
Я мысленно потянулась к нему, но была довольно грубо отброшена в сторону. Все это происходило на каком-то ином уровне, но даже мое тело ощутило этот толчок. Что же, вполне понятно, мне не двусмысленно дали понять, что туда не стоит совать свой любопытный носик.
И в этот момент, в этом упорядоченном хаосе проступил еще один маячок постоянства – это Эйл решил, куда ему лучше всего пристроить себя. Я осторожно попыталась просочиться к нему, ожидая отпора. Так и вышло, хотя и менее грубо, чем в первый раз.
Сделав еще один кружок вокруг места будущего испытания, я решила подняться повыше. Отчего-то мне хотелось уловить хотя бы какую-нибудь закономерность в этом сюрреалистичном пейзаже. Причем хотелось, еще мягко сказано. Мне казалось, что я даром теряю время, а оно сейчас играет не в мою пользу.
Но и с более высокой точки мне не удалось увидеть хотя бы какой-нибудь рационализм в этом хаосе. И я решилась положиться на судьбу, хотя всегда считала, что уж в чем, а я всегда смогу сама решать, как и зачем сделать то, или иное. Оказывается, что меня словно решили щелкнуть не только по любопытствующей части тела, но и по моей уверенности в себе, причем второе щелчок оказался более обидным, хотя и менее чувствительным.
С визгом, который издало мое оставшееся тело, я ринулась куда глаза глядят, для верности мысленно их прикрыв. Мне рвануло сначала в одну сторону, затем в другую. Для верности, что бы я навсегда запомнила этот полет, мною сделали что-то вроде мертвой петли, это один из элементов при обучении левитации. И затем один из кругов затянул мое безвольное физическое тело в себя. И на этом круговерть закончилась.
Оглушающая тишина показала, что даже в невесомом состоянии я ощущала звуки, пускай и на каком-то шестом уровне чувств. Хотя до этого мне казалось, что на поляне стояла мертвая тишина. Видимо, там она была не совсем мертвая, а вот здесь даже сам воздух старался быть настолько тихим, что я не слышала своего собственного дыхания, хотя грудная клетка вздымалась ровно, так, как ей и положено.
Но тут я вспомнила, для чего, собственно говоря, и выполняла все эти кульбиты. И где же испытание, и как оно вообще должно было проходить.
Словно в ответ на мои вопросы, пространство вдруг наполнилось шумом, гулом. Везде сновали люди, слышался крик торговцев, и протестующие вопли облапошенных покупателей. Все говорило о том, что я оказалась на торге.
Удивительно, но это место мне казалось знакомым. Я даже стала ощущать ароматы, среди которых пробился один, заставивший меня подскочить на месте. Казалось бы, что от такого резкого движения от меня должны были шарахнуться люди, но они проходили мимо, не замечая. Но с другой стороны, призраком я не стала, так как они старательно обтекали меня, словно натыкались на непреодолимую, но не видимую преграду.
Пытаясь подтвердить свою догадку, я прошлась по торговой площади из стороны в сторону. Туда, куда я направлялась, покупатели и торговцы резко меняли свое направление, стараясь обойти не понятно что.
- Это уже становится интересно. – Пробормотала я себе под нос, и наконец, от меня шарахнулись. Это оказался молодой пацаненок, который закрутился вокруг себя, выискивая источник шума.
Покрутившись пару секунд, он успокоился, стараясь убедить себя, что ему все это показалось. Занятно. Я подошла к ближайшему лотку, который оказался кондитерским, и прямо в ухо торговцу проговорила:
- Добрый…- Тут я замялась, так как не знала, какое же сейчас время шуток. – Но на мою заминку не обратили ровным счетом никакого внимания. Лоточник как продолжал уговаривать дородную покупательницу приобрести очень мягкие, сдобные булочки, так и не прекратил свое занятие.
- Ага. Значит меня еще и не каждый может слышать. – Подвела я итог. И судорожно завертелась, старясь отыскать того паренька в толпе. Надо сказать, что он успел довольно далеко удрать, что было довольно понятно, так как в руке его был мешочек, который точно отсутствовал в тот момент, когда мы так мило с ним «беседовали».
Бросившись догонять его, я создала небольшую пробку. Людям приходилось менять свои маршруты очень неожиданным для них образом, поэтому и образовалась этакая куча мала. Но сейчас я не обращала на нее никакого внимания, торопясь добраться до слышавшего меня субъекта. Он улепетывал довольно споро, так что мне пришлось попотеть, причем в прямом смысле этого слова. Несмотря на то, что меня никто не видел, но я сама то была здесь полностью, и стала ощущать все положенные для столь быстрого бега последствия.
Так что, когда я наконец прочно обосновалась за спиной маленького близнеца, мне пришлось сделать небольшой перерыв, что бы отдышаться. Но при этом воришка не собирался стоять на месте, а я была просто не в состоянии двигаться дальше. Оказалось, что в этом месте стояла жара, причем не такая, как у нас летом, а было намного жарче. Я взмокла, и очень хотелось пить. С одной стороны, я могла незамечено выполнить свои желания. Переодеться я могла в любом месте, благо вещевых лавок было навалом, а меня так никто и не видел. Да и напиться мне никто не мешал, стоило подойти к колодцу, которых было несколько штук в разных частях площади. Кстати, один из них был как раз рядом. Но с другой стороны, мальчишка продолжал отдаляться от меня, а я хотела узнать, почему он может меня слышать.
- Стой. – Сипло позвала я его. Горло категорически отказывалось издавать какие-нибудь мало мальски приличные звуки. Оно требовало глотка воды, а еще лучше, целое ведро.
Но главное, что парнишка меня вновь услышал, и сделал такие большие и удивленные глаза, что мне стало немного смешно. Но затем он сделал то, от чего мое, не смотря на жару, хорошее настроение быстро испарилось.
Воришка заорал:
- Демоны.
Я не стала обращать внимание на его судорожные крики, ожидая, что его примут за буйно помешанного. Но к моему величайшему удивлению, люди стали оборачиваться на его крики, и присматриваться к тому месту, на которое он указывал. Конечно, как я и предполагала, никто меня так и не увидел, но криков сорванца оказалось достаточно. Люди стали перешептываться. Сначала тихо, затем все более громко и уверенно.
А затем раздались уже явно осознанные выкрики:
- Вызовите служителей. За что мы платим такую большую мзду, если демоны свободно расхаживают по нашей территории, причем бесстыдно днем.
Мне показалось, что именно сей факт и вызвал такую бурю негодования, причем, явление демона они обсуждали как само собой разумеющееся.
Я даже решила не очень паниковать, ожидая, что же будет дальше. Ну, интересно мне стало, и никто не вправе меня за это корить. К тому же, мне казалось, что лично со мной ничего страшного не произойдет.
Поняв, что парень никуда больше не собирается бежать, хотя некоторые поглядывали в его сторону довольно кровожадным взглядом, особенно на несколько мешочков, болтавшихся на поясе. Но никто не спешил предъявлять свои претензии на бесхозное богатство. И это было тем странно, что торговцы уж точно знали, что за тип этот мальчишка. Но обвинять его никто не собирался.
Тем временем, толпа с одного конца площади заволновалась. Поняв, что это вероятно явились по мою демонскую душу загадочные служители, я неспешно подошла к ближайшему колодцу, что бы наконец утолить свою жажду, а затем приготовилась смотреть это представление дальше.
Служители оказались довольно накачанными мужиками, причем именно мужиками, других подходящих слов, что бы их описать, я не нашла. В моем том времени, они наверное были бы братками. Это сравнение пришло неожиданно, но я уже не пугалась мелькающих воспоминаний.
Братки злобно зыркнули на мальчугана, словно насылая на его голову всевозможные проклятия, но вымучено растянули свои губы в улыбке. Я потрясено взирала на этот оскал, мне казалось, что даже губы не избежали участи фитнесс – тренировок.
Толпа в благоговейном страхе отхлынула назад, оставив служителей и воришку по середине образовавшегося пяточка.
- Ты тот достойный отрок, что раскрыл злобного демона?
Я хмыкнула, столь пафосно меня описали, а паренек вновь подпрыгнул, услыша мой смешок. Братки с секундной заминкой повторили его действие.
- Вот он. – Завопили служители, тыча пальцами в разные стороны. Вор недоуменно уставился на них, потому, как слышал то звук он в совершенно другой стороне.
Но видимо, к таким моментам служители были привычны, так как мигом сориентировались, и слаженно направили свои персты примерно в мою сторону, именно туда, куда и вытаращился парень.
Не сдержавшись, я зааплодировала столь мастерскому облапошиванию простого, а значит, и доверчивого народа, который затая дыхание следил за разворачивающимися действиями.
Мои хлопки заставили мальчишку совершить еще пару непроизвольных движений. А затем служители встали в круг, и начали читать что-то, причем, еле слышно. Я с интересом прислушалась к своим ощущениям. Поняв, что мне на зачем срочно исчезать, я решила подойти ближе к изгоняющим меня любимую браткам.
Услышанное, чуть не заставило меня расхохотаться в голос, но я решила пожалеть бедного мальчугана, который не был виноват лишь в том, что слышал меня. Он с таким почитанием смотрел за изгнанием, что я решила до поры до времени его не разочаровывать.
Можно догадаться, чего мне стоило сдержать свои эмоции. А как бы на моем месте поступил любой другой, если бы услышал слова экзорцизма. Так кажется назывался процесс изгнания демонов в том, моем мире.
Служители недовольно ворчали:
- И сдалось демону попасть на площадь именно в наше время. Теперь еще с этим… - Имелось ввиду моего вора. - …. Разбираться придется. Понятно, что пришло одно из его будущих воплощений, а Хозяину это ой как не понравится. Значит, придется читать судьбу гаденыша. И срочно менять ее.
- Да. – Подтвердил другой. – Так давно не было этих…демонов. – Он насмешливо выпалил это слово. – Дернул же его…
На служителя зашикали, да и сам он испуганно прервался, нервно оглядываясь по сторонам.
- В общем, придется работать. Да еще этим ослам показать, как мы ценим нового видящего, что его… - Вновь на него зашикали.
- Нет, ну чего им не нравится в этом мире. Каждому воздается по его желаниям, именно для этого они и контракт подписывали. Гляди, теперь оказывается, что этому воришке не нравится его жизнь. Раз появилось его дальнейшее воплощение, значит в скором времени он захочет что-то изменить. А изменив, нарушит условия контракта, и будет жить. Значит, что один из нас уйдет.
На этом изгоняющее шушуканье служителей закончилось, и они величественно замерли, показывая, сколько сил отнял у них этот ритуал. Затем одни из них слабым голосом уточнил:
- Видящий, ты больше никого не чувствуешь?
Ошарашенный парень прислушался, а затем отрицательно кивнул головой. Довольные служители удовлетворительно покачали головой, а затем опустились на колени.
- Видящий, окажи нам честь, проследуй в Храм, что бы стать одним из нас.
Зардевшийся парень, однако, как должное принял это к себе отношение, и милостиво кивнул. Я лишь тихонечно икнула от удивления, и откуда в нем взялось столько достоинства, а главное, он совершенно не удивился такому почтению.
В общем, все услышанное и увиденное сказало мне, что нужно срочно попасть в этот Храм. Так что, дальнейший мой путь было довольно предсказуем, я тупо следовала за служителями, и их малолетним….последователем. И когда я поняла, что больше не могу двигаться, догадалась, что если эти братки знают, что здесь происходит, то они прекрасно понимают, что никоим образом от меня не избавились.
Мою догадку подтвердил издевающийся хохот. Служители смотрели явно в мою сторону, и банально ржали.
- Нет, ну до чего все же тупы будущие воплощения. Хотя бы одно из них отказалось следовать за нами. Что же, проблема почти решена, осталось разобраться с тем, почему этот паршивец нарушил условия контракта, а затем разобраться с ним.
- Эй. – Крикнул парень. Он еще не понимал, что произошло, но уже догадывался, что здесь что-то не так. – Я же видящий. Что происходит.
- Видящий. – Продолжали радоваться жизни служители. – Щенок.
Хохот резко прервался.
- С тобой мы еще разберемся, как ты осмелился нарушить свои обязательства. А пока поговорим с твоим вторым, или каким оно должно было бы быть по счету, Я.

Предыдущая страница 19 Следующая страница


Дорога домой 20

А я в этот момент подумала, что уж слишком глупо попалась, совсем как несмышленыш. Но поделать ничего не могла. Уже в который раз я поняла, что не могу пошевелить не рукой, не ногой.
- Это демон? – Вопросил не желающий расставаться со своими мечтами, воришка. – А почему вы его не уничтожили?
Я мысленно застонала, до чего же иногда бывают глупые люди. Но что тут еще непонятного?
Однако я не показала глубину моего отчаяния, и сделала приветственный жест ручкой, причем сразу всем.
- Господа, может вы мне разъясните, что здесь происходит?
Что же, никто не смог бы меня упрекнуть, что я не была достаточно вежливой. Но моих потуг никто не оценил. Что же, придется переходить к более решительным действиям. Но они так и остались на уровне желаний.
Не обращающие ровным счетом на меня никакого внимания, служители сделали какое-то движение, и перед мои изумленным взором появилась огромная…библиотека. По крайней мере, помещение было очень на нее похоже. В нем были одни стеллажи, бесчисленное количество стеллажей, сплошь заставленных книгами, свитками, рукописями….
- Вот это да. – Такое громадное помещение пробрало даже меня, что уж говорить о пацаненке, которые потерял свою нижнюю челюсть.
- Так, как зовут? – Резким движением, мне даже показалось, что это змея метнулась в нашу сторону, служитель указал на задрожавшего паренька.
- Оуэрлий, о служитель. – Пока еще благоговейно ответил тот.
Браток хмыкнул:
- Да что же это такое, чем ниже в социальной нише они занимают свое место, тем сложнее имена себе выбирают. – Ощерился один из так называемых служителей.
- Не скажи. – Напряженно ответил ему другой мужчина, который при первых звуках имени рванул в сторону, что-то ища. Оказалось, что ему нужен был один из свитков.
- Глянь ка на это. – И свиток пошел по рукам.
- Мда. – Служители по новому смотрели на моего воришку, а заодно и на меня. Но уж лучше бы они продолжали к нам относиться как к …. В общем к тому, что не брезгуют извергать из себя даже жрецы. – Кажись, именно на этот счет и предупреждал нас Хозяин. Придется его будить.
Что-то в их голосе насторожило и пацана, так что он истерично начал кричать:
- Кто такой хозяин, что это за демон. И вообще, я должен был стать посвященным. Посвящайте меня.
- Слышь ты, тебе повезло. Именно про тебя и рассказывал наш Хозяин. Кстати, раз тебе так любопытно, то ты сможешь сам вопросит его об этом. Он с радостью ответит на все твои вопросы.
До этого момента, вор задавал то, что и меня интересовало, вот только сейчас я поняла, что очень не хочу оказаться в этом месте, когда их Хозяин проснется. Кстати, а почему он спит, хотя на дворе уже явно день.
- Ребят. – Довольно мирно спросила я. – А может кто-нибудь и мне объяснит, что происходит. Вы же явно знаете больше, чем все остальные вместе взятые.
Как ни странно, но на мою пламенную речь на этот раз обратили внимание. И я обрадовано поняла, что могу двигаться.
- Госпожа. – Почтительно проговорили служители. – Простите нас, что мы не сразу узнали, что происходит. Наш Хозяин просил вас дождаться его пробуждения. В том, что вы обязательно появитесь, он ни минуты не сомневался, и даже оставил соответствующее распоряжение. Вот, ознакомьтесь.
Наконец, и в мои руки попал этот загадочный свиток. Быстро пробежав несколько строчек, написанных непонятными буквами, я наткнулась на фразу, которая вновь заставила меня на некоторое время окоченеть:
«Кирла, очень тебя прошу, дождись меня. Пусть эти олухи меня разбудят и я тебе все объясню. Эйл.»
Поперхнувшись, я подняла ошалелые глаза на служителей.
- Госпожа? – Покорно опустились на колени они. – Будить?
Я смогла лишь махнуть рукой, и братки приняли мой жест, как за знак согласия. Воришка, видя такое дело, начал судорожно икать. Он никак не ожидал, что услышанный им демон внушит такую почтительность самим служителем, правда непонятно кого.
Я толкнула паренька локтем, намереваясь как раз и выяснить этот вопрос:
- А служители кого эти…люди?
Вор закатил глаза, и я испугалась, что он сейчас лишится чувств. Но мальчуган справился с потрясением, за что я начала его уважать, и ответил:
- Это служители Самого, которому мы обязаны жизнью.
В принципе, можно было догадаться. Кому же еще могут служить местный вариант наших жрецов. Вот только, откуда здесь взялся Эйл?
- Вы скоро там? – В нетерпении прикрикнула я на суетившихся людей. Но они почтительно засуетились еще поспешнее. И я наконец заинтересовалась их приготовлениями.
- Может мне кто-нибудь объяснить, из чего состоит процесс пробуждения вашего Хозяина?
Один из служителей оторвался от своих занятий и подошел ко мне.
- Госпожа, если вы не против, то я по ходу будут вам рассказывать, что происходит. Хозяин предупреждал, что вы можете заинтересоваться этим ритуалом.
Я порадовалась предусмотрительности Хозяина, ведь мне действительно было очень интересно. Так что, отказываться от помощи братка я не стала.
- А мне можно? – Пискнули рядом. Мы слаженно развернулись .Оказывается, что я успела позабыть о моем пареньке, что не очень мне понравилось.
- Что можно? – Грозно рыкнул служитель. Видимо на него учтивость не распространялась.
- Можно мне послушать. – Испуганно, но не менее решительно проговорил свою просьбу воришка.

- Да как ты…- Начало было распаляться служитель, но я его прервала.
- Будьте добры, порадуйте меня, пусть он тоже в этом поучаствует.
- Как будет угодно Госпоже. – Тут же согласился мой экскурсовод по миру ритуалов.
Пацан благодарно посмотрел на меня, а я не знала, принесут ли ему пользу эти знания. Ведь мне уже говорили, что иногда и знания могут быть лишними.
- Сейчас мы ищем место сна Хозяина. – Начал свои комментарии служитель.
- Вы не знаете, где он почивает? – Удивилась я.
- Нет. – Спокойно ответил мужчина, видимо готовый к моему удивлению. – Хозяин скрывает его, что бы недостойные не тревожили его сон. Но он оставил нам указания, которые в случае необходимости, как сейчас… - Служитель вежливо поклонился в мою сторону. - … помогут нам найти нашего Хозяина.
- Ээээ. Ладно. - Я решила, что большего объяснения я от него не добьюсь, просто потому, что служитель знает лишь то, что ему дозволено. Потом пообщаюсь с Хозяином. – Что дальше.
Я с любопытством следила за действиями суетящихся людей. Они что-то рисовали на полу, измеряли, затем стирали нарисованное, и вновь чертили непонятные символы и знаки. Наконец, результат их художеств удовлетворил всех недовольных.
Мой гид продолжил:
- Что же, место определено, теперь мы должны сообщить причину пробуждения Хозяину. Он решит, насколько она насущная.
- И что будет, если он решит, что вы побеспокоили его зря?
- Не станет просыпаться. – Кратко ответил служитель, но мне показалось, что этот вопрос еще нуждается в дополнительных пояснениях.
- А можно по- подробнее?
Браток горестно вздохнул, но не посмел не перечить:
- Если причина будет не достаточно уважительной, то в Храм придется набирать новых служителей. Причем, это ложится на наши плечи, а когда мы подготовим полностью себе замену, то новые служители умерщвлят нас, причем тем способом, который им покажется подходящим нашему проступку в свете того, что они узнали. Причем без права восстановить контракт.
- И вы так же получили этот пост?
По довольной ухмылке я поняла, что вопрос не нуждается в ответе. И тут же мне захотелось, что бы я не оказалась той причиной, по которой беспокойство Хозяина станет обоснованным.
- Когда вы узнаете о результате вашего доклада?
Служитель с уважением глянул на меня.
- Видимо, вам не терпится встретиться с Хозяином. Но не каждый, кто был удостоен этой встречи, был после рад ей.
Я уцепилась за брошенные слова.
- То есть, я не первая?
- Нет, до вас был еще один человек, которого Хозяин хотел видеть. Кстати, именно тогда я и стал служителем. Хозяин рассердился, что он оказался не вы, и мы сменили наших предшественников. Но теперь то все будет в порядке, он ждет именно вас.
Служитель довольно улыбался, хотя за его бравадой отчетливо слышалось бахвальство.
Тут по библиотеке пронесся рокот, и браток воздохнул с облегчением.
- Хозяин дал добро на его пробуждение.
Я не совсем поняла, как они это поняли, но решила не заострять внимание на мелочах.
- Что дальше? – Тихонечно спросил паренек.
Служитель с усмешкой глянул на него.
- А теперь вы узрите нашего хозяина.
- Так просто? – Удивилась я.
- А чего тянуть? Мы его наши, разрешение было дано, осталось только дать толчок.
- ?????
- Смотрите, сами все поймете.
Служитель отошел к остальным людям. Они стали в круг, видимо это был их привычная фигура, только на этот раз надеюсь, что их действия будут эффективнее, чем мое изгнание.
Они взялись за руки и стали раскачиваться из стороны в сторону, при этом напевая. Слова казались очень знакомыми, но мне никак не удавалось понять их смысл.
Постепенно, их голоса становились все более громкими, и в ответ на песнопение, мир начал меняться. Я ощущала, насколько грозную силу будили эти служители, и даже немного ужаснулась, а выдержит ли этот мир пробуждения своего Хозяина.
Но мир выдержал, он уже не раз переживал приход высших сил, и на этот раз смог приспособиться. Я знала, что сейчас где-то бушуют ураганы, а вот здесь огромная волна смыла с берега пару городов. А там в пустыне разразился ураган, и многие так и не смогут найти дорогу домой. Но через какое-то время все успокоиться и жизнь пойдет своим чередом.
Я даже пожалела, что согласилась на пробуждение Хозяина, с другой стороны, у мне не было выбора, ведь для чего-то я здесь оказалась.
Пока мимо меня проносились эти видения, служители закончили свой ритуал. И просвещавший меня вновь оказался рядом:
- Что же, теперь осталось ждать прихода Хозяина?
- И долго?
Но ответом мне был задорный смех:
- До чего же ты не терпелива, Кирла.
Я медленно обернулась. Нет, это не Эйл, хотя после послания я ожидала увидеть именно его. Это был….действительно Хозяин. Я ощутила его мощь, а парнишка и вовсе забился за мою спину, проклиная тот день, когда услышал меня, но что ему оставалось проигнорировать мое появление, глядишь, и сейчас спокойненько воровал свои кошельки и горя не знал, ведь, Как я поняла, каждый здесь получает согласно своим желаниям. Видимо у этого пацана предел его мечтаний была успешная воровская деятельность.
- Ну, что же, давай знакомиться. Люций – Ферус. – И Хозяин учтиво поклонился.

Глава 14.

Из жизни богов, и иже с ними.
Хозяин выглядел, как ему и положено, грозно. Вот только, в отличие от наших Братьев, его внешний вид не был наигранным, и это внушало уважение. Хотя, может я еще не достигла того уровня, что бы суметь отличить маску этого Бога от его сущности.
Новоявленный властитель тактично ожидал, когда же я отвечу. Видимо, он принял мое молчание за удивление, или того хуже – растерянность. Но что-то мне подсказывало, не торопиться показывать, какая я есть.
- Кирла, что же ты? Мне казалось, что ты более решительная девушка. – Люций – Ферус самодовольно улыбнулся, и этим испортил все впечатление от своего появления.
- А мне про тебя говорили другое: нахальная, сильная, решительная, своевольная.
Теперь уже я довольно улыбнулась, кажется, я знала, кто так обо мне мог сказать.
- Понятно, знакомство зашло в тупик. – Констатировал факт Хозяин, так я упорно продолжала молчать. Не знаю, что на меня нашло, но это точно было уже мое желание, может, не совсем мое, но я его контролировала.
- Позвольте, я вас провожу? – Он галантно предложил мне руку. Я уже было согласилась, как почувствовала, что за моей спиной меня судорожно пытаются удержать.
Я оглянулась, и увидела, что воришка подает мне какие-то знаки. Это так меня поразило, что я наконец соизволила заговорить.
- А как же…видящий. – Я запнулась, так как не знала, что сказать про паренька, и поэтому воспользовалась местным термином.
Хозяин запнулся от неожиданности.
- Видящим? – Он недоуменно уставился на нас.
- Да. – Терпеливо ответила я. – Именно так его и называли ваши служители.
- Ах, это. – Ухмыльнулся непонятно чему Властитель, и махнул рукой. По воле случая, к нам подбежал все тот же мужчина, который все это время так любезно меня посвящал в таинство церемонии пробуждения.
Тот услужливо склонился, стараясь не смотреть на нас.
- С видящим. – Хозяин словно выплюнул это слово. – Поступите как обычно, окажите все подобающие почести, одним словом, сами знаете. А то наша гостья волнуется.
Что-то такое проскользнуло на лице браткоподобного служителя, что мне очень не понравилось. Отчего-то я была уверена, что если потеряю воришку, то и для меня будет все кончено. А то, что участь паренька была предрешена, я поняла сразу. Такой же оскал был на лице служителя, когда он рассказывал о смене местной жреческой власти.
- Господин, вы же не откажете мне в такой милости, и позволите этому юному дарованию насладиться общением с вами. Тем более, благодаря ему наша встреча вообще состоялась. Подумать только, а если бы он меня не услышал? – Я понадеялась, что изобразила отчаяние достаточно правдоподобно, к тому же, встреча действительно получается интересной. Для чего то меня же забросило сюда, и это явно не случайно.
Хозяин задумался. Видно было, что ему не очень нравилась моя мысль, но спорить со мной он пока не решался. Вот бы понять, что от меня понадобилось, и каким боком тут Эйл оказался приплетенным.
- Хорошо. – Принял решение местный властитель. – Он пойдет с нами.
И теперь уже решительным шагом направился куда-то вглубь храма. Нам волей не волей пришлось следовать за ним. Я еле поспевала, а что уж было говорить про малолетнего воришку.
Кстати, вышеупомянутый субъект что-то яростно шептал себе под нос, причем бросая в мою сторону не слишком лицеприятные взгляды. Это меня заинтересовало, и я немного сбросила темп.
Оказалось, что паренек ругал меня чем только можно. Видимо, по здешним меркам даже пытался наслать на меня сильные проклятия. Я ухмыльнулась, этот глупыш даже не понял, что я отстрочила его день смерти. Глядишь, и вообще жив останется. Но объяснять так ничего и не стала, интуиция сегодня работала как никогда, и я решила следовать ее советам.
Продолжая улыбаться, я практически врезалась в Хозяина, затормозив в самый последний момент. Оказалось, что мы уже достигли конечной цели нашего пути.
- Думаю, вам будет интересно. – Люций – Ферус открыл какую-то довольно невзрачную дверь. Но сам не собирался туда заходить, пропуская меня вперед. Пожав плечами, я решительно шагнула в открывавшийся проем. Другого выбора все равно не было, и сейчас я предпочитала плыть по течению, а не бороться с ним.
Но, по крайней мере, на этот раз никаких сюрпризов или же ловушек меня не ждало. Комната, как комната, на первый взгляд, довольно невзрачная, она даже не отражала веяний своей эпохи. Так, серединка на половинку.
Дверь за моей спиной с лязгом захлопнулась, и все разом изменилось. Больше всего то походило на паутину, в которой мы находились где-то посередине. Одни ниточки были более толстые, другие совсем тоненькие. А главное, что все они не имели конца. Да и начала было не видно. Создавалось ощущение, что паутина не имела начала и конца.
Я обернулась. Воришка стоял аккурат за моей спиной, а вот Хозяин оказался несколько в другом месте, хотя и на соседней ниточке. И его вид мне очень на понравился.
- Теперь я готов ответить на все твои вопросы, Кирла. – С нехорошей усмешкой нарушил тягостное молчание Люций – Ферус.
- Да в принципе, их не так уж и много. Что происходит.
Властитель захохотал:
- Емко, но совершенно правильный вопрос. Что же, это мой мир.
- Я догадалась.
- Так вот, очень долго я работал над системой судеб. И мне это удалось.
Так, у меня забрезжило некоторое понимание ситуации. Но спешить не хотелось, так что я с удовольствием послушаю этого субъекта.
- Мне очень хотелось узнать, что же будет потом. Да и с некоторых пор в наш мир стали просачиваться последующие воплощения мои контрактников, чего не могло быть в принципе по условиям контракта.
Паренек за моей спиной пискнул:
- Я не подписывал никаких контрактов.
Но на это слабенькое сопротивление не обратили ровным счетом никакого внимания. Хозяин продолжил:
- Как мне уже сказали, ты прекрасно знаешь, что случилось, когда Боги стали создавать миры.
Мне осталось только утвердительно кивнуть головой, так как вопрос просто напросто не подразумевал отрицательного ответа.
- Я поступил умнее. Мне не пришлось заманивать сюда людишек, они сами летели на все готовенькое. Я создал контракт, в котором обещал исполнить все сокровенные мечты любого, но взамен они теряли возможность жить дальше. И знаешь, многие шли на этого, как говорится в одном мире: лучше синица в руках, чем журавль в небе.
- Если бы это было так, то я бы пожелал быть самым главнейшим служителем. – Опять подал голос паренек, и в этот раз его услышали.
- Да вы не задумывались, что значит, сокровенное желание. Это не ваши чаяния и устремления, это то, что хотела ваша душа. Таким образом, душа получала возможность развиваться так, как ей хотелось, и ход жизни не был нарушен, вот только, других воплощений у нее больше не было бы.
- Ты создавал им все условия для ближайшего воплощения, но при этом отбирал последующие? – Дошло до меня. – Но как такое может быть?
- Вот для этого я и создал систему судеб. Душа выбирала, что ей нужно, человек заключал контракт, а я получал людей. Гениально, не правда ли? Но вся беда в том, что я решил заглянуть в свою дальнейшую жизнь. И представляешь, оказалось, что мне не долго оставалось быть Хозяином.
Воришка аж глаза вытаращил от таких откровений. У меня создалось ощущение, что он не совсем понимал, о чем мы говорили, но эта кощунственная мысль повергла его в шок. Но если говорить правду, то и у меня все в голове перепуталось. Я так и не могла понять, каким образом у Хозяина получилось получить контроль над дальнейшими судьбами.
Однако Люций – Ферус продолжал, не обращая внимание на наши эмоции:
- Меня стало настораживать, что все чаще в моем мире появлялись «демоны». Пришлось быстренько придумать красивую сказку людям. Те, кто видел или хотя бы слышал демонов, должны были сообщать об этом служителям, а те в свою очередь «изгоняли» их, а людей мы назвали видящими, брали под белые рученьки, с всевозможным почетом провожали в Храм, а там уже я разбирался что к чему.
Хозяин замолчал, устав так много, а главное с таким жаром говорить. И тут меня как всегда неожиданно посетило откровение.

Предыдущая страница 20 Следующая страница


21 Селявина Александра

- Получается, что он это я? – Я указала на пацана, и воришка икнул от неожиданности, а Властитель с новым интересом посмотрел на меня.
- Быстро ты догадалась, другие так и прощались с этим миром, так и не успев ничего понять.
- А Эйл? – Я уже начала догадываться, что дальше последует.
- О. Тут, как и с тобой, это особый случай. – Довольно осклабился Хозяин, видимо давно ожидая этого вопроса. – Как только я понял, что мне не долго оставаться Хозяином, мне пришлось довольно таки много сделать, что бы понять, почему. Но мои линии судьбы настолько переплетались, стараясь меня не пустить в будущее, что я смог увидеть только одну ситуацию. Белая лошадь, но почему-то с крыльями и рогом, и пара: парень и девушка. Как я понял, лошадью должен был стать я, но, как можно догадаться, это меня не очень устраивало. Поэтому, проведя пару древних ритуалов, я узнал, что скоро ко мне придут гости, как раз те самые парень с девушкой. А вот все остальное в моих руках.
- То есть Эйл…- Я не смогла говорить, так как от этой мысли у меня перехватило дыхание.
- О, да. – Люций – Ферус показал на прерванную нитку паутины. – Это был он.
Это было неожиданно, но почему-то я ничего не ощутила, ни горечи, ни обиды, ни жалости. Эта информация словно проплыла мимо меня, не задев даже краешком. Так что, можно сказать, что мое безразличие меня поразило намного больше, чем известие, что я возможно больше никогда не смогу увидеть моего мага.
Хозяин озадаченно примолк, видимо ожидая от меня хотя бы какой-то реакции, пусть не истерики, но все же…
- И….- Подтолкнул он меня, но я продолжала все так же безучастно смотреть куда-то вперед. И именно это мне и помогло.
Как известно, многие откровения приходят тогда, когда их ждешь меньше всего, или же не ждешь вообще. Так и я, глаза смотрели в никуда, и я смогла заметить, что прерванная паутинка судьбы моего друга не закончилась, она просто стала очень тоненькой, как будто держалась из последних сил. Она дрожала, как натянутая струна, но на рвалась.
Я медленно чуть сдвинулась в сторону, пытаясь посмотреть, как отреагирует на мое движение еле видимая ниточка. Она задрожала, и явно прогнулась навстречу ко мне.
- Что ты делаешь? – Я вздрогнула, так как напрочь забыла про Хозяина, да и про себя саму в виде воришке тоже.
- Помотав головой, я наконец посмотрела на Бога.
- Мне не понятно только две вещи.
- Только две? – Хмыкнул он, но одновременно приглашающе поднял одну бровь. Я поняла, что мне разрешено было продолжить.
- Когда был здесь мой друг, и почему я воришка, хотя…. – Тут я замолчала, не захотев рассказывать, что и сама по своей сути являюсь богиней.
Хозяин немного подождал, надеясь, что я продолжу, но этого не произошло, так что он решил таки мне ответить.
- Твой Эйл был здесь пару веков назад. И мы довольно хорошо пообщались, я даже показал ему его, и как он сюда попал. Но потом мне все же пришлось поступить с ним также, как и с любым «демоном». К тому же, как я видел, наши судьбы должны были связаться, а я этого стремился избежать.
И тут я все же не сдержалась, и хмыкнула. Да ведь он сам попал в свою же ловушку. Что-то мне подсказывало, что именно он в тот момент и создал свое будущее, только сам не понял, ведь его мир исполняет те желания, которые осознаны. Вот и получилось, что Хозяин так хотел нарушить течение вещей, что его паутина и показала, что у него все вышло.
- Что? – Подозрительно сощурился Люций – Ферус, но я уже приняла растерянный вид, не собираясь посвящать его в свои откровения. И тут же поняла, что я оказалась права, ниточка судьбы моего Эйла налилась серебряным цветом, стала более толстая, и уже не качалась, словно на сильном ветру, она уверенно заняла свое место, переплетясь сначала с жирной нитью Хозяина, а затем и моей.
Еще раз удовлетворенно хмыкнув, но на этот раз про себя, я попросила:
- Я так понимаю, что и наша участь предрешена?
Он только грустно кивнул. Можно было подумать, что ему не нравится, что он хочет сделать, но и не сделать это не может.
- Тогда, можно и я посмотрю, почему оказалась в вашем мире?
- Я ждал, что ты об этом попросишь. Повернись.
Я послушно выполнила его приказание.
- Теперь закрой глаза и просто представь, что тебя несет по твоей нити судьбы назад.
Как только он это сказал, мне показалось, что меня подхватил вихрь, и какая-то воронка начала медленно затягивать меня внутрь.
- Не сопротивляйся. – Добавил Хозяин. Видимо, он уже знал, что я должна была видеть и ощущать.
Но эти слова пришлись кстати, я расслабилась, и меня потянуло назад. Воришка за моей спиной, точнее, теперь уже он был передо мной, испугано вскрикнул, но все звуки ушли далеко, и я летела.
Поняв, что пока еще ничего не происходит, я стала наблюдать, что твориться вокруг меня. Все остальные паутинки как бы отошли в сторону, а моя разрослась до не мыслимых размеров. И по ней меня и несло непонятно куда.
Приглядевшись, я увидела, что от нее отходят маленькие, более тоненькие ниточки, иногда встречались что-то типа узелков, от которых расходились одновременно несколько паутинок. В таких местах мой поток на мгновение застывал, словно раздумывая, куда же направиться, а затем вновь набирал ход. И как сквозь пелену до меня донесся голос:
- Не старайся свернуть сама. Ты же хотела узнать, как попала именно сюда, а не в другое место. Не сопротивляйся, иначе не сможешь вернуться.
Мелькнула дикая мысль, что мне и так не суждено дальше жить, но тут же все мое естество восстало против этой мысли. Я вдруг обрела уверенность, что все только начинается, и я просто не имею право сама себя погубить. Так что, пришлось поверить себе любимой, и лететь туда, куда меня несло.
И в этот момент, мое движение остановилось. Я весела в пространстве. Оно казалось абсолютно черным, но это только на первый взгляд. На самом деле, вокруг меня все дышало, пульсировало. Сжимались и сокращались галактики, рождались и погибали планеты. Вселенная жила.
Но мне не дали полюбоваться этим потрясающим видением. Постепенно я поняла, что я не останавливалась, меня несло к планете, просто я не могла оценить этого, не было ориентиров.
Но моя цель приближалась, постепенно, медленно, и мне безумно хотелось ускорить свое путешествие. Но рядом был кто-то, кто не давал мне это сделать. Пришлось смириться, и ждать.
Постепенно лик планеты закрыл весь обзор, и я обходить ее, видимо, таким образом выискивая то место, куда надо было приземлиться. И тут меня резко потянуло вниз. Да так быстро, что аж дух захватило. От неожиданности, я зажмурилась, а когда все же решилась открыть глаза, то поняла, что разбиваться мне совсем было не обязательно. Я уже не спеша проплывала над горами, причем некоторые были выше моей орбиты, и горные пики были закрыты облаками.
Ощущения были настолько потрясающие, что я даже забыла, зачем стремилась сюда. К тому же, этой пейзаж мне казалось очень знакомым.
Что бы проверить свои впечатления, я немного обернулась, подсознательно ожидая увидеть одну гору, которая должна была походить на фигуру животного, а точнее, льва. И каково же было мое удивление, когда я увидела именно то, что и ожидала.
Тот час же изменилось направление моего движения, и я понеслась к этому сфинксу. Он величественно смотрел вдаль, всем своим видом давая понять, что его время только началось, и то, что нам кажется вечностью, для него прошел всего лишь один миг. Но меня опять же посетили удивительные ощущения, что я намного древнее этого создания, которое только казалось не живым, созданным из камня, но на самом деле, ему еще предстояло исполнить свою роль, но только еще очень не скоро, даже по меркам этого громадного льва.
В один прекрасный момент мне показалось, что глаза сфинкса смотрят именно в мою сторону, хотя еще мгновения назад они бесцельно обозревали свои владения. И тут же, подтверждая мою догадку, в голове раздался голос:
- Для чего вы вернулись?
Я растерялась, так как еще до конца не верила, что когда-то уже была здесь. Но слово «Вернулись» как нельзя более подтверждало то, что это был и мой мир. Однако мне не пришлось ничего выдумывать. Кто-то, тот, кто все это время был со мной рядом, ответил:
- Пришло время ей вспомнить о себе. Но только этот отрезок. – Сурово предупредил голос, словно боясь, что сфинкс может дать мне гораздо более, чем воспоминания.
Но голова льва уже склонилась в почтении, и каменный истукан распахнул свой рот. Сказать, что мне жутко не хотелось туда лететь, это было еще довольно мягкое выражение. И тут же я затормозила.
- Что? – Удивилась я.
Тот же голос ответил:
- Ты уже не хочешь знать, почему оказалась в том мире, мире Люциуса – Феруса?
И я поняла, что вопрос был задан со всей серьезностью, это не было подколкой, что бы я решилась на продолжение путешествия. Просто от меня ждали определенного решения, которое должна была принять только я. Страх, сомнения, не желание – все эти чувства были важны только для меня, а Голосу нужно было только мое решение, причем не важно, каким оно будет, Голос примет его любым.
- Я хочу.
Сразу же мой полет продолжился, и я пронеслась через рот сфинкса, который тот час же за мной захлопнулся. Раздался звук, словно за мной случился обвал. Я поежилась, но уже не стала менять свое решение, к тому же, как только я его приняла, сразу же все мои сомнения отошли куда- то в сторону.
Пролетев еще немного, я оказалась в пещере. И вновь как озарение пришло знание, что я знаю, что это, а главное, для чего это место предназначено. Здесь все словно застыло в тот момент, который был нужен мне. И сразу же нахлынули воспоминания.
Молодая Богиня скучала, наблюдая за суетой людей. Они жили, умирали, но ничего не происходило, ведь эти же люди возвращались вновь, что бы прожить точно такую же, сотую, или тысячную жизнь. Ничего не менялось. Это в первые несколько тысячелетий было интересно наблюдать, а теперь Богине была подвластна только одна эмоция – скука.
Богиня махнула рукой, и стена, которая только что была экраном, затемнилась, и стала такой же каменной, как и все в этом жилице. Девушка тяжело вздохнула. Не этого она ожидал, когда разругавшись со своей семьей, решила создать свой мир, уж ей то точно казалось, что он будет самый лучший, самый правильный. Оказалось, она ошиблась. Но плюс был и в этом, Богиня еще не растеряла свое умение признавать ошибки.
Она резко поднялась на ноги, и в возбуждении взбежала по пологому подъему. Оказавшись на площадке, с которой открывался горный пейзаж, Богиня упала на колени и страстно зашептала. Она помнила, что еще в детстве ей говорили об одной легенде, где Существовал единый Порядок, единый Бог, который был первым, а они уже были его детьми. И пусть эта легенда больше походила на сказку, ведь понятно, что Единого не существует, уже кому, как ни богам знать об этом. Они сами создавали Планеты, рушили и вновь рождали Галактики. Они были хозяевами вселенной. Хотя все же однажды ход вещей был нарушен, причем они ничего не смогли с этим поделать. Тогда все решили списать на Закон природы, но эта Богиня была еще очень мала, что бы слушать, о чем ей говорили старшие. Ей казалось, что этот Закон и был тем самым Единым Богом из легенды, и это знание осталось с ней на всю жизнь.
И вот теперь, до конца не веря в то, что она собирается сделать, Богиня стала на колени и проговорила:
- Господи, Создатель, Закон Природы, или Кто ты там есть. Я молю тебя, помоги. Ведь это не правильно, все чем я жила. Я хочу заново научиться жить, а не проживать.
- Стало скучно? – Неожиданно раздался до боли знакомый голос. И Богиня с удивлением поняла, что это она разговаривает сама с собой.
Но от неожиданности Богиня ответила по сути самой себе.
- Да.
- Ну, наконец-то. С чего начнем?
Богиня уже хотела встать и уйти, дожили, сама с собой разговаривает, но что-то ей мешало это сделать. Мелькнула робкая мысль, что почему бы Ей и не послушать саму себя, без предвзятостей, без наносной пыли. И Богиня продолжила.
- Начнем... – Ей тут же захотелось начать все с начала, стать той маленькой девочкой, которую обучали, до которой еще было дело, и она купалась в лучах любви. А уже через несколько лет она выросла, и уже стала соперницей. Как раз тогда и начались раздоры между Богами, которые хотели быть лучшими, главными.
- Если ты хочешь именно этого, то я тут тебе не нужна. Но хочу предупредить, ты совершает ту же ошибку.
Богиня задумалась, в чем же тут ошибка. Она облокотилась на своего сфинкса, которого создала уже от скуки, она пыталась сделать его таким, какими были все живые существа до обретения свободы. Но не вышло, лев хотя и получился каменным, но все же стал самим собой, и частенько доводил Богиня до исступления своими мыслями и суждениями.
Богиня почувствовала, как камень дрогнул под ее рукой, и поняла, что не хочет повторять тот же путь. Это ошибка, пытаться навязать свой идеал, тем более, что у нее его нет.
Эта мысль была так неожиданна, что Богиня растерялась. Как это нет идеала. Она задумалась, и прошло не мало времени даже по ее меркам, а уж у людей сменилось несколько циклов их жизни, прежде чем она сумела разобраться в себе и понять, что все, чему ее учили, это было наносное. К тому же, Боги старались не открывать какие-то секреты, каждый считал, что уж его знания самые полные, и самые ценные. Получилось, что из нее создали искалеченную даже не половинку, а десятую часть той Богини, каковой она могла стать.
- И что же делать? – Теперь девушка уже вообще не была ни в чем уверена.
- А это уже другая крайность. – Ответил все тот же голос. На этот раз он прямо таки сочился ехидством. – Будем горевать, или что-то делать?
Ей показалось, или в голосе проскользнули нотки превосходства. Но разве это возможно, если она говорит с самой собой?
- Я хочу… - Богиня запнулась, так как не знала, как это сформулировать. – Я только знаю, чего я не хочу.
- Это уже половина дела. – Голос с ехидного перешел на деловой. – И чего же ты не хочешь?
- Я не хочу оставаться такой, как сейчас, я не хочу знать то, чего от своей доброты душевной подарили мне другие. Я не хочу быть разделенной.
- Отлично. – Голос прямо таки чуть ли не пел от радости. – Теперь осталось понять, чего ты хочешь. Только это можно исполнить.
- Но разве не достаточно того, что я уже сказала?
- Нет, своим НЕ ХОЧУ, ты можешь только стереть то, что было, но не приобрести свое будущее. Только ХОЧУ позволит тебе измениться.
- Надо же, какая я оказывается умная. – Изумилась Богиня, но все же призадумалась. – Итак, чего же я хочу. Пойдем от противного. Так, желаю измениться, что бы самой понять, кем же я хочу стать. О! – Девушка обрадовалась. – Уже целых два хочу.
- Действительно, это прогресс. Но с чего начнем?
- Так это возможно? – Изумилась Богиня. Она видимо до сих пор не верила, что все это реально. Но ЕЕ второе Я оскорблено молчало, все своим видом показывая, что для него нет слова невозможно.
- Хорошо, тогда начинаем. – И Богиня приготовилась к чему-то, вот только сама толком и не знала, к чему. Но шли минуты, и ничего не происходило. Только словно издалека раздавался мелодичный смех, да иногда камни с грохотом срывались с одной из гор.
- Чего? – Обиженно спросила Богиня, поняв, что это над ней смеются. – И даже ты, Сфинкс?
Голос примирительно проговорил:
- Ты ничего не забыла? Как ты себе представляешь твое изменение?
Богиня растерялась, ведь именно на этот вопрос она и не могла ответить.
- Но мне казалось, что это ты мне обещало все сделать, и еще хвасталось, мол нет ничего не возможного.
- И это правда. – Серьезно повторил Голос. – Вот только мы представляешь, что произойдет?
- Нет.
- Скажи, а почему тебе все наскучило? – Довольно неожиданно перевел тему на другую внутренний голос.
- Я хочу развития, движения. Можешь не верить, но ведь я и впрямь старалась создать лучший мир для людей. И теперь понимаю, что у меня не получилось.
- Так отчего же ты их не отпускаешь?
Тут Богиня задумалась на долго. Эта мысль при всей ее простоте не приходила в голову.
- Отпускаю. – Наконец протянула она. – Тех, кто даже в этом однообразии сумел найти выход, сумел себя изменить. Такие достойны, что бы идти дальше.
Голос очень обрадовался, когда услышал это.
- Вот видишь, ты же сама ответила на мой вопрос. Теперь представь, вспомни все, что ты знаешь о законах развития. Куда отправляются дальше люди?
- Начинают все заново там, где это нужно для их дальнейшего развития.
- Точно. – Голос настолько набрал силу, что даже несколько оглушал. Богиня и не ожидала, что она может быть такой грозной, такой убедительной.- Так что будет с тобой, если ты и впрямь решишь все начать сначала.
- Нет. – Отрицательно закачала головой Богиня. – Не сначала, а просто все изменить.
Ответом ей была тишина, но на этот раз никто не смеялся. Чувствовалось, что именно в этот момент ничего не должно беспокоить Просящую. Она принимает решение, а главное, что осознает его.
- Ты прав, я должна начать все с начала.
Решение принято, и Богиня отбросила все свои колебания.
- Что же, ты забудешь, кем была, ты пройдешь все с самого начала, но у тебя будут помощники, те, кто думает так же, как и ты.
- Но как же я их узнаю, если все забуду. Да и возможно ли иметь помощников, не получится, что я опять буду зависеть от кого-то, а не сама принимать какие-то решения?
Голос тихонечко хмыкнул:
- Ты быстро учишься задавать правильные вопросы. Наверное, впервые за все тысячелетия твоей жизни ты задала себе нужный вопрос. Отвечу, что у каждого есть возможность слышать помощь, подсказки. С любым существом, пусть это Бог, или же разумное животное, но у каждого по жизни встретятся люди, которые помогут в его пути. И только наше право прислушиваться к этим советам, принимать ли помощь. А на счет памяти, постепенно она к тебе вернется. Итак. Ты готова?
Богиня кивнула, сосредоточенно закусив губу.
- Что же. Но на последок скажу тебе две вещи. Первое, это то, что твой мир нужный, и этим отличается от многих других. Здесь живут те люди, которым нужнее всего был именно этот опыт, умение вырваться из замкнутого круга. Так что, твое творение полезное. Надеюсь, это тебя утешит. И второе, просто для тебя, ты отправишься в мир, где будешь никем, и сможешь надеяться только на себя, на свои силы. Кстати, Создателя этого мира ты знаешь, но не вспомнишь, так же, как и он не узнает тебя. Но вам обоим нужна будет эта встреча. Ты готова?- Повторил Голос.
Богиня закрыла глаза и…..
Теперь ты все вспомнила, как оказалась в том мире. Ответил уже знакомый Голос, как и по воспоминаниям, так и по сегодняшнему путешествию.
- Мда. Мне конечно уже говорили, что я. – Я замялась, уж очень не хотелось мне самой себя богиней звать. – Но я не думала, что все так сложно. Получается, что я именно отсюда попаду в мир Люция – Феруса.
- Да. Но нам пора обратно.
Я м неожиданным сожалением огляделась вокруг, и воздохнула.
- Можно один вопрос, а что стало с этим миром, с людьми, какой он?
- Я же говорил, что она об этом спросит. – Неожиданно громыхнул сфинкс.
- Похвально. – Голос был очень доволен. – Что же, отвечу еще немного. После твоего ухода мир изменился. И не потому, что ушла его Богиня. Нет, а потому, что он сам этого захотел, у него появилась возможность решать.
- Что? – Начала было я. – Как мир может что-то решать. Но мне уже никто не ответил, только вихрь подхватил меня, и я погрузилась в уже знакомые ощущения полета, только наоборот.
- Долго же ты.
Я машинально затрясла головой, еще не отойдя от своих воспоминаний. Да и путешествие было столь стремительным, что я просто потерялась. На этот раз со мной говорил уже Хозяин.
- Ну, что, я исполнил твое желание? – Несколько красуясь спросил Люций – Ферус.
Я хмыкнула, ну и самомнение же у него. Получается, что он своими домыслами и создал все ситуации, когда в дальнейшем он станет тем самым единорогом. И еще, я поняла, чего хотели от нас предки этих белоснежных созданий. Нам вновь предстоит встретиться, точнее, мы уже встретились, и теперь уже зная все это, попытаться исправить наши неудавшиеся отношения.
А вот если бы Хозяин не заинтересовался своим будущим, то может, он бы и не стал единорогом, а еще долго бы наслаждался своим заблуждением относительно своего мира.
И еще, я точно знала, что сейчас произойдет, но нисколечки этого не боялась. Я даже повернулась с себе – воришке, и мягко произнесла.
- Спасибо тебе, и не беспокойся, все будет хорошо. Я знаю.
Паренек посмотрел на меня, и поверил. А может, просто почувствовал, что я его не успокаиваю, а действительно знаю, что так оно и будет, как я говорю.
Тем временем, Люций – Ферус откуда-то достал призрачный меч, и срезал мою ниточку судьбы. Или, это ему так показалось, ведь я видела, как одновременно тает воришка, но наши паутинки только сильнее переплелись друг с другом. И я приняла решение, что обязательно найду общий язык с тем самым единорогом. Ведь для этого я и начала все заново, что бы научиться чему-то новому. А умение прощать это дано далеко не каждому. Что же, Школа позади, но учиться никогда не поздно, тем более, что судьба дает тебе такой шанс.

Глава 15.

О том, что мужчина, не важно маг он или нет, но он всегда выбьет из девушки признание.
- Кирла, очнись же.
Как можно было ожидать, меня вновь били по щекам.
- Эйл, мне это надоело. Еще один раз, и ты пожалеешь, что не нашел другой, более гуманный способ моего пробуждения.
В ответ раздался облегченный вздох. Я нехотя распахнула глаза, и увидела, что никуда я не улетела, а лежала в том жреческом кругу, куда сама себя и затянула.
- Я заснула? Ну, и кошмар мне приснился. – Ставшим для меня уже привычным жестом, я встряхнула головой, стараясь избавиться от излишка информации. Но на этот раз у меня не вышло. Да и остальные молчали, подтверждая, что это было на самом деле.
- А вы что здесь делаете? Испытание уже окончилось? – Я повернулась к Нергу, надеясь получить у него ответ.
- Да. – Подтвердил он мои догадки.
- И как?
- Вы его прошли. – Довольно неприязненно ответил мне единорог.
- А, это ты, Лю…

Предыдущая страница 21 Следующая страница


Дорога домой 22

- Стоп. – Довольно не вежливо прервал меня вожак. – Не стоит произносить то, что ты собиралась.
- Почему? – Несказанно удивилась я. – Разве не это было сутью и целью испытания.
- Нет. – Отрицательно покачал головой единорог, и я с удивлением вылупилась на него. – Ничего не понимаю. Что же тогда.
- Каждый из вас пережил свое, видел только то, что ему предназначалось. Но никто из вас не видел одно и тоже. Так что, оставь при себе свои знания.
Я продолжала ошарашено хлопать глазами.
- Не поняла. А что тогда нужно было?
- Кирла. Теперь я готов ответить на все твои вопросы. Но только не здесь. Мне кажется, что вам нужно подкрепиться, да и вечер настает, а в это время суток не стоит оставаться на жреческих кругах.
Я понятливо кивнула головой, что-то такое и я слышала. Ободренный моим согласием, Нерг предложил:
- Залезай.
Я попятилась. С одной стороны, мы уже прокатились на спине единорогов, с другой стороны, я их уже воспринимала как кого-то родного. А теперь представьте, что ваш друг предложил его оседлать. Вот примерно такие чувства я и испытывала.
- Брось, никто из вас сейчас не в состоянии сделать ни одного шага. Так что, наша помощь вам обязательно пригодится.
Я гордо кивнула головой, и собралась решительно встать. Но смогла лишь пошевелить ногой.
- Вот видишь. – С усмешкой отвели мне Нерг.
- А как же тогда они. – Я махнула в сторону волнующегося мага, и насупленного единорога. – Оказались рядом со мной.
- А ты присмотрись. – Ехидно оскалился крылатый.
И впрямь, эти двое удобно оседлали мой коврик.
- Тогда я присоединюсь к ним. – Приняла я решение, и единорог не стал со мной спорить. – Только я должна позвонить Учителю, он же волнуется.
Эйл сдавленно охнул, видимо, он забыл про наше обещание.
И, пока облагородившейся ковер нес нас обратно к жилищу единорогов, я успела рассказать нашему наставнику и иже с ним о том, что мы успешно прошли испытание, однако, не вдаваясь в детали.
В общем, к тому моменту, как мы прилетели, я уже не хотела ни есть, а только что бы меня приложили к какой-нибудь теплой стеночке и оставили в покое. Вот уж не думала, что воспоминание может отнять столько сил.
Эйл, видя мое состояние, о чем-то пошушукался с Нергом, и не взирая на мои протесты, правда, довольно слабенькие, отнес меня в то помещение, где мы и очнулись сегодня днем.
- А единороги как же? – Борясь со сном из последних сил, решила я проявить вежливость. В ответ маг только хмыкнул, сказав, что это жилище предоставлено только для нас, у них видите ли цикл не такой, как у людей. И я, засыпая, стала вспоминать, а как спят лошади. Но так и не вспомнила, окончательно распрощавшись с этим днем. Только сквозь дрему ощутила, как вокруг меня обвилось кольцо из рук, но не стала протестовать, а только устроилась по - удобнее, мечтая, что бы почаще ночевать в таком гнездышке.
Не смотря на усталость, спала я довольно плохо. Постоянно снились какие-то ужасы, причем, если довольно часто можно определить, что ты спишь, то сегодня ночью мне казалось, что все это уже было. А может, и впрямь было, и это испытание разбудило во мне дремлющую до поры до времени память. В общем, проснулась я с головной болью.
Это было для меня настолько редкое явление, что сначала я даже не поняла, почему мне так не комфортно. А вот Эйл сразу же отметил, что со мной что-то не в порядке и, как заботливый друг, принялся выяснять, чем он мне может помочь.
- Эйл. Помолчи, это лучшее, что ты можешь сделать.
Видимо, он тоже меня не видел в таком состоянии, так что действительно растеряно замолчал.
- А ты в норме? – Решила я проявить участие.
Маг утвердительно кивнул, не зная, что делать дальше. Вставать мне совсем не хотелось.
- Вижу мы вовремя.
Я скривилась, представив, что сейчас придется общаться еще и с единорогами. Этим утром мне не хотелось никаких разговоров, только забиться в норку, и что бы меня никто не трогал.
Нерг, глядя на меня, достал что-то, причем я в который раз поразилась, где он прячет вещи, если на нем ничего не одето.
Пока я размышляла над этой загадкой природы, единорог открыл баночку, которой и оказалось это загадочное что-то, понюхал, и довольно кивнул головой.
- Мне кажется, что это сейчас для тебя то, что нужно.
Я с сомнением принюхалась, и поняла, что зря это сделала.
- Надеюсь, что таким образом вы не решили от меня избавиться.
Мда, шутка получилась слабенькая, но ради меня присутствующие выдали натянутые улыбки.
- Это обязательно пить? – Я проныла, понимая, что услышу в ответ. Нерг ободряюще улыбнулся, всем своим видом показывая, как потом мне будет хорошо, и что я его еще и благодарить буду.
Зажав нос, я залпом одолела эту гадость. Радовало только одно: обычно, чем противнее лекарство, тем оно эффективнее. Но желудок со мной решил не согласиться, и попробовал избавиться от этой дряни.
- Держать. – Как хлыстом ударил меня окрик Нерга. От неожиданности, и даже некоторой обиды, все содержимое баночки ушло дальше, и возмущаться уже продолжили другие внутренности, однако, это уже не грозило эвакуацией жидкости.
Вздохнув от облегчения, я стала раздумывать, обидеться ли мне на такое хамство, или подождать, вдруг действительно полегчает.
- Ну, как? – С болезненным интересом спросил маг.
Я прислушалась к себе и поняла, что за борьбой с собственным желудком совсем пропустила момент, когда меня отпустила головная боль. На всякий случай, я аккуратно помотала головой, но ничего не давало знать о недавней проблеме.
- А поблагодарить? – Деланно возмущенно фыркнул крылатый.
Я открыла рот, но затем его захлопнула:
- Спасибо. И что это было?
Единорог захохотал, и, как это ни странно, Эйл ему начал вторить.
- Я что, так на шута похожа? – Я попробовала было возмутиться, но вышло не убедительно, так как мне стало так хорошо, что я готова была обнять весь белый свет.
- Ты просто очаровательна. – Отсмеявшись, не с того, ни с сего сдала мне комплемент мой сокурсник. Я даже опешила, так резок был переход от смеха к реверансам.
- Интересно. – Прищурилась я, подозревая во всем этом подвох. – С чего это такие выводы?
Моя фраза вызвала новый взрыв смеха и неожиданно, к нему присоединилась и я.
- Ладно. Все же, что это было? – Попробовала я перевести разговор на интересующую меня тему.
- Ох, Кирла. Ты иногда такая умная, а иногда не узнаешь самых простых вещей. Тебе эта… -Эйл замялся, видимо, не желая обижать единорога. – Микстура ничего не напомнила?
Я честно попыталась воспроизвести свои вкусовые и обонятельные ощущения, но поняла, что просто не в силах это сделать. Поэтому, просто отрицательно покачала головой, не спеша признаваться в своей слабости. Но меня прекрасно поняли, мало того, сочувственно покачали головой.
- Ладно, сдаюсь. – Завопила я, доведенная до крайности этими ухмылочками, и, что хуже, понимающими переглядываниями.
- Впервые вижу человека, который не употребляет спиртные напитки. – Уже по настоящему удивился Нерг. А я что-то начала вспоминать.
- Вы хотите сказать, что это был всего лишь, к-ньяк?
Ехидные смешки полностью подтвердили мою догадку.
- Но почему он мне помог, и почему так противно пах, а уж вкус… - Я закатила глаза, не зная, как передать свои ощущения от употребления данного напитка, который многие считают изысканным питьем.
Видимо, единорог задумался над моим вопросом, так как не нашелся, что ответить. Зато Эйл улыбался все свои тридцать два зуба. Поэтому, я пристально уставилась на него, надеясь, что он поймет, что на этот раз меня проигнорировать не удастся.
Вздохнув, маг начал мне объяснять:
- Кирла, а ты сама не задумывалась, почему никогда не участвовала в наших попойках?
Я ошарашено покачала головой. Мне даже в голову не приходило саму себя спросить, почему.
- А вот я заинтересовался. И однажды мы с ребятами решили тебя напоить, но так, что бы ты ничего об этом не знала.
Я медленно начала вставать. Увидев мои телодвижения, Эйл заговорил быстрее:
- Так вот, у нас ничего не вышло. Нас тогда поймал Учитель, и на месте отчитал как щенков. Знаешь, он отослал остальных, а мне прочитал такую лекцию, что я даже не знал, что и думать. Оказалось, что ты просто не можешь переносить алкоголь. Есть такие люди, которые просто его не воспринимают. Но, если обычные люди, употребив его, засыпают, или же им сразу же становится плохо, то в твоем случае, ты бы лишилась своих способностей. Но вот насколько, зависело от дозы принятого.
Я замерла на пол пути, так и не опустив руку, в которой уже начал формироваться маленький шарик, причем даже для меня не понятной природы:
- Но почему я об этом не знала?
- Да просто твой организм знал об этом лучше тебя. И ты на дух не переносила не только вкус, но и даже запах спиртного.
- НО сейчас я буду беспомощна? – Внезапно испугалась я.
- Нет. – Тут уже единорог вступил в нашу «дружескую» беседу. – Сейчас ты к-ньяк приняла как лекарство, и оно помогла тебе избавиться от головной боли. Помимо удовольствия, этот напиток обладает еще и лечебными свойствами. И вся его энергия была направлена в нужное русло.
- Ладно. – Успокоилась я . – А почему он на меня так действует.
Эйл задумчиво посмотрел на меня, размышляя, стоит ли мне все рассказывать, или же нет. Но я взглядом пообещала ему такие радости жизни, что он решил таки открыться до конца:
- А напоследок Наставник добавил, что однажды, когда я узнаю о тебе самое сокровенное, я пойму, почему с тобой это происходит.
Тут я вновь напряглась, и даже несколько покраснела, удивив этим себя саму. Даже голос немного охрип:
- И что, ты уже узнал самое сокровенное?
Маг удивленно на меня взглянул, и добавил:
- А то, ты же Богиня, хотя и бывшая. – И мой сокурсник замолчал, словно это все объясняло. Я вопросительно приподняла бровь.
- Кирла, ты когда – нибудь слышала, что Братья употребляли бы хотя бы легкое спиртное?
Я призадумалась, но потом отрицательно кивнула. Даже в Храмах его наличие не приветствовалось.
- Никто не знает, почему оно на вас так действует, но ты же одна из них, а значит, что и у тебя нет к нему иммунитета.
- Ладно. – Я задумчиво махнула рукой, сделав себе заметку, на досуге подумать над этим вопросом. – А в том мире наоборот вино подается в Храмах, считается, что оно является кровью Господа. – Неожиданно припомнила я.
Тут уже задумалась не одна я. Мы, наверное, так бы и молчали, но наше уединения возмутительным образом прервали:
- Так и будете изображать из себя статуи, или же явите себя народу? – Брюзжащий голос, конечно же, принадлежал тому самому, попавшему под испытание единорогу.
- Кстати, а как тебя зовут? – Решила таки поинтересоваться я. Нам пока так и не объяснили, для чего мы все это проходили, но мне казалось, что теперь наши с единорогом дорожки пересекутся. Так что, нужно начинать привыкать друг к другу.
Крылатый возмущено фыркнул, и судя по всему, собрался дать мне хорошенькую отповедь, но Нерг прикрикнул:
- Люций, уважай наших предков. Ты знаешь, что тебе предстоит. Ты хочешь отказаться? – Голос единорога был настолько вкрадчив, что мы с Эйлом замерли, ожидая развязки.
Я даже сначала не отреагировала на имя. А потом тихонечко охнула. Мои видения подтвердились, это был он – Хозяин. Что же, будет распутывать паутинку.
Люций сначала всхрапнул, и был готов перенести свой гнев на вожака, но затем его что-то остановило. Единорог пофыркал, побил копытом, даже попытался встать на дыбы, но через мгновение успокоился, и уже совершенно другим тоном ответил:
- Прошу простить меня. Когда вы подробнее узнаете обо мне, то, я надеюсь, поймете мое негодование. А теперь, я признаю, что испытание свершилось, и полностью подчиняюсь заветам наших предков.
Люций подошел к нам, и опустился на передние ноги. По какому-то наитию, мы тоже встали на колени, а затем, его рог засветился зеленым, и окутал нас облаком того же цвета. Всего лишь на мгновение мне показалось, что раздалась прекрасная музыка, словно кто-то перебирал струны, но это видение так же быстро ушло. Однако, мы продолжали стоять ошарашенными. Даже единорог не спешил подниматься, хотя и ожидал чего-то подобного.
Нерг добродушно смотрел на нас, и ласково улыбался. Он то знал, что сейчас происходит. Потом он объяснил, что в этот момент, наши души познакомились, точнее, заново встретились. В этом-то и заключалась суть испытания. Готовый к нему единорог, и найденные определенным способом люди выбирали жреческие круги, становились в них, и предки определяли, насколько сильно переплетены их судьбы.
Жреческий круг давал возможность путешествовать по миру воспоминаний, но при этом обязательно вернуться в этот мир. А затем единорог, если испытание было пройдено, соединял всех нерушимыми узами до тех пор, пока это переплетение не будет распутано.
Сложно? Да, тогда и мы до конца ничего не поняли. Но уже были готовы идти все вместе столько времени, сколько потребуется. К тому же, как оказалось, единороги обладали довольно интересными способностями, которых не было ни у кого из существ, живущих в этом мире. Именно этому и радовался наш Учитель. Может, он и не знал, что связывает людей и единорогов, но знал, чем заканчивается такая связь.
- Но почему единороги? - В тот момент у меня возник только один вопрос, но от чего-то он казался мне очень важным.
- А почему бы и нет. – Пожав плечами, ответил Нерг и направился к выходу. – Мы ждем вас.
Поняв, что этот вопрос пока остается открытым, я не стала настаивать, и так сегодняшнее утро выдалось слишком богатым на обилие информации.
- А что бывает, если отказываешься от результатов испытания? – На всякий случай, крикнула я вдогонку, но меня проигнорировали.
Обреченно вздохнув, я начала одеваться. И тут же смущенно ойкнула.
- Ты где сегодня спал? – Я обвиняющее ткнула в Эйла пальцем. Постепенно, краснота стала заливать мое лицо в такт тому, как я вспоминала, что уютно устраивалась в объятиях парня, да еще, по-моему, просила не уходить.
Маг отскочил от меня, и поднял руки:
- Отнес тебя, приспал, а затем перебрался на свое место.
Я одновременно почувствовала облегчение, но и жалость к самой себе. Отвернувшись что бы не показывать своих чувств, я быстро оделась, и поспешно вышла на свежий воздух. Мое лицо в нем очень нуждалось, так как по цвету приближалось к цветущему маку. Нежный ветерок несколько охладил меня, но я продолжала удивляться причудам своего организма. То хочу, что бы меня обнимали, то не хочу. Как это понимать?
Эйл вышел за мной следом, но тихо стоял в стороне, не походя. Все таки чего-чего, а чуткости у него было не занимать. Вздохнув, я мысленно обругала себя, а затем направилась к единорогам, которые терпеливо ждали нас.
- Надеюсь, что сегодня Кирла по достоинству оценит наше гостеприимство. – Начал Нерг, а я вновь покраснела, так как он мне напомнил, что ужин я заменила несколько другим. Хотя ведь ничего предосудительного не делала.
- Простите. – Пискнула я, и под изумленными взглядами присутствующих быстренько смылась в сторону. Причем убежала я, не разбирая дороги, лишь бы подальше отсюда. Мне показалось, что Эйл дернулся было за мной, но его решительно остановил Нерг. Если это так, то я ему благодарна.
- Сестра, да что со мной происходит? – Я остановилась в небольшой рощице, готовая разреветься а месте. Честно не понимаю, почему я себя так веду.
- А то не понимаешь? – Раздался знакомый голос.
Я подпрыгнула на месте и обернулась. И точно, рядом со мной, как-то по детски поджав ноги сидела Сестра. Она не смотрела в мою сторону, а задумчиво взяла в рот травинку и сосредоточено грызла ее, словно в мире не было ничего серьезнее этого занятия.
- А что я должна понимать? – Подозрительно переспросила я, оглядываясь вокруг.
Богиня вздохнула, и наконец, повернулась ко мне.
- Ты влюбилась. – Сестра наблюдала за моей реакцией.
- И как я должна это воспринять? – Не поняла я. Она усмехнулась, проведя рукой по моей голове. Это был настолько неожиданный жест, что я растерялась.
- Ты позволишь мне кое-что тебе рассказать?
Я только кивнула головой, подобравшись. Богиня накрыла мое лицо своими руками, и плавно запела. Сначала я пыталась разобрать слова, но поняла, что это просто не возможно. Они текли, менялись, плавно переходя одно в другое. Мне казалось, что они специально уплывают от меня, как только я пытаюсь их разобрать. Но сама мелодия завораживала, приглашала следовать за собой, и я решила не противиться этому. К тому же, как только я отдалась течению музыки, руки Сестры потеплели, и я почувствовала, как что-то в меня вливается, такой золотистый поток.
- Что… - Начала было я, но пальчик Богини аккуратно закрыл мне рот, показывая, что сейчас не до слов, у них еще будет свое время, а пока мне нужно просто поддаться течению мелодии. Я так и поступила, окончательно отключив все мысли.
Сначала мне показалось, что я нахожусь в колыбели, меня покачивают из стороны в сторону. Затем ощущения изменились. Мелодия звала за собой, и меняла свой темп на более грозный. Теперь уже это была не колыбель, а корабль, который попал в шторм, и отчаянно боролся со стихией. И опять мне показалось, что меня словно кто-то оберегает. Но картинка сменилась вновь. Я плыла по реке, причем на мне не было никакой одежды, и вода приятно холодила нагое тело. Мне было хорошо, но вода бурлила, несла, и впереди ощущался водопад. Однако, страшно мне не было. То же ощущение поддержки не давало мне испугаться, и я доверчиво следовала музыке. Около самого водопада она прервалась, и я на мгновение ощутила дикий страх, но тут же меня выдернули из падающей воды, и было ощущение парения. Все выше и выше, к небу, а затем и к звездам. Туда, откуда и лились эти звуки потрясающе красивой музыки.
- Теперь ты можешь открыть глаза.
Я протестующе застонала. Мне казалось, что еще немного, и я увижу что-то такое, что переменит всю мою жизнь.
- Клара, открывай глаза. – Более настойчиво проговорила Сестра, и уже решительно надавила на меня руками, до этого бывшими ласковыми. Пришлось подчиниться, хотя мне очень не хотелось уходить.
- Что это было? – Ошарашено вопросила я.
- Понравилось? – Усмехнулась Сестра.
Думаю, что слов не нужно было, на мне и так все было написано.
- Теперь ты успокоилась?
Я прислушалась к себе, и с удивлением поняла, что и впрямь во мне все было настолько умиротворенным, что недавним волнениям не было места.
- Что это было? – Повторила я.
- Молитва.
Сестра поднялась, и повернулась на встречу солнцу.
- Молитва? – Недоумению моему не было предела. Но из прошлой жизни тут же пришло знание, что таким образом там разговаривали с Богом. – Но ведь ее произносят словами.
Богиня резво повернулась ко мне, и насмешливо глянула.
- Правда? И кто же тебе это сказал.
Я смутилась, так как до сих пор вообще не помнила, что такое бывает.
- Хорошо, а для чего она?
- Что бы ты обрела покой, иначе в таком состоянии с тобой просто не возможно было разговаривать. – Сестра продолжала стоять, так и не выпуская из рта травинку.
- Тебе понравилось. – На этот раз Богиня произнесла это с утвердительной интонацией. Она не спрашивала, а просто говорила об очевидном. – Что бы ты сделала, что бы успокоиться?
Я задумалась, понимая, что боги так просто не разговаривают со смертными, пускай и такими, как я. И каждое ее слово очень много значило. Поэтому я серьезно задумалась, пытаясь осознать, чего же хотела.
- Наверное, песня и была тем самым, что мне нужно было. Хотя…. – Я замолчала, а Сестра одобряюще мне кивала.
- Я хочу танцевать.

Предыдущая страница 22 Следующая страница


23 Селявина Александра

- Что же, я знала, что так оно и будет. Давай, вставай.
Я растерялась, такого оборота событий я уж точно не ожидала.
- Сейчас? – Отчего-то я смутилась.
- А когда? – Искренне удивилась Богиня. – Тебе же хочется, или нет?
Я поняла, что мне этого хочется.
- Но вот так просто, без музыки. Да я и никогда не умела танцевать.
- А я и не прошу от тебя каких-нибудь профессиональных движений. Просто делай то, чего тебе хочется. Молитва это и есть то, что дает тебе свободу. Пускай ты не умеешь танцевать, но ты это делаешь искренне, а значит, полностью отдаешь себя природе. И она тебе помогает. Я ведь тоже не умею петь. – Неожиданно усмехнулась Сестра.
- Не умеете? – С каждой буквой интонация поднималась от просто удивленной, до очень удивленной.
- Да, не умею. – Спокойно, не реагируя на мое удивление, ответила моя собеседница.
- Тогда, что же было сейчас?
- Просто я делаю это искренне, и природа сама воссоздает то, что я, а в этот раз и ты, хотели слышать. Когда ты молишься, то получаешь те ощущения, которые помогут именно тебе. Вот что ты видела, во время мой Молитвы?
Я рассказала Сестре о своих ощущениях, о своих видениях. Она понимающе покивала головой.
- А вот я видела совсем другое. Да и чувства у нас несколько отличаются.
- Но почему? – Продолжала недоумевать я.
- Потому, что не может быть одинаковой Молитвы, если она идет от души, то даже словами, как в твоем бывшем мире, пусть они одни и те же для всех людей. Но каждый вкладывает в слова тот смысл, который нужен ему, а поэтому, танцуй. – Неожиданно закончила она.
Я смущаясь, встала на середину полянки. Сестра отошла в сторону, и опустилась на зеленую траву. Она прикрыла глаза, и я сделала тоже. Тело само стало двигаться, причем, иногда это были рваные движения, в которых не было совершенно никакой гармонии. А иногда мне казалось, что я настолько пластична, что в мои движения были похожи на жесты животных. Но главное, что я забыла обо всем, мне хотелось танцевать, и я это делала, легко и свободно.
И в какой-то прекрасный момент я поняла, что все, больше мне не надо двигаться, я слышала каждую букашку, ощущала каждую травинку. Вот тут подул ветер, и листочек сорвался с дерева, вон там забавная птичка села на ветку, а вон там….
Я ойкнула, и обернулась. На краю поляны стоял пораженный Эйл. Он явно забыл обо всем, и с остекленевшим взглядом смотрел за мной.
- Ты что тут делаешь? – Взвизгнула я. Отчего-то мне казалось, что парень обнаружил меня за чем-то неприличным. Он увидел то, что ему не полагалось.
Маг вздрогнул, и попятился, пытаясь из себя выдавить хотя бы одно слово. Вышло не с первого раза:
- Прости, просто тебя долго не было, и я стал волноваться.
- Мы были заняты. – Мелодичным голоском дала о себе знать Сестра. Парень тут же покраснел.
- Простите. – Совсем смешался он, и собрался было сделать то, что сделала давечи я, то есть – сбежать. Но я, повинуясь какому-то чувству, опередила его. Подбежав к Эйлу, я схватила его за руку, и заглянула в глаза:
- Останься.
Он отвернулся, а Сестра понимающе улыбнулась.
- Думаю, что я тебе больше не нужна.
- Но зачем ты тогда приходила. – Удивилась я.
- Так ведь сама меня позвала.
- Это был риторический вопрос. – Я уж было собралась насупиться, но затем улыбнулась. – Спасибо.
- Знаешь, я отдала тебе то, что когда-то ты сделала для меня. Помни, что любое наше движение, жест, мысль или слово обязательно возвратиться к нам сторицей.
И Богиня исчезала, оставив нас размышлять над этими словами, как всегда не понятными, но глубоко запавшими в душу.
Эйл дернулся, а я поняла, что продолжала держать его за руку.
- Ты куда? – Спросила я, сама не решаясь поднять глаза.
- Туда. – Неопределенно махнул рукой парень. И я рассмеялась, причем очень легко, мне стало так хорошо, словно я доверила магу самое дорогое, что у меня есть, и он это принял.
- Останься. – Повторила я, с тревогой ожидая его решения. Мне казалось, что если он уйдет именно сейчас, то мы потеряем что-то очень значимое, что-то очень дорогое.
Но Эйл, потоптавшись на одном месте, уселся на траву, и засунул в рот травинку, как совсем недавно это сделала Сестра. Я счастливо рассмеялась. Это мне показалось хорошим знаком.
- Почему ты убежала. – Напряженным голосом спросил маг.
Я замерла, не зная, как ответить на этот вопрос, но затем поняла, что спроси он меня тогда, я бы нашла, что ответить. Но сейчас мне хотелось говорить только правду, и будь, что будет.
- Не знала, как себя с тобой вести. – Честно ответила я.
- Как это? – Опешил парень. Не знаю, что он хотел услышать, но явно не был готов к такому ответу.
Я вздохнула, и бросилась как в омут с головой.
- Понимаешь, в последнее время я не знаю, что со мной происходит. Я сначала злюсь на тебя, а в следующую минуту мне хочется раствориться в твоих объятиях. Вот и вчера, я ведь еще не спала, и чувствовала, что ты меня обнимаешь. И знаешь что… мне хотелось, что бы не уходил от меня.
Я замолчала, понимая, что следующий ход за Эйлом. Но он упрямо продолжал молчать. А я даже вздохнуть боялась, вдруг разрушу тот хрупкий мостик понимания, что в кое веке протянулся между нами.
- Эйл. – Тихо прошептала я, боясь поднять глаза, и увидеть, что он делает. – Почему ты молчишь?
Так и сидели мы рядом, но пряча глаза друг от друга.
- Зачем приходила Сестра?
Я вздрогнула, так как уже напрочь забыла, что только что здесь была Богиня. А затем расстроено вздохнула. Мостик таки разрушился, но не по моей вине, видимо, на этот раз Эйл не был готов к разговору.
- Знаешь, теперь это уже не важно. – Грустно ответила я. Парень почувствовал перемену в моем настроении, и наконец отважно взглянул на меня.
- Для меня важно. – Пристально глядя мне в глаза, ответил он.
Вздохнув, я вновь решила говорить только правду.
- Она пришла ответить на мой вопрос.
- Какой?
- Что со мной происходит.
Мне показалось, что маг удивился. Он не думал, что богиня может вот так, запросто придти и просто поговорить.
- И как, ответила.
- Да. – Я улыбнулась сама себе. – Ответила.
- И что же с тобой происходит.
Теперь и я отважилась посмотреть в его глаза. Они были очень серьезны, но при этом необычайно ласковы. И тут меня озарило:
- А ведь ты же сам это знаешь. Причем давно. Еще когда учитель у тебя выпытывал, как ты получил мою память. Да? – Я обличающе тыкала в него пальцем. – Вы все знали лучше меня. Да?
Почему-то мне стало очень обидно, словно меня предали самым возмутительным образом. Да кто, свой же Учитель.
Но Эйл не позволил перевести разговор на другое. Он не дал мне отвернуться, и спокойно повторил:
- Так что же со тобой происходит?
Я запнулась, и покраснела.
- Ну… - Затянула я, пытаясь как-то вывернуться. – Богиня сказал, что я влюбилась.
- Да-а? – На самом деле, парень ничуть не удивился моим словам. – А ты то сама как считаешь?
- Эйл. – Вымучено улыбнулась я. – Чего ты от меня хочешь?
- Мне казалось, что это ты от меня чего-то хочешь. Еще там, на поляне, до того, как мы повстречались с единорогами. Помнишь, что ты тогда спросила?
Я только кивнула головой.
- А что я тебе ответил?
Я вновь повторила тот же жест.
- Так как?
Я жалобно застонала, ну не могу я следить за столь быстро меняющимися вопросами.
- Эйл, что как?
- Давай так, я отвечу тебе, а ты мне. Договорились?
Я вновь обрадовано кивнула.
- Так что тебя интересует? – Перешел на деловой тон маг.
- Ты знаешь, что со мной происходит? – Лукаво спросила я. Теперь то точно ему не избежать ответа. О том, что он спросит в замен, я старалась в тот момент не думать.
Маг застонал, а затем повторил за мной как болванчик.
- Нет, так не пойдет, мы договорились отвечать, а не кивать головой. – Возмутилась я, а по сердцу словно патока разлилась, оно замерло от предвкушения чего-то невероятного, но безумно приятного.
- Я не знаю, что происходит с тобой, но могу догадываться, потому как сам….
Я напряглась, ожидая продолжения.
- Потому как сам чувствую, надеюсь, что тоже самое. Понимаешь, я ведь отправился с тобой не просто так, и Учитель это понял. Не спрашивай, я сам не могу понять, когда это произошло, но внезапно я понял, что ты стала самым дорогим для меня человеком. Вредная, одаренная, соперница, но в тоже время: близкая, родная, любимая….
Я задохнулась, а Эйл продолжил, словно решив разом выложить все, что у него копилось в душе.
- Я ведь тогда не знал, что это за чувства, в нашем мире их просто не могло быть. Ведь у нас нет семей, а значит, и нет любви. Пары создаются, иногда даже основанные на симпатии, дружбе, но всегда это больше похоже на выгодные союзы, а тут….
Он замялся, но я его поняла. Действительно, у нас между нами не могло возникнуть ничего такого, мы ведь просто не могли ощущать того, чего нет. Но ведь возникло.
- И Учитель это понял. Он сам познал эти чувства, и тогда, в ночь перед нашим уходом, он задал мне прямой вопрос: как я к тебе отношусь. Я тогда еще начал возмущаться, но от….рассказал мне свою историю. Знаешь, тогда то и появились его двойники. И я понял, что последую за тобой куда угодно, лишь бы ты осознала мои чувства, а главное, научилась им сама.
Маг остановился, выдав все это одним залпом. А я потрясенно молчала.
- Но почему ты был уверен, что я тебя тоже полюблю?
Эйл стиснул меня в своих объятиях.
- А ты любишь?
- По крайне мере, так сказала Сестра, и я не вижу причин, что бы ей не доверять. – Слукавила я, а парень подозрительно отодвинулся от меня.
- Эйл, ну как я тебе могу ответить на твой вопрос, если этих чувств не может быть в принципе?
- Могут. – Упрямо набычился маг. И я тебе докажу. Мне стало безумно интересно.
- И как же? – Ох, лучше бы я его не провоцировала. Глядя мне в глаза, парень медленно наклонился, и поцеловал, как тогда, на дереве. Просто дотронулся до меня губами. Что такое поцелуи, мы знали, как и про многие другие вещи, вот только, жрецы никогда не говорили, что поцелуй может значить намного больше, чем просто удовольствие, или же вопреки словам учителей, поцелуй может быть только средством передачи информации.
У меня сердце замерло, а затем застучало так, что грозило выскочить из груди. Повинуясь порыву, я закрыла глаза и потянулась ему на встречу. Губы раскрылись, и это был уже не тот детский поцелуй, я знала, чего хочет Эйл, а он чувствовал, что хочу я.
Через какое-то время мы, ошеломленные, оторвались друг от друга. И отвели глаза. Первым нарушил молчание Эйл:
- Ты и теперь скажешь, что любви не бывает?
Теперь уже я упрямо насупилась, но затем не выдержала, и чмокнула его.
- Уговорил, бывает. Но почему ты все же так был уверен, что я полюблю именно тебя?
- Я не был уверен, и мне был все равно.
- Оп-па. – Не сдержалась я. Вот это ход. – Что значит, все равно.
- Просто, я был готов к тому, что ты выберешь не меня, но это не имело значения. Я хотел, что бы ты узнала это чувство. И я был уверен, что тебе оно точно подвластно, особенно, после испытания. – Теперь уже парень лукаво буравил меня взглядом. И я поддалась:
- А что ты видел во время испытания?
- Кирла. – Засмеялся он. – Ты такая предсказуемая.
- Вот еще. – Обиделась я. – И ничего я не предсказуемая, можешь не отвечать.
Эйл обнял меня, и я сразу же растаяла, с ужасом понимая, что теперь уже никогда не смогу относится к нему как просто к другу. Что-то прочно вошло в мою жизнь, а главное, что эти новые ощущения мне безумно нравились.
- Просто я видел, что нас с тобой связывает. И это сильнее всех Братьев вместе взятых.
Я поуютнее устроилась в кольце его рук, и ответила:
- Не знаю, мне казалось, что испытание нужно было для того, что бы понять, что связывает нас с единорогом.
Маг несколько отстранился от меня, и уточнил:
- Ты именно об этом думала, когда входила в круг?
- Я вообще ничего не думал, я не знала, куда мне войти, и просто отпустила себя на простор. И видела нашего единорога. Кстати, ты там тоже был. Точнее, не ты, а информация о тебе.
- Так. – Эйл несколько удивился. – Получается, что каждый увидел то, что хотел, что ожидал?
- А о чем ты думал, когда шел к жреческому кругу? – Я даже завертелась, пытаясь поймать взгляд мага. Он краснел, а я продолжала тормошить его. – Ну, о чем?
- О тебе. – Не стал больше увиливать он. – Понимаешь, пока мы сражались с этой….штукой, я внезапно понял, что могу тебя потерять. И это так меня подкосило, что я просто не знал, что делать.
- Да, уж. – Смущено зарылась я в плечо парню. – То, то ты меня так пытал, даже с Люцием о чем-то успел договориться.
Эйл стал серьезным:
- Понимаешь, когда я пришел в себя, и увидел тебя такую бледную, неподвижную. К тому же, ты еле дышала, то просто, честное слово, завыл от отчаяния. И тут вошел этот крылатый. Он посмотрел на меня, затем на тебя, и сказал, что ты в норме и скоро придешь в себя. А затем попросил сделать вид, что ты пришла в себя первой. Я так удивился, что не успел возразить, как его рог засветился, и я отключился. Пришел в себя когда ты уже готова была разрыдаться над моим хладным трупом, да еще в присутствии этих единорогов.
- Странно. – Подвела я итог. – Но ничего, мы еще успеем это выяснить.
- Почему? – Не понял Эйл.
- Ты чего? – Я уставилась на него, как на умалишенного. – Теперь нас уже не двое, а трое.
- Так Люций отправится с нами?
- Ты и впрямь еще не догадался? – Удивилась я.
- Нет, но зачем? – А вот это мы у них и спросим, а то все тайны, хотя обещали все объяснить после испытания.
Парень покраснел:
- Так нас же нет.
Мы уставились друг на друга.
- Пойдем? – Не решительно спросил маг. Я опустила глазки, а затем уточнила:
- Точно?
Эйл сорвался, обнял меня, и мы провели еще несколько незабываемых минут, во время которых нам не было абсолютно никакого дела до единорогов, до Братьев, да и до нашей цели вообще. Сейчас мы были заняты только друг другом.

Глава 16.

О том, как иногда вредно не иметь приключений, или о том, как плохо, когда хорошо….
Когда мы вновь почтили своим присутствием единорогов, то они ехидно бросали в нашу сторону взгляды, но при этом тактично молчали. Хотя их мысли, если очень захотеть, можно было прямо таки услышать. Но мы пребывали в настолько хорошем расположении духа, что просто не обращали внимание на многозначительные мычания, едва заметные качания головой. Только Люций не сдержался:
- Я и так едва согласился на это испытание, а мы тут время с вами теряем. Люди. – Презрительно добавил единорог и сплюнул прямо нам под ноги.
На его отношение мы никак не среагировали, а вот его слова попали прямо в точку.
- Ой, нам и впрямь нужно продолжать наш путь, но вы ведь так и не ответили на многие наши вопросы. – Отстранилась я от мага, хотя при этом почувствовала легкое сопротивление.
Нерг задорно рассмеялся, но на этот раз, видимо для разнообразия, ответил:

Предыдущая страница 23 Следующая страница


Дорога домой 24

- Не волнуйтесь, у вас будет такая возможность. Только уже не я буду с вами говорить.
Мы дружно посмотрели на возмущенного Люция.
- Да. – Правильно понял наше переглядывание. – Теперь Люций полностью принадлежит вам.
- Что? – Взвился на дыбы крылатый. – Мы об этом не договаривались. Я согласен путешествовать с людишками как равный, но речи о том, что я им принадлежу и быть не может.
Нерг только скептически покачал головой:
- Да. – Повернулся он в нашу сторону. – Тяжело же вам будет разорвать эти узы. Экземплярчик вам попался…. – Он замолчал, давая нам возможность самим додумать предложение.
- Сам ты….экземплярчик. – Вконец возмущенный возопил Люций. Но тут уже вожак встал на дыбы, и показал, кто здесь главный. Единорог сразу же замялся, и пошел на попятную.
- И прошу вспомнить, что видел именно ты. – Закончил свой молчаливый диалог Нерг. Наш будущий спутник понурил голову, и опустил крылья. Мне даже его жалко стало.
Стремясь прервать столько многозначительную, но от этого не ставшую приятной сцену, я преувеличенно бодрым голосом уточнила:
- Тогда в путь?
Теперь уже как на врага народа смотрели на меня. И я сразу же засмущалась:
- И чего я не то сказала?
- Что же, если вы так торопитесь от нас уйти, то мы, конечно, не будем вас задерживать. – Довольно медленно начал Нерг, явно для того, что бы я успела передумать. – Хотя… Ради сегодняшней ночи, вы могли бы и задержаться. Тем более, что шороху мы навели знатно.
- И? - Не поняла я. – Теперь нам всю жизнь прятаться? Тогда мы точно не доберемся до…
Эйл толкнул меня и я замолчала. Точно, до сих пор у нас как-то не интересовались, куда это мы направились, а главное, зачем.
Последовало неловкое молчание, единороги словно давали нам возможность самим выйти из этой ситуации, но мы подавленно молчали, не зная, стоит ли этим крылатым существам рассказывать все, или достаточно части.
Первым не выдержал Люций:
- Так куда мы направляемся. Должен же я знать, что бы собраться.
Мы недоуменно уставились на него, а затем маг робко уточнил:
- А чего это вам нужно собирать?
- Как по вашему, я должен отправляться в путь голым, без поклажи, без удобств?
Мы вновь переглянулись.
- А что вам с собой брать, вы же… - Я замялась, не зная как намекнуть единорогу, что он, по сути, и есть голый.
- Кончено, как же я не догадался, раз я лошадь, то и брать мне с собой нечего. А если нам придется лететь на мне, хотя я бы предпочел избежать такого способа передвижения… - Ворчливо уставился в ответ единорог.
- Но мы же уже летали на вас, и ничего. – Судя по тому, как менялось лицо Люция, я понимала, что говорю что-то не то.
- Ах, да, вы же уже оседлали моих собратьев. – Это слово единорог словно выплюнул. – Но я не такой, мне нужен комфорт, я не хочу, что бы всякие вцеплялись мне в крылья, вырывали мои драгоценные перышки… И… - Он на мгновение прервался, что бы набрать воздуха для новой тирады, но я успела вклиниться в секундную заминку.
- Теперь нам придется сделать тебе седло, уздечку. Может, и плеточку приготовить? О. – Я так громко и резко вскрикнула, что единороги от неожиданности присели на задние ноги. – А еще все это добро нужно украсить бубенчиками, что бы вас, ненароком, не украли. Как только вор хвать за уздечку, раздастся стук да гром, и мы будем знать, что за нашей лошадкой пришли.
Крылатые сдавленно подхихикивали, осталось только надеяться, что не надо мною, а над столь любящим комфорт единорогом.
- Ну, и что тут такого плохого? – Обиженно протянул Люций. – Вам тяжело что ли?
Эйл хмыкнул, а затем закрыл глаза и сосредоточился. Вокруг нашего неожиданного спутника сгустился серебристый туман, так контрастирующий с белоснежной шерстью единорога. Скандалист испуганно присел, прижав к телу крылья, и завертелся, пытаясь разглядеть, что же у него происходит за спиной.
Я тоже с интересом уставилась на работающего парня. Постепенно из тумана стали проступать очертания каких то вещей. А затем Эйл удовлетворенно хмыкнул, и взмахнул руками в завершающем пассе.
- Готово. – Несколько устало вымолвил он.
Тут уже все уставились во все глаза на крутящегося единорога.
- Что? Что там? – Спрашивал он, чувствуя, что на его торсе появились какие-то вещи.
А я восторженно захлопала в ладоши. Знай наших. Теперь на такой лошадке не стыдно и Братьям прокатиться.
Видимо, последнее я нечаянно произнесла вслух, так как единороги вновь покатились со смеху, а я с некоторым напряжением стала ожидать очередного возмущения Люция. Но тому не было дела до нас. Он продолжал свои попытки рассмотреть, что же это нас всех так восхитило.
- Мда. – Нерг вновь достал откуда-то свой коврик. – Может, мне тоже запросить такую же сбрую?
Он в самом деле переводил взгляд со своего приобретения на упряжь единорога, но затем отрицательно покачал головой.
- Нет, все же приятнее, когда ты едешь, а не на тебе.
- Да что там такое? – В отчаянии взвопил Люций. И я, сжалившись, четко представила наш девчачий туалет. А точнее, огромное зеркало, которое таким замечательным образом послужило нам с Эйлом. Как никак, а в него то единорог уж точно сможет разглядеть себя полностью.
Судя по ошарашенному молчанию, мой фокус удался. Но затем стало намного шумнее, чем было до этого.
- Да, Кирла, умеешь ты оживить свои творения изюминками. – Маг явно надо мной посмеивался.
Я оглянулась, пытаясь понять, что же теперь их не устраивает, и сама онемела от неожиданности. Кажется, я перестаралась, вместе с зеркалом, я создала и всю туалетную комнату, ну, то есть полностью.
- Это шутка, да? – Обижено взглянул на меня Люций, и так и не осмотрев себя, отвернулся от нас.
- Но ведь все же хорошо видно. – Закричала я в оправдании, но Единороги веселились во всю, пытаясь открывать краны, а некоторые даже уже занимала кабинки.
- Пошли отсюда, пока мы еще чего не наколдовали. – И Эйл тихонечно потянул меня в сторону. – Пусть развлекаются.
- Нет, ты скажи, ты хотел остаться со мной наедине? – Пыталась добиться я от мага правды, не довольная, что мне не дали воспользоваться своим же творением. Надоело, знаете ли прятаться по кустикам.
- Глупая. – Остановился маг. – Мне кажется, что ты хотела быстренько отсюда смотаться, не ставя остальных в известность.
Я опомнилась, хотя ответ, что он спрятался ото всех, что бы наслаждаться мной, меня бы больше устроил.
- Ладно. – Неохотно я признала его правоту. – Пожалуй, нам действительно пора. А как же Люций?
Эйл быстро укладывал все наши вещи, точнее, проверял сумы, что все на месте.
- Мне кажется, что он уже все почувствовал, так что, встретимся мы обязательно. – Говоря все это, парень не прерывал своих судорожных сборов.
- Эйл, а тебе не кажется, что это не совсем прилично.
Маг удивлено уставился на меня.
- Ну, вот так сматываться. – Потупившись добавила я.
- Мне кажется, что Нерг именно этого от нас и хотел.
- С чего ты взял? – Я действительно удивилась, так как Нерг наоборот приглашал нас остаться.
- Вот именно, приглашал, хотя до этого старался быстрее спровадить. Тебе не кажется это странным?
Я только пожала плечами, сейчас я ничего странного не ощущала. Да и уходить совершенно не хотелось, здесь все оказалось таким милым, да и с Эйлом отношения улучшились.
- Тогда просто поверь моему чувству, что нам пора. – Отрезвил меня маг, явно догадываясь, что со мной происходит.
- А мне казалось, что ты рад произошедшим переменам. – Капризно надула я губки. От неожиданности парень выронил сумку, которая оказалась моей. Из нее что-то выпало.
- Кирла. – Настороженно спросил он. – Что с тобой происходит?
Но я отмахнулась от него, как сытая кошка, и соблазнительно потянулась.
- Ты что, не можешь найти других дел, когда мы наедине. Я было потянулась к нему, но Эйл одним прыжком отодвинулся от меня.
- Вот поэтому мне и кажется, что пора отсюда ноги делать. – Настороженно добавил он.
- Нет, получается, что я тебе не нравлюсь? – Уже угрожающе спросила я, а кончики пальцев сами собой нагрелись.
- Кирла, да что с тобой происходит? – Маг напряженно смотрел на мои руки, хотя не сделал не единого жеста, что бы защититься.
- Со мной? – На распев протянула я. – А мне кажется, что это ты решил поменять свое мнение. А так с девушками не поступают.
Я медленно двигалась в его сторону.
- Прости. – Вдруг расслабился парень. – Конечно, ты права. Просто я немного ошалел от такого счастья. И Эйл потянулся мне навстречу.
- Вот, можешь же, когда захочешь. – Блаженно щурясь, я погасила огоньки на руках.
Парень протянул руки, что бы меня обнять.
- Иди ко мне.
В ответ я тоже протянула руки. Но что-то меня словно остановило. Я с подозрением уставилась на своего товарища:
- А с чего это ты так мнение свое поменял?
Маг даже покраснел от того, как я его подозрительно сверлила глазами. Но он мужественно выдержал мой взгляд, и это меня несколько успокоило.
- Ладно, так и быть, я подойду, только ты руки то не распускай.
Он даже поперхнулся от возмущения, но не стал ничего отвечать, просто нежно обнял меня.
- Успокоилась? – Прошептал он мне куда-то в затылок.
- А я разве была беспокойной? – Удивилась я. – Мне кажется, что все в порядке. Теперь в порядке. – Добавила я, намекая, что Эйл не хотел со мной иметь ничего общего.
- Ладно. – Покладисто согласился он. – Если ты не хочешь уходить, то мы так и быть, здесь останемся.
Мне стало так хорошо, что я была согласна на все, лишь бы эти минуты длились вечно.
- Только ты не будешь против, если я подберу то, что выпало из твоей сумки?
Я согласна покачала головой, какой он у меня все-таки внимательный и заботливый.
Маг отстранился, и наклонился за выпавшим предметом. Что это было я не видела, да и, честно говоря, не хотела разглядывать. А вот Эйл удивленно покачал головой, но не слова ни говоря, запрятал пропажу обратно в сумку.
- Все нормально?
Он как-то странно взглянул, но затем его взгляд прояснился, и он в ответ улыбнулся.
- Конечно, солнышко.
Я совсем разомлела. Так он меня еще не называл, а как это оказывается приятно.
- Может, тебе принести поесть, или выпить что-либо?
Еще немного, и я просто растаю от счастья.
- Было бы здорово, такой милый. – Я вновь кокетливо улыбнулась, когда он прямо таки бросился на улицу, что бы удовлетворить мое желание.
Блаженно улыбаясь, я устроилась по удобнее, ожидая, когда же наконец мою драгоценную персону будут ублажать. Сначала, снаружи раздались возбужденные голоса, затем шум приблизился к нашему обиталищу, и еще через секунда я смогла лицезреть источник этого шума. Оказалось, что Эйл пытался не пустить к нам Нерга. Вот они и возмущались.
Я хмыкнула:
- Что за шум, а драки нет?
- Да вот, твой маг говорит, что вы остаетесь у нас в гостях.
Я согласно кивнула, и томно потянулась. А что, как никак, а единорог это мужчина. Вышеупомянутый запнулся, уставился на меня во все глаза, а затем покачал головой, как давеча Эйл.
- М-да. Что все таки делает с людьми наша долина. – Он на мгновение задумался, а затем продолжил: - Что же, однако, это не исключает нашего гостеприимства. Вы вольны оставаться здесь столько, сколько пожелаете. Кстати…- Единорог обернулся к парню. – Ты ведь за чем-то ходил конкретным?
Тот только кивнул, причем мне показалось, что своим движением он еще хотел что-то сказать, и Нерг его понял.
- Ну, что же, не буду вам мешать. – И единорог откланялся.
- Что ты там мне принес? – Я благосклонно кивнула своему чародею. А что, он ведь не только магией владеет, но и меня очаровал, так что отныне я буду звать его так.
- Чародей мой. – Я прямо таки смаковала это словосочетание. И мне оно безумно нравилось.
Эйл опешил, но в долгу не остался:
- Моя богиня, не желаете ли испить напиток богов?
- О, даже как, не ожидала. – Я вошла в роль и милостиво кивнула головой, принимая из рук своего друга чашу с каким-то напитком. Эйл мне так мило улыбался, а я так размякла, что решила не знать, чем же потчевают нас, то бишь богов. Отпив, я поняла, что должна была этим раньше поинтересоваться, а так лишь успела недоуменно, а точнее, обиженно взглянуть на довольного мага, и затем отрубилась.

Глава 17.

О том, что наше путешествие продолжается, или не идите туда, куда посылают...
Пробуждение, в который раз, было отнюдь не идеальным. Все куда-то плыло, дрожало, раздавались непонятные звуки, да и глаза открывать не хотелось.
- О, пришла в себя, наша соблазнительница. – Раздался радостный голос, и я поняла, что глаза таки открою, вот только не для того, что бы радоваться жизни, а для того, что бы испортить оную кое-кому.
- Да, Кирла, мы же видим, что ты очнулась, давай, открой нам свои глазки.
- Изыди, предатель. – Я всем своим видом показывала, что с обладателем второго голоса вообще не хочу иметь ничего общего.
- Да. – Удивился означенный объект. – А мне казалось, что ты мне должна быть благодарна.
От вскипевшей во мне бури чувств, пришлось таки открыть глаза, хотя бы для того, что бы знать, в какую сторону начинать возмущаться.
- Выпьешь? – Тот час предложили мне.
Я недоверчиво глянула на Эйла.
- И ты считаешь, что после всего того, что недавно произошло, я буду хотя бы что-то
брать из твоих рук?
Судя по его обиженному виду, он еще как считал, я даже опешила от такой наглости.
Мы уже решили было приступить к выяснению отношений, совсем как в старые, добрые времена, но рядом раздалось громкое ржание. Тут уже мы оба выпали в осадок.
-Люций, ты чего? – Осторожно поинтересовалась я, вдруг это может быть заразным. Но в ответ раздалось еще одно, не менее лошадиное ржание, да еще в отместку на том месте, где секунда назад находился единорог, осталось…осталась…короче, явно виднелся продукт его жизнедеятельности.
….!!!! – Иногда молчание бывает красноречивее любых слов.
От столь животрепещущей картины нас оторвало застенчивое покашливание. Мы дружно перевели взгляд в ту сторону, откуда оно раздалось. Даже косящий под обыкновенного коня единорог соизволил повернуть свой торс туда же.
Нашему взору предстала картина, от которой мы уже ой как отвыкли, даже поведение крылатого стало немного понятным. На обочине стояло несколько мужчин и один ребенок. Причем, это были нормальные люди, а не те существа, с которыми мы сталкивались до сих пор. Да и не разбойники, уж в чем, а в принадлежности к этой профессии их было трудно заподозрить. Мы с Эйлом даже обрадовались.
Один из мужчин задумчиво смотрел на нас, пытаясь понять, кто мы такие, и как себя с нами вести. Конечно, это же не горожане, что бы спокойно смотреть на магов, да и они, судя по всему, нас не узнали. Вот и мялись от недоумения. Первым опомнился Эйл:
- День добрый господа.
Господа заухмылялись:
- Дык мы же это, не господа. – Застенчиво пискнул ребенок. Присмотревшись, я поняла, что это девчушка лет семи. От своего нахальства она сконфузилась, и тут же шмыгнула за спину одному из мужчин.
- И вам по-здорову. – Все же ответили нам нестройным хором. – Элайна права, мы не господа, обознались вы.
Я машинально отметила это красивое имя. Явно не для деревенского ребенка. Кстати. Я подалась вперед:
- Откуда у вас этот ребенок?
Уж не знаю, чего они испугались, но мужчины разом окружили девочку, но дальше дело не пошло.
- Госпожа, мы ее приобрели на рынке, все по правилам.
И точно, я как-то вообще не думала на эту тему, куда остальные дети деваются, да и кто их приобретает окромя школ. Видимо, деревенским они тоже нужны, а иначе, как род продолжать.
Я задумчиво кивнула головой, признавая их право, и как бы про себя пробурчала:
- Где это мы?
Эйл вопросительно приподнял бровь, но не стал ничего говорить. Молчание затягивалось, местные явно не знали, как себя вести дальше, а мы так и не поставили все точки над И.
- Можно ли нам поинтересоваться, куда вы путь держите? – Мужчины слажено закивали головами, так что создалось ощущение, что спрашивал не один из них, а все хором. И обращаться они видимо предпочитали ко мне, считая, что от меня меньше всего можно ожидать неприятностей. Я тихонечко хмыкнула, их бы уверенность, да нашему наставнику. И лишь потом сообразила, что они так и ждут ответа на свой вопрос.

Предыдущая страница 24 Следующая страница


25 Селявина Александра

- Э. – Я уставилась на мага, на зная как отвечать.
Он пришел на выручку.
- Куда мы путь держим, лучше не спрашивать, но вот в чем беда, мы потеряли одного коня, так что, если бы вы могли нам помочь с этим, то мы в долгу не останемся.
Деревенские разом перевели взгляд на «коня». И от восхищения прицокнули:
- ДА, животинка знатная.
Я еле сдержалась, что бы не захохотать. Так и вижу, как Люций от этих слов прямо таки передернуло, но он не подал виду, только ощерился на особо ретивых, которые явно хотели его потрогать.
Но его гнев пропустили мимо, продолжая обсуждать достоинства коняги. И мне очень понравилась эта простота, и непосредственность.
- А цвет то какой, белоснежный. Да и грива с хвостом явно ухожена, шелковистая. Такое ощущение, что он еще не знал седока.
Подвел итог хор голосов, и вопросительно уставились на нас. А единорог еще и боком повернулся, что бы местные жители могли по достоинству оценить его красоту. Да и сбруя на нем была та самая, что Эйл наколдовал, так что, впечатление он создавал соответственное. Кстати, рог его куда-то подевался.
- Раскусили. – Не выдержал таки Эйл. – У этой зверюги тот еще характер. Так что, можно считать, что нужно нам два коня. А этот так, на всякий случай будет.
Я только удивилась, мы же вроде не собирались путешествовать на лошадях. Хотя, я же так и не выяснила, где мы находимся. Да и гор уже не было видно. Так что, мне в голову закрались вполне обоснованные подозрения: Это сколько же я спала, и что пропустила?
- Так тут наша деревня не далеча. – Вновь пискнула девчонка, за что получила подзатыльник. Но слова вылетели, и остальным пришлось подтвердить. Вот только не понятно, почему они с такой неохотой показывали нам, как до деревни добраться. Все это становилось все подозрительнее и подозрительнее.
- Только, господа хорошие, вам не найти здесь коней.
- Это еще почему? – Удивился маг.
- Так ведь это, праздник. – Недоуменно вылупился на нас один из мужиков.
- Ка… - Начала было я, но выразительный взгляд моих спутников заставил меня прерваться на полуслове.
- Совсем во времени потерялись. – Понимающе закивал головой Эйл. – Но мы все же попробуем.
И парень решительно направился в ту сторону, в которую нам указали. А я только подумала, как же перемещалась до этого, явно не своими двоими. Ну не…
Я остановилась, причем так резко, что единорог налетел на меня, и не стал скрывать своих эмоций, тем более, что аудитории уже не было.
- Люций, ты меня что, вез??? – Все еще не веря самой себе, поинтересовалась я у единорога?
- Так ведь ваша божественность изволили напиться. – Возмутился крылатый.
- Я. – Завопила я в свою очередь. – Это же бессовестный маг мне подсунул эту дрянь.
Но Эйл никак не прокомментировал мои слова, он блаженно жмурился, подставляя лицо яркому солнышку. Все был как всегда, я препиралась, он меня игнорировал. Мне кажется, что и недавних событий не было, так все было до боли привычно.
- Кстати, Эйл, за что ты так со мной сурово обошелся?
- Тише. – Он загадочно приложил палец к губам. – Сдается мне, что мы уже прибыли.
И точно, за следующим поворотом нас поджидала та самая деревня. Она была довольно большой, и вольготно раскинулась среди полей. Но что-то меня смущало в этой картине.
- Не поняла. – Я недоуменно покрутила головой. – Это еще что?
Парень понимающе покачал головой, а единорог ехидно заулыбался. Кстати, его рог так и не появился, и это возмутило меня больше всего.
- А где твой рог. – Теперь уже я пискнула, окончательно потерявшись в ситуации.
- Да, ты говорил, что с ней не соскучишься, но что бы до такого? – Люций выразительно посмотрел на моего друга. – Ты и впрямь думаешь, что мне хочется, что бы каждый встречный показывал на меня пальцами?
- Да ты и так отличаешься от коня, как я от…. – Я запуталась, пытаясь найти себе подходящее определение. Но друзья постарались за меня.
- От прынцессы. – Заржал единорог.
- От нормальной… - Маг выделил это слово голосом -… девушки.
Я обиделась, так как такой подлости от него не ожидала. И когда они так спелись, пока я была в отключке что ли?
- Нууу, если я тебя больше не устраиваю как девушка, то тогда.. – Я стала думать, какие бы проклятия призвать на его голову, но в ту же минуту до меня дошло, что в появившейся деревне было не так. Она словно вымерла. Обычно всегда слышен лай собак, голоса скотины, да и то здесь, то там заголосит топор, то здесь пила. Откроется дверь, или же хозяйка крикнет в окно, что бы мужчины шли в дом, к столу. Здесь же все было тихо. Даже птицы, и то обходили стороной это селение.
- Не поняла? – Повторила я свой вопрос, с которого и начались эти подначки. – А где все?
- Сдается мне, те встречные недаром не хотели, что бы мы появились в их селении. – Подвел итог моему наблюдению единорог.
- А что это там? – Вдруг перевел наше внимание Эйл. Мы разом обернулись в ту сторону, куда он показывал. И я удивилась, как это сразу не заметила. Неподалеку от деревни разожгли множество костров, и там то и оказались все жители.
- И что-то все равно здесь не так. – Возмутилась я. – Не будут же они брать с собой всю живность. Ну, понятно, кошки, или же собаки. Но коров, или же куриц с собой не потащишь.
- Сейчас мы и разберемся. – С решительным видом маг направился в вышеуказанную сторону. Я с обреченным видом поняла, что отговорить его не удастся, слишком знаком мне было это выражение. У каждого из нас были свои слабости. И слабость моего сокурсника была такова: если он решил, что эта задачка ему под силу, то разубедить его не смог даже Учитель. Так он бросался на бой с особо сложными заклинаниями, или же принимал трудные решения, например, пойти со мной. Так что, пришлось с тяжелым вздохом следовать за ним, хотя мне, признаюсь, хотелось хотя бы немного провести без приключений. Так, просто попутешествовать, хотя бы денек не видеть русалок, не попадать под пророчества, или же не находить новых спутников.
Последняя мысль заставила переключиться на Люция. Он, помахивая хвостом, и иногда издавая вполне лошадиные звуки, без признаков какой либо задумчивости на лице следовал за нами. Так и захотелось его подколоть.
- Вот послушная лошадка, куда хозяева, туда и он.
И теперь представьте мое удивление, когда единорог лишь ехидно фыркнул в ответ на мое замечание. Я опешила.
- Да что такое происходит.
- Тихо ты. – Недовольно шикнул на меня парень.
Я машинально замолчала, и сразу же со всех сторон начали возникать звуки, которые я ожидала услышать в самой деревне. Как это ни странно, но все животные действительно оказались возле своих хозяев.
- Кто здесь? – Раздался напряженный голос.
Мы замерли, но прятаться не имело смысла, ведь мы же и шли для того, что бы все разузнать.
- Мы немного заблудились. – Начал Эйл. – По дороге встретили ваших соседей, и они подсказали, как вас найти.
- Что? – Вопреки нашему ожиданию, эти слова произвели прямо противоположный эффект. – Стоять.
Из-за дерева появился маленький мужичок, который в немного трясущихся руках держал что-то на подобие арбалета. Мне стало немного смешно, ведь для мага это не страшно. А мы, хотя еще и не доучившиеся, но все же сможем увернуться от одной…да нет, наверное, даже от пары стрел. Но с другой стороны, местный житель ведь этого не знал, и с его точки зрения, он выглядел устрашающе.
- Не мне разбираться, так что, за мной. – Он выразительно повел оружием в сторону, предлагая нам продолжить путь в этом направлении. Я уже стала вызывать в себе привычные ощущения, но Эйл незаметно кивнул мне. Этот знак я поняла так, что мне нужно прекратить всякую самодеятельность. Пришлось независимо пожать плечами, и отозвать все то, что я хотела наслать на голову этого бедолаги. Раз у друга есть план, то я ему не буду мешать. Даже интересно, что он задумал. И все мои чаяния, что хотя бы день пройдет относительно спокойно, были благополучно забыты.
Мы стройной змейкой проследовали за столь выразительным проводником. Даже Люций предпочел вести себя как порядочная лошадь, то есть, плестись следом и преданными глазами смотреть на хозяев. Хотя, после запальчивых слов относительно лишней скотины, у него и выбора-то другого не было. Слишком серьезно было этот мужичок настроен.
Мне казалось, что издалека костры были видны просто замечательно, но пока мы шли, я нигде не видела хотя бы струйки дыма, не говоря уж о проблеске пламени. Так что, становилось все интереснее и интереснее.
- Моя госпожа, эти сказали, что их к нам направили. – Местный житель остановился возле ничем не притягательного дерева. Я бы прошла мимо него, и даже не заметила. Но так, как я сомневалась, что он говорил с пустотой, то пришлось присмотреться внимательнее. Уж кому, как не нам знать, что все можно спрятать, было бы желание.
А вот от увиденного мне сделалось несколько не хорошо. Дерево зашевелилось, нагнулось, словно рассматривая нас, а затем проскрипело:
- Проводи их.
Вот тут-то ко мне и закрались очень не хорошие подозрения. Я даже мысленно попросила их покинуть мою голову, но они лишь ехидно рассмеялись. А что, подозрения имели полное право так поступить, так как в эту же секунду они оправдались.
Дерево словно разрослось вширь, а затем в стволе появилась сначала меленькая, но довольно быстро увеличивающаяся трещинка. И, как назло, она выросла как раз до такого размера, что бы в нее мог спокойно войти довольно высокий человек, не говоря уже обо мне, да и Люций мог не волноваться.
- Входите. – Опять велел нам вооруженный проводник.
- Туда? – Решила таки уточнить я. И его лицо озарилось довольно поганенькой ухмылочкой.
- Ясно. – Тяжело вздохнула я, начиная подозревать, что неуемное желание Эйла во всем разобраться нам может довольно дорого обойтись. До сих пор неприятности сами находили нас, но вот маг решил прервать эту полосу, и взял на себя ответственность за очередную…очередное… в общем, деваться все-равно было не куда.
Видимо подозревая, а может и нет, о моих мыслях, вполне может так статься, что парень всего лишь захотел быть галантным, но он первым вошел в столь гостеприимные врата. И мы последовали за ним.
Лишь только Люций, который шел последним, перешагнул порог этой трещины, она сразу же заросла. Именно так, и другие слова здесь были совершенно неуместны. Я машинально напряглась, ожидая темноты, но изнутри это чудо природы светилось довольно равномерным, хотя и тусклым светом. Причем, источник оного я никак не могла определить. Казалось, что светились сами стены, или что там можно сказать, если находишься внутри дерева.
- Не нравится мне все это. – Первым высказал здравую мысль единорог.
- О. – Восхитилась я. – А я и не думала, что ты умеешь мысли читать.
- Да что тут читать, когда они у тебя на лбу написано. – Не остался в долгу крылатый.
- Вы не могли бы помолчать? – Прошипел маг. Это было так не ожиданно, что мы перестали пререкаться. Я не очень то волновалась за Люция, но на моей памяти, Эйл еще никогда так со мной разговаривал.
- Говорящий конь. – Изумилось дерево, и мы запоздало прикусили языки. Можно было и догадаться, что если это растение говорит снаружи, то оно может сохранить эту же способность и изнутри. Так что, наша конспирация пошла прахом, о чем нам тут же дали понять:
- А может, это и не конь вовсе?
Люций покаянно стриг ушами, но при этом показывать свой рог не спешил, видимо, надеялся, что его еще не до конца раскрыли.
Не дождавшись ответа наш невидимый собеседник решил продолжить наше вынужденное путешествие. А вообще-то странно, дерево не казалось таким уж большим, даже когда увеличилось в размерах. Они явно не подходили для того пути, что мы уже проделали. Но оставаться в неведении нам было предназначено не долго. Еще пара шагов и мы вышли в… по аналогии, я бы назвала это пещерой, хотя стены были явно шершавыми и живыми. То есть, это больше всего походило на дупло, и оставалось надеяться, что подходящих по размеру птиц здесь не наблюдалось.
- Ну, что же вы застыли, проходите. – Раздался все тот же, но на этот раз явно ставший гостеприимным голос.
- Куда? – Дружно спросили мы. Дупло и впрямь было, но оно было абсолютно пустым, так что мы просто растерялись, куда же именно нам предлагают пройти.
- А. Точно. – Если бы передо мной был человек, я бы подумала, что после этих фраз он хлопнул себя по лбу рукой. – Так лучше?
В тот же миг перед нами организовался стол, причем, он сразу же стал наполняться закусками. Аромат поплыл такой, что слюнки потекли.
- Что же вы, не стесняйтесь, угощайтесь.
Но не смотря на столько гостеприимное приветствие, мы не тронулись с места.
- Вот так всегда. – Расстроено молвили за нашими спинами, и мы медленно повернулись. – Почему вам нужно видеть того, кто говорит, а так вы ничему на слово не верите?
Мы как раз завершили свой оборот, и нашему вниманию предстало самое странное существо, какое только можно было себе представить. Точнее, нам не сразу удалось разглядеть, что это именно живое существо. Но его слова не оставляли в этом ровным счетом никакого сомнения.
- П-простите. – Заикаясь проговорила я. Почему я, да потому, что сильный пол, каковым ему полагается быть, словно языки проглотил. А я смогла что-то сказать.
- Да-да. – Сварливым голосом ответствовали нам, или все же мне.
- Здравствуйте. – Решила я зайти с другой стороны, так сказать, вежливость проявить.
- И вам не болеть. – Вновь было мне ответом.
На этом и замолчали. Я не знала, что еще говорить, а существо явно наслаждалось нашими недоуменными физиономиями. Но я время все же даром не теряла, пытаясь припомнить, не могла ли я все же слышать хоть что-нибудь об этом…. И вообще, не понятно почему именно сейчас, взъярилась я, и чему нас учили в Школе? Оказывается, что можно по пальцам пересчитать тех разумный созданий, что я могла опознать, так и опозориться не долго, что, честно говоря, мы успешно и делали до сих пор. Даже единорог выглядел и то, довольно ошарашенным, хотя мне кажется, что в его глазах промелькнула искорка понимания.
Но у меня ничего такого так и не появилось. Существо, полностью состоящее из дерева…. Хотя нет, не так. Это не дерево, хотя явно древесная порода. Где руки, где ноги, где волосы, было совершенно не понятно, хотя все эти отростки, или конечности, явно осознанно шевелились, то есть, по воле своего хозяина, или хозяйки. Лицо же еле уловимо проступало в том месте, коим это создание находилось к нам в данный момент.
- Дрелюдь? – Неуверенно произнес Люций.
- О, крылатый конь. – Не осталось в долгу существо, явно обиженное таким обращением. – Или проще сказать, один из зазнающихся засран….
- Я не такой. – Взвился в своей обычной манере единорог. Кстати, эта часть тела, которая и дала ему такое название, вновь была видна, да еще и ослепительно ярко сияла.
- Конечно, конечно, ты значительно отличаешься от своих собратьев. – Ехидно хмыкнуло древесное создание. – ДА еще и в лучшую сторону.
Тут уже мы с Эйлом тоже не удержались, и согласно повторили хмыканье говорившего.
- О. – Оживился от такой дружной поддержки дрелюдь. – Даже твои спутники согласны с моей лестной оценкой вашему виду.
Люций возмущенно засопел, но спорить не рискнул. Но надо сказать, что он сделал доброе дело, хотя и не специально. Подозреваю, что зная он, чем дело кончится, то повесил бы на свой рот замочек, а ключ проглотил, что бы не дай ты Братья помочь нам.
И все же, мы немного пришли в себя, и более осознанно посмотрела на нашего собеседника.
- Милолика. – Неожиданно кокетливо представилось нам создание.
Люций, не говоря не слова, оглушительно заржал, но не в качестве характерных для любого коня звуков, а в качестве здорового людского смеха.
Тут уже дрелюдь обиделся, или дрелюдиха обиделась? Сестра ногу сломит в этих терминах.
- Ну, и пожалуйста. – И дерево разом стало похоже на нормальных своих собратьев, а нас окружила тишина. Как-то не по себе стало, о чем я и не преминула сообщить нашему новому спутнику.
- Ой, можно подумать, что вы не о том же подумали. – Невежливо отмахнулся от нас единорог и пошел осматривать окрестность. Мы покраснели, а затем Эйл заступился за нас обоих:
- И что, имя как имя. Может она действительно красива, у своих.
Люций, не ожидавший такого подвоха, споткнулся, и, судя по его виду, пребольно ткнулся рогом о ближайшую деревянную стену. Эта часть тела запротестовала против такого отношения, выпустив в верх несколько разноцветных искр.
Проследив за их полетом, мы уставились на единорога.
- Ага, разбежались. Может в человеческом обличии она и была милой ликом, но сейчас точно не похожа сама на себя.
- Так эт…она… - Тут же поправилась я. – Была когда-то человеком?
-Да. – Согласно закивал головой как болванчик Люций. – И судя по некоторым признаком, еще может им стать.
- Правда? – Внезапно проявилась наша обиженная собеседница.
Но крылатый надменно замолчал.
Однако этот фокус у него не прошел, по крайней мере, с нами. Мы прямо таки жаждали объяснений, так что прижатому к этому древесному существу единорогу пришлось объясниться, пусть и без всякого желания со стороны допрашиваемого.
- Правда. – Первым делом ответил он, настороженно наблюдая за вращающимися с бешеной скоростью ветвями. – Ты еще явно можешь вернуться к своему первоначальному облику.
- Но…это…..ведь…. – Начиная с радостного, голос Милолики постепенно сошел на нет.
Единорог, О, Братья, сочувственно покачал головой.
- Ты права.
- Эй. – Решил напомнить о нашем присутствии маг. – Может нам все же кто-нибудь что-нибудь объяснит.
- Изволь. – Начал Люций. – Что бы вы не подбросил к верху, оно обязательно упадет вниз, если не обладает крыльями.
- ??? – Думаю, нет нужды объяснять наше молчание.
- Вы же просили хотя бы что-нибудь объяснить, вот я и выдал первое, что пришло в голову. – Единорог на всякий случай отошел от нас подальше, благо, успокоенная его словами Милолика прекратила изображать из себя мельницу.
- Люций. – Уж слишком спокойно произнес Эйл. – Это так остроумно. Ха-ха-ха. ( В этом месте я поежилась.) – Но не мог бы ты все же нам рассказать, что здесь, сейчас происходит.
Если вы думаете, что к концу этого монолога маг повысил голос хотя бы на четвертинку октавы, вы ошибаетесь, он так же ровно и монотонно все это выложил на одном дыхании. Да так, что даже Люция пробрало.
Он покаянно кивнул головой, и из покалеченного рога вновь вырвалось несколько звездочек.
- НА самом деле, нет таких созданий, как дрелюди.
- Эй, я все еще здесь. – Решила напомнить о себе Милолика.
- Я имею ввиду, естественно созданных существ. – Тут же поправился единорог. – Дрелюди не появляются такими, они становятся.
Мы недоуменно покачали головой. Да, рассказчик из крылатого получился довольно хиленький, а ему еще так много нам пояснять.
- Давайте я вам расскажу, что здесь произошло. – Видя наше недоумение, вмешалось существо.
- А почему вы нам расскажите? – Проявил запоздавшую подозрительность Эйл.
- Так вам все - равно никуда отсюда не деться. – Мило!!! улыбнулась Милолика, словно стараясь оправдать данное ей имя.
Мы не сговариваясь глянули на Люция, но он виновато отрицательно покачал головой.
- Так ты знал? – Внезапно у меня наступило что-то вроде прозрения.
- У меня были некоторые подозрения на счет того, куда мы с вами забрели…по наводке. – Уклончиво ответил единорог.
- И ты молчал? – Начала было возмущаться я, но меня решительно прервали.
- А ты пыталась спорить со своим парнем, когда он так решительно настроен?
Мда, этот момент я как-то упустила.
- К тому же. – Продолжил крылатый. – Мне хотелось узнать, что я прав. Все-таки, мой первый самостоятельный выход в свет.
- И что… - Перевел в практическую плоскость наши прения маг.- …отсюда действительно никак не выбраться?
- Если только она решит нас выпустить. – Лаконично подтвердил наши опасения Люций. – Поэтому, если вы не против, я бы и сам не прочь услышать, что же здесь случилось.
- Но ты же подозревал. – Удивилась я.
- Понимаешь. – Замялся единорог. – Дрелюди не получаются каким-то определенным способом, так что, доподлинно я не знал. И не узнаю, если вы не дадите слово нашей милой собеседнице.

Предыдущая страница 25 Следующая страница


Дорога домой 26

- Уже милой. – Проворчала я, но тихо, так что еле улыбнувшийся Эйл меня подбодрил пожал украдкой руку, да так и оставил мою ладошку в своей.
- Я могу продолжить? – Терпеливо ждала окончания нашего разговора Милолика.
От нечего делать, мы согласно кивнули головами, и устроились слушать.
- Скажите, что вы видели, когда подходили сюда? – Спросило нас существо.
- Ну, деревню. – Не понимающе ответила я.
- Пожалуйста, расскажите подробнее. Так я смогу более правильно и понятно все объяснить. Вспомните, что вы увидели сначала, что бросило в глаза, что поразило….
И в ее голосе было столько тоски, что мы послушно стали вспоминать. Оказалось, что каждый в первую очередь обратил внимание на что-то свое, не было ни одного похожего впечатления, но вот всех поразило только одно, это отсутствие каких – либо звуков, голосов, то есть не живая тишина.
- ДА, все так и есть. – Грустно подтвердила Милолика.
- Ой. – Прервала ее я. – А ведь потом мы увидели скопление людей, и там же оказались и животные. И еще много костров, словно все перебрались жить на поляну в лесу, сбежав из деревни.
После моих слов наступило молчание, которое навевало жуть еще похлеще тихой деревни.
- Что? – Переспросила таки древесная женщина. – Вы видели нас, людей?
- Ну, да. – Непонимающе подтвердил мои слова Эйл, а единорог согласно кивнул головой.
- Так ведь это все меняет. Если, конечно, вы согласитесь. – Вновь ожила Милолика.
Чувствуя, что нас ждет очередная авантюра, я не спешила соглашаться. Глядишь, и еще кого нам в спутники навяжут. Нет уж, теперь я решительно была настроена на разговор, а уж потом принимать будет решением. К тому же, после рассказа этого существа, я проделаю пару трюков, что бы решить, правдив ли он, и не скрывает ли еще чего, как обычно важного, наша собеседница.
Пока я думала, Эйл, мой благородный друг уже начал свою песню:
- Конечно, мы с радостью.
- Дорогой. – Кровожадно улыбаясь, прервала его я. – Ты не мог бы помолчать до тех пор, пока я не скажу. – И, предупреждая его возмущение, я нарочито заметно сложила руки в понятном ему пассе. Пусть только попробует не согласится, тогда уж точно замолчит до тех пор, пока я не пожелаю обратного. А сопротивляться он не сможет, это заклинание у меня не плохо выходило, а он так и не научился с ним справляться.
Видя мой решительный настрой, парню пришлось согласиться с моей непримиримой позицией.
- Уважаемая, Милолика. Не могли бы вы для начала обрисовать ситуацию, желательно по подробнее, а не в сокращенном варианте. Мы согласны задержаться в столь гостеприимном доме.
Люций аж крякнул от столь вежливой манеры общения.
- Хорошо, вы имеет право все знать. – Не стала со мной спорить местная жительница.
Я даже обрадовалась, что никаких отговорок на этот раз не предвидится, надоело уже.
- Вам не понять, как тяжело жить в деревне. – Начала свой рассказ Милолика. – Приходится много работать, что бы выжить.
Я только пожала плечами, всегда городские спорили с сельскими жителями, кому тяжелее приходится. И до сих пор, никто так и не привел достаточных аргументов. Но я решила, что сейчас не тот момент, что бы их приводить, так что оставалось только обратиться в слух. Эйл ободряюще мне подмигнул, понимая, какое это тяжкое бремя – держать рот на замке. Но его поддержка мне помогла справиться с собой.
- И наша деревня была не из самых богатых. Как и все в определенное время мы отправлялись в города, что бы попытаться найти себе детей. И всегда хотя бы несколько жителей чувствовали связь с малышами. – В голосе говорившей ощутилась жуткая тоска. Но она справилась, и продолжила. – Но настало такой год, что ни один из ушедших не пришел с детьми. Мы не сильно обеспокоились, так как предыдущий год был довольно удачным, и у нас подрастало способное поколение. Хотя, надо было еще тогда задуматься, что раньше такого никогда не было То же случилось и на следующий год, а затем еще один, и еще. Тут даже самые упертые поняли, что все это не спроста.
Милолика на мгновение прервалась, что бы перевести дух. Было видно, что ей тяжело говорить, так, словно это она виновата в том, что произошло, или же девушка все слишком близко к сердцу, если оно у нее есть, воспринимала.
- Тогда мы решили отправиться в город за магом, что бы он помог разобраться в том ,что происходит. Кого послать, решали всей деревней. И выбор пал на пару, которая собиралась выбрать друг друга. Именно им в будущем году следовало отправляться за детьми, и кому как не им и решать эту ситуацию. Молодые люди согласились…
И вновь голос говорившей сорвался. И в это раз ей потребовалось намного больше времени, что бы продолжить рассказ.
- Пропуская их путешествие, которое вышло не таким простым, как на него рассчитывали, они привели таки в свою родную деревню мага. И он понял, что происходит. Как вы могли заметить, наши места практически сплошь покрыты лесами. И это всегда давало нам дополнительную надежду на пропитание, давало возможность выжить. Мужчины довольно часто по осени отправлялись на охоту, и добыча в иной год была столь богата, что ее хватало на весь сезон, до следующей охоты.
Мы недоуменно смотрели на Милолику. А Люций довольно громко хмыкнул.
- Они не могут понять, почему нельзя охотиться круглый год. – Довольно громко произнес единорог, и древесная девушка оторвалась от своего повествования.
- Вы и впрямь не знаете? – Поразилась она.
- А должны? – Переспросил Эйл.
- Но ведь это основа всего, жизни…. – Потрясенно проговорило существо. – Как можно об этом не знать.
- Я бы не был таким категоричным. – Вдруг заступился за нас крылатый. – Мне кажется, что уже знаю, что произойдет дальше. Так что, не вам судить этих детей.
Мы даже не оскорбились, с интересом наблюдая за этой перепалкой.
- Ах, да. – Спохватилась Милолика. – Городские не заботятся о пропитании. О них думают жрецы.
Мне показалось, что ее слова скрывали намного больше того, что она пыталась сказать, или умолчать. Но я решила, что сейчас не буду ее перебивать.
- Вам все же придется тогда выслушать, почему можно охотиться только осенью. Иначе, вся остальная история вам покажется слишком не понятной.
Мы согласно кивнули, понимая, что она, скорее всего права.
- Вы когда – нибудь задумывались над тем, как берутся детеныши у животных.
Мы, пораженные, застыли. Нет, такой вопрос нам точно не приходил в голову, точнее, мне. Я украдкой глянула на мага, но он выглядел таким же озадаченным. Видимо, что этот вопрос его так же раньше не волновал.
- И впрямь, они появляются естественным путем, или же тоже…. – Эйл замолчал, и я поняла почему. Мысль о том, что животных так же нам могли поставлять через храм, была кощунственной. Но другого варианта не было….Или же был?
Мы выжидательно уставились на говорившую, признавая, что сами не можем найти ответ на этот вопрос.
- Так вот, животные таки сами рожают, но только детенышей очень мало. Точнее, единицы. Одна или две самки могут произвести на свет потомство, и это среди любых животных и птиц.
- Но как же так? – Я решительно не понимала, почему животному миру было позволено то, что никак не получалось у людей. Милолика понимающе посмотрела на меня.
- Я знаю, какие вопросы тебя мучают, но ответ на них я тебе дать не могу. Отвечу только, что детеныши рождаются весной, поэтому, любая охота запрещена. Они же должны родиться, окрепнуть, вырасти. К тому же, нам не понятны те ощущения, которые испытывают молодые матери, пускай они и не обладают разумом человека. Но мне кажется, что инстинкт животных иногда более разумен, чем некоторые люди. Достаточно только пройтись по весеннему лесу. Счастливые молодые мамы, а с ними и вся стая, стадо, прайд…оберегают, кормят детенышей, следят за успехами, помогают, когда малыша постигает неудача. Слов нет, что бы передать те ощущения, которые ты испытываешь. И знаете, зависть довольно частое среди этих чувств.
Вот именно зависть нас и сгубила. В тот год нам не хватило мяса, которые мы запасли, конечно, других припасов был еще в избытке, так что, голод нам не грозил, но однообразная еда надоедает. Оказалось, что один молодой мужчина решил, что его пара достойна того, что бы разнообразить свой стол. И он отправился на охоту.
Милолика отвернулась от нас.
- Если бы она знала, то никогда бы не позволили ему совершить эту глупость. Но он никому ничего не сказал, и отправился в лес. Вернулся он злой, разодранный, и довольно долго не появлялся на людях. Но мало ли, с кем что может случиться. Бывали случаи, когда юноши, что бы показать свою удаль, уходили в лес без оружия. Глупо, но им так нравилось. Они считали, что жизнь слишком скучна, и отвага, храбрость нуждаются в дополнительных проверках.
Девушка хмыкнула, выказывая свое отношение к подобным заблуждениям. В принципе, я с ней была согласна. Отвага состоит не в том, что бы показать, какой ты сильный и храбрый, а правильно принять решение тогда, когда это необходимо. Но при этом, я не отнимала права на поиск приключений на свою голову у тех, кто этого добивался. Сама постоянно нарываюсь на них. А вот Эйл заметно так покраснел, из чего я сделала вывод, что он то как раз и понимает тех удальцов.
- В общем, списала все его синяки и ссадины на такой поступок, и парня оставили в покое. А потом пары вернулись ни с чем. Об этом и поведал нам маг.

- Не поняла. – Окончание мне показалось каким-то скомканным, словно Милолика не хотела говорить нам чего-то. – А при чем тут этот парень и все твои разговоры про охоту?
- Тот парень не просто ушел в лес, он ушел охотиться. И встретил маленького, только что новорожденного детеныша. Кто это был, он так и не признался. Хотя, это уже не столь важно. Просто оказалось так, что с малышом не оказалось матери, она отошла на водопой, прекрасно зная, что ее дитю ничего не угрожает, даже естественные враги в это время никогда не нападают на новорожденных. У самих тот же период. А вот парень решил, что ему, ослабленному после долгой зимы, этот детеныш как раз подойдет. Мать могла бы дать серьезный отпор. Хотя, убийство матери не чуть не хуже, чем убийство детеныша. Да, в этот момент, это был именно убийство. Ведь малыш сам бы не смог стать на ноги без своей мамы.
Тот охотник, подкрался к малышу, и…. Говорят, что животные чувствуют, когда им угрожает опасность, но у этого ребенка еще не было таких инстинктов. А вот мать что-то поняла, и она вовремя вернулась, напав на парня. Тот отделался испугом, да порой ссадин. Вроде, все закончилось. Но оказалось, что все только началось. Природа не прощает таких намерений. Говорят, что природа может звать к Сестре, когда это нужно. А уж Богиня никогда не отличалась кротким нравом.
Мы что-то промычали, стараясь не сорваться, но и промолчать мы не могли, в свете того, что уже знали о Богине. Да и знакомство с ней самой нам давало право судить о ней несколько по-другому, чем общепринято.
Как мы не старались мычать тише, но наши потуги были замечены. Люций вопросительно поднял бровь, а Милолика и вовсе удивленно уставилась на враз онемевших людей. Однако, так и не дождавшись от нас внятных объяснений, она продолжила:
- Так вот, Сестра решила, что за поступок того парня ответим все мы. И знаете, я ее не виню. Люди должны знать, что будет с теми, кто идет против воли богов. В этом Братья полностью согласны со своей родственницей. Мы, когда узнали, что произошло, обращались к ним, но они молчали. В итоге, к ним обратился тот самый…. – Девушка запнулась. – Моя будущая половинка.
Так, теперь мне стало понятным все эти ее ужимки, попытки промолчать. Да, неприятно, когда твой парень рушит то, к чему привыкли твои предки. Что я такое говорю, это вообще не приятно, хотя узнать, что виноват во всем твой близкий человек, это еще больнее.
-…. Так вот, ему Братья ответили. Но все стало еще хуже. Хотя…как посмотреть. Без новых детей мы были обречены, а Боги сжалились, и наказали нам. Мы превратились в тех, кого вы видите. Точнее, мы остались людьми, но только на короткое время, ровно на один день. За этот день тот, кто был в облике человека, должен был найти человека, который бы добровольно пошел за ним, точнее, по своей воле, а вот как его в этом убеждали, было совершенно не важно. Если такие люди находились, то их провожали к тому, кто в этот день был главным. Сегодня как раз мое время встречать гостей. – Милолика грустно ухмыльнулась. – Мы могли рассказывать о нашей истории, могли умолчать. Но только посторонний человек нам может помочь. Однако представьте себе, что в короткий срок эта история облетела все ближайшие деревни, даже во многих городах она была известна. И никто не спешил зайти в опальное селение. А случайные прохожие, лишь услышав наше предложение, готовы были бежать со всех ног. Но не судьба. Те, кто к нам попадал, тут же становились похожими на нас. Поэтому, все наши попытки вернуть себе прежний вид, были обречены на неудачу. Спасти нас мог только человек, а все превращались в нам подобным.
- Э… - Заблеяла я. – Так не пойдет. Я себе и так нравлюсь.
С начала осматривать себя в поисках одревенения, или же прорезывания листочков.
Древесная девушка с кривой ухмылкой смотрела на мои метания, а затем соизволила добавить.
- Не нравится? Так было со всеми, кроме двух случаев.
Я замерла, полностью превратившись вслух. Может, все еще и не так страшно?
- Два человека так и остались самими собой. И мы выяснили, почему. Все, кто попадал к нам, видели только пустую деревню, и пытались быстренько смотаться от страшного места. А те двое, как и вы, видели лес, костры, и якобы людей. Хотя мы и есть весь лес.
Так, я кажется, знаю, на что она сейчас начнет намекать. И еще, мне показалось, что я где-то видела глаза той девчушки, что так бойко, вопреки желаниям взрослых, сказала нам, где находится деревня. И дело было не в мифическом празднике, который тут же придумали деревенские. Дело было в том, что они знали, кто обитает поблизости, и не желали такой же участи прохожим. По-моему, Сестра решила, что древолюди уже достаточно ответили за поступок одного из них.
Ухмыльнувшись, я ошарашила Милолику:
- Что бы ни последовало дальше, знай, что мы готовы попытаться вам помочь.
Эйл замычал, но, памятуя мою угрозу, сдержался. Я махнула рукой, что бы он говорил.
- Я правильно понял, что на этот раз ты нас втягиваешь в очередную глупость.
Я философски кивнула головой.
- Я, кончено, не то, что бы очень против. – Люций от этих слов присел на задние ноги. – Но может ты все же объяснишь, почему ты решила им помочь.
Судя по лицам, этот вопрос волновал всех.
- Так Сестра хочет. – Ну, вот и все, теперь и единорог знает, что мы знакомы с Богиней. Интересна мне его реакция. Тот задумчиво постриг ушами, а затем кивнул, словно так и предполагал. Эйл удивленно прищурился, предлагая мне продолжить, а вот Милолика в буквальном смысле впилась в меня, да так, что я взвизгнула. Последующие за моим коротким криком события, удивили всех своим результатом.
Маг качнулся вперед в защищающем, судя по всему меня, жесте, но его заклинание отлетело от древесной девушки, не причинив ей никакого вреда. Люций одновременно пытался кричать, что магия тут не действует. Но ведь они ошибся, действует, только не так, как ожидалось. Хотя результат на лицо, Милолика меня отпустила, и я отступила на шаг, потирая сдавленные руки и ноги. На остальное тело меня уже не хватило, хотя оно так же требовало своей порции оживленных растираний. Тут пришел на помощь Эйл, ошарашено наблюдая результат своих магических усилий.
Защитное заклинание отрекошетило от Милолики и попало в деревянную стену. И вот здесь оно проявило себя во всей красе. Если углубиться в суть данного магического действа, то защитное заклинание было направлено на то, что бы оторвать агрессора от его жертвы. А вот как именно, заклинание решала само в каждой конкретной ситуации. Здесь же, не получив желаемого эффекта, заклинание отгородилось само от себя в качестве двух решеток, которые довольно забавно нападали друг на друга. Причем они была разного цвета, голубоватая и зеленоватая. Так что, несколько минут мы наблюдали за битвой заклинания с самим собой.
- Эйл, прекрати это. – Попросила я мага, приведя себя в надлежащее состояние. Он опомнился, и вновь взмахнул рукой. Решетки возмущенно позвякивая, исчезли.
- Да, а вы страшные люди. – Подвел итог единорог. – Даже здесь ваши силы действуют, хотя по идее не должны.
- Почему? – Разом вопросили мы.
- Да ведь дрелюди не обычные существа, я уже говорил об этом, они созданы с помощью магии, а значит, что обладают к ней иммунитетом.
Не скажу, что одно следовало из другого, но в принципе, все понятно.
- Милолика. – Насторожено отступила я за спину Эйла. – А чего это ты так отреагировала на мои слова о Сестре?
- Прости. – Она виновата осмотрела на проступающие на моей коже синяки и царапины. – Я не хотела. Просто ведь именно Сестра виновата….точнее, она нас сделала такими. И, как я уже сказала, я не могу ее осуждать. Но и ты меня пойми: моя реакция естественна.
И вновь я была склонна не согласиться, но и спорить мне не хотелось.
- Так откуда ты уверена, что она нас простила?
- Та девчушка. – Я повернулась я Эйлу. – Тебе не показалось, что она тебе кого-то напоминает.
Но маг отрицательно покачал головой.
- А в ее поведении тебя ничего не насторожило? – На этот раз парень задумался. – Ты права, она вела себя довольно ….нахально. Не похоже на сельскую жительницу, да и мужчины были не довольны ею.
- Вот, и я кажется знаю, кто ее толкал на эти…безумства.
- Сестра? – Озарило Эйла. – Но почему она тогда просто не появилась.
- А почему Люций спрятал свой рог и вел себя как послушная скотина? – Отпарировала я его вопрос.
- Логично. Короче, я согласен, что это с ее подачи мы оказались здесь. – Согласился в итоге с моими выводами парень.
- Тогда я не буду спрашивать, откуда вы знаете Богиню. Видимо, и ваша возможность здесь пользоваться магией – это ее дар. И он может вам пригодиться, если вы конечно согласитесь. – Просительно протянула девушка.
- Мы же уже сказали, что в любом случае согласны. – Недовольно фыркнул единорог.
Я уставилась на него. Он что, собирается в это ввязаться вместе с нами?
- Спасибо. – Благодарно уставилась на него Милолика. – Но почему тогда она просто не сняла свое наказание.
- Да, она Богиня отходчивая, тем более что самого непоправимого не случилось, вот только ее родичи не так мягки… - Намеком ответила я. – Вот ей под руку и попались мы. Так что дальше – то? Почему мы вас видели как людей? И куда вся живность подевалась?
- А живность разбежалась. Не жить же ей одной, кого поймали в других деревнях, а кто и в лес подался, не желая больше жить с вероломными хозяевами, которые раз, и непонятно в кого обернулись. А вот на счет того, почему вы так все увидели, тут нет точного объяснения, но мне кажется, что это подсказка, куда нужно идти, что бы нас освободить. И что вам там может встретиться.
- ДА? – Я скептически подняла бровь. – Что-то не очень понятная подсказка. А вам так не кажется?
Я уставилась на своих спутников, ожидая от них каких – либо догадок. Но на этот раз никого так и не осенило. И я продолжила:
- А вы, стало быть, так-таки и не знаете, что нужно для вашего вызволения?
Милолика отрицательно покачала головой.
- А что те двое, которые не превратились в вас?
- Они ушли. – Грустно сказала девушка.
- Значит, это возможно?
Она быстро стрельнула глазами в мою сторону.
- Теперь уже нет. Мы усвоили, как им это удалось, и предприняли все усилия, что бы устранить этот вариант бегства.
- М-да, хорошо же вы встречаете своих спасителей. Насильничаете, а как же свобода воли?
- Свобода воли? – Вдруг вызверилась Милолика. – Хочешь понять, каково нам в этой шкуре?
- Да не то, что бы очень… - Попятилась я от нее. Но все было тщетно. Мое тело вновь оплели ее руки, точнее, ветки, а затем свет в глазах померк. Но не надолго. Я поняла, что вижу, но только как-то по-другому. Не глазами, а словно всем телом. Да и зрение было довольно оригинальным, расплывчатым, но при этом мне стали подвластны такие мелочи, которые в человеческом обличии я бы ни в жизнь не разглядела. Но со зрением пришла и память древолюдей. Она была словно одна на всех. И я поняла, что все это время с нами разговаривала не только Милолика, но и все ее соседи.
Для них вся жизнь застыла в один миг, хотя при этом они жили уже очень долго. Но ничего не менялось, все было монотонно. Это не жизнь, а существование. К тому же, им были не доступны радости простых деревьев, природы. Каждую весну, когда все обновляется, радуется новому витку жизни, они оставались такими же. У них не вырастали новые веточки, не появлялись молодые листочки. Они не могли ощутить, какого это обновиться, но при этом видели, как это все происходит, как радуется приходу весны вся остальная природа. Им были доступны ощущения животных, тех, которые получили возможность произвести потомство. Они чувствовали, чем живут молодые самочки и их детеныши, но при этом сами были лишены этих эмоций. Да, наказание оказалось гораздо суровее, чем это казалось вначале.
В этот момент я вновь оказалась рядом с Эйлом. И он бился в тисках единорога, вопя:
- Пусти, она же ее убьет.
- Кто кого? – Спокойно уточнил Люций. – К тому же, твоя ненаглядная уже снова с нами.
Парень тут же изучающе уставился на меня.
- Ты как?
- Нормально. А ты хотел вновь устроить здесь показательные выступления?
- Теперь верю, что все нормально. – Внезапно успокоился Эйл, и мне стало немножечко обидно. Он что, считает меня такой ехидной, что это уже даже стало характерным признаком моего привычного состояния?
- Нахал. – Только и сказала я.
- Теперь ты нас понимаешь? – Несколько настороженно спросила Милолика.
Я задумалась. С одной стороны, это и впрямь довольно жестоко, но с другой стороны, принуждать людей к их спасению, это все же, противело моей натуре.
- Вынуждена признать, что поняла, ваши стремления, но не могу сказать, что они мне по нраву.
- И то ладно. – Успокоилась девушка. – Так когда вы пойдете.
- Прямо так, а нам ничего для этого не надо? Какие-нибудь подсказки? – Уточнил Эйл.
- Я же уже сказала, что не знаю, что именно вам необходимо сделать. А на счет подсказки, вы ее уже видели.
- Ладно, чего тянуть, устать мы еще не успели. Так что… - Маг задумался. – Покажите нам то направление, где по идее мы видели эти костры.
И Милолика всеми своими конечностями повернулась в сторону.

Глава 18.

О том, что некоторыми уроки совершенно не усваиваются.
О том, что мы дошли до нужного места, я поняла как-то сразу, хотя вроде ничего необычного в нем не было. Те же деревья, может быть, более дремучим казался лес, но вроде бы и все. Однако мои друзья почувствовали что-то, о чем и поспешили мне сообщить. Они вообще похоже нашли друг друга. Теперь можно было не сомневаться, если Эйлу что-либо вздумается, то на его стороне будет как минимум один голос. Да и на подначки единорога в мою сторону он больше не реагировал. Так что, получается, что я осталась в меньшинстве.
Все дорогу они показывали, что это была моя безумная идея, причем очередная. И, если по поводу первого утверждения было довольно трудно поспорить, то от второго, как только его услышала, то сразу же выпала в осадок. По-моему, маг пока меня явно превосходил по числу оригинальных решений, а также их последствий. Но убедить поющую в унисон парочку я уже отчаялась, и поэтому их очередное заявление приняла довольно спокойно.
- Итак, похоже, мы на месте. – Эйл четко крутанулся на одном месте и вытянулся во фрунт. – Что будем делать, госпожа?
- Хозяйка. – Протянул белоснежный конь. – Дальше то что?
Я с сомнением глянула на единорога. Иногда его и впрямь не отличишь от безмолвной скотины, а иногда речь, крылья и рог не то самое отличие, что бросается в глаза. Достаточно глянуть на его поведение, и сразу хочется взмолиться всем богам, хоть Братьям, хоть Сестре, лишь бы помогли справиться со своенравным существом.
Похоже, что мои мысли выразительно отразились на лице, так что крылатый на всякий случай настороженно отошел за спину своего товарища.
- Кирла, и впрямь, что будем делать? – Поспешил спасти положение Эйл.
- Знать бы. Что там ваша Милолика сказала? Подсказки даны? Это виденные нами костры что ли?

Предыдущая страница 26 Следующая страница


27 Селявина Александра

- А почему это наша? – Обиделся парень.
- Так ведь вы же уже успели сойтись на мнении, что в человеческом обличии она ой даже как ничего должна выглядеть. И по каким только признакам вы смогли это оценить? – Не могу сказать, что мне было неприятно слышать, как ребята обсуждают достоинства дрелюди, скорее, это было интересно. К тому же, оказалось, что Люций знает довольно много об этих существах, так что, фантазии обоих ребят вполне дорисовали то, о чем единорог рассказывал. Я же просто слушала и мотала на ус, зато теперь я могла уколоть этим обоих. И мне это удалось, парни покраснели.
- А на счет того, что делать дальше. Мне бы хотелось, что бы каждый объяснил, что ощутил. Отчего-то это кажется мне важным.
Ребята задумчиво покачали головами, и начали:
- Это похоже…
- Здесь чувствуется….
И единорог, и маг начали одновременно, и так же одновременно замолчали, давая друг другу возможность выговориться. И теперь приглашающе подмигивали, пытаясь показать, какие они вежливые. Пришлось брать инициативу в свои руки.
- Раз никто не хочет быть первым. – Они от возмущения поперхнулись. – То пожалуй я начну, если вы не против.
Ага, еще бы они были против, до сих пор проглоченные языки себе вернуть не могут, иногда наглость действительно второе счастье.
- Вы умеете читать? – Кажется, что мне удалось их ошарашить еще больше. – Отлично, тогда вперед, я в вас верю.
Может это и прозвучит банально, но можно было споткнуться об их отвисшие челюсти. Причем, если в случае с Эйлом это было бы преувеличением, то вот единорог сделал так, что мое высказывание превратилось в самую что ни на есть правду.
- Кирла, деточка. – Крылатый с честью справился с охватившем его потрясением. – Ты ничего не путаешь? Что мы должны читать? Мы-то думали…
- Ага. – Довольно невежливо перебила я его. Ну, имею я в последнее время такую привычку. – Что это местно насквозь пропитано магией, что оно прямо таки тянет сюда. Это так, но я говорю о другом. Ребята, но посмотрите внимательнее, а то мне кажется, что я с ума схожу.
Ребята переглянулись, причем оба с опаской оглядывались в мою сторону. Но все же послушно стали шевелить губами.
- Так что читать то? – Прервал затянувшееся молчание маг.
- Да уж не молитву Братьям. – Не удержалась я. – Что вы видите?
- Ну, деревья. – Осторожно ответил Люций.
- Точно. – Обрадовалась я. – Так присмотритесь к ним внимательнее.
Они уставились как два барана на новые ворота.
- Деревья как деревья. – Пробормотал Эйл, причем так тихо, боясь, что я его услышу, либо наоборот надеясь на это. Короче, не знаю, что он хотел, но я услышала, и решила зайти с другой стороны.
- Кто знает, как называется вон то дерево. – Я наугад махнула куда-то в сторону.
Мои спутники насупились, а затем выдали:
- Кажется, это липа. – Неуверенно начал маг.
- Точно липа, уж мне это лучше известно, я, как никак, природное создание. - Подтвердил единорог.
- Так. – Мягко подтолкнула я их к дальнейшему напряжению извилин. – А там кто растет.
Тут уже ребята втянулись в игру. Кого они только не нашли: и осину, и березу, и ель, дуб, рябина, даже груша сюда затесалась.
- Ну, и вам ничего не кажется странным?
Она задумались, затем Эйл вспыхнул:
- Мы ведь заходили в хвойный лес, а здесь есть любое растение, которое мы только можем распознать.
- Наконец-то. – Обессилено взмахнула я руками и опустилась прямо на землю. – Это мне и кажется довольно удивительным. Был один лес, а теперь другой. По-моему, мы пришли куда надо.
Единорог еще какое-то время продолжал осматривать местность, но затем вынужден был с нами согласиться.
- И что же из этого следует?
- Я не даром просила вас почитать. Первыми мне в глаза бросились такие деревья: сосна, юкка, дуб, акация.
- Получается… - Потрясенно вымолвил Эйл. – Слово: сюда.
- Вот и мне показалось это странным. А затем я стала изучать, что же здесь есть еще, и знаете, если читать по названиям растений, то можно много чего интересного вычитать.
Люций весело фыркнул:
- Ладно я, у меня жизнь длинная, а вот вы и десятой части не прочтете, а уходить вам из этого мира придется. Чего делать-то будем?
Тут мы уже задумались серьезно. Действительно, можно переставлять те же названия растений, и будут получаться различные слова. А сколько из них можно фраз составить… Я даже зажмурилась от такой перспективы.
- Не могли же нас так просто здесь бросить. Наверняка есть какая-то подсказка, раз уж здесь лес так причудливо засадили.
- Ага. – Вновь поспешил «обрадовать» нас крылатый. – Все как в сказке. Попросишь стать так, как нам это нужно, и твое желание исполнится.
- Раз нам ничего другого не остается, так может попробуем? – Как мне показалось, излишне оптимистично обрадовался Эйл. – Пожалуйста, не могли бы вы выстроиться таким образом, что бы мы поняли, что нам дальше следует делать.
Мы с огромным напряжением уставились на окружающий нас лес. Но все было тщетно.
- Ага, так нас и послушались.
- Люций. – Не выдержала я. – Если ты такой пессимист, может помолчишь, или предложишь выход по – лучше?
Единорог посопел, но решил не связываться со мной, а может, ему просто ничего в голову не приходило.
- Эйл. – Я повернулась к парню. – Придумай что-нибудь. Не торчать же нам здесь вечно.
Но я могла это и не говорить, маг явно размышлял.
- Эйл. – Поторопила я его.
- Подожди. – Отмахнулся он от меня. – А что если так.
Маг подошел к одному дереву и дотронулся до него. Совсем неожиданно, оно окуталось неярким светом. Затем он так же поступил и с несколькими другими.
- Вот видите, мне кажется, что нужно всего лишь подобрать правильное слово. – С азартом начал он. – Или предложение. – Уже более грустно продолжил.
- Или целый абзац. – Не удержался таки единорог.
- Ладно. – Прервала я их, а то так дойдут и до целой повести. – Главное, что мы поняли, в какой струе нужно действовать.
- А толку то. – Решительно, крылатый захотел побить все рекорды пессимизма.
- Представь, что это головоломка. – Я не стала поддаваться на его провокации. – И просто нужно понять, какое слово является ключом.
- К чему?
- Вот и я хочу это узнать, так что, думаем.
В течение нескольких минут стояла тишина, таким образом все размышляли, какое слово можно было бы набрать из растущих здесь деревьев, кустарников. И, как это водится, мысль пришла ко всем одновременно. Остается радоваться, что не одна и таже.
- Весна. – Воскликнула я.
- Охота. – Хлопнул себя по лбу Эйл.
- Природа. – Крутанулся на одном месте единорог.
И мы уставились друг на друга.
- А что. – Осторожно начал маг. – По-моему, это довольно не плохое начало, а главное, что нам всем кажется, что это слово должно быть связано с рассказанной Милоликой историей.
- Пробуем? – Наконец-таки заразился нашим азартом Люций. – С какого начнем?
- Без разницы. – Махнула я рукой. – Главное начать, а там время покажет.
С такой прописной истиной не стали спорить, тем более, что растений было много и каждый мог набирать выбранное слово.
Я стала медленно обходить поляну по кругу, пытаясь хоть немного вспомнить, что же из растущего здесь я знаю. Верба вроде вон то дерево, да и сосна не вызывает никаких нареканий. Так, что бы придумать на букву Е?
Я остановилась, крутя головой. Как назло в голову не лезло ничего путного, к тому же, я не так хорошо разбиралась в деревьях, а уж про кустарники и говорить было нечего. Так, ладно, оставим эту злополучную гласную и прейдем к другой – А, ну, тут все просто, например, акация. Остается Н и Е. Так…. Н, н, н – может… нет, не то.
Я решила глянуть, как обстоят дела у моих друзей. Эйл так же стоял в замешательстве, а вот Люций уже дотронулся до нужных растений. Мы остановились, что бы посмотреть, что из этого получится.
Совершенно неожиданно те деревья, которые засветились, стали двигаться со своих насиженных мест. Это было так не обычно, что мы застыли на месте. У них не появились ноги, или же другие конечности. Нет, деревья словно плыли в земле, как по воде. И постепенно они выстраивались в круг. Чем идеальнее получалась окружность, тем быстрее кружились деревья. Это несколько напоминало хоровод, вот только водили его не люди.
Наконец, все слилось в единый мерцающий круг, и в одно мгновение он втянулся в точку и исчез.
Мы подождали еще немного, а затем покачали головой.
- Видимо, не то. – Грустно качнул рогом Люций.
- Тогда помогай нам. Какое растение ты знаешь на Е, или Н.
Единорог задумался, но не надолго, а затем выпалил. Точно не произнесу, как они называются, слишком длинно и сложно, но дотронься вот до того, и того дерева. Я с сомнением посмотрела на указанные объекты, но решила, что крылатый все же знает, что говорит.
- Ты в каком порядке дотрагивался? – Решила уточнить я у первопроходца.
- Как слово звучит, так и нажимал. – Даже несколько обиделся Люций. – Неужели не понятно.
Я решила не спорить со столь ранимым существом. Подойдя к Вербе, я легонечно прикоснулась к листочками, затем провела рукой по веточкам, и, наконец, дотронулась до ствола. Дерево еле уловимо задрожало, а затем озарилось уже столько знакомым нам цветом.
Парни с интересом наблюдали уже за моими действиями. Полюбовавшись на дело своих рук, я перешла к следующему неведомому растению. Так постепенно, в круг вошли пять моих деревьев. Они так же закружились в танце, постепенно все ускоряя свое движение. Когда же мы уже не смогли отличить одно дерево от другого, вновь все втянулось в одну точку, но на этот раз раздалась вспышка.
- Опаньки. Что-то будет. – Отшатнулся единорог.
И словно повинуясь его словам из центра, где исчезла моя точка пришла волна. Тоже бывает, если бросить камень в воду, вот только эту волну мы не видели, зато очень хорошо ощущали.
- Что дальше? – Пискнула я, стремясь удержаться на ногах. Но этому не суждено было случиться, так как волна пошла откатом, причем именно на меня. И я, как давеча та самая точка, втянулась непонятно куда.
- Ау. – Крикнула я. – Это не смешно, вы куда подевались?
Но из моего горла вырвался лишь какой-то странный звук. И не писк, и не визг, и не рык, а что-то вовсе не понятное.
Начиная подозревать неладное, я осторожно опустила глаза. Ох, лучше бы я этого не делала. Мое тело исчезло. Вместо него о землю нетерпеливо перебирали тонкие ноги, оканчивающиеся копытами, причем о руках и ногах речи и не шло. Четыре копыта, вот как бы я сказала.
- Ой, мамочки. – Вновь просипела я. В ответ вырвался еще один странный звук, в ответ на который в кустах что-то зашевелилось. Я попятилась, ощутив, как мое тело испуганно задрожало. Коротенькая шерсть, красивого красноватого оттенка, встала дыбом. Там явно кто-то был, и этот кто-то пришел по мою душу.
«Так, пора принимать меры, раз меня никто не спешит спасать». Я опустилась на землю, при этом ноги не сразу поняли, как именно им нужно сложиться, что бы выполнить столь простое действие. Не с первого раза, но мне это удалось.
А теперь осталось понять, чего же от меня хотят. Осмотревшись, я поняла, что нахожусь на поляне, со всех сторон окруженной лесом. От моего убежища вело несколько тропинок. И я тут же поняла, что по одной из этих лесных дорожек только что ушел близкий и дорогой мне человек. Тьфу, животное, вот только никак не удавалось понять, кто это был. Я понимала только одно, что от него пахло нежностью и молоком.
В кустах вновь зашевелилось. И поняла, что совершенно не знаю, что делать. То, что там опасность, говорило все мое существо, но вот как поступить я, то есть животное, в чье тело я попало, совершенно не знало.
Вообще у меня создавалось впечатление, что я только – только появилась на свет.
Стоп, кажется, что я только недавно слышала историю про новорожденного малыша, на которого охотились. Так, предчувствия у меня не то, что бы дурные, но о-о-очень плохие. Похоже, мне предстоит сыграть определенную роль в этом спектакле.
Я судорожно стала припоминать, что же там конкретно рассказывала Милолика. Оказалось, что ничего подробного в ее истории не было. Так, общие факты. Нет, что бы сказать, откуда ее друг напал, как именно пытался добыть дичь, и что случилось потом. По-моему, она говорила, что парень не успел причинить ощутимого вреда животному. Вот только, мне стало интересно, что значит ощутимого, и кто именно этот вред оценивал.
- Люди. – Тихонечко прошептала я. Понятно, что человеческой речи у меня не получилось, зато спрятавшийся вредитель решил себя проявить.
- Эйл. – Рванулась я вперед, узнав своего друга. Но что-то в его взгляде мне не понравилось. Вроде я видела все того же парня, но он был при этом совершенно другим. Манера держаться, одежда, даже взгляд говорили о том, что он не помнит кто он, и что мы вообще знакомы.
- Ага. – Парень злорадно потер руки. – Вот ты то мне и нужен. Теперь мы не будем голодать.
- Эйл. – Заметалась я из стороны в сторону, прикидывая, куда бы драпать, если маг решит меня начать убивать.
Понятно, что мои старания пропали в туне, ведь я вообще не умела пользоваться этим телом, а уж если учесть, что и само животное существовало на этом свете около нескольких часов, то можно представить, что вышло из моих судорожных попыток скрыться от любимого друга куда подальше.
Остается только ждать, когда же явится моя мама, что бы защитить свое чадо. Кстати, уж не Люций ли ею будет?
Не смотря на ситуацию, мне стало интересно, а подтвердятся ли мои догадки. И тем неожиданнее были для меня следующие события. Левую заднюю ногу обожгла резкая боль. А затем вышеупомянутая конечность перестала вообще хоть как-то меня слушаться.
- Мы так не договаривались. – Обиженно подумала я, так как боль чувствовала очень хорошо, словно это в мое тело попали, а не в моего персонажа. – И вообще, по сценарию уже должна появиться новая героиня этой трагедии.
Вот только, моя, то есть моего животного мама не спешила. А Эйл медленно приближался ко мне, понимая, что теперь мне никуда не деться.
Попробовав рвануть в сторону, я поняла, что нужно менять тактику. Что-то мне подсказывало, что раз уж я ощущаю боль, то и смерть моя может быть вполне реальной, а я хотела еще много чего высказать этому горе охотнику. Да и интересно все же, что это за место, куда мы направлялись в столь дружной компании.
Опустившись на живот, я пристально посмотрела на парня, пытаясь состроить умильное выражение мордашки. Уж не знаю, что у меня вышло, но маг поперхнулся, и недоуменно уставился на меня. А я решила закрепить свой успех и похлопала глазками.
- Что за чудо. – Удивился охотник. – Что-то мне это напоминает.
«Давай, вспоминай скорее». Поторопила я его, стараясь не поддаваться панике, так как именно в этот момент разглядела, что же причинило мне столь неприятные минуты. В оружии я не то, что бы разбираюсь хорошо, но то, что у него в руках что-то на подобии лука, это понять у меня ума хватило.
- Бэе. – Вырвалось из моего рта. Еще немного, и я совсем стану себя отождествлять с этим животным.
Столь знакомый звук заставил парня вновь схватиться за оружие.
- Люций, ну ты где. – Взмолилась я в голос. Уж не знаю, что услышал Эйл, но даже для меня это был крик раненого животного. Толика узнавания растворилась я маге, и его жажда дичи вновь заполнила все его мысли.
Вот здорово. НА меня напала апатия. А что, погибнуть от руки своего же друга, это не так уж плохо, вот только он же потом жалеть будет. И я принялась представлять себе, как именно Эйл будет рвать на себе волосы, когда поймет, что натворил.
Когда какой-то звук прервал мои фантазии, я увидела, что охотник уже натянул тетиву, и как раз был занят тем, что накладывал стрелу. Я тут же взвилась. Что ни говори, а помирать мне как-то расхотелось, пусть даже и от руки Эйла.
От неожиданности, парень сел на пятую точку. Он видимо уже представлял, как заявится в деревню и преподнесет к ногам своей избранницы мою молодое, и, наверное, вкусное тельце. А тут я взбрыкиваю, ну, совсем как единорог.
Помянув крылатого нехорошими словами, я бочком стала подбираться к охотнику. Он ошарашено следил за моими телодвижениями. И, если учесть, что моя четвертая нога мне отказала, и я пыталась передвигаться на трех конечностях, то, видимо, зрелище было еще то. Ой, кажется мне, что после сегодняшней охоты Эйл поседеет.
Так, маленькими перебежками я и добралась до мага. Теперь посмотрим, кто из нас будет объектом охоты. Я осторожно потерлась об его ногу. И, как это ни странно, но ощущения меня захватили, захотелось потереться и другим бочком тоже.
В результате, парень выпал в осадок.
Давайте же, Эйл, посмотри на меня. Ну же, вспоминай.
Я подтолкнула не ожидавшего ничего подобного парня под колени, и он вновь сел на землю. А затем я заглянула в его глаза, попытавшись выразить без слов, как же я его люблю, и как он потом пожалеет, что послушался не своего сердца, а позволил возобладать своим инстинктам.
Парень моргнул, затем еще разочек.
- Кирла? – Неуверенно произнес он.
- Наконец-то. – Закатила я глаза, радуясь, что до него дошло.
- Прости, тебе больно. – Засуетился вокруг меня маг. И я его куснула за руку, таким образом показывая, что о нем думаю.
- Понимаешь, я все время словно находился в двух местах сразу. Я и понимал, что я это я, но с другой стороны не мог влиять на свои действия, постоянно приходилось словно продираться через что-то. Тело действовало само по себе.
Я закивала головой, показывая, что понимаю его. А как еще можно было общаться?
- И что дальше? – Наконец задал главный вопрос парень.
Если бы я могла, то пожала плечами. Для чего нужен был весь этот спектакль я понимала не больше его.
Видимо, мои жесты все же были довольно понятны, так как других вопросов не последовало. Машинально маг стал поглаживать меня между ушей, и я поняла, что другого счастья для меня не надо.
Стоп, этак я и возвращаться не захочу. Надо точно что-то делать. И я вновь куснула его, что бы не расслаблялся.
- Прости. – Опомнился охотник. – Но ты сейчас такая милая.
Я округлила глаза, понимая, что еще не скоро забуду его слова. Милая значит, дебелые глаза, немота и ласка, вот что ему нужно для полного счастья. Ладно же.
И я собралась его лягнуть, но тут меня сгребли в охапку и затащили в те самые злополучные кусты.
- Тише. – Пресек все мои попытки к сопротивлению маг. – Слышишь?
Я прислушалась, и мне показалось, что вдалеке действительно кто-то крался. Причем пробирался именно тайком, стараясь производить как можно меньше шума.
- Охотник. – Еле слышно проговорил Эйл.
И я склонна была с ним согласиться. А кому еще нужно было бесшумно передвигаться по лесу.
Я боднула его под руку, мол, что делать-то будем. Тебе еще ничего, а мной ведь и закусить могут.
- Сиди тихо, может он мимо пройдет.
Я ехидно оскалилась. Ага, шел, шел, и прошел. Он, небось, по следам идет.
Видимо, Эйлу пришла в голову та же самая мысль, и он в ужасе уставился куда-то мне за спину.

Предыдущая страница 27 Следующая страница


Дорога домой 28

Полная нехороших предчувствий, я обернулась. Так и есть, от поляны к нашему убежищу вели предательские следы. В голове животного что-то забрезжило, как именно их запутать, но я то оставалась человеком, и все эти хитрости для меня были внове, а не на уровне инстинктов, так что, время уходило, а мы словно застыли.
Тем временем, на поляну таки вышел новый охотник. Каким-то шестым чувством я поняла, что это и есть тот самый парень, про которого говорила Милолика. Но как же тогда быть с Эйлом, ведь по началу он играл ту же роль.
Я в немом вопросе уставилась на мага, но он и сам озадаченно хмурил брови. Что-то не клеилось во всей этой истории.
Наши переглядывания нарушил посторонний звук, которым оказался довольный возглас охотника. Он осторожно опустился на колени, разглядывая что-то у себя под ногами. Хотя, понятно что это было. Его взгляд тут же переместился в нашу сторону.
- М-да, свежие идеи бы сейчас не помешали. – Шепотом произнес Эйл, хотя чего было шептать, нас и так обнаружили.
- Ты же человек, придумай что-нибудь. – Я всем своим видом внушала ему эти слова, потому как моя звериная часть прямо таки дрожала от страха.
- А может, это просто такой простой способ избавиться от нас? – Высказал предположение маг. Вроде и Браться тут не причем, мы же сами во все это влезли.
Мысль здравая, но отнюдь не внушающая оптимизма.
- А ты колдовать не можешь? – Вдруг пришло мне в голову. Почему никто из нас даже не подумал об этой возможности. Хотя, что бы донести эту простую мысль до моего друга пришлось потратить несколько драгоценных секунд. Благо, он все лучше понимал мои молчаливые ужимки.
Окрыленный парень взмахнул руками, но ничего не произошло.
- Значит, не можешь. – Констатировала я, и перевела взгляд на приближающегося охотника. Он как раз занялся тем, что медленно начал раздвигать наше убежище.
- Эх. – Внезапно завопил Эйл. – Что я, кроме магии вообще ничего не могу?
С этими словами, парень вырвал бедный кустик, который при этом обладал довольно крепким стволом, и опустил оный на голову как раз показавшегося охотника. Тот сдавленно охнул, и плавно осел наземь.
Я в молчаливом восторге посмотрела на своего избавителя. Это же надо, такая силища. И в этот момент к нам ворвался разъяренный….Нет, точнее, разъяренная моя мамаша.
- Люций? – Спросила я на своем, зверином языке.
- Дитятко мое. – Запричитала пропавшая животинка. И я засомневалась, что это и впрямь единорог. Или же он не помнит, кем является на самом деле. Я попятилась, не желая участвовать в дочерних, или сыновьих ласках. Кстати, а я кто? Потратив некоторое время на изучение своего тела, я поняла, что хотя бы природе своей не изменила.
- Да ладно тебе, Кирла, я это я. – Усмехался над моими действиями единорог. И я успокоено кивнула Эйлу, благо мы уже навострились понимать друг друга, что это свои. А затем на меня накатило.
- Ты где был, ведь это та, моя мама должна была меня защитить. Так ведь нет, были дела поважнее. – Говоря все это, я гневно сузила глаза, коротенькая шерсть стала дыбом, а губы разошлись а агрессивном оскале. Видимо, выглядело убедительно, да так, что маг взял покрепче свое орудие в руки. Пришлось успокаиваться, а то потом объясняй, что не хотела ничего плохого, просто задала своей маме напрашивающиеся сами собой вопросики.
- Все, все. – Пошла я на попятную. – Все успокоились. Так что тебя так задержало. – Спросила я уже другим тоном. Но единорог показал, что все потом, тем более, что Эйл нас не поймет, а рассказывать это еще раз ему просто лень.
- Сейчас надо понять, что же дальше делать? – Окончил свой монолог Люций.
- Что, что, мозги вправлять, то есть ставить на причитающееся ему место. – Я с некоторой жалостью смотрела на охотника. Бедный, еще не знает, что его ждет впереди. Кстати, насчет будущего, мы же его знаем.
- Буди этого. – Мотнула я в головой в сторону браконьера. Маг предпочел со мной не спорить, и свои коронным способом привел в чувство парня. Он недоуменно похлопал глазами, а затем обиженно засопел.
- Чего драться сразу-то?
Я разозлилась:
- А ты значит ждал, что дело придется иметь с беззащитными зверюшками… - Но пришлось остудить свой пыл, так как кроме крылатого меня все равно никто не понимал, так что, что толку кипеть, когда пар выпустить не на ком.
Эйл осторожно посмотрел на меня, но я сделала умильную мордашку. Так что, пришлось ему только меня подозревать.
- Если это твоя зверушка, то прости, я не знал. – Напомнил о себе браконьер. – Может, я пойду.
Тут мы уже трое оскалились. А я начала ломать голову над тем, как донести до своего друга простую мысль. Говорить у меня не получалось, а читать мысли…. Стоп, мысли. Я, конечно, не учитель, но общую идею передать мне под силу.
Усевшись на задние ноги и сложив их как для медитации (надо сказать, что мои друзья и враги поперхнулись от такого необычного зрелища. А мне даже не хотелось представлять, как может выглядеть копытное животное, которое сидит в позе по турецки. ) я сосредоточилась.
- Эйл. – Позвала я мага. Но судя по отсутствию реакции, он меня не услышал. Приоткрыв один глаз, я увидела, что они просто вылупились на меня, так что, закричи я в голос, меня все равно бы не услышали. Пришлось резко податься вперед, и укусить таки его за ногу.
Ойкнув, маг все же понял, что это я не вступительные экзамены в цирк репетирую. Повторив мою позу, он теперь уже сосредоточено уставился на меня. Охотник, решив, что попал в странное место, в котором животные вели себя как люди, а люди вообще не понятно как, решил под шумок, точнее, тишину, сбежать. Но Люций, смекнувший, что нам сейчас не до любителя природы, быстренько показал, кто здесь хозяин природы, так что браконьер присмирел до поры до времени.
Я же вновь позвала своего любимого. На этот раз ощутила еле ощутимый отклик. Но все же, что то было не так. И это не так мне не давало покоя.
Можно, конечно, было поступить, как тогда, на дереве, но сомневаюсь, что даже от большой любви ко мне, Эйл согласиться целовать в губы животное, коим я сейчас и являюсь, так что, этот вариант отпадал.
И тут мне послышалось задорное хмыканье Сестры. Я словно увидела ее в образе могущественной богини, а затем того незнакомца, который увлек нас на этот путь. Да и девочка то тоже была Сестрой.
Улыбнувшись, я поблагодарила за подсказку. Может, это и не сама Богиня мне сказала, но ее образ мне помог. Даже в этом теле я человек, а это главное.
Мысленно представила себя такой, какой меня должны видеть со стороны. И тут же я увидела, что рядом со мной что-то заколыхалось. Присмотревшись, я поняла, что у меня получилось. Это не проекции Учителя, но это явно я и есть, или моя суть. В общем, запутаешься в определениях, главное, что у меня получилось.
Критически осмотрев себя со стороны. Кстати, это не тоже самое, что при помощи зеркала, я решила, что довольно симпатичная, хотя некоторые моменты можно было бы изменить. И тут же, повинуясь моим мыслям, мое призрачное тело стало меняться. Через мгновение, я удовлетворенно хмыкнула. Так то лучше.
Судя по удивленным восклицаниям, меня прозрачную заметили все. Причем Эйл, сначала недоуменно вылупившись, теперь смеялся во все горло.
- Кирла, ну ты даешь. Верни как было, это тебе совершенно не идет. – Отсмеявшись, наконец смог сказать он. Я надулась, решая, стоит ли прислушаться к его словам. Отчего-то мне казалось, что оставив все как есть, изменится и мое физическое тело. То, которое, как я надеялась, осталось где-то там. И чем ему не понравились немного увеличившиеся некоторые части моего тела? Да и цвет глаз мне всегда хотелось иметь зеленый, а не светло-голубой.
- Кирла. Я тебя люблю такую, какая ты есть. Пожалуйста, и ты себя полюби. – Тихо произнес маг, видя мою нерешительность. Мне кажется, что и он что-то такое почувствовал.
Вздохнув, причем довольно тяжело, я вернулась к прежнему облику. А что, и впрямь ничего. Ладно, теперь к делу. Мой призрачный двойник целеустремленно направился к своему, или моему возлюбленному.
Видя такую решимость, Эйл насколько отполз в сторону.
- Что это ты задумала?
Игриво покачав ему пальчиком, я велела ему вернуться на место. Он отрицательно кивнул головой. Надув губы, я показал, что обижусь, если он мне так не доверяет.
Вспомнив мой внушительный вид, когда животное, в теле которого я сейчас нахожусь, гневается, маг сел подле меня. Мое второе, или таки первое Я подошло к нему вплотную и….поцеловало. А что, и приятно, и способ уже знакомый.
Эйл даже не дергался, а когда я оторвалась от него и стала медленно таять, он показал большой палец, а потом еще и добавил:
- А знаешь, кое-чему тебе бы не мешало научиться у своего двойника.
Я вспыхнула, а довольная ехидна уже вскочила и направилась к охотнику, который похоже вообще пытался малодушно потерять сознание.
- Сиди уж. Ничего страшного с тобой уже не случиться. – Вернул его к действительности Эйл.
- Что значит уже? – Ухватил самую суть браконьер.
- Так все уже случилось. – Ответил маг, и стал ему рассказывать дальнейшую историю. А я поапладировала самой себе, действует мой метод, действует.
В итоге, через довольно долгое время, нам, а точнее, Эйлу, удалось убедить охотника, что все это правда, и произойдет с ним на самом деле. А мы с моей мамочкой, только кивали головой в такт его рассказу, показывая, что мы на самом деле люди, а не животные. И что только ради них согласились на такие мучения, а он, не благодарный, еще и не верит нам.
Видя такое единодушие, деревенский ошалело закивал головой.
- Ладно, верю, но че дальше делать то?
А вот тут задумались и все мы. По идее, если бы мы сделали все, что от нас ожидали, то все вернулось бы на круги своя. Но ведь этого не произошло. Так что, либо мы в чем-то ошиблись, либо осталось еще что-то.
На этот раз идею высказал Люций. Причем довольно своеобразным способом. Он решил не вызывать себя истинного, а просто наглядно продемонстрировать свою мысль.
Единорог, выразительно глядя на нас, подошел к многострадальным кустам, и отломал одну веточку. Мы старались не пропустить не одного его жеста. А затем он словно стал приклеивать эту веточку на место.
- Это игра такая да? – Первым подал голос охотник. - В нашей деревне дети балуются. Загадывают слово и пытаются молча показать его так, что бы остальные догадались.
Крылатый обрадовано закивал головой, показывая, что именно так и обстоит дело.
- Вот только я не пойму, что имел в виду ваш друг. – Уважительно спросил парень. Видимо, он уже принял на веру, что мы не те, кем кажемся. И мы вновь уставились на единорога. Но он лишь повторил свои действия, намекая, что по – другому просто не может показать.
Тогда наши человеческие игроки стали угадывать.
- Покрушить весь лес, а затем посадить новый? – Первым выдал наш миротворец, на что животное выразительно копытом покрутило у виска. А я поразилась, и как это единорогу удаются такие жесты, что в этом обличии, что и истинном. Тогда копыто заменило бы одно из крыльев.
- Что-то сломать, а затем вернуть как было? – Это включился в игру Эйл.
Люций обрадовано закивал, что это ближе к сути, но несколько не совсем то.
- Тогда…- Маг на мгновение задумался. – Понял. Нужно просто отменить этот эпизод, ну, как в магии произносится контр заклятие, что бы нейтрализовать действие первого.
Крылатый громко заржал, выражая свое одобрение.
- Вот только магия здесь не работает. – Остудил наш пыл парень. А охотник так и не понял, чего от него хотят. Он просто сидел и хлопал глазами, даже не пытаясь вникнуть в монолог одного, и показательные выступления другого.
А я подумала, что само место должно дать нам такую возможность, вроде как проиграть эту сценку, но наоборот. Вот только желание должно быть искренним, с осознанием того, что ты совершил, и что для тебя правильно.
Я встала, привлекая внимание к своей персоне.
- Ты что-то придумала? – Прозорливо догадался маг.
Я в воздухе нарисовала круг, а затем обвела его в обратную сторону.
- И ты туда же. – Обиделся Эйл. – Не можешь вновь себя раздвоить?
Я даже застыла от таковой наглости. Или, ему так целоваться с призраком понравилось?
- Ладно, если тебе так хочется поиграть в игру, то прошу показать твою мысль еще раз.
- Не надо, я знаю. – Вклинился охотник.
- Да? – Несказанно удивился мой избранник. А я только порадовалась, если он и впрямь понял, то дело может выгореть.
- Мне кажется, что я должен просто эту же ситуацию воспринять по-другому. Я прав?
На это раз уже я одобрительно аплодировала.
- Я готов. – Произнес он, но ничего не произошло. – Я понял, как был не прав, я ощутил, что мог причинить не просто вред этому животному… - Он указал на меня. – А вообще всей системе, или же природе. Называйте, как хотите.
Охотник распалялся все сильнее, и я почувствовала, как что-то стало меняться. Я вновь оказалась на этой поляне, вот только рядом не было никакого Эйла, да и моей мамы тоже со мной не оказалось. А охотник приближался. Он крался, стараясь скрыть свое присутствие. Но в один прекрасный момент, он застыл на месте, мучительно что-то припоминая.
Я замерла, боясь спугнуть его. Как бы это не смешно звучало, но боялась я именно того, что каким-нибудь неосторожным движением собью его с мысли. Мысль, что меня могут убить, мне даже на этот раз не пришла в голову.
Молодой парень что-то для себя явно решил, так как теперь уже явно, не крадясь, вышел на поляну и открыто подошел ко мне.
- Прости меня. – Он опустился на колени, и ласково поднял еще неловкого новорожденного малыша. И от него веяло такой нежностью и заботой, что я стала погружаться в его чувства, расслабилась, и позволила себе, или уже животному, положить голову на такие теплые и ласковые руки. И тут меня словно вышвырнуло из картинки.
- Пришла в себя. Наконец-то. – Услышала я обеспокоенные голоса своих друзей. Только рядом шумело еще много народу.
- Получилось? – Только и спросила я. Эйл отошел в сторону и я увидела людей. Они недоверчиво ощупывали себя, двигали руками, ногами, некоторые даже щипали себя, а иные и других, что бы проверить реальность.
- Спасибо. – Раздался мелодичный голосок.
Я повернулась и увидела очень красивую девушку.
- Милолика? – Неуверенно спросила я. И она застенчиво кивнула головой. – Что же, ребята были очень даже правы, когда представляли тебя.
Ох, как эти ребята покраснели.
- И где же твоя пара? – Спросила я, не замечая столь сильных проявлений эмоций со стороны своих мужчин.
- Я его еще и сама не видела. – Вконец смутилась бывшая древесная девушка. Да, в таком обличии она выглядело не в пример более мирно, чем раньше.
- Милолика. – Раздался громкий голос. И все разговоры сразу же смолкли.
Под напряженными, а порой даже злыми взглядами к нам направился парень. Но он-то как раз и был нам знаком, как охотник.
Я пригляделась, и ахнула. На руках у него лежало маленькое животное.
- Ты опять? – Почему-то вместо гневной отповеди, Милолика сдавленно просипела.
- Ты что? – Рассмеялся парень. – Просто теперь я буду ухаживать за этим малышом. Точнее мы, если ты не передумала.
По тому, как он покраснел, мне показалось, что у этого мира есть будущее, если люди пока и не умели любить, то уж точно начинали учиться. А там, глядишь, и до детей дойдет.
Тем временем, народ настороженно ждал решения девушки. Видимо, они еще не знали, как вести себя с виновником их заточения и преображения. И теперь отдавались на милость Милолики. Как она решит, так и будет.
-Может, сначала выслушаете меня? – Раздался новый голос.
Я вздрогнула, так как очень хорошо его узнала.
Люди в немом почтении опустились на землю, и мы трое и Сестра остались стоять.
-Да. – Сказала Богиня с усмешкой. – Совсем в вас никакой почтительности не осталось.
И мы запоздало вспомнили, что по идее, нам тоже нужно было пасть ниц, ведь к нас снизошла сама Сестра, пусть и опальная, но хозяйка этого мира.
- Если ты предпочитаешь именно такую форму почитания и уважения, что же, изволь. – И я намеренно медленно стала опускаться на колени.
- Нет, уж увольте. – Не выдержала Сестра и расхохоталась. – Вот и помогай после этого. Хорошо, что вы хотя бы меня уважаете.
- А как же. – Необычайно серьезно сказал Эйл. – Я еще не сказал вас спасибо за то… Ну. – Он покраснел. – Тогда у единорогов.
- Значит, вы нашил друг друга. – Вогнала она в еще большую краску мага.
- Хватит издеваться над моим любимым. – Прервала я этот обмен любезностями и с чувством собственника обняла Эйла.
- Ох, завидую я вам. – Совершенно неожиданно произнесла погрустневшая Богиня.
- Чему? – Удивился даже единорог, до сих пор не промолвивший не слова, что на него совершенно не было похоже.
- А ты вообще молчи. – Накинулась я на него. – Где ты пропадал? Меня чуть не убили, причем первым в очереди был Эйл.
Сестра тактично отвернулась, давая нам выяснить отношения. А сама тем временем обратила внимание на свою паству.
Крылатый попятился, явно жалея, что раскрыл рот. До этого времени я просто о нем забыла.
- Да не мог со словом угадать. – Виновато оправдывался он.
- И какое же оно оказалось? – Интерес пересилил злость.
- Мир. – Буркнул единорог.
- И чего тут было сложного.
- Ага. – Неожиданно заорал Люций. – Ты знаешь, каково мне было видеть, как вас засасывает. Врагу этого не пожелаешь. Это потом я понял, что все происходило буквально за доли секунды, а тогда мне казалось, что от вас откусывают по маленьким кусочкам. Сначала у тебя засосало голову, затем шею. Потом, нет, что бы сразу все тело. Так ведь кому-то захотелось, надкусить половину, затем перейти к рукам…
- Хватит. – Заорала я, чувствуя, что меня сейчас стошнит. – С твоим эмоциональным состоянием мы разобрались. Теперь мне бы хотелось узнать, почему меня так стремился убить Эйл.
И я переключилась на другую жертву. Парень, как недавно единорог, попятился, но мужественно заставил себя смотреть мне в глаза.
- Я осознал себя охотником, и помнил, для чего шел именно сюда. Не знаю, так ли это задумывалось, но только я понял, что знаю, зачем, но не понимаю для чего. А потом и ты стала кривляться. Тут то ко мне память и вернулась. Остальное мы пережили вместе.
Я застыла, не понимая, то ли он благодарен мне за помощь, то ли намекает, что только по этим самым кривляниям и понял, что я это я.
Тут над ухом деликатно кашлянули.
- Разобрались?
- А ты не могла бы объяснить, что там было?
Но Сестра с сожалением, по крайней мере, мне так показалось, покачала головой. - Это была не моя задумка, а братьев, так что, на что они рассчитывали, трудно предугадать.
Пришлось с этим смириться, тем более, что расколдованный народ явно уже принял какое-то решение.
- И как? – Спросила я у Богини.
- Они решили идти вперед, и вряд ли именно этого хотели мои родственники.
- То есть? – Не поняли мы.
- Да я им объяснила, что они либо могут продолжить жить с того, где остановились, либо идти дальше, тем более, что кое что уже намечается. – И Сестра кивнула на обнявшихся молодых людей. Милолика выглядела ошарашенной, но безумно счастливой. – Вот только второй путь трудный.
- И они все же выбрали его? – С затаенной надеждой спросила я у пары. И они согласно кивнули головой.
- Вот поэтому я им и завидую. – С грустью повторила Богиня.
- Чему? – Теперь уже спросила я.
- Им еще так много предстоит, в том числе, научиться заново жить. А я уже даже не помню, когда жила. Так, существую веками.
Мне показалось, что я ее понимаю. А ведь….
- Как тебя зовут? – Спросила я.

Предыдущая страница 28 Следующая страница


29 Селявина Александра

Богиня напряженно замерла, а затем….
- Кассандра.
- Красиво, но почему ты так испугалась такого простого вопроса?
- Я уже и сама забыла, кто я. Привыкла, что я либо Сестра, это для своих родственников, или же Богиня для людей.
- А для себя? – Тихо задала я свой вопрос.
- Вот именно, что себя то я и не помню.
- Так в чем дело?
«Любимый Эйл, ты все понял.»
Я благодарно улыбнулась ему.
- Вы хотите, что бы я от всего отказалась? – Внезапно испугалась Сестра. Нет, Кассандра.
- Мне кажется, что где, если не здесь начать все сначала.
- И пройти твой путь? – Все еще не веря самой себе спросила Богиня.
- Я его не помню. – И это было действительно так. – Но у меня есть эта жизнь, и есть некоторые воспоминания из прошлых. И знаешь, я не жалею. Так что, тебе решать. К тому же. – Тут я лукаво улыбнулась. – Я знаю кое кого, кто бы с радостью к тебе присоединился.
Она вздрогнула, пристально посмотрела на меня, а затем широко улыбнулась.
-Убедительно. Что же. Вы не против, если я поселюсь в вашей деревне.
Люди подались назад, но не посмели отказать Богине.
- Нет, вы не поняли. Я отказываюсь от той, что я есть, и хочу узнать, какая я есть на самом деле.
Видимо, нет единого ритуала обновления. Каждый говорит то, что чувствует в этот момент. Я вспомнила себя в своих видениях. Главное, что В этот миг Сестра как-то изменилась. И я поняла, что стала ее ощущать так же, как и всех этих людей.
А они все поняли, молча встали на колени, и так же молча поднялись.
- Сестра, мы рады будем принять тебя в своем доме, пока ты не найдешь свой. – Дотронулась до руки бывшей богини Милолика. И слово сестра она сказала не так, как все привыкли говорить в отношении к этой молодой теперь девушки, а как к своему близкому и родному человек, сестре.

Глава 19.

О том, что иногда стоит просто правильно захотеть.
- Нет, мне все это надоело. – Огорошила я своих спутников этим заявлением вместо ласковой улыбки и жизнеутверждающего пожелания с добрым утром.
Люций подавился шерстью, он как раз занимался тем, что делают кошки – то бишь, вылизывал себя. Мы, когда с Эйлом увидели это в первый раз, аж попадали от удивления, а смущенный единорог умоляюще призывал нас никому об этом не рассказывать.
- Вы представьте себе, как это не удобно самого себя чистить. Так что, кошки придумали не самый плохой выход. – Краснея, объяснял он нам. - Не всегда же есть рядом добрые друзья, которые готовы почесать спинку.
Услышав про добрых друзей, я окончательно уверилась, что крылатому явно не по себе, и быстренько отвела взгляд в сторону, который тут же наткнулся на речку.
- А ведь это хорошая идея. – Воскликнула я.
- Какая. – Опешил маг. – Вылизать себя. Или друг друга? – Ехидно добавил он.
- Нет, просто искупаться. Заодно, и тебе спинку потрем.
Тогда мою мысль восприняли с энтузиазмом, и забавный эпизод был забыт. И вот теперь я влезла со своим замечанием, когда единорог наводил утренний марафет. Так что, он от неожиданности подавился шерстью.
Милосердный Эйл заботливо постучал тому по спинке, укоризненно приговаривая:
- Кирла, ты никогда не думала, что с утра пораньше жизнь и так не всегда мила, а тут ты еще.
- Ага, кикимора болотная, и подавился наш друг не от моего замечания, а от красоты моей безупречной. – Я решительно была не в настроении поддерживать шутливый тон беседы. – Дай ка мне эту….
- Кого? – Не понял маг.
- Да карту нашу. – Давненько я на нее не глядела, хочу задать ей пару вопросиков.
Покачав головой, Эйл послушно протянул мне вышеупомянутый объект.
- А ты давно к ней обращался? – Прежде чем развернуть карту, я зачем-то уточнила этот вопрос у парня.
Он отрицательно кивнул, а заинтригованный единорог подошел поближе. С тех пор, как мы с ним путешествуем, нам как-то не приходилось прибегать к подсказкам этого куска бумаги, ножки сами несли нас…. А вот куда, это я и хотела сейчас выяснить.
- Так…. – Мой голос точно не предвещал ничего хорошего.
- Что там? – Забеспокоился маг. – Опять незваные гости.
- Да, нет, ты только взгляни на нее…..КУДА, ВЕРНУТЬ ВСЕ КАК БЫЛО. – Внезапно рявкнула я.
Карта, черты которой начали плыть, сразу же все вернула в тот вид, который мне представился, когда я в нее заглянула. Люций с Эйлом отшатнулись.
- Да я это не вам. Подходите, не бойтесь. Мне кажется, что вас ждет кое-что интересненькое. Кстати, Эйл, когда ты меня опоил у единорогов, ты же перед этим смотрел в нее?
Парень задумался, а затем неуверенно кивнул.
- И что же ты там видел?
Он неожиданно засмущался.
- Ну? – Поторопила я его. – А то не покажу, что здесь нарисовано.
- Бегущие ножки. – Прошептал маг.
- Чего? – В унисон воскликнули мы с единорогом.
- Точка, где мы как раз тогда находились, была жирно обведена черным цветом, и от нее бежали ножки, вот я и подумал, особенно, учитывая твое поведение, что нас настоятельно советуют оттуда убегать.
- Просто замечательно. – Протянула я. – Кстати, Люций, а нам действительно что-то угрожало?
- Это так важно сейчас? – Замялся крылатый.
- Мне кажется, что да, тогда мы лучше поймем, что эта подсказчица нам подсказывает.
- Да что там изображено? – Не выдержали парни.
- Смотрите. – Я им кинула карту, и над ней тот час же склонились две головы, одна из который была увенчана рогом. Они сначала замолчали, а затем Эйл начал поносить кусок бумаги на все лады. И я его понимала.
Карта несколько изменилась. Точнее, наверное, она всегда такой была, когда ее не видели.
Последняя мысль заставила меня спросить:
- Слушай, Эйл, а когда мы раньше разворачивали карту, мы это делали сразу, или же через несколько минут, как возникало такое желание.
Теперь уже маг задумался довольно надолго.
- Знаешь, по-моему, я понимаю, к чему ты клонишь. Да, мы в нее заглядывали через некоторое время после того, как кто-нибудь говорил об этом.
- Значит, она могла успеть стереть то, что по ее мнению, нам не следовало видеть?
- Получается, что так. – Ошарашено подтвердил мою догадку парень.
- Да что с ней не так? – Не выдержал наших возмущений единорог. – Может, вы объясните мне, такому недогадливому.
- Смотри. – Приступила я к рассказу. – Когда мы смотрели на карту, то видели обычную их представительницу. Ну, масштаб там, дороги, города, деревни. Но Учитель показал нам кое что еще. Смотри. – Повторила я и нажала на то место, где мы сейчас находились. Оно тут же увеличилось в размере, как тогда, в Школе. И мы увидели полянку, на которой заночевали. И деревья, и даже травинки были настолько достоверно прорисованы, что создавалось полное впечатление, что это была живая миниатюра нашей стоянки.
- Удобно. Так же можно посмотреть на любое место? – Уточнил восхищенные Люций.
- Почти. Кроме тех мест, которые по какой-то причине она нам не показывает.
- Дай угадаю. Вы не смогли увидеть план храма, или что там вместо него, в который направляетесь? – Проявил поразительную догадливость крылатый. Мы согласно кивнули головой.
- Но это еще не все. – Продолжила я. – Она может показывать варианты пути, как добраться до нужного места.
- И еще. – Дополнил меня Эйл. – Почему-то ,больше всего на слушается именно Кирлу.
- Ты еще скажи, что не знаешь, почему. – Хмыкнул единорог.
- Мы догадываемся. – Лаконично ответил маг.
- Короче. А сейчас мы видим, что она обозначает не только те места, которые мы ее просим. Эйл, почему увиденное вызвало у тебя столь бурную реакцию?
- Ты ведь сама все поняла. Она нас ведет так, как ей угодно. Такое ощущение, что карта решила, что нам нужно было преодолеть все те приключения и препятствия. Вот только бы еще понять, для чего. – Возмутился парень.
И пещеры, где мы вынырнули от русалок, и единороги, и даже заколдованная деревня, все это было помечено зачеркнутыми кружками. Но вот по пути к Храму, было еще несколько кружков, которые пока горели ярко- красным цветом.
- Гм. – Хмыкнул единорог. – Сдается мне, что ваша провожатая решила, что вам нужно помочь всем страждущим, которые могут встретиться на пути.
- Быстро схватываешь. – Поддакнула я единорогу. – А теперь, моя милая, покажи ка краткий путь к конечной точке.
Как я и предполагала, по карте пронеслась линия, которая запросто обходила все предстоящие препятствия. К тому же, она раза в три была короче, чем предлагаемая для нас до этого. При этом мне показалось, что карта обиженно прошелестела.
- Подожди. – Все еще недоверчиво спросил маг. – Ты хочешь сказать, что она специально вела нас так, что бы мы попали во все эти истории?
- Судя по всему. – Заржал единорог. – Хотел бы и я иметь такое сокровище, никаких врагов не нужно с этакой помощницей.
- Но почему? – Только и сумел прошептать Эйл.
- Вот у нее и спроси. – Огрызнулась я, припомнив, что приключения были отнюдь не безобидные. – Дорогая, не могла бы ты быть столь любезна, и показать, как мог бы пройти наш путь, самым коротким образом.
- Вот, Сестра. – Выругался маг привычным образом, и я даже не стала его поправлять, Богиня поймет, в каком контексте прозвучало ее имя. – Выходит, что мы могли бы уже давно подойти к разгадке? Но почему? – Повторился парень.
- Мне кажется, что она имеет какой-то свой интерес, но при этом не может не удовлетворить наш. – У меня стала зарождаться идея. – Если бы карта просто не хотела, что бы мы все это поняли, то она бы не показывала нам краткую дорогу, и вообще другую возможную. Мне кажется, что она просто не может не ответить на прямой вопрос, а вот его-то и нужно правильно задать.
- А разве мы ее не просили показать нам самый короткий путь? – Растерялся Эйл.
Я нахмурилась, припоминая.
- Нет, мы думали об этом, но затем решили, что нам нужнее пройти так, что бы нас не заметили Братья. И карта нам помогла.
- ДА неужели? – Не согласился Эйл. – А что же тогда было в тот момент, когда мы встретились с единорогами?
Я вспомнила тех существ, которые прямо таки жаждали нам помешать попасть к этим гостеприимным созданиям. И хотела уже было согласиться с магом, но тут увидела, как старательно уставился в обсуждаемый объект Люций.
- Эйл, а тебе не кажется, что единорог нам хочет что- то рассказать?
Мой друг непонимающе вытаращился на нас, а крылатый начал тихонечко забирать в бок.
- Ладно, ты еще не ответил на первый вопрос, так что, и с этим можно повременить. Вот только не думай, что на этот раз тебе удастся отвертеться от разговора. – Я выразительно помахала пальцем прямо перед самым рогом, и носитель этого загадочного предмета с унылым видом кивнул головой.
- Вот и славненько. Так вот, Эйл, мне кажется, что карта показала именно то, что мы и хотели, но при этом соблюла и свои интересы. Пусть мы пока будет говорить именно так. Мы же так и не произнесли про короткий путь.
- Так это же совсем рядом. – Маг пригляделся внимательнее к проложенному пути. – И вроде, нам больше никаких встреч не предвидится.
- А если задать вопрос так. – Прищурила я глаза. – Карта, а как бы ты порекомендовала нам проделать оставшийся путь?
Линия мигнула, и….не изменилась.
- Так. А ты бы хотела, что бы мы посетили указанные тобой места? - Подкорректировала я свой вопрос.
Линия вновь мигнула и измени свою траекторию так, что бы захватить кружочки.
- Теперь все ясно. – Прервал мои эксперименты единорог. – Получается, что краткий путь оптимален, и вам совершенно не нужно попадать в очередные передряги.
- Получается, что так. Но мне интересно вот еще что. – Я все же решила еще немного попрактиковаться в навыках задавания вопросов. – Нам обязательно нужно было пройти именно так, как ты нас вела?
Карта еле уловимо поплыла, но все же, с секундной заминкой нарисовала очередной путь, который не было похож не на кратчайший от нашей Школы до Храма, не на тот, который мы сделали. Получалось, что самым оптимальным был другой, и мы бы все же захватили и единорогов, и русалок, но вот все остальное благополучно бы миновали.
- Теперь мне все ясно. Жалко, что я не могу спросить, почему карта сама сделала для нас такой выбор.
- Что-то мне подсказывает, что сможешь, и довольно скоро. – Довольно высказался Люций.
- Неужели? – Сразу же завелась я . – А можно поинтересоваться, что именно навело тебя на эту мысль.
Но нахальный крылатый лишь блаженно щурился на солнышке, он явно ожидал от меня именно такой реакции, и поэтому заранее улыбался, предвкушая мое нетерпение.
- Присоедини свой вопрос к остальным.
- Точно. – Хлопнул себя по лбу Эйл. – Мы же хотели с тобой серьезно поговорить.
Я так обрадовалась неожиданной поддержке, что практически упустила тот момент, когда рог Люция стал менять свой цвет.
- Осторожно. – Крикнула я магу, кто знает, что это означает у единорогов. – Люций, все равно нам когда-то придется поговорить. К тому же, Нерг сказал, что теперь ты будешь отвечать на наши вопросы. Ты же тогда согласился, помнишь?
Говоря это, мы с магом отступали, так как рог у крылатого все сильнее разгорался, но последние мои слова словно отрезвили его, точнее, это выглядели так, словно на горячую вещь вылили ушат воды. Рог покраснел, от него пошел пар, а затем он стал принимать свой естественный оттенок.
- Могла бы и не напоминать. – Огрызнулся единорог.
- Почему, чем тебя так напрягает твои же обязательства? – Я решила ковать железо, пока оно горячо, причем в прямом смысле этого слова.
- Если бы вы знали. – Тоскливо провыл крылатый.
- Так расскажи нам, кажется, что мы сумели найти общий язык. – Вкрадчиво вклинился в наш разговор Эйл.
Люций задумчиво сел. Зрелище довольно любопытное, к тому же редко встречающееся, что бы единорог был чем-то озадачен…. По пальцам можно пересчитать эти моменты.
Видя замешательство нашего спутника, я все же решила проявить некоторое сочувствие к товарищу?
- Так, никто не нервничает, все продолжают утренний туалет. А затем, за легким завтраком, который я вам приготовлю, мы все и обсудим. Согласны?
Если я ожидала услышать возмущение, или же Нет на свой вопрос, то ошиблась. И что их так больше всего поразило? Неужели то, что я предложила приготовить завтрак? Нет, не может этого быть, я конечно не идеальная хозяйка, но могу же иногда, по своей собственной прихоти что-нибудь сварганить.
Решительно отметя мысли о моем кулинарном провале, я развязала запасы, и задумалась, пытаясь понять, чем же можно порадовать ребят. Выглядело все как-то не очень, и уж тем более не для легкой и откровенной трапезы.
- Так. – Подвела итог я увиденному. – Что мы имеем?
А имели мы стандартный походный набор, из которого даже отличный повар не смог придумать ничего путного, так, необходимый набор калорий.
Украдкой глянув на своих друзей, я заметила, что они как-то странно продолжают умываться, вроде все правильно делают, но при этом уж очень механически.
- Наблюдают. – Лично для себя я сделала именно такой вывод, и решила таки поразить их мужское недоверие. В голову пришло, что, прежде всего, стол нужно, или хотя бы его предполагаемое местно нужно украсить. А что у нас для этого подходит лучше всего? Правильно, еще ни одна красивая скатерть не испортила аппетит. Тем более, что у меня уже появилась одна задумка….
Хмыкнув от предвкушения увидеть пораженные, удивленные, восхищенные лица моих товарищей, я крепко зажмурилась, и выдохнула.
Осторожно открыв глаза, я поняла, что на этот раз все вышло именно так, как и задумывалось. Вот только свечи с утра по раньше выглядели уж как-то слишком. Хотя…. Пусть будут.
- Прошу к столу. – Гордо повернулась я к ошалелым мужчинам. Вот только они не рванули с места в карьер, а наоборот попятились от меня по дальше.
- Вы чего? – Не поняла я. - Я так старалась, а вы….
Любая хозяйка меня поймет. Вот так всегда, вкладываешь душу в свои кулинарные шедевры, а в ответ непонимание.
Видимо, что то такое отразилось на моем лице, так как Эйл резко поменял направление своего движения, и решительно сел за свежесрубленный стол.
- Люций, ты идешь? – Деревянным голосом спросила я упирающегося единорога. – Учти, я уговаривать не буду, так и останешься голодным, а ответ держать все равно придется.
Мучительные раздумья отразились на его лице.
- Я не пойму, чего вам так не нравится? – Возмутилась я до глубины души их поведением.
Видимо, приняв какое-то решение, ответил мне единорог:
- Что ты, все нравится. Ишь как любовь действует на нее.
И крылатый возмутительным образом подмигнул магу, а тот не будь дураком, подмигнул ему в ответ.
- На что это вы намекаете? – Лично я ничего подозрительно не видела, да и мои чувства к ехидному парню тут не причем.
- Глядишь, и ты станешь примерной хозяйкой. – Продолжил свои возмутительные намеки единорог. – А дальше пойдет как по маслу: что муж скажет, то ты и сделаешь. Ты смотри, Эйл, пробуй, и решай, а стоит ли тебе вообще связывается с ней.
Эйл покраснел, видимо, единорог озвучил его мысли. Нет, так не пойдет, до матримониальных планов нам еще далеко, нужно что-то делать.

Предыдущая страница 29 Следующая страница


Дорога домой 30

- Люций. – На этот раз в моем голосе прорезались те нотки, которые не предвещали ничего хорошего. – Если ты таким образом пытаешься увильнуть от завтрака, то пожалуйста, никто тебя не держит. Лично я хочу хотя бы раз нормально покушать.
- Ладно. – Пошел на попятный крылатый. Он направился к столу, и занял место напротив меня, видимо, на всякий случай, думал, что я до него не достану.
Но, как оказалось, собрать за одним столом мужчин, этого мало. Они напряженным взглядом уставились на меня, словно чего-то ожидая.
- Что опять не так? – Устало спросила я, про себя решив, что это последнее хорошее дело, которое они от меня увидят на добровольных началах.
- И что же ты нам посоветуешь съесть? – Подал голос маг.
Тут я впервые обратила внимание на то, что появилось на столе к нашему завтраку.
- Эээ. – Замешкалась я, а ребята обменялись ехидными усмешками. – Мне кажется, что вот этот салатик вам понравится.
Единорог согласно покивал головой, но не спешил притрагиваться к еде. И в принципе, я его понимала. На столе не было ни одного знакомого блюда. И о чем я только думала, когда пыталась придумать меню? Память услужливо подсказала, что мне пришла в голову еда из моего прошлого, точнее, из прошлой, так и не вспомненной жизни. Ох уж эти эпизоды, иногда мне кажется, что лучше бы вообще ничего не вспоминала, чем так, по кусочкам, да еще и в такие моменты. Но не признаваться же в этом Эйлу, да и Люций лишь позабавится. Так что, роль дегустатора плавно перешла в мои руки, или рот….как там правильнее будет.
Наметив себе блюдо, я оглянулась в поисках приборов. Кроме каких-то подозрительных на вид палочек около наших тарелок ничего не лежало. Ну, не ими же есть в самом-то деле.
Однако других претендентов на их место я не видела. Пришлось брать в руки непонятный предмет. И тут мою память словно что-то подстегнуло. Точнее, я поняла, что это было: довольно откровенное похахатывание крылатого.
Ловко взяв в руки до селе непонятные палочки, я храбро наложила себе того самого салата, да еще несколько скрученных в какой-то лист маленьких шариков. Что это было, я даже представить себе не могла, но оказалось довольно вкусно, только как то очень специфично.
Глядя на мои решительные действия, ребята видимо решили, что я их травить не намерена, а выглядеть глупо в моих, или что важнее, в своих глазах им не хотелось. Так что, в скором времени за столом можно было услышать только слаженных хруст челюстей, да довольное причмокивание. Одним словом, завтрак удался на славу. Особенно, если вспомнить, как я потешалась над их попытками повторить мои ловкие действие с экзотичными столовыми приборами. Единорог в итоге плюнул на все, заявив, что он все же животное, и собирается есть как положено. А вот Эйлу пришлось попотеть, но он все освоил сам, не прибегая к моей помощи. Он только пробурчал еле слышно, в ответ на мое очередное ехидное предложение показать, как этим пользоваться:
- Можно подумать, что сама всегда знала, что и как. Понятно же, откуда эти яства появились.
Я тактично отвела глаза, тем более что он был прав.
Когда, наконец, все попробовали хотя бы по разу каждое из приготовленных мною блюд, я решила направить разговор в нужную мне сторону.
- Итак, каковы наши действия?
Парни непонимающе посмотрели в мою сторону.
- А что изменилось за это время? – Озвучил общую мысль единорог.
- Вы не поняли, мы пойдем так, как этого хотела карта, или всем уже наскучили приключения, и вам не терпится по скорее добраться до нужного места?
Маг задумчиво постучал по столу, а затем переглянулся с крылатым.
- Вы не темните. – Прервала я их гляделки. – Лично я уже сыта всеми этими….встречами.
- То есть… - Радостный, что не ему принимать решение, вскинулся Люций. - …идем самым коротким путем?
Маг пристально посмотрел мне в глаза, а затем согласно кивнул головой.
- Вот и ладненько. – Обрадовалась я. – С одним вопросом разобрались.
Тут уже напрягся единорог, вполне справедливо предполагая, что за этим последует.
- Люций. – Оправдала я его надежды. – Сытно ли ты откушал?
Он ошарашено покачал головой.
- Нет ли у тебя каких еще желаний? – Продолжала гнуть я свою линию.
Ничего не понимающий крылатый прищурился, но так и не смог разобрать, что же я замышляю. Так что, ему ничего не оставалось, как вновь кивнуть головой.
- Здорово. То есть ты не отказываешься теперь ответить на некоторые наши вопросы?
Единорог запоздало понял, что я ему предлагала возможность просто избежать неприятного для него разговора, пускай и в такой завуалированной форме. Но делать нечего, он же сам отказался от желаний.
- Какие же вы люди назойливые создания. – Начал он. – И чего вам так неймется?
Но мы терпеливо ожидали страшных подробностей, и не поддавались на его провокации. Побуянит, но слово свое сдержит, это мы уже четко просекли.
Почувствовав наше настроение, крылатой создание тяжело вздохнуло, и спросило:
- Итак, с чего начать?
- С тех тварей. – Крикнула я.
- С ваших поисков себе людей. – Попытался опередить меня Эйл.
- Браво. – Захлопал в крылья единорог. – Вы уж определитесь.
- А давайте вообще очертим круг вопросов. – Выдвинула я здравую мысль.
- Ну, ну. – Приглашающе кивнул нам Люций.
- Мне интересно, что там были за твари, ну, когда мы с вами познакомились.
Крылатый прикрыл глаза, показывая, что понял мой вопрос.
- Затем мне хотелось бы знать, в чем заключались испытания, и почему каждый видел свое. А еще… - Я на мгновение прервалась, стараясь оформить для самой себя мысль. - … Почему ты так сопротивлялся нашей компании.
О чем-то таком я уже догадывалась, но все же хотелось получить ответ.
- Понятно, а что хочешь узнать ты? – Люций повернулся к моему другу.
- Хм, Кирла практически все спросила, но все же, для чего вы ищите людей, и что произошло там, у вас с моей…- Маг засмущался. - …в общем, с ней.
Хмыкнув, нахальный единорог сказал, что таким образом мы вообще не доберемся до нашего места.
- Вам как отвечать, кратко, так сказать для ознакомления, или все же в развернутом варианте?
Тут уже мы задумались. Нам хотелось поскорее добраться до Храма, он оказался уже так близко, но в тоже время не хотелось оставлять за спиной не разрешенных вопросов.
- Как сам считаешь нужным. – В итоге решили мы.
- Что же, тогда я предлагаю продвигаться вперед, а по ходу я начну рассказывать. Или другим способами объяснять истину.
Ох, уж очень не понравился мне его тон: хитрый, коварный. Но понять, что так меня зацепило я не смогла.
Решив не тратить время на сборы, Эйл просто хлопнул в ладоши, и наши походные сумки были собраны в один миг, причем так правильно, чего я так и не смогла добиться от себя.
- Начали.
Это слово я отнесла и к конечному этапу нашего пути, и к монологу единорога.
- Начали, так начали. – Фыркнул он, намекая, что мы сами этого хотели. – Пожалуй, я начну с тех самых зверюшек, которые так вам пришлись по душе. На самом деле, они пришли не по вашу душу.
- Но мы же видели, по карте… - Растеряно начала я.
- Что вам угрожает опасность? – Продолжил за меня крылатый. – Все верно, вот только эта опасность была связана с нами. Не будь нас, вас бы все это не коснулось.
- Получается, что карта заранее знала, что мы с вами встретимся? – Все еще не верил в эту версию Эйл.
- Сдается мне, что ваша хваленая карта не просто знала, она специально вела вас к нам. – Единорог полюбовался нашими вытянутыми лицами, а затем продолжил, посерьезнев.
- Каждый год, точнее, если у нас появляются единороги нужного возраста, мы ищем для них людей.
- А… - Начала было я, но Люций боднул в мою сторону рогом, намекая, что если я буду его перебивать, он вообще ничего не будет рассказывать.
- Любопытство не только кошку сгубило. – Намекнул он мне. – На самом деле, с этим связана одна любопытная легенда. Хотите ее узнать?
Мы переглянулись, но согласились, а разве не для этого мы вообще начали весь этот разговор.
- Что же, тогда вам просто нужно дотронуться до моего рога и четко произнести: «Хочу знать легенду о появлении единорогов и людей».
Он насмешливо уставился на нас, ожидая, когда мы начнем за него хвататься. Но мы уже были научены опытом, так что торопиться не стали.
- И что будет после того, как мы дотронемся до твоего….рога? – Решил уточнить маг.
- Я же сказал, что все узнаете.
- А почему бы тебе просто нам не рассказать? – Уж очень мне не хотелось делать то, что Люций от нас пробовал.
- Поверьте, так будет быстрее, и…нагляднее. – Навел единорог еще большего туману. – И вообще, вы сами просили, так будьте добры, слушайтесь.
Мы еще раз переглянулись, и Эйл первым протянул руку к вышеупомянутой части.
- Вместе. – Недовольно поторопил меня единорог. Теперь он уже выглядел, как обиженная недоверием хозяйка. Вспомнив это чувство, когда хочешь, как лучше, а получается как всегда, я так же взялась за рог.
- А теперь одновременно произносим. – Хохотнул Люций. – Слова напомнить?
Мы отрицательно качнули головами, и, ощущая себя в очень дурацком положении, проговорили то, что от нас требовалось.
Рог вспыхнул, и я словно приросла к нему. Последним, что я услышала, это был довольный рык единорога.
Бывает темнота, темень, сумерки. Но здесь царила именно Тьма.
- Кирла, ты здесь? – Раздалось откуда-то сбоку сдавленный шепот.
Я наугад протянула руку, и ткнулась куда-то, судя по возмущенному воплю Эйла, это был или глаз, или ухо, или еще какая часть тела, но точно на лице.
- Ты что, ниже меня находишься? – Задала я глупейший вопрос.
- А я откуда знаю. – Послышался закономерный ответ. – И вообще, что это было?
Теперь Эйл решил побить рекорд по глупым вопросам. Так что, я промолчала, понимая, что он и не ждет от меня ничего путного.
Я попробовала было подвинуться поближе к магу, благо теперь мы держались за руки, но тут же наткнулась неизвестно на что, и благоразумно решила, что могу спокойненько постоять и здесь, все равно, ничего не видно, так какая разница, где находиться.
В этот момент парень крепче сжал мою руку.
- Что? – Внезапно испугавшись, пискнула я.
- Смотри.
Ага, еще бы понять, в какую сторону он показывает. Но стоило мне просто повертеть головой, как я поняла, к чему привлекал мое внимание маг. Впереди, или сбоку, или сзади. Короче, в одном месте тьма несколько отступала от еле светившегося пятнышка света. НО это был настолько крохотный участок света, что он скорее сгущал тьму, чем пытался разогнать ее.
Мы одновременно попытались двинуться в ту сторону, но что-то нас не пустило. Было такое ощущение, что пытаешься прорваться сквозь очень плотную завесу. Вроде, если приложить усилия, ты пройдешь сквозь нее, но отчего-то нам казалось, что не нужно торопить события.
Сколько времени мы так простояли, взявшись за руки, мы не могли понять, но в один прекрасный момент все изменилось. Мы ничего особенно не ощутили, только-то самое пятнышко света стало приближаться.
Сначала, это было совершенно не заметно, ведь довольно тяжело оценить расстояние, когда не отчего отталкиваться. Но пятнышко явно приближалось, постепенно становясь пятном, а затем и вовсе участком света.
И с каждой секундой оно становилось все больше и больше. Нас уже прямо таки несло к нему, и, вздумай мы затормозить, не уверена, что нам бы это удалось. Да мы и не хотели этого.
И тут мир взорвался красками, только уж очень не привычными для нас. Вроде, присутствовали все те же цвета, что и в привычном мире, вот только они заиграли новыми оттенками. Если мы смотрели на траву, то различали, что эта травинка еле уловима отличается от той, более светло-зеленого цвета. Небо вообще нам показалось настолько потрясающе красивым, что мы даже не знали, что и думать.
Но тут появились первые звуки. Нам показалось, что прямо в ухо нам тихонечко подули. Ласково так, нежно.
Мы переглянулись, пытаясь понять, откуда нам все это казалось. Эйл попробовал было куда-то дернуться, но вновь появилась пелена, которая настойчиво советовала нам оставаться на своих местах.
А в это время вновь подули, но уже в лицо.
Мы, наконец, догадались опустить головы, и поняли, что это место было нам чем-то знакомым. Вроде мы уже в нем побывали, но при этом оно успело здорово измениться. Просто, увлеченные новыми красками, мы просто забыли внимательно осмотреться. Так всегда бывает, когда обращаешь внимание на мелочи, а общее остается позабытым.
- Кирла, а тебе не кажется, что мы здесь уже были? – Озвучил мои мысли Эйл.
- Конечно, это же те самые круги, ну, где мы проходили испытание. – Присмотрелась я к знакомому месту.
И тут уже в третий раз нам подули в лицо.
- Ты ничего не заметила? – Осторожно поинтересовался маг.
- Если ты об обдувании, то заметила, и не раз.
- И что это?
- Эйл, кто бы знал. Что мы вообще тут делаем? А все этот единорог….
Не успела я произнести не совсем хорошие слова в адрес вышеупомянутого объекта, как все разительно изменилось. С одной стороны, мы вроде так и продолжали быть везде и нигде, а с другой стороны мы словно стали видеть чьими-то глазами. И вот тут…
- Ой, Братья. – Не сдержалась я, а Эйл, хоть и мужественно молчал, но явно поддерживал меня.
Перед нами стоял человек, а точнее, нечто похожее на него. Если провести кучу косметических процедур вроде стрижки, депиляции, бритья, а так же подкоротить ногти…. Хотя нет, даже в этом случае стоящий перед нами мало бы напоминал человека. Создавалось ощущение, что ему еще предстоит им стать, но не через пару лет, и даже не через пару десятков, а несколько веков, причем измеряя их десятками, если не сотнями.
И росту этот…это, в общем, человек, был невысокого, и сгорблен, словно никогда и не знал, что значит стоять прямо. Пластическая операция ему бы не помешала, глядишь, и получилось что-то отдаленно напоминавшее хотя бы наших предков, а не нас самих.
- Мда. – Прокомментировал увиденное маг. – Все интереснее и интереснее.
И тут у меня мелькнула мысль.
- Обожди. – И постаралась посмотреть на все это глазами тех нас, которые наблюдали за всем со стороны. Как ни странно, но что-то получилось. Посреди древнего капища действительно стоял…. Мы все же решили называть его человеком, что бы не путаться. И дул нам в лицо именно он. Вот только мы были не мы, а единорог. Причем он-то как раз таки и не очень изменился.
- Хотелось бы знать, это прошлое, или же будущее. – Задумчиво задал вопрос Эйл. Но он так и повис в воздухе, так как мне нечего было на него ответить. Но парню и не нужно было моих слов, он продолжал рассуждать вслух. – Скорее всего, прошлое, учитывая, что мы хотели узнать, у Люция.
- Да уж, не хотелось бы выглядеть так в старости. – Я ни к селу, ни к городу вспомнила о своем божественном происхождении и содрогнулась. – Жуть какая.
Эйл тихонечко похихикал, но не стал мне возражать, видимо и его не устраивала такая участь.
Человек тем временем что-то тихонечко нашептывал в ухо нашему единорогу. Пришлось напрячься, что бы расслышать.
- Все уже позади, мы нашли друг друга.
- Ну, уж нет. – Возмутилась я. – Мне хочется узнать, как они нашли друг друга, а главное, для чего. А то что это получается…..
Не успела я закончить, как нас выдернуло из животного и потащило назад. Да, это было ощущение, что ты падаешь куда-то, или же наоборот, ты стоишь, а все вокруг тебя несется. Но буквально через несколько минут вся эта круговерть остановилась, и мы вновь оказались в том же самом месте, вот только действующие лица на этот раз были другими. Тот же самый человек там присутствовал, но не один, и не с крылатым….
- Оппа. – Воскликнул Эйл. – Кругом знакомые все лица.
А я заледенела, вспомнив, что справиться с этими существами мне так и не удалось до конца. Тем более что с наземным мы так и не встретились. А здесь их было в десятки раз больше. И не только уже знакомые нам экземпляры. Кроме летающей твари и его ползающего собрата, кого тут только не было. Описывать их просто омерзительно, тем более, что присмотреться к ним было не возможно. А точнее, даже не возникало такого желания.
Было понятно одно, что они не пылали жаркими чувствами к нашему человеку. Он был изранен, и практически не двигался. А рядом….
Нет, это не был единорог, как можно было бы ожидать. Это был кокон, причем довольно большой, и странного цвета. Он одиноко лежал в стороне, но сразу же становилось понятным, что именно его и пытался защитить наш незнакомец.
Видимо, мы очутились в том моменте, когда человек уже больше не мог сражаться, а твари еще не покусились на свою добычу.
- Мы что, так и будем стоять и смотреть? – Я как никогда жаждала действий, хотя еще недавно желала, что бы остаток нашего путешествия прошел мирно и спокойно. Да и со своими и врагами я определилась довольно быстро.
- А что мы можем сделать? – Бессильно произнес Эйл. – К тому же, если это прошлое, то все уже давно решено.
- А если будущее. – Задала я резонный вопрос, на что маг лишь пожал плечами.
- Но мы ведь можем попытаться? – Я повернулась к нему, пытаясь угадать, что он думает по этому поводу.
Эйл попробовал сдвинуться с места. Но у него ничего не вышло. Тогда он закрыл глаза, пытаясь хотя бы пошевелиться с помощью своих способностей. Но и здесь нас ждала неудача.
- Не верю, что все так закончится. – Огорченно завопила я. – К тому же, я так и не поняла, что здесь происходит.
В этот момент человек что-то произнес. Я только сейчас осознала, что слышу его слова, но по идее не должна бы их понимать. Однако в моей голове существовал переводчик, который практически синхронно объяснял, что же я слышу. И, если бы не это практически, то мне бы ни в жизнь не догадаться, что разговор ведется на совершенно другом языке.
- Вам все равно не одолеть меня, демоны.
- Вот так приехали. – Забывшись, я произнесла это вслух. Эйл недоумевающее посмотрел на меня, пришлось пояснять. – Если это демоны, то….
И тут я с ужасом поняла, что все сходится. Как раз демоны и могли бы сохраниться столь долгое время, да и обманывать, очаровывать, принимать обличия дорогих тебе людей им было по силам. Я вспомнила, что мельком жрецы нам говорили о них, но вскользь, утверждая, что Братья их всех повывели.
Сказав все это магу, я добавила:
- Получается, что парочку Боги оставили себе, так сказать для острастки нерадивых.
- Тсс. Он еще что-то говорит. – Прервал меня парень.
Останови он меня чуть раньше, мы бы услышали все, а так пришлось додумывать остальное. И похоже это бы на какое-то заклинание.
- ….. все, что было сгорает в моем огне.
Все, что есть – время возродиться.

Предыдущая страница 30 Следующая страница


31 Селявина Александра

Все, что будет – спеши скорей ко мне.
Стань не зверем… не мною…. не птицей.
Как только перестали звучать последние слова, кокон задрожал, и взвился в воздух. И тут мы действительно поняли, что это было заклинанием, только неизвестной нам породы. Как и то, что вылупилось из этого кокона.
Для начала, объект магического воздействия решил сгореть, и я ощутила, как та искорка, которая поселилась во мне, потянулась к этому огню. Но, на миг поддавшись этому желанию, она все же осталась со мной.
Затем из пепла появились маленькие крылышки, головка, туловище, ноги.
- Это же единорог. – Потрясено выдохнул Эйл.
Я промолчала, а что тут можно сказать, судя по всему, мы стали свидетелями, как возникли эти крылатые существа.
Но превращения на этом не закончились. Малыш ошеломленно потряс головой, поиграл крылышками, и попробовал взлететь. Но тут в игру вступили немного позабытые твари, или демоны, если верить незнакомцу.
Один из них, тот который тоже мог передвигаться по воздуху, подлетел к новорожденному, и что-то прошептал ему. Тут уже переводчик промолчал, видимо, ему так же был не подвластен язык этих существ.
Маленький единорожек закачал головой, словно пытаясь избавиться от наваждения, но тварь еще раз что-то проговорила. Белоснежное существо растеряно закружилось, ища поддержки, а человек не спешил приходить ему на помощь, хотя на этот раз ему никто не мешал. Мне показалось, что черное войско даже несколько расступилось, пытаясь дать ему дорогу. Но человек не двигался. Он с напряженным вниманием смотрел на вылупившегося единорога, словно ожидая его решения. И оно последовало.
Малыш зашипел на летающую тварь, его рог раскалился, как это бывало у нашего Люция, а затем в черного демона плюнуло огнем.
- Оказывается, Люций страшное существо. – Уважительно сказал Эйл, видимо так же припомнив, что рог нашего единорога так же был на грани огнеметания.
- Ага. – Поддакнула я ему, стараясь не пропустить, что же будет дальше.
Тварь попятилась, но вот огонь ему оказался не страшен, скорее, это действие показало, что единорог не прислушался к прозвучавшим словам. Все остальное войско наконец зашевелилось, но тут человек решил, что настал момент действовать. Он сжал кулаки, а затем на едином выдохе распахнул ладони по направлению к этим существам. Их прямо таки смело с пути, вот только они настойчиво стали быстренько обратно собираться в стаю.
Малыш огорченно заверещал, видимо, грех словоблудия был ему еще не знаком, не в пример нашему Люцию. Но человек решительно сжал кулаки еще раз, но теперь он не стал их раскрывать, а наоборот приложил все силы, что бы кулак стал как можно крепче. Мне даже показалось, что к нему потянулись какие-то ниточки. Но затем я моргнула, и это ощущение исчезло.
Новорожденный единорог поспешил подлететь к своему товарищу, но остановился рядом, словно не желая ему мешать.
Человек начал что-то шептать. Пришлось еще сильнее прислушаться, да и то слова мы понимали через одно.
- … я выражаю свое намерение… лишаю вас всех прав на меня… сам буду решать за себя, и отвечать за свое будущее. Я есть сейчас, и вы не можете мне больше помешать. Сгиньте.
Последние слова мы расслышали хорошо, так как он их практически кричал. К тому же, слышали их не только мы. Твари забесновались, заметались, и в едином порыве попытались прорваться к человеку, но единорог решил таки присоединиться к вышескзанному. Сам он не мог ничего ответить, но малыш обнял крыльями человека, и в этот момент он вновь разжал кулаки.
Та волна, которая получилась у него в первый раз, не шла ни в какое сравнение с той, что последовала сейчас. Мне казалась, что содрогнулась сама земля, которая сама стремилась убрать с себя этих тварей. И еще, демоны замерзали, и разбивались, падая вниз. А земля старалась стать как можно тверже, что бы мелкие кусочки не смогли восстановиться. Лишь несколько тварей избежали этой участи, они каким-то образом смогли увернуться от все поглощающей волны, и судорожно старались покинуть столь не гостеприимное для них место.
Возможно, что достало бы и их, но в этот момент все замерло, а я подумала, что уже видела подобную картину, так что могла предположить, что за этим последует.
Уж не знаю, радоваться ли, или же огорчаться, но я не ошиблась. Братья решили вмешаться. Но на этот раз они не стали показываться человеку, а просто забрали тех самых демонов, которые умудрились спастись в этом персональном для них аду. И все вернулось на круги своя. Через пару мгновений все было кончено.
- Вот это сила. – Заворожено прошептал Эйл.
- Вот это мощь. – Не менее восторженно ответила я. Мне самой потребовалось куда больше времени, что бы решить, что делать с одной тварью, а тут их было целое полчище. Да, пусть и говорят, что я Богиня, но пока я младенец по сравнению с этим человеком.
А он лишь устало вздохнул и опустился на землю. Маленький единорог нерешительно приземлился около него.
- Познакомимся? – Только и усел сказать незнакомец, а нас вновь потащило куда-то. Но на этот раз мы вернулись в тот момент, когда осознали себя единорогом, и нам говорили:
- Все уже позади, мы нашли друг друга.
- Это мы уже слышали. – Начала было я, но маг не дал мне продолжить.
- Подожди, мы же не поняли еще одного.
- ??? – Я в немом изумлении уставилась на него, совершенно забыв, что мы вообще-то здесь по делу.
- Мы еще не узнали, кто такой единорог и почему они нашли друг друга.
Пришлось согласиться, как то я слишком быстро привыкаю к любым местам и времени. Даже начинаю словно врастать в него.
- Мы то нашли друг друга малыш, но скольким еще после нас это не удастся сделать? Не все выдержат испытания, ведь оно происходит само с собой. Но я верю, что теперь нашим потомкам будет легче, ведь начало положено. Ты согласен?
Уже повзрослевший единорог согласно кивнул головой, и в который раз нас выдернуло из событий.
- Да что же это такое. – Завозмущалась было я. Но сразу же поняла, что на этот раз мы уже в нашем времени, причем на спине у Люция. УЖ не знаю, как мы передвигались до этого, но как только я осознала себя на спине у этого крылатого, мне стало как-то не удобно сидеть, так что пришлось вцепиться в спину впереди сидящего Эйла.
- Тпру. – Заорал он от неожиданности. – Тормозим, стоим, не двигаемся.
Оскорбленный до глубины души единорог встал как вкопанный, так что нам пришлось совершить приземление без его участия, вредное существо лишь наклонило голову, что бы мы не дай бог не обломали ему известную часть тела.
Очутившись на пятой точке, мы смущенно переглянулись, не зная, как начать разговор. Видя наше замешательство, Люций все же решил смилостивиться.
- Вопросы, пожелания, предложения? – Ехидным тоном осведомился он.
- А что это было? – Спросила я первое, что пришло мне в голову.
- Вы о чем это? – Не натурально удивился единорог.
- Люций, не томи. Объясни, что это было. – Взмолился Эйл, видя, что я уже готова была схватиться в гриву этому несносному животному.
- Ладно. – Нарочито неохотно согласился крылатый. – Вы же сами просили рассказать, вот я и…показал.
- Но как? – Спросили мы в унисон.
- Как, как, обыкновенно. Вы владеете магией, но и мы, единороги, обладаем кое какими способностями. В том числе, мы помним свое прошлое. А главное, что можем ему показывать своим половинкам.
- Половинкам? – Ухватилась я за последнее слово. Не смотря на увиденное, лично мне все стало не намного яснее, так что вопросов к единорогу не убавилось, а наоборот появились новые.
Он устало вздохнул:
- Видимо все же придется сделать небольшой перерыв, и это в шаге от вашей цели. – Невинно добавил он.
Мы как по команде посмотрели в ту сторону, куда шел с нами на спине единорог.
- Храм. – Выдохнула я. – Мы пришли.
- Если быть точными, то нет. – Лаконично ответил Люций, показывая на что-то впереди.
- А что там? – Судя по всему единороги отличались отличным зрением, так как я ничего особенно не видела.
- Скоро увидишь. – Видимо крылатый решил, что ответив на одни вопросы, он больше вообще не станет нам ничего рассказывать. Хотя….мы и впрямь все скоро увидим, но это не уменьшало вредности характера единорога.
- Так что мы видели? – Реши я вернуться к более насущному вопросу, подумав, что проблемы должны решаться по мере их возникновения.
- Вы увидели то, что хотели. Как появились единороги, кто такие эти черные твари, и почему мы ищем людей.
- Нет. – Громко воскликнул маг. – Точнее. – Он сразу же смутился под выразительным взглядом Люция. – Мы и впрямь все это видели, но только мало что поняли.
- О! – Казалось, что единорог просто взлетит от счастья. – Я всегда знал, что люди глупые создания. Но так и быть, я все разжую, и разложу по полочкам. Но только все же вам придется немного подумать тем, что находится у вас выше плеч.
Несколько взбешенная снисходительным тоном крылатого, я махнула рукой, и мы с Эйлом оказались за партами, такими, как стояли у нас в классных комнатах. А единорог оказался облаченным в длинную темную мантию. Это оказалось довольно смешно, и я, удовлетворенная, кивнула.
- Мы готовы, господин наставник. – Смиренно произнесла я.
Люций хмыкнул, но на этот раз не стал спорить, он лишь попросил себе пенсне, что бы более походить на грозного Учителя. Я, исполнив его просьбу, вперила вопросительный взгляд в новоявленного наставника.
- Итак, приступим. – Люций блаженно улыбался, у меня вообще создалось впечатление, что его заветной мечтой было учить всех, с кем он встречался. Что же, для хорошего человека, а точнее единорога, ничего не жалко.
- Начнем с того, что вы видели.
- Если быть точным, господин учитель. – Прервал его педантичный Эйл. – Сначала мы не видели ничего. Темень был несусветная, и лишь маленькое светлое пятнышко освещало нам жизнь. – Патетически закончил он.
В итоге, не только я уставилась я мага в немом удивлении. Оказывается, что рядом со мной все это время была не одна язва, а целых две, и чего я только в нем нашла?
Справившись с охватившей единорога немотой, он хмыкнул, прокашлялся, и начал заново.
- Ах, да, я и забыл. Но это совсем просто. Вы оказались в колодце моей памяти. Мне надо было направить вас именно туда, куда нужно. А то мало ли какие секреты вы бы у меня выведали. Так что пришлось сделать так, что бы вы не могли ничего различить. А пятнышко это и было конечной целью вашего пути.
- А что мы могли там еще увидеть? – Не удержалась я, и сама себе удивилась, оказывается я уже давно не проявляла своего неуемного любопытства, так что оно стремилось отплатить мне звонкой монетой, да еще и не в подходящий момент. Хотя, если задуматься, когда-нибудь они были, эти подходящие моменты.
- Кирла. – Постучал по моему столу Люций. – Мне продолжать?
Я лишь рот раскрыла, как он в этот момент стал похож на Учителя.
- Так вот, каждый видит что-то свое. В колодце памяти, это я его так для себя представляю. Другие единороги видят его как омут, темный лес…. Нет одинаковых образов. Так вот, в моем колодце каждое воспоминание похоже на дверь, которую я могу открыть в любую минуту, но это не значит, что тоже самое видели бы и вы. С этим разобрались?
Мы послушно кивнули головами.
- Идем дальше. Вас выкинуло в том времени, когда мне было это угодно. А точнее, когда единорог и человек полностью обрели друг друга.
- После испытания? – Прозорливо уточнила я. Но к моему удивлению, Люций задумчиво хмыкнул.
- Не могу сказать, что они прошли такое же испытание, как и мы. Скорее, они то как раз и были родоначальниками испытаний.
Видя наши недоумевающие лица, единорог взмахнул крыльями, забыв, что поверх них на нем наброшена мантия. В итоге, он запутался, и нам пришлось потратить время, что бы освободить его.
- Давайте по-другому. Тот человек был одним из первых, кто попытался вспомнить себя в этом мире, мире Братьев. Как вы понимаете, это было много веков назад, и все тогда было другим, но не наше капище.
Крылатый устремил свой затуманившейся взгляд в никуда, и поневоле изменил свой голос. Больше всего он сейчас походил на менестреля, который рассказывал жутко интересную, но при этом поучительную историю. И мой характер тут же показал себя, машинально заставив сменить учительское одеяние на единороге на дорожную накидку, какими пользовались трубадуры.
Но кажется, что Люций даже не заметил этого преображения, лишь Эйл мне погрозил кулаком.
- Сила, магия, воля, называйте, как хотите. – НА распев говорил единорог. – Она живая, а значит, что имеет свое мнение, свой характер. В те времена, когда Боги только начали баловаться созданием собственных миров, Сила им не мешала, решив посмотреть, что же из этого выйдет. Это мы уже сейчас знаем, что вышло сикось накось. Поэтому, и первые люди, которые оказались в этом мире, обладали, намного большим возможностями, чем вы сейчас, что уж говорить о Братьях.
Но время шло, и оказалось, что не так-то много миров действительно созданы для того, что бы населяющие их существа могли самостоятельно развиваться, и тогда Боги стали думать, как же завлечь в них людей, или же других подходящих существ.
Мы это уже знали, но не спешили перебивать крылатого, он ведь мог сказать и то, о чем мы даже не догадывались.
- Силу стали растрачивать по мелочам, сами Боги перестали расти, и она обиделась. Как вы могли догадаться, Братья уже давно забыли многое из того, чем обладали. А учиться, увольте, на это способны не многие.
То, как единорог об этом говорил, наводило на мысль, что с этими ощущениями он знаком не по наслышке. Люций словно говорил о наболевшем. И мне стали закрадываться мысли, что он вспоминал тот мир, в котором мы впервые встретились, но не как равные Боги, а как Хозяин и воришка.
- Поняв, что они теряют знания, Боги стали поступать по-разному. Некоторые…. – Тут взгляд единорога стал осмысленным, и почему-то он уставился именно на меня. - ….решили все узнавать заново. Другие погрузили себя в спячку, надеясь, что во сне их возможности не израсходуются. А третьи не вняли своим же собственным ощущениям. В числе этих третьих и оказались Братья. Сестра то позже поняла, что семья оказалась не права, но ее слышать никто не хотел. Именно тогда и произошел раскол. Как относятся к Богине сейчас, вы в курсе.
На мгновение Люций прервался, пытаясь понять, внимательно ли мы его слушаем. Но в этом-то и убеждаться не надо было, мы даже рты по раскрывали, так увлекательно он повествовал о днях ушедших.
- Дальше. В этом мире есть несколько источников силы, вы их знаете как Храмы. Да и то со временем их места стали забываться. Вы правильно подумали, что Школа стоит на месте бывшего Храма, иначе вы были бы простыми людьми.
- Нет. – Запротестовала я. – Но как, же так, получается, что любой человек может быть магом.
Эта мысль показалась мне кощунственной.
- Что, испугалась потерять свое привилегированное положение? - Покосился на меня единорог.
- Я его уже давно потеряла. – Холодно ответила я. – Если ты еще не успел этого заметить.
- Ладно. – Крылатый предпочел сделать вид, что ничего не говорил. – Иметь способности к магии, и пользоваться ею, это разные вещи. Хотя, по сути, любое существо это умеет. Вот только, в каждой жизни у него свои задачи, и не всем нужно всегда быть магами, ведь и дворники тоже нужны. Между прочим, не благодарная работа. – Ухмыльнулся чему-то своему единорог. – Так вот, вы в этом воплощении должны были уметь пользоваться своими способностями. Но должны и обязаны, это разные вещи. Как я уже говорил, Сила разочаровалась в нас и ушла. Или же не ушла, а просто дремлет, ожидая, как же мы поступим дальше. Сдается мне, что пока не многие оправдывают ее надежды.
Для того, что бы вы смогли раскрыть свои способности, и существуют места Силы. Это Школа, Храмы, ведь жрецы также обладают способностями, а точнее, возможностью выдергивать в этот мир детей. Как это происходит, они и сами не до конца понимают, но только им под силу справиться с мощью Храмов. Есть еще пару мест, в одно из них мы и направляемся, как вы правильно догадались, про которые все давно позабыли, в том числе и сами Братья. Когда чем-то не пользуешься, об этом забываешь, и оно атрофируется, как ваш мозг. – Не удержался от ехидной подколки единорог.
- Подожди. – На этот раз прервал рассказчика Эйл. – Ты хочешь сказать, что забытые Храмы, точнее, места силы, ее теряют?
Я задумалась, ведь, по словам Люция так оно и выходило.
- Но есть ли смысл нам тогда туда идти? – Выразил мою мысль маг.
Но крылатый лишь загадочно расплылся в улыбке, и я наперед знала, что он скажет.
- А вы хотите повернуть?
Угадала.
- Конечно, нет. – Возмутился попавшийся на провокацию парень.
- Так чего тогда задавать глупые вопросы. И вообще, хорош перебивать, я уже устал говорить.
Мы послушно умолкли, так как хотелось услышать и продолжение истории.
- Умолкли, это хорошо. Но вы меня все равно уже утомили, так что додумайте сами, к чему я это вообще говорил, про места силы.
Я мысленно досчитала до десяти, а затем мило улыбнулась:
- Люций, давай не будем играть в загадки, может, ты просто нам все расскажешь?
Но на этот раз единорог был неумолим. Так что, пришлось поднапрячь свои извилины, как выразился бы крылатый. Первым дошло до Эйла.
- Ты намекаешь, что ваше капище для испытания, это еще одно место силы?
- Наконец-то, я уж и не чаял услышать что либо дельное. Да, ты прав. – Возвел глаза к небу единорог. – Теперь вам ясно, почему мы испытания проводим именно там.
Мы слаженно кивнули, но у меня назрел еще один вопрос:
- Так в чем заключается само испытание.
- А ты еще не поняла? – На этот раз совершенно искренне удивился Люций. Видя это, я наморщила лоб, стараясь удержать ускользающие нити догадки. И мне таки это удалось.
- Я поняла, только дай спросить одно. Кто вы такие, единороги.
На этот раз крылатый мне низко поклонился.
- Наконец-то, дождался этого вопроса. А раньше значит вас это не волновало? – Проворчал он, но на этот раз вполне довольно.
- Раньше ты такие вопросы игнорировал. – Съязвил Эйл, видя, что наш рассказчик пришел в хорошее расположение духа.
- Кирла, что ты видела в испытании? – Единорог решил передать бразды менестреля мне. Пришлось рассказывать, хотя ничего таинственного я в этом не видела.
- И мне кажется, что ты сама же и знаешь, что ответить. – Вкрадчиво поинтересовался Люций. Мне показалось, что ему очень важно, что бы это сделала именно я.
-Ну, насколько я поняла из восторженных откликов учителя, вы, единороги, обладаете потрясающими способностями, то есть, вы магические создания. Но при этом, как видно из вашей же истории….
- Короче. – Не выдержал моего словоблудия маг. – Вы те, кто не смог стать людьми из-за каких-то темных делишек, но при этом можете все же отработать свои грешки, если связанные с вами люди вас простят.
- МДа. – Только и крякнула я, так как парень завернул еще похлеще меня. – Карма вы наша, или мы ваша. – Подвела итог я. – А испытание, это возможность осознать, чем же мы трое были связаны. Так.
Люций удовлетворенно кивнул головой.
- И ведь можете же соображать. – Только и ответил он.
Мы переглянулись, горбатого могила исправит.
- И еще один маленький нюансик. Так, что бы для себя разобраться. Те черные…- Я замялась. - ….демоны. Это то, что я думаю?
- В принципе, да. - Согласился единорог. – Это то, что мешает нам обрести друг друга. А вот что конкретно, об этом я умолчу, каждому свое. Даже не буду спрашивать, что же ты видела, когда сражалась с твоим противником.
Я благодарно кивнула, не желая распространяться на этот счет. Почему-то мне казалось, что это очень личное. Эйл посмотрел на меня, но ничего не сказал.
- Ну, что же, тогда вперед? – Несколько оживилась я.
На меня посмотрели довольно насмешливо, как на нашкодившего котенка.
- Что? – Внезапно засмущалась я.
- Конечно, это только мужчин называют всякими не хорошими словами, когда они начинают приставать к женщинам. А если оная сама вешается им на шею? – Противным голоском поинтересовался Эйл у единорога. – И как это понимать?
Я покраснела, понимая, на что они намекают.
- Ну, не знаю, что на меня нашло. – Буркнула я. – Чего дразниться то?
- Гляди ка, краснеет. – Восхитился крылатый. – Какие мы скромные, не то, что давече.
- Эйл. – Я обернулась в поисках поддержки, но в этом он был солидарен с Люцием. – Конечно, сироту кто только не обидит. – Пожаловалась я в пространство, мстительно не став объяснять парням, кто такая сирота и с чем ее едят.
- Ладно тебе, Кирла, все и так ясно, просто прошлое затягивает, и в нем нет места живущим сейчас. Так что, ты просто больше на это поддалась, тем более, что уже начала себя осознавать.
Благодарно кивнув, я решила перестать корчить из себя обиженную мышь, ну ту, на которой еще воду возят. И встала.
- Мы все же идем, или как?

Глава 20.

Предыдущая страница 31 Следующая страница


Дорога домой 32

О том, что бывает, когда получаешь давно желаемое.
Как и говорил глазастый единорог, идти нам осталось совсем не долго, вот только Храм не спешил приближаться. Только мы оказывались буквально в паре шагов от него, как он начинал быстро отдаляться от нас. И чего мы только не пробовали, и медленно идти, и бежать, а даже задом наперед ходили, но все было без толку. Только мы подходили на определенное расстояние, как оказывались там, откуда все начинали.
- Да что же это такое. – В сердцах взбрыкнул единорог. – Доставайте свою карту, может, что она нам подскажет.
Мы послушно разложили ее на полянке, где благоразумно решили сделать привал. Но нас ждало разочарование, карта показывала, что никаких препятствий нас не поджидает, просто бери и входи.
- Люций. - Вдруг вспомнила я. – А на что ты тогда показывал, когда говорил, что мы еще не пришли.
Единорог задумался, а затем хлопнул себя крылом по лбу.
- Точно. Мне показалось, что перед Храмом колышется какое-то марево. Вот и подумал, что до заветной цели хоть и близко, да только не все так просто, как хотелось бы.
- Но ведь мы ничего не видим. – Удивилась я. – Присмотрись, оно и сейчас на месте?
Крылатый послушно сузил глаза, и выдал:
- Ага, здесь оно, родимое.
- Так….- Устало произнес Эйл. – Может, я в который раз и повторюсь, но что это может значить?
- Ну, хоть правильные вопросы научились задавать. – Философски вздохнула я. – Либо туда вообще нельзя войти, в чем лично я сомневаюсь, либо нас просто испытывают.
- А то, что хозяев нет дома, тебе такая мысль не приходила? – Как всегда обрадовал нас единорог.
- Ага, а это просто сигнализация. – Не удержалась я. Точно с этим попутчиком растеряешь все остатки и так маленькой толики положительной части своего характера.
Но самое интересное, что мои спутники даже не удивились новому для них слову, и не высказали желание знать, что же оно означает. Видимо, и так было понятно.
- Сигнализация говоришь. – Неожиданно для меня, а может и для себя, пробормотал Эйл. Все –таки заинтересовало его это слово. – Это что-то вроде охраны от непрошеных гостей?
Я задумалась, так как сама не очень хорошо понимала это слово, но выходило, что по сути это так оно и было.
- То есть, мы не прошенные. – Каким-то не хорошим голосом произнес маг. – А что в ваших мирах делали с такой сигнализацией, если о-о-очень нужно было попасть внутрь?
- Взламывали. – Еще раз покопавшись в памяти, ответила я.
- Так и мы этим займемся. – И парень решительно вскинул руки.
- Может не надо. – Мы с единорогом попытались его остановить. Но было уже поздно. Маг произнес какое-то заклинание и оно отправилось в свой путь к предполагаемой преграде. Но ничего не произошло, словно не было никакого магического воздействия на это марево.
- Люций, глянь, ничего не изменилось? – Спросил Эйл.
- Вроде нет. – Не слишком то уверено ответил единорог.
- Что значит, вроде? – Сразу же я прицепилась к неосторожному слову.
Крылатый еще больше смутился.
- Уж не знаю, почему я ее вижу, но только воспринимаю я эту преграду как что-то практически живое. И у меня создалось впечатление, что оно вроде как проглотило посланное заклинание, попробовало, поморщилось, и сплюнуло. Не понравилось. Мелко, приземлено.
- Мелко значит. – Возмутился маг, а я тихонечко хихикнуло, не дай Братья, меня услышит его раздутое мужское самолюбие. Я ведь узнало это заклинание, именно им мы и пытались разрушить многострадальную школу, и ведь подействовало же. Но видимо, здесь нужно были арсеналы покруче.
Остановившись на арсенале, я вспомнила еще кое о чем.
- Эйл, ты вообще помнишь, откуда у тебя это заклинание?
Он сначала недоуменно, а затем обрадовано уставился на меня.
- Точно, мы же можем позвонить Учителю, и спросить совета. Кому, как не ему знать, что делать дальше. Тем более, что мы почти про них забыли. – Несколько виновато закончил парень.
- Ты или я?
- Давай ты, это же ты у нас специалист по всяким магическим изыскам, вот и действуй.
Какая-то смутная тревога шевельнулась во мне, но тихонечко, словно боясь, что ее услышат. Но других идей все равно не было, так что, пришлось доставать телефон, и нажимать на кнопки. Вот только, из трубки донесся голос, который я меньше всего ожидала услышать.
- Ну, здравствуй, девочка.
Ребята напряглись, увидев мое напряженное лицо. Эйл пальцами показал вопросительный знак, и мне пришлось придвинуть их головы, что бы мы вместе могли слышать то, что нам говорили.
- Наши путешественники объявились, а мы и не чаяли их видеть. Наша Сестрица случайно не с вами?
- Братья? – Шепотом ахнул маг.
- Эй, на том конце провода… - Один из Богов расслабленно засмеялся. Кстати, неплохое изобретение, нужно взять его на вооружение. Так что там с сестрицей? Куда-то она запропастилась.
Видимо, устав слушать тишину, в телефоне резко взрыкнули:
- Отвечать.
Я вздрогнула, но мужественно не выдала тайну Богини. Ее жизнь теперь не принадлежит Семье. Она сделала свой выбор. Так что пришлось врать сильным мира сего.
- Нет, она не с нами, и, предвосхищая ваш вопрос, где она мы тоже не в курсе.
- Мы? –Хмыкнул абонент. – То есть, твой дружок рядом, подслушивает. – растягивая слова процедил Бог. Ну, что же, так даже проще. Не придется повторяться.
Я стукнула себя по лбу, но поделать уже ничего не могла, проговорилась, хорошо еще, что про единорога они видимо даже не подозревали.
- А теперь слушайте нас внимательно. – Голос в телефоне заметно изменился, в нем появился металл, меня даже озноб пробрал. – Мы в восторге от вашего путешествия. Признаемся, что вы доставили нам не мало приятных минут. Любоваться всегда лучше на тех, кто знает свое дело. А вы зашли намного дальше многих иных. Но сейчас пора заканчивать с этой игрой. Мы готовы повторить свое предложение, такие способности не должны пропадать, но на этот раз мы его делаем не только тебе. Эйл, если ты конечно знаешь, о чем мы, может, твоя подружка не совсем была с тобой откровенна? Так вот, мы готовы взять вас в ученики.
Маг поднял брови, а я судорожно стала вспоминать, рассказывала ли я ему о нашем разговоре с Братьями. За всеми этими событиями я уже запуталась, что было, а что только привиделось.
- Мы даже готовы дать вам время, что бы обсудить наш подарок вам. Надеемся, что пяти минут вам хватит.
И в телефоне послышались короткие гудки.
- Хотел бы я знать, что случилось с нашим Учителем, и его проекциями. – Задумчиво произнес Эйл. Он ни к кому конкретно не обращался, но мне сразу же стало тепло на душе.
- То есть, вопрос принимать это «великодушное» предложение, или же нет, у тебя не стоит? – Напряженным голосом поинтересовался единорог.
Маг в непритворном удивлении воззрился на него.
- И это после того, что мы видели?...
- Видимо, тебя, Кирла можно и не спрашивать?
- А то, не для того мы сюда добирались, что бы вернуться к тому, с чего начали. – Мне тоже было любопытно, почему Люций так интересуется нашим решением.
- Что же. – Несколько грустно прошептал он. – Тогда на этом наши дорожки расходятся.
- Почему? – Не поняли мы. – Ты что, считаешь, что мы ошибаемся?
- Иногда мне кажется, что люди действительно недалекие создания. – Но на этот раз в голосе крылатого не было совершенно никакого сарказма. – Того, что удерживало нас вместе больше не существует, вы разорвали все наши связи, и теперь я могу жить своей судьбой.
- Люций. – На этот раз мы все поняли. – Но почему именно сейчас?
- Пути силы не исповедимы. Разве вы не ощущаете того же, что и я.
Я хотела было отрицательно покачать головой, но с удивлением поняла, что во мне действительно что-то изменилось. Наверное, я и сама до сих пор не понимала, как именно была связана с единорогом. Но теперь, когда эта связь распалась, мне показалось, что во мне чего-то не хватает.
Я подошла к единорогу, и машинально погладила его по голове. На мое удивление, он не куснул меня за руку, не храпнул возмущенно. Видимо, ему тоже было не по себе.
- Чего грустим? – Попытался выдавить из себя улыбку Эйл. – Это ведь к лучшему, теперь у Люция своя дорога, чего он так и хотел.
Но маг, так же как и мы понял, что за все это время он привык, и даже полюбил, (главное, не сказать это вслух) единорога. И нам будет не хватать его.
- А ты не можешь остаться с нами? – Плачуще спросила я.
- Нет. Но это и не нужно. Я все же смогу чувствовать вас, так что узнаю, как окончилось ваше предприятие. Так что, Эйл прав, веселее смотри вперед.
- Но почему же так тяжело? – Все таки не сдержавшись, шмыгнула я носом.
- С прошлым всегда тяжело расстаться. Чаще всего, это не так сложно, но ведь ты знаешь, то что было, а вот то, что тебя ждет впереди, это загадка. И мы все…Да, не смотрите на меня так удивленно, даже я…. Опасаемся, что дальше будет только хуже, и стараемся удержаться за привычное. Но, каким бы оно не было хорошим, это все былое, а не отпустив прошлое, нельзя жить в настоящем, не говоря уже о будущем. Так что, держите нос по ветру. Я всегда с вами. И, напоследок, подсказка, я понял, как пройти к Храму.
- Скажи. – Завопили мы в унисон, разом позабыв про грустную минуту прощания.
- Я же сказал, подсказка. – Ехидно улыбнулся единорог, разом превратившись в привычного нам нахального крылатого создания. – Не могу же я испортить впечатление от себя, разложив вам все по полочкам. Могу сказать одно, вам это под силу, мало того, у вас уже есть все, что нужно. Так что, мотайте на ус:
Сила дремлет, поджидая,
Когда извне ее найдут внутри.
Заснув, ты справишься играя,
Подсказку прошлого ты в будущем ищи.
- Чего? – Недоуменно спросила я у Эйла, а когда повернулась к единорогу, того уже не оказалось на месте.
- Да, хороша подсказочка. – Не менее ошарашено ответил маг. – Хотя, чего-то в этом роде можно было от него ожидать.
И тут раздался звонок. Мы от неожиданности вздрогнули.
- Послали же Братья нам этих Братьев. – Не задумываясь выпалил Эйл, а я расхохоталась.
- В переводе на человеческий язык, как они не вовремя.
Но ответить все же пришлось, а то как-то не вежливо получается.
- Да.
- Вы посовещались, и мы решили. – Раздался ожидаемый голос. – Мы, конечно, для порядка спросим, что вы надумали, но даже не сомневаемся в вашем ответе.
- Здорово. – Неподдельно обрадовалась я. – Значит, вас не особо огорчит наш отказ.
- Отк… Что? – Взревело на том конце провода, да так, что я отскочила, отбросив от себя подальше телефон. Эстафету перенял Эйл.
- Простите. – Вежливо начал он. – А что вы ожидали от нас услышать. Сдается мне, что мы как-то не так друг друга поняли.
- Так вы отказываетесь. – Не пошил на мировую Братья.
- Мне кажется, что Кирла достаточно ясно выразилась. Мы отказываемся.
- Что же, ваше право. – На мгновение мне показалось, что воздух несколько сгустился. – А вы не хотите узнать, что случилось с вашим преподавателем? – Вкрадчиво поинтересовались оппоненты.
- Вы прямо таки читаете наши мысли. – Все еще предельно корректно отозвался маг.
- О, мы с радостью просветим вас в этом вопросе. – Не менее слащаво ответили нам. – Смотрите, тем более, что вам эта встреча не покажется неожиданной.
Нет, все таки надо доверять своей интуиции. Как раз в том месте, где мне показалось, что воздух сгустился, стали проступать очертания каких-то существ. И мне до боли захотелось на этот раз ошибиться. И я готова была молиться хотя бы тем же самым Братьям, если бы это не были их штучки.
- Сестра. – Потрясено вымолвил Эйл. А я прокляла все на свете, поняв, что в который раз мои подозрения подтвердились.
- Что же, история имеет обыкновение повторяться. – Философски молвила я так, что бы меня услышал не только мой друг.
- О чем это ты. – Насторожились на том конце провода.
- А самим не захотелось появиться? – Разразилась я обвиняющей тирадой. – Что, страшно стало. Прислали своих прихлебателей.
Надо сказать, что прихлебатели выглядели впечатляюще, и явно их было больше, чем осталось после той битвы, которую мы видели в воспоминаниях единорога.
- О, истерика у женщины, это признак страха и расшатанных нервов. – Неподдельно обрадовались Братья. Но я уже взяла себя в руки, стараясь понять, что же нам делать дальше. – Кстати, вашему Учителю скорее всего не по нраву такая компания.
Мы сдавленно охнули, когда вся эта черная орава расступилась. Наш Учитель, если и был против, то явно не смог бы это высказать. Он висел в воздухе, на первый взгляд сам по себе, а рядом с ним находились его двойники, причем явно не по своей воле.
- Ты только посмотри на это. – Довольно ощутимо ткнул в меня пальцем маг. Я решила не возмущаться, а действительно присмотреться. От Учителя тянулись темные ниточки к нескольким тварям. И еще столько же тянулось от его проекций. Причем, как это ни странно, но надсмотрщики у всех троих были разные.
- И что вы теперь будете делать? – Напомнили о себе Боги.
- А что вы предлагаете. – Устало спросил Эйл, показывая мне, что у него появилась идея.
- Вот это уже тот разговор, на который мы и рассчитывали.
- Может, мы все же пообщаемся лично? – Вклинилась я.
- Только в таком же положении, что и ваш наставник.
- Осторожничаете. – Загордилась я нашими с Эйлом подвигами. Ишь как, даже Богов они впечатлили.
- Кому, как ни нам знать, что в жизнь все бывает. – Не менее философски, чем я недавно, ответили мне. – Так вот, мы еще раз повторяем наше предложение.
Я недоуменно пожала плечами. Что-то все это не вязалось в один узелок. Зачем им так нужно, что бы мы согласились, ведь ясно, что это произойдет не по своей воле. Не думают же они, что шантажом можно добиться любви к своим персонам. Значит, они задумали что-то еще.
- Кирла. – Прошептал Эйл, тщательно прикрыв трубку. – Сдается мне, что это вопрос, кто кого и чему будет учить.
Я улыбнулась, мы одинаково думаем.
- Ты считаешь. – Я опасливо покосилась на пока относительно спокойной Братское воинство. – Что они хотят перенять наш опыт?
- А у тебя другое мнение?
Я честно подумала еще, но других выводов мне сделать не удалось.
- Значит, они нас бояться. – Голова резко начала работать. – Значит, что мы и впрямь можем исполнить начатое. Значит, мы должны справиться с Учителем. Тем более, что я догадываюсь, как это сделать.
- Ты сможешь совладать с этими? - Уважительно присвистнул маг. – И каким же образом, как тот человек в воспоминании?
- Нет. – Усмехнулась я своим мыслям. – Но давай послушаем, что нам там еще предлагают.
Это я вовремя сказала, так как трубка уже надрывалась визгом.
- Вы чем там занимаетесь, куда подевались?
- Связь плохая. – Нагло ответил парень.
- Тогда ладно. – Успокоились Боги. – В общем, мы предлагаем вам вернуться в Школу, и там уже мы подумаем, как лучше всего заняться вашим обучением.
- А в охрану, я так понимаю, вы нам выделяете этих милых созданий, не дай Братья, что случиться с лучшими учениками. – Высказал свои догадки маг.
- Вот мы и не дадим, что бы с вами действительно что-то случилось. – Развеселились упомянутые Братья.
- Ну, а если все же… с нами что-то случиться, и мы не дойдем до родных пенатов? – Решил уточнить Эйл.
- Что же. – С показной грустью ответили нам Боги. – Тогда придется нам наказать вашего Учителя, который не смог вложить в вас даже азов магии. А что у нас лежит в основе всего?
- Едины наши Защитники, и только им подвластны все и вся. – Заученно вымолвили мы.
- Точно, все таки вы не безнадежны. Получается, что вы нам не доверяете, а это очень обидно в свете наших новых будущих отношений. Как с вами что-то может случиться, если это наш мир. Только с нашей помощью, но на этот раз мы заинтересованы, что бы вы добрались до Школы целыми и невредимыми. Так что, ждем. – И связь резко прервалась.
- Ну, что, приступим, пожалуй? – Поинтересовалась я у Эйла, закатывая рукава.
- Ага. – Ответил он мне, повторяя мой жест.

Глава 21.

О том, что загадки иногда намного проще, чем выглядят на первый взгляд, или на чем все закончилось.
Черные демоны заволновались, видя наши действия. Те, которые сторожили троих учителей, выразительно натянули еле видимые ниточки.
Эйл посмотрел на меня вопросительно, намекая, что если у меня есть план, то пора бы его приводить в исполнение. А я все так и продолжала стоять с поднятыми руками, ожидая, когда же мои мысли окончательно определятся. Мне казалось, что решение где-то очень близко, на поверхности, вот только выловить его не так-то просто. И тут меня осенило. Точнее, решение я так и не увидела, но зато поняла, что же такое мне мешает.
- Эйл. – Вкрадчиво попросила я. – Ты видишь ниточки, которыми удерживают Учителя?
Маг пристально посмотрел на тварей, и не слишком уверенно кивнул головой.
- Что-то не так? – Не поняла я.
- Ммм. Да как тебе объяснить. Вроде я что-то вижу, но не то, что бы это были ниточки, скорее…- Парень задумался, пытаясь подобрать правильное определение.
- Ну же. – Поторопила я его. Ответ моего друга мог много чего изменить.
- Просто, это не ниточки, а целые жилы.

Предыдущая страница 32 Следующая страница


33 Селявина Александра

Признаться, Эйлу удалось меня удивить, я ожидала несколько другого ответа.
- А почему ты их раньше не видел?
В задумчивости, парень почесал голову, а затем огорошено признался:
- Просто не замечал. Но как только ты об этом сказала, то они сразу же бросились в глаза.
На этот раз пришла моя очередь поломать голову над очередной загадкой. Мне казалось, что маг наоборот не должен ничего видеть. Значит, я ошибалась.
Эйл словно прочитал мои мысли:
- А чем ты не довольна? Ты хотела, что бы я узрел что-то другое?
Пришлось рассказать ему о моих подозрениях.
- Почему? – Несколько даже обиделся парень. – Я что, настолько слабее тебя, что бы ни на что не обращать внимания?
- Да, нет. – Я напряглась, что бы как можно лучше объяснить Эйлу, о чем думала в тот момент. – Понимаешь….
Нет, надо начинать не с этого.
- Эйл, ты же не будешь отрицать, что я с Учителем связана несколько сильнее твоего. – Видя, как он открыл рот, я поспешила добавить. – Он же сам об этого рассказывал, тогда, когда нас поймал на практике по сбеганию из Школы.
Маг тут же закрыл рот, на это ему ответить было не чего.
- Так вот, мне казалось, что именно я должна была увидеть связующие нити Учителя и демонов.
- И что бы это значило?
- Да сама еще пока не знаю.
От моего легкомысленного ответа Эйл прямо таки опешил.
- Ну, Кирла…. – Он, закрыв глаза, глубоко вздохнул. – Ну, ты даешь.
- А что, видишь, ты же не оправдал мои надежды, так что, теперь буду о другом думать, а так лишь попусту голову бы ломала.
- Да? – Несколько иронично спросил маг. – Как ты считаешь, как долго мы сможем предаваться неспешным размышлениям.
Бац, наверное, именно так и возвращаются с небес на землю. Пока мы решали, кто же был ближе к Учителю, черные твари решили подобраться поближе, что бы лучше сопроводить нас в столь гостеприимно ожидающую нас Школу. Одна из них, видимо наделенная более главными полномочиями, шипя спросила:
- Вы готовы? – При этом, она несколько заволновалась, несколько раз открывая и закрывая рот, хотя при этом из него не вылетало ни слова.
Я поежилась, надеясь, что это не было признаком нетерпения, а то выглядело так, словно нами собирались пообедать, а не почетно отконвоировать.
- Идем.
Мда, судя по всему, эти жесты все таки означали нетерпение.
- Мы еще не обсудили маршрут. – Набралась смелости и ответила я. Не то, что бы я их боялась, чему быть, того не миновать, но все же хотелось еще себя показать, а не просто быть сожранными этими тварями.
Кажется, мне удалось их удивить.
- Но, Боги сказали….
- Мы слышали. – Решительно прервала я их. Хватит, пора показать, кто в доме хозяин. – Но мы за последнее время так устали, что хотелось бы проделать дальнейший путь с комфортом. Не вы же нас понесете?
Видимо, такие мысли им даже в голову не приходили, так как они оскорблено отпрянули от нас.
- То-то же. – Удовлетворенно кивнула я. – Вот мы и обсуждаем, как же лучше всего нам поступить.
- Кирла. – Отчего-то зашептал маг. – Ты только посмотри на это.
Я отвлеклась на него, и поэтому, не поняла, куда он там показывает.
- Чего? – Рассерженно прошептала я. – Я была так красноречива, а ты….
Обиженно вытянув губы в трубочку, я повернулась в ту сторону, куда был направлен палец Эйла. А он как раз таки указывал в самую гущу наших доброжелателей, пока доброжелателей.
- И? – Так и не поняла я.
- Я вижу, что и от тебя начинают отходить маленькие….Да, вот это действительно пока ниточки. А главное, что они связаны с только что появившимися демонами.
- Что? – Я была шокирована. – Ты хочешь сказать….
Я не договорила, так как ускользавшая от моего пристального внимания мысль, наконец попала в расставленные специально для меня сети. Я даже подпрыгнула от восторга.
- Эйл, я кажется поняла, что происходит.
Маг в немом внимании уставился на меня, ожидая боле менее внятного ответа.
- Ты помнишь, что нам сказал Люций.
- Ты о подсказке? – Понимающе усмехнулся парень. – Да уж, не совсем уверен, что вообще понял, о чем он говорил.
- Да ты просто еще раз вспомни. – Я дала ему немного времени, что бы он освежил свою память.
- Ну? – Поторопила я его.
- Что, ну. Вспомнил, но все равно так и не могу понят, что же ты нашла в этих стишках понятного.
Я всплеснула руками от огорчения. Ну, нельзя же быть таким непонятливым.
Кстати, надо быть несколько осторожнее, а то черные демоны оказались настолько нервными, что от моего невинного жеста вздрогнули, а некоторые даже чем-то в меня запулили. Пришлось отскакивать в сторону, при этом грозя им пальцем.
- Эй, мы так не договаривались. Да вас Браться живьем сожрут, если с нашей головы упадет хотя бы волосок. Мы же вам ничего не делаем.
В ответ на мои слова тот самый, которого я втихомолку окрестила вожаком, подлетел к провинившимся тварям и устроил им….обещание:
- Потерпите. Они все равно от нас никуда не денутся.
Если бы мы, наученные горьким опытом специально не прислушались, то вряд ли разобрали хотя бы словечко в этом шипении. Их голоса были похожи на шум испаряющейся воды, которую плеснули на раскаленную сковородку.
Я кивнула в их сторону. И Эйл понял меня без слов, похоже, наша участь действительно предрешена, и роли расписаны. Но мы собирались внести некоторое оживление в этот унылый спектакль.
Сделав вид, что мы ничего не расслышали, Эйл наклонился ко мне по ближе, доставая при этом карту. Надо же делать вид, что мы и впрямь составляем наш маршрут. А то особо нетерпеливые решат, что обещанное им время уже наступило.
- Так что ты там поняла? – Напомнил мне маг наш неоконченный разговор.
- Смотри, какая там была первая строчка.
Парень процитировал, словно по бумаге читал, а не слышал этот шедевр в первый раз.
- Сила дремлет, поджидая….
- Вот, а помнишь, что нам рассказывал этот крылатый про Силу?
- Ой, да чего он нам только не рассказывал. – Внезапно рассердился Эйл. – Кирла, ну, в самом деле, хватит уже, давай, рассказывай. Или тебя как единорога надо упрашивать. Манер у него нахваталась.
Я скривилась, но признала, что чем-то стала напоминать нашего спутника. И не могу сказать, что лучшими его чертами, ведь занудство, это не плюс.
- Он же рассказывал, что Сила вроде уснула, ожидая, когда же появятся достойные ее люди, или Боги, или…Короче, любые разумные живые существа.
Парень задумался, а затем согласно кивнул:
- Похоже на то.
- Вот, а кто мы с тобой?
- Кто? – Удивился Эйл столь резкому переходу от одно к другому.
- Мы с тобой лучшие?
- Да. – Не стал отнекиваться маг. В отношении его это не лесть, а самая что ни на есть правда.
- Так вот, может эта сила как раз нас и ждет, только сама еще не знает об этом.
- Знаешь. – С сомнением возразил маг. – Это как-то маловероя…
Он замолчал, натолкнувшись на мой презрительный взгляд.
- Ладно, пусть это будем мы. Но послушай, сейчас несколько не время экспериментировать, если ты еще не заметила.
Я судорожно закивала головой, что заметила. Но это было не все, что хотел мне сказать парень.
- Да и как ты собираешься ее будить? – Припечатал меня Эйл. Видимо, он надеялся, что я предложу что либо другое. Но я не привыкла так легко отказываться от своих идей.
- А вот на этот счет у меня как раз таки и есть мысли. – Я коварно усмехнулась. – Что может разбудить силу, как не демонстрация ее самой.
- Кого? – Совсем запутался парень. Видимо, не даром говорят, что женская логика это отдельный вид логики, и он не всегда понятен даже нам самим, что же говорить о бедных мужчинах.
Я с сочувствием посмотрела на своего любимого.
- Эйл, как ты думаешь, демоны сильны?
- Да как тебе сказать… - Съехидничал маг. – Если не брать во внимание, что их много, что в прошлый раз ты с одним то еле справилась, причем заметь, мы так и не поняли, что именно он делал. Ах, да. – Он и изумлении поднял брови. – И у них к тому же наш Учитель.
- Эйл. – Я только рукой махнула на своего друга. – Ну, что ты такой пессимист. Смотри на жизнь проще. Если мы их победим, то Сила поймет, что именно мы ей и нужны.
- Если мы победим. – Довольно резко ответил мне парень, утомленный моими препираниями. – То нам и сила не нужна будет.
И мы замерли, ошеломленно смотря друг на друга.
- Так ведь это же….- Начала я.
- Вторая строчка. – Продолжил маг. – Сдается мне, что это не просто рифмованный набор слов. И крылатый нас не разыгрывал. Что там дальше было?
- Заснув, ты справишься играя. – Напомнила я, и задумалась. – Не понимаю, нам нужно спать лечь, что ли?
- Фи, как банально. – Поморщился Эйл. – Хотя не сомневаюсь, что Люций бы повеселился, глядя, как мы уютно укладываемся спать среди этаких нянек.
- Нет, нет, нет. – Перебила я его, судорожно припоминая что-то из наших многочисленных уроков. Я думаю, что со мной никто не поспорит, даже самые хорошие и одаренные ученики, к коим я себя относила, не могут все знать. Тем более, что не всегда слушаешь старших наставников.
Эйл притих, стараясь дать мне возможность заглянуть в омут своей памяти. Но на этот раз нас уже довольно грубо прервали.
- Все, собирайтесь. Мы голодны, не желаете же вы, что бы мы закусили вашим педагогом. – Глумясь прошелестело возле моего уха. А я только с изумлением подумала, что вообще не рассчитывала на такой шикарный подарок со стороны ожидающих нас демонов. И поневоле восхитилась их терпением, а так же доверчивостью. Что же, иногда за нее также приходится платить.
Не могу сказать, что мне нравилось, что я собиралась сделать. Но, судя по всему, у нас просто не было другого выбора….Если, конечно, я правильно поняла единорога.
Мило улыбнувшись, я сложила на груди ручки домиком.
- Все, мы уже. – И резко выдохнула заклинание.
Наверное, озверевшие демоны что-то пытались мне сделать, или же начать с моих друзей, но я этого всего уже не слышала, тем более, что это заклинание защищало от всяких воздействий до тех пор, пока маг сам не возвращался. Откуда? Об этом ходило много легенд, а правдивых рассказов было намного меньше, ведь не каждый решиться на такое. Так что, я скоро узнаю, что же было правдой, а что вымыслом.
- Нет. – Последнее, что я услышала, это встревоженный голос Эйла, который не поверил своим глазам, увидя, что я делаю. А затем все звуки исчезли.
Я с любопытством осмотрелась. Интересно же, куда отлетает твоя душа, когда тело становится мертвым, или почти мертвым. Именно это я сама с собой и сотворила.
Нет, я не умерла, но была настолько близка к этому, что могла и не вернуться обратно. Говорят, что многим здесь нравится, это словно попасть в мечту. Так говорят….
- ….Так говорят… - Эхом отозвались мои мысли. - …Так говорят…. – Многократно усилились они, отразившись от пустоты. - …так говорят…. – И все замерло.
- А чего хочешь ты… - Многоголосый хор окружил меня словно со всех сторон, хотя я по прежнему была нигде, и никого рядом со мной не было. - …а чего хочешь ты… - Понеслись обратно ко мне слова. – А чего хочешь ты… - Затихли они возле меня.
Я задумалась. А действительно, чего я больше всего хотела. Спасти Учителя, а заодно и нас с Эйлом, не забыв при этом призраков.
И в то же мгновение я уже знала ответ. Нет, с этим я и сама могла справиться, и теперь я даже знала, как это сделать. Но тогда чего?
- Чего? Чего? Чего? – Вновь понеслось в никуда.
- Вспомнить. – Вдруг вырвалось из меня. И мне даже показалось, что это не совсем я сказала, а что-то помимо мой воли.
- Вспомнить? – Никто кажется был заметно удивлен, что даже не соизволил замаскировать себя под эхо. – Так просто? И ты больше ничего не будешь просить? Тебе не нужны жизни твоих друзей?
- Они не принадлежат мне. – Поняла я по своему этот вопрос. – Если они сами решат, то их жизням ничего не угрожает. – Уже более решительно ответила я. И удивилась, что сама поверила в это. Нет, не так, я знала, что права. Сейчас я могла говорить только то, во что сама верила.
- Тогда, как на счет исполнения твой цели. Ты же так хотела попасть в этот….- Нигде хмыкнули. – Храм. Сейчас ты можешь оказаться там.
- О, я там обязательно окажусь. – Улыбнулась я. – Но все равно, спасибо за предложение.
- А сила, знание, власть, наконец.
Я даже рассмеялась:
- Фу, как это банально. Если бы мне было нужно именно это, то я не проделала такой долгий путь. Да и предложение Братьев приняла бы с большой охотой.
- Действительно, банально. – Казалось удивился ничто своему же предложению. – Теперь вижу, что для тебя это и впрямь мелковато. Тогда, может желаешь свой собственный мир.
- Пустое. – Устало махнула я рукой. – У меня уже он был, сама оттуда сбежала. Так что, я действительно хочу вспомнить.
- Так что же тебе вспоминать, ведь ты знаешь про свой мир. – Обиженно фыркнули везде.
Я отчего-то погрозила пальчиком. Мне становилось все веселее и веселее. Все оказалось совсем не таким, как мне ожидалось.
- Вы поняли, про что я.
- Да? Что же, я то понял, вот только ты не совсем поняла, что просишь. Ты уверена?
То, каким голосом был задан этот вопрос, заставило меня разом посерьезнеть. Кончилось время разговоров, пора принимать решение.
И я его приняла.
- Уверена. – Еле слышно произнесла я, но меня услышали. Мало того, поняли, и исполнили мое желание. Действительно, волшебное место….свой разум.
- Спасибо, Клара.
- Удачи, Кирла.

Глава 22.

О том, что случается, когда все заканчивается.
- Нет. – Первое, что услышала я, когда пришла в себя.
Кажется, это начинает повторяться, удивилась я сама себе. Сколько же прошло времени? Открыв глаза, я поняла, что его и не прошло вовсе. И это Нет относилось к моему заклинанию. Так что, Эйл еще так и не успел понять, что я таки сделала это.
Открыв глаза, я поняла, что мои действия не понравились не только магу, но демоны так же решили перейти к более активным действиям. Они сначала откатились назад, что-то злобно вереща. Но я поняла, что это только начало. Как известно, самая сильная волна та, которая дальше уходит в море, но затем она отвоевывает самый большой кусок суши. Так что, нам собирались задать жару. То есть, церемониться не собирались.
Но и мы не лыком шиты. Так что, пора показать, на что мы способны.
Я зло ощерилась.
- Эйл, что ты там говорил про мои ниточки. Ты вот эти имел ввиду?
Парень ошарашено посмотрел на мой зверский вид, а затем на то, что я захватила в свой кулак.
- Д-да. – Несколько заикаясь ответил он мне.
- А знаешь, что портные делают с теми нитками, которые им мешают.
- Догадываюсь. – Ответил пришедший в себя парень.
Он с любопытством наблюдал за моими действиями. Видимо, было за чем смотреть, тем более, что сама себя я со стороны видеть не могла.
Надо сказать, что тянущиеся от меня к демонам нити были довольно противны на ощупь. Они пульсировали, извивались, а еще, были довольно склизкие и холодные. Одним словом, лучше и не думать, что держишь в руках. А думать приходилось, иначе я их теряла.
- Не нравится? – Рассмеялась я, чувствую, как связующие цепочки напряглись и задрожали.
- А если так? – И я со всей силы дернула за свои концы. Около десятка тварей пулей полетели в мою сторону.
- Даже так, а я думала, что вас будет больше. – Даже удивилась я.

Предыдущая страница 33 Следующая страница


Дорога домой 34

- Кирла, что ты делаешь? – Рядом со мной раздался шепот. – Рви их скорее.
Я повернулась.
- Эйл, ты так и не понял, кто это. – Я грустно посмотрела ему в глаза. – Это же мы сами. Это же наши демоны. И я не могу порвать нити. Да, они исчезнут, но при этом появятся в самый не подходящий момент.
- И что делать? – Изумленно открыл рот маг.
Решение пришло мгновенно. И…. я потянула их в себя.
- Не смей…. – Завопил было Эйл, и ринулся, что бы удержать мою руку. Но не успел. Десятки черных тварей вошли прямо в меня. Я выгнулась, настолько чувствительный оказался удар, а затем меня словно разорвало на части. И каждая из них вопила от боли. Это тяжело, узнать своих демонов. Это тяжело, принять их. Это тяжело понять, кто ты есть на самом деле.
- Кирла. – Словно через вату доносилось до меня. Но мне сейчас было не до Эйла. Во мне чередой проносились все мои жизни, все мои поступки, все мои действия, в результате которых и появились эти существа. Они с мстительной радостью раскрывали передо мной мельчайшие подробности своего рождения. А потом таяли, исчезали, растворялись в моей памяти, в моем знании.
Сколько это длилось, я не знала, но мне казалось, что я умирала и возрождалась не один раз. Да и чувствовала я себя под стать событиям, менявшим, как меня, так и мое тело. Я была не просто разбита, я была раздавлена, растоптана, но….довольна. Теперь не осталось ни одного демона, который мог бы причинить вред лично мне. Я все приняла, и я все осознала. Так что, не осталось не одного закоулочка моей души, который бы попробовал скрыться от меня за темной фигурой. Во мне словно совершили генеральную уборку, и все сияло чистотой и белизной.
Оказалось, что именно так же сияла и я сама. И этот свет отгонял от нас еще довольно многочисленных демонов. Они не смели приблизиться к нам с Эйлом. Но это не мешало им выполнить свою угрозу, а именно - вымещать свою злость на нашем Учителе. Он застонал.
- Ну, хватит. – Не выдержала я. Присмотревшись к тем демонам, которые были связаны с учителем, я поняла, что для меня эта связь изменилась. Это довольно трудно описать. Вроде остались те же нити, но при этом я видела каждый кусочек волокна, из которого они были сотканы. А главное, я могла их разорвать. Но….
- Кирла, чего ты медлишь?- Эйл кажется больше не сомневался в моих способностях. – Ты ведь это можешь сделать.
- Спасибо за поддержку. – Я усмехнулась. – Могу, но вот надо ли….
- Что? – Маг был откровенно шокирован. – И ты еще спрашиваешь.
- Сейчас я могу справиться с этими тварями, но вот скажут ли мне после этого спасибо наставник со своими двойниками.
Кажется, своими словами я загнала парня в ступор. Он смотрел на меня как на сумасшедшую.
- Не тяни, ты же видишь, как им плохо.
Словно стремясь меня подстегнуть к действию, черные существа спровоцировали особо громкий и жалобный стон у нашего наставника. Я зажала уши.
- Нет, я не буду этого делать.
Эйл посмотрел на меня так, точно я ранила его в самое сердце. И отвернулся, не найдя, что сказать. Или же слова все были такие, что ему все же не хотелось рвать все то, что между нами было.
- Эйл, послушай. – Протянула я к нему руку, но затем бессильно ее отпустила. – Ты должен сам понять. – Последние слова я еле слышно прошептала. Да, никогда не думала, что мое возвращение станет таким: тяжелым, болезненным. Ты знаешь, что как раз своим бездействием и помогаешь своим дорогим людям, но сами они при этом считают тебе вроде тех же демонов.
- Пойми же ты, ну, пожалуйста. – Молила я его, но еле слышно, про себя. Вспомнив все, я так же поняла, что нас связывает. Если раньше, нам только все объясняли, что же такое любовь, а наше чувство было похоже на только появившейся бутон, то для меня оно теперь было похоже на целое поле распустившихся цветов. А вот Эйл, он….Что же, если надо, то я буду ждать столько, сколько нам понадобится времени. Он сам должен дорасти до меня, а если его холить и лелеять, то первая же буря покажет, что наши отношения настолько хрупки, что их и нет вовсе. Как часто бывает такое, только мы предпочитаем не замечать этого. Все хорошо, вот и ладно. К тому же, я теперь не просто догадывалась, а знала то, как появились двойники нашего Учителя, а так же то, кого он тогда искал.
- Кирла. – Из самокопания меня вывел довольно злой голос Эйла. – Что бы ты не говорила, но сейчас не время расслабляться. Или мне теперь стоит обращаться к тебе, как к Богине. И какое же ваше Имя?
Я охнула, словно меня полоснули ножом. Как часто мы причиняем боль своим дорогим, сами при этом страдая. И ведь сам того не осознавая, он понял, что между нами изменилось. Богиня…. Да, я вернулась, а главное, что добилась того, чего хотела, вот только сейчас не знаю, рада ли этому.
Встряхнув головой, я приказала самой себе не унывать.
- Эйл, мне кажется, что ты взрослый мальчик, что бы самому решить, как же тебе ко мне относиться, и кем я для тебя осталась. Что же касается Учителя, то я не сказала, что ничего не предприму.
Теперь мне не нужны были взмахи руками, или же слова. Магия, или все та же спящая сила, она действительно внутри нас, как этот единорог был прав. Достаточно лишь подумать, и весь мир к твоим услугам.
Учитель открыл глаза.
Учитель нашел меня взглядом.
Учитель благодарно кивнул.
- Смотри. – Крикнул ошеломленный Эйл, видя, что начало твориться вокруг нас. В этот момент он позабыл все свои обиды, все свои претензии. И я его понимала. Нельзя сказать, что это было зрелищно. То, что мы видели в воспоминаниях Люция было гораздо внушительнее. Но главное не это. Сейчас Учитель повторял мои действия, и я смогла оценить, как же это выглядело со стороны.
Выбранная теперь уже сама в жертвы тварь, притягивалась, не смотря на все ее сопротивления, ведь нить не сколько привязывала нас к демонам, сколько объединяла обе стороны. Игра слов?! Но как много от этого зависит.
Демон с противным звуком исчезал, словно растворялся прямо в теле учителя. А он, иногда спокойно переносил это, а иногда его тело сводила такая судорога, да и взгляд выражал невыносимые страдания, что самой хотелось выть в голос, что бы хоть как то облегчить его страдания. Но мы молчали. Молчал даже начавший что-то понимать Эйл. Он уже не так зло смотрел в мою сторону, но до той теплоты во взгляде, что всегда была по отношению ко мне, было ой как далеко.
- Ты посмотри на призраков. – Отвлек мое внимание маг. Я чуть виновато перевела взгляд на подзабытых двойников. А взглянуть на них было и впрямь довольно интересно. Они на первый взгляд, не принимали никакого участия в происходящих событиях. Но если присмотреться более подробно…. Проекции вроде бы хаотично летали среди демонов, внося в их ряды хаос, и затем, придя каким-то образом к единому мнению, что само по себе было уже удивительным, указывали на подошедшую им тварь Учителю. А тот в свою очередь, уже вплотную занимался выбранным существом.
- Интересненько. – Я даже руки потерла от необъяснимого азарта, который почувствовала. Эйл же бросил на меня уж совсем сумасшедший взгляд, да так, что я смутилась.
- Что? – Не понятно от чего покраснела я.
И тут он рассмеялся, разом став походить на любимого мною человека.
- Ох, Кира, вот теперь ты сама на себя стала похожа.
- Да. – Неподдельно удивилась я. – А я только что подумала тоже самое о тебе. И мы захохотали в голос, избавляясь от накопившихся в нас страха, усталости, непонимания. Однако отсмеявшись, мы стали настороженно приглядываться друг к другу.
- Дети мои. – Учитель быстренько разобрался со своим последним демоном. – Прекрасно понимаю ваши чувства, тем более, тебя Эйл. Это уже было давно, но я был точно в твоей ситуации. И могу сказать одно, что решение принял я не правильное.
Он выразительно посмотрел парню в глаза, и мне вспомнился наш разговор еще тогда, в кабинете, когда мы только открылись нашем Учителю о своих планах. Он точно так же серьезно и понимающе посмотрел магу в глаза, и мне тогда показалось, что к этим чувствам промелькнуло еще и сочувствие. А вот теперь я совершенно точно была уверена, что знаю историю своего наставника.
- Однако сейчас еще пока не время разбираться друг с другом. У нас остались еще несколько проблемок.
Мы разом посмотрели на уменьшившееся примерно на треть войско. Оно, хотя и оказалось изрядно потрепанным, но при этом твари были настроены куда как решительно.
Я посмотрела на Учителя, и вздохнула. Как же хорошо иногда побыть просто ученицей, за которую принимают решения. Наставник понимающе улыбнулся, но твердо покачал головой. Да, былое уже…. Нет, я не права, вернуть то его можно довольно легко, вот только нужно ли…Но я все же спросила:
- Учитель, если мы справились с нашими тварями, то чьи остались, и могут ли они причинить нам вред?
- А сама то ты как думаешь, девочка?
Не смотря на вернувшуюся ко мне память веков, я с удовольствием поняла, что я рада, когда он называет меня девочка.
- А что тут думать, мне кажется, что Братья могли направить к нам только наших демонов, а это значит…. – И мы выразительно посмотрели на мага.
- Это все мои? – Потрясенный, он попятился в сторону.
Мы только кивнули головами. Догадливый.
- И? – Задал Эйл вполне резонный вопрос.
- Будет все, как ты захочешь. – Ответил наш наставник, намекая, что ему принимать решение. Ведь мой друг все правильно понял, я могу избавить нас от этих существ, это в моей власти, вот только, для него они не куда не денутся.
- Это больно? – Только и спросил он. И наткнулся на наши сожалеющие взгляды.
- А ты и впрямь можешь справиться с ними?
Я присмотрелась, пытаясь понять, что стоит за этим вопросом: здоровое любопытство, или же желание не брать на себя ответственность.
Так и не разобравшись, слишком уж не проницаемое лицо было и парня, и кивнула:
- Могу.
- Но не будешь?
- Почему, попроси, и сделаю. – Ровным тоном ответила я, хотя внутри у меня все зашлось.
- Но ведь Учителю ты в этом отказала.
Мы вновь переглянулись:
- Будем считать, что я знала его решение. – И ведь не погрешила против истины. Просто знание было несколько иного плана.
- А ты можешь узнать мое? – Эйл в неподдельном волнении подался ко мне.
Я грустно усмехнулась, и разочаровала его:
- Нет, просто потому, что даже не буду стараться.
- Почему? – Обиженно буркнул парень.
- Эйл. Ты же все понял. – Избавил меня от необходимости оправдываться учитель. А я посмотрела на непривычно притихшие проекции. Казалось, что не только я, но и все остальные в нетерпении ждут, что же будет дальше. – Не мучай девочку, ей и так сейчас ой как не легко.
- Интересно, в чем? – Тихо прошептал Эйл, но не стал спорить. Вот, что значит авторитет, со мной, или же единорогом он бы так себя не вел.
Маг посмотрел на свой кулак, в котором (а мы даже и не заметили) сжал все тянущиеся от него нити. И решительно потянул за одну из них. Я даже закрыла глаза, понимая, что будет дальше. И долгое время их не открывала, пока прямо на ухо мне не прошептали:
- Ты настолько в меня не верила? – Раздался насмешливый, чуть более низкий чем обычно, видимо от усталости, голос.
Я распахнула глаза, и расплакалась от облегчения. Мы были одни…То есть, не считая Учителя и нетерпеливых призраков. Не единой твари не осталось.
- Ну, что ты. – Стал меня успокаивать растерявшийся маг. – Все позади. И вообще. – Перешел он на деловой тон, видя, что меня не отпускает. – И пристало ли Богине реветь, как простой девчонке. А я только сильнее закачала головой, мол, пристало, да еще как.
- Кирла.
Я замерла, ожидая продолжения. И оно не замедлило последовать.
- И как оно, вернуть себя?
Я недоверчиво подняла голову, и наткнулась на ехидный взгляд Эйла. Он явно знал, что я хочу услышать, но решил, что так я быстрее приду в себя.
- Ах, ты… - Но привычной перепалке не дали разгореться.
- Дети, дети. – Это не выдержали столь непривычного для них молчания двойники. – Какие же вы все таки еще дети, не смотря на возраст некоторых.
Ага, камень в мой огород. Хотя…сами же и напросились.
- Учитель, а вы никогда не думали, что бы воссоединиться с ними?
Наставник опешил, а вслед за ним онемели и его проекции.
- А это возможно? – Ответил изящный призрак. От волнения, ему пришлось сделать круг почета возле нас, ну, не сиделось ему на месте, как любому уставшему человеку.
- Я теперь все могу. – Гордо подняла я голову. Мужчины только возвели глаза к небу.
- Ну, давай, раз можешь. – Ответил за всех корявенький.
- Точно? – На всякий случай спросила я. Молчание было мне ответом. Что же, раз так. Всего одно усилие, и перед нами остался только один наставник.
- И как ощущения? – В унисон поинтересовались мы.
- Странное. – Непривычно робко улыбнулся Учитель. – Такое ощущение, что во мне появилось что-то еще.
- Так ведь они уже давно стали самостоятельными личностями, так что, вам еще предстоит разбираться с подарочками, которые обязательно еще преподнесут ваши бывшие проекции.
- Ага, не хватало только раздвоения личности. – Хихикнул воссоединенный наставник.
- Растроения. – Уточнила я.
- ?
- И было двое, а с вами трое.
- Еще лучше. – Нахмурился Учитель, но все же не сдержался, и немного колданул, проверяя себя.
Мы полюбовались на раскинувшееся перед нам озеро.
- И зачем это? – Решился спросить Эйл, понимая, что наставник создал не первое, что попалось в голову.
- А вы собрались идти в Храм в таком виде? – Насмешливо уточнил он.
И только тут мы решили осмотреть себя, да, старшие все же часто бывают правы. Видок у нас еще тот, наверное, больше напасть никто не решиться, сами в страхе разбегутся.
- И где благодарность? – По привычке спросил Учитель, когда мы рванули в так кстати появившееся по его желанию озеро. Но никто ему не ответил. Запоздало спохватившись, наставник понял, что еще довольно долго не сможет отделаться от привычки думать в слух, ожидая ехидных комментариев.
- Вот так то лучше. – Через несколько минут констатировал он, когда мы, сияющие, как душой, так и телом, вышли на берег. – И что вы дальше себе думаете?
- А что тут думать? – Удивилась я. – Хотя я уже и все вспомнила, но все же стоит завершить начатое. К тому же, мне не хочется разрушать этот уютный мирок.
Мужчины в немом изумлении уставились на меня.
- И что тут уютного, ведь сама стремилась вырваться отсюда.
- Знаете, что самое смешное, а ведь это не самый бесполезный мир. Это я вам точно говорю. И я не стану нарушать сложившейся порядок, хотя в гости к родичам, хотя и дальним по хорошему, нужно было бы наведаться. Да только чую я, что они не жаждут меня видеть, если вообще поняли, что здесь произошло.
- Ты хочешь сказать, что даже здесь люди находят самих себя. Но ведь пока их было единицы.
- С нами этих единиц стало больше на три. – Не согласилась я. – Так что, пусть все идет своим чередом, а значит, что нам…- Я запнулась. – Мне нужно выбираться так, как это заложено здешними законами.
- А преграда? – Запоздало спросил Эйл.
- Эта? – Удивленно махнула я рукой. – Но ведь ее уже для нас не существует. Вспомни, что напоследок сказал единорог.
Парень улыбнулся, поняв, что мы нашил таки эту силу, а точнее разбудили….из прошлого….в нас самих.
- Ну, что же, пора прощаться. – Напомнил нам Учитель.
- В который раз за сегодня. – Немного грустно ответила я. Но тут мне стало веселее, так как мелькнула одна шаловливая мысль.
- Учитель. Я тоже не хочу уходить просто так. Пускай я хотя бы немного побуду единорогом.
Эйл усмехнулся, он явно ожидал от меня чего-то такого. А вот наставник нахмурился, не понимая, радоваться ли ему, или же огорчаться.
- Что ты имеешь ввиду.
- Да, так просто маленькое четверостишие. Хотите?
Он машинально кивнул головой.
- Это, конечно, не шедевр, зато по существу.
Ты был в той деревне, ты видел всю суть.
Но то, что ты видел, скорей позабудь.
Мы душу вернули, и жизнью полна
Деревня, там ждет тебя она.
- Мда. – Крякнул Эйл.
- А я говорила, что это не шедевр. Зато все ясно.
- Подожди… - Только сейчас дошло до парня. – Это он был тем магом, который выяснил, что с ними приключилось?
Я поощряющее кивнула головой.
- А кто это она. Неужели…. – Ошарашено замолчал маг.
- Да, мне бы то же хотелось понять, кто меня там может ждать. – Расстроено проговорил Учитель. – Поверь, я знаю, что ты хотела как лучше, но меня никто не ждет.
- Я бы не была в этом столь уверена.
Наставник пристально въелся в меня взглядом. Я даже почувствовала, как он попытался прибегнуть к старым методам. Но, хотя я и не закрывалась от него, читать мои мысли ему теперь не под силу.
- Что ты знаешь? – Не выдержав, спросил он.
- Ничего, одни догадки. Но ведь вы все равно не собираетесь возвращаться в школу, так что…. Кто вам мешает посетить ту деревню, ведь, я так полагаю, вы поняли, о чем идет речь.
- Что же, я хотя и уверен, что ты ошибаешься, но все же сделаю тебе приятное.
- Пускай так. – Мне стало радостно на душе. Да, у Кассандры будет хорошее начало пути. Да и Учитель наконец найдет ту, которую искал с помощью карты. Что уж там у них не вышло, не знаю. Но сдается мне, что он сам ответил на этот вопрос, когда говорил с Эйлом.
- Нам пора. – Мягко тронул меня за руку маг.
- Надеюсь, что я еще смогу вас увидеть. – Учитель даже не встал с места, что бы проводить нас. Ему еще предстоял свой путь.
- А я точно знаю, что так оно и будет. – Помахала я ему рукой.
- Идем?
Эйл кивнул.
Мы рядом, но пока еще не вместе зашагали по направлению к Храму. На этот раз не было никаких причуд с расстоянием. Он придвигался к нам, как и положено любому стоящему зданию.

Предыдущая страница 34 Следующая страница


35 Селявина Александра

- А карта. – Спохватилась я. – Может, стоило оставить ее Учителю. Думаю, что он нашел бы ей применение.
- Кирла. – Как то вкрадчиво прошептал мой спутник. – А ты давно ее в руках то держала.
- Так ведь недавно сверялись, когда не могли попасть в Храм. – Непонимающе ответила я.
- Точно. Достань ее.
Ох, как мне не понравился его голос. И чего он такое знает, чего не знаю я. Но пришлось послушно опускать руку в похудевшую дорожную сумку. Пошарив там, я с удивлением поняла, что ее нет.
- Так, это еще что за дела. – Я даже остановилась, что бы выпотрошить содержимое своей сумы. Но, как можно было и догадаться, я ничего не увидела.
- Эйл, я же по глазам вижу, что ты знаешь, куда она подевалась. Давай, колись.
Он примерно минуту делал надменное лицо, намекая, что уж кому как не мне все на свете знать. Но затем не выдержал моей просительной физиономии и рассмеялся.
- Присоединюсь я к вам.
- Кому? – Повертелась я.
- К поэтам. – Гордо ответил мне маг. –
Сила дремлет, поджидая,
Когда извне ее найдут внутри.
- Плагиат. – Закричала я. Но потом до меня дошло, для чего Эйл повторил слова единорога. – Ты хочешь сказать, что карта и была той самой силой.
- Не всем же быть поэтами. – Сначала надулся маг, но затем все же ответил. – Ага, она, родимая, причем направляла нас тоже она. Но, как мы правильно поняли, мы могли бы сами выбирать свой путь, если бы догадались.
- Но почему она слушалась только меня? – Почему-то, больше всего меня задел именно этот вопрос. А про факт про карту я приняла как данность.
- Знаешь, если бы мы были более уверены в себе, то я даже не сомневаюсь, что она как миленькая слушалась бы и нас.
- Все возможно, жаль, что нам теперь это не проверить. – Задумчиво проговорила я. – Но для чего она нам вообще помогла?
- Мне кажется, что Сила будет помогать любому, кто решиться найти свой путь. Только для каждого это будет своя карта. Или же любой другой предмет.
- Ты прав, с этим не поспоришь. – С наконец поднялась. – Что же, пора заканчивать с нашим путешествием.
Эйл в ответ только как-то странно хмыкнул. Решив не обращать на него внимания, я смело шагнула в двери Храма.

Эпилог.

О том, что Боги тоже люди.
- Я так не играю. – Раздалось буквально через секунду после того, как моя Богиня вошла в Храм. Немного волнуясь, я последовал за ней.
- !!!. – Вырвалось у меня. И уже тише я добавил. – Получается, что можно было никуда не ходить, мы все время были на месте.
- Ага. – Кирла возмущенно оглядывалась. – И как это понимать.
Я, хотя и решил, что ее происхождение для меня ничего не значит, но все же несколько порадовался, что даже Богам подвластны человеческие чувства. А еще….они не так всесильны, как я это представлял.
Кирла подозрительно уставилась на меня.
- О чем ты думаешь?
- О тебе. – Честно ответил я.
- А если конкретнее? – Ох, уж эти женщины, в такой момент она задает подобные вопросы. Но выкрутиться мне не удалось, она умела настоять на своем.
- Эйл, ну, честно, что именно ты думаешь обо мне.
Никогда не умел противиться ее умоляющему взгляду.
- Да вот, смотрю, как много в тебе человеческого осталось.
Несмотря на мой шутливый тон, девушка сразу же насторожилась.
- Я ведь так и осталась человеком. – Немного грустно ответила она.
- Что с тобой происходит? – Я взял ее за руку.
- Со мной? – Искренне удивилась она. – Но мне казалось, что это ты от меня отстранился, когда…. – Она замялась. – Ну, тогда… В общем, когда я победила своих демонов.
До меня дошло, о чем она подумала.
- Глупая. Я уже один раз это говорил, но всегда готов повторять еще и еще. Мне не важно, кто ты, главное, что я люблю тебя.
- Правда. – Расцвела она.
- Чистая. – Поцеловал я ее. А что, самое лучшее средство, что бы убедить девушку, пусть и Богиню в своих чувствах.
- Верю. – Растаяла она. – Ну, что пойдем разбираться?
Теперь уже вместе, взявшись за руки, мы вошли в то самое помещение, куда попали из школьного туалета.
- Добро пожаловать. – Приветствовал нас все тот же вежливый голос. Хотя мне казалось, что Кирла слушает его с каким-то подозрением.
- Ты чего? – Тут же спросил я.
- Она опять ехидничает.
- Правда, а я этого не замечаю.
- Конечно, ведь это женский голос.
- Женский? – Я встал как вкопанный. – Но я слышу тот же голос, что и в прошлый раз.
- Так я об этом и говорю. – Начала было говорить моя любимая, но тут же раскрыла от удивления рот. – А какой ты слышишь.
- Мужской. – Ответил я, как само собой разумеющееся.
- Приехали. – Растерялась Кирла. – Как-то в прошлый раз с обстановкой разобрались, а вот с голосами не пришлось. Выходит, что мы слышим разное?
- Со мной только что поздоровались. – Тут же решил я проверить ее догадку.
- Со мной тоже. Что же получается?
- Кажется, знаю. - Я сегодня точно в ударе. – Тебе этот голос ничего не напоминает?
- А должен. – По привычке начала препираться девушка, но я же видел, что она задумалась.
- Клара? – Неуверенно спросила она.
- Наконец-то. Соизволили догадаться. – Раздалось вокруг нас.
- Получается, мы слышим самих себя? – Подвел я итог.
- Да, дорогой. – Ответил мне Кларин голос.
- А почему тогда вы нас до чего-то не допускали.
- Мы? – В унисон удивились голоса. – Это вы сами себя не пускали. Нечего на нас стрелки переводить.
- Наверное, так оно и есть. – Заступилась за нас самих Кирла. – Представь, если бы мы попали в какое-нибудь другое место, или же мир? Да мы бы там и секунда не продержались, а это значит, что нужно было бы начинать все заново. Вот мы и не пускали самих себя, пока не поумнеем.
-Не очень-то это вам удалось. – Теперь я понимаю, почему моя Богиня воспринимала этот голос ехидным. Именно таким он и был на самом деле.
- Ладно. Куда вы теперь.
Мы замерли, не готовые ответить на этот вопрос.
- Здрасьте, приехали. Так сюда хотели попасть, но еще не решили, что будете делать дальше. Ладно, мы вам больше не нужны, так что, пока. Сами справитесь не маленькие. Как это работает, вы уже знаете.
Голоса указали на уже знакомые нам зеркала и пропали.
- Ау. – На всякий случай проверила Клара. – Но отозвалось только эхо.
- И чего нас сегодня все бросают?
- Эти точно не бросят, мы ведь можем с ними говорить в любое время. – Успокоил я встревоженную девушку. Но все же, я избегал смотреть ей в глаза.
- Что делать будем? – Тихо спросила она.
- А мы можем попасть в один и тот же мир? – Решил таки я взглянуть на нее. Но моя Богиня грустно улыбнулась.
- Почему все так? – Не выдержал я. – Я не хочу ничего без тебя.
- Но ты будешь со мной, просто…. – Она замялась. – Понимаешь, я знаю, что ты ко мне чувствуешь, но это не то, что ощущаю я.
- Ты не любишь меня? – Спросил я, как громом пораженный.
- Люблю. В том то и дело. И мое чувство намного более всеобъемлющее.
- Я понимаю, что мне до тебя еще расти и расти. – Я действительно понимал, что будет трудно, ведь мы слишком разные. Но я готов стать тем, кто нужен именно ей.
- Нет. – Уж не знаю, прочитала ли она мои мысли, или же просто догадалась, но ее ответ был справедлив. – Ты не должен становиться кем-то для меня. Мы сможем быть вместе, когда ты станешь самим собой.
- Но ведь это очень долго. – Я только представил, сколько мне предстояло прожить без моей любимой. А ведь и она не будет стоят на месте. Только сейчас я понял, чего хочу достичь, и мне стало страшно.
- Я не смогу. – Прошептал я. Кирла насмешливо посмотрела мне в глаза.
- Уж, поверь, сможешь. К тому же, мы будем встречаться.
- Но я проживу не одну жизнь без тебя, а я не хочу любить других женщин. - Запротестовал я.
- И не только женщин. – Лукаво подмигнула она.
- Что?
- А ты собираешься получать только мужской опыт? Тогда тебе точно никогда не понять меня, а ведь это важно. Развивать только одну свою суть, это глупо, так что, ты будешь женщиной, и не раз, ты будешь любить и ненавидеть, это будут безответные чувства, и обоюдная страсть. И так во всем. Чему бы ты ни учился, но понять, что такое страх можно только тогда, когда ты побывал в безопасности. Или же научиться верности, можно лишь предав самому, и пережив предательство других. Это законы, которые никому не дано изменить. Даже… Точнее не так. Особенно богам. – Кирла не отводила от меня взгляда. А я понимал, что она права. И порой мне казалось, что нас связывает нечто большее, чему я не могу дать определение.
- И мы так и расстанемся?
- Это тебе сейчас кажется, что одна жизнь, это долго. Но все в нашей власти. Давай начнем наши пути вместе.
- Ты уверена?
- Мне тоже хочется просто быть любимой. Так что, идем?
Я с сомнением посмотрел на многочисленные двери, вдруг, мы выберем не ту, и наши дороги разойдутся на многие века. Но потом внезапно понял, что теперь я знаю, какое зеркало нам подходит. И Кирла, точнее, теперь уже Клара смотрела именно на него.
- Главное, это наше желание. – Шепнула она. И мы шагнули за порог.
Где-то в другом мире.
- Девушка, мне кажется, что мы с вами где-то встречались. – Я даже язык был готов откусить себе, кляня за такую банальность. Но главное, что это было правдой. Мне казалось, что эту незнакомку я знаю всю жизнь.
Девушка задорно улыбнулась.
- Вообще-то, я предпочитаю не знакомиться на улице. – Я похолодел. – …но для вас готова сделать исключение. Потому что мне тоже так кажется.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. (Страница 1)
    • Глава 2. (Страница 2)
    • Глава 3. (Страница 4)
    • Глава 4. (Страница 5)
    • Глава 5. (Страница 7)
    • Глава 6. (Страница 8)
    • Глава 7. (Страница 10)
    • Глава 8. (Страница 11)
    • Глава 9. (Страница 12)
    • Глава 10. (Страница 13)
    • Глава 11. (Страница 14)
    • Глава 12. (Страница 16)
    • Глава 13. (Страница 17)
    • Глава 14. (Страница 20)
    • Глава 15. (Страница 21)
    • Глава 16. (Страница 23)
    • Глава 17. (Страница 24)
    • Глава 18. (Страница 26)
    • Глава 19. (Страница 29)
    • Глава 20. (Страница 31)
    • Глава 21. (Страница 32)
    • Глава 22. (Страница 33)
  • Эпилог. (Страница 35)


Селявина Александра

Дорога домой

 Читать книгу

Аннотация

Представьте себе мир, в котором нет родителей, а дети появляются из Храмов и сразу же отправляются на Торг, где определяется их дальнейшая судьба. Этот мир создали Братья, Боги, которые считают, что их мир самый лучший. Но не все согласны с этим. Молодая девушка Кирла вместе со своим другом – магом Эйлом встречают незнакомку, которая готова открыть им секрет их семьи. Прошлое и будущее, неожиданные встречи, единороги и дрелюди, все эти существа встречаются на пути молодых волшебников и помогают найти свой путь – дорогу домой.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel