Рекс Стаут - Умолкнувший оратор

1 Рекс Стаут

Глава 1

Ниро Вульф сидел с закрытыми глазами в своем огромном кресле за письменным столом.
- Интересно... - пробормотал он. - Члены Национальной ассоциации промышленников, которые присутствовали на приеме, представляют капитал, оцениваемый в тридцать миллиардов долларов...
Я запер в сейф чековую книжку, зевнул и вернулся к своему столу.
- Очень интересно, сэр, - согласился я. - Но не менее интересно, что доисторические строители могильных курганов оставили в штате Огайо больше следов своей деятельности, чем где бы то ни было. В дни моей юности...
- Заткнись! - рявкнул Вульф.
Я смолчал. Во-первых, дело шло к полуночи и меня клонило и сон, а во-вторых, его замечание, быть может имело отношение к нашему предыдущему разговору, чего нельзя сказать о моей тираде. Мы обсуждали наши финансовые тяготы, изыскивали возможности уплаты налогов и решали прочие денежные вопросы, среди которых не самой маловажной была проблема выплаты жалованья мне.
Когда я зевнул в третий раз, Вульф вдруг сказал весьма решительно:
- Арчи, возьми блокнот.
В одну минуту сна как не бывало. Когда он продиктовал мне свои распоряжения и я отправился к себе наверх, полученные на завтра задания так завладели моими мыслями, что я вертелся в постели не меньше тридцати секунд, прежде чем меня сморил сон.

Глава 2

Разговор наш происходил в среду самого теплого марта за все время существования Нью-Йорка. В четверг погода не изменилась, и я даже не надел пальто, выйдя из нашего особняка на Западной Тридцать пятой улице и направляясь в гараж за машиной. Я был подготовлен к любым случайностям. В бумажнике у меня имелся запас визитных карточек, которые гласили:
АРЧИ ГУДВИН сотрудник Ниро Вульфа Западная 35-я улица, тел.: Проктор 5-5000 В боковом кармане пиджака, помимо обычного содержимого, лежал документ, сфабрикованный мною на пишущей машинке. В нем говорилось. "Разрешение от инспектора Л. Т. Кремера на обследование комнаты в отеле "Уолдорф" получено.
О результатах сообщу по телефону". Сбоку над текстом были нацарапаны чернилами - тоже моя работа, достойная восхищения, инициалы Л. Т. К.
Управление нью-йоркской полиции находится на Двадцатой улице, меньше чем в миле от нас, и в половине десятого я уже сидел перед шикарным старинным письменным столом, владелец которого, восседая во вращающемся кресле, хмуро разглядывал какие-то бумаги. У него было круглое красное лицо, маленькие серые глазки, плотно прижатые к черепу уши. Он перенес на меня угрюмый взгляд и проворчал:
- Я чертовски занят. - Глаза его уставились на три дюйма ниже моего подбородка. - Что это ты расфрантился? Или думаешь, что уже Пасха?
- Я не знаю такого закона, который запрещал бы человеку купить себе новую рубашку и галстук, - решительно отпарировал я. - А может быть, как и полагается детективу, я маскируюсь? Конечно, вы заняты, и я не намерен отнимать у вас время. Хочу просить вас об одолжении. Не для себя, так как совершенно уверен, что окажись я в горящем доме, вы бы немедленно приказали плеснуть в пламя бензину. Я обращаюсь к вам от имени Ниро Вульфа. Он просит вас разрешить мне осмотреть комнату в отеле "Уолдорф", где в прошлый вторник был убит Ченни Бун, и сделать там несколько снимков.
Тут уж инспектор Кремер воззрился на меня, а не на мой новый галстук.
- Боже милосердный! - произнес он наконец с горьким негодованием. - Мало мне и без того неприятностей с этим делом! Не хватало только Ниро Вульфа, и вот он, тут как тут! - Он задвигал челюстью, раздраженно глядя на меня. - Кто ваш клиент?
Я покачал головой.
- Не знаю ни о каком клиенте. Насколько я понимаю, дело просто в научной любознательности Ниро Вульфа. Он интересуется преступлениями, которые...
- Ты слышал мой вопрос? Кто ваш клиент?
- Разрежьте меня на куски, сэр, - подобострастно отозвался я, - выньте сердце и пошлите на исследование в лабораторию, и вы увидите - на нем начертано, что я ничего не...
- Хватит! - Кремер снова уткнулся в бумаги.
Я поднялся с места.
- Я знаю, инспектор, что вы заняты. Но мистер Вульф будет весьма признателен, если вы разрешите осмотреть...
- Чушь! - не поднимая головы, бросил он. - Вы не нуждаетесь ни в каком разрешении для осмотра комнаты и прекрасно эти знаете! Мы проделали там все, что требовалось, а помещение это является частным владением. Впервые слышу, чтобы вы добивались официального разрешения властей. Будь у меня время, я попытался бы узнать, что за этим скрывается, но я слишком занят. Убирайся вон!
- Боже мой! - обеcкураженно произнес я, направляясь к двери. - Подозрительность. Вечно одна подозрительность!.. Что за человек?!

Глава 3

По внешнему виду и манерам Джонни Дарст был чрезвычайно далек от того образа, какой вы могли бы составить о сыщике, служащем в гостинице. Его скорее можно было принять за вице-президента какого-нибудь треста или за стюарда из гольф-клуба. Мы находились в небольшой комнате. Он молча глядел на меня, а я рассматривал обстановку, состоявшую из маленького столика, зеркала и нескольких стульев.
- Скажите, а что вы ищете? - вежливо поинтересовался он.
- Ничего определенного, - сказал я. - Я работаю у Ниро Вульфа, точно так же, как вы работаете у хозяев "Уолдорфа". Он послал меня сюда, и вот я здесь, Ковры поменяли?
Он кивнул.
- Сами понимаете - кровь... Кое-что забрала полиция.
- Судя по газетным сведениям, здесь четыре такие комнаты, по две с каждой стороны сцены?
Он опять кивнул.
- Используются в качестве артистических уборных. Конечно, Ченни Бун отнюдь не был артистом, но он хотел подготовиться к выступлению, и его провели сюда, чтобы никто не мешал. Банкетный зал отеля "Уолдорф" лучше других оборудован...
- Бесспорно! - охотно согласился я. - Хозяева должны платить вам надбавку к жалованью за рекламу. Что ж, весьма признателен.
- Узнали, что было нужно?
- Да, пожалуй.
- Могу показать вам место, откуда он должен был произнести речь.
- Спасибо, в следующий раз.
Он спустился вместе со мной в лифте и проводил до выхода. На прощание он все же, как бы невзначай, спросил:
- А на кого работает Вульф?
- Наивный вопрос, - ответил я. - Он работает во-первых, во-вторых и всегда - на Вульфа.

Глава 4

Без четверти одиннадцать я оставил машину на стоянке у Фоли-сквер и вошел в здание, где располагались различные правительственные учреждения.
Я встретил там с десяток сотрудников ФБР, с которыми Вульф и я были знакомы во время войны, когда он выполнял государственные задания, а я служил в военной разведке. Мы с Вульфом решили, что Джордж Спиро, будучи процента на три болтливее, чем остальные, окажется для нас полезным человеком, поэтому именно ему я послал свою визитную карточку. Не прошло и мгновения, как аккуратненькая деловая девица провела меня в аккуратненький деловой кабинет, где меня встретило аккуратненькое деловое лицо - Джордж Спиро из ФБР. Мы церемонно приветствовали друг друга, и. затем, придав своему голосу сердечность, он спросил:
- Ну-с, майор, чем мы можем быть вам полезны?
- Окажите мне две любезности, - сказал я. - Во-первых, перестаньте величать меня майором. Я уже давно сбросил форму и, кроме того, страдаю комплексом неполноценности, так как должен был бы носить звание полковника.
Во-вторых, у меня просьба от Ниро Вульфа, своего рода конфиденциальная просьба. Конечно, он мог бы просто позвонить шефу, но не хотел беспокоить его по таким пустякам. Речь идет об убийстве Буна. Нам сказали, что в расследование вмешалось ФБР, а, как известно, обычно вы не интересуетесь такими делами. Мистер Вульф хотел бы узнать, может быть, Федеральному бюро нежелательно, чтобы частный детектив проявлял интерес к этому делу.
Спиро все еще пытался играть роль доброжелательного чиновника, но выучка оказалась сильнее его. Он принялся барабанить по столу пальцами, но тут же прекратил и поспешно убрал руку. Сотрудники ФБР не барабанят пальцами по столу.
- Дело Буна? - Наморщил он лоб, словно не зная, о чем идет речь.
- Совершенно верно, дело Ченни Буна.
- Да, да, припоминаю... Скажите, пожалуйста, а почему им интересуется мистер Вульф?
Он наскакивал на меня со всех сторон. Полчаса спустя я ушел с тем, с чем и ожидал уйти, - ни с чем. Надежда на то, что он на три процента более болтлив, чем другие, не оправдалась.

Глава 5

Последнее задание оказалось самым трудным. Главным образом потому, что я столкнулся с совершенно незнакомыми мне людьми. Я не знал ни единого человека, связанного с Национальной ассоциацией промышленников, и был вынужден начать с нуля. Как только я поднялся в штаб-квартиру ассоциации на тридцатом этаже здания, расположенного на Сорок первой улице, вся обстановка сразу же произвела на меня дурное впечатление. Приемная была слишком велика, слишком много денег было потрачено на ковры, обои, мебель, а девица за конторкой, хотя и являлась не столь уж плохим экземпляром с изобразительной точки зрения, безусловно, была подсоединена к морозильной камере. Уж так холодна, что я не видел ни малейшего шанса разморозить ее. Я умею быстро сближаться с лицами слабого пола в возрасте от двадцати до тридцати и более лет, при определенном стандарте в очертаниях и окраске, но с этим экземпляром найти общий язык было невозможно. Я понял это с первого взгляда и поэтому, протянув ей свою визитную карточку, сказал, что желаю видеть Хетти Гардинг.
Это оказалось так трудно, словно Хетти Гардинг была богиней-хранительницей храма, а не помощником президента Ассоциации промышленников по связям с общественностью. Наконец, я был пропущен к ней.
Просторный кабинет, богатые ковры, комфортабельная мебель. Имелись достоинства и у нее лично. Ей было где-то между двадцатью шестью и сорока восемью годами, рост высокий, хорошо сложена, одета со вкусом, скептический уверенный взгляд.
- Мне доставляет истинное удовольствие видеть самого Арчи Гудвина, явившегося от самого Ниро Вульфа, - заявила она, крепко пожимая мне руку. - Поверьте, истинное удовольствие. По крайней мере, я надеюсь, что это так. Я имею в виду, что вы явились от Ниро Вульфа.
- По прямой, мисс Гардинг. Как пчела летит с цветка.
- Да? А не на цветок? - рассмеялась она.
В ответ рассмеялся и я.
- Так действительно будет ближе к истине. Признаюсь, что я прилетел сюда заполучить бочку нектара. Для Ниро Вульфа. Ему может понадобиться список членов Ассоциации промышленников, которые присутствовали на приеме в отеле "Уолдорф" во вторник вечером. Копия предварительного списка у него имеется, но ему необходимо знать, кто из этого списка не явился на прием, а кто явился сверх списка.
Она молчала. На лице у нее появилось выражение озабоченности.
- Почему бы нам не сесть? - вовсе не по-приятельски предложила она и направилась к креслам, стоявшим у окна. Но я сделал вид, что не заметил этого, и подошел к одному из стульев для посетителей перед ее письменным столом, так что ей пришлось занять свое рабочее место. Моя записка, адресованная Ниро Вульфу, которую я завизировал инициалами инспектора Кремера, покоилась у меня в боковом кармане пиджака, и ей предстояло случайно выпасть на пол кабинета мисс Гардинг. При том, что нас разделял стол, это была несложная операция.
- Интересно, для чего мистеру Вульфу понадобился список? - спросила она.
- Если честно, я могу ответить на ваш вопрос только ложью. - Я улыбнулся. - Список необходим ему, чтобы попросить присутствующих на приеме об автографе.
- Я буду так же честна с вами, мистер Гудвин. - Улыбнулась она в ответ.
- Вы, конечно, понимаете, что случившееся несчастье в высшей степени неприятно для нашей ассоциации. Только представьте себе - наш гость, основной оратор на вечере, директор Бюро регулирования цен, убит перед началом приема. Я оказалась в чертовски неловком положении... Ведь в течение последних десяти лет отдел по связям с общественностью, которым я руковожу, считался лучшим, - что я не желаю вменять в заслугу только себе, - и все мои усилия могут пойти насмарку из-за того, что произошло там в течение десяти секунд. Поэтому не...
- Почему вы думаете, что в течение десяти секунд?
Она удивленно заморгала.
- Но ведь... должно быть... так, как все произошло...
- Не доказано, - беспечно сказал я. - Его четыре раза ударили гаечным ключом по голове. Конечно, это можно было проделать и за десять секунд, но предположите, что убийца ударил его в первый раз, Бун потерял сознание, убийца, передохнул, снова ударил его, опять перевел дух, ударил в третий раз...
- Что это вы?! - оборвала она меня.
- Просто демонстрирую, как может проходить расследование убийства. Если бы вы заявили полиции, что преступление совершено в течение десяти секунд, вам бы несдобровать. А у меня это в одно ухо влетело, а из другого вылетело.
Во всяком случае, я этим не интересуюсь. Я пришел по поручению мистера Вульфа, и мы были бы вам чрезвычайно признательны за список, о котором я говорил.
Я приготовился выслушать что-нибудь вроде речи, но опешил при виде того, как она закрыла лицо руками, и, ей-богу, даже подумал, что она вот-вот заплачет от отчаяния по безвременной кончине руководимого ею отдела по связям с общественностью. Это был самый подходящий момент, чтобы бросить записку на ковер, что я и проделал. Мисс Гардинг сидела с закрытым лицом так долго, что я успел бы раскидать по полу целую кипу бумажек. Наконец она отняла руки от лица.
- Извините, - сказала она, - но я не спала две ночи и совершенно разбита. Я вынуждена просить вас уйти. Через десять минут у мистера Эрскина должно начаться еще одно совещание по поводу убийства Буна, и мне надо подготовиться. К тому же вы отлично понимаете, что я не смогу дать список без ведома и согласия свыше. Кроме того, у мистера Вульфа, как я уже слышала, тесные связи с полицией. Почему бы вам не затребовать список у них? И, наконец, скажите мне, я искренне надеюсь, что вы это сделаете, - кто поручил мистеру Вульфу взяться за дело Буна?
Я покачал головой и поднялся.
- Я нахожусь точно в таком же положении, как вы, мисс Гардинг. Я не могу ничего сделать, даже ответить на простой вопрос без санкции свыше.
Может быть, мы придем к соглашению? Я спрошу мистера Вульфа, можно ли мне ответить на ваш вопрос, а вы спросите мистера Эрскина, можно ли дать мне список. Желаю успеха вашему совещанию.
Мы пожали друг другу руки, и я не мешкая прошагал по коврам к двери, чтобы она не успела обнаружить на полу записку и вернуть ее мне.
В это время дня движение на улицах такое, что я едва тащился. Остановив машину у старого каменного особняка на Западной Тридцать пятой улице, принадлежащего Ниро Вульфу и являющегося моим домом вот уже в течение десяти лет, я поднялся на крыльцо и попытался отпереть ключом дверь, но она оказалась на засове, и мне пришлось позвонить. Отпер мне Фриц Бреннер, повар и домоуправитель. Проинформировав его, что шансы на получение в субботу жалованья у нас есть, я направился через прихожую в кабинет.
Вульф восседал за своим столом, читая книгу. Только здесь он чувствовал себя удобно. В доме были и другие кресла, сделанные по специальному заказу, с учетом габаритов шефа и с гарантией выдержать нагрузку до четверти тонны.
Одно из них стояло в его спальне, второе - на кухне, третье - в столовой, четвертое - в оранжерее, где выращивались орхидеи, и пятое - в кабинете, за его рабочим столом, рядом с огромным глобусом, диаметром почти в три фута, и книжными полками. Именно в этом кресле Вульф проводил большую часть суток.
Как обычно, он даже не поднял глаз, когда я вошел. И как обычно, я не обратил на это ни малейшего внимания.
- Крючки наживлены, - громко сказал я. - Возможно, в этот самый момент по радио передают, что Ниро Вульф, величайший из всех ныне здравствующих частных детективов (когда ему хочется работать, что происходит довольно редко), занялся делом Буна. Включить?
Он дочитал до точки и отложил книгу в сторону.
- Нет, сейчас пора ленча, - сказал он и взглянул на меня. - Наверное, тебя видно всего насквозь. Звонил инспектор Кремер. Звонил Травис из ФБР.
Звонил Родде из отеля "Уолдорф". Боюсь, что один из них пожалует сюда, поэтому я и велел Фрицу запереть дверь на засов.
Вот и все, что он произнес в этот момент или, вернее, в течение ближайшего часа, так как появившийся Фриц объявил, что кушать подано. Обед в этот день состоял из свиного филе на кукурузных лепешках с острым томатным соусом, сыра и - венец творения Фрица - кукурузных блинов с медом. Фриц готовил их мастерски. Не успевал один из нас прикончить, скажем, одиннадцатый блин, как немедленно, прямо со сковороды, появлялся двенадцатый.

Глава 6

Я назвал это - Операция "Платежная ведомость". Согласен, что такое название дано несколько преждевременно. Помимо жалованья Фрицу Бреннеру, Чарли - уборщику, Теодору Хорстману - цветоводу, который ухаживал за орхидеями, и мне, предстояли и другие расходы, слишком многочисленные, чтобы их перечислять. Однако, исходя из правила называть вещи своими именами, я и назвал это - Операция "Платежная ведомость".
Утром в пятницу мы наконец поймали рыбку, за которой охотились. В четверг вечером произошли два непредвиденных визита. Первым явился инспектор Кремер, вторым - Джордж Спиро из ФБР. Вульф распорядился не принимать их, и они ушли не солоно хлебавши. Я был настолько уверен, что рано или поздно рыбка заглотнет нашу наживку, что всю вторую половину четверга посвятил составлению отчета об убийстве Буна, как оно представлялось мне по газетным сообщениям и из беседы, которую я имел в среду с сержантом Пэрли Стеббинсом.
Перечитав свое творение, я решил не приводить его здесь целиком, а ограничиться лишь изложением основных моментов.
Ченни Бун, директор правительственного Бюро регулирования цен, был приглашен выступать с речью на приеме, устраиваемом Национальной ассоциацией промышленников в банкетном зале отеля "Уолдорф". Он прибыл туда без десяти семь, когда приглашенные на прием еще толклись вокруг коктейлей. Его провели в комнату для почетных гостей. Как обычно, она кишела людьми, которые вовсе не должны были там находиться. Выпив коктейль и будучи представлен ряду лиц, и выслушав кучу комплиментов, Бун попросил указать ему укромное местечко, где он мог бы просмотреть текст своего выступления. Буна отвели в комнату рядом со сценой. Его жена осталась в гостиной. Вместе с Буном, на случае если ему что-нибудь понадобится, отправилась его племянница Нина Бун, но он почти немедленно отослал ее и остался один.
Вскоре после этого приехала Фиби Гантер, личный секретарь Буна. Она привезла с собой два консервных ножа, два разводных ключа, две мужские рубашки, две авторучки и детскую коляску - эти вещи должны были фигурировать в качестве экспонатов, иллюстрирующих отдельные положения речи Буна. Мисс Гантер оставалась с Буном не больше двух минут. Вручив ему экспонаты, она отправилась в гостиную выпить коктейль, объяснив, что Бун выразил желание остаться в одиночестве.
В семь тридцать собравшиеся в гостиной были приглашены в зал, и тысяча четыреста человек начали усаживаться за столы, а официанты уже готовы были ринуться в бой. Около семи сорока пяти появился мистер Элджер Кэйтс, руководитель аналитико-статистического отдела Бюро регулирования цен. Он привез последние данные, которые Бун должен был использовать в своем выступлении, и стал его искать. Мистер Фрэнк Томас Эрскин, президент Ассоциации промышленников, велел официанту проводить его к Буну. Официант провел Кэйтса до двери комнаты, в которой находился Бун.
Элджер Кэйтс и обнаружил тело. Бун лежал на полу, голова его была размозжена разводным ключом, валявшимся рядом. То, что в первую очередь сделал Кэйтс, расценивалось газетами одинаково. Правда, одни ограничивались намеками, другие прямо называли вещи своими именами, а именно, что ни один сотрудник Бюро регулирования цен ни в чем ни доверял членам Ассоциации промышленников, считая их готовыми на все, вплоть до убийства. Во всяком случае, вместо того, чтобы вернуться в зал и сообщить о случившемся, Кэйтс нашел за сценой телефон, позвонил управляющему отелем и велел немедленно вызвать полицию.
Такова вкратце картина, которую я нарисовал в своем отчете.

Глава 7

В пятницу случилась первая поклевка. Так как каждое утро с девяти до одиннадцати Вульф проводит в оранжерее, я был в кабинете один, когда раздался звонок. Последовала обычная для мира секретарей рутина.
- Мисс Гардинг просит к телефону мистера Вульфа.
Если я начну излагать весь мой разговор сперва с замороженной секретаршей, а затем с мисс Гардинг, это займет не меньше двух страниц.
Короче говоря, я сумел втолковать мисс Гардинг, что, когда Вульф занимается своими орхидеями, он недоступен. Она поинтересовалась, когда мистер Вульф освободится и сможет приехать к мистеру Эрскину, и я объяснил, что мой шеф редко покидает дом, тем более по делам.
- Мне это известно! - отрезала она. По-видимому, она провела без сна еще одну ночь. - Но ведь его вызывает мистер Эрскин!
Я понял, что рыбка на крючке, и сделал подсечку.
- Для вас он мистер Эрскин, а для мистера Вульфа никто. Мистер Вульф не любит работать.
Меня попросили не вешать трубку, и я терпеливо ждал. Это продолжалось минут десять, наконец, снова послышался ее голос:
- Мистер Гудвин?
- Постаревший и ставший более мудрым, но все еще он.
- Мистер Эрскин приедет в контору мистера Вульфа сегодня в половине пятого.
Я начал раздражаться.
- Послушайте, связи с общественностью, почему бы вам не упростить дело, дав мне возможность переговорить с мистером Эрскином? Если он приедет в половине пятого, ему придется ждать целых полтора часа. Я же говорил вам: мистер Вульф занимается орхидеями с девяти до одиннадцати и с четырех до шести, и ничто, повторяю, ничто не может изменить этот распорядок дня.
- Просто смехотворно!
- Не спорю. Однако это так.
- Подождите у телефона.
Мне так и не удалось поговорить с мистером Эрскином: слишком велика честь для меня. Однако, преодолев уйму препятствий, мы достигли соглашения.
Когда Вульф в одиннадцать часов спустился в кабинет, я объявил:
- Мистер Фрэнк Томас Эрскин, президент Национальной ассоциации промышленников, вместе с сопровождающими его лицами соизволит прибыть сюда в десять минут четвертого.

Глава 8

Ровно в три часа десять минут раздался звонок, и я пошел открывать дверь, заметив по дороге Вульфу:
- Это люди того сорта, которых вы часто велите прогонять. Сдерживайте себя. Не забывайте про наши финансовые дела, про Фрица, Теодора, Чарли и меня.
Он даже не рыкнул в ответ.
Улов превзошел все ожидания. В делегации, состоявшей из четырех человек, был не одни Эрскин, а целых два - отец и сын. Отцу было лет под шестьдесят, но он не произвел на меня внушительного впечатления. Высокого роста, костлявый и узкоплечий, в дурно сидящем темно-синем костюме, приобретенном в магазине готового платья. И хотя зубы у него были свои, разговаривал он так, словно ему мешала вставная челюсть производства третьесортного зубного техника. Он представил всех: сперва себя, потом остальных. Сына его звали Эдуард Фрэнк, но к нему обращались запросто - Эд.
Двое других, представленных в качестве членов исполнительного комитета ассоциации, были мистер Бреслоу и мистер Уинтерхоф. Бреслоу выглядел так, словно родился покрасневшим от гнева и умрет, когда настанет час, в том же раздраженном состоянии. А Уинтерхоф, если бы это и принижало достоинства члена исполнительного комитета Ассоциации промышленников, мог бы подрабатывать, позируя для рекламы виски в качестве изысканного джентльмена старой формации. Он даже носил небольшие, аккуратно подстриженные седые усики.
Что касается сына, примерно моего возраста, я оставляю за собой право высказать свое мнение о нем позже, так как он был явно с похмелья и страдал от головной боли. Его костюм стоил по крайней мере в три раза дороже костюма отца.
Я рассадил их, предоставив Эрскину-старшему красное кожаное кресло перед столом Вульфа и поставив рядом маленький столик, чтобы на нем можно было развернуть чековую книжку и выписать чек.
- Возможно, это пустая трата времени, мистер Вульф, - заговорил Эрскин-отец, - но по телефону мы не смогли получить удовлетворительной информации. Кто-нибудь поручал вам заняться расследованием известного вам дела?
Вульф приподнял брови на одну шестую дюйма.
- Какого дела, мистер Эрскин?
- Ну... Вы понимаете... Смерть Ченни Буна...
Вульф задумался.
- Позвольте мне сформулировать свой ответ следующим образом. Я никому не давал согласия на что бы то ни было и не связан никакими обязательствами.
- В случае убийства существует только одно обязательство, - злобно прошипел Бреслоу, - добиться торжества правосудия.
- О боже, - громко вздохнул Эрскин-сын.
- Если хотите, можете уйти, я все сделаю сам! - с раздражением произнес Эрскин-старший и повернулся к Вульфу. - Какое мнение создалось у вас в связи с этим происшествием?
- Мнения экспертов стоят денег.
- Мы вам заплатим.
- Разумную сумму, естественно, - вставил Уинтерхоф.
- Мнение не стоило бы ни цента, - сказал Вульф, - если бы за ним не стоял эксперт, а я еще не решил для себя, браться ли мне за это дело или нет. Я не люблю работать.
- Кто обращался к вам? - Эрскин-старший во что бы то ни стало хотел это узнать.
- Неблагоразумно спрашивать меня об этом, сэр, - Вульф погрозил ему пальцем. - Я был бы болтуном, если бы ответил на ваш вопрос. Вы явились сюда с целью нанять меня?
- Видите ли... - Эрскин-старший задумался. - Это обсуждалось нами как возможный вариант.
- Вами как частными лицами или как представителями Национальной ассоциации промышленников?
- Это обсуждалось как дело, в котором заинтересована ассоциация.
Вульф покачал головой.
- Решительно не советую вам нанимать меня. Вы рискуете впустую потратить деньги.
- Почему? Разве вы не являетесь квалифицированным специалистом по...
- Я лучший из всех. Но картина достаточно очевидна. Вас беспокоит лишь репутация и положение ассоциации. Общественное мнение уже вынесло свой приговор. Известно, что ваша ассоциация была настроена чрезвычайно враждебно по отношению к Бюро регулирования цен, и в частности к мистеру Буну и проводимой им политике. Девять человек из десяти уверены в том, что они знают, кто убил мистера Буна: Национальная ассоциация промышленников.
- Но ведь это абсурд!
- Конечно, - согласился Вульф. - Однако общественное мнение есть общественное мнение. Национальная ассоциация промышленников осуждена, и приговор вынесен. Единственный способ исправить положение заключается в том, чтобы отыскать истинного убийцу и предать его суду. А вдруг убийца окажется членом вашей ассоциации? Правда, в этом случае недоброжелательство общества перекинется на непосредственного убийцу и если не целиком, то в значительной степени отвлечет внимание от Ассоциации промышленников.
Наши посетители переглянулись. Уинтерхоф мрачно кивнул, а Бреслоу крепко сжал губы, чтобы не взорваться. Эд Эрскин посмотрел на Вульфа так, словно тот был причиной его головной боли.
- Вы говорите, что общественное мнение осудило Ассоциацию промышленников, - заговорил Эрскин-отец. - Если бы только оно! Но того же мнения придерживаются полиция и ФБР! Они действуют прямо как гестапо. Члены такой старой и почтенной организации, как наша ассоциация, казалось бы, должны иметь некоторые привилегии. Ничего подобного! Знаете ли вы, что делает полиция? Связалась чуть ли не со всеми городами Соединенных Штатов!
Требует от иногородних членов ассоциации, присутствовавших на приеме, прислать письменные показания!
- М-да... - вежливо пробурчал Вульф. - Но я надеюсь, что полицейские органы на местах снабдят их бумагой и чернилами.
- Что?! - вскинулся Эрскин-старший.
- Какое, черт побери, это имеет отношение к делу?! - пожелал узнать его сын.
Вульф оставил взрывы их благородного негодования без ответа.
- Вероятность того, что полиция найдет убийцу, весьма проблематична.
Правда, не изучив внимательно всех обстоятельств дела, я не могу высказать свое мнение как эксперт, но повторяю: мне кажется сомнительным, что полиция отыщет убийцу. Прошло уже трое суток. Вот почему я не рекомендую вам нанимать меня. Следует признать, однако, что в какую бы сумму это ни обошлось вашей ассоциации, обнаружение убийцы стоит любых денег, даже если выяснится, что убийца - один из вас, джентльмены. Если бы меня принудили вести это дело, я бы взялся за него с неохотой. Сожалею, что вам пришлось зря потратить время на посещение моего дома. Арчи!
Подразумевалось, что я должен явить хорошие манеры и проводить их до дверей. Я встал. Они продолжали сидеть, обмениваясь взглядами.
- Я бы пошел дальше, Фрэнк, - произнес Уинтерхоф, обращаясь к Эрскину-старшему.
- А что нам еще остается? - вопросил Бреслоу.
- О боже, лучше бы он оставался в живых, - пробурчал Эд.
Я сел.
- Мы деловые люди, мистер Вульф, - сказал Эрскин-старший. - Понимаем, что вы не можете дать нам гарантии. Но если мы уговорим вас взяться за это дело, сколько вы с нас потребуете?
Не меньше десяти минут ушло у них на то, чтобы уговорить Вульфа, и все они явно почувствовали облегчение, даже Эд, когда тот наконец снизошел к их мольбам. Основным и самым убедительным доводом стали слова Бреслоу о том, что первейший долг каждого помочь правосудию покарать преступника. Была достигнута договоренность об авансе в десять тысяч долларов. Вопрос об окончательном гонораре остался открытым. Они были загнаны в угол. Под диктовку Вульфа я настучал на машинке договор, и Эрскин-старший подписал его.
- Итак, - сказал он, возвращая мне авторучку, - я думаю, будет лучше, если мы расскажем вам все, что знаем о деле.
- Только не сейчас, - покачал головой Вульф. - Я должен систематизировать свои мысли по поводу этой запутанной истории. Лучше, если вы вернетесь сюда вечером, ну, скажем, в девять часов.
Они хором запротестовали. Уинтерхоф заявил, что у него деловое свидание, которое он не может отменить.
- Как вам будет угодно, сэр. Если ваше свидание более важно, чем это дело... Но мы должны приступить к работе без промедления. - Вульф обернулся ко мне. - Арчи, блокнот. Телеграмма: "Прошу принять участие совещании поводу убийства мистера Буна девять часов вечера пятницу двадцать девятого марта у Ниро Вульфа" Поставь мою подпись. Немедленно разошли телеграммы инспектору Кремеру, мистеру Спиро, мистеру Кэйтсу, мисс Гантер, миссис Бун, мисс Нине Бун, возможно, и еще кому-нибудь, позже решим... Готовы ли вы присутствовать, джентльмены?
- Мне думается, - горестно произнес Эрскин-старший, - что вы совершаете ошибку. Основной принцип...
- Расследование веду я, - оборвал его Вульф тоном, какой члены Ассоциации промышленников позволяют себе только по отношению к людям, чьи фамилии никогда не встречаются на бланках фирм в качестве фамилий владельцев и директоров.
Телеграммы были срочные, я сел за машинку, а так как Вульф не любит лишний раз подниматься с кресла, он вызвал Фрица, чтобы тот проводил гостей.
Напечатав текст телеграммы (куда проще и быстрее было бы связаться со всеми этими людьми по телефону, но у Вульфа свое мнение на этот счет), я позвонил Лону Коэну в редакцию "Газетт" и узнал у него нужные мне адреса. Ему было известно все. Миссис Бун и ее племянница, приехавшие из Вашингтона, жили в отеле "Уолдорф", Элджер Кэйтс остановился у своих приятелей на Одиннадцатой улице, а Фиби Гантер - на Пятьдесят пятой улице. Пока я записывал адреса, Вульф сидел с закрытыми глазами.
- Осмелюсь предположить, - заметил я, - что нам остается всего-навсего обычный сбор улик. У Эда Эрскина на руках мозоли. Может ли это вам пригодиться?
- Убирайся к черту. - Вульф вздохнул. - А я-то хотел сегодня дочитать книгу...
Он позвонил Фрицу, чтобы тот принес пива.
Я был вынужден признать, что Вульф заслужил мое восхищение. Не своим обращением с богатым клиентом - это обычное дело, особенно во время безденежья. Не тем, что заполучил работодателя, - я и сам бы мог додуматься до этого. Не тем, что вынудил промышленников умолять его взяться за ведение дела, - это избитый прием. Не наитием с телеграммой - восхищаться наитием Вульфа то же самое, что восхищаться снегом на Северном полюсе или зеленой листвой в тропических лесах. Нет. Я восхищался рациональностью его мышления.
Итак, он захотел познакомиться со всеми этими людьми. Что бы вы сделали в подобном случае? Надели бы шляпу и отправились туда, где находится интересующий вас человек. Но что, если вам претит сама идея выйти на улицу?
Вы бы приносили этого человека к себе. Но были бы вы уверены, что он придет?
Вот тут и проявилась рациональность мышления Вульфа. Возьмите, к примеру, инспектора Кремера. Почему он, инспектор уголовной полиции, обязательно должен прийти? Да потому, что он не знает, чего ради Вульф занялся этим делом и насколько глубоко зарылся в него! Именно поэтому Кремер не мог позволить себе остаться в стороне. То же самое и все остальные.

1 Следующая страница


Умолкнувший оратор 2

Ровно в четыре Вульф сделал последний глоток пива и на лифте вознесся в оранжерею. Я принялся наводить порядок в кабинете, а потом уселся за свой рабочий стол с пачкой газетных вырезок - проверить, не упустил ли я чего-нибудь существенного в отчете по делу Буна. Я был углублен в работу, когда раздался звонок. Открыв дверь, я увидел перед собой типичного агента по продаже пылесосов в рассрочку. Во всяком случае, внешне он выглядел именно так. У него был дружелюбный, ничем не потревоженный взгляд, открытая улыбка. Правда, такой костюм, как у него, я мог бы купить только после смерти богатого дядюшки.
- Привет! - радостно воскликнул он - Бьюсь об заклад, что вы Арчи Гудвин. Это вы приходили вчера к мисс Гардинг? Она рассказала мне о вас. Или вы не Арчи Гудвин?
- Арчи Гудвин, - подтвердил я. Это был пожалуй самый простой способ заставить его умолкнуть.
- Так я и думал. - Он казался вполне удовлетворенным. - Позвольте войти? Я хотел бы повидать мистера Вульфа. Я Дон О'Нил, но, конечно, для вас это пустой звук. Я президент корпорации "О'Нил и Уордер" и член этого забытого богом собрание древностей под названием Национальная ассоциация промышленников. Я был председателем банкетной комиссии в "Уолдорфе".
Поверьте, никогда не забуду того вечера! Председатель комиссии, и вдруг...
Первой моей мыслью было то, что я довольно сносно прожил больше тридцати лет, не будучи знакомым с Доном О'Нилом, и не видел причин, почему бы мне не продолжать жить по-прежнему. Но в то же время я не мог допустить, чтобы мои личные симпатии или антипатии влияли на выполнение служебных обязанностей. Потому я провел его в кабинет и усадил в кресло, после чего сказал, что ему придется подождать полчаса, пока освободится Вульф. На его лице мелькнуло раздражение, но, тут же поняв, что так не продашь ни одного пылесоса, он сказал, что с удовольствием подождет.
Он был в восторге от, нашей обстановки и принялся бродить по кабинету, разглядывая все вокруг. Книги - что за библиотека! Большой глобус - чудо, он всегда мечтал о таком, но никак не собрался приобрести а теперь обязательно...
Вошел Вульф, увидел его и бросил на меня недовольный взгляд.
Действительно, я должен предупреждать его о посетителях, чтобы он не появлялся в кабинете не подготовленным к встрече, но ставлю десять против одного что, если бы я доложил ему о приходе О'Нила, он отказался бы его принять и велел пригласить на вечер вместе со всей компанией, а я вовсе не видел необходимости в еще одной трехчасовой передышке для мозгов Вульфа. Шеф так надулся на меня, что сделал вид, будто не признает рукопожатий. Он лишь наклонил голова самую малость, так, что, будь на ней кувшин с водой не просилось бы ни капли, потом сел, хмуро поглядывая на посетителя, и коротко спросил:
- Итак, сэр?
О'Нила это не встревожило.
- Я восторгаюсь вашим кабинетом, - сказал он, - Благодарю вас. Но, смею думать, вы явились сюда не ради этого.
- О, нет, нет, конечно, нет. Будучи председателем банкетной комиссии, я помимо своей воли оказался в гуще событий - я имею в виду убийство этого Буна... Не скажу, что я замешан в нем, это слишком сильное слово, лучше сказать, имею касательство. Действительно, я имею к нему касательство.
- А разве кто-нибудь говорит, что вы замешаны?
- Говорит?! - О'Нил выразил крайнее удивление. - Это не то слово.
Полиция считает, что все, кто связан с Ассоциацией промышленников, замешаны в убийстве. Вот почему я утверждаю, что линия поведения исполнительного комитета - в корне не правильна. Не поймите меня превратно, мистер Вульф... - Он умолк, бросив на меня дружелюбный взгляд, словно был уверен в моей поддержке, затем продолжал:
- Я являюсь одним из самых прогрессивных членов ассоциации, но идею сотрудничать с полицией, как это делают они, и тратить деньги на частное расследование считаю вздорной. Мы должны заявить полиции, и заявить недвусмысленно: да, было совершено убийство, и, как добрые граждане, мы надеемся, что убийца будет изобличен, но мы не имеем к этому никакого касательства.
- И еще заявить, чтобы они больше не приставали к вам.
- Верно. Совершенно верно. - О'Нил был счастлив найти родственную душу.
- Я как раз находился в конторе ассоциации, когда они вернулись и сказали, что наняли вас. Я хочу внести ясность, потому что не люблю действовать за чьей-либо спиной. Я не могу с этим согласиться. У нас начался спор, и я заявил, что иду повидаться с вами.
- Превосходно. Хотите уговорить меня отказаться от этого дела?
- О нет. Я понимаю, что это безнадежно. Разве не так?
О'Нил улыбнулся мне, словно желая сказать: "Ну и тонкая штучка твой босс!" но, не встретив сочувствия, снова повернулся к Вульфу.
- Я рад, что вы так верны своему делу. Скажу откровенно, меня привело сюда чувство ответственности. Как председателя банкетной комиссии. Я видел копию письма, которое вам оставил Фрэнк Эрскин, но не знаю подробностей вашей беседы. Однако десять тысяч долларов задатка?! За простое расследование сумма невообразимая! На своих предприятиях я нанимаю детективов - ну, понимаете, возникают разные взаимоотношения с рабочими, - и меня, вполне естественно, заинтересовало: действительно ли это простое расследование или нет? Я прямо спросил Эрскина - нанял ли он вас для того, чтобы оградить членов нашей ассоциации, ну, как бы это сказать... отвлечь внимание в другую сторону что ли, и он ответил отрицательно. Но я знаю Фрэнка Эрскина. Его ответ меня не удовлетворил. Так я ему и сказал. К несчастью, у меня есть совесть и сильно развито чувство ответственности.
Поэтому я и пришел спросить вас...
Вульф скривил губы, но от смеха или негодования не могу сказать. Его реакция, на оскорбление зависит исключительно от того, как он себя чувствует в данный момент. Когда на него нападает лень, он и бровью не поведет, даже если кто-нибудь скажет, что он специализируется на бракоразводных делах.
- Я тоже отвечу вам отрицательно, мистер О'Нил. Но боюсь, что это вам не поможет. Предположите, что мистер Эрскин и я - мы оба лжем? Не вижу, что вы тут можете поделать, разве отправиться в полицию и обвинить нас в том, что мы препятствуем правосудию. Но ведь вы и полицию не жалуете. Да, вы и впрямь попали впросак. Сегодня к девяти часам вечера мы пригласили сюда несколько человек, чтобы обсудить это дело. Почему бы и вам не прийти?
- Я приду. Обязательно приду. Я так и заявил Эрскину.
- Вот и хорошо. Не буду больше вас задерживать. Арчи...
Это было вовсе не так просто. О'Нил еще не собирался уходить. Чувство ответственности удерживало его. В конце концов я все же выпроводил его, не прибегая к силе. Заперев за ним дверь, я вернулся в кабинет.
- Как вы думаете, зачем он сюда явился? - Конечно, я понимаю, это он убил Буна, но зачем он тратил и свое время, и наше...
- Это ты его впустил, - кисло отозвался Вульф, - и не предупредил меня.
Ты, кажется, забыл, что...
- Ладно, ладно, - весело перебил я. - Все это помогает изучению человеческого характера. Я же и выставил его, не так ли? А теперь нам нужно подготовиться к приему гостей. Их будет человек двенадцать да нас двое...
Я занялся проблемой кресел. Расставив их в художественном беспорядке, я прислонился к стене и хмуро оглядел наш кабинет. Хотя он был довольно просторный, теперь в нем стало тесно.
- М-да, наша контора нуждается в прикосновении женской руки, - заметил я.
- Еще чего! - прорычал Вульф.

Глава 9

В четверть одиннадцатого Вульф, полуприкрыв глаза, откинулся в кресле.
Совещание длилось уже более часа.
Их было тринадцать человек. Благодаря моей предусмотрительности в отношении мест для сидения, все обошлось без драки. Контингент промышленников расположился в дальней от моего стола половине кабинета, ближе к двери, выходящей в вестибюль, причем Эрскин занимал красное кожаное кресло. Их было шесть человек - четверо, составлявшие дневную делегацию, включая Уинтерхофа, который должен был находиться на важном деловом свидании, Хетти Гардинг и Дон О'Нил.
Ближе ко мне располагались представители Бюро регулирования цен. Этих было четверо: миссис Бун, вдова; Нина Бун, племянница, Элджер Кэйтс и незваный Соломон Декстер. Ему было около пятидесяти, скорее меньше, чем больше, и он казался кем-то средним между государственным деятелем и лесорубом. До смерти Буна он был его заместителем, а ныне уже сутки исполнял обязанности директора бюро. Он пришел, как заявил Вульфу, по долгу службы.
Между двумя враждебными армиями находились нейтралы, или арбитры: Спиро из ФБР, инспектор Кремер и сержант Пэрли Стеббинс. Я редко видел Кремера таким взбешенным, каким он был к четверти одиннадцатого. Он давно уже сообразил, что Вульф начал свое расследование с пустого места и организовал это сборище исключительно для того, чтобы собрать информацию.
Произошла всего одна безуспешная попытка нарушить мои планы, - в отношении того, как рассадить гостей. Миссис Бун с племянницей приехали раньше девяти, и так как я не могу пожаловаться на зрение, то тут же усадил племянницу в кресло рядом с моим столом. Когда, несколько позже, явился Эд Эрскин, я посадил его в той половине комнаты, которая была оккупирована представителями ассоциации. Мне пришлось несколько раз выйти, чтобы встретить гостей, и, вернувшись в очередной раз в кабинет, я заметил, что Эд бесцеремонно перебрался на мой стул и беседует с племянницей.
- Эта половина комнаты предназначена для Капулетти, - сказал я, приблизившись. - Пожалуйста, сядьте на свое место.
Он повернул голову и вздел в мою сторону подбородок. Его мутный взгляд не сулил ничего хорошего. Справедливости ради скажу, что он не был пьян, но ему и не грозила опасность превратиться в мумию от отсутствия влаги в организме.
- В чем дело? - вопросил он.
- Это мое рабочее место, - отрезал я, - я здесь работаю. Давайте не устраивать дискуссий.
Он пожал плечами и пересел.
- С кем только не приходилось сталкиваться в офисе детективного агентства, - вежливо обратился я к мисс Нине Бун.
- Да, да, сочувствую вам, - отозвалась она.
Не слишком глубокомысленное замечание, однако я улыбнулся ей, желая показать, как ценю ее внимание.
С самого начала, как только Вульф заявил, что он нанят Ассоциацией промышленников, представители Бюро регулирования цен стали поглядывать на него подозрительно и враждебно. Конечно, те, кто читает газеты и слушает радио, в том числе и я, знали, что ассоциация ненавидела Ченни Буна и все, за что он ратовал. Она с радостью вышвырнула бы его на съедение волкам, а сотрудники Бюро цен, со своей стороны, с удовольствием провели бы испытание атомной бомбы над зданием Национальной ассоциации промышленников. Но до этого вечера я не представлял, насколько были накалены их отношения. К давней вражде примешивались два новых фактора. Первый - убийство Ченни Буна, да к тому же на приеме, устроенном ассоциацией, и второй - надежда, что кто-нибудь из неприятельского стана может оказаться на электрическом стуле.
К четверти одиннадцатого были затронуты многие вопросы. Следует заметить, что позиция бюро состояла в том, что якобы все присутствовавшие в гостиной в тот вечер знали, будто Бун находился в комнате за сценой, в то время как промышленники утверждали, что об этом знало не более четырех-пяти человек, не считая присутствовавших там сотрудников бюро. Установить истинное положение вещей было практически невозможно.
Никто не слышал шума из комнаты, где произошло убийство, и не видел, чтобы кто-нибудь входил туда или выходил, за исключением тех, чье посещение было известно и обосновано.
Никого нельзя было исключить из списка возможных убийц по причине возраста, комплекции или пола. Молодой атлет, конечно, размахнется разводным ключом сильнее и быстрее, чем, скажем, старуха, но они оба могут нанести смертельный удар. Тем более что Буна ударили сзади, и первый же удар мог оглушить его или даже убить. К тому же никаких следов борьбы не было обнаружено. Так же как отпечатков пальцев и других улик.
Джордж Спиро включился в дискуссию и в ответ на саркастическое замечание Эрскина-старшего заявил, что хотя расследование убийств не входит в функции ФБР, но тут особый случай: Бун был убит при исполнении служебных обязанностей, находясь на правительственной службе.
Непонятно, кто мог убить Буна, разве что он сам себя убил, потому что абсолютно у всех было алиби. Говоря "абсолютно у всех", я имею виду не только присутствовавших в кабинете Вульфа, но всю тысячу человек, находившихся в отеле "Уолдорф" на приеме. Убийство было совершено в течение получаса, между семью пятнадцатью когда Фиби Гантер оставила Буну детскую коляску с экспонатами, среди которых были и два разводных ключа, и семью сорока пятью, когда Элджер Кэйтс обнаружил тело. Полиция тщательно проверила - алиби было у всех. Но закавыка заключалась в том, что промышленники доказывали алиби промышленников, а представители бюро членов бюро. Странно, что никто из Ассоциации промышленников не подтверждал алиби сотрудников бюро, и наоборот. Взять, к примеру, миссис Бун: ни один из членов ассоциации не мог утверждать, покидала ли она гостиную между 7.15 и 7.45. Сотрудники бюро в свою очередь ничего не могли сказать о Фрэнке Томасе Эрскине.
Не было также никаких причин для того, чтобы воспрепятствовать Буну произнести его речь. Она была типично буновской, весьма умеренной, не содержавшей никаких выпадов или угроз в чей-либо адрес, судя по предварительному тексту, розданному представителям печати, в ней не упоминалась ни одна фамилия, и дополнения, внесенные Буном в последний момент, тоже не содержали ничего такого, что могло бы указать на возможного убийцу.
Новое обстоятельство, о котором ничего не сообщалось в прессе, выплыло совершенно случайно благодаря миссис Бун.
Из всех приглашенных к нам не явилась только Фиби Гантер, личная секретарша Буна. Ее имя, конечно, неоднократно упоминалось в течение заседания, но именно миссис Бун открыла нам новое обстоятельство. У меня создалось впечатление, что она проделала это умышленно. До того момента она ничем не привлекала внимания, эта зрелая пышная матрона в летах с пуговкой вместо носа.
Вульф вернулся к вопросу о прибытии Ченни Буна в отель "Уолдорф", и Кремер, который к тому времени кипел от негодования и готов был испариться, саркастически произнес:
- Я пришлю вам экземпляр моих заметок. Пока что Гудвин может записать следующее: Бун с супругой, Нина Бун, Фиби Гантер и Элджер Кэйтс должны были выехать из Вашингтона поездом, отходящим в час дня, но Буна задержало какое-то срочное совещание, и вместе со всеми он выехать не смог. Прибыв в Нью-Йорк, миссис Бун отправилась в отель "Уолдорф", где был заказан номер, а Нина Бун, Фиби Гантер и Элджер Кэйтс поехали в нью-йоркское отделение Бюро регулирования цен. Бун прилетев самолетом на аэродром Ла-Гардия в пять минут седьмого и сразу же отправился в отель. Там к этому времени кроме его жены была и племянница; они втроем спустились в банкетный зал, и их проводили в гостиную. В руках у Буна был небольшой кожаный чемоданчик.
Вот тут то и выяснилось новое обстоятельство.
- Тот самый чемоданчик, - неожиданно вставила миссис Бун, - который мисс Гантер, по ее словам, забыла на подоконнике.
Я удивленно взглянул на миссис Бун. Это было первым свидетельством раскола в рядах сторонников бюро, и оно звучало зловеще из-за тона, каким она произнесла "по ее словам". И тут началось!
- Прошу вас, господа! - призвал к порядку Вульф. - Какой чемоданчик?
- Небольшой кожаный чемоданчик, - пришел на помощь Кремер - Вроде тех, что носят врачи. В нем были валики для диктофона. Это мне рассказала мисс Гантер. Когда она прикатила о комнату к Буну коляску с экспонатами, он сказал ей, что совещание в Вашингтоне закончилось раньше, чем он предполагал, поэтому до самолета он заехал в контору и в течение часа работал с диктофоном. Валики с записями он привез в Нью-Йорк в том самом чемоданчике и попросил секретаршу перепечатать их. Она взяла чемоданчик с собой в гостиную и забыла на подоконнике. Вот и все.
- Это она так говорит, - упрямо повторила миссис Бун.
- А вы видели у нее в руках чемоданчик, когда она выходила из гостиной?
- спросила Хетти Гардинг.
Взоры присутствующих обратились к вдове. Она оглядела всех. Одного слова было достаточно: либо она изменница, либо нет. Она недолго размышляла: встретив взгляд Хетти Гардинг, Бун отчетливо произнесла:
- Нет.
Все вздохнули. Вульф повернулся к Кремеру.
- Что было надиктовано на валиках? Письма? Распоряжения? Что именно?
- Мисс Гантер не знает. Бун ей ничего не сказал. В Вашингтоне тоже никто не знает.
- А о чем шла речь на том совещании, которое закончилось раньше, чем предполагал Бун?
Кремер пожал плечами.
- С кем совещание?
Кремер и этого не знал.
- Мы пытались узнать в Вашингтоне, - сказал Джордж Спиро, - но безуспешно. Мы также не знаем, где провел Бун время между часом и тремя дня.
Единственная догадка: с ним пожелал встретиться глава вашингтонского отделения Ассоциации промышленников, чтобы обсудить предстоящую речь Буна, однако он отрицает это.
- Опять, черт возьми! - взорвался Бреслоу. - Опять ассоциация! Это глупо с вашей стороны, Спиро, не забывайте, на чьи деньги содержатся сотрудники ФБР! На деньги налогоплательщиков!
И они стали щедро поливать друг друга грязью. Вульфу опять пришлось вмешаться.
- Вам не нравится, что ваша ассоциация упоминается так часто, но тут уже ничего не поделаешь, сэр, - обратился он к Бреслоу. - При расследовании убийства подвергаются сомнению все, у кого имелись мотивы для совершения преступления. Вы слышали, как инспектор Кремер в начале нашей беседы говорил, что тщательное расследование показало отсутствие у убитого личных врагов. Однако вы не станете отрицать, что у мистера Буна в связи с его служебным положением были враги, и в подавляющем большинстве это члены Ассоциации промышленников.
- Позвольте задать один вопрос, - спросил Уинтерхоф. - Мистер Вульф, разве убийца всегда должен быть врагом убитого?
- Ответьте сами, - отозвался Вульф. - Очевидно, вы для этого и задали вопрос.
- Нет, не всегда, - сказал Уинтерхоф. - Для иллюстрации своей мысли приведу такой пример. Вы не можете утверждать, что присутствующий здесь мистер Декстер был врагом мистера Буна, напротив, они были друзьями. Но если мистер Декстер был обуреваем стремлением занять пост директора Бюро регулирования цен, а он теперь его занял, почему бы ему не принять кое-какие меры, чтобы директорское кресло было свободным? Так же очевидно, что для того, чтобы замести следы, он мог умышленно бросить тень на членов организации, которую смертельно ненавидит.
Соломон Декстер улыбнулся ему далеко не по-братски.
- Вы, кажется, хотите, быть привлеченным к суду за клевету, мистер Уинтерхоф?
- Что вы! Я ведь привел этот пример для иллюстрации своей мысли.
- Во избежание повторения подобных примеров извольте узнать, что в тот вечер я находился в Вашингтоне.
- Мистер Уинтерхоф просто высказал свое предположение, - твердо и спокойно сказал Фрэнк Эрскин.
- Одно из многих, - подхватил Бреслоу. - Можно упомянуть и другие. Они общеизвестны, почему же не сказать о них? Вот, например, уже давно поговаривают об отношениях мистера Буна с его секретаршей и о том, потребует миссис Бун развода или нет. Можно задуматься и о довольно резонной, с точки зрения мисс Гантер, мечте, чтобы мистер Бун развелся с женой, хочет того мистер Бун или нет. Что скажете на это, инспектор? Разве не закономерно интересоваться подобными вопросами?
Элджер Кэйтс вскочил с места и дрожащим голосом воскликнул:
- Я протестую против подобных инсинуаций! Это непорядочно!
Его лицо побелело от негодования. Я и подумать не мог, что он способен на такое. Это он, заведующий аналитико-статистическим отделом Бюро регулирования цен, привез в отель "Уолдорф" последние данные, которые могли понадобиться Буну для его речи, и обнаружил тело. Если бы я увидел его в метро и меня попросили угадать его профессию, я, не задумываясь, сказал бы "бухгалтер", настолько типична была его внешность. Но то, как пылко он встал на защиту чести своего учреждения, не могло не вызвать моей симпатий. Я улыбнулся ему.
Судя по реакции, вызванной его словами, можно было подумать, что промышленники больше всего боятся и ненавидят аналитико-статистический отдел Бюро регулирования цен. Начался галдеж, и они чуть не набросились с кулаками на Кэйтса. Я не мог разобрать ни слова в поднявшемся гаме, кроме возгласа Дона О'Нила:
- Не вмешивайтесь не в свое дело, Кэйтс! Сядьте и заткнитесь!
Повелительный тон О'Нила показался мне довольно странным, ведь Кэйтс состоял на службе не у него. Следом за О'Нилом, изогнувшись в своем кресле, чтобы видеть Кэйтса, Эрскин-старший язвительно заметил:
- Раз вы не считаете президента Ассоциации промышленников заслуживающим доверия и не сообщаете ему о случившемся несчастье, вряд ли вам пристало говорить о порядочности!
Так вот почему они набросились на него! За то, что он сообщил об убийстве Буна в первую очередь управляющему отелем, а не им. Да, пожалуй, ему не следовало так раздражать их.
- Надеюсь, мистер Кэйтс, - продолжал Эрскин, - вам известно, что такие чувства, как ревность, мстительность или зависть, зачастую приводят к насилию, и поэтому вполне естественно говорить о них, коль скоро совершено убийство. Естественно, возникает и такой, например, вопрос... Правда ли, что вы намерены жениться на племяннице мистера Буна? И, может быть, поэтому, зная его отрицательное отношение, хотели предотвратить...
- Вы лжец! - вскричала Нина Бун.
- Скажу только, что спрашивать меня об этом непорядочно! - дрожащим фальцетом произнес Кэйтс. - Если бы такой вопрос мне задали в полиции, я бы ответил, что частично это соответствует действительности, а частично нет. По меньшей мере двести наших сотрудников были бы счастливы видеть мисс Бун своей женой. К тому же я ничего не знаю о том, как отнесся бы мистер Бун к замужеству своей племянницы. - Кэйтс повернулся, избирая себе новую мишень.
- Я хотел бы спросить мистера Вульфа, который получает жалованье от промышленников, не приглашены ли мы сюда на судилище инквизиции, типичное для этой организации?
- А я, - заговорил Соломон Декстер голосом, похожим на гудок паровоза в туннеле, - хотел бы проинформировать мистера Вульфа о том, что он далеко не единственный детектив, состоящий на службе этой ассоциации. Вот уже почти год ответственные сотрудники нашего бюро находятся под наблюдением сыщиков.
За ними следят самым бесстыдным образом, пытаясь отыскать хоть какое-нибудь пятнышко в образе их жизни Не знаю, принимает ли мистер Вульф в этом участие, но...
Промышленники зашумели. Если бы я своевременно не рассадил их, обе армии, возможно, сошлись бы в рукопашном бою. Вульф казался раздраженным, но не сделал попытки прекратить начавшийся гвалт, может быть, опасаясь, что это потребует больше энергии, чем он хотел израсходовать. Но тут встал с места инспектор Кремер и поднял руку, восстановив тем самым относительную тишину.
- Перед тем как уйти, я хотел бы сказать три вещи, - пробасил он - Первое. Мистер Декстер, могу вас заверить, что Вульф не имеет ничего общего со слежкой за вашими людьми, потому что подобная работа оплачивается весьма низко. Второе. Мистер Эрскин и вы, джентльмены. Полиция хорошо осведомлена, что ревность и все такое прочее зачастую является причиной убийства, и мы не забываем об этом. Третье. Мистер Кэйтс, я знаю Вульфа почти двадцать лет и могу объяснить вам, почему он пригласил всех вас сюда. Просто-напросто потому, что хотел как можно скорее, не выходя из дому и без затрат на бензин, узнать обстоятельства интересующего всех нас дела. Не могу ничего сказать про вас, но я - глупый сосунок, что явился сюда. Он обернулся. - Пошли, Стеббинс. Вы идете, Спиро?
Конечно, совещание на этом закончилось. Представители Бюро цен были уже сыты им по горло, но промышленники, во всяком случае большинство из них, готовы были остаться и продолжать бой. Тут уж Вульф воспользовался своим правом вето. Когда все поднялись, Эд Эрскин вновь приблизился к Нине, но, как мне показалось издали, она тут же отшила его. Несмотря на то что я служил у Ниро, который был нанят враждебной ей Ассоциацией промышленников, мне посчастливилось больше. Когда я сказал, что в этой части города достать такси очень трудно, и предложил отвезти ее и миссис Бун на нашей машине, она ответила:
- Спасибо, но нас обещал захватить мистер Декстер.
Просто, откровенно и дружелюбно.
Однако после того как все ушли и мы с Вульфом остались одни, выяснилось, что мне все равно не удалось бы проводить ее, даже если бы она согласилась.
Я заметил Вульфу:
- Жаль, что Кремер сорвал совещание. Продержи мы их здесь подольше, скажем, недели две или три, мы бы могли кое-что разузнать. Очень жаль.
- Вовсе не жаль, - раздраженно отозвался он.
- Да? - изумился я и сел. - Стало быть, наше совещание имело головокружительный успех? Кто, по вашему, был самым интересным из наших посетителей?
- Мисс Гантер, - ответил он, к моему удивлению.
- Почему?
- Потому что она не пришла. У тебя есть ее адрес?
- Конечно. Я же посылал ей телеграмму...
- Отправляйся и привези ее.
Я посмотрел на него, на часы и снова на него.
- Но уже двадцать минут двенадцатого!
Он кивнул.
- Улицы менее опасны по ночам, меньше движения.
- Не буду спорить. - Я поднялся. - Ассоциация промышленников платит жалованье вам, а вы мне. Ничего не поделаешь.

Глава 10

Не в моих правилах делать комплименты молодым женщинам в первые пять минут знакомства, и если сейчас я нарушил это правило, то исключительно потому, что слова сами слетели с моих уст. Когда она открыла мне дверь, а я снял шляпу и вошел, свет падал на ее прическу сзади, и у меня с языка сорвалось:
- Золотой петушок!
- Да, - сказала она. - Я пользуюсь именно этой краской для волос.
Уже в первые десять секунд я увидел, что ее фотографии в газетах несравнимы с оригиналом. Пристроив на вешалку пальто и шляпу, я последовал за ней в гостиную. Не поворачивая головы, она вдруг произнесла:
- Вы уже знакомы с мистером Кэйтсом.
Я решил, что она сказала это так же непроизвольно, как и я, когда делал свое замечание, но тут же увидел Кэйтса, сидевшего в кресле в затемненном углу комнаты.
- Привет, - сказал я.
- Добрый вечер, - просвиристел он, поднимаясь.
- Садитесь. - Фиби Гантер носком поправила загнувшийся угол ковра. - Мистер Кэйтс приехал рассказать мне о вашем совещании. Что вы предпочитаете?
Виски? Водку? Джин? Кока-колу?
- Благодарю. - Я с трудом приходил в себя.
Она села на кушетку.
- Вы пришли посмотреть цвет моих волос или по какому-либо другому поводу?
- Извините, если я помешал вам...
- Ничего, ничего, не так ли, Эл?
- Нет, вовсе не ничего, - решительно отозвался Элджер Кэйтс, - если вы действительно хотите знать мое мнение. Не доверяйте ему. Он состоит на службе у промышленников.
- Вы говорили мне об этом. - Мисс Гантер поудобнее устроилась на кушетке. - Но раз ему нельзя доверять, нам остается быть чуть-чуть умнее его, чтобы узнать у него больше, чем он хочет выяснить у нас. - Она посмотрела на меня, и мне показалось, что она улыбается, но я тут же сообразил, что никаких заключений делать нельзя, так подвижно было ее лицо, особенно рот. Итак, она посмотрела на меня, возможно, с улыбкой. - У меня есть своя теория относительно мистера Кэйтса. Он мыслит категориями, которые были в ходу задолго до его рождения. По-видимому, любит читать старомодные романы, а мне кажется, что руководителю аналитико-статистического отдела вообще не следует читать романы. Надеюсь, вы не будете оспаривать это?
- Я не дискутирую с людьми, которые мне не доверяют, - вежливо отпарировал я, - но, думается, вы не правы - Не права? В отношении чего?
- В отношении того, что вы умнее меня. В возрасте двенадцати лет я уже был чемпионом Зейнсвилла, штат Огайо, по правописанию.
- Как пишется слово "самоуверенность"?
- Детская задача. - Я взглянул на нее. - Не думаю, что вы считаете, будто поимка преступников это такая работа, которой следует стыдиться.
Я умолк, потому что она, возможно, рассмеялась надо мной, и теперь только смотрел на нее. Это было глупо, потому что именно лицезрение ее внешности мешало моему мыслительному процессу.
- Сдаюсь, - сказал я. - Вы смутили мой покой. Первый раунд за вами.
Начинаем второй раунд. Может быть, мистер Кэйтс искренне считает, что нам нельзя доверять, но он в корне не прав. Ниро Вульф ловок и хитер, я признаю это, но как можно подумать, что ради денег он согласится покрыть убийцу?!
Это полный идиотизм! Вспомните и скажите, был ли хоть один случай, чтобы из-за денег он отказался от поисков преступника? Предлагаю вам выбор: если вы считаете или знаете, что Буна убил кто-нибудь из сотрудников вашего бюро, и не хотите, чтобы это было раскрыто, немедленно выставите меня и держитесь как можно дальше от Вульфа. Если же думаете, что убийство совершено кем-либо из Ассоциации промышленников, и хотите помочь найти убийцу одевайтесь и поехали к Вульфу. - Я повернулся к Кэйтсу. - Если же вы убили Буна и из чувства порядочности предпочитаете молчать, советую вам поехать с нами и чистосердечно во всем признаться.
- Слышите? Я вам говорил! - торжествующе воскликнул Кэйтс, обращаясь к мисс Гантер.
- Не глупите, - досадливо сказала она. - Я вам все объясню. Поняв, что я умнее его, мистер Гудвин решил отыграться на вас. Знаете, вам лучше уйти.
Предоставьте все мне. Увидимся завтра в конторе.
- Нет! - решительно затряс головой Кэйтс. - Он замучает вас. Я не могу позволить, чтобы...
Он говорил долго, но мне вовсе незачем излагать его речь, так как мисс Гантер поднялась с кушетки, подошла к вешалке и сняла его пальто и шляпу.
Мне показалось, что в некотором отношении она никак не подходила к должности личного секретаря. Секретарша всегда должна ходить взад и вперед, приносить и уносить бумаги, вводить и провожать посетителей, но, если она постоянно вводит посетителей в искушение, заставляет их следить за тем, как она двигается, о какой продуктивной работе может идти речь?!
Кэйтс, конечно, сдался. Две минуты спустя дверь за ним захлопнулась, и мисс Гантер заняла свое место на кушетке. Я пытался собраться с мыслями, и, когда она, возможно, улыбнулась и предложила, чтобы я продолжил обучать ее таблице умножения, я поднялся и попросил разрешения воспользоваться телефоном.
Сев спиной к мисс Гантер, я набрал номер. Так как Вульф не терпит трезвона, он незамедлительно поднял трубку.
- Это вы, шеф? Говорит Арчи. Я здесь, у мисс Гантер, и мне думается, что ваша затея привезти ее к нам - не из самых удачных. Во-первых, она чертовски умна, но дело не в этом. Она принадлежит к категории тех женщин, о которых я мечтаю последние десять лет, помните, я вам рассказывал? Не скажу, что она красива, это дело вкуса, но отмечу, что она соответствует моему идеалу. Именно поэтому лучше, если я поговорю с ней здесь. Ложитесь спать.
Утром я вам обо всем доложу.
Я обернулся к кушетке, но не увидел мисс Гантер Она стояла перед зеркалом в прихожей в темно-синем пальто с лисьим воротником, пристраивая на голову какое-то темно-синее сооружение.
- Пошли! - небрежно сказала она.
- Куда!
- Не валяйте дурака. - Она отвернулась от зеркала. - Вы же лезли из кожи вон, чтобы уговорить меня поехать к Ниро Вульфу, и вам это удалось.
Второй раунд ваш. Когда-нибудь мы сыграем партию-другую в бридж. А пока что я еду к Вульфу, и нам придется отложить бридж до лучших времен. Я очень рада, что вы не считаете меня красивой. Ничто так не раздражает женщину, как слова о том, что она красива.
Пока я надевал пальто, она открыла дверь. По пути к лифту я пытался объясниться: "Я не сказал, что вы некрасивы, я сказал..."
- Я слышала, что вы сказали. Вы расстроили меня. Это больно слышать даже от незнакомца, который к тому же может оказаться врагом. Я тщеславна, в этом мое несчастье. Я считаю себя красавицей.
Мне хотелось бы что-нибудь сказать, но я заметил, как у нее дернулся уголок рта, возможно, в усмешке, и промолчал. Из всей этой истории пока ясным было одно: она чертовски хороша.
По дороге на Тридцать пятую улицу мисс Гантер поддерживала со мной светскую беседу, словно я не состоял на службе у промышленников. Войдя в дом, мы нашли кабинет пустым. Я оставил гостью и отправился на поиски Вульфа.
Он был на кухне и обсуждал с Фрицем меню на завтра. Я сел на стул, думая о мисс Гантер и ожидая, пока Вульф и Фриц закончат свое дело. Наконец Вульф заметил мое присутствие.
- Она здесь?
- Конечно. Поправьте галстук и причешитесь.

Глава 11

В четверть третьего ночи Вульф взглянул на стенные часы и со вздохом сказал:
- Что ж, мисс Гантер, готов выполнить свою часть договора. Я обещал ответить на ваши вопросы после того, как вы ответите на мои. Спрашивайте...
Мне некогда было любоваться ею: по распоряжению Вульфа я вел стенографическую запись беседы и уже исчеркал пятьдесят четыре страницы.
Вульф пребывал в настроении, которое я называю "загляни-под-каждый-камень", и некоторые записи не имели никакого касательства к убийству Буна. Правда, кое-что могло оказаться полезным. Главным образом, ее рассказ о том, что она делала в прошлый вторник. Она ничего не знала о совещании, которое задержало Буна в Вашингтоне, и это удивляло - ее обычно она была в курсе всех его дел.
В Нью-Йорке вместе с Элджером Кэйтсом и Ниной Бун она отправилась в Отделение Бюро регулирования цен. Кэйтс пошел в аналитико-статистический отдел, а они с Ниной принялись помогать сотрудникам бюро отбирать на складе товары, необходимые для иллюстрации предстоящей речи Буна. Там был огромный ассортимент всего, начиная от зубочисток и кончая пишущими машинками, и только к шести часам они управились с работой, отобрав два консервных ножа, два разводных ключа, две рубашки, две авторучки и детскую коляску. Ей помогли вынести все это на улицу, уложили в такси, и она поехала в отель "Уолдорф". Нина отправилась туда раньше. Там мисс Гантер узнала, что Бун готовится к выступлению в одной из комнат за сценой, и представитель Ассоциации промышленников генерал Эрскин проводил ее туда.
- Генерал Эрскин? - переспросил ее Вульф.
- Да. Эд Эрскин, сын президента ассоциации.
Я фыркнул.
- Он бригадный генерал, - объяснила она. - Один из самых молодых генералов в авиации.
- Вы с ним знакомы?
- Нет, но видела его однажды или дважды. Я его терпеть не могу. - На этот раз я не сомневался - она не улыбалась. - Я ненавижу всех, кто связан с Ассоциацией промышленников.
- Понятно. Продолжайте.
Эд Эрскин прикатил коляску к двери и распрощался. Фиби Гантер пробыла у Буна не больше двух или трех минут. Полиция потратила много часов из-за этих двух или трех минут, последних минут жизни Буна. Вульф израсходовал на них две странички моего блокнота, Бун был сосредоточен и хмур больше обычного - ничего удивительного в данной ситуации. Он вытащил из коляски рубашки, разводные ключи и все прочее, разложил на столе, просмотрел сопроводительные документы, напомнил мисс Гантер, чтобы во время его выступления она сверялась по напечатанному тексту и отмечала все отклонения, если он их сделает. Затем он отдал ей чемоданчик с валиками и попросил оставить его одного. Она вернулась в гостиную, выпив два коктейля подряд, вместе со всеми последовала о банкетный зал, отыскала стол э 8, зарезервированный для представителей Бюро регулирования цен, и села. Тут она вдруг вспомнила, что забыла чемоданчик на подоконнике в гостиной. Она никому не сказала об этом, не желая признаваться в своей оплошности, и, извинившись перед сидевшей рядом миссис Бун, хотела было выйти из-за стола, но Фрэнк Томас Эрскин объявил в микрофон:
- Леди и джентльмены, с глубоким прискорбием вынужден сообщить вам известие, по причине которого никому не разрешается покинуть зал...
Лишь спустя час ей удалось попасть в гостиную, но чемоданчика там не оказалось.
Бун говорил ей, что в чемоданчике находятся надиктованные им валики.
Вот и все, что ей было известно. Ничего нет странного в том, что он не рассказал ей содержания валиков - она и так бы узнала. Для текущей работы мистер Бун пользовался услугами нескольких стенографисток, но самые важные письма и распоряжения, которые могли содержать конфиденциальные сведения, он записывал на диктофон и давал перепечатывать только ей. Всего было двенадцать таких чемоданчиков с десятью валиками в каждом, и они постоянно путешествовали между мистером Буном и ею. Чемоданчики были пронумерованы.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Пропал номер четвертый. Диктофон, которым пользовался Бун, - фирмы "Стенофон".
Мисс Гантер признала, что совершила ошибку. До среды она никому не говорила о пропаже, пока полиция не спросила, что лежало в чемоданчике, с которым она пришла в гостиную. Конечно, какая-нибудь крыса из Ассоциации промышленников донесла об этом полиции. Она объяснила свое молчание тем, что ей было стыдно признаться в халатности, заметив, однако, что молчание не принесло никакого вреда, так как содержимое чемоданчика не могло иметь связи с убийством.
- Четыре человека утверждают, что чемоданчик был у вас, когда вы из гостиной направились в зал, - прошептал Вульф.
Слова Вульфа не произвели на Фиби Гантер никакого впечатления. Она пила виски, разбавленное водой, и курила сигарету.
- Кому вы верите - мне или им? Меня нисколько не удивит, если не четыре, а сорок человек из ассоциации заявят, что подглядывали в замочную скважину и видели, как я убила мистера Буна.
- Но миссис Бун не имеет отношения к ассоциации.
Фиби пожала плечами.
- Мистер Кэйтс рассказал мне: она недолюбливает меня. Ей была ненавистна мысль, что ее муж зависит от меня. Обратите внимание - она не утверждает, что видела у меня чемоданчик, когда я выходила из гостиной.
- А в чем мистер Бун зависел от вас?
- Я была исполнительницей его распоряжений.
- Понимаю, - тихо сказал Вульф. - Но что он получал от вас взамен?
Покорность? Лояльность? Дружбу? Счастье? Удовлетворение страстей?
- О боже! - лицо ее исказила гримаса. - Можно подумать, что эти вопросы задает жена какого-нибудь конгрессмена... Мистер Бун видел во мне квалифицированного работника. - Она всплеснула руками. - Неужели вы тоже читаете старомодные романы... Что ж, если вы желаете знать, находилась ли я в интимной связи с мистером Буном, отвечу: нет. Во-первых, у него не было времени для флирта, - так же, впрочем, как и у меня, во-вторых, он был не в моем вкусе. Правда, я поклонялась ему.
- Да?
- Да, - ответила она с ударением. - Он имел дурной характер, был толст, вечно обсыпан перхотью и доводил меня чуть ли не до сумасшествия своими попытками соблюдать режим. Но это был самый честный, самый хороший человек из всех, кого я только знала. И он боролся с грязной шайкой свиней и мошенников. Да, я поклонялась ему, но что касается других чувств...
Казалось, с вопросом о чувствах было покончено. Заполняя страницу за страницей в своем блокноте, я спросил себя, насколько я верю ее словам, и когда понял, что стрелка моей веры достигла цифры "90" и все продолжала ползти вверх, - дисквалифицировал себя за пристрастность.
У Фиби сложилось определенное мнение относительно убийства. Она не сомневалась, что Буна убил кто-то из членов Ассоциации промышленников, причем в одиночку. Он мог быть из тех, кому мешала деятельность Буна как руководителя Бюро регулирования цен или чьи интересы он ущемил. Преступника не заботило, в какое положение он поставит ассоциацию. Поэтому Фиби Гантер соглашалась с Вульфом, что промышленники заинтересованы в поимке убийц.
- Не означает ли это, - спросил Вульф, - что вы лично и ваше Бюро цен предпочли бы, чтобы убийца не был обнаружен?
- Как вам сказать... - пожала она плечами. - Однако, вопреки логике, я хочу, чтобы его поймали.
- Понятно, вы же так высоко ценили мистера Буна... Но, в таком случае, почему вы не пришли вчера вечером?
То ли у нее был заранее заготовлен ответ, то ли ей не надо было его придумывать, но она тут же сказала:
- Не хотелось. Я очень устала и не знала, кого могу встретить у вас. Я уже ответила на тысячи вопросов в полиции и в ФБР и хотела отдохнуть.
- Однако с мистером Гудвином вы все же приехали...
- Конечно. Любая усталая женщина отправилась бы с мистером Гудвином куда угодно, потому что с ним ей не пришлось бы ни о чем думать. - Даже не взглянув в мою сторону, она продолжала:
- Однако я не собираюсь провести здесь всю ночь, а время уже позднее. Не пришел ли мой черед задавать вопросы?
Именно в это время Вульф взглянул на часы и со вздохом сказал:
"Спрашивайте".
Она переменила позу, пригубила бокал, эффектно откинула голову на спинку кресла и спросила безразличным тоном:
- Кто договаривался с вами от имени Ассоциации промышленников, на что вы дали согласие и сколько они посулили вам за труды?
Вульф растерялся и не мигая уставился на нее:
- О нет, мисс Гантер, так дело не пойдет!
- Почему? Мы ведь договорились!
Вульф понял, что попался в ловушку.
- Ладно, ничего не попишешь... Ко мне приехали мистер Эрскин с сыном, мистер Бреслоу и мистер Уинтерхоф. Затем появился мистер О'Нил. Они наговорили с три короба, но главное наняли меня провести расследование. Я дал согласие попытаться найти убийцу. Во что...
- Кто бы он ни был?
- Да. Не перебивайте. Во что им обойдется мое содействие, покажет будущее. Мой гонорар будет прямо пропорционален расходам.
- Не пытались ли они навязать вам мысль, что убийца не принадлежит к их ассоциации?
- Нет.
- Не создалось ли у вас впечатления, что они подозревают какое-либо определенное лицо?
- Нет.
- Не считаете ли вы, что убийцей является один из них?
- Нет!
- Все нет и нет! Вы ведете нечестную игру! - возмутилась она.
- Я отвечаю на ваши вопросы и не сказал ни слова не правды. Сомневаюсь, что вы были так же честны в отношении меня.
- В чем же я вас обманула?
- Пока не знаю, но узнаю. Продолжайте.
- Простите, - вмешался я, - но еще не было прецедента, чтобы вас допрашивал человек, подозреваемый в убийстве. Следует ли мне все это записывать?
Он даже не посмотрел в мою сторону.
- Продолжайте, мисс Гантер. Мистер Гудвин не мог упустить случая, чтобы не назвать вас подозреваемой в убийстве.
Она тоже игнорировала меня.
- Не считаете ли вы, - спросила она, - что использование в качестве орудия убийства разводного ключа свидетельствует о непреднамеренности убийства? Ведь никто не знал, что там окажется ключ.
- Нет, не считаю.
- Почему?
- Потому что убийца мог явиться вооруженным, но, увидев разводной ключ, решил воспользоваться им.
- И все же, могло ли убийство быть непреднамеренным?
- Да.
- Не создалось ли у вас впечатления, что кто-нибудь из Ассоциации промышленников знает, кто взял чемоданчик?
- Нет.
- Или где он сейчас находится?
- Нет.
- Подозреваете ли вы кого-нибудь?
- Нет.
- Почему вы послали мистера Гудвина за мной? Почему именно за мной, а не за кем-либо другим?
- Потому что вы не ответили на мое приглашение, и я хотел узнать, почему.
Она замолчала, осушила бокал до дна и пригладила волосы.
- Все это чушь, - подчеркнуто произнесла она. - Я могу неделю подряд задавать вам вопросы, но откуда мне знать, говорите ли вы правду? Вы утверждаете, например, что вам неизвестно, что стряслось с чемоданчиком и где он находится, а он, возможно, спрятан в этой самой комнате, может быть, даже в вашем письменном столе. - Она посмотрела на бокал, увидела, что он пуст, и поставила на столик.
Вульф кивнул.
- Я находился в таком же невыгодном положении, когда расспрашивал вас.
- Но мне незачем вам врать!
- Пф! У людей всегда есть причина что-нибудь скрывать. Продолжайте.
- Не стоит, - она поднялась и оправила юбку. - Это бесполезно. Лучше поеду домой и лягу спать. Посмотрите на меня. Похожа на измотанную каргу?
Это снова обескуражило Вульфа. Его отношение к женщинам таково, что они редко спрашивали его, как они выглядят.
- Нет, - буркнул он.
- Опять нет, - улыбнулась она. - А я измотана до предела. Но обычно чем больше я устаю, тем меньше это заметно. Во вторник я пережила самое большое потрясение в жизни, и с тех пор ни разу еще не заснула по-настоящему. Она обернулась ко мне:
- Скажите, пожалуйста, где легче всего поймать такси?
- Я вас отвезу, - сказал я - Мне все равно нужно поставить машину в гараж.
Она пожелала Вульфу спокойной ночи, мы оделись, вышли и сели в машину.
Она откинулась на сиденье и закрыла глаза.
- Итак, вы имели успех у Ниро Вульфа, - заметил я.
Она промолчала.
В конце Сороковых улиц нас задержал светофор.
- Кажется, у меня сейчас начнется истерика, - сказала она. - Не пугайтесь.
Я посмотрел на нее. В жизни не видел человека, столь далекого от истерики. Когда я остановил машину перед ее домом, она выпорхнула на тротуар - я не успел даже пошевелиться и протянула мне руку.
- Спокойной ночи. Или это является нарушением ваших правил пожать руку человеку, подозреваемому в убийстве?
Она скрылась в подъезде.
Когда я поставил машину в гараж и вернулся домой, то зашел в кабинет, чтобы проверить, хорошо ли заперт сейф. На моем столе лежала нацарапанная рукой Вульфа записка:
"Арчи, впредь не встречайся с мисс Гантер без моего указания. Умная женщина всегда опасна. Мне не нравится все это дело, и завтра я решу, не отказаться ли от него и от аванса. Утром вызови Пензера и Гора. Н. В.".
Противоречивость записки свидетельствовала о том, в какой растерянности пребывал шеф. Ставка Пензера составляла тридцать долларов в день, а Гора - двадцать, не говоря уж о неизбежных текущих расходах. То, что Вульф пошел на такие издержки, уже само говорило о том, что задаток он не вернет. Просто он хотел, чтобы я посочувствовал ему.

Глава 12

Каким сложным оказалось это дело, я понял еще яснее на следующее утро, когда в одиннадцать часов Вульф спустился из оранжереи и принялся инструктировать Пензера и Гора.
Тем, кто только видел, но не знал Сола Пензера, он мог показаться невзрачным, дурно выбритым, маленьким носатым человечком. Для тех, кто его знал, - для Вульфа и для меня, например, - внешность Сола ничего не значила.
Он был одним из лучших детективов в Нью-Йорке и, хотя работы у него хватало, никогда не отказывал Вульфу в помощи. В это утро он сидел в кресле, держа на коленях видавшую виды кепку, ничего не записывал, так как всегда полагался на свою память, и слушал Вульфа. Шеф обрисовал в общих чертах положение дел и велел Солу провести в отеле "Уолдорф" столько часов или дней, сколько понадобится, прислушиваясь и принюхиваясь ко всему и не упуская из виду никого и ничего.
Билл Гор был мощного телосложения, крепко сбитый парень. Он получил задание отправиться в Ассоциацию промышленников и собрать кое-какие сведения. Вульф предварительно созвонился с Эрскином и заручился его содействием.
- Неужели дела обстоят так плохо? - спросил я, когда они ушли.
- Почему плохо? - нахмурился Вульф.
- Вы прекрасно знаете, почему! Пятьдесят долларов в день на объедки!
Что в этом гениального?
- А что может поделать гений в этой людской сутолоке?! Больше тысячи человек, у которых имеются мотивы для убийства и возможность его совершить... Черт меня дернул поддаться на твои уговоры!
- Нет уж, сэр! Даже не пытайтесь! - твердо сказал я. - Когда я прочитал вашу записку, я сразу понял, что вы захотите взвалить всю вину на меня.
Признаюсь, не думал, что дело так безнадежно, пока не услышал, как вы приказывали Солу и Биллу лазать по всем дырам, которые полиция уже давно обшарила. Если вы не хотите признаться в том, что побиты, вы еще можете выкрутиться. Я выпишу чек на десять тысяч долларов, а вы продиктуете мне письмо, в котором сообщите промышленникам, что в связи с заболеванием коклюшем или, лучше, свинкой вы...
- Заткнись! - рассердился он. - Как я могу вернуть деньги, которые не получал?
- Вы их получили. Чек пришел с утренней почтой, и я внес всю сумму на депозит.
- Боже мой, они в банке?
- Да, сэр.
Он яростно надавил на звонок, чтобы Фриц принес ему пива. Никогда раньше мне не доводилось видеть его в состоянии, столь близком к панике.
Во избежание недоразумений мы получаем газеты в двух экземплярах, и, положив перед Вульфом его порцию, я сел за стол со своей. Сперва я принялся за "Газетт" и на первой же полосе увидел заголовки, сулившие интересные новости. Миссис Бун снова порадовала нас.
Кажется, я еще не упоминал о бумажнике Буна. Это потому, что его пропажа не могла иметь к убийству никакого отношения. Денег в нем Бун не носил, он держал их в портмоне, в заднем кармане брюк. В бумажнике были только его водительские права и фотография жены в подвенечном наряде.
Новость, о которой сообщала "Газетт", заключалась в том, что сегодня утром миссис Бун получила по почте конверт, в котором находились водительские права мистера Буна и ее фотокарточка.
- Интересно, - нарочито громко произнес Вульф, желая привлечь мое внимание.
- Если бы мисс Гантер не связала меня по рукам и ногам, я бы съездил к миссис Бун за этим конвертом, - как бы между прочим заметил я.
- Его уже исследуют со всех сторон в лаборатории Кремера, - буркнул Вульф, и мы снова уткнулись в газеты.
До самого вечера не произошло никаких событий. После ужина, когда мы вернулись в кабинет - это было незадолго до девяти часов, - принесли телеграмму. Я вскрыл ее и протянул Вульфу. Прочитав, он вернул телеграмму мне. Там говорилось:
"Ниро Вульфу, Западная Тридцать пятая улица. Обстоятельства делают невозможной дальнейшую слежку за О'Нилом. Однако это необходимо хотя никаких гарантий нельзя дать.
Бреслоу"
Я вопросительно воззрился на Вульфа.
- Может быть, ты будешь любезен рассказать, что еще предпринял без моего ведома? - устало произнес он.
Я усмехнулся.
- Это вы расскажите мне, по какой ставке вы наняли Бреслоу.
- Стало быть, ты не в курсе?
- Нет. А вы?
- Свяжись с Бреслоу по телефону.
Это оказалось не так просто. В конце концов я вновь обратился к Лону Коэну в редакцию "Газетт" и через три минуты соединил Вульфа с Бреслоу, а сам взял параллельную трубку.
Даже по телефонному разговору можно было предположить, какое раздраженное лицо у Бреслоу и как его всего распирает от гнева.
- Да. Вульф? Удалось что-нибудь разузнать? Да? Да?
- Я хочу задать вам вопрос...
- Да? Что за вопрос? Да?
- Дайте же мне говорить! Скажите, когда будете готовы выслушать меня.
- Я готов. Черт возьми, в чем дело? Какой вопрос?
- Я хочу спросить о телеграмме, которую вы мне послали...
- Телеграмма? Какая телеграмма?! Я не посылал никакой телеграммы!
- Так я и знал. Произошла ошибка. Не правильно указана подпись. Я ждал телеграмму от человека по имени Брестоу. Извините, что потревожил вас. До свидания.
Бреслоу пытался продлить агонию, но Вульф повесил трубку.
- Итак, - заметил я, - он не посылал телеграммы... Но кто же? И почему она подписана его фамилией?
Вульф посмотрел на стенные часы. Было начало десятого.
- Узнай, дома ли О'Нил. Только спроси. Разговаривать с ним буду я.
Вульф на минуту задумался.
- Нет. Пожалуй, оставим его в покое на ночь. Примешься за него с утра, когда он выйдет из дому.

Глава 13

Наружное наблюдение, да еще в одиночку, в условиях Нью-Йорка может окончиться чем угодно, в зависимости от обстоятельств. У вас могут высохнуть мозги и невыносимо заболеть мышцы от напряженной десятичасовой слежки, во время которой вы прибегаете ко всем известным уловкам и ухищрениям и изобретаете новые, лишь бы не потерять из виду объект, и вдруг в одну секунду вы упускаете его из-за какой-нибудь мелочи, которую никто никогда не мог бы предусмотреть. Можно потерять его и в первые пять минут, особенно если он подозревает, что за ним следят. Зайдет в какую-нибудь контору или гостиницу и проведет там весь день - плевать ему на то, что вы треплете себе нервы.
Тут ничего нельзя загадывать заранее, но я ожидал, что провел день впустую, тем более, что было воскресенье. Вскоре после восьми утра я уже сидел в такси на Парк-авеню в районе Семидесятых улиц, в полусотне шагов от парадной двери дома, где проживал О'Нил. Я готов был побиться об заклад, что останусь на том же месте и шесть часов спустя, и двенадцать, хотя и допускал слабую возможность, что в одиннадцать утра мы отправимся в церковь, а в два - обедать в какой-нибудь ресторан. Я даже не мог себе позволить удовольствия почитать воскресные выпуски газет, потому что не спускал глаз с подъезда.
Шофер такси, мой старый приятель Герб Аронсон, не мог быть мне полезен, так как никогда не видел О'Нила. Время тянулось медленно, мы болтали о том о сем, и Герб почитывал мне вслух статейки из "Таймс".
В десять часов мы решили заключить пари. Надо было написать на бумажке время, когда наш объект высунет нос из своего убежища, и тот, кто больше ошибется, заплатит другому по центу за каждую проигранную минуту. Герб уже протягивал мне клочок газеты, чтобы я написал на нем свое время, как вдруг на тротуаре возник Дон О'Нил.
- Отложим, - сказал я. - Вот он.
Что бы ни предпринял сейчас О'Нил, все ставило нас в затруднительное положение, потому что привратник уже обратил на нас внимание, даже пытался подозвать Герба для какого-то пассажира. О'Нил бросил в нашу сторону взгляд, и я забился в угол, чтобы он меня не заметил. Потом он что-то сказал привратнику, и тот в ответ покачал головой. Хуже этого ничего не могло быть, разве что О'Нил направился бы к нам и увидел меня.
- Паршиво, - заметил Герб. - Он ждет такси и нам придется последовать за ним, а когда он вернется, привратник скажет, что за ним следят.
- Что же прикажешь делать? - озлился я. - Переодеться цветочницей и торговать на углу фиалками? В следующий раз ты сам разработаешь операцию.
Кто знает, может быть, мы еще схватим его по обвинению в убийстве? Хотя мне лично кажется, что вся идея слежки за ним - пустая идея. Заводи! Он садится в такси!
Мы двинулись следом.
- Чушь какая-то, - проворчал Герб. - С тем же успехом мы можем подъехать к нему и спросить, куда он держит путь.
- Помалкивай, - оборвал его я. - У него нет причин думать, что за ним следят, если только его кто-нибудь не спугнул, вот тогда наше дело швах.
Держись поближе, чтобы не отстать на светофорах.
Герб хорошо знал свое дело. Движение в воскресное утро было небольшое, и вскоре вслед за О'Нилом мы выехали на Сорок шестую улицу. Там О'Нил свернул влево. Через квартал, на Лексингтон-авеню, он снова свернул и остановился перед Гранд-Сентрал. Герб тоже затормозил. Нас разделяли две машины. Выходя, я подмигнул Гербу: "Ну, что я тебе говорил? Он хочет бежать!
Увидимся на суде". Как только О'Нил рассчитался с таксистом и направился в здание вокзала, я последовал за ним. Я все еще не верил, что эта затея к чему-нибудь приведет. С большей приятностью я провел бы воскресенье у друзей в Гринич-виллидж за покером и виски. Тем временем О'Нил, ничего не подозревая, шагал по длинному коридору, затем пересек главный вестибюль с уверенностью человека, имеющего определенную цель. Наконец он свернул, но не к выходу на платформу, а к лестнице, ведущей наверх, в почтовое отделение. Я убавил шаг, не выпуская О'Нила из виду. Он подошел к окошку, протянул квитанцию и минуту спустя получил посылку.
Хотя я находился в метрах двадцати от О'Нила, посылка сразу насторожила меня. Это был небольшой квадратный кожаный чемоданчик. Он взял его и направился к выходу. Теперь я опасался не столько быть обнаруженным, сколько потерять О'Нила. Я буквальна наступал ему на пятки. Он вдруг остановился, сунул свою ношу под пальто, прижал поплотнее рукой и застегнулся на все пуговицы. Потом, вместо того, чтобы вернуться к подъезду, выходящему на Лексингтон-авеню, он пошел к выходу на Сорок вторую улицу и, выйдя, направился к отелю "Амбассадор", где обычно стояли такси. Меня он не видел.
Вскоре подошло такси, он сел и хотел было захлопнуть дверцу, но я решил, что дело так дальше не пойдет. Конечно, было бы не худо узнать адрес, который он дал шоферу, но я понимал, что если из-за какой-нибудь случайности потеряю из вида кожаный чемоданчик, то мне придется искать другую работу. Я подбежал и придержал дверцу.
- Мистер О'Нил, привет! В центр? Не подвезете?
Не дожидаясь приглашения, я уселся рядом с ним и, желая быть хоть сколько-нибудь полезным, захлопнул дверцу.
О'Нил явно забеспокоился.
- Гудвин? Откуда вы взялись? Я не... Я еду в противоположном направлении.
- Неважно, - весело сказал я. - Я просто хотел задать вам несколько вопросов относительно чемоданчика, который вы прячете под пальто. - И добавил, уже шоферу:
- Езжайте. На Восьмой улице повернете налево.
- Решайте, в конце концов, куда вам нужно! - Шофер раздраженно обернулся и воззрился на меня. - Это не ваша машина. Что вообще тут происходит? Ограбление?
- Все в порядке, - успокоил его О'Нил. - Это мой приятель. Езжайте.
Машина тронулась. Мы молчали. О'Нил нагнулся к шоферу и сказал:
- На Пятой авеню сверните направо. - Тот недовольно передернул плечами, но промолчал и, когда мы выехали на Пятую авеню, свернул вправо.
- Ладно, - сказал я, - как вам будет угодно. Но я думал сэкономить время и поехать прямо к Ниро Вульфу. Он проявляет большой интерес к этому чемоданчику. Конечно, спорить в такси не стоит, тем более, что мы не приглянулись шоферу.
О'Нил снова наклонился к водителю и дал свой домашний адрес.
Поразмыслив в течение трех кварталов, я решил голосовать против. Из оружия при мне был только перочинный ножик. Наблюдая за домом О'Нила с восьми утра, я догадался, что у него не собирается заседание исполнительного комитета Национальной ассоциации промышленников, но если они там, и особенно, если там генерал Эрскин, то от меня потребуются слишком большие усилия, чтобы уйти оттуда с чемоданчиком. Поэтому, понизив голос, я обратился к О'Нилу:
- Если шофер сознательный гражданин и из нашего разговора поймет, что тут дело связано с убийством, он остановится возле первого же полисмена.
Может быть, вы этого хотите, вмешательства полиции? Тогда вам будет полезно узнать, что идея отправиться к вам домой мне не по душе, поэтому, если вы будете настаивать, мне придется показать привратнику свое удостоверение и попросить его позвонить в девятнадцатый полицейский участок на Сто тридцать пятой улице. Представляете, как переполошится ваш дом? Так почему бы нам не посидеть на скамеечке в парке? Погреемся на солнышке и обговорим все без свидетелей. Я понимаю, что выражает ваш взгляд, но учтите: я на двадцать лет моложе вас и каждое утро делаю зарядку.
Он насупился и буркнул шоферу:
- Остановитесь.
Хотя я сомневался, что у него было оружие, но, не желая, чтобы он шарил по карманам, сам рассчитался за такси. Когда машина отъехала, мы перешли через дорогу в Центральный парк и уселись на скамье. Левой рукой он придерживал под пальто чемоданчик.
- Если вы позволите мне осмотреть его снаружи и внутри, это упростит дело, - сказал я.
- Послушайте, Гудвин, - он тщательно подбирал слова. - Я не буду высказывать негодования по поводу того, что вы следили за мной, и все такое прочее. Я только хочу объяснить вам, как чемоданчик - совершенно законным путем, учтите, - оказался у меня. Я не имею ни малейшего представления, что там находится, однако...
- Давайте посмотрим, - перебил я.
- Нет! - категорически отрезал он. - Насколько вам известно, чемоданчик принадлежит мне...
- Вот как?!
- Именно так. И я вправе осмотреть его сам, без посторонних. Я говорю не о юридическом, а о моральном праве. Вы предложили обратиться в полицию, с точки зрения закона, правда, возможно, на вашей стороне. Но ведь вы сами предложили отправиться к Ниро Вульфу! Вы считаете, что полиция отнесется к этому благосклонно?
- Зато благосклонно отнесется Вульф.
- Не сомневаюсь, - О'Нил продолжал настойчиво гнуть свою линию. - Вот видите, ни вы, ни я не желаем вмешательства полиции. Наши интересы совпадают. Давайте взглянем на дело с вашей точки зрения. Вы хотите приехать к своему шефу и сказать. "Вы послали меня выполнить то-то и то-то, я все сделал, вот вам результаты", - и передать ему чемоданчик. Вот чего вы хотите. Так?
- Совершенно точно. Поехали.
- Поедем, обязательно поедем, заверяю вас. Гудвин. - Он говорил так проникновенно, что я чуть не прослезился. - Но какое значение имеет - когда мы поедем? Сейчас или через четыре часа? Никакого? Я никогда в жизни не нарушал слова. Я - бизнесмен, а весь американский бизнес зиждется на честности, абсолютной честности! Мое предложение: я отправляюсь в свою контору, а вы в три часа приедете за мной, или мы встретимся, где вам будет угодно, и отвезем чемоданчик Ниро Вульфу.
- Я не...
- Не перебивайте. Несмотря на бесспорность моих моральных прав, я готов отблагодарить вас, если вы окажете мне услугу. В три часа, когда мы встретимся, я вручу вам тысячу долларов наличными. Гарантирую, что Вульф ничего не узнает об этом. Будь у меня с собой деньги, я дал бы вам эту тысячу сейчас же. Я никогда в жизни не нарушал обещаний.
Я взглянул на часы и сказал. "Десять тысяч".
Он не удивился, только опечалился.
- О такой сумме не может быть и речи, - сказал он грустно - Тысяча - предел.
Я ухмыльнулся.
- Интересно, до какой суммы я мог бы догнать, но уже без десяти одиннадцать, и через десять минут мистер Вульф спустится в кабинет. Я но люблю заставлять его ждать. К несчастью, сегодня воскресенье, а по воскресеньям я не беру взяток. Так что забудьте об этом. Выбирайте: либо я и вы с чемоданчиком под полой немедленно едем к мистеру Вульфу, либо вы отдадите мне чемоданчик, а сами отправитесь погулять. В ином случае я подзываю полисмена, который ходит по той стороне, и прошу позвонить в участок, чего, признаюсь, я желаю меньше всего, но вы слишком упорно настаиваете на своих моральных правах. До сих пор я не спешил, но, так как мистер Вульф скоро спустится в кабинет, даю вам две минуты на размышление.
Он сделал еще одну попытку.
- Четыре часа! Всего четыре часа отсрочки! Я согласен на пять тысяч, поедем со мной, я вам их тут же вручу...
- Нет. Забудьте об этом. Ведь сегодня воскресенье. Пошли. Дайте-ка сюда чемоданчик.
- Я не выпущу его из рук!
- Как вам будет угодно. - Я встал, вышел на тротуар и стал ждать такси, не спуская глаз с О'Нила.

Предыдущая страница 3 Следущая страница


Умолкнувший оратор 4

Глава 14

Десять полых черных валиков, примерно в три дюйма диаметром и шесть дюймов длиной, стояли двумя ровными рядами на письменном столе Вульфа. Рядом лежал чемоданчик из добротной толстой кожи, слегка поцарапанный и потертый.
Сверху на крышке была оттиснута большая цифра "4", - а на внутренней стороне приклеена карточка-"Бюро регулирования цен, канцелярия Ченни Буна, директора".
Я сидел за своим столом, Вульф - за своим. Дон О'Нил, засунув руки в карманы брюк, нервно шагал из угла в угол. Прием проходил далеко не в дружественной обстановке. Я уже сделал Вульфу обстоятельный доклад, не забыв, конечно, упомянуть о предложении О'Нила одарить меня пятью тысячами долларов. Вульф был настолько самоуверен, что рассматривал любую попытку подкупить меня как личное оскорбление, - то есть оскорбляют его, а не меня!
Я часто задумывался, кого бы он порицал, если бы я взял взятку, - себя или меня?
Пока что мой шеф безоговорочно отверг домогательства высокого гостя единолично и раньше всех прослушать валики, и когда О'Нил понял, что его притязания тщетны, на его лице появилось такое выражение, что я, для вящего спокойствия, обыскал его. Оружия у него не оказалось, но это отнюдь не разрядили обстановку. Возникла проблема, как же прослушать эти валики. Завтра, в рабочий день, это было бы проще простого, но в воскресенье... И тут пришел на помощь О'Нил. Глава компании "Стенофон" являлся членом Ассоциации промышленников, и О'Нил был с ним знаком. Он позвонил к нему домой и, не раскрывая никаких подробностей, просил о содействии. Последовало распоряжение управляющему конторой взять из демонстрационного зала диктофон и привезти к Вульфу. Именно его мы сидели и ждали, вернее сидели Вульф и я, а наш гость без устали метался по комнате.
- Мистер О'Нил, - раскрыл глаза Вульф. - Ваше метание взад и вперед чрезвычайно нас раздражает.
- Я отсюда не уйду, - не останавливаясь, заявил О'Нил.
- Может быть, связать его? - предложил я.
Отмахнувшись от меня, Вульф снова обратился к О'Нилу:
- Возможно, нам придется ждать еще час-другой. Что вы имели в виду, говоря, что эта вещь попала к вам законным путем? Объясните.
- Объясню, когда сочту нужным.
- Пф! Я до сих пор не считал вас глупцом!
- Убирайтесь к черту!
Вульф не терпел такого обращения.
- Значит, вы действительно глупец! - резко сказал он. - У вас только две возможности: либо прибегнуть к силе, либо обратиться в полицию. Первое безнадежно - мистер Гудвин может сунуть вас в мешок и забросить на полку. А иметь дело с полицией у вас определенно нет желания, хотя мне непонятно, почему. Ведь вы говорите, чемоданчик попал к вам законным путем. Так вот, когда привезут диктофон и мы научимся им пользоваться, мистер Гудвин выставит вас на улицу, и мы одни прослушаем эти валики. Что вы на это скажете?
О'Нил резко остановился, вынул руки из карманов и взглянул на Вульфа.
- Вы этого не сделаете!
- Я - нет. Это сделает мистер Гудвин.
- Будьте вы прокляты! Что вы от меня хотите?
- Узнать, где вы раздобыли чемоданчик.
- Ладно, расскажу. Вчера вечером...
- Простите, Арчи, блокнот. Продолжайте.
- Вчера вечером, около половины девятого, мне позвонила женщина и назвалась Дороти Ангер, секретаршей-стенографисткой нью-йоркского отделения Бюро регулирования цен. Она сказала, что совершила ошибку в пакет, адресованный мне, вложила то, что следовало отправить другому адресату.
Вспомнила она об этом, лишь вернувшись домой, и боится, что ее уволят. Она попросила меня, когда я получу пакет, вернуть его ей и дала свой адрес. Я поинтересовался, что в нем содержится, и она ответила, что квитанция на получение посылки. Я обещал исполнить ее просьбу.
- Вы, конечно, позвонили ей? - подхватил Вульф.
- Нет. У нее дома нет телефона. Сегодня утром я получил пакет, и в нем...
- Но ведь сегодня воскресенье, - заметил Вульф.
- Знаю, будь оно проклято! Пакет пришел срочной почтой. В нем находились циркуляры относительно лимитов на цены и то, о чем она говорила, - квитанция. Если бы не воскресенье, я позвонил бы в Бюро регулирования цен.
- О'Нил махнул рукой. - А впрочем, какая разница, что я хотел сделать! Что я сделал, вы знаете. И вообще, вы знаете, об этом больше, чем я. Ведь это вы все подстроили!
- Вы так думаете? - приподнял бровь Вульф.
- Не думаю, а уверен! - выкрикнул О'Нил. - Иначе Гудвин не оказался бы там! Какую глупость я совершил, явившись к вам в пятницу! Вы, значит, решили найти себе жертву среди членов ассоциации, и ваш выбор пал на меня! Не удивительно, что вы считаете меня глупцом!
Он пронзил Вульфа взглядом, прошел к красному кожаному креслу и, усевшись, сказал совершенно другим тоном, спокойно и сдержанно:
- Но вы увидите, что я не так уж глуп!
- Это заявление ничем не подтверждается, - насупившись, отозвался Вульф.
- Скажите, при вас ли пакет, который вы получили?
- Нет.
- А где он? Дома?
- Да.
- Позвоните, пусть кто-нибудь привезет его сюда.
- Ни за что! Я отдам его на экспертизу, но только не вам.
- Тогда вы тем более не узнаете, что записано на валиках, - нахохлился Вульф.
На этот раз О'Нил не пытался спорить. Он воспользовался телефоном на моем столе и распорядился найти на полке пакет и доставить его к Ниро Вульфу.
Я подивился. Я готов был поставить пять против одного, что такого пакета вообще не существует и природе и его не окажется на полке, потому что прислуга по ошибке вымела бумажки.
Когда О'Нил сел на место, Вульф сказал:
- Вас ждут большие трудности, если вы хотите убедить кого-нибудь в том, что все это было подстроено мной или мистером Гудвином. Если вы в этом уверены - почему же не желаете обратиться в полицию? Ведь мистер Гудвин хотел это сделать?
- Ничего он не хотел. - О'Нил продолжал сохранять спокойствие. - Он только пугал меня.
- А почему вы испугались?
- Вам чертовски хорошо известно, почему! Потому что я хотел знать, что записано на валиках!
- Так... И вы даже готовы были уплатить пять тысяч. Стоит ли это такой суммы?
- Я должен отвечать?
- Вовсе нет.
Сдерживаясь, чтобы не послать Вульфа подальше, О'Нил сказал:
- А я отвечу! Потому что у меня, так же как и у вас, есть причины подозревать, что Бун записал на валиках нечто, могущее иметь отношение к убийству!
Вульф укоризненно покачал головой:
- Вы сами себе противоречите. Позавчера, сидя в этом самом кабинете, вы говорили, что Ассоциации промышленников незачем вмешиваться в это дело и что вас лично оно не интересует. И вы же пытались подкупить мистера Гудвина, чтобы прослушать валики без свидетелей. Вы хотели обставить всех нас - полицию, ФБР, меня...
- Да, хотел, если вы называете это "обставить"! Я не верил вам раньше, а теперь...
Я мог бы подробно изложить все, что говорилось, это записано у меня в блокноте, но овчинка не стоит выделки. Мне так надоело переливание из пустого в порожнее, что я как ребенок обрадовался, когда раздался звонок в дверь.
О'Нил вскочил с кресла и следом за мной бросился в переднюю. На крыльце стояла средних лет женщина. О'Нил взял у нее пакет.
Вернувшись в кабинет, он протянул Вульфу пакет, который мы принялись разглядывать со всех сторон. Это был фирменный пакет нью-йоркского отделения Бюро регулирования цен. Адрес и фамилия О'Нила напечатаны на пишущей машинке. В правом углу наклеена одна трехцентовая марка, а чуть левее еще пять. Печатными буквами синим карандашом наверху написано: "Срочной почтой".
В пакете лежал циркуляр бюро от 27 марта - длинный список изделий из цветных металлов с указанием предельных цен на них.
Вульф вернул пакет О'Нилу, и тот сунул его в карман.
- Почтовые служащие с каждым годом становятся все более небрежными, - заметил я. - Марка в углу проштемпелевана, а остальные нет.
- Как? - О'Нил вытащил пакет и осмотрел его. - Ну и что?
- Ничего, - успокоил его Вульф. - Просто мистер Гудвин любит похвастать своей наблюдательностью.
Я обиделся на Вульфа за его манеру делать мне замечания в присутствии посторонних и только было раскрыл рот, чтобы выразить возмущение, как снова раздался звонок. О'Нил опять последовал за мной, словно проходил испытательный срок в должности привратника.
Пришел человек из фирмы "Стенофон". О'Нил рассыпался перед ним в благодарностях, извинился, что нарушил его воскресный отдых и так далее и тому подобное, а я помог внести в дом аппарат. Он был не так уж тяжел, потому что О'Нил объяснил по телефону, что нам нужен не весь диктофон, а только та часть, которая воспроизводит звук. Человек, доставивший аппарат, за пять минут проинструктировал нас, как им пользоваться, и откланялся.
Проводив гостя, я вернулся в кабинет. Вульф бросил на меня многозначительный взгляд и сказал:
- А теперь, Арчи, подай мистеру О'Нилу пальто и шляпу. Он хочет уйти.
О'Нил рассмеялся или, во всяком случае, сделал попытку рассмеяться.
Желая испытать его, я сделал к нему два быстрых шага. Он отскочил.
- Так вот оно что! - хрипло сказал он - Захотели перехитрить Дона О'Нила?! Не советую!
- Пф, - Вульф погрозил ему пальцем. - Разве я обещал, что разрешу вам прослушать валики? Было бы неэтично позволить официальному лицу из Ассоциации промышленников слушать конфиденциальные записи директора Бюро регулирования цен, даже после его смерти. Итак, сэр? Вы предпочитаете удалиться сами или...
- Я не уйду отсюда!
- Арчи!
Я направился к О'Нилу. На этот раз он не сдвинулся с места. Судя по выражению его лица, он был готов на все. Я ласково сказал:
- Пойдемте, пойдемте с Арчи... Вы весите не меньше ста восьмидесяти фунтов, мне будет тяжело нести вас на руках.
Он провел удар правой, целясь мне в челюсть, или по крайней мере пытался это проделать, но был слишком медлителен. Я стал заходить к нему сзади, что бы он оказался между мной и дверью, но он развернулся и лягнул меня по колену. Не скажу, что мне было больно, но я терпеть не могу, когда меня пинают ногами. Я слегка стукнул его левой чуть пониже уха, и он отлетел к книжным полкам. Я счел, что теперь он все понял, но он снова набросился на меня, и мне пришлось воспользоваться правой. О'Нил повалился на пол.
Я попросил Вульфа позвонить Фрицу, чтобы тот отпер дверь, и, увидев Фрица в прихожей, подхватил моего поверженного противника за лодыжки и выволок на крыльцо. Фриц вынес ему пальто и шляпу и запер дверь.
- Он член исполнительного комитета Ассоциации промышленников или только председатель банкетной комиссии? Никак не могу вспомнить, - спросил я, вернувшись в кабинет.
- Не люблю драк, - брезгливо сказал Вульф. - Я не велел тебе его бить.
- Он первый пытался ударить меня. Даже ударил. В следующий раз сами расправляйтесь со своими посетителями.
Вульф вздрогнул при одной мысли об этом.
- А ну-ка, заведи машину.

Глава 15

Прослушивание десяти валиков заняло у нас больше часа, не считая перерыва на ленч.
Я поставил первый валик, как рекомендовал наш инструктор, но не прошло и нескольких секунд, как Вульф попросил уменьшить скорость. Мне приходилось слышать выступления Ченни. Буна по радио и телевидению, и все же я с трудом узнал его голос. На диктофоне он звучал значительно выше, хотя произношение было более отчетливое.
Письмо оказалось длинным, не меньше чем на три страницы через один интервал, и заняло весь первый валик. Заправляя второй валик, я заметил:
- Вам не кажется, что Бун отправлял свои послания на реактивных ракетах и ждал, что ответы прибудут к нему верхом на молнии?
Вульф кивнул и мрачно посмотрел на перекидной календарь.
- Да, тут что-то не так... Бун не мог продиктовать это двадцать шестого марта, в день, когда был убит. Если его письмо адресовано всем управляющим, то это включает и Западное побережье. Ответы он требует к двадцать восьмому марта. Даже, если бы авиапочта работала сверхисправно, на всю эту переписку потребовалось бы минимум пять дней. Следовательно, это письмо продиктовано им не позднее двадцать третьего марта, а то и раньше... Будь оно проклято!
Я-то надеялся... - Вульф сжал губы и хмуро поглядел на чемоданчик. - Та женщина сказала, что Бун дал ей чемоданчик номер четыре?
- Вы имеете в виду мисс Гантер?
- А кого же еще, черт побери, я могу иметь в виду?!
- Я и подумал, что вы имеете в виду мисс Фиби Гантер. Если так, то да.
Она сообщила, что всего чемоданчиков двенадцать и что Бун дал ей тот, на крышке которого оттиснута цифра четыре, сказав при этом, что в нем лежат валики, надиктованные им в вашингтонской конторе перед отлетом в Нью-Йорк...
Мы так разочарованы, что не будем слушать дальше? Или все же продолжим?
- Продолжай.
Мы прослушали все валики. Ничего интересного в них не было, хотя некоторые действительно содержат сведения, не подлежащие огласке. Впрочем, я не дал бы за них и десяти центов. В этих валиках тоже имелись доказательства, что они были надиктованы до двадцать шестого марта.
Я не мог осуждать Вульфа за то, что он пал духом.
Как же все-таки оказалось, что в чемоданчике э 4 лежат валики, надиктованные задолго до двадцать шестого марта? Самое простое объяснение - что Бун, торопясь на самолет, по ошибке захватил не тот чемоданчик. Но главное, пожалуй, заключалось в другом: могло ли вообще содержание валиков, надиктованных Буном двадцать шестого марта, пролить свет на его смерть?
Вульф откинулся в кресле.
- Я был ослом, согласившись взяться за это дело, - сказал он. - У меня не хватает места для орхидей рода "каттлея" я мог бы продать эти пятьсот экземпляров и выручить двенадцать тысяч долларов. - Он помолчал. - Запиши все, что есть на валиках, отнеси чемоданчик мистеру Кремеру и расскажи, как мы его заполучили.
- Рассказать ему все?
- Да. Но перед уходом напечатай еще кое-что. Возьми блокнот. Это письмо отправишь всем, кто был у нас в пятницу вечером. Записывай. - Он сморщил лоб, подыскивая подходящие слова, и принялся диктовать:
- "Любезно приняв мое приглашение, вы в пятницу вечером явились свидетелем того, что заявление мисс Гантер о забытом ей в гостиной банкетного зала отеля "Уолдорф" чемоданчике вызвало определенное недоверие. Абзац. В связи с этим сообщу вам об имевшем сегодня место событии. Абзац. Мистеру Дону О'Нилу была прислана по почте квитанция на получение в почтовом отделении Гранд-Сентрал посылки, которая оказалась вышеупомянутым чемоданчиком под номером "4". Однако большинство валиков, находящихся в нем, были надиктованы мистером Буном до двадцать шестого марта. Извещаю вас об этом ради восстановления справедливости в отношении мисс Гантер".
- Все? - спросил я.
- Да.
- Кремер придет в ярость.
- Бесспорно. Первым делом отправь письма, затем отнеси чемоданчик и привези сюда мисс Гантер.
- Гантер? Фиби Гантер?!
- Да. Ты что, оглох?
- Это опасно. Не рискуете ли вы, возлагая на меня такое поручение?
- Рискую, но мне нужно ее повидать.
- Что ж, за последствия будете отвечать вы.

Глава 16

Я позвонил на квартиру Фиби Гантер, но никто не ответил. Выведя из гаража машину, я в первую очередь поехал на Восьмую авеню на почту отправить письма, а потом на Двадцатую улицу.
На десятой минуте разговора с Кремером я услышал:
- Очень интересно, будь я проклят!
Это с полной очевидностью свидетельствовало, что Кремер по горло увяз в болоте. Будь он поблизости от сухого берега, он принялся бы козырять передо мной своими прерогативами и проклинать нас с Вульфом за задержку улики на девять часов четырнадцать минут, угрожать и предупреждать. Но сейчас был даже такой момент, когда мне показалось, что он вот-вот поблагодарит меня.
Совершенно очевидно - он был в отчаянии.
Я ушел от Кремера, храня один экземпляр записи в кармане, потому что он был предназначен не для него. Если я должен привезти Фиби Гантер к Вульфу, сделать это было нужно до того, как в нее вцепится Кремер. Хотя вполне естественно, что сперва он захочет узнать, что записано на валиках, - тогда мне давалась некоторая отсрочка. Но если... Короче говоря, я постарался как можно скорее оказаться на Пятьдесят пятой улице.
Привратник позвонил наверх; опять удивленно воззрился на меня и сказал, что меня просят подняться. Фиби открыла мне дверь и пригласила войти.
Положив пальто и шляпу на стул, я последовал за ней в комнату, и там, в темном углу опять сидел Элджер Кэйтс, как в прошлый раз.
Не отрицаю, зачастую я бываю слишком прямолинеен, но буду возражать, если кто-нибудь сочтет меня грубым. Однако, вновь застав здесь Кэйтса, я уставился на него и спросил:
- Вы что, живете здесь?
Он посмотрел на меня в упор и сказал:
- Если это вас интересует, то да, живу.
- Садитесь, мистер Гудвин, - возможно, улыбнулась Фиби, усаживаясь на кушетку. - Я вам все объясню. Мистер. Кэйтс живет здесь, когда бывает в Нью-Йорке. Это квартира его жены. Она не выносит Вашингтон и сейчас обитает во Флориде. Я не могла достать номер в гостинице, мистер Кэйтс уступил мне квартиру, а сам перебрался к друзьям. Этого достаточно для вашего оправдания?
Я, естественно, почувствовал себя дураком.
- Что ж, выясню у вашего домовладельца, - попытался я отшутиться. - Пока что я тороплюсь, правда, все зависит от того, торопится ли инспектор Кремер. Я звонил вам час назад, но никто не отвечал.
Она потянулась за сигаретами.
- Должна ли я оправдываться перед вами и в этом? Я выходила поесть.
- Вам от Кремера не звонили?
- Нет. - Она нахмурилась. - Я ему нужна? Зачем?
- Я только что отвез ему чемоданчик с валиками, который вы оставили на подоконнике в отеле "Уолдорф".
Не допускаю, что в моем голосе прозвучала угроза, но Элджер Кэйтс резко вскочил, словно я замахнулся на Фиби разводным ключом, и тут же опустился на место. Она не шелохнулась, только задержала сигарету на полпути ко рту.
- Чемоданчик? С валиками?
- Вот именно.
- И вы... А что на них?
- О, это долгая история...
- Где вы его нашли?
- Другая долгая история. Мы еще к этому вернемся, а пока что нужно спешить. Кремер каждую минуту может прислать за вами или даже приехать сам, если только не начнет прослушивать валики. Так или иначе, мистер Вульф хочет побеседовать с вами до Кремера, и я...
- А вам известно, что там записано?
Кэйтс покинул свой темный угол и приблизился к кушетке в полной готовности отразить врага. Я даже не смотрел на него.
- Конечно, известно. Так же как и мистеру Вульфу. Мы прослушали их все до единого. Интересно, но бесполезно. Они надиктованы не во вторник, а значительно раньше.
- Но это невозможно!
- Однако это так...
Раздался звонок. Я понял, кто это звонит, и выругался про себя.
- Вы кого-нибудь ждете? - спросил я шепотом.
Она покрутила головой. Я тут же сообразил, что если уж человек прошел мимо привратника, то он осведомлен о моем присутствии. И все же - попытка не пытка, - я приложил палец к губам, и мы затаили дыхание. Правда, выражение лица Кэйтса явно говорило: "Я делаю это не ради вас, мистер!" Немая сцена продолжалась секунд двадцать, затем из-за двери послышался хорошо знакомый мне голос Пэрли Стеббинса:
- Хватит валять дурака, Гудвин!
Я отпер дверь. Оттолкнув меня, Пэрли прошел в комнату и, сняв фуражку, принялся изображать из себя джентльмена.
- Здравствуйте, мисс Гантер. Здравствуйте, мистер Кэйтс. Мисс Гантер, инспектор Кремер будет чрезвычайно признателен, если вы соблаговолите приехать к нему в управление. Он хотел бы показать вам кое-что... У него находятся известные вам валики...
- Ты сразу взял быка за рога, Пэрли, - заметил я.
- Ах, ты все еще здесь! А я думал, ты уже ушел.
Я обернулся к Фиби.
- Вам, конечно, известно, мисс Гантер, что вы вольны в своих действиях.
Некоторые думают, что, если служащий муниципалитета приходит за ними, они обязаны подчиниться. Это заблуждение. У него должно быть для этого специальное предписание, которого нет у сержанта Стеббинса.
- Это правда? - спросила она меня.
- Да. Истинная правда.
- Знаете, - сказала она, - вы умеете влиять на меня. Хотя я почти ничего не знаю про вас - только то, что ваш шеф нанят Ассоциацией промышленников, - я все же доверила бы вам сумку, если бы мне пришлось поправить подвязку. Прошу вас, ответьте за меня. Ехать ли мне к мистеру Вульфу или отправиться с сержантом Стеббинсом?
И тут я совершил ошибку. Дело не в том, что я сожалею о совершенной ошибке, - на жизненном пути нельзя не ошибаться. Плохо, и я признаю это, что я совершил ее исходя не из пользы дела, а исключительно ради Фиби Гантер. Я был бы безмерно счастлив проводить ее к моей машине под ворчание бредущего следом Пэрли. Но я знал, что, если поеду с Фиби Гантер к нам, Пэрли все равно дождется, когда она освободится и отвезет ее в уголовную полицию, где Фиби, возможно, продержат всю ночь. Я совершил ошибку, потому что решил, что мисс Гантер нуждается в отдыхе. Она сама говорила, что чем больше устает, тем лучше выглядит, поэтому мне было ясно, что она вконец измотана.
Итак, я сказал:
- Глубоко ценю ваше доверие. Но лучше вы держите вашу сумочку, а мне доверьте подвязку. А пока что, хотя мне горестно признаться в этом, я советую принять предложение мистера Кремера. Мы еще увидимся.
Двадцать минут спустя я вошел в кабинет и доложил Вульфу:
- Пэрли Стеббинс явился за мисс Гантер до того, как я успел увезти ее, и он понравился ей больше. Она находится сейчас на Двадцатой улице.
Итак, я не только совершил ошибку, но и соврал шефу.

Глава 17

В понедельник за весь день не произошло ничего примечательного.
С утра Вульф первым делом доказал, чего мы добились, - вернее, чего не добились, - вызвав к себе в комнату Сола Пензера и Билла Гора для приватной беседы.
"Куча" данных, собранных до сего времени Солом и Биллом, нисколько не утолила голода. Охапки слов, напечатанных на машинке и размноженных на мимеографе, которые Билл Гор приволок из Ассоциации промышленников, могли представить кое-какой интерес для журналов типа "Тайм" или "Лайф", но не для нас. Никто лучше Сола не мог бы справиться с заданием, связанным с пребыванием в отеле "Уолдорф", и все же он не обнаружил там ровно ничего.
Неожиданной проблемой дня стал телефон. Я не мог никуда дозвониться, так как наш телефон был все время занят. Нам звонили беспрерывно. Все же мне удавалось иногда прорваться. Спозаранок я, конечно, принялся звонить мисс Гантер домой и в Бюро цен, но это оказалось совершенно бесполезным делом.
По-видимому, в бюро все, от телефонисток до управляющего, знали, что Ниро Вульф нанят Ассоциацией промышленников, и действовали соответственно с этим, укрывая от меня мисс Гантер. Когда же я сделал попытку поговорить с Дороги Ангер, стенографисткой, которая звонила Дону О'Нилу в субботу вечером, оказалось, что никто даже не слышал о такой!
Итак, я ничего не добился по телефону. Не лучше было и со звонками к нам. Кроме обычных приставаний репортеров, которые хотели услышать все новости непременно из уст самого Ниро Вульфа, были и всякие осложнения с клиентами по поводу писем, разосланных Вульфом.
Даже семейство Эрскинов разделилось. Фрэнк Томас Эрскин, отец, хотел заполучить полный текст записей на валиках. Отказ не возмутил его, а крайне изумил. Все казалось ему предельно ясным. Вульф нанят ассоциацией и поэтому вся информация, которую он добывал, являлась собственностью ассоциации. Он настаивал на своих правах, пока не понял, что это бесполезно, и мирно распрощался с Вульфом.
Его сын Эд был более краток. Если все хотели разговаривать только с Вульфом, а не со мной, то ему это было безразлично. Он сказал, что вполне удовлетворится разговором со мной и хочет задать всего один вопрос: можно ли верить О'Нилу, что он получил квитанцию на посылку в пакете, доставленном ему почтой. Я ответил, что это нам известно со слов самого О'Нила, который показал нам пакет, но что этим занимается полиция и лучше всего обратиться туда.
- Весьма обязан, - сказал он и повесил трубку.
День прошел, наступили сумерки и я зажег свет. Перед обедом я еще раз попробовал дозвониться на Пятьдесят пятую улицу, но Фиби Гантер не было дома. После обеда, вернувшись в кабинет, я растянулся на диване, размышляя, как бы вызвать у Вульфа порыв к деятельности, и тут раздался звонок. Я направился в прихожую и распахнул дверь, даже не потрудившись посмотреть, кто пожаловал к нам. Я был рад любому посетителю, даже если бы пришел Бреслоу для дружеской беседы.
В прихожую вошли двое. Я попросил их снять пальто, подошел к двери кабинета и объявил:
- Инспектор Кремер и мистер Соломон Декстер.
Вульф вздохнул и буркнул:
- Проси.

Глава 18

Соломон Декстер страдал недержанием речи. Вульф же органически не терпит людей, которые не умеют молчать. Он нахмурился, когда Декстер, даже не поздоровавшись, выпалил.
- Ничего не понимаю! Я справлялся о вас в ФБР и у армейских властей, и всюду вас аттестуют как человека честного и порядочного! Как же вы могли связаться с грязной шайкой лжецов и головорезов?! Чем это объяснить?
- У вас расстроены нервы, - сказал Вульф.
- При чем тут мои нервы! - не унимался Декстер. - Самое черное злодеяние в истории страны, за которым стоит гнусная банда, и любой, любой человек, который связывает себя с нею, недостоин...
- Не кричите на меня! - перебил Вульф. - И успокойтесь. Допускаю, что ваше раздражение оправданно, но мистер Кремер не должен был приводить вас сюда, пока вы не остыли. Мистер Кремер, чего он хочет от меня?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Он подозревает, что этот фокус с валиками устроили вы, чтобы создать впечатление, будто они находились в Бюро цен, которое хочет свалить вину на промышленников, - проворчал в ответ Кремер.
- Пф! И вы разделяете его подозрение?
- Нет. Вы бы сумели лучше воспользоваться этим.
Вульф снова перевел взгляд на Декстера.
- Если вы спросите, подтасовал ли я это дело с валиками, я отвечу вам отрицательно. Еще будут вопросы?
- Среди служащих бюро ни в Нью-Йорке, ни в Вашингтоне нет никакой Дороти Ангер! - заявил Декстер.
- Боже мой! - с раздражением произнес Вульф. - Конечно, нет!
- Что же это значит?
- А то, что такой особы и не может существовать. Тот, кто проделал фокус с квитанцией на посылку, был ли это сам О'Нил или кто другой, должен был выдумать Дороти Ангер.
- Вам виднее! - яростно крикнул Декстер.
- Мистер Декстер, - твердо сказал Вульф, - если вы собираетесь вести себя подобным образом, уходите. Вы обвиняете меня в том, что я связал себя определенными обязательствами отыскать убийцу...
- Как далеко продвинулись вы в ваших розысках? - вмешался Кремер, пытаясь разрядить обстановку.
- Дальше вас, иначе вы не сидели бы здесь!
- В прошлый вечер я просто не понял, почему вы не ткнули пальцем в убийцу, чтобы я арестовал его, - саркастически заметил Кремер.
- А я понял, - сказал Вульф. - Был момент, когда мне показалось это возможным. Один из присутствующих сказал нечто весьма примечательное, но вы помешали мне...
- Что же он сказал? И кто именно?
Вульф покачал головой.
- Я сам до сих пор размышляю над этим... Вы сорвали наше собрание, - с упреком продолжал Вульф. - Если бы вы не вели себя как капризный ребенок, я мог бы кое-чего достичь...
- Признаю - виноват. Я готов на все, чтобы искупить свою вину. Хотите, я прямо сейчас соберу их всех?
- Отличная мысль! - Вульф выпрямился в кресле, его обуял энтузиазм. - Отличная! Прошу вас. Воспользуйтесь телефоном мистера Гудвина.
- Боже мой! - удивленно воззрился на него Кремер. - Вы принимаете мои слова всерьез?
- Конечно, - кивнул Вульф. - Вы бы не пришли сюда, если бы не были в отчаянном положении. Вы бы не были в отчаянном положении, если бы могли придумать, какие еще вопросы и кому следует задать. Вот зачем вы явились сюда. Вызовите всех этих людей и посмотрим, чем я смогу быть вам полезен.
- Что этот человек воображает о себе?! - обернулся к инспектору Декстер.
Кремер не отвечал. Через несколько секунд он поднялся и с тем же хмурым выражением лица подошел к моему столу. Я уже набирал номер. Он взял трубку.
- Дежурный? Инспектор Кремер. Позовите лейтенанта Роуклиффа. Джордж?
Слушайте меня внимательно. Возьмите список лиц, собиравшихся у Вульфа в пятницу вечером, свяжитесь с ними по телефону и попросите немедленно приехать к Вульфу, Знаю, знаю, но вы им скажите... Да, обязательно и Фиби Гантер... Минутку... - Он обернулся к Вульфу:
- Кого-нибудь еще? - Вульф покачал головой, и Кремер продолжал в трубку; - Все. Сейчас же пришлите сюда Стеббинса. Разыщите, где бы они ни были. Добейтесь, чтобы приехали. Если нужно, пошлите за ними людей. Да, я знаю. Конечно, они поднимут шум, но мне-то какая разница, если я рискую своим местом? В общем, не теряйте времени.
Кремер вернулся в красное кожаное кресло, достал сигару и вонзил в нее зубы.
- Никогда не думал, что дойду до такого...
- Откровенно говоря, - пробормотал Вульф, - я был удивлен вашим приходом. С тем, чем мы с мистером Гудвином снабдили вас вчера, я думал, вы далеко продвинулись в ваших поисках.
- Далеко!.. - Кремер яростно жевал сигару.
- Извините, - сказал Декстер, вставая. - Мне нужно позвонить...
- Если желаете, чтобы вас никто не слышал, наверху есть телефон, - предложил я.
- Нет уж, благодарствую, - он довольно невежливо взглянул на меня. - Я предпочитаю автомат. - Он направился к двери, бросив, что скоро вернется.
- Сейчас мы еще дальше от цели, чем раньше, - сказал Кремер. - Сплошные белые пятна... Какие детали вас интересуют?
Вульф хмыкнул:
- Фотокарточка и водительские права, полученные миссис Бун по почте, конверт. Хотите пива?
- Да. Отпечатки, пальцев и все такое прочее отсутствуют. Отправлено в пятницу, в восемь часов вечера, с Центрального почтамта. Отправитель не установлен.
- Что стало известно о валиках?
- Они были надиктованы Буном девятнадцатого марта и перепечатаны мисс Гантер двадцатого. Копии находятся в Вашингтоне, это проверено. Мисс Гантер допускает, что Бун, уходя из конторы, мог захватить не тот чемоданчик. Но если так, то валики, которые он надиктовал во вторник, должны были остаться в его кабинете, а их нет. Никаких следов! Возможно и другое... Мы просили всех, причастных к этому делу, не покидать город, но в четверг Бюро регулирования цен попросило разрешения для мисс Гантер отправиться по срочному делу в Вашингтон, и мы дали ей разрешение. Она вернулась в тот же день самолетом. У нее с собой был чемодан.
Вульф вздрогнул. Одна мысль о том, что кто-то может добровольно летать на самолетах, ужасала его. Он бросил быстрый взгляд на Кремера.
- Вижу, что вы ничего не пропустили. Мисс Гантер ездила в Вашингтон одна?
- Туда одна. Обратно вернулась с Декстером и еще двумя сотрудниками бюро.
- Она не была в затруднении, объясняя эту поездку?
- Эта женщина никогда не бывает в затруднении.
Вульф кивнул:
- Арчи, конечно, согласен с вами.
Это свидетельствовало о том, что мы помирились. Иначе он сказал бы "мистер Гудвин".
Фриц принес пиво и разлил по бокалам.
- Надеюсь, вы беседовали с О'Нилом? - спросил Вульф.
- Беседовал?! - Кремер всплеснул руками. - Беседовал ли я с этим болтуном?!
- Да, поговорить он любит. Арчи рассказывал вам, какой интерес он проявил к содержанию валиков?
- Он до сих пор проявляет, - Кремер отпил пива. - Чудак, он рассчитывал, что сможет оставить этот пакет у себя. Хотел нанять частного детектива, только не вас, чтобы подвергнуть его лабораторному анализу. - Кремер сделал еще глоток. - Вот как обстоит дело. Казалось бы, можно ли мечтать о лучшей улике, чем эта? Фирменный пакет Бюро регулирования цен, срочная доставка, одна марка погашена, остальные нет, напечатанный на машинке адрес... Нужно ли рассказывать вам, что мы только не проделали, включая проверку тысячи пишущих машинок?!
- Пожалуй, нет.
- Это заняло бы всю ночь. Проклятая почта заявляет, что ничем не может нам помочь: у них трудятся новенькие неопытные работницы, и штемпелюют они марки или нет проверить невозможно. - Кремер налил себе еще бокал. - Вы знаете, что из-за этого дела я могу потерять место?
- Ерунда, - махнул рукой Вульф.
- Ну, нет, - возразил Кремер. - Конечно, все инспектора говорят каждый вечер своим женам, что наутро могут стать постовыми полицейскими. Но на этот раз я действительно ни в чем не уверен... С точки зрения руководства уголовной полиции, атомная бомба просто фейерверк по сравнению с этим делом.
У начальника нью-йоркской полиции началась пляска святого Витта. Окружной прокурор пытается сделать вид, что его черед наступит, только когда придет время отбирать присяжных. Мэра города по ночам мучают кошмары, и он считает, что, если бы не существовало уголовной полиции, не было бы и убийств. Короче говоря, во всем виноват я один... А как прикажете мне быть? С одной стороны, я не должен пятнать доброе имя видных граждан, даже тех, которые уклоняются от уплаты налогов, а с другой - нельзя забывать про общественное мнение, которое требует, чтобы убийца Ченни Буна не остался безнаказанным. Уже прошло шесть дней после убийства, а я все еще сижу здесь и плачусь вам в жилетку... - Он залпом осушил бокал, поставил его и вытер рот рукой. - Таково положение. Можете втоптать меня в грязь, если сочтете необходимым...
Я чертовски хорошо знаю, что ни один из ваших прежних клиентов не подозревался в убийстве, но в данном случае...
- Мой клиент не отдельная личность, а ассоциация, - перебил Вульф. - Ассоциация не может быть убийцей.
- Возможно. А вот, кажется, и она...
Прозвенел звонок. Я пошел открывать дверь. Передо мной стояла часть нашего клиента в лице Хетти Гардинг. Она была взволнована. Не успев переступить порог, она схватила меня за руку.
- Что случилось? Нашли...
Я погладил ее по плечу.
- Нет, нет, успокойтесь. Просто мы решили созывать наши совещания дважды в неделю.
Я провел ее в кабинет и попросил помочь с расстановкой кресел, Клиенты пошли один за другим. Большинство гостей отвечало на мое приветствие, как и полагается членам человеческого общества. Только Дон О'Нил смотрел сквозь меня, и весь его вид явно говорил, что, если я хоть пальцем дотронусь до его пальто, придется отправлять его в химчистку, поэтому я позволил ему самому снять пальто и повесить на вешалку. Элджер Кэйтс держал себя не лучше. Зато Нина Бун, которая пришла последней, улыбнулась мне. Не желая остаться в долгу, я проследил за тем, чтобы она заняла то же место, что и в прошлый раз, - рядом со мной.
Было уже без двадцати одиннадцать, прошел ровно час и десять минут с того момента, когда Кремер позвонил по телефону Роуклиффу и распорядился собрать людей. Я встал, оглядел наших гостей и обернулся к Вульфу:
- Как в прошлый раз, нет только мисс Гантер. По-видимому, она не любит собраний.
В комнате царила мертвая тишина.
Кремер подошел к моему столу, позвонил по телефону, потом сказал Вульфу:
- Час назад мои люди разговаривали с мисс Гантер. Она была дома и обещала немедленно приехать.
- Мы не можем больше ждать, - пожал плечами Вульф. - Начинайте.
Кремер прокашлялся и начал:
- Леди и джентльмены! Позвольте объяснить, почему мы собрали вас здесь и что вообще происходит. Надеюсь, вы читаете газеты. Согласно газетам, по крайней мере некоторым из них, это дело не по плечу полиции из-за того, что в нем замешаны влиятельные люди, и поэтому расследование ведется спустя рукава. Думаю, что все вы, без исключения, знаете, насколько это не соответствует истине. Я понимаю, многие из вас полагают, что вам зря докучают в связи с делом, к которому вы непричастны. Прошу не винить за доставленное беспокойство, связанное с приглашением сюда, ни полицию, ни кого другого, кроме убийцы Ченни Буна, который, возможно, находится сейчас за тысячи миль отсюда...
- Для чего вы созвали нас? - зарычал Бреслоу. - Мы это уже слышали!
- Знаю. - Кремер пытался сдержать раздражение. - Вы приглашены не для того, чтобы слушать меня. Сейчас я передам слово мистеру Вульфу, но сперва хочу кое-что сказать. Первое. Вы получили приглашение явиться сюда от имени полиции, однако приглашение это неофициальное. Я беру на себя всю ответственность. Второе. Некоторые из вас могут счесть это приглашение не правомерным вообще, исходя из того, что мистер Вульф нанят Ассоциацией промышленников. На это я скажу, что каждый из вас волен в любой момент покинуть этот дом.
Никто не двинулся с места. Кремер выждал секунд десять, посмотрел на Вульфа и сел.
Вульф глубоко вздохнул и тихо заговорил:
Беспокойство, причиненное вам, о котором упомянул мистер Кремер, требует краткого комментария. Прошу вашего внимания, господа. Только подобное самопожертвование со стороны отдельного лица или группы лиц может служить...
Я никогда не прерываю Вульфа, так как но многолетнему опыту знаю - уж если он начинает говорить, значит, наконец-то по-настоящему включился и работу. Вот и сейчас он наверняка принял какое-то решение, коль скоро собрал эту компанию на ночь глядя. И все же мне пришлось прервать его. Дверь в прихожую тихонько приотворилась, и я увидел Фрица, который делал мне знаки, чтобы я вышел. Вид у него был встревоженный. Единственная мысль, возникшая у меня, была: уж если Фриц вызывает меня, когда Вульф произносит речь, - значит в доме начался пожар. Я встал и вдоль стены, бочком, пробрался к двери.
Выйдя в прихожую, я спросил Фрица:
- Тебя что, укусил кто-нибудь?
- Там... там... - Он замолчал и прикусил губу. Больше двадцати лет Вульф учит Фрица умению владеть собой. - Пойдем, я тебе покажу...
Я последовал за ним в кухню, решив, что произошло какое-нибудь бедствие по линии кулинарии, которое Фриц был не в силах пережить в одиночестве. Но он прошел к двери, ведущей на черный ход. Дверь открывалась на крохотную площадку, отгороженную с другой стороны двустворчатой решеткой, за которой пять ступенек вели наверх, на тротуар. Именно туда, в темноту, шагнул Фриц.
- Вот... - сказал он. - Я вышел проверить запоры...
На цементной площадке, прижимая решетчатые створки так, что их нельзя было открыть, что-то темнело. Я присел на корточки. Хотя ближайший уличный фонарь находился по другую сторону крыльца, шагах в тридцати отсюда, света было достаточно, чтобы увидеть, что там лежало...
Оттолкнув Фрица, я бросился обратно в дом.
В кухне я взял электрический фонарик и через парадную дверь выбежал на крыльцо, спустился на тротуар и затем на пять ступенек вниз. Оказавшись по другую сторону решетки, около лежащего там тела, я наклонился и зажег фонарь. Рядом со мной склонился Фриц.
- Дай, я... - голос его дрожал. - Дай, я посвечу...
- Заткнись, черт возьми! - грубо оборвал я его. - Оставайся здесь!
Я метнулся в кухню к телефону и набрал номер доктора Волмера, который жил с нами по соседству.
- Доктор? Это Арчи Гудвин. Вы еще не спите? Идите к нам, да поскорее. У наших дверей лежит женщина, кажется, она мертва. Я сообщу в полицию, так что вы не особенно прикасайтесь к телу...
Я перевел дух, вытащил из кармана записную книжку и написал:
"У нашего крыльца лежит убитая Фиби Гантер. Удар по голове. Позвонил Волмеру".
Вырвав листок, я прошел в кабинет. Меня не было минут шесть, и Вульф все еще продолжал монолог под пристальным взором тринадцати пар глаз. Я протиснулся к столу и положил перед ним записку. Он взглянул на нее раз, другой, вскинул на меня глаза и, не меняя ни позы, ни тона, сказал:
- Мистер Кремер, и вы, мистер Стеббинс, будьте любезны выйти в прихожую. Мистер Гудвин должен вам кое-что сообщить...
Кремер и Стеббинс поднялись с места. Когда мы выходили из кабинета, до нас донеслись слова Вульфа:
- Проблема, которая возникает перед нами, состоит в том..

Глава 19

Рядом с убитой был найден кусок водопроводной трубы длиной в шестнадцать дюймов. Фиби Гантер ударили по голове четыре раза. Доктор Волмер констатировал, что смерть наступила мгновенно. На лице у нее были ссадины и царапины, полученные во время падения, губы разбиты - по-видимому, от удара о перила.
Я был вымотан до предела, и поэтому Вульф работал сообща с Кремером, что само но себе представляло уникальное явление. Картина рисовалась им следующим образом: Фиби стала подниматься по ступенькам, убийца пришел вместе с ней или настиг ее возле крыльца (возможно, на крыльце), нанес удар и сбросил вниз. Потом он последовал за своей жертвой и ударил еще три раза, оттащил тело к решетке, где его нельзя было заметить сверху, после чего удалился. Однако не исключалась возможность, что он вернулся на крыльцо, позвонил, и я впустил его в дом и помог снять пальто...
Значит, я находился совсем рядом, когда это произошло, и, если бы ненароком выглянул в тот момент на улицу, все могло быть иначе... Но подумать только, возможно, я даже приветствовал убийцу через несколько секунд после того, как он раскроил ей череп... Я пытался восстановить в памяти лица всех пришедших к нам не было ли в них чего-нибудь подозрительного? Но нет, я не мог припомнить ничего особенного ни в лицах, ни в поведении.
Меня, конечно, попросили составить список, указать, в какой очередности они приходили и хотя бы приблизительный интервал между их появлением. Сами понимаете, я не встречал их с хронометром в руках, но все же готов удостоверить, что мои данные были довольно точны. Во-первых, все приходили поодиночке. Во-вторых, самый короткий интервал между ними был не меньше трех-четырех минут. В общем, список этот ничего не значил. По теории вероятности, не было никакой разницы между Хетти Гардинг, пришедшей первой, и Ниной Бун, которая пришла последней.
Все наши посетители были допрошены, каждый в отдельности, но не исключалась вероятность, повторных допросов, которые могли продлиться всю ночь. Так как всех их уже неоднократно допрашивали в связи с убийством Буна, следователям на этот раз приходилось туго. О чем спрашивать? О том, что произошло на крыльце? Все они пришли между 9.50 и 10.40 вечера, и в течение этого же времени приехала Фиби Гантер и была убита. Спросить их, что ли: "Вы сразу позвонили, как только поднялись на крыльцо, или сперва убили Фиби Гантер?" Ответ был один - они не видели Фиби, позвонили и были встречены мистером Гудвином. О чем еще спрашивать? Ну, можно поинтересоваться приехали ли они на машине, на такси или шли пешком от остановки автобуса или от станции метрополитена, ну а дальше?
Чистая работа, думал я, сидя у окна в своей комнате. Очень чистая, будь он проклят, подлый убийца!
Я уже говорил, рабочая версия была такова, что, совершив убийство, преступник вошел в дом, но следует сказать и о других возможностях. Об одной из них упомянул представитель Ассоциации промышленников Уинтерхоф. Во время допроса он показал: он (Уинтерхоф, изысканный джентльмен с рекламной картинки) неодобрительно относится к загрязнению улиц, в частности, не терпит, когда на тротуар швыряют окурки, и сам никогда этого не делает.
Его жена с дочерьми взяла на этот вечер машину. Поэтому, направившись к Вульфу и не найдя такси, он сел в автобус и доехал до остановки "35-я улица", откуда шел пешком. Примерно в восьмидесяти футах от дома Вульфа он остановился, ища, куда бы бросить окурок, и увидел стоящую в подворотне урну. Он подошел к ней, загасил и бросил окурок в урну и, выйдя на тротуар, вдруг увидел человека, сбежавшего с какого-то крыльца и поспешно направившегося в сторону реки. Подойдя к нашему дому, Уинтерхоф подумал, что человек, возможно, сбежал с нашего крыльца, но не придал этому значения и позвонил. Он заметил лишь, что человек одет в темное пальто и не слишком высок, но и не маленький.
И его слова подтвердились. Из невероятного числа сыщиков, наводнивших наш дом, двое были посланы проверить правдивость слов Уинтерхофа. Через полчаса они вернулись и доложили, что действительно в подворотне одного из ближайших домов стоит урна. Поверх валявшегося в ней мусора они обнаружили загашенный окурок и даже принесли его с собой. Тот же сорт сигарет, который курил Уинтерхоф.
Стало быть, Уинтерхоф не лгал. К сожалению, версию насчет человека, пробежавшего мимо него в сторону реки, проверить было нельзя. С тех пор прошло уже более двух часов, того и след простыл.
Не знаю, что ценного извлекли из этого Вульф и Кремер. Я вообще ничего не соображал с того момента как осветил фонариком лицо Фиби.
Кто-то предложил прибегнуть к помощи микроскопа, и Кремер тут же ухватился за это. Он приказал немедленно собрать всех в столовой и в сопровождении Пэрли Стеббинса и меня направился туда. Стоя перед собравшимися, он сказал:
- Пожалуйста, выслушайте меня внимательно. Кусок трубы...
- Это неслыханно! - взорвался Бреслоу. - Мы уже ответили на все вопросы! Мы позволили себя обыскать! Мы рассказали все, что нам известно!
Мы...
Кремер громко приказал Пэрли:
- Встань рядом с ним и, если он не замолчит, заткни ему глотку!
Пэрли двинулся вперед. Бреслоу умолк.
- Мне по горло хватит сегодня оскорбленных самолюбий! - заорал Кремер.
Я редко видел его таким разъяренным. - В течение шести дней я был вынужден обращаться с вами нежно, как с грудными младенцами, - вы же такие важные персоны! Отныне будет по-другому! Теперь я знаю, что один из вас убийца. Не ошибусь, если скажу, что тот, кто убил эту женщину, является и убийцей Буна.
Я...
- Простите, инспектор, - гневно перебил Франк Томас Эрскин, - но вы сделали заявление, о котором в скором времени пожалеете. Может быть, вы забыли о пробежавшем мимо мистера Уинтерхофа человеке?
- Ничего я не забыл! И не стращайте меня! Продолжаю. Только сперва замечу, что начальник полиции поручил вести следствие мне и одобрил мое решение задержать всех вас. Поэтому чем чаще вы будете перебивать меня, тем дольше останетесь здесь. Ваши семьи оповещены, где вы находитесь. - Кремер обвел всех взглядом и продолжал:
- Кусок трубы, которым убита мисс Гантер, был обследован на предмет обнаружения отпечатков пальцев. Это ни к чему не привело. Поверхность слишком шероховата, к тому же труба старая, ржавая, краска от нее отваливается. Убийца должен был крепко держать трубу, и почти наверняка у него на руке остались частицы ржавчины или краски. Я имею в виду не то, что можно различить невооруженным глазом, а мельчайшие частички, которые не сотрешь с кожи и не отряхнешь с одежды. Поэтому исследование будет произведено с помощью микроскопа. Я не хотел везти всех вас в лабораторию и поэтому распорядился доставить микроскоп сюда. Я обращаюсь к вам с просьбой разрешить обследовать ваши руки, перчатки и носовые платки...
- Но я уже вымыла руки, инспектор! - заявила миссис Бун. - Я помогала на кухне готовить сэндвичи, и, конечно...
- Очень жаль, - проворчал Кремер, - но тем не менее мы попытаемся. Даже после мытья могут остаться мелкие частицы. О вашем отношении к моей просьбе сообщите сержанту Стеббинсу. Я занят.
Он круто повернулся и вышел.
Именно в этот момент я почувствовал, что мне нужно немножко успокоиться. Я заглянул в кабинет и сообщил Вульфу, что если я ему понадоблюсь, то буду у себя в комнате.
Микроскоп доставили во втором часу ночи. Я сбежал вниз.

Глава 20

Для осмотра рук выбрали мою комнату. Одновременно в ней находилось пять человек: два эксперта, детектив - он вводил и выводил людей, - очередной из подозреваемых и я.
Сам я торчал тут отчасти потому, что не мог оставить без присмотра комнату, а главным образом потому, что никак не мог понять, как я, встречая всех этих людей у двери, сразу не опознал убийцу Фиби. Мне хотелось снова взглянуть на каждого из них. Меня не покидало ощущение о чем, разумеется, я не говорил Вульфу, что сразу опознаю убийцу, стоит мне взглянуть ему в лицо.
Не спорю, это было бы новое слово в технике раскрытия преступлений, но именно так я думал. И сейчас, сидя на краю постели, я пристально всматривался в лица, в то время как эксперты с таким же вниманием разглядывали руки.
Первая Нина Бун, бледная, усталая, неспокойная.
Второй - Дон О'Нил с налитыми кровью глазами, протестующий, нетерпеливый и в то же время с интересом наблюдающий за происходящим.
Третья - Хетти Гардинг, раскисшая, взволнованная, со взглядом, совершенно лишенным того высокомерия, с каким она разговаривала со мной четыре дня назад, когда я навестил ее на службе.
Четвертый - Уинтерхоф, представительный, крайне обеспокоенный и, наверное, потому обливающийся потом.
Пятый - Эрскин-старший, напряженный и преисполненный решимости.
Шестой - Элджер Кэйтс, с ввалившимися глазами, угрюмый, готовый вот-вот разрыдаться.
Седьмая - миссис Бун, самая подавленная из всех, совершенно растерянная, но пытающаяся держать себя в руках.
Восьмой - Соломон Декстер, опухший, с набрякшими веками, спокойный и с весьма решительным выражением лица.
Девятый - Бреслоу, с плотно сжатым от злости ртом и с глазами взбесившейся свиньи; единственный, кто выдержал мой взгляд и продолжал смотреть на меня, а не на свою руку, когда эксперты изучали ее при сильном свете специальной лампы.
Десятый - Эд Эрскин, насмешливый, скептический, совершенно протрезвевший и чувствующий себя как кот на солнышке...
Я не услышал от экспертов - как и они от меня ни одного радостного восклицания, которое свидетельствовало бы о важном открытии. Они перебрасывались с каждым из проверяемых короткими фразами, инструктировали их, иногда обменивались замечаниями, и все. Им так и не понадобились всякие там коробочки, пинцеты и прочие инструменты, которые они все время держали под рукой.
- Ну и что? - спросил я, как только они закончили с последним, Эдом Эрскином.
- А то, что о результатах мы доложим инспектору, - ответил один из экспертов.
- Боже милосердный! - с завистью воскликнул я. - Как это, наверное, интересно - служить в полиции и быть приобщенным к ее секретам! Послушайте, для чего, как вы думаете, Кремер разрешил мне присутствовать при вашем занятии? Чтобы сидеть и созерцать потолок?
- Надо полагать, - заметил другой эксперт, - что инспектор проинформирует вас о результатах нашей работы. Филиппс, пойди к инспектору и доложи.
Я пошел в кабинет вместе с Филиппсом. Вульф сидел за столом. Тут же мы застали начальника нью-йоркской полиции, окружного прокурора и двух чиновников ФБР, которые внимательно слушали Кремера. При виде Филиппса он умолк и сердито спросил:
- Господин инспектор, результаты микроскопического обследования рук оказались отрицательными.
- Блестящее достижение, ничего не скажешь! Передайте Стеббинсу, пусть возьмет у всех подозреваемых носовые платки и перчатки и пришлет вам. И дамские сумочки тоже. И пусть не забудет пометить, что кому принадлежит.
Постойте! Из карманов пальто... Хотя нет, не так... Пусть он пришлет вам все пальто, шляпы и прочее, а вы тщательно осмотрите вещи, особенно карманы. И постарайтесь ничего не перепутать.
- Слушаюсь, сэр. - Филиппс вышел из кабинета.
Кремер тем временем продолжил разговор с начальником полиции.
- Мы не можем больше находиться в квартире, где временно останавливалась мисс Гантер, - сказал он. - Я не вправе взять на себя также ответственность, да и не располагаю лишними людьми. Квартира принадлежит Кэйтсу. Три опытных детектива обыскивали ее в течение трех с половиной часов и ничего не нашли. Я готов продержать их там всю ночь или пока мы не закончим здесь свои дела и не освободим Кэйтса, но и только. Задерживать дольше Кэйтса и оставлять своих людей у него на квартире я могу лишь в том случае, если получу распоряжение от вас, - он взглянул на начальника полиции, или от вас, - он перевел взгляд на прокурора.
- Я бы не советовал этого делать, - вмешался Травис, один из чиновников ФБР.
- В конце концов, не такой уж это принципиальный вопрос, его можно решить в зависимости от обстоятельств, - напыщенно заметил прокурор.
Зазвонил телефон. Вашингтон вызывал Трависа. Он подошел к моему столу, где стоял аппарат, и в наступившем молчании поднял трубку. Травис говорил мало, больше слушал своего собеседника. Закончив разговор, он повернулся к нам:
- Мне только что сообщили нечто такое, что имеет прямое отношение к нашей беседе. Во время обыска в вашингтонской квартире мисс Гантер в коробке для шляп обнаружено девять валиков к диктофону "Стенофон".
- Черт возьми! - воскликнул Вульф. - Девять? - Он был так раздражен и рассержен, словно ему подали телячью котлету с прокисшим гарниром. Все удивленно уставились на него.
- Да, девять, - сухо подтвердил Травис, недовольный тем, что Вульф помешал ему остаться в центре внимания. - Детективов неотступно сопровождал один из служащих Бюро регулирования цен, сейчас все они в канцелярии бюро прослушивают записи. - Он холодно взглянул на Вульфа. - Почему вы недовольны, что найдено девять валиков?
- Для вас, очевидно, это ничего не значит, - заносчиво ответил Вульф, - а для меня, что девять, что ни одного. Мне нужно десять.
- Какая жалость - их всего лишь девять! - язвительно сказал Травис и, обращаясь к остальным, добавил:
- Мне обещали тотчас позвонить из Вашингтона, если выяснятся еще какие-нибудь важные подробности, - В таком случае никто вам больше не позвонит, можете не сомневаться, - бросил Вульф и снова закрыл глаза, предоставляя другим до хрипоты обсуждать сообщение из Вашингтона.
Конечно, Вульф держался вызывающе, но его можно было понять. Мало того, что убийство произошло у него под носом, в его дом битком набились незваные гости, и он ничего не мог поделать. Это полностью противоречило его принципам и совершенно выбивало его из колеи. Понимая его состояние и полагая, что ему просто необходимо быть в курсе текущих событий, я решил пойти на кухню и принести ему пива. Легко представить, в каком отвратительном настроении пребывал Вульф, если даже не вспомнил, что ему до сих пор не подали пива!
Когда я вернулся, в кабинете все оставалось по старому. Я обнес присутствующих пивом, распрощавшись при этом с тремя бутылками, а остальные три поставил перед Вульфом. Болтовне в кабинете не видно было конца. Травису снова звонили из Вашингтона, но я не увидел выражения торжества у него на лице, когда он закончил разговор. Там, в Вашингтоне, сотрудники ФБР прослушивали девять валиков, однако ничего такого, что помогло бы напасть на след убийцы, на них не оказалось.
- Таким образом, - вызывающе заявил Травис, давая понять, что у нас нет ни малейших оснований утверждать, будто дело не продвинулось ни на шаг, - теперь уже нет сомнений, что мисс Гантер лгала, так как валики с записями все время находились у нее.
- И только девять, - с нескрываемым раздражением проворчал Вульф.
Это явилось единственным его вкладом в долгую и бесплодную дискуссию о валиках.
Часы показывали пять минут четвертого в ночь на вторник, когда в кабинет вошел Филиппс. В правой руке он держал серое пальто, а в левой шелковый шарф в коричневую полоску. Уже один вид Филиппса говорил, что даже экспертам не чужды эмоции.
- Я могу докладывать, господин инспектор? - спросил он, бросив взгляд на Вульфа и на меня.
- Докладывайте! - нетерпеливо приказа Кремер. - Что у вас?
- Шарф, который вы видите, находился в правом кармане вот этого пальто.
На шарфе обнаружены частицы того самого вещества, что покрывает орудие преступления. Таков наш вывод, а дальнейшие лабораторные исследования...
- Иначе и быть не могло! - Кремер с удовлетворением потер руки. - Продолжайте исследования. Кстати, вы уверены в правильности выводов, могу я сейчас же начинать действовать?
- Да, сэр, уверены.
- Чье это пальто?
- Судя по ярлыку, Элджера Кэйтса.
- Да, да, - подтвердил я. - Это пальто Кэйтса.

Глава 21

Даже при наличии такой неотразимой улики, как шарф в кармане, требуется немалое искусство, чтобы заставить подозреваемого признаться.
Готовый затянуться спор прервал Травис из ФБР.
- Я нахожусь тут, так сказать, в частном порядке, - начал он, - и в присутствии столь авторитетных представителей местных властей просто не решаюсь выступить с предложением...
- Что у вас? - резко спросил прокурор.
- Я предложил бы поручить дело Кэйтса мистеру Вульфу. Мне доводилось видеть, как он действует, и не стыжусь признать, что мне до него далеко.
- Не возражаю, - сразу согласился Кремер.
Остальные двое взглянули друг на друга и промолчали.
- Вот и хорошо, - поспешно сказал Кремер. - Значит, решено... Вульф, что вы предлагаете?
Вульф слегка приоткрыл глаза.
- Как зовут этого человека? - поинтересовался он.
- Этого? Ах, да! Познакомьтесь: мистер Филиппс - мистер Вульф.
- Мистер Филиппс, передайте пальто мистеру Гудвину, а ты, Арчи, положи его на кушетку под подушки. Шарф дайте мне.
Филиппс без колебаний вручил мне пальто, но с шарфом помедлил и вопросительно взглянул на Кремера.
- Это очень важная улика, сэр, и если стряхнуть обнаруженные на нем частицы...

Предыдущая страница 5 Следущая страница


Умолкнувший оратор 6

- Вы что, считаете меня идиотом? - вспылил Вульф.
- Отдайте, отдайте шарф, Филиппс! - торопливо сказал Кремер.
- Благодарю. А теперь, мистер Кремер, прошу привести Кэйтса.
Пока Кэйтс усаживался в указанное Кремером кресло, лицом к Вульфу, мы все не спускали с него глаз, но я бы не сказал, что наши взгляды смущали его.
- Мистер Кэйтс, - начал Вульф, - сейчас я правда, лишь на короткий срок выступаю в качестве официального лица, так как находящиеся тут представители власти поручили мне поговорить с вами. Надеюсь, вы понимаете, что вас-то никто не обязывает терпеть мои вопросы. Вот если бы вы попытались сейчас без разрешения уйти отсюда, вас бы немедленно задержали как очень важного свидетеля и отправили в положенное место, но принуждать вас к нежелательному разговору боже упаси! Что вы на это скажете? Начнем нашу беседу?
- Я слушаю.
- Вы согласны. А почему?
- Потому что, если я откажусь, сейчас же последует вывод, будто я чего-то боюсь и, следовательно, пытаюсь что-то скрыть.
- Резонно. Кажется, мы понимаем друг друга. - Вульф сказал это с таким видом, словно Кэйтс уже сделал важное признание. Он неторопливо вынул из-под стола руку с шарфом, положил шарф перед собой и задумчиво уставился на него, как бы размышляя, с чего начать. Я видел Кэйтса только в профиль и потому не могу сказать, бросил ли он на шарф хотя бы мимолетный взгляд, но что он не вздрогнул и не побледнел, могу утверждать определенно.
- Дважды, когда мистер Гудвин посетил дом на Пятьдесят пятой улице, чтобы повидать мисс Гантер, он заставал там вас. Вы что, были ее близким другом?
- Ну, слово "близкий" едва ли подходит. Однако последние шесть месяцев, занимаясь конфиденциальной работой непосредственно под руководством мистера Буна, я, естественно, часто встречался с мисс Гантер.
- Она по приезде остановилась у вас?
- Ваши люди уже разговаривали со мной на эту тему раз двенадцать, - повернулся Кэйтс к Кремеру.
- Ничего, ничего, сынок, - ответил инспектор. - Это будет тринадцатый раз, только и всего.
- Сейчас очень трудно, а то просто невозможно получить номер в гостинице, - снова обратился Кэйтс к Вульфу. - Конечно, используя свое положение и связи, мисс Гантер могла бы снять номер, но, во-первых, это означало бы нарушение инструкций, которых обязаны придерживаться работники Бюро регулирования цен, а во-вторых, мисс Гантер из принципиальных соображений не прибегала к таким методам. Один из моих приятелей разрешил мне воспользоваться его квартирой, а мисс Гантер я предложил остановиться у меня, тем более, что жена в это время отсутствовала.
- А вообще-то мисс Гантер бывала у вас?
- Нет.
- Вы говорили, что часто с ней встречались в течение последних шести месяцев. Какое у вас сложилось мнение о ней?
- Хорошее.
- Она вам нравилась?
- Да... Как коллега.
- Она со вкусом одевалась?
- Никогда не обращал внимания... Хотя нет... - У Кэйтса перехватило дыхание, но он справился с собой. - Я должен ответить иначе, если вы считаете подобные вопросы существенными и хотите получить исчерпывающие ответы. Мисс Гантер обладала исключительно интересной внешностью и очень красивой фигурой. Я считал, что для женщины, занимающей такое положение, она одевалась очень хорошо, чтобы не сказать больше.
"Если бы Фиби могла слышать его! - подумал я. - Она бы обязательно сказала, что он разговаривает, как персонаж старомодного романа..."
- Следовательно, - продолжал Вульф, - вы должны были замечать, что именно она надевала. Скажите, когда вы последний раз видели на ней вот этот шарф?
Кэйтс наклонился и некоторое время рассматривал шарф.
- Я вообще не помню, чтобы когда-нибудь видел его, - ответил он наконец. - Да, совершенно верно: я никогда не видел на ней этого шарфа.
- Странно, - нахмурился Вульф. - Для нас это важно, мистер Кэйтс. Вы не ошибаетесь?
- Позвольте, я взгляну еще раз. - Кэйтс протянул руку за шарфом.
- Нет, нет! - остановил его Вульф. - Он будет фигурировать в суде по делу об убийстве как вещественное доказательство и требует осторожного обращения. - Не позволяя брать шарф в руки, Вульф дал возможность Кэйтсу рассмотреть его поближе.
Через некоторое время Кэйтс откинулся на спинку стула и покачал головой:
- Я никогда не видел этого шарфа ни на мисс Гантер, ни на ком другом.
- Жаль, очень жаль, - сказал Вульф. - Но не исключено, что вы видели его при недостаточно ярком свете и потому сейчас не можете узнать. Например, вечером на моем крыльце. Нет, нет, это не категорическое утверждение, а всего лишь предположение. Дело в том, что на шарфе обнаружены частицы краски и ржавчины с трубы, которой была убита мисс Гантер. Преступник обернул им конец трубы, чтобы не оставить отпечатков пальцев. Шарф обнаружен в кармане вашего пальто.
- Чьего пальто? - часто мигая, переспросил Кэйтс.
- Вашего. Арчи, покажи-ка.
Я взял пальто за воротник и подошел к Кэйтсу.
- Пальто ваше, не так ли? - спросил Вульф.
Кэйтс долго смотрел на пальто, потом вскочил и закричал:
- Мистер Декстер! Мистер Декстер! Сюда!
- Перестаньте! - Кремер схватил его за руку. - Перестаньте орать! Зачем вам нужен Декстер?
- Позовите сюда мистера Декстера! Если хотите, чтоб я замолчал, позовите мистера Декстера! - Голос Кэйтса дрожал, - Я так и знал, что тут произойдет нечто подобное! Я же говорил Фиби, что с Вульфом связываться не следует! Я говорил ей, что сегодня сюда лучше не приходить!.. Я же...
- Когда это вы успели сказать ей, чтобы она не приходила сюда? - набросился на него Кремер. - Ну? Когда?
Кэйтс промолчал и, видимо, только теперь сообразив, что Кремер держит его за руку, крикнул:
- Пустите!
Кремер выпустил его руку. Кэйтс отошел, сел на стул у стены и крепко сжал губы, всем своим видом показывая, что не желает больше иметь с нами дела.
- Я присутствовал, когда его допрашивал Роуклифф, если вас это интересует, - обратился я к Кремеру. - На такой же вопрос он ответил, что был у своего приятеля на Одиннадцатой улице, куда ему позвонила мисс Гантер.
Она сказала, что ей только что предложили приехать к Вульфу, и ей хочется знать, не получил ли он такого же предложения. Кэйтс ответил утвердительно, но заявил, что не поедет, и пытался ее отговорить, а когда она сказала, что все-таки поедет, он решил последовать ее примеру... Я знаю, дел у вас по горло, но все же советую читать отчеты своих подчиненных.
Далее я обратился ко всем присутствующим.
- Если хотите знать мое мнение, причем совершенно бесплатно, - шарф не принадлежит мисс Гантер. Он абсолютно не в ее стиле, она никогда не стала бы носить подобную вещь. Но он не принадлежит и Кэйтсу. Вы только взгляните на него: серый костюм, серое пальто. Я всегда видел его только в сером. Жаль, Кэйтс не хочет разговаривать с нами, а то вы могли бы кое о чем спросить у него.
Кремер подошел к двери в гостиную, приоткрыл ее и крикнул:
- Стеббинс!
Пэрли в мгновение ока вырос на пороге.
- Проводите Кэйтса в столовую и начинайте по одному вводить сюда остальных. Как только мы будем заканчивать с очередным, отправляйте его тоже в столовую.
Стеббинс увел Кэйтса, чему тот вовсе не противился. Почти сразу же другой детектив ввел миссис Бун. Кремер даже не предложил ей сесть встретил в центре комнаты, показал шарф, попросил внимательно, но не дотрагиваясь, осмотреть и сказать, видела ли она его раньше. Миссис Бун ответила, что не видела, и на этом разговор с ней закончился. После ее ухода ввели Фрэнка Томаса Эрскина, и сцена повторилась с тем же результатом. Когда в кабинете еще четырежды прозвучало "нет", наступила очередь Уинтерхофа.
- Мистер Уинтерхоф, взгляните, пожалуйста, на этот... - заговорил было Кремер, но Уинтерхоф тут же перебил инспектора.
- Где вы его взяли? - спросил он, протягивая руку к шарфу. Это же мой шарф!
- Ваш?! - Кремер даже попятился от неожиданности. - Сегодня вечером он был на вас или вы принесли его в кармане пальто?
- Ни то, ни другое. У меня украли его еще на прошлой неделе.
- Где?
- Вот здесь же, когда я приходил сюда в пятницу вечером.
- Сюда, к Вульфу?
- Да.
- Кому вы жаловались на пропажу?
- Никому не жаловался, а пропажу обнаружил только у себя дома. Если...
- И вы никому не сказали?
- Здесь нет. Я не знал, когда был здесь, что шарф исчез. А дома... Дома я сказал, наверное, жене... Да, да, определенно припоминаю: жене я говорил о пропаже. Но у меня...
- И вы не позвонили сюда на следующий день, чтобы справиться, не найдена ли ваша вещь?
- Нет, не звонил. Зачем? У меня еще штук двадцать шарфов. Я настаиваю...
- Настаивайте сколько угодно, - холодно оборвал его Кремер. - Но так как шарф принадлежит вам, считаю необходимым сообщить следующее: мы располагаем важными доказательствами, что именно вашим шарфом был обмотан отрезок трубы, которым была убита мисс Гантер.
Лицо Уинтерхофа покрылось обильным потом, он от изумления выпучил глаза.
- Какие доказательства? - наконец спросил он, собравшись с силами.
- На шарфе обнаружены микроскопические частицы краски и ржавчины с трубы, причем в довольно значительном количестве.
- Где вы его нашли?
- В кармане пальто.
- Чьего?
- А вот это не ваше дело, - отрезал Кремер. - Я бы хотел попросить вас никому ничего не говорить, но, к сожалению, это бесполезно... Отведите его в столовую, - приказал он детективу, который привел Уинтерхофа. - И скажите Стеббинсу, пусть никого больше не присылает.

Глава 22

Наступило долгое молчание. Я взглянул на большие настенные часы они показывали без двух минут четыре. Все, кто был в кабинете, казалось в высшей степени обескураженными...
- И все же этот Уинтерхоф лжец, будь он проклят! - заговорил начальник полиции. - Не видел он никакого человека, который якобы сбежал с крыльца этого дома. Выдумка!
- Черт побери, ну и что? - взорвался прокурор. - Мы не лжеца ищем, а убийцу!
- А я хочу спать, - угрюмо заявил Вульф. - Сейчас уже четыре часа, и вы зашли в тупик.
- Да что вы говорите! - саркастически воскликнул Кремер. - Мы зашли в тупик... А вы?
- А я нет, мистер Кремер. Совсем нет. Но сейчас я устал, и меня одолевает сон.
- А ведь нам придется отпустить всех опрошенных, - заметил начальник полиции.
- Несомненно, сэр, - кивнул Кремер. - Арчи, ведите всех сюда.
Вот в каком состоянии находился Кремер! Направляясь выполнять его распоряжение, я пытался вспомнить, когда еще за время нашего знакомства он называл меня по имени, но вспомнить не мог...
Доставленные мною гости расселись.
- Мы отпускаем вас по домам, - начал Кремер. - Но перед вашим уходом я хочу обрисовать обстановку. Обследование рук ничего не выявило. Однако при изучении шарфа, обнаруженного в кармане одного пальто, на нем найдена ржавчина и краска от трубы, с помощью которой совершено убийство. Нет сомнений, что убийца использовал шарф, чтобы не оставить отпечатков пальцев.
Поэтому...
- Чье это пальто? - прервал Бреслоу.
- Не буду говорить, чье пальто и чей шарф, и, по-моему, их владельцу тоже надо держать язык за зубами: если газетчики что-нибудь пронюхают...
- Ну уж нет! - вскинулся Элджер Кэйтс. - И вас, и Ниро Вульфа, и Национальную ассоциацию промышленников это, конечно, устроило бы, но мне вы рот и заткнете! Пальто мое, а шарф я никогда и в глаза не видел. Возможно...
- Кэйтс, довольно! - прикрикнул на него Соломон Декстер.
- Таким образом, - как ни в чем не бывало продолжал Кремер, - шарф обнаружен в пальто мистера Кэйтса, но он утверждает, что раньше никогда его не видел. Это...
- Шарф мой, - сказал Уинтерхоф. - Он был украден у меня здесь в пятницу вечером, и с тех пор я его не видел. Поскольку вы позволили Кэйтсу недостойный выпад в адрес Ассоциации промышленников, я...
- Хватит! - стукнул кулаком по столу Кремер. - Можете ссориться в другом месте. Я же хочу повторить то, что уже говорил тут несколько часов назад: один из вас убил мисс Гантер. Теперь это бесспорный факт. Мы могли бы сейчас задержать вас, но что толку? Люди вы богатые и тут же добьетесь освобождения под залог. Именно поэтому я вынужден вас отпустить, в том числе и пока не известного мне убийцу. Но мы его все равно найдем. Не исключено, что нам потребуется навестить вас или вызвать в любое время суток. Без нашего разрешения вы не имеете права уезжать из города ни на час. По всей вероятности, мы будем держать вас под наблюдением, и тут вам не помогут никакие протесты.
Кремер обвел взглядом присутствующих и добавил:
- Сейчас полицейские машины развезут вас по домам, а пока выслушайте на прощание еще несколько слов. Я прекрасно понимаю, что все это крайне неприятно, но ничего не поделаешь, придется потерпеть, пока мы не найдем убийцу. Если кто-нибудь располагает ценными для следствия сведениями, худшее, что он - или она - может придумать, - это утаить их от нас. Я настоятельно рекомендую этому человеку задержаться и передать сведения нам.
Кроме меня, тут находятся и начальник полиции, и прокурор, и вы можете переговорить с любым из нас.
Никто из присутствующих не ухватился за любезное предложение Кремера, и вскоре все разъехались.
- Будут указания на утро, сэр? - спросил я Вульфа.
- Да, будут! - рявкнул он. - Оставить меня в покое...

Глава 23

Начиная с этой ночи мне стало казаться, что меня не посвящают в ход расследования. Позже, правда, выяснилось, что это не совсем так, однако кое-какие основания для сомнений у меня были.
Во вторник утром Вульф заявил, что теперь я должен буду передавать ему пакеты от Баскома, не вскрывая их. Дил Баском был руководителем детективного агентства.
- Его отчеты? Значит, расследование расширяется?
- Да, - поморщившись, ответил Вульф. - Уже работают двадцать человек.
Может, хоть один из них что-нибудь раздобудет.
- Не перебраться ли мне на жительство куда-нибудь в гостиницу? - спросил я. - Чтобы ненароком не услышать что-либо такое, чего мне не положено слышать.
Вульф не потрудился ответить. Когда это возможно, он старается не нервничать перед едой.
Несколько позже выяснилось, что, по мнению Вульфа, я еще могу на что-то сгодиться. В шесть вечера он появился в кабинете, позвонил, чтобы ему принесли нива, посидел молча минут пятнадцать и вдруг изрек:
- Арчи!
Его обращение застало меня как раз в тот момент, когда я открыл рот, собираясь зевнуть.
- А-а-а, - протянул я.
- Ты уже порядочно работаешь у меня, - хмурясь, заявил Вульф.
- Ага. Прикажете подать заявление об уходе по собственному желанию?
- Я изучил тебя, вероятно, значительно лучше, чем ты думаешь, - пропуская мои слова мимо ушей, продолжал Вульф. - Ты наделен острой наблюдательностью, не дурак, не трус, тебя невозможно подбить на измену, поскольку ты слишком высокого мнения о собственной персоне.
- Я просто душка! Вы должны прибавить мне жалованье: цены на все растут, и...
- У тебя тут и еда, и крыша над головой, но по молодости и тщеславию ты тратишь кучу денег на наряды. - Он погрозил мне пальцем. - Впрочем, обо всем этом мы поговорим в следующий раз. А сейчас я хочу сказать другое. Я имею в виду одно из твоих качеств, которого не понимаю, но которое тебе безусловно присуще. Это твое качество почему-то заставляет молодых женщин охотно проводить время в твоем обществе.
- Так я же употребляю одеколон "Холостяк на вечер"! - Я с подозрением взглянул на Вульфа. - Послушайте, вы явно к чему-то клоните! Может, хватит?
Говорите прямо.
- Прямо так прямо. Скажи, сумеешь ты быстренько улестить мисс Бун?
Я ошалело уставился на Вульфа.
- АЙ-яй-яй! - приходя в себя, с укоризной воскликнул я. - Вот уж не ожидал, что вы способны держать в голове такие постыдные замыслы! Улестить мисс Бун! Каково, а? Нет уж если вы допускаете подобные мысли, - улещайте ее сами.
- О чем ты? - ледяным тоном осведомился Вульф. - Я же говорю о необходимости заручиться ее доверием, чтобы облегчить нам дальнейшее расследование.
- Но это еще хуже! - вскипел я. - Давайте попробуем смягчить формулировки. Вы хотите, чтобы я втерся в доверие к мисс Бун и добился от нее признания, что она отправила на тот свет дядюшку и мисс Гантер? Нет уж, благодарствую!
- Чушь! Тебе прекрасно известно, чего я хочу.
- На всякий случай все же разъясните.
- Мне нужны следующие сведения поддерживала ли она личный, деловой или какой-нибудь другой контакт с кем-либо из Ассоциации промышленников особенно с теми, кто был здесь вчера вечером. То же самое в отношении ее тетки, миссис Бун. Необходимо установить, насколько были близки между собой мисс Бун и мисс Гантер, что они думали друг о друге, часто ли встречались на прошлой неделе. Для начала достаточно. Если обстановка позволит, можешь перейти к конкретному делу. Кстати, почему бы не позвонить ей сейчас же?
- Ну, ничего плохого в этом пока не вижу, если не разбираться, что вы имеете в виду под "конкретным делом", поскольку данное выражение допускает самое широкое толкование... Между прочим, вы действительно думаете, что преступник - один из этих фруктов из Ассоциации промышленников?
- А почему бы и нет?
- Но это же слишком очевидно! Каждый из этих типов должен понимать, что подозрение падет прежде всего на кого-то из них.
- Чепуха! Ничто само по себе не очевидно. Очевидность - дело сугубо субъективное. Очевидности всегда можно избежать, противопоставляя ей тонкость ума... Ты знаешь номер телефона мисс Бун?
Я набрал коммутатор гостиницы "Уолдорф" и попросил соединить меня с мисс Бун. Ответил мужской голос. Я назвал себя и попросил к телефону мисс Бун. Мне показалось, что она медлила больше, чем следовало бы.
- Нина Бун слушает. Вы Арчи Гудвин? Я не ошибаюсь?
- Так точно. Спасибо, что ответили на мой звонок.
- Что вы, пожалуйста! Вы хотели что-нибудь...
- Разумеется. Но речь пойдет не обо мне. Я звоню вам вовсе не потому, что чего-то хочу, или хотел, или мог бы хотеть. Я звоню по поручению одного человека, который действительно чего-то хочет, но он, но моему глубокому убеждению, самый натуральный псих. Вы понимаете мое положение? Сам-то я не решился бы позвонить вам, назвать себя, сказать, что я сию минуту взял из банка некоторую сумму и хочу спросить, как вы относитесь к предложению пообедать вдвоем в бразильском ресторанчике на Пятьдесят второй улице. А если я не могу на это решиться, то какое значение имеет для вас, чего я хочу?.. Я не отрываю вас от какого-нибудь важного занятия?
- Нет... У меня есть несколько свободных минут. Так что же нужно вашему "одному человеку"?
- Всему свой черед. А пока скажу: здравствуйте, говорит Арчи Гудвин, и в данную минуту он, по поручению Национальной ассоциации промышленников, сует свой нос во всякие разные дела. Мне бы хотелось истратить часть полученных от ассоциации денег и пообедать с вами вдвоем в бразильском ресторане на Пятьдесят второй улице, причем заранее ставлю в известность, что это будет деловая встреча с человеком, которому нельзя доверять... Ваши свободные минуты уже истекли?
- А вы, кажется, действительно опасный человек... Послушайте, а может, таинственный Некто того и хочет, чтобы вы, с помощью вашего игривого тона, уговорили меня пообедать с вами?
- Что вы! Затею с обедом придумал я сам, как только снова услышал ваш голос, пусть и по телефону. Что же касается моего Некто... Ну, вы же должны понимать, что в процессе этого расследования мне приходится общаться с различными людьми, а не только с Ниро Вульфом, который... ну, в общем, таков уж он есть. Так вот, я вынужден общаться и кое с кем из полиции, и из ФБР, и из прокуратуры. Что бы вы, например, сказали, если бы узнали, что один из них поручил мне позвонить вам и спросить, где Эд Эрскин?
- Эд Эрскин? - поразилась мисс Бун. - Вам поручили спросить у меня, где Эд Эрскин?
- Да, да.
- Я бы сказала, что человек, давший вам такое поручение, ненормальный.
- И я так думаю. Значит, с этим вопросом покончено. Но, прежде чем мы подведем черту под нашим разговором, вы, быть может, ответите на мое предложение относительно бразильского ресторана? Как вы обычно отказываете?
В резкой форме или прибегаете к дипломатическим формулировкам?
- Вообще, я человек резкий.
- В таком случае, чуточку подождите, дайте собраться с силами... Ну вот. Начинайте!
- Как бы вы ни хитрили, я не могу встретиться с вами - сегодня я обедаю с теткой у нее в номере.
- Тогда, может, поужинаем позже? Или позавтракаем? Что вы скажете о ленче завтра в час?
- А что собой представляет этот бразильский ресторан? - спросила мисс Бун.
- Вполне приличное заведение с хорошей кухней.
- Но ведь... как только я пойду куда-нибудь...
- Понимаю, понимаю. Сделаем так: выходите из гостиницы на Сорок девятую улицу, я буду ждать вас там в темно-синей машине, начиная с двенадцати пятидесяти. Я не опоздаю ни на минуту за это могу ручаться, а вот за все последующее...
- Возможно, немного опоздаю я.
- Не сомневаюсь. Это свойственно всем нормальным женщинам, а вас я считаю совершенно нормальной. И, пожалуйста, не вздумайте лет этак через пять - десять сказать мне, будто я утверждал, что вы показались мне... ну, так себе, обычной. Я не говорил "обычная", я сказал "нормальная". Итак, до завтра.
Отодвигая от себя телефон, я подумал, что в глазах у меня, наверное, еще не погас огонек самодовольства, и поэтому, не поворачиваясь к Вульфу, сделал вид, что рассматриваю какие-то бумаги. Однако он тут же довольно громко пробормотал:
- А все равно сегодня вечером было бы лучше!
По-прежнему не поворачиваясь к нему, я сосчитал про себя до десяти и только тогда спокойно и внятно ответил:
- Дорогой сэр! Попытайтесь-ка сами уговорить эту женщину встретить вас, скажем, в каком-нибудь фешенебельном ателье, чтоб примерить самый шикарный туалет.
До меня донеслось нечто похожее на смех. Я гордо прошествовал к себе в комнату и до ужина приводил ее в порядок - работы хватило.
После ужина я вдруг почувствовал такую смертельную усталость и мне так захотелось спать, что, когда раздался звонок в дверь, я испытал огромный соблазн сделать вид, будто никакого звонка не слышу. Меня так и подмывало повернуть специальный выключатель и отсоединить звонок. Но я не сделал этого, а вышел в переднюю и распахнул дверь.

Глава 24

- Добрый вечер! - поздоровался со мной какой то тип, стоявший на крыльце. - Мне хотелось бы повидать мистера Вульфа.
Я раньше не встречал этого человека. Он был лет пятидесяти, среднего роста и телосложения, с тонкими прямыми губами и с глазами, в которых ничего нельзя было прочесть. Я было подумал, что это один из людей Баскома, однако одежда посетителя исключала подобное предположение. Его пальто и костюм из дорогого материала явно вышли из рук первоклассного портного.
- Сейчас узнаю. Ваше имя?
- Джон Смит.
- По какому делу вы хотели бы его видеть, мистер... мистер Джоунс?
- По частному и очень срочному.
- А нельзя ли поконкретнее?
- Можно, но только с ним лично.
- Превосходно. Присядьте и почитайте какой-нибудь журнал.
Я оставил его на крыльце, захлопнул дверь у него перед носом и пошел в кабинет к Вульфу.
- Посетитель назвался первым пришедшим на ум именем: "Джон Смит", Выглядит как банкир, который если и одолжит вам какую-нибудь мелочь, то потребует в залог пригоршню бриллиантов. Я оставил его на крыльце, но не думайте, что он обиделся, у таких людей отсутствуют обычные человеческие чувства. И, пожалуйста, не поручайте мне узнать, что ему надо, сил моих на это не хватит.
- Приведи его, Я так и сделал. Посетитель мне не нравился, тем более что помешал нам вовремя лечь спать, но все же я предложил ему кресло, обитое красной кожей, сидя в нем, он оказывался лицом к нам обоим. Выпрямившись как палка, он положил руки на колени, сплел пальцы и взглянул на Вульфа.
- Я назвался Джоном Смитом потому, что подлинная фамилия не имеет значения, - начал он. - В данном случае я выступаю в роли мальчика на побегушках... Наш разговор должен носить конфиденциальный характер, поэтому хотелось бы остаться с вами с глазу на глаз.
Вульф отрицательно покачал головой.
- Мистер Гудвин мой доверенный помощник. Его уши - мои уши Я вас слушаю.
- Ни в коем случае! - решительно заявил Смит. - Я обязан переговорить с вами наедине.
- Видите вон ту картину на стене? - спросил Вульф, показывая на изображение памятника Вашингтону. - В действительности это часть панели с замаскированным отверстием в ней. Если я удалю мистера Гудвина отсюда, он пройдет в специальное помещение за этой стеной и все равно будет слышать и видеть вас. Правда, там ему придется стоять. Так зачем же причинять моему помощнику такое неудобство, если он может слушать нас сидя?
Все с тем же бесстрастным видом Смит поднялся.
- В таком случае, нам придется перейти туда, где нет подобных приспособлений.
- Никуда мы с вами не пойдем. Арчи, подай мистеру Смиту пальто и шляпу.
Я встал и был уже на полпути к вешалке, когда Смит снова сел. Я вернулся на свое место.
- Да, сэр? - обратился к нему Вульф.
- Есть кое-кто, - начал Смит прежним высокомерным тоном, поскольку другим, видимо, никогда не говорил, - виновный в убийстве Буна и Гантер.
- Кое-кто?
Смит почесал нос, опустил руку и вновь сплел пальцы.
- Разумеется, смерть - всегда трагедия, - продолжал он. - И с этим ничего не поделаешь. Но смерть этих двоих поставила в тяжелое положение многих членов нашей организации и навлекла на них совершенно незаслуженное негодование. Все мы знаем, что у нас в стране есть люди, пытающиеся разрушить фундамент, на котором держится наше общество. Само существование демократической системы, становым хребтом которой являются наши граждане, проникнутые самыми высокими идеалами, и наши выдающиеся бизнесмены, благодаря которым живет и процветает эта система, находится ныне в крайней опасности. Первопричина ее - то событие, а теперь уже два события, которые подрывные элементы либо сами подготовили и осуществили, либо воспользовались ими для своих преступных целей. Убийства как таковые не угрожают, разумеется, общественному благополучию, но в данном...
- Извините, - прервал его Вульф. - Я и сам мастак на подобную демагогию.
Насколько я понимаю, вы имеете в виду недовольство Национальной ассоциацией промышленников, широко распространившееся в стране из-за этих убийств?
- Да. Одно дело вообще совершить убийство и совершенно другое, когда оно наносит огромный ущерб...
- Одну минуту. Об этом вы уже говорили. Валяйте дальше, но сначала скажите: вы представляете Национальную ассоциацию промышленников?

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Я представляю, если хотите, великих людей - подлинных столпов нашего государства, я представляю жизненные интересы американского народа. Я...
- Хорошо, хорошо! Дальше.
Смит снова сплел пальцы - на этот раз у него возникла необходимость почесать подбородок, затем продолжил:
- Возникшее положение совершенно нетерпимо, оно, повторяю, создаст благоприятные условия для деятельности самых опасных элементов, пропаганды их теорий. Любое вознаграждение за ликвидацию нынешнего положения - немедленную ликвидацию! - не показалось бы чрезмерным. Родина будет благодарна тому, кто возьмется за это. Он заслужит великое спасибо своих сограждан.
- Иначе говоря, - высказал предположение Вульф, - такому человеку хорошо заплатят.
- Ему обязательно хорошо заплатят.
- Жаль, что я уже занят. Очень люблю, когда мне платят.
- Так в чем дело? Наши интересы совпадают.
- А знаете, мистер Смит, - нахмурился Вульф, - мне понравилось, как вы начали беседу. Короткой фразой вы сказали сразу все, за исключением кое-каких деталей. Кто вы и откуда?
- Странный вопрос! - воскликнул Смит. - Вы не настолько беспомощны, чтоб при желании не выяснить, кто я, если, разумеется, найдете нужным тратить на это время. Я не один. Есть еще семь уважаемых весьма уважаемых мужчин и женщин, с которыми сегодня после ужина я буду играть в бридж.
Смит снова сплел пальцы, но не нашел, что почесать, и достал из внутреннего кармана довольно объемистый сверток.
- Вы правильно заметили, - кивнул он, - я не упомянул о некоторых деталях. Вы получите гонорар в триста тысяч долларов. Вот треть этой суммы.
Вульф слегка поднял бровь.
- Вы пришли сюда, мистер Смит, будучи убеждены, что имеете дело с мерзавцем. А раз так, не кажется ли вам, что вы поступили несколько необдуманно, захватив с собой такую крупную сумму денег? Я уже говорил, что мистер Гудвин - мой доверенный помощник. А вдруг он отнимет у вас деньги, а вас самого вышвырнет вон?
Впервые выражение лица Смита несколько изменилось, но, в общем-то, он не встревожился.
- Никому и в голову не приходило считать вас мерзавцем, - ровным голосом сказал он. - Мы хорошо знаем и вашу деятельность, и ваш характер.
Вам предоставляется возможность оказать услугу...
- Довольно! Все это мы уже слышали.
- Как угодно. Дело вот в чем: существуют определенные причины, по которым вам предлагают такой крупный гонорар. Во-первых, все знают, что вы обычно берете большое вознаграждение за услуги. Во-вторых, растущее негодование общественности против уполномочивших меня лиц прямо или косвенно принесет им убытки в сотни миллионов долларов, по сравнению с чем триста тысяч сущий пустяк. В-третьих, вам предстоят расходы, и, возможно, крупные.
В-четвертых, мы понимаем, что выполнение нашего поручения связано с немалыми трудностями, и, говоря откровенно, мы не знаем никого, кроме вас, кто способен с ними справиться. Повторяю, никто не считает вас мерзавцем. Ваше утверждение беспочвенно.
- Значит, я не правильно истолковал фразу, которую вы произнесли в начале нашей беседы. - Вульф уставился на Смита. - Разве вы не сказали: "Есть кое-кто, виновный в убийстве Буна и Гантер"?
- Да, сказал.
- Кто же это?
- Пожалуй, я выразился не совсем точно. Видимо, следовало сказать: мы намерены предложить кое-кого.
- Кого же?
- Либо Соломона Декстера, либо Элджера Кэйтса. Мы предпочли бы Декстера, но сойдет и Кэйтс. Мы поможем вам получить кое-какие улики, но какие именно уточним позже, когда вы разработаете план дальнейшего расследования. Мы еще обсудим с вами этот вопрос. Кстати, выплату остальных двухсот тысяч мы не ставим в зависимость от вынесения обвинительного приговора, мы понимаем, что это от вас не зависит. Вторую треть вы получите, как только огласят обвинительный акт, а последнюю - в день начала процесса.
Мы считаем, что будет вполне достаточно того эффекта, который вызовет оглашение обвинительного акта.
- Вы адвокат, мистер Смит?
- Да.
- Вы бы не согласились уплатить за Декстера несколько больше, чем за Кэйтса? Как-никак, Декстер - исполняющий обязанности директора Бюро регулирования цен, для вас куда важнее убрать в первую очередь его.
- Нет, нет! Мы и так не поскупились на гонорар. - Смит постучал пальцем по свертку. Не будем торговаться. Думаю, никто и никогда не платил столько.
- Что вы! - воскликнул Вульф. - А известный скандал с многомиллионными взятками в нашем сенате в двадцать четвертом году? Да я на память могу назвать восемь, десять, двенадцать примеров! Крез Лидийский преподнес своему полководцу десять тонн золота. Ришелье уплатил одному из шпионов сто тысяч ливров - около двух миллионов долларов по нынешним временам... Так что, мистер Смит, не обманывайте ни себя, ни других. Вы просто скряга, если иметь в виду действительную стоимость того, что вы хотите получить от меня.
Речь Вульфа не произвела на Смита никакого впечатления.
- Да, но всю сумму вы получаете чистоганом, из рук в руки! - возразил он. - Вам не надо платить ни налогов, ни разных сборов.
- Правильно, - кивнул Вульф. - Вообще-то, строго говоря, я не могу назвать вас скупым. И торговаться тоже не люблю. Однако, - он тяжело вздохнул, - однако должен вам сказать, что существует одно непреодолимое препятствие.
- Какое еще препятствие?
- Да ваш выбор лиц, которых предстоит обвинить... Прежде всего слишком уж бросается в глаза, кому выгодно, чтобы один из них оказался виновным. Но не это главное. Главное в том, что ни у того, ни у другого нет мотива. Для всякого убийства нужен какой-то мотив, а для двух убийств - тем более.
Применительно к мистеру Декстеру и мистеру Кэйтсу его невозможно найти, я и пытаться не буду.
- Но я же говорил, мы поможем вам получить некоторые доказательства.
- Не имеет значения. Отсутствие мотива исключает вину Декстера или Кэйтса, и тут не помогут никакие "доказательства", которые к тому же могут быть только косвенными. Но какими бы они ни были, они неизбежно вызовут сомнение, как только станет известен их источник, тем более, что обвинение будет представлено одному из руководителей Бюро регулирования цен. Таким образом, на изложенных вами условиях это предложение для меня не приемлемо.
Смит спокойно отнесся к отказу Вульфа. Немного помолчав, он снова заговорил.
- Но есть другой вариант, против него вам нечего будет возразить. Я говорю о кандидатуре Дона О'Нила.
- М-м-м... - промычал Вульф.
- У него можно найти мотив - он же из Национальной ассоциации промышленников, а общественное мнение уже настроено против нее, хотя и напрасно. Конечно, кандидатура О'Нила не так нас устраивает, как Декстера или Кэйтса, но что поделаешь. По меньшей мере, общественное негодование переключится с организации на одного человека.
- М-м-м...
- А это придаст доказательствам особую убедительность. Разве так уж трудно, например, получить показания человека или даже нескольких человек, которые видели, как у вас в холле О'Нил прятал шарф в карман пальто Кэйтса?
Насколько мне известно, тот же ваш доверенный помощник Гудвин был там все время и...
- Не годится! - резко прервал его Вульф.
- Ну, если Гудвин не захочет дать таких показаний, у нас есть возможность получить их от других. Но к этой теме мы еще вернемся, если вы примете наше предложение. Вы согласны с кандидатурой О'Нила?
- Видите ли... - Вульф откинулся на спинку кресла и сложил кончики пальцев на животе. - Сейчас я отвечу, мистер Смит. Пожалуй, лучше всего это делать в форме сообщения, предназначенного для мистера Эрскина. Передайте мистеру Эрскину...
- Я не представляю Эрскина. Я вообще не называл никаких фамилий.
- Разве? А мне послышалось, вы упоминали О'Нила, и Декстера, и Кэйтса.
Так вот, все дело в том, что полиция может с минуты на минуту найти десятый валик, и тогда, учитывая содержание сделанной на нем записи, все мы окажемся в дураках.
- Но если у нас будет...
- Прошу вас, сэр! Я не мешал вам говорить, не мешайте и вы мне. Если увидите где-нибудь мистера Эрскина, передайте, что я весьма ему признателен: теперь я знаю, какой гонорар могу с него запрашивать, не рискуя шокировать его. Передайте, что я не менее признателен и за его старания оградить этот гонорар от посягательства налоговых органов, хотя подобное мошенничество совершенно меня не привлекает. Передайте, что я полностью учитываю, насколько важна каждая минута: мне известно, как обострила возмущение общественности смерть мисс Гантер; я читал редакционную статью в сегодняшнем номере "Уолл-стрит джорнел"; я слышал сегодня выступление радиокомментатора; я знаю, что происходит. - Вульф прищурился. - Но, главным образом, не забудьте сказать ему, что попытки купить всех и вся лишь усугубляют его вину. Кем бы я ни был в его глазах, счет за услуги я все равно ему пришлю и все равно заставлю заплатить. Я думаю, он либо убийца, либо простофиля, либо и то и другое вместе. Слава богу, он не мой клиент! Что же касается вас...
Нет, на вас я и времени тратить не хочу... И вы называете себя адвокатом, служителем закона!.. Арчи, пальто ему!
Смит поднялся, но, прежде чем уйти, тем же ровным тоном спросил:
- Мне хотелось бы знать, могу ли я рассчитывать, что эта беседа останется между нами? Точнее, чего мне следует ожидать?
- Какое значение для вас лично имеет мой ответ? - крикнул Вульф. - Я даже фамилии вашей не знаю. Я поступлю так, как найду нужным.
- Если вы думаете... - заговорил было Смит, но не закончил, опасаясь, очевидно, выдать свое истинное настроение, чего он не мог позволить себе ни при каких обстоятельствах. Он молча вышел и молча спустился с крыльца, даже не пожелав мне спокойной ночи.
Когда я вернулся в кабинет, Вульф сидел и ждал заказанное пиво.
- Сегодняшняя история напомнила мне о картине, - сказал я, - которая висела у нас дома в столовой. На ней были изображены мужчина и женщина, мчащиеся в санях и швыряющие младенца стае полков, которая их настигает.
Возможно, это не совсем точно в отношении Декстера или Кэйтса, но прямо касается О'Нила. Он же был председателем банкетной комиссии! В детстве я часто размышлял над этой картиной. С одной стороны, жестоко, разумеется, бросать ребенка на растерзание волкам, но с другой - если не принести эту жертву, они сожрут и младенца, и путников, и лошадей. Конечно, из саней могли бы выскочить мужчина или женщина. Помню, я тогда представлял, как целую женщину и ребенка и бросаюсь прямо в гущу волков. Правда, в то время мне было всего восемь лет, и теперь я уже не считаю себя связанным тогдашним решением... А что думаете вы об этих мерзавцах?
- Они в панике, - ответил Вульф, поднимаясь. - Положение у них отчаянное... Спокойной ночи, Арчи. - Уже с порога, не оборачиваясь, он пробурчал:
- Такое же, как и у меня, собственно говоря.

Глава 25

В среду утром я получал лишь мелкие поручения. По распоряжению Вульфа я позвонил, например, в фирму "Стенофон" и договорился, что они дадут нам напрокат диктофон с громкоговорителем вроде того, какой управляющий прислал в воскресенье.
Честно говоря, я не понимал, зачем нам диктофон, если нечего прослушивать. Как бы то ни было, мы получили аппарат, и я засунул его в угол.
Еще одно поручение, которое я удостоился получить, состояло в том, чтобы позвонить Фрэнку Томасу Эрскину. Я поставил его в известность, что расходы наши быстро растут и что мы при первой же возможности хотели бы получить от него чек еще на двадцать тысяч долларов. Эрскин воспринял это заявление как нечто само собой разумеющееся и тут же попросил меня условиться об их встрече с Вульфом в одиннадцать часов, что я и сделал.
Самое интересное произошло в одиннадцать часов. Когда точно в это время у нас появились оба Эрскина, Уинтерхоф и Хетти Гардинг, с ними оказался О'Нил! Таким образом, следовало думать, что эти фрукты не собирались продолжить разговор, начатый "Джоном Смитом".
Эрскин привез с собой чек, компания пробыла у нас больше часа, причем я так и не понял, зачем они, собственно, пожаловали, разве что продемонстрировать, как они расстроены. Никто, в том числе и сам Вульф, и словом не обмолвился о визите "Джона Смита". Примерно полчаса они потратили на попытки получить от Вульфа какой-то отчет о ходе расследования, что, естественно, оказалось пустой тратой времени, а в течение другого получаса выколачивали у него нечто вроде прогноза о сроках раскрытия преступления и поимки преступника. Эрскин категорически заявил, что каждый новый день задержки наносит непоправимый вред Соединенным Штатам Америки и всему американскому народу.
- Папа, ты так трогательно говоришь, что меня вот-вот слеза прошибет! - заметил Эрскин-младший.
- Заткнись! - рявкнул папа.
Все они тут же, не стесняясь нас, перессорились. Глядя на них, я вспомнил предложение "Смита" подыскать человека, который готов был показать, что он видел, как подсовывали шарф в пальто Кэйтса; такое "показание", подумал я, даст любой из них против любого из своей компании - может, только Эрскины не пойдут друг против друга, и то сомнительно. В какой-то мере оправдало этот визит лишь сделанное кем-то из них упоминание, что завтра, то есть в четверг, в двухстах вечерних и утренних газетах, издающихся более чем в ста городах, появится громадное, на всю страницу, объявление с предложением ста тысяч долларов тому, кто своими показаниями поможет арестовать убийцу Ченни Буна и Фиби Гантер...
- Полагаю, общественность оценит наши усилия, как вы думаете? - без особой надежды спросил Эрскин.
Я не слышал, что ответил Вульф и чем закончилась беседа, так как покинул кабинет, чтоб привести себя в порядок. У меня едва оставалось время, чтобы подъехать к гостинице "Уолдорф" ровно в двенадцать пятьдесят. Может же случиться, хотя бы в миллион лет раз, что женщина не опоздает, а явится раньше.

Глава 26

Нина Бун пришла в четырнадцать минут второго, и, поскольку это было еще по-божески, я воздержался от каких-либо замечаний.
- Вряд ли здесь кто-нибудь узнает меня, - заметила Нина, после того, как мы сделали заказ. - Тут никто не пялит глаза. Наверное, обыкновенные люди, те, на кого не обращают внимания, думают, что это лестно - быть знаменитостью, которую всюду замечают и на которую показывают друг другу в ресторанах и других общественных местах. Раньше я и сама так думала, а сейчас просто не переношу этого. Возможно, сказывается отсутствие привычки.
Вот если бы моя фотография появилась в газетах потому, что я, скажем, кинозвезда или совершила что-то особенное, тогда я не чувствовала бы себя так неловко.
"Ага! - подумал я. - Да тебе хочется излить душу! Что ж, говори, говори, послушаем..."
- И все же, - заметил я, - на вас, несомненно, посматривали и раньше, до всех этих событий. Вы вовсе не уродина.
- Да? - сказала она, с трудом сдерживая улыбку удовлетворения. - Вы ничего не можете утверждать, я сейчас очень подурнела.
Я сделал вид, что внимательно ее рассматриваю.
- Сейчас, конечно, не вполне подходящий момент, чтобы составить правильное представление о вашей внешности. Глаза опухли, рот несколько вялый - оттого, наверное, что вы кусаете губы. И все же в вас еще есть много такого, на что приятно взглянуть: очень милый овал лица, красивый лоб и виски, прелестные волосы... Увидев вас на улице со спины, один из трех мужчин обязательно ускорит шаги, чтобы взглянуть на вас сбоку или спереди.
- Только один? А остальные двое?
- Боже! Вам мало одного из трех?! Ну, хорошо, вот я, например, не только бы ускорил шаги, но прямо-таки полетел на крыльях - настолько мне нравятся ваши волосы.
- В следующий раз я сяду к вам спиной... Знаете, я все время порываюсь спросить, кто поручил вам узнать у меня, где находится Эд Эрскин?
- Пожалуйста, не спешите. У меня железное правило: встретился с девушкой - первые четверть часа говори только о ее внешности. Дело в том, что ненароком я могу сказать что-нибудь приятное, а уж тогда беседа пойдет как по маслу. И еще я считаю, что проявил бы невоспитанность, если бы начал обрабатывать вас за едой. Мне поручено выудить у вас абсолютно все, что вы знаете, и я, конечно, постараюсь выполнить поручение, но только после того, как нам подадут кофе. Если я чего-нибудь стою, вы придете к тому времени в отличное настроение.
- Мне и самой не нравится мое настроение, - попыталась она улыбнуться, - и я с удовольствием бы посмотрела на ваши усилия изменить его. Однако я обещала тете вернуться в гостиницу к двум тридцати и, кстати, привезти с собой вас. Вы согласны?
- Встретиться с миссис Бун? - удивился я. - Она хочет видеть меня?
- Да. Всего на четверть часа, чтобы... чтобы поговорить о ее внешности.
- Но для девицы в возрасте свыше пятидесяти лет пятнадцать минут много, достаточно и пяти.
- Ей еще нет пятидесяти! Только сорок три.
- Все равно хватит и пяти минут. Однако, если у вас осталось так мало времени лишь до половины третьего, я боюсь, что не дождусь момента, когда вы подобреете. И все же попытка не пытка, пусть только нас обслужат... У вас в бокале еще остался коктейль.
Официант поставил перед нами по тарелке дымящихся креветок, приготовленных с сыром и каким-то острым соусом, и по чашке салата с майонезом. Мисс Бун, хотя, казалось бы настроение у нее было совсем не подходящее, тут же начала есть.
- Мне нравится, - заявила она. - Что ж, начинайте выуживать.
- Моя техника несколько необычна, - сказал я, проглотив креветку. - Сейчас не только ведется тщательное наблюдение за всеми вами, но, и выясняется прошлое каждого из десяти... Вам нравятся креветки?
- Очень.
- Вот и прекрасно. Придется нам почаще бывать здесь... Так вот, человек сто - нет, даже больше - проверяют прошлое всех вас, пытаются установить, например, не встречалась ли потихоньку миссис Бун с Фрэнком Томасом Эрскином где-нибудь на углу в Атлантик-Сити, не изнываете ли вы с Бреслоу от нетерпения, ожидая, пока его жена согласится дать ему развод... Все это требует и времени, и денег, поэтому-то я и применяю другую технику. Я предпочитаю обратиться за разъяснениями прямо к вам. Ну, как вы?
- А что я? Изнываю ли?
- Да. От нетерпения поскорее стать женой Бреслоу.
- Чепуха! Я изнываю от нетерпения поскорее расправиться с этими вкусными креветками.
- Понимаете, все, включая Ниро Вульфа, зашли в тупик и будут до скончания века топтаться на месте, если не нападут на какую-нибудь путеводную нить. С вами я решил встретиться потому, что у вас, возможно, есть какие-нибудь новые данные, о важности которых вы и не подозреваете. Я исходил из вполне закономерной предпосылки, что вы хотите помочь следствию обнаружить убийцу и покарать его. В противном случае...
- Ну конечно, конечно!
- Тогда я попробую задавать прямые вопросы и посмотрю, что у вас получится. Итак, кого из этих птиц в Национальной ассоциации промышленников вы знали лично?
- Никого.
- Никого из шести?
- Да.
- А как относительно служащих ассоциации вообще? Ведь на том обеде их было тысячи полторы.
- Нелепый вопрос!
- Так отвечайте побыстрее - и все. Вы знали кого-нибудь из них?
- Нескольких, возможно, да... Точнее, сыновей и дочерей. Год назад я окончила колледж Смита и во время и после учебы часто бывала в их обществе.
Впрочем, если бы я припомнила каждую встречу и каждое сказанное тогда слово, вряд ли вы извлекли бы из этого что-нибудь интересное для себя.
- По-вашему, бесполезно вас расспрашивать?
- Совершенно верно. - Она взглянула на часы. - Да и времени не остается.
- Хорошо, мы еще вернемся к этому вопросу. А что вы можете сказать о своей тетушке? О ее встрече с Эрскином? Она действительно встречалась с ним?
- Спросите у нее сами, - с плохо скрываемой усмешкой ответила Нина. - Возможно, на эту тему она и хотела поговорить с вами. Со своей стороны могу сказать только: тетя Луэлла всегда сохраняла верность дяде и жила исключительно для него и его интересами.
Я укоризненно покачал головой.
- Вы меня не поняли. Ну, например, могло произойти такое: днем во вторник Бун узнал в Вашингтоне нечто касающееся Уинтерхофа и решил воспользоваться этим в своих интересах. Вернувшись в гостиницу, он поделился своими замыслами с женой - кстати, вы тоже могли присутствовать. Возможно, миссис Бун была знакома с Уинтерхофом и позже, на приеме, беседуя с ним, после нескольких рюмок вина проговорилась о том, что слышала от мужа, а потом поделилась с вами. Вот что я имел в виду, спрашивая о новых данных. Я придумал этот пример и могу придумать сколько угодно других, но мы хотим установить, что же произошло в действительности. Поэтому-то меня так интересует круг знакомых вашей тетушки. Это дурно?
- Нет, но вы лучше обратитесь к ней самой. Я ногу говорить только о себе.
- Какое благородство! Вам "отлично" за поведение!
- Но чего вы хотите от меня?! Может, вы хотите, чтоб я сказала, что видела, как тетушка пряталась в укромном уголке с Уинтерхофом или с кем-нибудь еще из этих обезьян? Так вот, ничего такого я не видела... А если бы и видела...
- А если бы видели, сказали бы?
- Ни за что! Хотя она надоела мне так, что дальше некуда.
- Вы не любите ее?
- Терпеть не могу, не одобряю того, что она делает, и вообще отношусь к ней, как к нелепому пережитку прошлого. Но это мое личное дело.
- Вы не согласны с предположением Бреслоу, что миссис Бун убила своего мужа, приревновав его к Фиби Гантер?
- Конечно, нет А кто согласен?
- Не знаю. - Разделавшись с креветками, я занялся салатом. - Я вот тоже не согласен. Но мысль о том, что миссис Бун ревновала мужа к Фиби Гантер, заслуживает внимания.
- Вы не ошиблись, тетка ревновала к ней мужа. Но в Бюро регулирования цен работает несколько тысяч женщин и девушек, и тетка ревновала дядю к каждой из них.
- Вот как?! Вы хотите сказать, что мисс Гантер была самой обычной девушкой, как все? А может, представляла нечто особенное?
- Конечно, представляла, - подтвердила мисс Бун, бросая на меня быстрый взгляд, значения которого я не понял. - Она представляла собой нечто весьма и весьма особенное.
- Возможно, с ней произошло кое-что банальное - ну, к примеру, что она оказалась в интересном положении?
- Боже мой! Не слишком ли вы любопытны?
- Это не ответ. Так была она в положении?
- Нет. И повторяю: с таким же успехом тетушка могла бы ревновать мужа к кому-нибудь другому. Ее предположение, что дядя был волокитой и бабником, - вздор.
- Вы хорошо знали мисс Гантер?
- В общем-то хорошо, но не скажу, что мы были близкими приятельницами.
- Она нравилась вам?
- Как вам сказать... Пожалуй, я даже восхищалась ею и завидовала. Мне хотелось работать на ее месте, но я понимала, что это невозможно, прежде всего потому, что я молода, хотя она была не намного старше меня. Около года она работала на периферии и прекрасно себя зарекомендовала, а потом ее перевели в центральный аппарат, где она вскоре стала незаменимым человеком.
Обычно новый директор, вступая в должность, начинал с различных перемещений.
Дядя же не только оставил Фиби на прежнем месте, но и повысил ей жалованье.
Если бы она была мужчиной и лет на десять старше, ее обязательно назначили бы директором после... после смерти дяди.
- Сколько ей было лет?
- Двадцать семь.
- Вы знали ее до того, как поступили на службу в Бюро регулирования цен?
- Нет, но мы познакомились в первый же день. Дядя попросил ее присматривать за мной.
- И она присматривала?
- В какой-то мере. Когда располагала временем. Она ведь занимала довольно важное положение, ей не приходилось сидеть сложа руки. К тому же она питала фанатическую преданность своему учреждению, ее прямо лихорадило от этой преданности.
- Вон что! - От удивления я не успел поднести ко рту вилку с салатом, и она застыла в воздухе. - Настолько серьезная это была "болезнь"?
- Очень серьезная.
- В чем же проявлялись ее симптомы?
- Видите ли, у разных людей они проявляются по-разному, в зависимости от характера и темперамента. Простейшая форма такого "заболевания" выражается в твердом убеждении, что Бюро регулирования цен всегда и во всем право. Если этот патриот - боец по натуре, он пылает смертельной ненавистью к Национальной ассоциации промышленников, если добрячок - преисполнен апостольского рвения сеять в массах добро, просвещать всех и вся.
- Вас тоже не минула эта "болезнь"?
- Тоже. Правда, не в такой острой форме. У меня она была вызвана личными причинами - я была очень привязана к дяде. - У мисс Бун дрогнул подбородок, но она быстро справилась с волнением. - Я не помню своего отца, мне его заменил дядя Ченни. Я любила его как отца.
- Ну, а как эта "лихорадка" протекала у Фиби? Какие симптомы вы заметили у нее?
- Все, какие я называла. Она была настоящим бойцом. Мне не известно, насколько руководители ассоциации осведомлены о внутренних делах бюро, но о Фиби они не могли не знать. Для них она представляла еще большую опасность, чем дядя. Он сам мне однажды говорил, что, если в результате каких-то политических комбинаций его заставят уйти из Бюро регулирования цен, там все останется по-прежнему, пока будет работать Фиби.
- Не такую помощь хотелось мне получить от вас! - проворчал я. - Из сказанного вами вытекает, что с Фиби расправились по тем же причинам, что и с вашим дядей. Но что за причины? И вы называете это "важными данными"?
- Я ничего никак не называю. Вы спросили, я ответила - вот и все.
Я рассказал Нине о не найденном до сих пор десятом валике, и Нина даже вспыхнула от негодования, когда я высказал предположение, что Фиби поддерживала тайные контакты с кем-то из Национальной ассоциации промышленников и спрятала валик в надежном месте, поскольку содержание записи могло скомпрометировать этого человека. Потом я спросил, как она относится к другому предположению - что валик содержит материалы, компрометирующие Соломона Декстера или Элджера Кэйтса.
Нина отрицательно покачала головой и ответила, что это нелепость. По ее словам, глупо думать, будто Декстер мог нанести какой-то вред лично Буну, а тем более всему Бюро регулирования цен.
- Да и кроме того, - продолжала девушка, - он же находился в Вашингтоне и в Нью-Йорк в тот вечер приехал очень поздно, лишь после того, как его вызвали. Что касается мистера Кэйтса... Боже, да вы только взгляните на него! Это же не человек, а ходячий арифмометр!
- Черта с два! У него и выражение лица какое-то зловещее.
- Зловещее?! - изумилась мисс Бун.
- Ну, если не зловещее, то таинственное. Помните, в тот вечер у Вульфа Эрскин прямо обвинил его в том, что он убил вашего дядю, так как хотел жениться на вас, а дядя не соглашался. Кэйтс не отрицал, что был бы не против сделать вас своей женой, как, наверно, еще сотни две изнывающих от неутоленной страсти молодцов из Бюро регулирования цен! - но несколько позже я узнал, что он уже состоит в браке и его благоверная находится во Флориде.
Женатые арифмометры не домогаются руки очаровательной девушки.
- Будет вам! Просто он чересчур галантный.
- Ходячий арифмометр, как вы сами сказали, и вдруг галантность! И потом, откуда он взял деньжонки, чтобы при теперешней дороговизне отправить жену на курорт во Флориду, да притом на такой длительный срок?
- Ну и ну! - Нина даже положила вилку. - Я не знаю, какой гонорар Национальная ассоциация промышленников согласилась выплатить Ниро Вульфу, но вы честно стараетесь его заработать. Насколько понимаю, вы отчаянно пытаетесь доказать полную непричастность членов ассоциации к этим гнусным преступлениям. А может, миссис Кэйтс выиграла деньги в какой-нибудь лотерее?
Проверьте, что вам стоит?
- Вы так мило возмущаетесь, - усмехнулся я, - что у меня вдруг возникло желание отказаться от моей части гонорара из касс Национальной ассоциации промышленников. Когда-нибудь я расскажу вам, как вы заблуждались. - Я взглянул на часы. - У нас остается времени ровно столько, сколько нужно, чтобы допить кофе, докурить сигарету и... Да, Карлос?
- Вас просят к телефону, мистер Гудвин.
Сообразив, что есть только один человек, который знает, где я нахожусь, я извинился перед мисс Бун и подошел к телефону.
- Гудвин слушает.
- Арчи? Немедленно возвращайся домой!
- Но мы собирались отправиться к миссис Бун. Вы только подумайте она согласилась встретиться со мной! Я так возьму ее в работу, что...
- Я сказал: сейчас же возвращайся домой!
Спорить с Вульфом было бесполезно. Я вернулся к столику и объявил девушке что обстоятельства безжалостно растоптали мою радужную надежду провести с ней вторую половину дня.

Глава 27

Я отвез Нину Бун в гостиницу "Уолдорф" и помчался на Тридцать пятую улицу. Перед домом торчала полицейская машина, а на верхней ступеньке крыльца сидел, ссутулившись, мрачный тип.
Я знал, что его фамилия Куайл. Он подождал, пока я поднялся на крыльцо, и обратился ко мне в выражениях, которые, по его мнению, свидетельствовали о дружелюбии.
- А, Гудвин! Наше вам! Какое везение! Послушай, а что, в твое отсутствие на звонки у вас никто не отвечает? Ну, ничего, вот с тобой я и войду.
- Чем доставите мне совершенно неожиданное удовольствие, - буркнул я и полез в карман за ключом. Однако дверь оказалась закрытий еще и на цепочку, и мне пришлось условным, звонком вызвать Фрица. Он довольно быстро оказался у двери и шепнул в щель:
- Арчи, на крыльце маячит полицейский, а мистер Вульф не хочет...
- Конечно, он не хочет. Открой дверь и не спускай с нас глаз. Ты видишь рядом со мной представителя закона, который так старательно выполняет свои служебные обязанности, что рискует потерять равновесие и свалиться с крыльца. Он, пожалуй, в два раза старше меня, и тебе придется засвидетельствовать, что он упал сам, я его пальцем не тронул.
- Сукин ты сын, вот ты кто, - печально констатировал Куайл и снова уселся на ступеньку.
Я вошел в дом и промаршировал прямо в кабинет Вульфа.
- Где тебя черти носят? - крикнул он.
- Минуточку, минуточку! - примирительно сказал я. - Из вашего разговора по телефону я понял, что вы не в своей тарелке, и сразу помчался сюда. Что случилось?
- Дальше терпеть невозможно! Кто такой инспектор Эш?
- Эш? Вы должны его помнить. Капитан полиции, когда-то служил в подчинении у Кремера, а сейчас старший инспектор уголовной полиции в районе Куинс. Высокий, худой, с пустыми глазами, напускает на себя суровость, не понимает юмора и не умеет шутить... Почему вы спрашиваете о нем? Что он натворил?
- Отвезешь меня в полицейское управление.

Предыдущая страница 7 Следущая страница


Умолкнувший оратор 8

- Господи, помилуй! - только и мог воскликнуть и, лишившись дара речи, я бессильно опустился в кресло и с раскрытым ртом уставился на Вульфа.
Значит, действительно произошло нечто серьезное нет, потрясающее!
- Хорошо еще, что дверь оказалась закрытой, когда пожаловал этот тип, - продолжал Вульф. - Он заявил Фрицу, что должен отвезти меня к инспектору Эшу.
Фриц, как ты, наверное, догадываешься, и на порог его не пустил, и тогда тот стал совать ему в приоткрытую дверь ордер, в котором, по словам этого типа, предписывалось задержать меня как важного свидетеля по делу об убийстве мисс Гантер. Я позвонил в канцелярию Кремера, но получил ответ, что меня не могут соединить с ним. В конце концов, к телефону подошел какой-то чинуша. От имени Кремера он заявил, что присланный ко мне человек уже доложил обо всем по телефону и, если я немедленно не пущу его в дом и не поеду с ним, полиция получит ордер на обыск в моем доме со всеми вытекающими отсюда последствиями. После долгих попыток мне удалось связаться с начальником полиции Нью-Йорка. И что ты думаешь? У него не хватило смелости говорить со мной откровенно - сначала пытался морочить голову, а потом пошел, видишь ли, на уступку: можете, говорит, приезжать ко мне, а не к инспектору Эшу. Я ответил, что только силой меня можно усадить в машину, которой будет управлять кто-нибудь другой, а не ты, Арчи... Начальник полиции будет ждать меня, как он сказал, до половины четвертого, не дольше, - иначе говоря, предъявил самый настоящий ультиматум. Да, вот еще: дело об убийстве Буна и Гантер изъято у Кремера, сам Кремер снят с должности, а его место занял инспектор Эш. Так-то вот. Подумать только!
- Так вы говорите, Кремера турнули?! - едва опомнившись от изумления, спросил я.
- Во всяком случае, так мне сказал этот... как там, черт побери, его фамилия?
- Хомберт? Начальник городской полиции?
- Да, да! Неужели надо повторять тебе сто раз одно и то же?
- Ради бога, не надо. Попытайтесь успокоиться. Ну и ну! Старина Кремер не у дел!

Глава 28

- Вы не адвокат! - Инспектор Эш произнес эти слова подчеркнуто оскорбительным тоном, хотя само утверждение ничего оскорбительного не содержало. - Вы не адвокат, а потому все заявления, полученные вами от клиентов, не являются с юридической точки зрения конфиденциальными, и следовательно, вы не имеете права скрывать их от нас.
Беседа вовсе не напоминала конференцию по мирному урегулированию. Кроме нас с Вульфом, в ней участвовали Эш, начальник полиции Хомберт и окружной прокурор Скиннер, так что огромный, шикарно обставленный кабинет выглядел пустынным, если не считать Вульфа за троих.
Вульф ни в чем не уступал.
- Ваше заявление просто наивно, - парировал он. - Предположим, клиент сообщил мне нечто такое, что мне хотелось бы скрыть от вас. Да, если вы будете настаивать, чтобы я передал вам сообщение, я наговорю вам с три короба, и вы ничего со мной не сделаете.
- Беда с вами, Вульф, - сухо ответил Эш. - Мой предшественник, инспектор Кремер, окончательно испортил вас. Не умел он обращаться с вами! Вы терроризировали его, но у меня запоете по-другому. Не исключено, что полиция лишит вас права заниматься частной следственной практикой... - Эш ткнул себя пальцем в грудь. - Вы же знаете меня...
- Довольно! - властно вмещался Хомберт.
Эш почтительно выпрямился на стуле.
- Слушаюсь, сэр! Я ведь только хотел, сэр...
- Меня не интересует, что вы хотите, а чего не хотите... Расследование не продвинулось ни на шаг - вот что сейчас меня интересует. Если вам нужно допросить Вульфа по этому делу - допрашивайте на здоровье, а остальным можете заниматься в другое время. Вы говорите, Вульф что-то скрывает от нас? Ну так возьмите его в работу, я не возражаю.
- Слушаюсь, сэр! Я ведь только хотел сказать, что Вульф такой... любит примазаться к делу, если пахнет солидным гонораром. Словчит, раздобудет что-нибудь такое, чего нет у законных властей, и придерживает, пока выгодно.
- Вы правы, инспектор, - сухо подтвердил Скиннер. - Надо только добавить, что эта тактика Вульфа обычно и помогает припереть преступников к стенке.
- Да? - вспылил Эш. - Уж не по этой ли причине вы позволяете ему командовать всем полицейским управлением и своей прокуратурой?
- Позвольте спросить, - заговорил Вульф, - вы что, притащили меня сюда, чтобы я присутствовал на дискуссии по поводу моей личности и методов моей работы? В таком случае, должен заявить, мне претит ваша болтовня.
- Вас притащили сюда, - окончательно разъярился Эш, - чтобы вы сообщили нам все, абсолютно все, что вы знаете об этих преступлениях! Я нисколько не удивлюсь, если окажется, что вам известно нечто такое, что дает представление, кто убил Ченни Буна и мисс Гантер.
- Да, известно... Так же, как и вам.
У присутствующих вырвался возглас удивления. Я же сидел и улыбался, делая вид, что Вульф просто пошутил. Я не сомневался, что мой шеф, пылая жаждой мести, выдает желаемое за действительное, а это к добру не приведет.
Сразу же, как только все пришли в себя, я решил подать голос благоразумия.
- Мистер Вульф вовсе не хотел сказать, - скороговоркой начал я, что мы уже задержали убийцу и что он сидит сейчас в нашей машине. Нам еще предстоит уточнить некоторые... гм... детали.
Хомберт и Скиннер ответили на мои слова лишь легкой гримасой, зато Эш вскочил, величественно подошел к Вульфу и уставился на него.
- Если вы опять принялись за свои старые штучки, - грозно заявил он, - вам придется при всех признаться в этом. Если же вы говорите правду, я заставлю вас высказаться до конца. - Он повернулся к Хомберту. Позвольте увести его отсюда, сэр. Насколько я понимаю, вам будет неудобно, если я займусь им у вас в кабинете.
- Кретин! - пробормотал Вульф. - Какой кретин! - Он поднялся с кресла. - Я очень неохотно согласился на это длинное и бесполезное собеседование, но теперь, когда кое-кому угодно разыгрывать фарс... Арчи, отвези меня домой!
- Как бы не так! - Эш схватил Вульфа за руку. - Вы арестованы, мой милый, и на этот раз...
Зная, что Вульф иногда способен проявить завидную подвижность и что он не терпит, когда его хватают за руку, я был готов к его ответным действиям, но молниеносная пощечина, которую он влепил Эшу, оказалась неожиданной не только для инспектора, но и для меня. Эш занес руку для ответного выпада, но я бросился между ними, и удар пришелся мне по плечу. Сохраняя полное спокойствие, я не перешел в контратаку, и Вульф, хотя он неоднократно утверждал, что не переносит драк, процедил сквозь зубы:
- Дай ему, Арчи! Дай как следует!
Но около нас уже топтались Хомберт и Скиннер. Видя, что они голосуют против кровопролития, и не испытывая ни малейшего желания оказаться и каталажке за насилие над инспектором полиции, я отошел в сторону. Вульф сердито посмотрел на меня и пробурчал:
- Я арестован, а ты нет. Позвони Паркеру, пусть добьется, чтобы меня выпустили под залог.
- Гудвин останется тут, - заявил Эш. - Сейчас я отведу вас обоих и...
- Идите вы все к черту! - Вульф вернулся к креслу и сел. - Мистер Гудвин сейчас же позвонит моему адвокату. Я никуда отсюда не уйду, можете выносить меня на руках. Если хотите продолжать деловые разговоры, отошлите Эша, он действует мне на нервы, при нем я не скажу ни слова.
- Я арестую его за оскорбление офицера полиции! - крикнул Эш.
Скиннер и Хомберт посмотрели друг на друга, потом на Вульфа, потом на меня, потом снова друг на друга. Скиннер решительно кивнул, и Хомберт повернулся к Эшу:
- Вот что, инспектор. Предоставьте дальнейший разговор с мистером Вульфом мне и прокурору. Так будет лучше. Вы сравнительно недавно возглавили расследование и, естественно, не успели полностью... сориентироваться в обстановке. Я действительно согласился с вашим предложением доставить сюда мистера Вульфа, но вы, очевидно, еще не учитываете всех... всех нюансов этого деликатного дела. Я ведь уже объяснял вам, что меня заставили отстранить инспектора Кремера от расследования... Говорил и о том, откуда исходит это давление... Мы не можем не считаться с тем, что клиентом Вульфа является не кто иной, как Национальная ассоциация промышленников. Любезен нашему сердцу Вульф или не любезен, но считаться с этим мы обязаны. Пойдите-ка сейчас к себе, снова почитайте материалы следствия и действуйте, действуйте!
- Как вам угодно, сэр, - с кислой миной ответил Эш. - Я сказал вам, хотя вы знали и без меня, что Вульф уже много лет безнаказанно издевается над полицией. Если вы и сейчас, после того, как на ваших глазах, в вашем кабинете, он назвал кретином одного из ваших подчиненных и избил его, если и сейчас вы позволите ему остаться безнаказанным...
- А мне сейчас безразлично, кто окажется безнаказанным, а кого накажут, - начиная терять терпение, оборвал его Хомберт. Меня сейчас интересует одно: как можно быстрее закончить расследование и найти преступника. Если мы с вами не сделаем этого, может получиться так, что у меня вообще не будет подчиненных. Отправляйтесь к себе и доложите мне по телефону: не поступало ли каких-нибудь новых данных.
- Слушаюсь, сэр.
Эш подошел к Вульфу вплотную и тихо, но многозначительно проговорил:
- Не сомневаюсь, еще наступит день, когда я помогу вам похудеть. - И величественно вышел из комнаты.
Хомберт уселся за свой стол и снял трубку аппарата внутренней связи:
- Аннулируйте ордер на арест Ниро Вульфа... Да, да! И немедленно.
- Кстати, и ордер на обыск, - подсказал я.
- Подождите? Ордер на обыск в доме Вульфа тоже аннулируйте. Письменное распоряжение получите дополнительно. - Он взглянул на Вульфа. - Вот видите?
Вам и на этот раз удалось добиться своего. А теперь рассказывайте, что вам известно.
Вульф глубоко вздохнул.
- Во-первых, - начал он, - я хотел бы знать, за что разжалован и даже изгнан инспектор Кремер?
- Формально - для перемены обстановки. В действительности - потому что он забылся и перестал учитывать положение людей, с которыми нам приходилось общаться в процессе этого расследования, чем поставил управление полиции Нью-Йорка в весьма неприятное положение. Нравится нам или нет, но существует такая вещь, как чувство соразмерности, ясное понимание того, кто ты и кто тот, с кем ты разговариваешь. С некоторыми лицами нельзя разговаривать как с обыкновенными преступниками.
- Кто оказал на вас давление?
- Разные круги, причем с такой силой и настойчивостью, что ничего подобного я еще не испытывал. Имена называть не хочу. Во всяком случае, это не единственная причина. Кремер впервые на моей памяти запутался и только мешал расследованию Вчера утром, у меня на совещании, он, по-моему, вообще лишился способности здраво рассуждать. О чем бы ни заходила речь, он, как помешанный, сворачивал разговор на одну второстепенную деталь: не был ли десятый валик в том кожаном чемоданчике, который Бун перед смертью передал мисс Гантер.
- Значит, мистер Кремер считал очень важным найти этот валик?
- Видимо, если бросил на его поиски пятьдесят человек да потребовал еще пятьдесят.
- Это явилось одной из причин его отстранения?
- Не "одной из", а главной.
- Ничего себе! В таком случае, извините, вы тоже недалеко ушли от Эша.
Я и не предполагал, что мистер Кремер самостоятельно додумается до этой "второстепенной" детали, - тем больше мое уважение к нему. Найти валик - значит найти преступника. Не найдем валика - убийца останется безнаказанным.
Скиннер с отвращением фыркнул:
- Вульф в своем репертуаре!.. Я так и думал, что вы пускали нам пыль в глаза. Вы же сказали, что знаете, кто преступник.
- Ничего подобного я не говорил.
- Нет, говорили!
- Нет, не говорил! - крикнул Вульф. - Я подтвердил только, что мне известно нечто такое, что дает представление о личности убийцы Ченни Буна и мисс Гантер. Я сказал также, что вам известно то же самое. Вы знаете много такого, чего неизвестно мне. И не вздумайте утверждать, будто я обманул вас, обещая в обмен на отмену ареста и изгнание Эша назвать имя убийцы и снабдить вас доказательствами его вины. Ничего подобного я не обещал.
Хомберт и Скиннер переглянулись, и некоторое время в кабинете царило молчание, потом Скиннер вяло заметил:
- Мерзавец вы все же!
- Но это означает, - с возмущением добавил Хомберт, - что вы ничего сообщить не можете, ничего не знаете и вообще не в состоянии чем-либо помочь нам.
- Помогаю, как могу. Вот, например, я плачу человеку двадцать долларов в день, чтоб он выяснил, не уничтожила ли мисс Гантер этот валик и не выбросила ли в мусоропровод своей квартиры в Вашингтоне. Я почти уверен, что не уничтожила. По-моему, она собиралась использовать его при случае.
Хомберт заерзал на стуле, словно его обожгло напоминание о необходимости искать какой-то паршивый валик.
- Может, вы все же скажете, - заметил он, - что именно известно вам - и нам, как вы утверждаете, - такое, что дает представление о личности убийцы?
Вульф покачал головой.
- Нет, сэр.
- Почему?
- Из-за вашего отношения к мистеру Кремеру. Если вы найдете мои факты заслуживающими внимания, в чем я почти не сомневаюсь, вы сейчас же сообщите их Эшу, и лишь небесам известно, как он с ними поступит. Ну, а кроме того, я уже дал вам совет - лучший, на какой способен. Найдите валик! Поручите розыски еще сотне людей, а может, и тысяче. Во что б то ни стало найдите валик!
- Да, помним, помним мы о вашем проклятом валике! Вы лучше вот что скажите, как, по-вашему, мисс Гантер знала, кто убил Буна?
- Безусловно.
- Вас, естественно, устраивает подобная версия, - уныло проговорил Скиннер, - поскольку в таком случае отпадают подозрения против ваших клиентов. Если бы мисс Гантер знала, кто убийца, и это оказался бы сотрудник Национальной ассоциации промышленников, она бы немедленно сообщила нам.
Следовательно, убийцей, если она действительно знала его, может быть кто-то из четырех: Декстер, Кэйтс, миссис Бун или Нина Бун.
- Ошибаетесь, - возразил Вульф. - Вы совершенно не учитываете одно важное обстоятельство. Скажите, что было до сих пор наиболее характерным для всей истории? Да то, что публика, не ожидая ареста убийцы и не пускаясь во всевозможные догадки о его личности, сразу же вынесла обвинительный приговор. Почти единодушно публика осудила не какого-то индивидуума, а целую организацию. Приговор гласил, что Ченни Буна устранила Национальная ассоциация промышленников. Допустим, мисс Гантер каким-то образом узнала, кто убил Буна. Допустим, ей стало известно, что убийство совершил молодой Эрскин. Вы думаете, она тут же выдала бы его? По моему, нет. Она была горячо предана интересам Бюро регулирования цен. Человек неглупый, она понимала, что, если по обвинению в убийстве будет арестован отдельный индивидуум, неважно кто, возмущение Национальной ассоциацией промышленников как организацией в значительной мере потеряет свою остроту.
Вульф вздохнул и продолжал:
- Как же она поступила бы? Она бы спрятала материалы об убийстве в надежном месте и передала властям тогда, когда потребуется нанести по Национальной ассоциации промышленников решающий удар. Возможно, мисс Гантер двигала не только преданность интересам Бюро регулирования цен. Быть может какую-то роль сыграла ее личная преданность Буну и желание отомстить за него. Но как? Она придумала утонченную форму мести: использовать саму смерть Буна, обстоятельства этой смерти, чтобы максимально скомпрометировать организацию, которая ненавидела и отчаянно пыталась обезвредить его. Не сомневаюсь, что мисс Гантер пошла бы на это, она была замечательная девушка.
Но она допустила серьезную ошибку, за которую поплатилась жизнью: позволила убийце узнать, что он ей известен.
Вульф энергично взмахнул рукой.
- И все же мисс Гантер даже своей смертью послужила тому делу, которое задумала: в течение двух последних дней общее возмущение Национальной ассоциацией промышленников приобрело особую остроту. Да, мисс Гантер действительно была замечательной девушкой... Нет, нет, мистер Скиннер, тот факт, что она знала убийцу Буна, вовсе не снимает подозрения с моих клиентов. Вообще-то индивидуальных клиентов у меня нет. Мои расходы оплачивает Национальная ассоциация промышленников, она мой коллективный клиент и, как таковая, не может кого-то убить. Кстати, о расходах, - Вульф повернулся к Хомберту. - Я вспомнил про объявление ассоциации - вы его тоже видели, конечно. Тому, кто найдет десятый валик, обещана награда в сто тысяч долларов. Не помешало бы вам сообщить об этом своим людям.
- Да? - не скрывая скептицизма, спросил Хомберт. - Вы, как и Кремер, просто помешались на этом валике. Почему вы придаете ему такое значение?
- Коротко не объяснишь...
- Объясните, время у нас есть.
- Ну что ж, пожалуйста. Так вот. С самого начала было ясно, что мисс Гантер говорит не правду относительно чемоданчика. Это не ускользнуло от внимания мистера Кремера. Четыре человека своими глазами видели, что она вышла из гостиной с чемоданчиком. В то время они не могли знать, что его содержимое имеет какое-то отношение к убийству, если только сами не были к нему причастны, а это уж совершенно невероятно. Но раз так, ни у кого из них не было причин лгать. Интересная деталь: миссис Бун едва удержалась, чтобы не бросить мисс Гантер обвинение во лжи: они сидели в банкетном зале за одним столом, и она видела чемоданчик у нее в руках. Вывод: мисс Гантер говорила не правду. Вы согласны?
- Продолжайте, продолжайте! - проворчал Скиннер.
- А я и продолжаю. Так почему же она сочла нужным солгать, представить дело так, будто чемоданчик потерялся? Да потому, что не хотела, чтобы содержание записей одного или нескольких валиков стало кому бы то ни было известно. Вряд ли эти записи касались каких-либо служебных тайн Бюро регулирования цен - девушке не было смысла скрывать их от полиции. Но она смело и решительно пошла на то, чтобы скрыть. Значит, записи содержали нечто такое, что определенно указывало на убийцу Буна. Она...
- Нет, нет! - прервал Вульфа Хомберт. - Это исключено. Мисс Гантер придумала версию об исчезновении чемоданчика еще до того, как узнала содержание записей. В среду утром, на следующий день после убийства Буна, она заявила нам, что оставила чемоданчик на подоконнике в гостиной и что еще не успела прослушать валики. Следовательно, она не могла знать их содержание.
- Могла!
- Не прослушав все валики?
- Во всяком случае, содержание одной записи она могла знать со слов Буна. Вечером, во вторник, в комнате, где ему предстояло умереть, мистер Бун передал ей чемоданчик и сообщил, что в нем находится. Но и это она отрицала - что ей еще оставалось делать? В пятницу вечером у меня в кабинете она говорила такое, что мне захотелось крикнуть: "Хватит! Нельзя же так бесстыдно лгать!" Но это ее не остановило бы. Не в натуре мисс Гантер было соблюдать осторожность и избегать опасности. Иначе разве она позволила бы человеку, который, как она знала, способен на убийство, приблизиться к ней, когда оказалась одна на ступеньках моего крыльца? - Закрыв глаза, Вульф покачал головой. - Мисс Гантер действительно была незаурядным человеком.
Интересно бы узнать, где она прятала чемоданчик с валиками до второй половины четверга. Вряд ли в квартире Кэйтса - полиция могла в любой момент нагрянуть туда с обыском. Возможно, она сдала его в камеру хранения Гранд-Сентрал, хотя это было бы для нее несколько банально. Во всяком случае, во второй половине четверга, направляясь с вашего любезного разрешения в Вашингтон, она взяла чемоданчик с собой.
- Разрешение на поездку ей дал Кремер, - сухо заметил Хомберт.
- Я хочу обратить ваше внимание на то, - продолжал Вульф, пропуская его слова мимо ушей и слегка повышая голос, - что все сказанное мною, за исключением, может быть, мелочей, отнюдь не является только предположением.
В Вашингтоне, у себя в кабинете, мисс Гантер прослушала все валики и установила, на каком из десяти валиков содержится то, о чем говорил Бун. Она преследовала, несомненно, двоякую цель узнать, о чем идет речь, и решить, как лучше спрятать от целой армии детективов чемоданчик таких размеров. Она понимала, что спрятать один валик куда проще. Мало того, мисс Гантер попыталась осуществить комбинацию хитроумных ходов, чтобы запутать след.
Девять остальных ненужных валиков она перенесла на свою квартиру в Вашингтоне и небрежно сунула в гардероб, в коробку для шляп. У себя на службе она взяла еще десять использованных валиков, вложила в тот же чемоданчик, снова привезла в Нью-Йорк и сдала в камеру хранения на Центральном вокзале.
Все это входило в план задуманной ею комбинации, и она, по всей вероятности, продолжила бы игру на следующий день, чтобы окончательно запутать полицию, если бы не приглашение собраться у меня. Мисс Гантер решила выждать и посмотреть, как события будут развиваться дальше. Я не знаю и не хочу гадать, почему она не воспользовалась моим приглашением. Тогда же, в пятницу вечером, мистер Гудвин поехал и привез ее ко мне. Мисс Гантер показалась мне девушкой умной и интересной. Ее мнение о нас, видимо, было не таким лестным. Она решила, что нас можно запросто обвести вокруг пальца, еще проще, чем полицию. На следующий день, в субботу, она позвонила О'Нилу, назвавшись Дороти Ангер, отправила ему в письме квитанцию камеры хранения и прислала мне от имени Бреслоу телеграмму, в которой намекала, что наблюдение за О'Нилом может кое-что дать. Мы постарались подтвердить ее невысокое мнение о вас. Прекрасным воскресным утром Гудвин, как и рассчитывала мисс Гантер, оказался у дома О'Нила. Ну, а что произошло дальше, вы знаете.
- Одного не могу понять, - заговорил Скиннер, - почему О'Нил так легко подался на звонок какой-то Дороги Ангер? Неужели этот идиот ничего не заподозрил?
Вульф покачал головой:
- Чего не знаю, того не знаю. Возможно, дело в том, что О'Нил весьма упрямый и самоуверенный человек. Кроме того, нам же известно, как ему хотелось узнать содержание записей на валиках, то ли потому, что он и есть убийца Буна, то ли еще по какой-то иной причине, которую нам еще предстоит выяснить. Возможно, мисс Гантер учитывала, что он поведет себя именно так, а не иначе. Как бы то ни было, ее комбинация отчасти увенчалась успехом: бросившись по ложному следу, мы потеряли день или два, история с валиками в чемоданчике еще более усложнилась, один из руководителей Национальной ассоциации промышленников оказался еще более скомпрометированным, хотя, как и желала мисс Гантер, не в такой степени, чтобы обвинить его в убийстве.
Разоблачение истинного убийцы и оглашение соответствующих доказательств она приберегала, как я уже говорил, до наиболее подходящего с ее точки зрения момента.
- Как хорошо вы все знаете! - иронически заметил Скиннер. - Интересно, почему вы не прочли ей популярную лекцию о ее гражданском долге?
- Ее уже не было в живых.
- Позвольте, значит, все, о чем вы тут говорили, стало известно вам лишь после ее смерти?
- Правильно. Да и как могло быть иначе?.. Хотя нет, кое-что - неважно, что именно, - я знал и раньше. Однако вся эта история стала для меня очевидной, как только из Вашингтона сообщили, что там, в квартире мисс Гантер, найдено девять валиков, а не десять - из тех, что мистер Бун надиктовал в день своей смерти. Все вопросы сразу отошли на второй план, остался один, главный: где десятый валик?
- Ну, а если она выбросила его в реку? - спросил Скиннер.
Вульф слегка пожал плечами:
- В таком случае, нам остается только расписаться в собственном бессилии - мы никогда не найдем преступника. Итак, я могу отправиться домой и".
- Одну минуту! - прервал его Скиннер. - Не означает ли это, что вы, как опытный следователь, рекомендуете нам отказаться от всех других линий расследования и сосредоточиться на поисках валика?
- Пожалуй, нет, - подумав, ответил Вульф. - Особенно, если учесть, что вы можете привлечь к делу и тысячу человек и больше. Я не знаю, что уже сделано, а что еще нет, но я хорошо знаю мистера Кремера и уверен, что он не пропустил ничего существенного. - Вульф погрозил Хомберту пальцем и продолжал:
- И чего же вы добились? Запутались и решили прибегнуть к таким трюкам, как смещение мистера Кремера и замена его каким-то болваном, который не придумал ничего лучшего, как арестовать меня! Ну, ладно. Вы просили у меня совет. Так вот, я продолжал бы вести расследование по всем линиям, по которым оно уже ведется. Но единственный шанс, единственная реальная надежда изобличить убийцу заключена в валике, а его-то вы пока и не нашли.
Рекомендую проделать следующее. Сядьте, закройте глаза и представьте, что вы мисс Гантер, что вы хотите сохранить валик неповрежденным, спрятав так, чтобы его легко можно было достать в случае необходимости, и в то же время так, чтобы даже тысяча детективов, несмотря на все старания, не могла его найти.
Вульф встал.
- Вот задача, господа, которую вы должны решить. Если вы сумеете ответить на главный вопрос так же, как на него ответила мисс Гантер, вам не о чем больше беспокоиться. Я трачу тысячу долларов в день, пытаясь узнать, как она на него ответила. - Вообще-то Вульф не лгал, он только преувеличил сумму ровно вдвое, и к тому же тратил не свои деньги. - Пошли, Арчи. Я хочу домой, - Вульф раскланялся и величественно выплыл из кабинета, а я замыкал тыл.
Дома к Вульфу почти вернулось хорошее настроение. Однако Фриц сразу его испортил, объявив, что в кабинете ожидает посетительница. Вульф нахмурился и злым шепотом спросил:
- Кто?
- Вдова мистера Буна.

Глава 29

Я имел возможность длительное время изучать отношение Вульфа к женщинам и могу утверждать, что особенно он не терпел курносых или, наоборот, с горбинкой на носу.
Миссис Бун была курносой, на крупном лице ее нос казался просто крошечным. Вульф, внимательно взглянув на нее, ворчливым, далеко не любезным тоном сказал:
- Мадам, я могу уделить вам не более десяти минут.
- Вас, конечно, удивляет мой визит? - начала она довольно спокойно.
- Совершенно верно, - подтвердил Вульф.
- Я хочу сказать, вы недоумеваете, почему я пришла к вам, зная что вы находитесь... в другом лагере? Это потому, что сегодня утром я звонила своему двоюродному брату и он мне много рассказал о вас.
- А я не "в другом лагере", - сухо заметил Вульф. - И вообще ни в каком.
Я взялся найти убийцу. Я знаю вашего двоюродного брата?
- Это генерал Карпентер. Он посоветовал мне не верить ни одному вашему слову, но делать все, что вы порекомендуете. Он сказал, что, если уж вы взялись за расследование, преступник может не сомневаться, что вы его найдете и передадите властям...
Она вынула носовой платок и приложила ко рту, окончательно размазав помаду.
- И дальше? - поторопил Вульф.
- Ну, вот я и пришла за советом... - Она посмотрела на меня, потом перевела взгляд на Вульфа. - Не знаю, нужно ли говорить, почему я не хочу обращаться в полицию?
- Мадам, вы вообще не обязаны мне что-нибудь говорить, и тем не менее говорите уже три или четыре минуты.
- Да, кузен предупреждал, что вы грубиян... Что ж, видима, придется сразу сказать, что, по моему мнению, за смерть Фиби Гантер ответственность несу я. К властям я не хочу обращаться - а вдруг я совершила преступление?
Возможно, я поступаю глупо, собираясь говорить с вами откровенно, вы же знаете, как мой муж относился к Национальной ассоциации промышленников, а ведь вы работаете на нее. Мне бы, наверное, следовало обратиться к адвокату.
Я знаю многих адвокатов, но среди них нет ни одного, кому бы я могла рассказать все.
Излияния миссис Бун, видимо, несколько смягчили Вульфа, он даже не посчитал за труд повторить, что не находится ни на чьей стороне.
- Независимо от того, как относятся к убийству Буна и Гантер другие, я вижу в нем не акт личной мести, - заявил он. - А какое преступление вы совершили?
- Ничего не сделала - вот в чем суть. Однако мисс Гантер рассказала мне, что делала она. Я обещала никому не говорить об этом и не говорила. У меня возникло ощущение... если бы я сообщила полиции то, что рассказала мне мисс Гантер, ее не убили бы. Но я не обратилась в полицию. Все, что делала мисс Гантер, шло на пользу Бюро регулирования цен и наносило вред Национальной ассоциации промышленников, а именно этого мой муж желал больше всего на свете. - Миссис Бун не спускала глаз с Вульфа, словно пыталась прочитать его мысли. - Я одобряю поведение мисс Гантер. И я все еще не решила, правильно ли поступлю, если расскажу вам. Как-никак, вы же работаете на ассоциацию...
Вульф некоторое время молча смотрел на нее, потом тяжело вздохнул и повернулся ко мне:
- Арчи!
- Слушаю, сэр!
- Напиши текст письма и отправь его сегодня же. Диктую:
"Национальной ассоциации промышленников, для мистера Фрэнка Томаса Эрскина.
Господа!
Развитие событий вынуждает меня поставить вас в известность, что настоящим я отказываюсь представлять интересы вашей организации в деле об убийстве Ченни Буна и мисс Фиби Гантер. Прилагая при сем чек на тридцать тысяч долларов, полученных в качестве аванса, я тем самым прекращаю всякое сотрудничество с вами.
С уважением..."
Записав все это, я взглянул на Вульфа:
- Выписать чек?
- Разумеется. Иначе что же ты приложишь к письму? - Вульф перевел взгляд на нашу посетительницу. - Вот так-то, миссис Бун, Теперь, надеюсь, ничто не помешает вашей откровенности? Если даже согласиться, что я был "в другом лагере", то теперь-то я нейтрален. Так что же мисс Гантер, по ее словам, делала?
Миссис Бун не сводила с Вульфа изумленного взгляда.
- Тридцать тысяч долларов? - недоверчиво спросила она.
Вульф натянуто улыбнулся.
- Да. Солидная сумма, не так ли?
- И это все? Только тридцать тысяч? А я думала, что они отвалят вам раз в двадцать больше! У них же сотни миллионов... нет, миллиард!
- Это был только аванс, - сухо ответил Вульф. - Повторяю, теперь я человек нейтральный. Что же мисс Гантер сообщила вам?
- Да, но теперь... теперь вы вообще ничего не получите! - воскликнула миссис Бун, - Кузен говорит, что во время войны вы без вознаграждения выполняли задания правительства, но сейчас с частных лиц получаете громадные гонорары. Должна заранее вас предупредить, что я не в состоянии обещать вам большое вознаграждение. Я могу... - она заколебалась, - я могу дать вам чек долларов на сто.
- Не нужно мне от вас никаких чеков! - крикнул Вульф, начиная выходить из себя. - Черт побери, что, в конце концов, сказала вам мисс Гантер?
- Мисс Гантер знала, кто убил моего мужа. Знала не только потому, что он сам сообщил ей что-то накануне смерти. Ей было известно, что один из валиков к диктофону содержит неопровержимую улику против убийцы. Валик этот хранился у нее. Она собиралась держать его у себя до тех пор, пока всяческие разговоры, слухи, негодования общественности не подготовят почву для окончательной дискредитации Национальной ассоциации промышленников. Мисс Гантер сама сказала мне это, когда я пришла к ней и заявила, что она сознательно запутывает историю с чемоданчиком. Я ведь знала, что он стоит у нее в столовой на столе. Она, видимо, опасалась, что я пойду в полицию и испорчу ей все дело, и решила посвятить меня в свой замысел.
- Когда это было? В какой день?
Миссис Бун наморщила лоб, припоминая, но потом рассеянно покачала головой:
- Знаете, у меня все дни перепутались...
- Понимаю, миссис Бун. В пятницу вечером вы впервые были у меня вместе с другими и уже почти решили все рассказать, но передумали. К мисс Гантер вы приходили до этого или после?
- После. На следующий день...
- Следовательно, в субботу. Чтоб у вас не осталось сомнений, напомню, что в субботу утром вы получили по почте конверт, в котором находился ваш фотоснимок и водительские права. Припоминаете? Именно в тот день вы и навестили мисс Гантер?
- Да, да!.. Я сообщила ей о конверте, а мисс Гантер сказала, что это она написала письмо убийце моего мужа, - она знала, что муж всегда носил в бумажнике мой фотоснимок, а бумажник исчез. Он носил его при себе двадцать лет... нет, двадцать три года...
Голос миссис Бун дрогнул, она умолкла и несколько раз судорожно глотнула воздух. Опасаясь, что она разрыдается, а Вульф этого совершенно не переносил, - я поспешил сердито сказать:
- Хорошо, хорошо, миссис Бун, успокойтесь! Возьмите себя в руки и объясните, для чего мисс Гантер написала письмо убийце. Чтобы он вернул вам фотоснимок?
- Д-да... Она понимала, как мне хотелось получить этот снимок обратно.
В письме тому человеку она писала, что ей все известно, и потребовала вернуть мне снимок.
- А что еще она написала ему?
- Не знаю. Больше она ничего не сказала.
- Но она назвала вам его имя?
- Нет. Сказала только, что не может назвать убийцу, поскольку не сомневается, что я обязательно проговорюсь, да к тому же навлеку на себя опасность. Что касается преступника, добавила мисс Гантер, то мне нечего беспокоиться, она сделает все возможное, чтобы он не остался безнаказанным... Вот тут-то, мне кажется, я допустила ошибку, почему и считаю себя виноватой в ее смерти. Мисс Гантер утверждала, что я буду в опасности, если узнаю имя преступника. Значит, она тоже была в опасности, особенно после того, как написала ему это письмо. Мне следовало уговорить ее пойти в полицию, и все рассказать, а если бы она не послушалась - нарушить свое обещание и самой отправиться в полицию. И тогда она была бы сейчас жива. Правда, мисс Гантер предупреждала меня, что, видимо, нарушает закон, так как утаивает весьма важные сведение, касающиеся убийства, и весьма важные доказательства виновности преступника. Мне и самой приходило в голову, что я помогаю ей нарушать закон.
- Ну уж об этом-то можете не беспокоиться, - заверил ее Вульф. - Вернее, сможете не беспокоиться с той минуты, как только скажете мне, где мисс Гантер спрятала валик.
- В том-то и дело, что не знаю. Она мне этого не сказала.
Наступило долгое молчание. Миссис Бун опять посмотрела на меня, рассчитывая, видимо, вновь найти поддержку, однако на этот раз ей пришлось разочароваться. Тогда она обратилась к Вульфу:
- Теперь, надеюсь, вы понимаете, почему мне нужен ваш совет и...
- Сожалею, мадам, - ответил Вульф тоном, лишенным всяких признаков сожаления, - но я ничего не могу сделать для вас. Впрочем, вы пришли ко мне за советом - получите его. Сейчас мистер Гудвин отвезет вас в гостиницу.
Оттуда вы немедленно позвоните в полицию и скажете, что хотели бы сообщить нечто важное. Как только приедут полицейские, повторите им все, что рассказали мне, и самым подробным образом отвечайте на все их вопросы. Не бойтесь, что к вам отнесутся как к человеку, нарушившему закон. Я согласен: если бы вы не выполнили обещание, данное мисс Гантер, с ней ничего не случилось бы... Но она же сама потребовала обещания - следовательно, вы не виноваты в ее гибели. - Он поднялся из-за стола. - До свидания, мадам.
Благополучно доставив миссис Бун в "Уолдорф", я вернулся и вошел в кабинет, когда Вульф пил пиво.
- Я буду у себя наверху, - сказал я.
- Подожди, подожди! Нам нужно закончить дело с отправкой письма и чека.
- Что?! - Я не поверил своим ушам. - Вы о письме в Национальную ассоциацию промышленников?
- Разумеется. Разве я не сказал этой женщине, что отправлю письмо?
Разве не поэтому она дала нам кое-какие сведения?
Я опустился на стул и долго смотрел на Вульфа.
- Знаете что? - наконец сказал я сурово. - Теперь это уже не просто эксцентричная выходка - это бред сумасшедшего. Из каких же шишей вы собираетесь платить мне жалованье?.. Да и потом, она же не сообщила самого главного... - Я помолчал, потом вкрадчиво сказал:
- К сожалению, сэр, должен признаться, что наша чековая книжка куда-то исчезла.
- Будет тебе! - отмахнулся Вульф. - Сейчас же выпиши чек и отошли вместе с письмом. Потом просмотри пачку конвертов на моем столе. Это отчет людей Баскома. Их только что принес посыльный.
- Но у нас же теперь нет клиента! Я сейчас позвоню Баскому и попрошу немедленно прекратить...
- Ни в коем случае!

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Я достал из сейфа чековую книжку, заполнил чек и после этого заметил:
- По данным статистики, сорок два и три десятых процента гениев рано или поздно сходят с ума.
Вульф продолжал молча потягивать пиво, не удостоив меня ответом, потом посмотрел на часы.
- Арчи, присядь на минутку. Несколько позже к нам зайдет доктор Волмер, и тебе нужно получить от меня кое-какие указания.

Глава 30

Доктор Волмер обещал прийти в десять часов. Без пяти десять в спальне Вульфа все было готово к спектаклю. Он лежал в постели при свете ночника, а я сидел в его кресле с журналом в руках. Надо сказать, мой шеф в постели представляет весьма примечательное зрелище даже для меня, который лицезрел эту картину много раз.
Доктор Волмер частенько нас навещал, поэтому один поднялся по лестнице и вошел в спальню. Как всегда, он держал в руке чемоданчик. У него было круглое лицо и круглые уши, и, наверное, уже года два три назад он прекратил все попытки ходить, выпятив грудь, поскольку стало невозможно скрывать солидный животик.
Мы обменялись рукопожатиями, после чего он подошел к кровати и дружески поприветствовал Вульфа. Вульф долго рассматривал протянутую ему руку, потом проворчал:
- Нет уж, благодарю покорно! Будет ли этому предел?
- Мне следовало бы заранее объяснить... - заговорил было я, но Вульф прервал меня.
- Вы согласны платить два доллара за фунт масла? - закричал он, обращаясь к Волмеру. - Пятьдесят центов за шнурки для ботинок? Доллар за бутылку пива? Двадцать долларов за паршивую, полуувядшую орхидею? Отвечайте, черт бы вас побрал!!!
Волмер опустился на краешек стула около кровати, поставил на пол чемоданчик и, растерянно мигая, взглянул сначала на Вульфа, потом на меня.
- Не знаю, что у него - нервная лихорадка или что другое, - пробормотал я.
- Вы обвиняете меня в том, что я обманом заманил вас сюда! - снова заговорил Вульф - Вы обвиняете меня в попытке занять у вас денег! Вы обвиняете меня в этом только потому, что я попросил взаймы пять долларов до начала следующей войны! - он угрожающе помахал пальцем перед носом изумленного Волмера. - И позвольте заметить, сэр, следующая очередь ваша!
Да, со мной все кончено, меня довели до этого! Погубили и продолжают преследовать.
Во взгляде Волмера появился веселый огонек.
- Кто сочинил ему этот сценарии, а? - спросил он меня.
Еле сдерживаясь, чтобы не расхохотаться, я нашел в себе силы с отчаянием сказать:
- Несколько часов назад я привоз его домой, и с тех пор он находился в таком состоянии.
- Он выезжал из дому?!
- Да. И с трех пятнадцати до шести сидел в каталажке.
- В таком случае, - решительно заявил Волмер, - я должен обеспечить постоянное медицинское наблюдение за мистером Вульфом. Я немедленно вызову несколько медицинских сестер.
- Правильно! - подхватил я. - Дело весьма срочное, мы обязаны принять меры.
Вульф тотчас открыл глаза.
- Что? Вызвать медицинских сестер? - презрительно спросил он. - Вы что, не врач? Сами не в состоянии распознать тяжелое нервное потрясение?
- Нет, почему же, могу.
- Так в чем дело?
- Ваш случай... э-э... представляется мне нетипичным.
- Ошибаетесь! - огрызнулся Вульф. - Вам просто не хватает опыта, когда речь идет о больном, страдающем манией преследования.
- Кто вас преследует?
Вульф устало прикрыл глаза.
- О боже! Кажется, снова приближается приступ... Арчи, расскажи.
- Обстановка, док, чрезвычайно серьезная. Как вам известно, мистер Вульф по поручению Национальной ассоциации промышленников занимался расследованием убийства Буна и Гантер. Верховному командованию полиции не поправилось, как вел расследовано инспектор Кремер, и его заменили гориллой по фамилии Эш.
- Знаю. Читал в газете.
- А завтра вы прочтете о том, что Ниро Вульф отказался вести расследование по поручению ассоциации и вернул полученный аванс.
- Да что вы! И почему?
- А вот послушайте. Эш прямо-таки возненавидел моего патрона. Сегодня, например, он ухитрился раздобыть ордер на его арест, и нам пришлось отправиться в полицейское управление. Хомберт аннулировал ордер, и, главным образом, потому, что Вульф работает на Национальную ассоциацию промышленников, а если затронуть ее интерес, она может выгнать и мэра Нью-Йорка, и начальника полиции, и поставить на их места тех, кто ей угоден.
И что же вы думаете? Вернувшись домой, Вульф тут же принял решение порвать всякие связи с ассоциацией. С утренней почтой они получат соответствующее письмо и приложенный к нему чек на выданный ранее аванс. Завтра разразится грандиозный скандал. Мы не знаем, что предпримет ассоциация, да это нас, пожалуй, и не волнует... нет, я должен был бы сказать - мистера Вульфа это не волнует. Но мы знаем, как поступят полицейские. Во-первых, впредь они не станут церемониться с мистером Вульфом, поскольку он порвал с этой организацией. Во-вторых им хорошо известно, что среди клиентов Ниро Вульфа никогда не было убийц. Хорошо известно им и другое - как трудно заставить его вернуть деньги, да еще такую сумму, как тридцать тысяч долларов. Из всего этого они сделают вывод: Вульф знает, что убийца - один из руководителей Ассоциации промышленников, знает даже, кто именно.
- И кто же?
Я покачал головой.
- Мне неизвестно. Мистер Вульф же теперь сумасшедший, и спрашивать у него бесполезно. Коль скоро обстановка складывается таким образом, можно безошибочно предсказать, что произойдет дальше. После десяти часов, а возможно, и раньше, у наших дверей появится тюремный автобус, предназначенный для Вульфа. Мне будет жаль, конечно, разочаровывать полицейских, но ничего не поделаешь, придется предъявить им заключение известного врача о том, что Ниро Вульфа в его теперешнем состоянии опасно не только куда бы то ни было везти, но даже разговаривать с ним. - Я горестно покачал головой и продолжил:
- Вот как обстоят дела. Лет пять назад мистер Вульф оказал вам небольшую услугу, когда этот жулик - Гриффин, кажется, пытался шантажировать вас. Вы тогда обещали моему шефу сделать для него все, что он попросит, хотя я предупреждал вас, что в свое время вы пожалеете о таком обещании. Ну вот, дружище, этот день наступил.
Волмер, почесывая подбородок, погрузился в раздумье. Наконец он посмотрел на Вульфа и сказал:
- На какой срок вам нужно медицинское заключение?
- Понятия не имею. Я же говорю, мне ничего не известно.
- Если, по моему мнению, мистер Вульф находится в таком тяжелом состоянии, что я должен запретить всякие визиты к нему, мне придется посещать его по меньшей мере дважды в день. Я напишу медицинское заключение и занесу минут через десять.

Глава 31

Надо сказать, я не был одинок в течение этих двух с половиной суток (четверг, пятница и часть субботы), то есть пока действовало медицинское заключение. Газетчики, шпики, сотрудники Национальной ассоциации промышленников - все понимали, как мне тяжело, и отчаянно пытались развлечь.
Должен признаться, что если в обычное время Вульф платит мне лишь половину того, что я заслуживаю, то за эти шестьдесят с лишним часов он недоплатил мне во много раз больше.
В продолжение всей осады Вульф не покидал постели, дверь в его спальню была постоянно заперта, один ключ находился у меня, другой у Фрица. Вульф с трудом мирился с тем, что так долго не может заглянуть на кухню, побывать в столовой и у себя в кабинете, но особенно мучительно он переживал вынужденный отказ от посещения оранжереи. Чтобы доказать необходимость этой жертвы, мне пришлось долго растолковывать ему, что к нам в любое время может нагрянуть банда полицейских с ордером на обыск, и он не успеет вернуться в постель.
- Вы изображаете сумасшедшего... Хорошо, пожалуйста! Бурные аплодисменты изумленной публики... Значит, теперь парадом командую я, и только я устанавливаю правила. Мне и так трудно, я ведь совершенно не представляю себе, что вы затеяли. Настолько, что...
- Вздор! - отрезал Вульф. - Ты все знаешь и все понимаешь. По моему поручению этот валик ищут двадцать человек. Пока он не найден, ничего сделать невозможно. Просто-напросто, я предпочитаю ожидать у себя дома, а не в тюремной камере.
- Уж если кто из нас и говорит вздор, так это вы, мистер Вульф! Я был расстроен, ибо только что провел минут тридцать с целой делегацией Национальной ассоциации промышленников. Почему вы порвали всякие отношения с ассоциацией еще до того, как решили ждать, валяясь в постели и изображая психа? Предположим, убийца один из руководителей ассоциации и вам известно, кто он, - кстати, в этом уверены абсолютно все, но пока вовсе не уверен я, и вы должны дать мне соответствующие доказательства. Все равно это не причина, чтобы возвращать аванс. Никто не может обвинить вас в том, что вы, вопреки обыкновению, взяли своим клиентом убийцу, вы же сами говорили, что в данном случае вашим клиентом является не какой-то индивидуум, а организация. Так почему же вы вернули деньги? Предположим, что история с исчезнувшим валиком - это не очередной ваш трюк ради выигрыша времени и валик действительно существует. Но ведь может случиться так, что его не найдут. Как же тогда? Вы что, намереваетесь лежать в постели всю жизнь?
- Валик будет найден, - кротко ответил Вульф. - Он не уничтожен, он существует и потому будет найден.
Я с подозрением взглянул на Вульфа, пожал печами и вышел. Разговаривать с ним, когда он напускает на себя кротость, дело совершенно никчемное. Я спустился в кабинет, сел и скорчил свирепую гримасу диктофону фирмы "Стенофон", стоявшему в углу. Мы платили за его прокат по доллару в день - вот что главным образом заставляло меня верить Вульфу.
Впрочем, не только это, поскольку Билл Гор и еще двадцать молодцов из агентства Баскома действительно разыскивали валик. Вульф поручил мне просматривать поступающие от них отчеты, и, должен сказать, они прямо таки обогащали сыскную науку. Билл Гор с коллегой опрашивали не только приятелей, но и случайных знакомых Фиби Гантер, и все это влетело нам в копеечку. Но у меня из головы упорно не выходила мысль о Соле Пензере. Неважно, какой спектакль и по какой программе мы разыгрывали, - Сол Пензер всегда выступал в нем в качестве звезды, а сейчас среди двадцати молодцов его не было. Мне дозволили только узнать, что никакие валики его не интересуют. Он звонил каждые два часа - не знаю откуда. По категорическому указанию Вульфа, я тут же переключал его на параллельный аппарат, установленный у кровати шефа.
Одна из особенностей поставленного нами спектакля состояла в том, что я не должен был отказывать ни одному посетителю, если он мог объяснить свой визит более или менее убедительно. Это создавало впечатление, что все мы, обитатели дома Вульфа, сохраняем полное спокойствие, хотя и переживаем обрушившееся на нас горе. Особенно доставалось мне от газетчиков и фараонов, но самыми надоедливыми оказались, конечно, деятели из Национальной ассоциации промышленников.
Для предупреждения полицейского налета Вульф поручил мне заблаговременно принять необходимые меры. Именно поэтому в четверг я позвонил в секретариат начальника полиции в восемь тридцать утра. Час спустя нам позвонил сам Хомберт. Разговор протекал почти слово в слово так, как я предвидел. В результате не прошло и получаса, как у нас появился лейтенант Роуклифф в сопровождении угрюмого детектива, и я пригласил их в кабинет. Роуклифф трижды внимательно прочитал заключение доктора Волмера - я в конце концов не выдержал и предложил снять копию, пусть изучает на досуге сколько хочет!
Роуклифф вел себя сдержанно, видел, что метать громы и молнии бесполезно. Он даже пытался доказать, что Вульфу никак не повредит, если он на цыпочках войдет в его спальню и бросит сочувственный взгляд на страдальца. Я объяснил, что горю желанием удовлетворить его просьбу, но, увы, не имею права - доктор Волмер никогда бы не простил мне этого.
Гром ударил в субботу, произошло то, чего я опасался с самого начала всей этой комедии и чего, кстати говоря, не исключал и Волмер. После звонка Роуклиффа я вбежал в спальню Вульфа и крикнул:
- Ну, паяц, наконец-то удача! Вам предстоит участвовать в настоящем спектакле! Знаменитый невропатолог Грин прибудет к вам сегодня без пятнадцати шесть. - Я сердито посмотрел на Вульфа и добавил. - Если вы с ним намерен разыграть ту же комедию, что и с Волмером, я без шестнадцати шесть подам в отставку.
- Так-так, - отозвался Вульф, откладывая книгу. - Вот чего мы все время боялись. - Он положил книгу на одеяло обложкой вверх. Но почему именно сегодня? Почему, черт возьми, ты согласился на такое время?
- Потому что не было другого выхода. Роуклифф настаивал, чтобы Грин приехал к нам сейчас же. Я еле отбился, сказал, что при осмотре обязательно должен присутствовать наш врач, а он может прийти не раньше девяти часов.
Роуклифф категорически заявил, что Грин явится не позже шести, и больше не захотел говорить. Я выколотил пять часов отсрочки, а вы еще недовольны!
- Перестань кричать на меня! - проворчал Вульф, опуская голову на подушки. - Пойди вниз, мне надо подумать.

Глава 32

В тот день в течение двух часов - с двенадцати тридцати до двух тридцати - я находился в самом гнусном настроении, в какое только может впасть человек.
Свой месячный запас самых энергичных выражений я израсходовал за эти два часа вовсе не потому, что видел в перспективе только нашу позорную капитуляцию. В конце концов, это очень неприятно, но еще не трагедия. Меня бесила мысль о самом трюке, который, как я понимал с самого начала, мог придумать только маньяк. Регулярно просматривая все донесения Билла Гора и людей Баскома, я считал, что хорошо знаю состояние дел на каждом участке расследования, за исключением участка Сола Пензера. Но что бы там ни делал Сол, это не могло ни объяснить, ни тем более оправдать дурацкую комедию с сумасшествием.
Сол позвонил, как обычно, в два часа, и у меня возникло сильнейшее желание наброситься на него с расспросами, но я понимал, что это бесполезно и переключил его на спальню Вульфа.
Послонявшись некоторое время по дому, я направился было на кухню, но, проходя мимо лестницы, услышал какой-то шум. И что же я увидел, как вы думаете? По лестнице спускался Вульф, облаченный всего лишь в пижаму. От удивления глаза у меня полезли на лоб, ибо вверх и вниз он перемещался только в лифте. Но я был удивлен не только этим.
- Как вам удалось выйти из спальни? - наскочил я на него.
- Фриц дал мне ключ, - ответил Вульф. - Скажи ему и Теодору, пусть сейчас же придут ко мне в кабинет.
За долгие годы нашей совместной работы я никогда еще не видел Вульфа за дверью спальни в подобном виде, из чего заключил, что происходит нечто из ряда вон выходящее.
В кабинете, сидя за своим столом, Вульф окинул нас взглядом и отчетливо проговорил:
- Я самый натуральный, безмозглый болван!
- Совершенно верно, сэр, - охотно согласился я.
Вульф нахмурился.
- Но то же самое, Арчи, должен сказать и про тебя. В дальнейшем ни ты, ни я не вправе обижаться, если от кого-нибудь услышим, что в своем развитии мы застряли на уровне антропоидов. Ты ведь присутствовал при моем разговоре с Хомбертом и Скиннером, читал донесения людей Баскома и вообще знаешь обо всем, что происходит. И тебе даже в голову не пришло задуматься над простым фактом, что в тот вечер, когда ты приводил сюда мисс Гантер, она оставалась одна добрых три минуты, если не все пять! Да и сам-то я подумал об этом только сегодня. Позор! - Он фыркнул от распиравшего его негодования. - Мозги у меня, как у моллюска!
- Значит, вы думаете...
- Нет! Теперь я не имею права утверждать, что способен думать... Фриц!
Теодор! Молодая женщина оставалась здесь одна три-четыре минуты. У нее в кармане или сумочке находился предмет, который ей нужно было во что бы то ни стало спрятать, черный валик дюймов в шесть длиной и дюйма в три толщиной.
Она не знала, каким временем располагает, - в любую минуту в кабинет мог кто-нибудь войти. Будем исходить из предположения, что она спрятала валик где-то здесь, в кабинете, и попытаемся его найти. Я высокого мнения о ее сообразительности, и поэтому не исключено, что она спрятала его у меня в столе.
Вульф отодвинул кресло, с трудом нагнулся и открыл нижний ящик. Я тоже принялся открывать ящики своего стола.
- Может, мы разделим комнату на секторы? - предложил Фриц.
- Зачем? - возразил я, не скрываясь от дела. - Ищи везде, вот и все.
- Мистер Вульф, может, мы ищем вот это? - наконец послышался голос Фрица.
Он стоял на коленях перед самой нижней и самой длинной книжной полкой; около него высилась стопка томов энциклопедии, снятых с полки, и теперь на том месте, всего в нескольких дюймах от пола, зияло пустое пространство. В вытянутой руке Фриц держал то, что мы так долго и тщетно искали.
- Идеально! - воскликнул Вульф. - Она действительно была особенной девушкой. Арчи, достань машину. Теодор, я, видимо, сегодня же поднимусь к тебе в оранжерею, но несколько позже, а уж завтра утром обязательно, и в обычное время. Поздравляю, Фриц!
Передав Вульфу валик и направляясь к выходу в сопровождении Теодора, Фриц сиял, как солнышко.
- Ну вот, - заметил я, включая диктофон. - Возможно, это как раз то, что нам нужно. - А может, и не то.
- Давай пускай, - проворчал Вульф, постукивая пальцем по подлокотнику. - Что ты копаешься? Не получается?
- Обязательно получится, только вы не торопите. Я волнуюсь.
Я включил диктофон и сел. Послышался тот самый голос, который мы так отчетливо слышали, когда проигрывали другие девять валиков. Минут пять мы сидели неподвижно. Я не отрываясь смотрел в динамик, Вульф закрыл глаза и откинулся на спинку кресла. Как только запись кончилась, я выключил аппарат.
Вульф глубоко вздохнул, открыл глаза и выпрямился в кресле.
- В нашу литературу нужно внести кое-какие исправления, - проговорил он. - Например, выражение: "Мертвые молчат" определенно устарело. Бун мертв - и все же он говорит.
- Да, да! - откликнулся я. - Немой оратор... Наука творит чудеса, однако вряд ли это обрадует преступника. Пойти за ним?
- Нет, мы все устроим по телефону. У тебя есть номер телефона Кремера?
- Разумеется.
- Вот и хорошо. Но прежде свяжись с Солом. Я скажу тебе, как это сделать.

Глава 33

Без десяти четыре наши гости уже сидели в кабинете. Один из них был наш старый приятель и противник инспектор Кремер, второй бывший клиент Вульфа Дон О'Нил, третий - сравнительно недавний знакомый - Элджер Кэйтс, а вот четвертый оказался совершенно новым человеком: вице-президентом фирмы "О'Нил и Уордер" Генри Э. Уордером. Сол Пензер, скромно примостившийся в уголке за глобусом, был не гость, а свой человек, член нашей семьи.
Вульф впервые после среды был одет. Он уселся и окинул присутствующих взглядом.
- Господа, - заговорил он, - то, что вы услышите, не доставит ни малейшего удовольствия троим из вас, поэтому не стану томить, буду краток.
Видимо, самое целесообразное дать вам прослушать сделанную на диктофоне запись, но сначала я должен объяснить, как она попала ко мне. Час назад валик с этой записью был обнаружен у меня в кабинете, вон на той книжной полке. Его спрятала там мисс Гантер, когда приходила ко мне в прошлую пятницу вечером, то есть неделю назад.
- Не была она здесь! - пропищал О'Нил. - Не приходила сюда!
Вульф холодно взглянул на него.
- Вы что, сознательно хотите затянуть процедуру?
- Почему же? Чем короче, тем лучше...
- В таком случае, не прерывайте. Само собой разумеется, что все, сообщаемое мной, полностью соответствует действительности и может быть доказано без всякого труда, иначе я не стал бы ничего говорить. В тот вечер, когда все разошлись, мистер Гудвин доставил сюда в кабинет мисс Гантер, и в течение нескольких минут она оставалась одна. Я никогда не прощу себе, что не вспомнил об этом раньше и не обыскал кабинет. Но все было именно так... А теперь послушаем запись, сделанную мистером Буном в последний день его жизни у себя в кабинете в Вашингтоне. Прошу не прерывать прослушивания. Арчи, включай.
Я включил аппарат. Сначала послышались шорохи, а через несколько секунд раздался голос немого оратора - Ченни Буна.
"Мисс Гантер, эта запись предназначается только для нас с вами, и ни для кого больше. Напечатайте ее в двух экземплярах. Первый передайте мне, второй храните у себя в папке с секретными бумагами.
В специально снятом номере гостиницы я только что беседовал с Генри Уордером - вице-президентом и казначеем фирмы "О'Нил и Уордер". Это он пытался связаться со мной через вас, отказавшись при этом назвать свою фамилию. В конце концов, он все же застал меня дома, и мы договорились встретиться с ним сегодня, 26 марта. Он сообщил мне следующее..."
- Довольно! - взвизгнул Уордер и, вскочив, бросился к диктофону. Я предвидел возможность подобной вспышки, поэтому заблаговременно поставил диктофон поближе к себе и теперь решительно преградил Уордеру путь - Все в порядке. Успокойтесь и садитесь. - Из кармана пиджака я достал пистолет и на виду у всех переложил его в другой карман.
- Я же разговаривал с ним конфиденциально! - крикнул Уордер дрожащим голосом. - Бун обещал мне...
- Перестаньте! - вмешался Кремер. - Вы обыскивали их? - спросил он у Вульфа.
- Ну зачем же? Они не гангстеры, убивающие из пистолетов! - огрызнулся Вульф. - Они бизнесмены, орудующие обрезками водопроводных труб... Во всяком случае, один из них.
Не обращая внимания на слова Вульфа, Кремер быстро, но тщательно обыскал всех троих. Ничего не обнаружив, он подошел к диктофону, положил на него руку и буркнул:
- Продолжайте, Гудвин "...Он сообщил мне следующее: ему, Уордеру, несколько месяцев назад стало известно, что президент его фирмы Дон О'Нил получает от одного из работников Бюро регулирования цен конфиденциальную информацию, выплачивая ему соответствующее вознаграждение. Уордер обнаружил это не случайно и не в результате какого-то секретного расследования. О'Нил сам рассказал ему об этом и даже похвалялся на этот счет. Уордер же как казначей обеспечивал его необходимыми суммами, снимая деньги со специального счета в банке. Уордер заявляет, что он был вынужден идти на это, несмотря на свои протесты.
Повторяю, я излагаю здесь лишь рассказ Уордера, но склонен верить ему, так как он пришел ко мне сам. Конечно, нужно будет проверить в полиции, есть ли там какие-либо данные на этот счет, касающиеся О'Нила и особенно Уордера, однако в полиции не следует упоминать, что Уордер сделал мне настоящее заявление. Я обещал ему это в качестве условия, при котором он согласился сообщить все сведения, и я бы не хотел, чтобы мое обещание было нарушено.
Подробно я переговорю с вами завтра, а пока, на всякий случай, делаю эту запись на валике диктофона. По словам Уордера, платежи начались с сентября прошлого года, и к настоящему времени общая сумма их составляет шестнадцать тысяч пятьсот долларов. Как объяснил Уордер, ко мне он пришел потому, что, придерживаясь в жизни определенных принципов, категорически осуждает взяточничество, особенно когда в роли взяточников выступают государственные служащие. Уордер якобы не мог занять твердую позицию в отношении О'Нила, поскольку О'Нилу принадлежит свыше шестидесяти процентов акций фирмы, а ему, Уордеру, менее десяти, и, таким образом, О'Нил может в любую минуту вышвырнуть его. Проверить это утверждение не так уж сложно.
Беседуя со мной, Уордер очень нервничал и выглядел испуганным. У меня сложилось впечатление, что рассказ Уордера соответствует действительности и что его приход вызван угрызениями совести, хотя не исключено, что подлинная причина кроется в его желании скомпрометировать О'Нила из каких-то пока не известных нам соображений. Правда, Уордер клялся, что он просто хочет ознакомить меня с этими фактами и тем самым дать мне возможность отделаться от подчиненного - взяточника. В какой-то мере это подтверждается требованием Уордера дать ему обещание, что против О'Нила не будет возбуждено уголовное дело.
Вы удивитесь, как удивился и я, узнав, что человеком, купленным О'Нилом, оказался Кэйтс, Элджер Кэйтс. Вам известно мое мнение о нем, и, как я думаю, вы согласны с ним. Уордер утверждает, что ему якобы известно, какую информацию Кэйтс продавал О'Нилу, но это, в конце концов, не так уж важно.
Важно, что Кэйтс мог продать ее О'Нилу, а тот передавал банде гангстеров, именующей себя Национальной ассоциацией промышленников. Надеюсь, вы понимаете, какое отвращение вызывает у меня все это. За какие-то злосчастные шестнадцать тысяч!.. Меня не интересует, для чего Кэйтсу понадобились деньги... Правильнее всего было бы обратиться в полицию - пусть бы она схватила Кэйтса и О'Нила, но мое обещание Уордеру... Я подумаю, а завтра посоветуемся с вами.
Если бы мне пришлось встретиться с Кэйтсом, боюсь, я не смог бы себя сдержать и набросился бы на него с кулаками.
И все же важен сейчас не сам Кэйтс, а то, о чем эта история свидетельствует. Теперь я не допущу прежней ошибки - полностью доверять кому бы то ни было, за исключением, конечно, вас и Декстера. В дополнение к уже имеющейся мы должны создать какую-то особую систему предупреждения утечки секретных сведений. Подумайте над своими предложениями - завтра обсудим вместе с вами и Декстером. Я лично считаю, что руководство мероприятиями, которые мы разработаем, вам придется взять на себя, отложив все остальные дела. Мне будет трудно без вашей постоянной помощи, но иного выхода нет.
Подумайте над этим. Завтра утром мне предстоит выступать на заседании комиссии сената. Я возьму эту запись с собой в Нью-Йорк и передам вам. Пока я буду занят в Вашингтоне, вы прослушайте ее, поразмыслите, а во второй половине дня мы займемся обсуждением..."
Голос умолк, из громкоговорителя слышалось только слабое потрескивание, и я выключил диктофон.
В кабинете царило глубокое молчание.
- Так что вы скажете, мистер Кэйтс? - тоном простого любопытства спросил Вульф. - Может, вы скажете, что, когда принесли мистеру Буну материалы для выступления, он набросился на вас с кулаками?
- Нет! - проскрипел Кэйтс.
- Кэйтс, а вы помалкивайте! - резко бросил О'Нил.
- Ну, знаете, мистер О'Нил, это же просто чудесно! Почти то же самое вы говорили ему в тот вечер, когда были у меня впервые. Помните? Не сказал бы, что вы поступили умно, - это прозвучало так, словно грубый начальник отдает приказание своему подчиненному, а в сущности так оно и есть. Тогда я заставил одного хорошего человека потратить целых три дня, чтобы попытаться установить связь между вами и Кэйтсом, но вы оказались очень осторожны. - Вульф быстро перевел взгляд на Кэйтса. - Я не зря спросил, не набросился ли Бун на вас с кулаками. Случись это вы могли бы утверждать, что действовали в порядке самообороны, а опытный адвокат мог бы с выгодой для вас использовать этот аргумент, если бы... если бы не убийство мисс Гантер. Я очень сомневаюсь, что присяжные заседатели поверят, если вы станете уверять, будто она набросилась на вас с кулаками на моем крыльце... Между прочим, меня интересует одна деталь. Мисс Гантер сказала миссис Бун, что написала письмо убийце с требованием вернуть той свадебную фотографию. Я не верю в это.
Сомневаюсь, чтобы мисс Гантер рискнула доверить нечто подобное бумаге.
По-моему, она взяла у вас фотографию и водительские права и сама отправила миссис Бун, так?
И тут Кэйтс выкинул трюк, который удивил даже меня, хотя, казалось бы, я всего насмотрелся на своем веку. Дрожа от негодования, обращенного не против Вульфа, а против Кремера, он вскочил и пропищал:
- Полиция оказалась совершенно некомпетентной! Не пожалев нескольких лишних часов, она могла бы без труда узнать, откуда появился тот кусок водопроводной трубы. А взят он из кучи старья в подвале дома на Сорок первой улице, где размещается Национальная ассоциация промышленников.
- Нет, вы только послушайте! - прорычал Кремер. - И он еще имеет наглость возмущаться?
- Да он же болван! - с лицемерным негодованием воскликнул О'Нил. - Форменный кретин! Такого даже трудно заподозрить в убийстве. - Обращаясь к Кэйтсу, он добавил:
- Вот уж не думал, что вы способны на это.
- Я тоже не думал, - пискнул Кэйтс, - пока не случилось. А когда случилось, я стал лучше понимать себя. Во всяком случае, я оказался сообразительнее Фиби. Ей бы следовало знать, на что я способен, а она не захотела даже обещать, что никому ничего не скажет, а валик с записью уничтожит. Вы понимаете, даже обещать! - Он не сводил с О'Нила немигающих глаз. - Мне надо было в тот вечер убить и вас, и я мог это сделать! Ни Бун, ни Гантер, вообще никто никогда не боялся, а вы боитесь... Вот вы говорите, что даже не подозревали меня в убийстве. А ведь на самом деле вы все знали.
О'Нил хотел возразить, но Кремер знаком приказал ему молчать и спросил Кэйтса:
- Как же он узнал?
- Я сам ему рассказал. Он назначил мне встречу и...
- Ложь! - крикнул О'Нил.
- Не мешайте ему, он даст показания. - Кремер сердито взглянул на О'Нила и снова обратился к Кэйтсу:
- Когда это произошло?
- В среду, во второй половине дня, во время нашей встречи.
- Где?
- На Второй авеню. Мы разговаривали прямо на улице. О'Нил дал мне денег и сказал, что, если что-нибудь произойдет, если меня арестуют, он обеспечит меня всем необходимым. Во время беседы я заметил, что он боится меня, внимательно наблюдает за мной, особенно за руками.
- Сколько вы пробыли вместе?
- Минут десять.
- В котором часу?
- Мы договорились встретиться в десять часов. Я пришел вовремя, а он опоздал минут на пятнадцать и объяснил, что должен был проверить, не следят ли за ним...
- Мистер Кремер, - вмешался Вульф, - не напрасно ли вы тратите время?
Ведь в полиции вам все равно придется повторять допрос и оформлять признания в письменном виде. По-моему, Кэйтс готов признаться во всем.
- Вот именно, вот именно! - подхватил О'Нил. - Готов сесть на электрический стул, оклеветав предварительно ни в чем не повинных людей!..
- Вы бы лучше о себе побеспокоились, - заметил Вульф. - Кэйтс негодяй, но он понимает, что у него нет выхода, и пытается быть откровенным. Вы же хотите выйти сухим из воды и всячески изворачиваетесь. Судя по сердитым взглядам, которые вы бросаете на мистера Уордера, вы до сих пор не сознаете серьезности своего положения. Между тем вам не мешало бы по-хорошему договориться с ним, упросить его взять на себя руководство фирмой на время вашего отсутствия.
- Мне не в чем признаваться, и отсутствовать я не собираюсь.
- Вот как? Но отсюда вы отправитесь прямехонько в тюрьму... - Вульф повернулся к Уордера. - А вы что скажете, мистер Уордер? Может, вы намерены опровергнуть заявление покойного мистера Буна? Или придать вашей беседе с ним какой-нибудь иной смысл? А может, вы все же поймете бесполезность запирательства?
Уордер теперь уже не выглядел испуганным, его голос звучал твердо и решительно:
- Я намерен говорить только правду.
- Вы подтверждаете содержание вашего разговора с мистером Буном, как он записан на диктофоне и воспроизведен здесь?
- Подтверждаю полностью.
- Вот видите? - снова обратился Вульф к О'Нилу. - Подкуп государственных чиновников является уголовно наказуемым делом. Определение степени вашей виновности и соучастия в убийстве будет зависеть, к сожалению, от квалификации и ловкости адвоката. Теперь вами займутся полиция, прокуратура и адвокаты... Мистер Кремер, уведите их отсюда поскорее. Мне тошно видеть их... Арчи, заверни получше валик, мистер Кремер возьмет его с собой.
- Посмотри за ними, Гудвин, пока я буду звонить, - попросил Кремер, направляясь к телефону.
- Мистер Хомберт? Говорит инспектор Кремер... Нет, я звоню из конторы Ниро Вульфа... Нет, нет, сэр, я вовсе не собираюсь навязывать себя кому бы то ни было, но если вы позволите мне... Слушаюсь, сэр... Я понимаю, это можно рассматривать как нарушение дисциплины, однако, если вы уделите мне несколько минут... Нет, нет, я ни во что не вмешиваюсь, но я задержал преступника, располагаю необходимыми уликами и его признанием... Почему я не сказал сразу? Но именно это я и делаю сейчас... Нет, я не сошел с ума и не пьян. Пришлите сюда... одну минуточку...
Кремер наконец заметил, что Вульф подаст ему какие-то знаки.
- Что? - спросил он, прикрыв ладонью трубку.
- Скажите, чтобы он не присылал своего проклятого доктора!
- Вы слушаете, мистер Хомберт? - снова заговорил Кремер. - Тут Вульф беспокоится о каком-то докторе. Вы хотели направить к нему врача?.. Не нужен ему врач и, по-моему, никогда не понадобится... Пришлите три машины и шесть полицейских... Да, да, сэр, дело полностью закончено, никаких сколько-нибудь серьезных неясностей не остается...
Он положил трубку.

Глава 34

Перехожу сразу к понедельнику, опустив некоторые второстепенные события, случившиеся в воскресенье. В понедельник утром позвонил Кремер и попросил его принять. Вульф спустился из оранжереи ровно в одиннадцать, когда Кремер уже сидел у него в кабинете в красном кожаном кресле. На полу рядом с ним лежал какой-то бесформенный предмет в зеленой бумаге, вроде той, которой пользуются продавцы в цветочных магазинах; встретив Кремера, я хотел было взять у него эту вещь, но он не отдал.
После обмена приветствиями, подождав, пока Вульф поудобнее усядется на своем месте, Кремер заметил, что, как сообщается в газетах, Кэйтс признался в обоих убийствах и дал подробные показания.
- Гнусная личность этот Кэйтс! - поморщился Вульф. - Кстати, одну деталь своих преступлений он продумал прямо-таки с дьявольской хитростью.
- Вот именно! И я бы сказал, даже не одну... Вы имеете в виду уловку с шарфом, который он сунул в карман своего пальто, вместо того, чтобы подбросить кому-нибудь другому?
- Да, да. Трюк, заслуживающий внимания криминалистов.
- И сам он давным-давно заслуживал внимания... Знаете, есть нечто такое, о чем он не хочет ни говорить, ни давать письменные показания. Может, вы думаете, это "нечто" усугубляет его вину? Вовсе нет! Мы никак не добьемся от него, зачем ему нужны были деньги. Жене, спрашиваем, на расходы? На поездку во Флориду?.. Смотрит на нас как на пустое место, трясет упрямо подбородком или кричит: "Оставьте мою жену в покое! Не смейте даже упоминать, о моей жене!" Между прочим, вчера она вернулась в Нью Йорк, но он отказался встретиться с ней. По-моему, он готов молиться на нее и не хочет впутывать в эту историю.
- Да?!
- Вот вам и "да". Зато обо всем остальном рассказывает охотно.
Например, о том, как покончил с Буном. Когда он вошел в комнату, где находился Бун, тот сразу заявил, что знает о его темных делишках, велел ему убираться с глаз долой и повернулся к нему спиной. Кэйтс схватил разводной ключ и ударил Буна. Он подробно пересказывал свой разговор с ним, потом долго читал и перечитывал свои показания - не вкралось ли, мол, какой ошибки... Убийство Фиби Гантер у вас на крыльце описал со всеми деталями.
Утверждает, что не договаривался о встрече, когда она ему позвонила, а просто ждал в доме напротив, в подъезде. Увидев, подошел, и они вместе поднялись на крыльцо. Отрезок трубы был спрятан у него в рукаве и обернут шарфом. Шарф он вытащил из кармана пальто Уинтерхофа, когда они были здесь первый раз.
- Понятно, понятно, - процедил Вульф, он поддерживал разговор только из вежливости. - Все для того, чтобы отвлечь от себя внимание! А я тем временем не спускал с него глаз.
Кремер недоверчиво усмехнулся.
- Это на каком же основании?
- Главным образом на основании двух фактов. Во-первых, из-за тона, каким О'Нил прикрикнул на Кэйтса тут вечером, в пятницу. Таким тоном отдают распоряжения человеку, от которого ожидают безоговорочного повиновения.
Во-вторых, и это значительно важнее - история с отправкой по почте свадебной фотографии миссис Бун. Можно найти много мужчин, способных на такой жест, но ни один из известных мне пяти руководителей Национальной ассоциации промышленников к ним не относится. Мисс Гардинг тоже слишком черства. Алиби Декстера проверялось и уже не вызывало сомнений. Миссис и мисс Бун вне подозрений - по крайней мере для меня. Оставались Кэйтс и мисс Гантер.
Теоретически мисс Гантер могла убить Буна, но никак не могла покончить с собой с помощью отрезка трубы. Кроме того, из всех, кого я перечислил, только она была способна в той обстановке вспомнить о фотоснимке и отослать его миссис Бун. Но если это так, где она могла взять снимок? Конечно, у убийцы Кто же он? Все обстоятельства дела указывали: Кэйтс!
Вульф помолчал, потом развел руками и продолжал:

Предыдущая страница 9 Следущая страница


Умолкнувший оратор 10

- Но все это до поры до времени относилось к области чистых догадок.
Нужны были неоспоримые доказательства... И все это время они лежали здесь, у меня, на книжной полке! Горькая пилюля... Пива хотите?
- Нет, спасибо - Кремер не то нервничал, не то куда-то торопился. Он взглянул на часы и соскользнул на краешек кресла. - Ну, мне надо бежать. Я ведь на минутку. - Он поднялся и одернул брюки. - Дел по горло. Вы, наверно, слышали? Меня вернули на прежнее место. Инспектор Эш переведен в Ричмонд, на остров Статен.
- Вот как? Поздравляю!
- Благодарю.
Кремер направился к двери, но я остановил его.
- Послушайте, вы забыли свои сверток.
- Ах да, ну и память! - пробормотал Кремер, полуобернувшись и замедляя шаги. - Это для вас, мистер Вульф. Надеюсь, вам понравится.
Он выскочил на крыльцо и хлопнул дверью. В свертке оказался керамический горшочек ядовито-зеленого цвета и растение с двумя распустившимися цветками. От изумления у меня на некоторое время отнялся язык.
- Боже мой! - наконец воскликнул я. - Да он притащил вам в подарок орхидею!
- И называется она брассокаттлея торнтони, - промурлыкал Вульф. - Очень мило!
- Что же тут милого? - рассердился я. - У вас их тысячи, и все лучше этой. Разрешите выбросить?
- Ты с ума сошел! Отнеси сейчас же Теодору. - Вульф погрозил мне пальцем. - Один из самых крупных твоих недостатков, Арчи, - полное отсутствие сентиментальности.

Глава 35

Нет, что ни говори, но рано или поздно я должен был доказать Вульфу, что не такой уж я остолоп, как считают некоторые. Я ждал лишь подходящего случая, и он наступил во второй половине того же понедельника, примерно через час после обеда, вскоре после телефонного звонка Фрэнка Томаса Эрскина Вульф разрешил соединить его с ним, а мне велел слушать по отводной трубке.
Суть разговора сводилась к тому, что чек на сто тысяч долларов будет переслан Вульфу сегодня же. По моему, на том и можно было бы закончить беседу, но Эрскин начал молоть всякую банальную чепуху - дескать, Национальная ассоциация промышленников весьма признательна Вульфу за все, что он сделал для нее, но совершенно отказывается понять, почему он вернул уже полученные деньги, и так далее. В общем, разговор носил весьма любезный характер.
- Вот это я понимаю, это по-деловому - выплатить такую сумму без всяких бюрократических проволочек! - самодовольно ухмыльнулся Вульф, распрощавшись с Эрскином.
- Да? - засмеялся я. - Если бы только Эрскин знал!
- А что такое? Что он должен знать?
Я небрежно перекинул ногу на ногу и поудобнее уселся в кресле. Момент, которого я ждал, наступил.
- Видите ли, - начал я, - все это можно объяснить по-разному. Один способ заключается в том, чтобы сделать вам несколько прозрачных намеков - ну, вроде как бы положить вам в рот кусочек масла и подождать, пока он сам растает. Мне такой способ не по душе, я предпочитаю сказать прямо, точнее - спросить и самому же ответить
- Что ты плетешь?
- Минуточку, минуточку! Вопросы задаю я. Первое: когда вы действительно нашли валик? Днем в субботу, когда ввалились сюда в пижаме и разразились длинной тирадой о своем скудоумии? Вздор! Вы знали, где спрятан валик, дня за три-четыре до этого. Вы нашли его или утром во вторник, пока меня терзали у Кремера, или в среду, когда я завтракал с Ниной Бун. Скорее всего, во вторник, но не буду удивлен, если выяснится, что в среду.
- Никогда не следует оставаться в неведении! - пробормотал Вульф.
- Пожалуйста, не прерывайте. Второе: почему вы так настойчиво расспрашивали миссис Бун, где находится валик, если уже знали это? Ответ: хотели убедиться, что ей действительно ничего не известно. Если бы ей было известно, она бы сообщила об этом в полицию еще до того, как вы "нашли" валик, и вознаграждение получила бы она, а уж во всяком случае не вы. Фиби Гантер много ей рассказала - могла рассказать и о валике. Кроме того, обращаясь к миссис Бун с настойчивыми расспросами относительно валика, вы стремились создать впечатление, что не знаете, где он, и готовы отдать все, что угодно, чтобы узнать.
- Такое впечатление действительно удалось создать.
- Еще бы! В подтверждение могу привести еще кучу мелочей: скажем, тот факт, что именно в среду утром вы заказали диктофон. Это и навело меня на мысль, что валик вы нашли во вторник. Однако давайте перейдем к третьему вопросу: зачем вам все это понадобилось? Почему вы сразу не сказали, что нашли валик? Вы хотите, чтобы я ответил сам? Пожалуйста. Пойти на такое нарушение профессиональной этики вас заставила крайняя неприязнь к Национальной ассоциации промышленников. Ваше отношение к ней разделяет подавляющее большинство людей, в том числе и я. Так вот, зная об этом, вы решили помалкивать о находке валика, затянуть расследование и тем самым позволить еще больше разрастись отрицательному отношению общественности к этому скопищу гангстеров. Во имя этой цели вы даже позволили закрыть себя на целых трое суток в спальне, хотя свою роль сыграла тут и ваша любовь к театральности - вы всегда готовы участвовать в любом спектакле при условии, что главную роль играть будете вы.
- У тебя все?
- Заканчиваю. Ответить на вопрос, почему вы отказались от клиента и вернули деньги, проще простого. Допустим, вы не хотели работать на Национальную ассоциацию промышленников потому, что как раз пытались доказать вину этой банды дельцов и гангстеров. Тут я позволю себе некоторую критику в ваш адрес. А что, если бы ассоциация не объявляла для всеобщего сведения, что назначает вознаграждение тому, кто поможет обнаружить преступника? Вы бы и тогда стали бы разыгрывать всю эту комедию? Я мог бы и сам ответить на этот вопрос, но воздержусь. Кстати, сейчас же возникает еще одно соображение об этике, а именно: какая, собственно, разница между получением гонорара от клиента и получением премии или вознаграждения?
- Оставь! О выдаче премии или вознаграждения было объявлено всему населению Соединенных Штатов. Я выполнил поставленные условия и потому имею полное право получить вознаграждение, как и любой другой на моем месте.
- Хорошо, хорошо, я ведь упомянул об этом между прочим. Можете сколько угодно изображать из себя святого, но не думайте, что у вас такой уж устойчивый нимб. Вот, например, полицейские с пристрастием допросят Сола Пензера и поинтересуются, чем он занимался со среды до субботы. Не спускал глаз с Генри Уордера, ответит он, чтобы, в соответствии с указаниями мистера Вульфа, немедленно доставить этого человека к нему, как только понадобится.
Вы что, считаете, вам легко будет сразу найти ответ, если полицейские спросят: а зачем вам мог понадобиться Уордер? Правда, я хорошо знаю Сола и убежден, что подобной ситуации не возникнет, но все же...
Некоторое время в кабинете царило молчание. Но вот Вульф прикрыл глаза и пробормотал:
- Ты упустил одно обстоятельство...
- Какое же?
- Основной мотив. Если условно, только в виде рабочей гипотезы, принять все, что ты тут наговорил, следует обязательно задать вопрос: что могло довлеть над моим мышлением в прошлый вторник, шесть дней назад, когда я, предположим, и в самом деле нашел валик?
- Именно это я и пытался объяснить. Кроме того, не могло довлеть, а довлело.
- И все же ты не учел одного - мисс Гантер.
- То есть?
- Она поставила перед собой задачу показать подлинный характер и лицо Национальной ассоциации промышленников, как можно сильнее ее скомпрометировать, используя убийство Буна. Она проявила замечательное упорство, смелость и изобретательность, но была убита. Рассуждая по-прежнему гипотетически, и этот факт, факт ее убийства, следовало обязательно использовать для достижения той благородной цели, которую мисс Гантер ставила перед собой. Получилось так, что я оказался в идеальном положении, чтобы помочь ей, мертвой, в том, чего она с такой настойчивостью добивалась, будучи живой. Именно этого обстоятельства ты не учел в своих рассуждениях.
Я долго смотрел на Вульфа, потом сказал:
- Если это действительно было основным мотивом, тогда ко всем чертям профессиональную этику!

Предыдущая страница 10


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Ниро Вульф сидел с закрытыми глазами в своем огромном кресле за письменным столом.
  • Глава 2 (Страница 1)
    Разговор наш происходил в среду самого теплого марта за все время существования Нью-Йорка.
  • Глава 3 (Страница 1)
    По внешнему виду и манерам Джонни Дарст был чрезвычайно далек от того образа, какой вы могли бы составить о сыщике, служащем в гостинице.
  • Глава 4 (Страница 1)
    Без четверти одиннадцать я оставил машину на стоянке у Фоли-сквер и вошел в здание, где располагались различные правительственные учреждения.
  • Глава 5 (Страница 1)
    Последнее задание оказалось самым трудным.
  • Глава 6 (Страница 1)
    Я назвал это - Операция "Платежная ведомость".
  • Глава 7 (Страница 1)
    В пятницу случилась первая поклевка.
  • Глава 8 (Страница 1)
    Ровно в три часа десять минут раздался звонок, и я пошел открывать дверь, заметив по дороге Вульфу: - Это люди того сорта, которых вы часто велите прогонять.
  • Глава 9 (Страница 2)
    В четверть одиннадцатого Вульф, полуприкрыв глаза, откинулся в кресле.
  • Глава 10 (Страница 2)
    Не в моих правилах делать комплименты молодым женщинам в первые пять минут знакомства, и если сейчас я нарушил это правило, то исключительно потому, что слова сами слетели с моих уст.
  • Глава 11 (Страница 2)
    В четверть третьего ночи Вульф взглянул на стенные часы и со вздохом сказал: - Что ж, мисс Гантер, готов выполнить свою часть договора.
  • Глава 12 (Страница 3)
    Каким сложным оказалось это дело, я понял еще яснее на следующее утро, когда в одиннадцать часов Вульф спустился из оранжереи и принялся инструктировать Пензера и Гора.
  • Глава 13 (Страница 3)
    Наружное наблюдение, да еще в одиночку, в условиях Нью-Йорка может окончиться чем угодно, в зависимости от обстоятельств.
  • Глава 14 (Страница 4)
    Десять полых черных валиков, примерно в три дюйма диаметром и шесть дюймов длиной, стояли двумя ровными рядами на письменном столе Вульфа.
  • Глава 15 (Страница 4)
    Прослушивание десяти валиков заняло у нас больше часа, не считая перерыва на ленч.
  • Глава 16 (Страница 4)
    Я позвонил на квартиру Фиби Гантер, но никто не ответил.
  • Глава 17 (Страница 4)
    В понедельник за весь день не произошло ничего примечательного.
  • Глава 18 (Страница 4)
    Соломон Декстер страдал недержанием речи.
  • Глава 19 (Страница 5)
    Рядом с убитой был найден кусок водопроводной трубы длиной в шестнадцать дюймов.
  • Глава 20 (Страница 5)
    Для осмотра рук выбрали мою комнату.
  • Глава 21 (Страница 5)
    Даже при наличии такой неотразимой улики, как шарф в кармане, требуется немалое искусство, чтобы заставить подозреваемого признаться.
  • Глава 22 (Страница 6)
    Наступило долгое молчание.
  • Глава 23 (Страница 6)
    Начиная с этой ночи мне стало казаться, что меня не посвящают в ход расследования.
  • Глава 24 (Страница 6)
    - Добрый вечер! - поздоровался со мной какой то тип, стоявший на крыльце.
  • Глава 25 (Страница 7)
    В среду утром я получал лишь мелкие поручения.
  • Глава 26 (Страница 7)
    Нина Бун пришла в четырнадцать минут второго, и, поскольку это было еще по-божески, я воздержался от каких-либо замечаний.
  • Глава 27 (Страница 7)
    Я отвез Нину Бун в гостиницу "Уолдорф" и помчался на Тридцать пятую улицу.
  • Глава 28 (Страница 8)
    - Вы не адвокат! - Инспектор Эш произнес эти слова подчеркнуто оскорбительным тоном, хотя само утверждение ничего оскорбительного не содержало.
  • Глава 29 (Страница 8)
    Я имел возможность длительное время изучать отношение Вульфа к женщинам и могу утверждать, что особенно он не терпел курносых или, наоборот, с горбинкой на носу.
  • Глава 30 (Страница 9)
    Доктор Волмер обещал прийти в десять часов.
  • Глава 31 (Страница 9)
    Надо сказать, я не был одинок в течение этих двух с половиной суток (четверг, пятница и часть субботы), то есть пока действовало медицинское заключение.
  • Глава 32 (Страница 9)
    В тот день в течение двух часов - с двенадцати тридцати до двух тридцати - я находился в самом гнусном настроении, в какое только может впасть человек.
  • Глава 33 (Страница 9)
    Без десяти четыре наши гости уже сидели в кабинете.
  • Глава 34 (Страница 9)
    Перехожу сразу к понедельнику, опустив некоторые второстепенные события, случившиеся в воскресенье.
  • Глава 35 (Страница 10)
    Нет, что ни говори, но рано или поздно я должен был доказать Вульфу, что не такой уж я остолоп, как считают некоторые.


Рекс Стаут

Умолкнувший оратор

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.