Рекс Стаут - Прежде чем я умру

1 Рекс Стаут

Глава 1

В тот октябрьский день домашняя атмосфера стала для меня совершенно невыносимой. Под домом я подразумеваю контору Ниро Вульфа, где я работаю, расположенную на первом этаже его собственного дома на Западной Тридцать пятой улице. Вскоре должна была наступить передышка, так как Вульф ежедневно проводил два часа - с четырех до шести - наверху в теплице со своими орхидеями. Однако до четырех оставалось еще полчаса, а я уже был сыт им по горло.
Впрочем, я особенно и не виню его. События разворачивались в условиях нехватки мяса, а для Ниро Вульфа стол без мяса равносилен личному оскорблению... У него было такое отвратительное лицо, что я предложил ему съесть меня. Это, по крайней мере, избавило бы меня от его нападок.
В понедельник он был в таком отчаянном состоянии, что отважился на дальние прогулки: например, от кресла до книжных полок и обратно и даже через дверь в переднюю комнату, выходящею окнами на Тридцать пятую улицу.
Итак, в три тридцать я сказал Ниро Вульфу, что хочу отлучиться из дому по делу. Он так глубоко ушел в свои страдания, что даже не спросил меня, по какому делу.
Только я снял с вешалки шляпу, как в дверь позвонили. Я открыл ее, и то, что я увидел, заставило меня мысленно юркнуть обратно в комнату под защиту Ниро Вульфа.
Личность стоящего передо мной человека была ясна как дважды два.
Несмотря на солнечный день, на нем была черная фетровая шляпа и наглухо застегнутый дождевик. Не верилось, что он видит что-нибудь своими светло-серыми глазами, потому что лицо его было набальзамировано... во всяком случае, оно будет выглядеть так после того, как он испустит последний вздох и его набальзамируют.
- Тебя зовут Гудвин, - грубо сказал он, не двинув ни одним лицевым мускулом.
- Спасибо, - поблагодарил я его за это сообщение. - А вы не скажете, сколько я вешу?
Но это оказался серьезный парень.
- Выйди-ка. - Он указал большим пальцем за спину, - С тобой хотят поговорить.
За свою долгую карьеру частного детектива Ниро Вульфу приходилось сталкиваться с разными людьми, и, наверняка, у некоторых из них он вызывал чувства, далекие от дружелюбия.
Поскольку я работал с ним больше десяти лет, мое имя, конечно, стояло в каких-то списках рядом с его. Поэтому я велел набальзамированному типу подождать, захлопнул дверь и вернулся в контору.
Достав из письменного стола револьвер, я сунул его в карман. Когда я возвращался в прихожую, Вульф раздраженно спросил меня:
- Что там такое? Мышь?
- Нет, сэр, - холодно ответил я. - Меня просили спуститься на тротуар и подойти к машине Дейзи Перрита. Вы, наверное, слышали о нем, поскольку он один из именитых граждан. Его последний титул - король черного рынка.
Возможно, что в отличие от вас у него сложилось убеждение, что в жареном виде я буду не так уж плох. Я вышел на крыльцо, показал набальзамированному типу револьвер, потом положил его в карман и, спустившись по ступенькам, подошел к машине - черному большому седану.
Сидевший в нем мужчина опустил боковое стекло. Из-за моего плеча послышался голос:
- У него в кармане револьвер.
- Значит, он чертовски глуп, - сказал мужчина в машине. - Встань позади него.
- Мистер Вульф знает, что я здесь, - сказал я. - Что вы хотите?
- Я хочу видеть Вульфа.
Я покачал головой.
Мне не приходилось никогда видеть Дейзи Перрита так близко. Большинство людей назвали бы его толстяком. Но мне, знакомому с размерами Ниро Вульфа, он показался всего лишь округлым. У него было розовое лицо, гладко выбритое, самой главной деталью которого были глаза. В них отражалось все, на что он был способен.
- Нет, - повторил я. - Сегодня я сказал вам по телефону, что Ниро Вульф слишком занят, чтобы увидеться с вами.
- И все-таки я настаиваю на разговоре с ним. Пойдите и передайте ему это.
- Послушайте, мистер! - Я уперся локтем о стекло машины и наклонился к нему. - Не думайте, что я шучу с вами. Человек, которому придет в голову такая мысль, может заказывать свои похороны. Но какое бы дело у вас ни было, мистер Вульф не хочет иметь с вами ничего общего!
- Арчи!
Этот рев раздался откуда-то сзади. Я повернулся и увидел фигуру Вульфа в открытом окне. Он снова проревел:
- Чего хочет мистер Перрит?
- Ничего, - ответил я. - Он просто остановился спросить дорогу.
- Он хочет видеть вас, - вмешался набальзамированный.
- Черт возьми, Арчи, приведи его сюда!
- Но я...
- Приведи его!
Окно захлопнулось, и Вульф исчез.
Набальзамированный внимательно оглядел улицу, открыл дверцу, и Дейзи Перрит вышел.

Глава 2

Выяснилось, что я плохо разбираюсь в этике преступного мира. По моим понятиям, телохранитель обязан всюду сопровождать босса, но Дейзи Перрит приказал ему оставаться у машины, а сам последовал за мной в дом.
Войдя в контору, он быстро огляделся, вероятно, просто в силу привычки, как играющий в гольф генерал машинально выбирает на поле удобные позиции для дотов. Я пошел вслед за ним и уселся за свой письменный стол, злясь на вмешательство Вульфа в наш разговор.
- Прошу вас сесть, сэр, - пригласил Вульф.
Перрит раздраженно сказал:
- Мне не нравится здесь. Я хочу поговорить лично с вами. Выйдите и сядьте в машину.
Я насторожился, боясь, что Вульф нагрубит ему в ответ, а грубить Дейзи Перриту было опасно. Но Вульф сказал, дружески усмехнувшись:
- Дорогой сэр, я редко выхожу из дома. Мне здесь нравится. Глупо покидать такое удобное место.
- Ладно, ладно, - нетерпеливо сказал Перрит и остановил свой взгляд на мне. - Вы выйдите и сядьте в машину.
- Нет, сэр, - твердо сказал Вульф. - Я ничего не делаю без мистера Гудвина. Что бы ни доверили мне - безразлично что, как только вы уйдете, я расскажу это ему.
- Для меня вы можете сделать исключение.
- Нет, сэр, - Вульф говорил вежливо, но по-прежнему твердо. - Если вы даже не решитесь доверить мне и мистеру Гудвину свои тайны, то все равно есть небольшое дельце, которое мне хотелось бы обсудить с вами.
- Что вы хотите обсудить?
- Итак, - Вульф полузакрыл глаза, - в своей области я эксперт. Я знаю свое дело и могу давать советы. Я не знаком близко с вашей деятельностью, но, насколько я понимаю, в своей области вы тоже являетесь экспертом.
Следовательно, вам известно, как там обстоят дела. В целом я вполне респектабельный и добропорядочный господин, но, как и у каждого человека, у меня есть свои слабости. Так вот я спрашиваю: куда девалось мясо?
- Так вот в чем дело, - холодно сказал Перрит. - Не знаю, правильно ли я вас понял. Вас интересует мясной рэкет?
- Нет, меня интересует говядина. Мне нужно мясо для еды.
Так вот в чем дело...
Я с отвращением смотрел на своего босса. Он совершенно утратил чувство меры. Ради куска ростбифа он зазвал к себе одного из самых опасных типов в Нью-Йорке.
- О, - сказал Перрит помягче. - Так вы голодны?
- Да, голоден.
- Печально. Я не мясник и не торговец. По правде говоря, я вообще не имею никакого отношения к мясу. Но я посмотрю...
Он замолчал и взглянул на меня, как будто имел дело с дворецким.
- Завтра утром между семью и десятью часами позвоните по телефону Линкольн 63-232: позовите Тома и скажите, что говорите от моего имени.
- Благодарю вас, сэр, - голос Вульфа был сладким, как патока. - Уверяю вас, что я оценил это. Теперь перейдем к нашему делу. Сегодня утром мистер Гудвин мне сказал, что ответил вам по телефону, что я слишком занят, чтобы повидаться с вами. Конечно, это была только отговорка. На самом деле он имел в виду вот что. В работе детектива профессиональный риск сравнительно высок, в вашей он еще выше, так что было бы неразумно объединять их. К сожалению, я вполне согласен с мистером Гудвином. Не стоит доверять мне наши тайны, раз я не смогу взяться за ваше дело. Так что извините меня.
- Мне нужна помощь, - сказал Перрит.
- Не сомневаюсь. Иначе вы не пришли бы.
- Я не часто нуждаюсь в помощи, но, когда это бывает, я получаю лучшую.
Я люблю иметь все лучшее. Сейчас мне нужны вы, и я заплачу вам за помощь. - Перрит достал из кармана тугую пачку и перебросил ее Вульфу. - Здесь пять кусков. Это только для начала. Меня шантажируют, и вашей задачей будет прекратить шантаж.
Я вытаращил на него глаза. Мне и в голову не могло прийти, что найдется человек, способный шантажировать Дейзи Перрита.
- Но ведь я уже сказал вам, мистер Перрит.
- Меня шантажирует дочь. Об этом не знает ни одна душа, кроме меня, а теперь и вас с вашим помощником.
Есть одно щепетильное обстоятельство. Я не рассказал бы о нем даже матери, если бы она была еще жива. Но теперь мне нужна помощь. Моя дочь...
- Подождите!
Остановить Дейзи Перрита нелегко, но мне это удалось. Я вскочил с кресла и стал перед ним.
- Я хочу предупредить вас, - сказал я ему, - что мистер Вульф так же упрям, как и вы. Он даже сказал, что не хочет слушать вас. - Я повернулся к Вульфу. - Скажите, что плохого, в конце концов, в макаронах с сыром.
Я взял пачку денег и сунул ее Перриту. Он не обратил на меня никакого внимания и продолжал говорить Вульфу:
- Особенно важно то, что дочь - это не моя настоящая дочь (та, что шантажирует меня, я имею в виду). Теперь это вам тоже известно, вам и вашему помощнику. Она тоже знает, что у меня есть настоящая дочь, которой сейчас двадцать один год. В связи с ней я вам тоже дам поручение. Что случилось?
- Прошу извинить меня, мистер Перрит... - Вульф взглянул на стенные часы, отодвинул кресло от стола и поднялся.
Дейзи Перрит тоже вскочил и преградил ему дорогу.
- Куда вы собрались? - угрожающим тоном спросил Перрит.
Я тоже встал, держа руку в кармане на револьвере. Я хорошо знал, что серьезный спор с Дейзи Перритом решается только с помощью оружия. Я понимал, что создавшееся положение не сулило нам ничего хорошего, но твердо решил, что, если Перрит хоть пальцем тронет Вульфа, я его пристрелю. Однако Вульф невозмутимо ответил Перриту:
- С четырех до шести часов я всегда нахожусь в оранжерее. Всегда. Если вы еще не отказались от мысли доверить мне свои тайны, то расскажите о них мистеру Гудвину. А я позвоню вам или сегодня, или завтра утром.
Вульф и Перрит смотрели друг на друга. В этой безмолвной дуэли победил Вульф. Перрит отступил и пропустил его. - Детектив вышел из комнаты, и через секунду послышался стук двери его личного лифта.
Перрит сел и сказал мне:
- Вы оба помешанные. Что вы там держите в кармане? Совершенно помешанные.
Я положил револьвер на стол и облегченно вздохнул.
- Ладно, расскажите мне о вашем деле.

Глава 3

В какой-то момент мне показалось, что Дейзи Перрит потеряет самообладание и разрыдается. Это было тогда, когда он рассказывал мне, что его дочь, настоящая дочь, была первой ученицей в своем классе в Колумбии.
Очевидно, это было его величайшей гордостью.
В целом его история была довольно простой. Когда-то в молодости в Сент-Луисе Перрит женился, и у него родилась дочь. Потом в одну неделю случилось три события: дочери исполнилось два года, умерла ее мать, и Перрит сел на три года в каталажку за ограбление. Об остальных событиях своей жизни вплоть до тысяча девятьсот сорок пятого года Перрит ничего не сообщил мне.
Он только сказал, что, начав процветать, стал искать дочь и раскопал ее где-то в Миссури. Она не подозревает, что он ее отец, Она думает, что он просто представляет ее отца, который очень богат, но не имеет возможности объявить о себе, так как собирается баллотироваться в президенты США или что-то в этом роде.
- Она приняла это как должное, - угрюмо сказал Перрит. - Я виделся с ней каждые три месяца и давал ей деньги. Много денег. Но для меня было настоящим уларом, когда она выбрала для учебы в колледже этот город. Именно тогда на ее след напал Микер-Большие пальцы. Он послал ко мне своего парня с сообщением, что готов оказать моей дочери любую услугу.
Участие Микера в этом деле, с моей точки зрения, делало его еще приятнее. Свое прозвище он заслужил из-за своего любимого способа выкачивать информацию из упрямых клиентов: он пользовался большими пальцами.
Микер был конкурентом Перрита. Если иметь дело с Перритом было малоприятным занятием, то встревать в его раздоры с Микером-Большие пальцы было просто опасно.
Я продолжал слушать Дейзи Перрита, потому что у меня не было другого выхода. Можно было только пристрелить его, но психологический момент для этого был упущен. Дальнейший ход событий, по его словам, доказывал, что Микер не нашел его дочь, а просто узнал, что она где-то скрывается. Перрит больше всего боялся, что кто-то найдет его дочь и расскажет ей правду. Это разрушит его жизнь, его отношения с дочерью.
- Это мешает моим делам, - сказал он. - Там, где вопрос касается дочери, я перестаю здраво рассуждать и нормально действовать. Вы слышали, что я жестокий человек?
- Да, я слышал.
- Так оно и есть, но таких людей немало. Суть в том, что у меня есть голова на плечах. Причем получше, чем у всех других людей, которые мне до них пор попадались. Но там, где вопрос касается дочери, моя голова отказывается работать. Это доказывает мой приезд сюда и мой разговор с вами.
Или даже более убедительно доказывает то, что я сделал год назад.
Я снял квартиру на Пятой авеню и поселил там одну девушку в качестве моей дочери. Я понимал, что делаю величайшую глупость, но все-таки пошел на это.
Перрит объяснил, что это было сделано с целью отвлечь внимание Микера и всех прочих, интересующихся его семьей, его настоящей дочерью. Раз он сам живет в этой квартире вместе с дочерью, то никому и в голову не придет искать ее в других местах, особенно в колледжах. Эти был хитроумный план.
Казалось, его тайна надежно скрыта.
- Затем, - сказал Перрит другим тоном, и в его глазах сверкнул опасный огонек, - эта тварь начала шантажировать меня.
Вымогательства начались за неделю до Рождества с требования тысячи долларов наличными сверх ее еженедельного жалованья в сто долларов.
За последние полгода она потребовала и получила:
В конце января - 1500 долларов.
В середине февраля - 1000 долларов.
В конце апреля - 5000 долларов.
В конце июня - 3000 долларов.
В конце июля - 5000 долларов В конце августа - 8000 долларов.
- Любопытно, - сказал я, - что сумма то возрастает, то снижается, то опять возрастает. Любопытно с психологической точки зрения.
- Это кажется вам забавным, не так ли?
- Я сказал не "забавным", а "любопытным". Кстати, найдутся люди - я не говорю, что принадлежу к их числу, - но найдутся люди, которые не поверят вам. Эта девушка выудила у вас почти двадцать пять грандов. Почему же с ней не произошло никакого несчастного случая? Почему она жива?
- Вы верите слухам, которые распускают обо мне, - кисло сказал Перрит.
Я усмехнулся.
- Это останется между нами. Почему вы не расправились с ней?
- С моей дочерью?
- Но она ведь не является ею?
- Но для всех она моя дочь. Мне пришлось бы убрать ее самому, и это было бы слишком рискованно. Она учла все это. Допустим, она исчезает, и Микер узнает об этом. Тогда он снова начинает искать мою дочь, и я оказываюсь там же, откуда начал. Я рассматривая это дело под разными углами и так и не нашел выхода.
Я пожал плечами.
- Значит, вы останетесь с дорогостоящей дочерью?
- Я останусь с жадной дурой. Вчера вечером она потребовала у меня тридцать грандов. Тогда я решил обратиться за помощью.
Услышав цифру, я присвистнул.
- Это уж слишком. Почему бы вам не урезать ее аппетиты?
- Я пробовал. Неужели вы думаете, что я так легко раскошеливался?
- Нет, не думаю.
- Правильно делаете. Я пытался урезонить ее, но в определенных границах, поскольку представил ее своей дочерью. Поэтому мне нужна помощь, Я знаю немало юристов, но ни одному из них я не рассказал бы и десятой доли того, что рассказал вам. Я выбрал для своего дела Ниро Вульфа, потому что у него есть голова на плечах. Он должен договориться с ней. - Перрит оказал на пачку банкнот. - Это для начала. Я уплачу за все, что будет сделано, и уплачу неплохо.
- Вульф не возьмет этих денег.
Перрит пропустил эти слова мимо ушей. Мне начало казаться, что своим жизненным успехам он обязан особому устройству барабанных перепонок, не пропускавших все нежелательные звуки.
- Вам понадобятся деньги, чтобы уладить дела с этой девушкой, - сказал он. - В качестве моей дочери Вайолет Перрит. Но настоящее ее имя Анджелина Мерфи. Я привез ее из Солт-Лейк-сити, где она скрывалась от полиции под именем Салли Смит.
Перрит рассказал мне много всего, гораздо больше, чем мне хотелось знать, но тут поздно было что-то менять. Покончив с темой Вайолет-Анджелина-Салли, он перешел к настоящей дочери. Ее зовут Бьюла Пейдж. Когда он начал говорить о ней, я решил, что он сейчас вытащит из кармана и начнет показывать мне ее фотографии, так изменился его голос.
Послушать его, так все студенты ей в подметки не годились. Он входил в целый ряд несущественных деталей, что я простил, так как ему не с кем было поговорить о ней.
- Я уже сказал Вульфу, что поручу ему кое-что в связи с моей дочерью, - заявил Перрит. - Есть опасность, что ее могут узнать, так как она очень похожа на свою мать.
- Но мистер Вульф не занимается пластическими операциями, - запротестовал я. - Обратитесь к хирургу.
- Вы находите это забавным? - спросил Перрит.
От его тона у меня мороз прошел по коже. Я услыхал голос убийцы.
Очевидно, он мог простить многое, но только не шутки в адрес Бьюлы.
- Не слишком, - вежливо сказал я. - Но вы напрасно думаете, что мистер Вульф может избавить вашу дочь от сходства с матерью...
- Я этого и не требую. У Бьюлы есть привычка: она сидит, опустив плечи и слегка ссутулившись, а потом вдруг выпрямляется рывком. Эту привычку она унаследовала от матери, и так ее можно безошибочно узнать. Я пытался отучить Бьюлу от этой привычки, но мои слова на нее не подействовали, а настаивать не хотелось. Может быть, Вульфу удастся.
Конечно, несколько острот висело у меня на кончике языка, но я сдержался. Надо было поскорее выставить Перрита из дома, пока он не заставил нас давать Бьюле уроки математики, которая была, как выяснилось, ее единственным слабым местом. Но он не собирался уходить и сообщил мне еще кучу разных сведений. Второй секрет его успеха заключается, я думаю, в его дотошности. Наконец, он поднялся.
- Вайолет пока еще слушается меня, - сказал он. - Она хочет до конца обчистить меня. Если Вульф захочет поговорить с ней, то позвоните мне по одному из номеров, которые я вам дам, и я позабочусь, чтобы она приехала. А теперь откройте дверь и попросите Арчи.
Я удивленно посмотрел на него.
- Кого позвать?
- Я же сказал - Арчи.
Надо же! Значит, набальзамированного типа зовут Арчи. Я проводил Перрита в холл, отдал ему шляпу и пальто, затем выглянул в дверь и окинул взглядом улицу.
- Все в порядке, - сказал я ему через плечо. - Позовите его сами.
Но ему не понадобилось этого делать. Мой тезка, стоявший наготове у черного седана, подбежал к крыльцу и сказал патрону:
- Все в порядке.
Дейзи Перрит спустился по ступенькам и сел на заднее сиденье машины.
Мой тезка устроился на переднем, завел мотор, и они укатили.
Я отправился на кухню, чтобы выпить стакан молока. Там находился наш шеф-повар Фриц Бреннер. Нарезая лук, он улыбнулся мне.
- Все в порядке?
- В порядке, - ответил я, сделав большой глоток. - Остается решить только один вопрос: какого цвета погребальный покров мы предпочитаем?

Глава 4

Когда Вульф спустился в контору из оранжереи, я дал ему полный отчет о деле Перрита. Теперь я уже не уговаривал его отказаться от него. Наоборот, я уже боялся, что он может отказаться. В таком случае, мне, по горло напичканному самыми интимными секретами Дейзи Перрита, придется туго.
Так что меньше всего мне хотелось, чтобы Вульф заупрямился и отказался от дела.
В семь часов я сказал ему:
- Между прочим, я проверил тот номер, который дал мне Перрит. Они предложили отбивные на ребрышках (или "филе Шатобриана", как называет его Фриц), печенку и свежую свиную вырезку. Конечно, если наши отношения с Перритом испортятся, звонить этому Тому завтра утром будет бессмысленно.
Вульф проворчал:
- Позвони мистеру Перриту.
Добившись, наконец, разговора с Перритом, я выяснил, что сегодня в девять часов вечера Вайолет будет у нас. Мы перекинулись с ним всего несколькими словами, стараясь не называть имена. Но через несколько минут Перрит позвонил вторично и сообщил, что свидание переносится на одиннадцать тридцать. Мне показалось это время слишком поздним, и я предложил назначить встречу на завтра. Но Перрит все-таки настоял на сегодняшнем дне. После этого разговора Вульф проворчал:
- Позвони его дочери.
- Какой? Вайолет или Бьюле?
- Его дочери. Мисс Пейдж.
- Неужели вам так хочется поскорей научить ее выпрямляться?
- Нам пока неизвестно, существует ли она на самом деле. Я хочу видеть ее и как можно скорее.
- Вы собираетесь представить меня ей?
- Она уже совершеннолетняя. Придумай что-нибудь.
Это было не так уж трудно, потому что Перрит дал мне массу сведений о дочери. Я набрал ее номер и услышал в трубке женский голос:
- Хэлло, хэлло, хэлло?
- Могу ли я попросить к телефону мисс Бьюлу Пейдж?
- Да, это я. А вы священник?
- Нет, мисс Пейдж. Меня зовут Гарольд Стивенс. Я приехал из Дейтона, штат Огайо. Могу я поговорить с вами?
- Конечно. Жаль только, что вы не священник.
- Разумеется, жаль, если он вам нужен. Мне хотелось бы встретиться с вами сегодня вечером, потому что я приехал в ваш город ненадолго. Я хочу поговорить с вами о Дейтонском центре здравоохранения и попросить о небольшой помощи ему. Видите ли, молва о вашей щедрости в подобных делах разнеслась довольно далеко. Мне хотелось бы рассказать вам о нашей деятельности и о планах на будущее. Вы разрешите мне приехать сегодня? Я буду у вас через двадцать минут.
- Меня интересуют вопросы здравоохранения, - сказала девушка, - но в данный момент...
- Мне известно, что они вас интересуют, - проникновенно сказал я.
- Видите ли, я спросила вас, не священник ли вы, потому что только сейчас состоялась моя помолвка. Как раз перед вашим звонком мне сделали предложение и я дала согласие.
- Вот как! Это же чудесно!!! Я приеду к вам через двадцать минут. Я не настаивал бы на этом, но я в городе ненадолго.
- Хорошо, приезжайте.
- Благодарю вас.
Я повесил трубку и сказал Вульфу:
- Сошло. Не блестяще, но сошло.
Вульф был занят пивом, которое принес Фриц, и только проворчал что-то в ответ. Без внимания он оставил и тот факт, что я взял со стола револьвер и положил его в боковой карман пиджака, а его маленького братца пристроил под мышкой в кобуре собственной конструкции.
По правде говоря, в этот пасмурный октябрьский вечер я не ждал никакого нападения. Но нужно было помнить, что я могу попасть в сферу внимания людей, интересующихся Дейзи Перритом. И хотя моя нервная система была в полном порядке, у меня на душе скребли кошки, когда я выводил из гаража свои спортивный автомобиль, чтобы отправиться на нем в город.

Глава 5

Кое в чем Перрит создал у меня неверное представление о своей дочери.
Судя по его рассказам, я решил, что все свои деньги она тратит на учебники и общественное здравоохранение. Но ее квартирка была обставлена весьма комфортабельно. В большой гостиной стоял красивый и дорогой письменный стол, на стенах были полки с книгами... Зато в другом отношении Перрит оказался прав. Одного взгляда на девушку было достаточно, чтобы понять, что она не принадлежит к легкомысленному типу искательниц приключений или постоянных посетительниц баров. На мой вкус она была несколько низковата и толстовата, но все, что полагается иметь двадцатилетней девушке, было при ней, в том числе приятное лицо со светлыми глазами, совершенно иными, чем глаза у ее папочки.
Поскольку она сообщила мне о только что состоявшейся помолвке, я ожидал увидеть у нее счастливого жениха и не ошибся.
- Это мистер Шейн, - представила мне его Бьюла, и мы пожали друг другу руки. - Он сейчас отчитывал меня. Он считает, что я не должна была шутить по поводу священника. Возможно, он прав, но тогда не надо было меня спаивать.
- Подожди, - запротестовал, улыбаясь, Шейн, - а кто приготовил коктейль?

1 Следующая страница


Прежде чем я умру 2

- Я, - призналась Бьюла.
Во время этого разговора они стояли рядом и поминутно, как бы невзначай, касались друг друга. Очевидно, их отношения находились на той стадии, когда два существа естественно тянутся к слиянию. Она спросила меня:
- Неужели девушка не имеет права выпить коктейль в честь помолвки?
Кстати, здесь еще осталось. Хотите?
Она подошла к столу и взяла шейкер.
- Здесь хватит на бокал.
- У меня есть лучшее предложение, - сказал я, перебив ее. - Мне стыдно, что я прервал ваш праздник. Почему бы вам не продолжить его у моего друга? - Я выдал свою лучшую улыбку. - Я остановился у своего друга на Тридцать пятой улице. Он довольно известный человек и к тому же гостеприимный. Я позвоню ему и предупрежу, что мы приедем. Согласны?
Молодые люди переглянулись.
- Но ведь в конце концов, - сказал Шейн, - мы не только для него, но и для вас совершенно посторонние люди.
- В какой области известен ваш друг, - спросила Бьюла. - Кто он?
- Ниро Вульф, детектив, я давно знаком с ним. Он как-то спас мне жизнь: меня обвиняли в убийстве, но я был не виноват, и он доказал это.
- О Мортон, поедем! - Бьюла положила руку на плечо Шейну и умоляюще посмотрела на него. - Это моя первая просьба после помолвки. Ты не можешь отказать в ней! - Она обернулась ко мне. - Уговорим его поехать! Он очень строг в отношении приличий, потому что заканчивает... ***
Он стоял как настоящий страж, выпрямившись и расправив плечи. У него был сильный, упрямый подбородок и четко очерченные скулы. Общую картину немного нарушали очки в массивной оправе. Он сказал, что собирается поехать домой и позаниматься. Бьюла сказала, что не будет же он заниматься в день их помолвки. Когда этот разговор кончился тем, чем всегда кончаются такие разговоры, я получил разрешение позвонить по телефону своему другу.
Голос Фрица ответил мне.
- Фриц, говорит Гарольд Стивенс... Нет, нет, гость мистера Вульфа, Гарольд Стивенс. Могу я поговорить с мистером Вульфом?

Глава 6

Впервые наблюдать привычку Бьюлы, от которой мы должны были отучить ее (сидеть ссутулившись, а потом выпрямляться рывком), я мог за обеденным столом, когда Фриц подал нам цыплят с жареной картошкой. Эта привычка не показалась мне настолько заметной, чтобы судить о ней.
Я подумал, что было бы совсем нетрудно отучить Бьюлу от нее, если бы не помолвка. Не так-то легко убедить девушку, только что заарканившую своего избранника, в том, что ее манеры нуждаются в исправлении.
Ее избранник был, по-моему, не в своей тарелке. Казалось, он чувствовал себя уже женатым со всеми вытекающими отсюда последствиями. Ужин был вполне приличным, вино было превосходным, но Шейн так и не оттаял.
Возможно, студенты-юристы очень серьезные люди, но Бог мой, ведь это праздновалась его встреча со счастьем. Я делал все, все возможное, чтобы поддержать веселье, так как опасался, что при серьезном повороте разговора Бьюла начнет меня расспрашивать о деятельности Дейтонского центра здравоохранения. К моему удивлению, мои усилия поддерживал Вульф.
Он расспрашивал Бьюлу о ее учебе, рассказывал о случаях из своей практики, даже пытался подбить Шейна - он отечески называл его Мортоном - на рассказ о его вкусах и стремлениях.
- По правде говоря, я ничего не знаю, кроме юридических наук, - сказал ему Мортон, когда Фриц расставлял тарелки для салата. - В этом главный недостаток специального образования: вы остаетесь полным невеждой во всех других областях. Это, конечно, прискорбно.
- Разумеется. - Вульф потянулся за соусником. - Но не так прискорбно, как невежество в своей области. Надеюсь, вы отдаете себе отчет, Мортон, что очень немногие люди любят юристов. Я не люблю их. Они неисправимые крючкотворы. Они считают, что все имеет две стороны, а это чепуха. Они невыносимые говоруны. Как-то я поручил одному юристу кое-что составить для меня, и он ухитрился сделать это на одиннадцати страницах, хотя вполне хватило бы и двух.
Мортон был слишком хорошо воспитан, чтобы спорить с хозяином дома.
- Конечно, сэр. Я стараюсь не тратить на это больше слов, чем нужно.
- Ради Бога, делайте это покороче. Еще соуса, Гарольд?
Я чуть не пропустил его замечание, так как мой мозг был занят другим.
Что будет, думал я, если мы сообщим Дейзи Перриту о помолвке его дочери. Сам он, конечно, еще не подозревает об этом, поскольку это произошло только что, и должным образом оценит наше сообщение. Я решил, что как только мы выйдем из-за стола, я поднимусь в свою комнату, позвоню оттуда Вульфу, получу его "добро" и свяжусь с Дейзи Перритом.
Все так и произошло, кроме одной небольшой детали: я не мог найти его ни по одному из пяти телефонов. Я оставил везде для него сообщение, чтобы он позвонил нам, затем спустился вниз и присоединился к гостям, которые пили в конторе кофе.
Вульф и Бьюла распевали песни. Во всяком случае, ближе к этому состоянию я Вульфа никогда не видел. Бьюла действительно пела что-то на незнакомом мне языке, вероятно, это были песни, которым, как она рассказала за обедом, ее научил студент из Эквадора, а Вульф отбивал пальцами ритм и подпевал. Для него это была пьяная оргия, и мне оставалось только присесть и порадоваться за него, если бы не заботы.
Был уже одиннадцатый час, и мне хотелось отвезти наших гостей домой, так как Вайолет могла приехать раньше времени. Поэтому я оставался на ногах.
Выкурить гостей было совсем нетрудно, так как Мортон был готов уйти в любой момент. Прощаясь, Вульф вел себя как джентльмен: привстал с кресла и пожелал им доброй ночи. Я полагал, что Мортону нетерпится попасть домой и позаниматься, так как вино и песни никак не подействовали на него. Но я ошибался. Когда мы стояли около спортивного автомобиля, он вдруг положил руку мне на плечо (жест интимный, на который в другой раз он отважился бы только после года знакомства, и заговорил:
- Знаете, вы шикарный парень, Стивенс. И эта ваша идея была шикарной. А теперь мне в голову пришла идея. Наверное, в этом виновато вино, ну и что из того? Чья это машина?
- Мистера Вульфа. Он позволяет мне пользоваться ею.
- Но у вас, конечно, есть права?
Чертов юрист.
- Конечно, - сказал я, - права выданы на мое имя.
- Тогда что вы скажете о такой идее. Вы везете нас в Морпленд (это займет только четыре часа), и мы регистрируемся. - Он посмотрел на стоящую рядом Бьюлу. - Как ты смотришь на это?
Она решительно ответила:
- Мне это не нравится.
- Что? - удивился он. - Почему?
- Потому что не нравится. Пусть у меня нет ни родителей, ни родственников, но я не собираюсь ехать среди ночи в Морпленд и обзаводиться мужем. Пусть все летит к черту, но у меня будет настоящая свадьба - с цветами, фатой и подружками. Во всяком случае, мне казалось, что ты это понимаешь.
- Я понимаю.
- А если мое общество может скомпрометировать тебя как будущего председателя Верховного суда, то на этот счет у меня тоже есть идея. - Бьюлу несло без удержу. - Ты можешь поехать домой на метро, если тебе так надо заниматься, а я и мистер Стивенс отправимся куда-нибудь потанцевать.
Она положила мне руку на рукав.
- Я чувствуй себя виноватой, мистер Стивенс, потому что мы так и не поговорили о вашем центре здравоохранения. Не сможем ли мы танцевать и говорить о нем одновременно?
Минуту мне казалось, что я пропал, но любовь всегда найдет выход.
Студент-юрист пустился в объяснения, уговоры, и наконец они помирились. Все кончилось тем, что мы сели в машину и поехали в город. Где-то в районе Семидесятых улиц Бьюла упомянула о здравоохранении, но я перевел разговор на другую тему, пообещав прислать ей литературу по данному вопросу. Я довез молодых людей до ее дома, отказался от предложения подняться к ней выпить чего-нибудь и поехал на запад к Бродвею.
Когда я вошел в контору, Вульф восседал около картотеки и проглядывал документы на свои орхидеи. Я сел за свой стол и спросил его:
- Звонил наш клиент?
- Нет.
- Он что-нибудь пропустит, как чуть не упустил своего зятя. Мортон просил меня отвезти их в Морпленд, где они могли бы сегодня вечером сочетаться браком. Бьюла сделала вид, что хочет выйти замуж обычным путем, но это только отговорка. Настоящая причини ее отказа заключается в том, что она познакомилась со мной. Она отсылала Шейна поехать на метро, а мне предлагала повезти ее в бар. Не знаю, как я объясню ей, что не хочу в зятья Дейзи Перрита.
- Пф! Она слишком приземиста.
- Не слишком. Во всяком случае, не настолько, чтобы это нельзя было исправить.
Зевнув, я посмотрел на часы. На них было одиннадцать четырнадцать. Я взглянул для проверки на стенные часы - привычка, от которой я никак не могу отучиться. Они показывали столько же.
- Жаль, что Перрит не звонит, - заметил я. - Если мы подбросим ему несколько интересных сведений, то у нас будут шансы выйти живыми из этой переделки. Известие о помолвке Бьюлы все-таки свежая новость.
- У нас есть для него новости и получше, - заявил Вульф.
Я взглянул на него, так как в его тоне мне послышались самодовольство.
- Вот как? Разве есть?
- Разумеется.
- Неужели в мое отсутствие что-нибудь произошло?
- Нет, кое-что произошло в твоем присутствии. Очевидно, ты упустил это.
В подобных случаях Вульф бывает невыносим. Тогда я стараюсь не допрашивать его, во-первых, чтобы не тешить его тщеславие, и, во-вторых, потому что я знаю, что он все равно не скажет. Поэтому, считая разговор оконченным, я поставил на стол машинку и стал печатать письма. Я дошел до пятого, когда в дверь позвонили.
- Зовите ее Анджелиной, - посоветовал я ему, направляясь в прихожую. - Это ее встревожит.

Глава 7

Вайолет-Анджелина-Салли уселась в красное кресло, положив ногу на ногу.
Вульф устремил на нее пристальный взгляд из-под полуприкрытых век, и она выразительно посмотрела на него. Этот молчаливый обмен взглядами длился полминуты.
- Ну, и как я вам нравлюсь? - спросила Вайолет с резким смехом.
- Я пытался решить, - пробормотал Вульф, - оставить вам двадцать тысяч долларов, которые вы получили у Перрита, или забрать. По крайней мере, большую часть их.
Вайолет выругалась. Обычно я излагаю содержание разговора полностью, не редактируя его, но эти выражения я пропущу. Вульф сделал гримасу. Он не переносит грубых слов, но все же предпочитает выслушивать их от мужчин, а не от женщин.
Судя по этим выражениям, Вайолет была грубее, чем казалось на первый взгляд. Ее фигура с красивыми плавными линиями совершенно отличалась от фигуры Бьюлы. В ее лице было что-то неприятное, но стоило ей провести месяца два на свежем воздухе на ферме, и она превратилась бы в весьма привлекательную особу. Беда была в том, что она туда никогда не попадет.
- Я собираюсь прекратить ваш шантаж, - твердо сказал Вульф. - Вы выманиваете деньги у мистера Перрита, угрожая рассказать все о его настоящей дочери.
- Не думайте, что мое молчание - знак согласия, - вставила Вайолет.
Она неплохо владела своим голосом.
- Ради молчания я готов обойтись без согласия, - сухо сказал Вульф. - Как я уже сказал, это шантаж, но меня не интересует его юридический или уголовный аспект. У вас довольно странное положение, как это часто бывает с шантажистами. Расправится ли с вами мистер Перрит по-своему, или вы откроете всем его тайну, в любом случае вы потеряете работу и источник дохода. При малейшем просчете вы можете оказаться в тюрьме штата Юта. Очевидно вы убеждены, что Перрит вас не тронет. В этом я с вами согласен. Сегодня он пришел ко мне с просьбой приостановить шантаж. Я взялся за эту работу.
- Я проехала к вам по просьбе отца, - сказала Вайолет. - Я не верю своим ушам! Дейзи Перрит утверждает, что я не его дочь? Неужели вы думаете, что я поверю этому?
- Я думаю, что вам трудно поверить в это, мисс Мерфи. Вы были убеждены, что ни при каких обстоятельствах Дейзи Перрит, озабоченный судьбой своей настоящей дочери, не откроет никому, что вы являетесь подставным лицом. Но вы недооценивали его характер. Вы не знаете, что его сильнейшим чувством (сильнее даже любви к дочери) является тщеславие. Он не может допустить, чтобы кто-то имел власть над ним. Он не позволит вам вытягивать у него деньги.
Вульф устроился в кресле поудобней.
- Но он допустил ту же ошибку, что и вы. Он недооценил мой характер. Вы потребовали у него пятьдесят тысяч долларов. С этого момента, мисс Мерфи, когда бы вы ни получили деньги от мистера Перрита, сверх вашего недельного жалованья, вы будете должны мне девяносто, то есть из ста долларов вы будете отдавать мне девяносто. В противном случае власти Солт-Лейк-сити узнают о вас.
Вайолет изумленно смотрела на Вульфа.
- Вы не можете так поступить! - воскликнула она. - Мне стоит только сказать Перриту... - Она замолчала, раздумывая, и потом выражение ее глаз изменилось.
- Вы думаете, что я идиотка? - сказала она. - Я отдам деньги вам, а вы передадите их Перриту. Неужели он думает, что я попадусь на такую дешевую уловку?
Она наклонилась вперед.
- Послушайте, - серьезно сказала она, - может быть, вы думаете, что у меня не хватит храбрости для разговора с Перритом? Тогда я вам кое-что покажу. - Она стала расстегивать платье. - Сегодня вечером я была в театре, но, если вы заметили, на мне платье с длинными рукавами. И знаете почему?
Вайолет спустила платье с плеч и освободила одну руку.
- Что вы скажете на это? - опросила она.
Да, это было зрелище. На белой коже от локтя до плеча темнели синяки. Я подошел ближе, и Вайолет показала мне руку. Синяки могли быть нанесены пальцами, кулаками, а возможно, каким-нибудь орудием.
- Это еще не все, - сказала Вайолет. - Синяки есть и на других местах, но я покажу их только за плату. Я сказала Перриту: "Не думайте, что вы имеете дело с ребенком. Если вы будете издеваться надо мной, то я пойду и расскажу все, и потом вы меня не найдете". Поэтому, мистер Вульф, бросьте меня запугивать.
Она натянула платье на плечи и стала застегивать его.
- Так что Дейзи Перрит у меня в руках. Я единственный человек из живущих, кому это удалось. А теперь вы думаете, что он сможет вернуть свои деньги с помощью этого паршивого вымогательства?
Вульф поморщился.
- Советую вам как следует обдумать мое предложение, мисс Мерфи, - сказал он спокойно. - Уверяю вас, что это моя собственная идея. Не стоит рисковать. Вы можете убедиться в правильности моих слов слишком поздно. Ваша судьба меня не интересует. Если вы получите деньги от мистера Перрита и не отдадите мне моей доли, то возмездие может настигнуть вас в любую минуту.
Кстати, совершенно бесполезно пересказывать наш разговор мистеру Перриту. Я готов к этому и сделаю так, что он не поверит ни одному вашему слову.
- Черта с два не поверит. Он сам подсказал вам этот план.
- Нет. - Вульф отодвинулся вместе с креслом от стола. - Если бы вы знали меня лучше, мисс Мерфи, то вы поверили бы, что эта идея целиком принадлежит мне. Я сам задумал этот план, и, надеюсь, выгоду из него получу. Вы сможете оставлять себе десять тысяч долларов из каждых ста тысяч, которые вытянете из него.
Вульф встал и направился к двери, потом он повернулся к Вайолет.
- Только одно предупреждение, мисс Мерфи. Естественно, вы захотите получить от Перрита как можно больше денег и исчезнуть. Возможна, он не станет преследовать вас по известным причинам. Но со мной будет иначе. Я найду вас где угодно. Я почти так же тщеславен, как и мистер Перрит, и не люблю, когда меня надувают.
Он вышел.
Вайолет не повернулась в сторону двери. Она сидела, не сводя глаз с кресла Вульфа, как будто он еще сидел в нем. Уголки ее губ кривились. Она была спокойна и что-то напряженно обдумывала. Наконец она повернулась ко мне и сказала:
- Боже мой, какой он толстый.
Я одобрительно кивнул ей.
- Вы храбрая женщина, и я восхищаюсь вами. К счастью, вам не нужно принимать решение сразу, у вас есть время подумать. Утро вечера мудренее.
Вайолет улыбнулась мне, и я усмехнулся в ответ.
- Вы не похожи на торгаша, - сказала она. - Вы выглядите здоровым и красивым.
- А внутри все наоборот, - ответил я и встал. - Не предлагаю отвезти вас домой, потому что видел внизу вашу машину. Но могу составить вам компанию, чтобы подышать свежим воздухом.
Она встала с кресла, подошла ко мне и измерила пальцами мой череп.
- Свежий воздух, - сказала она. - Детка, разве я в нем нуждаюсь?
- Мы поделимся, - сказал я. - Девяносто процентов вам, а десять мне.
Я взял в прихожей свой плащ и шляпу и проводил Вайолет к ее двухместному автомобилю.
Я решил сопровождать ее не из любви к свежему воздуху. Я не осуждаю Вульфа за то, что он не предупредил Перрита о своем плане шантажа Вайолет, потому что этот план мог прийти ему в голову непосредственно перед разговором с ней, а может быть, даже во время разговора.
Но все равно этот план мне не нравился. Если Вайолет приедет сейчас домой и расскажет все Перриту, что вполне возможно, то тогда нельзя предсказать, как он отреагирует.
Здравый смысл мог бы подсказать ему, что Вульф старается вернуть его деньги, но беда в том, что для такого типа, как Перрит, не существует здравого смысла. Вероятно, он не верит, что на свете есть хоть один честный человек.
Поэтому я сел в машину Вайолет.
Она оказалась первоклассным водителем, почти таким же хорошим, как я.
Когда машина остановилась у светофора на Семидесятой улице, я сказал:
- Мисс Мерфи, вы влипли.
В моем распоряжении было не так уж много времени, поскольку она живет на Семьдесят восьмой улице, и я не собирался подниматься к ней и укладывать ее в кроватку.
- Вы влипли, - сказал я, - если будете продолжать шантаж. Говорю это искренне, потому что восхищаюсь вами. Если вы будете тянуть деньги из Перрита и не дадите Вульфу его доли, то вы пропали. Вульф - это комбинация гиены и шакала в одном лице. Если вы будете отдавать Вульфу его долю, то рано или поздно об этом узнает Перрит и накажет не только моего патрона, но и меня.
- Продолжайте, - Вайолет не отрывала глаз от дороги. - Вы пока не сказали ничего умного, но ваш голос звучит приятно. Мне пока даже не хочется выпить.
Мы были на Семьдесят первой улице, и я продолжал:
- У вас нет ни одного шанса выбраться из этой истории. Вы застряли между Вульфом и Перритом, а такая позиция опасна даже для танка Шермана, а не только для леди. У меня есть одно предложение, благодаря которому вы спасетесь из этой мясорубки. Вы приезжаете домой и говорите Перриту - или если хотите, то я могу сделать это за вас, - что с шантажом покончено, что вы по-прежнему его любящая и послушная дочь, но просите увеличить ваше недельное жалованье со ста долларов до трехсот.
Вайолет бросила на меня быстрый взгляд.
- Таким образом Вульф останется без своей доли, - продолжал я. - Сомневаюсь, что он вообще что-то рассчитывал получить... во всяком случае, разговор с ним я беру на себя. Почти наверняка Перрита устроит такой финал.
Что касается вас, вы будете вести спокойный образ жизни и получать в год пятнадцать тысяч шестьсот долларов. Вы будете получать на шестьсот долларов больше, чем сенатор США! И вы можете оставаться в Нью-Йорке, встречаться с друзьями, посещать музеи и картинные галереи... Кстати, я терпеть не могу женщин за рулем, но вы водите машину прекрасно.
- Да, я умею поворачивать и давать задний ход, - согласилась она. - Ха, картинные галереи! Вы что, комик?
- Как-нибудь вы должны повести меня в тот придорожный ресторан, который принадлежит Перриту в Вестчестере. О картинных галереях я сказал просто так, забудьте это. Еще одно: если вы собираетесь обдумать мое предложение, то ради Бога, не говорите Перриту ничего о двойном шантаже Вульфа. Иначе начнется такой содом, который трудно будет остановить.
- Неужели? - с презрением спросила она - А может быть и не начнется?
- Вы сумасшедшая, если думаете, что Вульф и Перрит сговорились. Вы не знаете Вульфа.
- Зато я знаю Дейзи Перрита.
Машина свернула на Семьдесят восьмую улицу.
- Но Вульфа вы не знаете, - продолжал настаивать я. - При первой возможности я расскажу вам про него. Он так непроницаем не только из-за своего жира. Перрит только дважды в жизни встречал равного ему противника: первый раз - вас, а потом Вульфа.
Вайолет остановила машину у тротуара справа, рядом с навесом. Я открыл для нее дверцу, но она уже вылезла благодаря своей подвижности и, обойдя машину, подошла ко мне. Она положила руку на мой рукав. - Оставим машину здесь. Потом я спущусь и отвезу вас домой.
Второй раз за вечер мне приходилось выпутываться из неудобного положения, но на этот раз рядом не было Мортона, чтобы помочь мне. Я старался осторожно освободить руку и начал подбирать слова для отказа, но они так и не были сказаны. Больше того: дело обернулось так, что я мог вообще не сказать больше в жизни ни одного слова.
На улицу со стороны Пятой авеню въехала на второй скорости машина.
Около автомобили Вайолет она замедлила ход и почти остановилась (я стоял спиной и определил это только по звуку).
Вайолет все еще сжимала мою руку. Когда она увидела машину, ее лицо застыло, и она прижалась ко мне.
Я резко повернулся, и тут раздались выстрелы. Высунувшийся из окна машины парень стрелял всего с двадцати футов.
Мне кажется, Вайолет была ранена первой же пулей. Она стала оседать на землю, и я опустился вместе с ней не только потому, что она по-прежнему держалась за мою руку, но и потому, что стоять столбом в данной ситуации было неумно.
Потом включились привычные рефлексы, и, встав на колени позади автомобиля Вайолет, я стал стрелять в машину, удалявшуюся в сторону Мэдисон-авеню. Я нажимал на курок до тех пор, пока не кончилась обойма.
Машина скрылась вдали. Тогда я повернулся к Вайолет. Она пыталась встать, но это ей не удавалось, и она рухнула на землю. Я опустился около нее на колени и увидел, что одна пуля пробила ей щеку, но, очевидно, были и другие ранения.
Я сказал ей:
- Не двигайся, детка. Спокойно.
Задыхаясь и хрипло втягивая воздух, она пыталась сказать мне что-то.
- Это... это стыд, - наконец заговорила она. - Стыд.
Потом она замолчала и откинулась назад. Я встал и огляделся. Открылись окна, послышались голоса, и кто-то уже бежал в мою сторону с Пятой авеню.
Дверь многоквартирного дома открылась, и оттуда вышел швейцар. Увидев, что ко мне направляется полицейский, я встал, крикнул: "Врача!" - и нырнул в подъезд дома. Вестибюль был пуст, там стоял лифт с открытой дверью. Я нашел телефонный коммутатор, надел наушники и набрал номер телефона Вульфа.
Наконец мне ответили:
- Ниро Вульф слушает.
- Говорит Арчи. Я отвез ее домой. Мы стояли на тротуаре перед ее домом на Семьдесят восьмой улице. Приехал на машине какой-то парень и стал стрелять, потом уехал. Она мертва. Скажите Фрицу.
- Ты пострадал?
- Только морально. Этот подонок Перрит решил убрать ее, а нас использовать как прикрытие. Скажите Фрицу.
Позади меня раздался начальственный голос:
- Положите трубку! Немедленно!..
Существование лейтенанта Роуклиффа из отдела, занимающегося расследованием убийств, является одной из причин, заставляющих меня сомневаться, что мир когда-нибудь достигнет стадии всеобщего братства.
Без десяти три ночи в камере пыток девятнадцатого полицейского участка на Западной Шестьдесят седьмой улице, где была размещена походная штаб-квартира, Роуклифф сказал мне:
- Прекрасно. - Он никогда не пользовался вульгарными выражениями и выражениями тина "о'кей". - Прекрасно, я прикажу посадить вас в тюрьму.
Я зевнул и сказал:
- Вы говорите это уже в четвертый раз. Меня это не устраивает, так же как мистера Вульфа и его юриста. Но я скорее соглашусь на это, чем на что-то другое. Приступайте.
Роуклифф продолжал сидеть и хмуро смотреть на меня.
- Разрешите мне подвести итог пашей беседе, - предложил я. - Дейзи Перрит приезжал, чтобы посоветоваться о чем-то с Ниро Вульфом. Спросите о теме беседы самого Вульфа.
- Я уже дважды посылал к нему своих людей, - холодно сказал Роуклифф, - но их даже не пустили в дом. Дверь, как обычно, закрыта на засов. Фриц Бреннер поговорил с ними через щель, сказав, что Вульф спит, а он не собирается будить его. Наглое и высокомерное заявление.
- Попробуйте прийти туда после завтрака, - предложил я. - Скажем, часов в одиннадцать.
Я был рад, что Фриц принял необходимые меры обороны, хотя я сам не успел предупредить его.
- Конечно, если я буду сидеть в камере, то не смогу оказаться там и впустить вас. Итак, в одиннадцать сорок вечера приехала дочь Перрита, очевидно, тоже посоветоваться с Вульфом. Об этом разговоре вам тоже лучше спросить у него. Когда они закончили, я проводил мисс Перрит домой, причем она сама вела машину. Около ее дома мы были в двенадцать тридцать. Мы стояли...
- Это ясно.
- Так оно и произошло. У человека в машине лицо было завязано носовым платком.
- Откуда вам известно, что это был носовой платок?
- О Боже мой! Допустим, это был кусок ткани размером с носовой платок, оторванный от низа рубашки. Он завязал им лицо, чтобы его нельзя было узнать. Не знаю, хотел ли он убить только девушку или нас обоих, думаю, что все-таки только ее. На машине был номер, но я не успел разглядеть его.
Впрочем, это неважно, раз вы нашли машину брошенной около метро. Интересно, есть ли там следы от моих пуль?
- Где сейчас Дейзи Перрит?
- Понятия не имею.
- Он прячется в доме Вульфа?
- Боже, конечно, нет. Мне страшно даже подумать об этом.
- А вчера вам не было страшно, когда он устраивал с Вульфом свои дела?
- Послушайте, лейтенант, - недовольно сказал я. - Скоро уже рассветет.
Я несколько раз рассказывал вам все, что мне известно. Больше вы из меня и слова не вытянете. Вы чертовски хорошо знаете, что говорить о Дейзи Перрите и его дочери вам нужно с Вульфом. Вы хорошо знаете, что я не имею права ничего рассказывать вам. Вам также известно, что если вы меня задержите, то Вульф будет недоволен. Чего вы, в конце концов, хотите - нажить себе кровного врага или расследовать убийство? Я предупреждаю вас, что собираюсь вздремнуть, все равно где - на стуле, на тюремной койке или в своей постели дома.
- Ладно, выметайтесь отсюда, - скомандовал Роуклифф. - Да поживей.
Он нажал кнопку, сделал распоряжение, и, спустя минуту, я очутился на тротуаре. Я хорошо отдавал себе отчет в том, что причиной моего освобождения была надежда Роуклиффа на помощь Ниро Вульфа.
Я безуспешно пытался поймать такси и решил отправиться домой на метро.
По дороге домой мои мысли были заняты только Дейзи Перритом. Я еле удерживался от того, чтобы рассказать в полиции о его деле и тем самым помочь им. Я понимал, что без разрешения Вульфа не имею права делать этого.
Кроме того, по дороге домой мне пришло в голову одно предположение. Что если всю работу по устранению Вайолет проделал мой тезка Арчи?
Сколько я ни думал над этим, ничего здравого мне в голову так и не пришло.
Исходная позиция была такова: Перрит решил не откладывать дела в долгий ящик, - отделаться от Вайолет. Это, конечно, совершенно ясно. Но зачем понадобилось втягивать в это дело Вульфа, не говоря уж обо мне!
Используя Вульфа как прикрытие, он неминуемо должен был выдать тайну о том, что Вайолет является подставным лицом. А ведь именно это он всеми силами хотел скрыть. Мне необходимо было получить ответы на эти вопросы, так как у меня появилась одна идея. Я решил убить Дейзи Перрита. Это решение не было связано со смертью Вайолет и с неприятными минутами, которые мне пришлось пережить три часа тому назад у ее машины. Оно было продиктовано ясным пониманием того, куда Перрит затянул нас с Вульфом. Мы понимаем, что работа частного детектива связана с риском, и идем на это. Но быть замешанными в частные дела Перрита и Микера - это уже сверх разумного риска.
Остается только назначить дату своих похорон. Пересаживаясь на поезд на Гранд-Сентрал, я решил убить Перрита при первой же возможности. Когда через четыре минуты я пересаживался на Таймс-сквер, эта идея показалась мне совершенно сумасшедшей. Еще четыре минуты спустя, когда я подымался к выходу из метро на Тридцать четвертой улице, у меня в голове не было вообще ни одной здравой мысли. Кого мне действительно хотелось теперь убить, так это Вульфа, который в своем безумном вожделении мяса открыл окно и заставил меня пригласить Перрита в дом.
Свернув с Девятой авеню на Тридцать пятую улицу, я решил дать своему мозгу отдохнуть. Меня ждали постель и отдых после двухчасовой беседы со служителем закона.
Подойдя к крыльцу дома, я решил не заходить к Вульфу перед сном. Наш разговор вполне мог подождать до утра. Ступив на первую ступеньку крыльца, я почувствовал некоторое успокоение, но оно тотчас исчезло при виде двух мужчин, вышедших из тени и приблизившихся ко мне.
Один из них был мой тезка Арчи, а другой - Дейзи Перрит. Арчи держал револьвер в руке, Перрит прятал руки в карманах. Мое оружие было при мне, но из того револьвера, что лежал в кармане пиджака, я расстрелял все патроны, а моя кобура под мышкой не могла выручить меня, так как плащ на мне был застегнут на все пуговицы.
- Мне нужно расспросить вас о сегодняшнем вечере, - сказал Перрит. - Моя машина стоит за углом на Одиннадцатой авеню. Идите. Мы пойдем сзади.
Если бы Перрит собирался убить меня, то он не стал бы начинать разговора, а сразу взялся бы за дело. Так что я вполне мог не обращать внимания на его приказание и открыть дверь своим ключом. Правда, тут было одно "но": дверь была закрыта изнутри на засов. Значит, для того чтобы войти в дом, мне нужно было поднять с постели Фрица, не говоря уже о том, что, увидев открытую дверь, Перрит и его оруженосец могли решить нанести нам визит.
- Я предпочел бы поговорить здесь... - начал я и замолчал, когда услышал шум приближающейся машины.
Я повернулся, чтобы посмотреть на нее, так как после недавних переживаний этот шум действовал мне на нервы. Это было такси. За углом находился их парк, и в это время они часто проезжали здесь.
Я опять повернулся к Перриту.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я предпочитаю говорить здесь. Можете успокоиться, мой револьвер не заряжен. Я истратил все патроны, когда...
В этот момент из такси раздались выстрелы. Я не стал никуда нырять, а просто упал у крыльца, распластавшись на тротуаре. Потом я постарался перекатиться и укрыться за крыльцом. На этот раз мне вообще не удалось разглядеть человека в такси. Насколько я помню, я даже не пытался достать свой револьвер. Я и понятия не имел, что делали Перрит и Арчи, но позже выяснилось, что они пустили в ход свой арсенал.
Наконец выстрелы смолкли и вдалеке затих шум удаляющейся машины. Я осторожно поднял голову и огляделся. Неподалеку от меня лежало неподвижное тело, а рядом с ним еще одно.
Я встал и подошел к ним. С первого взгляда было ясно, что отныне Дейзи Перрита и Арчи уже нечего было бояться. Убедившись в этом, я поднялся на крыльцо, чтобы позвонить в дверь и разбудить Фрица, но звонить не пришлось.
Дверь приоткрылась, и голос Фрица спросил:
- Арчи?
- Это я, Фриц. Открой.
- Тебе не нужна помощь?
- Впусти меня.
Он открыл засов, и я пошел.
- Ты кого-нибудь убил? - осведомился он.
Сверху раздался рев Ниро Вульфа.
- Арчи! Что там происходит?
Его тон явно подразумевал, что я должен, кроме всего прочего, принести ему извинения в том, что потревожил его сон.
- На тротуаре перед домом лежат два трупа, и рядим с ними вполне мог оказаться и третий - мой! - с горечью воскликнул я и направился в контору, чтобы набрать номер телефона девятнадцатого полицейского участка.

Глава 8

Итак, в конце концов, Роуклиффу не понадобилось ждать встречи с Вульфом до одиннадцати часов. Мой патрон принял его с сержантом в четыре часа ночи в своей спальне. Я не присутствовал при этом разговоре, так как меня в это время допрашивали в другой комнате. Как выяснилось позже, Вульф рассказал Роуклиффу, что Перрит жаловался на шантажировавшую его дочь и просил оградить его от этого. Вульф признался, что он взялся за эту работу и переговорил с дочерью, приезжавшей к нему в контору. Он умолчал о том, что Вайолет была подставной дочерью, то есть подставным лицом. Таким образом, Бьюла была совершенно исключена из дела.
Тем временем я отказался на допросе от всего, кроме очевидных фактов, что не увеличило моей популярности среди полицейских, но и не повредило моему здоровью.
По достигнутому с Вульфом соглашению полицейские могли входить в дом для беседы с нами, но временная штаб-квартира у нас не устраивалась. Меня брали в работу дважды. Один раз выводили на улицу на место происшествия, а второй - пытались поймать на противоречивых показаниях, хотя каждому было известно, что на мне не прокатишься. По тому, как они вели себя, было ясно, что им меня жаль. Тогда не было времени, чтобы проанализировать ситуацию и понять, насколько они были правы в этом.
Все это продолжалось до тех пор, пока не рассвело и солнце не показалось в окне позади стола Вульфа.
Как только полицейские ушли, включая Роуклиффа и сержанта, Фриц спустился в кухню и занялся приготовлением завтрака. Я поднялся на второй этаж, постучался в дверь спальни Вульфа и, получив разрешение, вошел. В это время хозяин комнаты в желтой шелковой пижаме и желтых шлепанцах с загнутыми вверх носами выходил из ванной комнаты.
- Ну что ж, - начал я, - слава Богу...
Зазвонил телефон. Уходя из конторы, я всегда переключаю звонок аппарата на комнату Вульфа. Я снял трубку и сказал:
- Контора Ниро Вульфа.
- Арчи? Говорит Сол. Позови мне босса.
Я сказал Вульфу:
- Вас просит Сол Пензер.
Он одобрительно кивнул.
- Хорошо. Поднимись к себе в комнату и посмотри на себя в зеркало. Тебе нужно умыться.
- Интересно, как выглядели бы вы на моем месте, если бы вам пришлось всю ночь кататься по тротуарам. Вы хотите наедине поговорить с Солом? Разве вы поручали ему какую-нибудь работу?
- Конечно. В связи с делом мистера Перрита.
- Когда вы это успели?
- Я позвонил ему вчера вечером, когда ты провожал мисс Пейдж. Пойди и умойся.
Я вышел. Обычно я обижался, если Вульф отстранял меня от дела и поручал его кому-то другому. Но на этот раз у меня просто не было сил обижаться, и, кроме того, Сол Пензер - это совсем другое дело. На такого малого, как он, трудно обижаться. Посмотрев на себя в зеркало в своей ванной, я убедился, что дело было не в моей внешности, как я и предполагал, и решил отложить бритье. Потом я вернулся в спальню Вульфа. Он надевал носки.
- О чем вы хотите со мной поговорить? - спросил я его.
- Ни о чем.
Я негодующе посмотрел на него.
- Ну что ж, дай Бог.
- В данный момент обсуждать нечего, - проворчал он. - Тебя это дело не касается. Я сказал Роуклиффу, что обещал Перриту прекратить шантаж и что угрожал его дочери разоблачением в полиции. Этот лейтенант - совершенно слабоумный тип. Он заявил, что мне следовало бы подать на девушку в суд за шантаж. - Вульф выпрямился. - Кстати, наверное бесполезно звонить после смерти Перрита по номеру Линкольн 63232?
- Меня это не касается, - процедил я сквозь зубы и спустился в кухню завтракать.
Меня это не касается! И он еще назвал Роуклиффа слабоумным!
Я успел проглотить три оладьи, даже не распробовав их.
Мой завтрак четыре раза прерывался телефонными звонками.
Один раз пришлось потревожить мистера Вульфа, который к тому времени уже закончил завтрак и поднялся в оранжерею.
- Звонил человек по имени Л. А. Шварц, - сказал я ему. - Он адвокат Дейзи Перрита. Ему нужно немедленно повидаться с вами. Я назначил вашу встречу с ним на одиннадцать часов. У меня есть номер его телефона. Если вы считаете, что это дело его тоже не касается, то я могу позвонить ему и отложить встречу.
- Она состоится в одиннадцать часов, - сказал Вульф. - А ты не попробуешь позвонить по тому номеру? Мистер Перрит сказал: между семью и десятью часами?
- Нет, - отрезал я и повесил трубку.
В течение следующих двух часов я в основном старался не заснуть в промежутках между телефонными звонками. Звонили главным образом газетчики, но я умел их укрощать. Один звонок был иного характера. Говорил парень с хриплым голосом, таким хриплым, что мне все время хотелось помочь ему откашляться. Парень представился как друг Дейзи Перрита. Он сказал, что хочет задать мне пару вопросов и предлагает встретиться для этого в клубе. Я ответил ему, что занят в конторе, но если он даст мне свою фамилию и номер телефона, то я позвоню ему и сообщу, когда буду свободен. Он сказал, что не знает, где он будет, и что постарается позвонить еще раз. В заключение он сказал: "Очень жаль, что вы этой ночью не были заняты в конторе" - и повесил трубку.
Незадолго до одиннадцати часов второй раз позвонил Сол Пензер. Я перевел звонок к Вульфу и получил распоряжение отключиться. В этом распоряжении я не нуждался, так как дело меня не касалось.
Не успели они закончить разговор, как в дверь позвонили, наверное, в десятый раз после ухода полиции. На этот раз это был клиент с зарезервированным временем. Я проводил Л. А. Шварца в контору, усадил в кресло и предупредил, что Вульф скоро придет.
Я никогда не принял бы Шварца за адвоката Дейзи Перрита. Это был худощавый и молчаливый человек лет шестидесяти. Я решил поговорить с ним, чтобы не заснуть, но добился от него не больше десятка слов. Он сидел, держа на коленях портфель, и через каждые тридцать секунд потягивал мочку правого мха. К тому моменту, когда послышался шум лифта Вульфа, Шварц совсем забыл обо мне.
По пути к своему креслу Вульф и Шварц обменялись приветствиями, затем Вульф сел, откинулся назад и взглянул на посетителя из-под полуприкрытых век.
- Итак, сэр? - сказал он.
- Вы должны извинить меня за поспешность, - сказал Шварц, - но этого требуют дела. Насколько я понял вчера мистера Перрита, вы не сразу дали ваше согласие, и, следовательно...
- Это совершенная нелепость, - ответил Вульф.
- Этого я и боялся, - с сожалением сказал адвокат. - Это сильно затруднит дело. Боюсь, что частично я виноват в этой ошибке, так как составлял документ в спешке. Остается неясным, должен ли душеприказчик вернуть оставленные ему по завещанию пятьдесят тысяч долларов, если им будете не вы, а кто-то, назначенный по суду.
- Расскажите мне обо всем, - проворчал Вульф.

Глава 9

Шварц открыл портфель, потом закрыл его и положил на колени.
- В прошлом я несколько раз выполнял для мистера Перрита небольшие дела чисто юридического характера. Я неплохо знаю дело, но из-за своего характера никогда не преуспевал. Вчера вечером он пришел ко мне домой, в скромную квартирку на Перри-стрит (он никогда не бывал у меня в конторе), и попросил меня сейчас же в его присутствии составить кое-какие бумаги. К счастью, дома у меня есть машинка, правда, не слишком хорошая, что вы заметите но некоторым опечаткам в тексте. Составление документов было долгим делом, потому что я медленно печатаю, а также потому, что требовалось соблюсти особые условия. Чрезвычайно трудно составить завещание для клиента на его дочь, не упоминая при этом ее имени.
Адвокат мигнул.
- В отношении управления наследством не будет никаких сложностей. Оно заключается только в облигациях займа и в наличных общей суммой несколько больше миллиона долларов. Вся остальная собственность мистера Перрита, включая его интересы в различных предприятиях, отходит к его компаньонам.
Это освещено в другом документе. Ваши же функции ограничиваются состоянием его дочери. В завещании есть только два пункта, касающиеся других лиц: пятьдесят тысяч долларов оставлены вам как душеприказчику, и такая же сумма - мне. Свидетелями были владелец магазина деликатесов и библиотекарша - люди, которых я хорошо знаю. - Оригинал завещания находится у меня. Мистер Перрит взял себе копию.
Вульф протянул руку.
- Дайте взглянуть на него.
Шварц снова мигнул.
- Сейчас, сэр. Я должен объяснить, что сумма в пятьдесят тысяч долларов оставлена мне не за то, что я составил эти документы. Таким способом мистер Перрит хотел обеспечить исполнение мною действия, нигде не зафиксированного, а только оговоренного. Я составил еще один документ, который не имеет копии.
Он был вложен в конверт вместе с письмом, написанным собственноручно мистером Перритом, и запечатан сургучом. Содержание письма мне неизвестно. Я обязался в случае смерти мистера Перрита как можно скорее доставить этот конверт вам и сообщить информацию о завещании, что я уже сделал. Я объясняю дело таким образом: сто долларов мне было оставлено за составление документов, еще сто (вполне разумная сумма) за то, что я передал их вам, остаток же от пятидесяти тысяч долларов я получу за то, что не вскрыл конверт и не поинтересовался его содержанием. Мистер Перрит неверно оценил меня. Вполне достаточно было одной десятой этой суммы, даже одной пятидесятой.
Шварц открыл портфель, достал оттуда сложенные бумаги и положил их Вульфу на стол.
- Вот завещание, которое мне нужно будет послать на утверждение.
Он достал темный конверт с красными печатями и положил его рядом с бумагами.
- А вот конверт.
Он откинулся на спинку кресла и потянул себя за ухо.
Вульф взял конверт и бумаги. Первым он прочел завещание, передал его мне и затем вскрыл конверт ножом для разрезания бумаг. По мере прочтения листков из конверта он передавал их мне, так что я кончил читать их сразу вслед за ним.
Завещание, конечно, было сложным. Я не юрист и поэтому допускаю, что все состояние Перрит оставил дочери. Документ, извлеченный из конверта с сургучными печатями, носил чисто технический характер. Это был длинный перечень облигаций и счетов в банках, где хранились деньги Перрита. Если адвокат составлял этот список в его присутствии, то одна проблема, интересующая полицию, проблема, где находился Перрит перед тем, как его застрелили, - была решена.
Он не просто сидел у адвоката, он там сочинял кое-что: письмо, вложенное в конверт. Я внимательно прочел его.
"Мистеру Ниро Вульфу, эсквайру.
Уважаемый сэр, если я ошибся в вас, то это будет самым большим моим промахом в жизни, но после встречи с вами мне кажется, что я могу положиться на вас. Я хочу, чтобы в случае моей смерти дочь получила все, что ей причитается. В этом заключается моя основная проблема..."
Это только начало письма, все оно занимало семь страниц Перрит писал, что он оставляет Вульфу пятьдесят тысяч долларов за то, чтобы тог позаботился о будущем Бьюлы. Она должна получить свои деньги. Пусть Вульф расскажет ей то, сто сочтет нужным о ее родителях, но для остальных это должно оставаться тайной. В письме содержалось еще множество сведений о матери Бьюлы, причем последние две страницы были заняты тем, что можно назвать философией.
Философией Дейзи Перрита. Кроме этого письма, в конверте лежало брачное свидетельство, помеченное четвертым сентября тысяча девятьсот двадцать четвертого года, и свидетельство о рождении от двадцать шестого июля тысяча девятьсот двадцать пятого года.
Я свернул бумаги и сунул их в конверт.
- Положи их в сейф, - сказал Вульф.
Я положил.
Шварц сказал:
- Возможно, вам не хочется иметь дело с деньгами, добытыми теми методами, которыми пользовался мистер Перрит, но подумайте о вашей ответственности перед девушкой...
Он замолчал, так как Вульф махнул рукой.
- Чем отличается мистер Перрит от любого нефтяного мародера или стального бандита, пользующихся всеми благами, которые дают им их деньги?
- Значит, вы принимаете управление наследством?
- Да.
Но юрист нахмурился.
- В таком случае у меня есть вопрос. Как вы предполагаете осуществлять свои функции после смерти девушки?
- Это уж, сэр, мое дело. - Тут Вульф замолчал и прищурился. - Впрочем, я не прав. Раз мистер Перрит доверял вам, он рассчитывал, что я поступлю так же. Так вот, его дочь жива.
- Понимаю - Шварц мигнул. - Тогда я надеюсь, что вы извините меня, если я упомяну еще одну деталь: пятьдесят тысяч долларов для меня очень большая сумма, но если я не выясню этот вопрос с вами, то могу вообще их не получить. Насколько я понял, ваш помощник - вот этот джентльмен - присутствовал при убийстве мисс Перрит и мистера Перрита и ничуть не пострадал. Не знаю, понимаете ли вы, какие выводы могут быть сделаны из этого. Особенно после того, как завещание - при этом он постучал по портфелю - будет признано законным и опубликовано. Вам доверен миллион долларов.
Компаньоны мистера Перрита неизбежно сделают определенные выводы и...
Тут зазвонил телефон, и я взял трубку. Говорил тот же мужчина с хриплым голосом, который раньше приглашал меня встретиться с ним в клубе. С тех пор он так и не удосужился прокашляться. На этот раз он попросил Вульфа, и тот взял трубку.
- Говорит Ниро Вульф... Как вас зовут?.. Простите, сэр, но я никогда не говорю с людьми, не называющими своей фамилии... Фабиан? Благодарю вас.
Подождите минуту.
Вульф спросил Шварца.
- Вы слышали когда-нибудь о человеке по имени Фабиан?
- Да.
Шварц нахмурился, и его пальцы вцепились в край портфеля.
- Я тоже, - многозначительно сказал я.
- Да, мистер Фабиан, так в чем дело?.. Понимаю. Я никогда не назначаю свидание вне дома... Нет, уверяю вас, что я не боюсь. Я просто редко выхожу... У меня есть предложение. Почему бы вам не прийти в мою контору в два часа дня? Хорошо. У вас есть мой адрес?.. Хорошо.
Он со зловещим стуком положил трубку.
Шварц заговорил совершенно другим тоном, чем говорил до сих пор:
- Перед тем, как раздался этот звонок, я собирался сказать вам, что компаньоны мистера Перрита - это люди действия. Проще говоря, при первой удобной возможности они убьют вас и вашего помощника. Я хотел посоветовать вам принять некоторые меры предосторожности.
- Мистер Фабиан сказал, что хочет спросить меня о чем-то.
- Боже мой! - Шварц позеленел. - Он самый отъявленный... и вы приглашаете его...
- Если он действительно опасен, - холодно сказал Вульф, - если он сделал те выводы, которых вы боитесь, то безопасней всего встретиться с ним в моей конторе. Рано или поздно это дело придется решить.
Снова зазвонил телефон. Я снял трубку и сказал:
- Контора Ниро Вульфа. Говорит Арчи Гудвин.
Меня чуть не оглушил возбужденный женский голос:
- Вы говорили, что вас зовут Гарольд Стивенс.
Я ответил:
- Подождите секунду, - потом повернулся к Вульфу и сказал ему усталым тоном. - Это звонит приятельница того студента-юриста. Разговор может длиться долго. Я поднимусь наверх и поговорю с того аппарата?
- Хорошо, мы пока продолжим нашу беседу. Пригласи девушку прийти сюда.
Я никогда не пользовался лифтом. Мне казалось, что подниматься по лестнице быстрей и проще. Закрыв дверь своей комнаты, я схватил трубку и сказал Бьюле:
- Простите, что заставил вас ждать, но в конторе народ, и я решил подняться в свою комнату. В чем дело?
- Вы сказали, что вас зовут Стивенс!
- Да. Это неважно, как меня зовут - Стивенс или Гудвин.
- Для меня это важно.
- Благодарю вас. Вы звоните специально для того, чтобы сообщить мне это?
- Нет. Мне нужно узнать о человеке, убитом...
- Подождите. Успокойтесь, и начнем сначала. Что вы хотите?
- Только что в "Газетт" я увидела фотографию одного человека по имени Дейзи Перрит, которого я знаю. Он убит. Там же на фотографии ваше лицо, названо ваше имя и говорится, что вы являетесь помощником Ниро Вульфа.
Оказывается, вы были рядом с Дейзи Перритом, когда его убили. Поэтому меня интересует...
- Простите, - перебил я ее, - это не телефонный разговор. Почему бы вам не приехать сюда?
- Конечно, я сейчас приеду.
- Еще раз простите меня, но тротуар перед нашим домом недавно послужил ареной для двух убийств, и поэтому там пока не стоит появляться. Выйдя из метро, вы пройдете на Тридцать четвертую улицу. Там между двумя зданиями будет узкий переулок... Пройдите через него, и я вас встречу и провожу к задней двери нашего дома. Запомнили?
- Конечно. Встречайте меня через полчаса.
- Хорошо. Если я не успею подойти, подождите меня.
- Ладно. Скажите мне только, была ли дочь Перрита...
Я не дал Бьюле закончить и повесил трубку.
Вернувшись в контору, я уже не застал там Л. А. Шварца. Вульф сидел за столом и пил пиво.
- Бьюла увидела в "Газетт" снимки: мой и Дейзи Перрита, - отрапортовал я. - Через полчаса она будет здесь.
- Хорошо. Отведешь ее прямо в южную комнату. Ее никто не должен видеть.
- Он нахмурился. - Черт возьми, придется пригласить ее наравне. Садись и расскажи мне все, что произошло этой ночью.
- Я думал, что меня это дело не касается. Когда я снова стал причастен к нему?
- Пф! Начинай.
За десять лет работы с Ниро Вульфом я научился давать ему краткие отчеты, но на этот раз мне пришлось превзойти самого себя. Он перебивал меня вопросами, так что я кончил в двенадцать тридцать, когда нужно было встречать Бьюлу. Я вышел через заднюю дверь и прошел небольшим двориком, где Фриц сажал лук, эстрагон и овощи. Закрыв калитку, я миновал кучи разного хлама и подошел к переулку. Пока никого не было, но долго ждать мне не пришлось. Вскоре в дальнем конце переулка замаячила фигура. Но это была не Бьюла, а студент-юрист. Бьюла шла за ним. Когда они дошли до меня, она вышла вперед и заговорила:
- Ничего, что Мортон приехал со мной? Он не отпускал меня одну.
- Что же делать, раз он приехал, - проворчал я.
Моим первым побуждением было отправить его домой, но поскольку накануне вечером мы так радушно приняли его и он почти был членом семьи, я решил не осложнять дела и не разлучать его с невестой.
Я впустил их в дом через задний вход и проводил в южную комнату на втором этаже. Ею пользовались не часто, но она нас очень выручала. Кто только не спал в ней! Начиная от государственного секретаря США и кончая женщиной, отравившей трех мужей.
Вульф был там и стоял у окна. В этой комнате не было кресла, которое выдержало бы его без ущерба для себя и для него. Он слегка поклонился гостям, наклонив голову на полдюйма.
- Как поживаете, мисс Пейдж? О, вы приехали имеете с Мортоном?
- Да, сэр, - твердо сказал Мортон. - Мне хотелось бы все выяснить.
Гудвин сказал, что его зовут Стивенс...
- Я понимаю вас, сэр. Все это кажется вам странным, хотя здесь нет ничего противозаконного. Мисс Пейдж вправе требовать объяснений, и она их получит. Без сомнения, и вы получите их, но только позже, от нее, - Вульф махнул рукой. - Здесь есть журналы и книги, - или, может быть, вы предпочтете спуститься в контору?
Мортон сжал челюсти.
- Я настаиваю...
- Нет, и не пытайтесь, - отрезал Вульф. - Поскольку дело касается мисс Пейдж, я должен быть осмотрителен. Через полчаса мы присоединимся к вам.
Арчи, предупреди Фрица, что у нас к обеду будут два гостя.

Глава 10

Вульф никогда не пытался отрицать, что он тщеславен. Именно этим объясняется то, что он приводил в оранжерею полюбоваться орхидеями людей, находившихся в сильном нервном напряжении. Он вел себя безразлично, но я видел, что, наблюдая за их восторгом, он сам получал удовольствие. Бьюла оправдала его ожидания. Сияние каттлей ошеломило ее, но дендробиумы и фаленопсисы добили ее окончательно. Она просто стояла с открытым ртом и озиралась вокруг.
- Как-нибудь, - сказал польщенный Ниро Вульф, - вы должны провести здесь час или два. К сожалению, пока у нас нет на это времени.
Он проводил девушку в комнату для горшков и услал оттуда садовника Теодора Хорстмана Вульф уселся в кресло, а мы на табуретки, и сказал:
- Вы уже не ребенок, мисс Пейдж. Вам девятнадцать лет.
Она кивнула.
- В Джорджии я могла бы уже голосовать.
- Совершенно верно. Поэтому я буду говорить прямо. Всякие несущественные вопросы мы оставим пока в стороне, например, выяснение того, почему мистер Гудвин назвался Гарольдом Стивенсом, чтобы привести вас сюда.
Вам известно, что такое гипотетический вопрос?
- Конечно - Так вот, я задам вам такой вопрос. Предположите следующее, ваш отец передаст вам через меня как через посредника значительную сумму денег, его положение не позволяет ему открыться перед вами, и вряд ли он это когда-нибудь сделает, и он оставляет, полностью на мое усмотрение, вопрос, стоит ли вам сообщать его имя и имя вашей матери. Предположите все это, здесь есть над чем подумать. В таком случае вы хотели бы, чтобы я сообщил вам имена родителей или нет?
- Мне не нужно "подумать" над этим вопросом. Я хочу узнать их имена.
- Это только первое побуждение?
- Нет. Боже мой, если бы вы только знали, что в течение многих лет... - Бьюла сделала жест. - Я хочу знать.
- А что если ваш отец... предположим, вор-карманник?
- Это безразлично! Я хочу знать!
- Тогда вы узнаете. Ваш отец, мистер Перрит, погиб сегодня ночью. - Вульф указал в сторону окна. - Там, на тротуаре.
- Я знала это, - спокойно сказала Бьюла.
На самом деле она не была так спокойна, как казалась. Она не пыталась продолжить разговор, ее руки были крепко сжаты, и по всему чувствовалось, что гроза близко. Она и разразилась через минуту. Сначала плечи девушки затряслись, потом она наклонила голову, подняла руки к лицу, и вскоре послышались обычные звуки.
- Боже мой! - воскликнул потрясенный Вульф. Он встал и вышел. Вскоре хлопнула дверца его лифта.
Я сидел рядом с Бьюлой и ждал, понимая, что скорее, чем Вульф, найду способ успокоить плачущую женщину. В конце концов, думал я, ведь я видел их несколько больше, чем он.
Время шло. Я решил, что наступил уже подходящий момент, чтобы сочувственно положить руку на плечо. Ома подняла голову и выпалила:
- Неужели у вас не хватает ума, чтобы тоже выйти?
Меня это не задело.
- Хватает, - вежливо ответил я, - но ждал, пока ваши рыдания утихнут настолько, что вы услышите мой совет. На случай, если вам не захочется появляться перед Мортоном в таком виде, учтите, что на втором этаже находится моя комната, а рядом с ней есть ванная с зеркалом.
После этого я оставил ее в одиночестве. По дороге вниз я предупредил Теодора, что комната для горшков занята, и посоветовал ему пока найти себе какое-нибудь занятие.
Потом я зашел в свою комнату и проверил, есть ли в ванной чистое полотенце.
Выйдя в прихожую, я увидел, что дверь ванной комнаты открылась, и появился Мортон.
- Где миссис Пейдж? - требовательно спросил он. - Что происходит?
- Она рассматривает орхидеи, - сказал я. - Успокойтесь. Обед будет через десять минут.
Внизу в конторе, Вульф сидел за столом, вид у него был обеспокоенный.
Я сел на свое место и сказал ему:
- Бьюла хотела выплакаться на моем плече, но пока здесь находится ее жених, это вряд ли ей удастся. Мортон расхаживает...
Зазвонил телефон, я взял трубку и услышал голос, который давно желал услышать. Я сказал Вульфу, что с ним хочет поговорить инспектор Кремер. Он взял трубку, и я стал слушать их разговор.
- Мистер Кремер, говорит Ниро Вульф. Как вы себя чувствуете?
- Прекрасно. А вы?
- Как обычно перед обедом. Голодным.
- Что ж, приятного аппетита Это просто дружеский звонок. Я хочу сообщить вам, что вы оказались, как всегда, правы, решив оставить все сведения при себе и сообщив Роуклиффу только то, что дочь Перрита разыскивается в Солт-Лейк-сити. Мы нашли ее отпечатки в Центральном управлении полиции в Вашингтоне. Я думаю, что она вообще не была его дочерью. Ее настоящее имя Анджелина Мерфи, хотя, конечно она пользовалась и другими. Ее ждало десятилетнее тюремное заключение. Я просто хотел сообщить вам это, а также узнать, не можете ли вы что-нибудь к этому добавить?
- Нет. Думаю, что нет.
- Вообще ничего? А по поводу той работы, за которую вы взялись для Перрита?
- Ничего.
- О'кей. Я ничего и не ждал. Приятного аппетита.

Предыдущая страница 3 Следущая страница


Прежде чем я умру 4

Я повесил трубку, повернулся к Вульфу и с чувством сказал:
- Все-таки мне удалось услышать это, прежде чем я умру. Кремер знает, что у нас есть интересующие его сведения, и просто желает вам приятного аппетита! Никакого давления, ни ругани, ничего! Даже не удосужился заглянуть к нам! А вы знаете почему? Он религиозен и понимает, что это было бы неуместно! Он понимает, что мы теперь нуждаемся только в священнике и его последнем напутствии!
- Совершенно верно, - согласился Вульф. - Его звонок своего рода некролог. Если бы я был сентиментален, то он бы меня тронул. Мистер Кремер раньше никогда не проявлял интереса к моему пищеварению. Он уверен, что мне недолго осталось жить.
- И мне тоже.
- И тебе, конечно.
- А что вы думаете по этому поводу?
- Я затруднился бы, конечно... Снова зазвонил телефон. Я снял трубку, подозревая, что это звонит Кремер, раскаивающийся в своей недавней сентиментальности. Это оказался не Кремер, а другой хорошо знакомый мне человек.
- Сол Пензер, - сказал я Вульфу и остался слушать у трубки, но разговор был коротким и не дал мне никаких сведений.
- Да, сэр.
- Ты уже ел?
- Нет, сэр.
- Когда ты сможешь быть у меня?
- Минут через восемь-десять.
- В нашей программе кое-что меняется. Ты понадобишься мне раньше, чем я думал. Приходи и пообедай с нами: мисс Пейдж, мистером Мортоном Шейном, Арчи и мною.
- Хорошо, сэр. Буду минут через восемь.

Глава 11

Получил Вульф удовольствие от обеда или нет, я не знаю.
Я склонен всегда спешить с выводами и сильно преувеличивать, оценивая события, но в тот день мой скептицизм вырос до предела.
Мне казалось, что Вульф не поручал Солу никаких дел и пригласил его на обед только для того, чтобы поддержать разговор.
Последняя идея была не лишена смысла. Наша застольная беседа ничем не блистала. Мортон был занят своими мыслями. Бьюла пыталась поддерживать разговор, но чувствовалось, что ей не до него.
Мне оставалось только скрежетать зубами, а при этом, как вы понимаете, довольно трудно есть и разговаривать. Так что беседу поддерживали только Вульф и Сол.
Они говорили об орхидеях, о нехватке мяса, о книгах, посвященных Рузвельту.
В час пятьдесят пять Вульф отодвинул стул, сказал, что просит извинения за то, что прерывает трапезу, но он ждет гостей, и ему кажется, что Бьюле и Мортону лучше уйти.
Бьюла сказала, что она дождется ухода посетителей, так как у нее остались невыясненные вопросы. Тогда Вульф предложил им подняться в оранжерею и подождать там.
Бьюла согласилась и встала со стула, но студент-юрист заартачился. Он решительно сказал:
- Мне не нравится, что здесь происходит. Я не знаю, какие объяснения дали вы мисс Пейдж по поводу вчерашнего вечера и того, что случилось потом перед вашим домом. Не понимаю, почему нас впустили сюда через заднюю дверь.
И кто эти посетители, которых вы ожидаете?
К моему удивлению, Вульф удовлетворил его любопытство.
- Одного из них зовут Фабиан, - сказал он. - А второго - Л. А. Шварц.
Он адвокат.
Приглашение Шварца было для меня новостью.
- И они имеют отношение к делам мисс Пейдж? - спросил Мортон.
- Да.
- Тогда я хочу видеть их и присутствовать при вашем разговоре.
Бьюла отнеслась к этому решению неодобрительно. Но Вульф сказал, что в разговоре ее имя не будет упоминаться и он не видит оснований, почему Мортон не может присутствовать. Так и было решено. Невеста поднялась наверх в оранжерею, а жених пошел вместе с нами в кабинет. Когда мы шли через прихожую, раздался звонок и я пошел открывать дверь. Это пришел Шварц. В руках он держал тот же портфель, на нем был тот же костюм, но, вопреки всему этому, передо мной стоял другой человек. Утром лицо его было бледным и бесцветным, сейчас оно расцвело румянцем.
Судя по исходившему от него запаху, он провел это время в баре, стараясь подбодрить себя спиртным. Я вдохнул пары алкоголя: оказывается, он пил джин, ром, виски, водку и анисовую. Мои изыскания в этой области были прерваны новым звонком. Я поспешил открыть дверь следующему посетителю. Этот субъект нуждался в более длительном и осторожном изучении.
Это был Фабиан.
Мне приходилось раньше видеть его, но так близко я с ним не встречался.
И не особенно жаждал этой встречи. Шварц все еще стоял, сжимая свой портфель. Я вежливо начал:
- Вы, джентльмены...
- Вы Шварц, - как всегда хрипло констатировал Фабиан.
- Да, мистер Фабиан, - поспешно сказал Шварц. - Возможно, вы помните...
- Да, - Фабиан повернулся ко мне. - Куда идти?
В этот момент в прихожей показался Вульф. Он произнес в своей лучшей манере:
- Добрый день, мистер Шварц. Прошу вас, проходите в контору и располагайтесь там поудобнее. Мы скоро присоединимся к вам.
Он замолчал. Поняв намек, Шварц пошел в кабинет. Вульф повернулся.
- Мистер Фабиан? Как поживаете, сэр? Я - Ниро Вульф.
Они пожали друг другу руки.
Вульф продолжал:
- Вы не пройдете сюда для небольшого разговора со мной?
Он показал в сторону гостиной. Не двигаясь с места, Фабиан посмотрел на меня, что при данных обстоятельствах показалось мне наивным. Ничего не сказав ему, я пошел за Вульфом, а Фабиан за мной.
Войдя в гостиную, я заметил, что дверь, ведущая из нее, закрыта.
Вульф сразу же спросил Фабиана:
- Я слышал о вас, сэр, что вы не выходите из дому без оружия, это правда?
Выражение лица Фабиана совершенно не изменилось, только между бровями у него залегла морщинка, как будто он не знал, правильно ли он расслышал.
Потом он, очевидно, решил, что правильно, так как морщинка исчезла.
- Да, - ответил он. - А вам это не нравится?
- Нет, ничуть. Но не могли бы вы предъявить его... Я совсем не хочу называть вас лжецом... Где ваше оружие? Оно близко?
- Да.
- Вы не можете показать мне его?
- Что за комедию вы разыгрываете! - возмутился Фабиан.
На лбу у него снова появилась морщинка.
- Я мог бы уже двадцать раз вытащить его. Я пришел сюда затем, чтобы выяснить кое-что. Вы и этот Гудвин...
- Простите меня, - холодно сказал Вульф. - Пойдемте с нами в контору.
Там нас ждут мистер Шварц, адвокат, студент-юрист мистер Шейн и человек, который работает на меня, мистер Пензер.
Он подошел к двери в кабинет и открыл ее.
- Прошу вас сюда, сэр.
Я последовал за Вульфом, чтобы не стоять за спиной Фабиана.
Остановившись в центре комнаты, Вульф назвал фамилии присутствующих, но рукопожатия не последовали. Фабиан обвел всех взглядом и выбрал себе кресло, позади которого находилась книжная полка.
Шварц сидел в красном кресле, а Мортон - на кушетке справа от меня.
Вульф сел за свой стол, обвел всех взглядом и задержал его на Фабиане.
Он вежливо сказал ему:
- Извините меня, сэр, за то, что я отниму у вас немного времени. Я знаю, что вы имеете право говорить первым, так как были приглашены сюда, но мне только хотелось...
Опять зазвонил этот чертов звонок. Продолжая говорить, Вульф бросил выразительный взгляд на меня, ожидая, что я пойду открывать дверь. Но я спокойно сидел, так как перед этим договорился с Фрицем, что он будет открывать дверь. К сожалению, я забыл предупредить его, чтобы он закрыл дверь на засов. В результате в прихожей послышались возбужденные голоса и Фриц крикнул:
- Арчи! Арчи!
Я вскочил с кресла, но непрошеный гость, по-видимому, обошел Фрица и прорвался в контору. При виде его я остановился и поперхнулся. Это был Микер-Большие пальцы. Я так быстро отступил назад, что стукнулся об угол стола Вульфа и там застрял.
Фабиан вскочил на ноги и полез в карман за тем доказательством, которого требовал от него Вульф. У него было три револьвера: один в кармане пиджака, второй у бедра и третий в кобуре под мышкой. Шварц вскочил с красного кресла и опустился позади него на колени.
Что касается Фабиана и Микера, то они были заняты собой и сверлили друг друга взглядами. Но выстрелов не последовало.
- Подними руки! - распорядился Фабиан.
- Не сейчас и не здесь, - ответил Микер.
- Кто сообщил тебе, что я здесь?
- Никто. Я пришел по делу.
- Подними руки!
- Что за вздор! - закричал Вульф, но они даже не взглянули на него. - Что за нелепость! Кроме вас двоих здесь еще пять человек. Если вы застрелите вашего противника, мистер Фабиан, вам останется только перестрелять нас всех. - Затем Вульф обратился к Микеру:
- Какого черта вы здесь делаете, сэр?
Какое право вы имеете врываться в мой дом.
Я подумал про себя: пусть завтра я умру, но все-таки мне выпало счастье быть свидетелем знаменательного события. Прежде чем я умру, я услышу, как Вульф пошлет ко всем чертям Микера-Большие пальцы.
Я решил представить их друг другу.
- Мистер Вульф, это мистер Микер. Мистер Микер, это Ниро Вульф.
Фабиан ничего не сказал, но опустил руку и сунул ее вместе с револьвером в карман.
- По какому делу вы приехали сюда? - спросил Вульф Микера.
Тот наконец обернулся к нему, - Кто эти парни? - осведомился он о нас.
- Они также приехали сюда по делу. А в чем заключается ваше?
- Не знаю, стоит ли говорить о нем при всех, - сказал Микер, улыбнувшись. - Фабиану, возможно, кажется что я уклоняюсь от разговора, но это не так. - Он повернулся к Фабиану. - Я не избегаю разговора, Фабиан.
Тот ничего не ответил.
Микер опять повернулся к Вульфу.
- Я хочу знать, правда ли, что вы сказали полицейским, что ваш помощник навел меня на след Перрита и его дочери?
- Нет.
- Кажется, они убеждены в этом.
- Это не правда.
- Вы меня называете лжецом? - спросил Микер.
- Я не знаю, лжец вы или нет. Но, если полиция заявила то, о чем вы говорите, значит, она лжет. Если бы вы были хорошо знакомы с методами полиции, то не приехали бы ко мне с такой глупостью.
- Значит, вы не говорили этого?
- Конечно, нет.
Микер посмотрел на меня. Я уже успел вернуться за свой стол.
- Вы Гудвин? А вы не говорили?
- Нет - сказал я. - Разве я похож на полоумного?
- Мистер Микер, - сказал Вульф, - раз вы уже здесь, я предлагаю вам остаться. Садитесь. Вас заинтересует тема нашего разговора. Когда вы вошли, я собирался сказать присутствующим, кто убил мистера Перрита и его дочь, как убил и почему. Это будет вдвойне интересно, потому что этот человек находится здесь.
Установилась такая тишина, что слышно было, как муха пролетит.
Вернувшийся на свое место Шварц мигал глазами, как заведенный.
- Я тоже нахожусь здесь, - сказал Микер.
- Да, сэр, но это сделали не вы. Сядьте. Я не люблю, когда люди торчат у меня перед глазами. Вы тоже, мистер Фабиан.
Нам удалось увидеть Микера в нерешительности. В комнате было три свободных кресла. Он оглядел их, выбирая наиболее удобную позицию. Заметив, что мы наблюдаем за ним, он смутился и демонстративно сел в ближайшее кресло. В этой позиции его спина была ничем не защищена и повернута к Фабиану. Тог тоже сел, не вынимая руки из кармана.
Вульф откинулся на спинку кресла и сложил руки на животе.
- Во-первых, - сказал он, - затрону вопрос относительно дочери мистера Перрита. Полиции известно, что убитая вчера вечером молодая женщина не являлась его дочерью, но ей не известно, что у него есть дочь. Я знаю об этом, а также знаю, кто она и где живет. Вчера в этой комнате мистер Перрит сам рассказал мне об этом. В данный момент...
- Поосторожней, - перебил его Фабиан.
- Мистер Фабиан, - сказал Вульф, - нет такой силы в мире, которая помешала бы мне сказать то, что я считаю нужным. Раз вы не собираетесь застрелить меня, лучше не мешайте. В данный момент дочь мистера Перрита находится в этом доме и рассматривает мои орхидеи.
- Это ложь! - воскликнув мистер Шейн.
- Она думает иначе, - сказал Вульф. - Перестаньте перебивать меня.
Мистер Перрит доверил ее интересы мне, и я собираюсь их защищать. Я не стану тратить время и рассказывать вам хорошо известные вещи. Вы знаете, что у мистера Перрита была дочь и он скрывал ее от врагов и от друзей. Полтора года назад он обнаружил, что мистер Микер узнал о се существовании и пытался найти ее. Тогда мистер Перрит решил пойти на хитрость. Он договорился в Солт-Лейк-сити с молодой женщиной, скрывавшейся там от правосудия, что она приедет в Нью-Йорк и поселится с ним в качестве его дочери.
- Полегче, - сказал Фабиан.
- Не валяйте дурака, мистер Фабиан. Полиции все это известно.
Соглашение составлялось при ней. Мисс Мерфи приехала в Нью-Йорк, поселилась с ним и стала мисс Вайолет Перрит... Все шло своим путем до тех пор, пока она не нарушила соглашения, потребовав у Перрита большую сумму денег. В случае неуплаты она угрожала разоблачением его тайны. Позавчера, в воскресенье вечером, она потребовала пятьдесят тысяч долларов. Выведенный из терпения Перрит обратился за помощью ко мне. Я думаю, что он дал мне и мистеру Гудвину верный и точный отчет о положении дел, но не совсем полный.
Он не сказал мне, что мисс Мерфи каким-то образом узнала, что представляет собой его настоящая дочь и где она живет.
Вульф замолчал, чтобы набрать воздуха, и продолжал:
- Мистер Перрит утаил от меня еще одну вещь, которую он, несомненно, знал, поскольку его интересовало все связанное с его дочерью. На Западе мисс Мерфи была связана с неким молодым человеком, который вслед за ней приехал в Нью-Йорк... Когда это произошло, я не знаю, но можно предположить, что именно в это время мисс Мерфи стала требовать деньги у мистера Перрита. От нее молодой человек узнал о существовании настоящей дочери и решил сделать свой ход. Тайно от мисс Мерфи он познакомился с дочерью, завязал дружбу и наконец предложил выйти за него замуж. Предложение было принято. Этот молодой человек был достаточно образован и смел, чтобы представиться ей студентом-юристом. Его смелость зашла так далеко, что он даже не позаботился взять себе вымышленное имя. Я полагаю, что он считал эти два мира слишком далекими друг от друга, чтобы они когда-нибудь соприкоснулись, а если он позже и жалел о том, что не взял себе вымышленное имя, то уже было поздно что-то менять. Во всяком случае, мисс Перрит приняла предложение от него под его настоящим именем - Мортон Шейн.
- Это ложь, - снова сказал Мортон.
На этот раз он говорил не так громко, но зато более весомо.
- Вы еще получите слово, мистер Шейн, - сказал Вульф. - Как я уже говорил, мне не верится, что мистер Перрит не знал о мистере Шейне. Я предполагаю, что он знал о нем, но не сказал мне, так как рассчитывал расправиться с ним своими методами. А вот мисс Мерфи, я предполагаю, ничего о деятельности Шейна в отношении настоящей дочери не знала.
- Вы предполагаете... - с насмешкой начал Мортон.
Вульф кивнул.
- Согласен, предположения и догадки - это просто никчемная болтовня. Я делал их с одной целью - выяснить, почему вы застрелили мистера Перрита и мисс Мерфи... Просто, чтобы расчистить себе путь, убрать их с дороги, раз уж девушка была помолвлена с вами? Возможно, хотя я сомневаюсь в этом. Более правдоподобна версия, что вам угрожала какая-то опасность. Еще одно предположение...
Мортон вскочил.
- Тебе придется проглотить все это, ты, жирный, лживый сукин сын!
Фабиан вскочил.
Микер вскочил.
Мортон Шейн стоял без движения.
- У вас есть что-нибудь еще? - спросил Фабиан у Вульфа.
- Ничего, кроме доказательств, - ответил тот, не сводя глаз с Шейна. - Вчера вечером дочь Перрита и этот молодой человек обедали у нас. Одно или два его замечания пробудили во мне смутное подозрение, и я решил проверить его. Он говорил, что учится на последнем курсе юридической школы. Я спросил его, учили ли его составлять такой-то документ и он сказал, что да, а как известно любому студенту ... - это не документ, а действие... Я попросил своего повара оставить бокал мистера Шейна немытым. После его ухода я связался с мистером Пензером и сделал ряд распоряжений. В результате одного из них мы скоро получили из ФБР документы, заведенные на мистера Шейна.
Следуя другому моему распоряжению, мистер Пензер проследил мистера Шейна от дома, где живет дочь мистера Перрита, до...
Мортону по-прежнему была свойственна безрассудная храбрость. Его рука с быстротой молнии метнулась к бедру. Он успел вытащить револьвер и даже нажать на курок, хотя первая пуля только отбила штукатурку на стене. Фабиан выстрелил в него, но промахнулся. Затем Мортон снова нажал на курок. В этот момент уже и Микер начал стрелять.
Мне довелось, вероятно, увидеть единственную в своем роде картину:
Фабиан и Микер-Большие пальцы палили в одну и ту же мишень. Мортон сполз с кушетки на пол. Это было его последнее движение.

Глава 12

Шесть дней спустя, снова в понедельник, Вульф спустился из оранжереи в контору в шесть часов, уселся в свое кресло и позвонил, чтобы Фриц принес ему пива.
Я оторвался от машинки и сказал:
- В вечернем выпуске газеты сообщается, что окружной прокурор принял решение не возбуждать дела против Микера и Фабиана, так как человек имеет право на самозащиту, а свидетели признали, что Шейн стрелял первым.
- Весьма разумное решение, - пробормотал Вульф.
- Конечно. Но эта заметка напомнила мне кое о чем. До сих пор вы отказывались говорить об этом деле. Но я хочу сразу сказать вам, что не верю в то, что Сол Пензер следил за передвижениями Шейна в тот вечер. Ему это не удалось бы. Я думаю, что вы вставили это в свой рассказ потому, что это была единственная улика, которая могла заставить Шейна взяться за оружие.
- Ничего подобного. Это просто твое предположение.
- Я уверен, что оно правильное. Теперь - второе. Я думаю, что у вас была своя программа. Вероятно, вы пригласили Шварца прийти в два часа, потому что вам было нужно, чтобы при вашем разговоре с Фабианом присутствовал посторонний свидетель (меня в данном случае было недостаточно, так как я работаю у вас). Вы собирались рассказать Фабиану о Шейне если не все, то многое, но хотели сделать это таким образом, чтобы вас нельзя было обвинить в подстрекательстве к убийству. Но у вас не было серьезных улик против Шейна. Тогда вы еще не знали, что он был настолько глуп, что носил с собой револьвер, из которого застрелил Перрита и Вайолет. Вы знали, что Фабиан рассчитается с Шейном и тогда ваша подопечная не выйдет за него замуж. Вы боялись, что Бьюла настолько влюбилась в него, что не оставит его, даже узнав о его прошлом (ведь возможно, что два последних убийства не удались бы пришить ему). К сожалению, вы не учли того факта, что после встречи со мной Шейн стал для Бьюлы уже пройденным этапом.
- Заткнись и не мешай мне читать.
- Слушаюсь, сэр. Только подождите немного. Затем Шейн приехал сюда вместе с Бьюлой и присоединился к нам в конторе. Тогда вы изменили программу. Вы решили, что раз Фабиан, Сол и я будем здесь, то один из нас наверняка продырявит Шейна, прежде чем он продырявит нас. Кстати, от волнения, я не заметил, что Сол тоже стрелял в него, и как раз его пуля прошла через сердце Шейна и застряла в позвоночнике. Когда появился на сцепе Микер, то вы решили ничего не менять, что делает честь вашему оптимизму.
Зная ваш план, я мог бы поставить один против пяти, что Шейну удастся заполучить вас. Ведь я видел его в деле, когда он стрелял из окна машины в тусклом свете уличных фонарей.
Вульф вздохнул.
- Наверное, тебе необходимо выговориться.
- Я и делаю это. Чего нам теперь бояться, после того как сняты ограничения на мясо? Но в одном я должен повиниться перед вами. Я передал вам, что Вайолет сказала: "Это стыд, стыд!" - Я, конечно, ошибся тогда. Она пыталась сказать: "Это Шейн, Шейн!". Я прохлопал это и впредь буду лучше мыть уши. Теперь, я надеюсь, вы расскажете мне...
Зазвонил телефон. Я взял трубку и услышал:
- Могу я попросить мистера Гарольда Стивенса?
- Его сейчас нет, - вежливо сказал я. - Не могу ли я заменить его?
- Можете, если вы свободны. Когда я была у вас в пятницу и подписала бумаги, вы были очень заняты и не предложили подвезти меня домой. Гарольд Стивенс всегда отвозил меня домой.
- Естественно. Гарольд охотился за деньгами. А я сторонюсь богатых женщин, потому что я бескорыстен. Есть еще какие-нибудь проблемы?
- Нет, просто я думала об обеде, но мне так надоели все рестораны соседству...
- Ни слова больше. Я прекрасно понимаю, что вы чувствуете. Вам не хочется обедать одной, а мне не хочется обедать с тем человеком, с которым мне предстоит обедать. Встретимся в семь часов в "Рибейро". Согласны?
- Да.
- Я буду в баре. Думаю, что раньше чем через год вам не захочется танцевать, но у вас богатая фантазия, и после обеда мы что-нибудь придумаем.
Может быть, посидим где-нибудь и поговорим о здравоохранении... Впрочем, это по части Гарольда. Итак, в семь часов?
- Хорошо.
Я повесил трубку и сказал Вульфу:
- О'кей, можете продолжать чтение. Я поднимусь наверх и сменю рубашку.
Я обедаю с вашей новой подопечной, но не торопитесь с выводами. Я не собираюсь жениться на ней, потому что не хочу, чтобы в один прекрасный день вы из-за меня еще раз пригласили сюда Фабиана и Микера-Большие пальцы.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    В тот октябрьский день домашняя атмосфера стала для меня совершенно невыносимой.
  • Глава 2 (Страница 1)
    Выяснилось, что я плохо разбираюсь в этике преступного мира.
  • Глава 3 (Страница 1)
    В какой-то момент мне показалось, что Дейзи Перрит потеряет самообладание и разрыдается.
  • Глава 4 (Страница 1)
    Когда Вульф спустился в контору из оранжереи, я дал ему полный отчет о деле Перрита.
  • Глава 5 (Страница 1)
    Кое в чем Перрит создал у меня неверное представление о своей дочери.
  • Глава 6 (Страница 2)
    Впервые наблюдать привычку Бьюлы, от которой мы должны были отучить ее (сидеть ссутулившись, а потом выпрямляться рывком), я мог за обеденным столом, когда Фриц подал нам цыплят с жареной картошкой.
  • Глава 7 (Страница 2)
    Вайолет-Анджелина-Салли уселась в красное кресло, положив ногу на ногу.
  • Глава 8 (Страница 3)
    Итак, в конце концов, Роуклиффу не понадобилось ждать встречи с Вульфом до одиннадцати часов.
  • Глава 9 (Страница 3)
    Шварц открыл портфель, потом закрыл его и положил на колени.
  • Глава 10 (Страница 3)
    Вульф никогда не пытался отрицать, что он тщеславен.
  • Глава 11 (Страница 4)
    Получил Вульф удовольствие от обеда или нет, я не знаю.
  • Глава 12 (Страница 4)
    Шесть дней спустя, снова в понедельник, Вульф спустился из оранжереи в контору в шесть часов, уселся в свое кресло и позвонил, чтобы Фриц принес ему пива.


Рекс Стаут

Прежде чем я умру

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.