Оноре де Бальзак - Блеск и Нищита Куртизанок

1 Оноре де Бальзак

Его светлости князю Альфонсо Серафино ди Порча[1]
Позвольте мне поставить ваше имя в начале произведения истинно Парижского, обдуманного в вашем доме в последние дни. Разве не естественно преподнести вам цветы красноречия, взращенные в вашем саду и орошенные слезами сожалений, давших мне познать тоску по родине, которую утишали вы в те часы, когда я бродил в boschetti и вязы напоминали мне Елисейские поля? Быть может, этим я искуплю свою вину в том, что глядя на Duomo, я мечтал о Париже, что на чистых и красивых плитах Porta Renza я вздыхал о наших грязных улицах. Когда я подготовлю к выходу в свет книги, достойные посвящения миланским дамам, я буду счастлив встретить их имена, уже любезные сердцу ваших старинных итальянских новеллистов, среди имен любимых нами женщин, которым и прошу напомнить
об искренне преданном Вам
Июль 1838 г . де Бальзаке

Часть I Как любят эти девушки

В 1824 году, на последнем бале в Опере, многие маски восхищались красотою молодого человека, который прогуливался по коридорам и фойе, то ускоряя, то замедляя шаг, как обычно прохаживается мужчина в ожидании женщины, по какой — то причине опоздавшей на свидание. В тайну подобной походки, то степенной, то торопливой, посвящены только старые женщины да некоторые присяжные бездельники. В толпе, где столько условленных встреч, редко кто наблюдает друг за другом: слишком пламенные страсти, самая Праздность слишком занята. Юный денди, поглощенный тревожным ожиданием, не замечал своего успеха: насмешливо — восторженные возгласы некоторых масок, неподдельное восхищение, едкие zazzis[2], нежнейшие слова — ничто его не трогало, он ничего не видел, ничему не внимал. Хотя по праву красоты он принадлежал к тому особому разряду мужчин, которые посещают балы в Опере ради приключений и ожидают их, как ожидали при жизни Фраскати[3] счастливой ставки в рулетке, все же казалось, что он по — мещански был уверен в счастливом исходе нынешнего вечера; он явился, видимо, героем одной из тех мистерий с тремя лицедеями, в которых заключается весь смысл костюмированного бала в опере и которые представляют интерес лишь для того, кто в них участвует; ибо молодым женщинам, приезжающим сюда только за тем, чтобы потом сказать: «Я там была», провинциалам, неискушенным юношам, а также иностранцам Опера в дни балов должна казаться каким — то чертогом усталости и скуки. Для них эта черная толпа, медлительная и суетливая одновременно, что движется туда и обратно, извивается, кружится, снова начинает свой путь, поднимается, спускается по лестницам, напоминая собою муравейник, столь же непостижима, как Биржа для крестьянина из Нижней Бретани, не подозревающего о существовании Книги государственных долгов. В Париже, за редкими исключениями, мужчины не надевают маскарадных костюмов: мужчина в домино кажется смешным. В этой боязни смешного проявляется дух нации. Люди, желающие скрыть свое счастье, могут пойти на бал в Оперу, но не появиться там, а тот, кто вынужден взойти туда под маской, может тотчас же оттуда удалиться. Занимательнейшее зрелище представляет собою то столпотворение, которое с момента открытия бала образуется у входа в Оперу из — за встречного потока людей, спешащих ускользнуть от тех, кто туда входит. Итак, мужчины в масках — это ревнивые мужья, выслеживающие своих жен, или мужья — волокиты, спасающиеся от преследования жен: положение тех и других достойно осмеяния. Между тем за юным денди, не замечаемый им, следовал, перекатываясь, как бочонок, толстый и коренастый человек в маске разбойника. Завсегдатаи Оперы угадывали в этом домино какого — нибудь чиновника или биржевого маклера, банкира или нотариуса, короче сказать, какого — нибудь буржуа, заподозрившего свою благоверную. И в самом деле, в высшем свете никто не гонится за унизительными доказательствами. Уже несколько масок, смеясь, указывали друг другу на этого зловещего субъекта, кое — кто окликнул его, какие — то юнцы над ним подшучивали; всем своим видом и осанкой этот человек выказывал явное пренебрежение к пустым остротам: он шел вслед юноше, как идет, не замечая ни лая собак, ни свиста пуль вокруг себя, кабан, когда его преследуют. Пусть с первого взгляда забава и тревога облачены в один и тот же наряд — знаменитый черный венецианский плащ — и пусть на маскараде в Опере все условно, однако ж там встречаются, узнают друг друга и взаимно друг за другом наблюдают люди различных слоев парижского общества. Есть приметы, столь точные для посвященных, что эта Черная книга вожделений читается как занимательный роман. Завсегдатаи не могли счесть этого человека за счастливого любовника, потому что он непременно носил бы какой — нибудь особый знак, красный, белый или зеленый, указывающий на заранее условленное свидание. Не шло ли тут дело о мести? Кое — кто из праздношатающихся, заметив маску, что следовало столь неотступно за этим баловнем счастья, снова вглядывался в красивое лицо, на котором наслаждение оставило свой дивный отпечаток. Молодой человек возбуждал интерес: чем дальше, тем больше он подстрекал любопытство. Впрочем, все в нем говорило о привычках светской жизни. Согласно роковому закону нашей эпохи, мало что отличает, как в физическом, так и в нравственном отношении, изысканнейшего и благовоспитаннейшего сына какого — нибудь герцога, или пэра от прекрасного юноши, которого совсем недавно в самом центре Парижа душили железные руки нищеты. Под обличием красоты и юности могли таиться глубочайшие бездны, как и у многих молодых людей, которые желают играть роль в Париже, не обладая средствами, соответствующими их притязаниям, и все ставят на карту, чтобы сорвать банк, каждодневно принося себя в жертву Случаю, наиболее чтимому божеству этого царственного города. Его одежда, движения были безукоризненны, он попирал классический паркет фойе, как завсегдатай Оперы. Кто не примечал, что здесь, как и во всех сферах парижской жизни, принята особая манера держаться, по которой можно узнать, кто вы такой, что вы делаете, откуда прибыли и зачем?
— Как хорош этот молодой человек! Здесь позволительно оглянуться, чтобы на него посмотреть, — сказала маска, в которой завсегдатаям балов легко было признать даму из общества.
— Неужели вы его не помните? — отвечал мужчина, с которым она шла под руку. — Госпожа дю Шатле, однако ж, вам его представила.
— Что вы? Неужели это тот самый аптекарский сынок, в которого она влюбилась? Тот, что стал журналистом, любовник Корали?
— Я думал, он пал чересчур низко, чтобы когда — нибудь встать на ноги, и не понимаю, как он мог опять появиться в парижском свете, — сказал граф Сикст дю Шатле.
— Он похож на принца, — сказала маска, — и едва ли этим манерам его обучила актриса, с которой он жил: моя кузина, которая вывела его в свет, не сумела придать ему лоску; я очень желала бы познакомиться с возлюбленной этого Саржина[4], расскажите мне что — нибудь из его жизни, я хочу его заинтриговать.
За этой парой, которая перешептываясь, наблюдала за юношей, пристально следила широкоплечая маска.
— Дорогой господин Шардон, — сказал префект Шаранты, взяв денди под руку, — позвольте вам представить даму, пожелавшую возобновить знакомство…
— Дорогой граф Шатле, — отвечал молодой человек, — когда — то эта дама открыла мне, насколько смешно имя, которым вы меня называете. Указом короля мне возвращена фамилия моих предков со стороны матери — Рюбампре. Хотя газеты и оповестили об этом событии, все же оно касается лица столь ничтожного, что я, не краснея, напоминаю об этом моим друзьям, моим недругам и людям ко мне равнодушным; в вашей воле отнести себя к тем или к другим, но я уверен, что вы не осудите поступка, подсказанного мне советами вашей жены, когда она была всего лишь госпожою де Баржетон. (Учтивая колкость, вызвавшая улыбку маркизы, бросила в дрожь префекта Шаранты). Скажите ей, — продолжал Люсьен, — что мой герб:огненно — пламенный червлени щит, а в середине щита, поверх той же червлени, на зеленом поле, взъяренный бык из серебра.
Взъяренный…из серебра?.. — повторил Шатле.
— Госпожа маркиза объяснит вам, если вы того не знаете, почему этот древний гербовый щит стоит больше, чем камергерский ключ и золотые пчелы Империи, изображенные на вашем гербе, к великому огорчению госпожи Шатле, урожденной Негрплелис д’ Эспар… — сказал с живостью Люсьен.
— Раз вы меня узнали, я не могу интриговать вас, но не умею выразить, как сильно вы сами меня заинтриговали, — сказала ему шепотом маркиза д’Эспар, крайне удивленная дерзостью и самоуверенностью человека, которым она когда — то пренебрегла.
— Позвольте же мне, сударыня, пребывая по — прежнему в этой таинственной полутени, сохранить единственную возможность присутствовать в ваших мыслях, — сказал он, улыбнувшись, как человек, который не желает рисковать достигнутым успехом.
Маркиза невольным жестом выдала свое недовольство, почувствовав, что Люсьен, как говорят англичане, срезал ее своей прямотой.
— Поздравляю вас с переменой вашего положения, — сказал граф дю Шатле Люсьену.
— Готов принять ваше поздравление с тою же приязнью, с какою вы мне его приносите, — отвечал Люсьен, с отменной учтивостью откланиваясь маркизе.
— Фат! — тихо сказал граф маркизе д’Эспар. — Ему все же удалось приобрести предков.
— Фатовство молодых людей, когда оно задевает нас, говорит почти всегда о большой удаче, меж тем, как у людей вашего возраста оно говорит о неудачной жизни. И я желала бы знать, которая из наших приятельниц взяла эту райскую птицу под свое покровительство, тогда, возможно, мне удалось бы сегодня вечером позабавиться. Анонимная записка, которую я получила, несомненно, злая шалость какой — нибудь соперницы, ведь там идет речь об этом юноше, он дерзил по чьему — то указанию; последите за ним. Я пойду об руку с герцогом де Наварреном, вам будет нетрудно меня найти.
В ту минуту, когда г-жа д’Эспар уже подходила к своему родственнику, таинственная маска встала между нею и герцогом и сказала ей на ухо: «Люсьен вас любит, он автор записки, префект его ярый враг, мог ли он при нем объясниться?»
Незнакомец удалился, оставив г-жу д’Эспар во власти двойного недоумения. Маркиза не знала в свете никого, кто мог бы взять на себя роль этой маски; опасаясь западни, она села поодаль, в укромном уголке. Граф Сикст дю Шатле, фамилию которого Люсьен с показной небрежностью, скрывавшей издавна взлелеянную месть, лишил льстившей тщеславию частицы дю, последовал, держась на расстоянии, за блистательным денди. Вскоре он повстречал молодого человек, с которым счел возможным говорить откровенно.
— Ну что ж, Растиньяк, вы видели Люсьена? Он неузнаваем.
— Будь я хорош, как он, я был бы еще богаче, — отвечал молодой щеголь легкомысленным, но лукавым тоном, в котором сквозила тонкая насмешка.
— Нет, — сказала ему на ухо тучная маска, отвечая на насмешку тысячью насмешек, скрытых в интонации, с которой было произнесено это односложное слово.
Растиньяк отнюдь не принадлежал к породе людей, сносящих оскорбление, но тут он замер, как бы пораженный молнией, и, чувствуя свое бессилие перед железной рукой, упавшей на его плечо, позволил отвести себя в нишу окна.
— Послушайте, вы, петушок из птичника мамаши Воке[5], у которого не хватило отваги подцепить миллионы папаши Тайфера[6], когда самое трудное было сделано! Знайте, если вы не станете ради вашей личной безопасности обращаться с Люсьеном, как с любимым братом, вы в наших руках, а мы не в вашей власти. Молчание и покорность, иначе я вступлю в игру, и ваши козыри будут биты. Люсьен де Рюбампре состоит под покровительством церкви, самой могущественной силы наших дней. Выбирайте между жизнью и смертью. Ну, что вы скажете?
На одно мгновение у Растиньяка, точно у человек, задремавшего в лесу и проснувшегося бок о бок с голодной львицей, замутилось сознание. Ему стало страшно, но никто этого не видел; в таких случаях самые отважные люди поддаются чувству страха.
— Он один может знать… и осмелиться… — пробормотал молодой человек.
Маска сжала ему руку, желая помешать окончить фразу.
— Действуйте, как если бы то был он, — сказал неизвестный.
Тогда Растиньяк поступил подобно миллионеру, взятому на мушку разбойником с большой дороги: он сдался.
— Дорогой граф, сказал он, опять подойдя к Шатле, — если вы дорожите вашим положением, обращайтесь с Люсьеном де Рюбампре, как с человеком, которому предстоит подняться гораздо выше вас.
Маска неприметным жестом выразила удовлетворение и опять двинулась вслед за Люсьеном.
— Дорогой мой, вы слишком поспешно переменили мнение на его счет, — отвечал префект, выразив законное удивление.
— Не более поспешно, чем те лица, которые, принадлежа к центру, отдают голос правым[7], — отвечал Растиньяк этому префекту — депутату, который с недавней поры перестал голосовать за министерство.
— Разве ныне существует мнение? Существует лишь выгода, — заметил де Люпо, слушавший их. — О ком идет речь?
— О господине де Рюбампре. Растиньяк желает преподнести его как важную персону, — сказал депутат генеральному секретарю.
— Милый граф, — отвечал ему де Люпо чрезвычайно серьезно, — господин де Рюбампре весьма достойный молодой человек, состоящий под высоким покровительством, и я почел бы за счастье возобновить с ним знакомство.
— Вот сейчас он попадется в осиное гнездо парижских повес! — воскликнул Растиньяк.
Три собеседника обернулись в ту сторону, где собралось несколько остроумцев, людей более или менее знаменитых и несколько щеголей. Господа эти обменивались наблюдениями, шутками, сплетнями, желая потешиться или ожидая потехи. В этой группе, столь причудливо подобранной, находились люди, с которыми Люсьена когда — то связывали сложные отношения показной благосклонности и тайного недоброжелательства.
А! Люсьен, дитя мое, ангел мой, вот мы и оперились, приукрасились! Откуда мы? Стало быть, при помощи даров, исходящих из будуара Флорины, мы снова на щите? Браво, мой мальчик! — обратился к нему Блонде, и оставив Фино, он бесцеремонно обнял Люсьена и прижал его к своей груди.
Андош Фино был издателем журнала, в котором Люсьен работал почти даром и который Блонде обогащал своим сотрудничеством, мудростью советов и глубиною взглядов. Фино и Блонде олицетворяли собою Бертрана и Ратона[8] , с тою лишь разницей, что лафонтеновский кот разоблачил наконец обманщиков, а Блонде, зная, что он одурачен, по — прежнему служил Фино. Этот блистательный наемник пера и в самом деле долгое время вынужден был сносить рабство. Фино таил грубую напористость под обличьем увальня, под махровой глупостью наглеца, чуть приправленной остроумием, как хлеб чернорабочего чесноком. Он умел приберечь то, что подбирал на поприще рассеянной жизни, которую ведут люди пера и политические дельцы: мысли и золото. Блонде, на свое несчастье, отдавал свои силы в услужение порокам и праздности. Вечно подстерегаемый нуждою, он принадлежал к злосчастной породе людей, которые способны добиться всего ради пользы ближнего и шагу не сделают ради своей собственной, — к породе Аладинов, отдающих свою лампу взаймы. Эти бесподобные советчики обнаруживают проницательный и ясный ум, когда дело не касается их личных интересов. У них работает голова, а не руки. Отсюда беспорядочность их жизни, отсюда и те упреки, которыми их осыпают люди ограниченные. Блонде делился кошельком с товарищем, которого накануне оскорбил; он обедал, пил, спал с тем, кого завтра мог погубить. Его забавные парадоксы служили всему оправданием. Он все в мире воспринимал, как забаву, и не желал, чтобы его самого воспринимали всерьез. Юный, удачливый, всеми любимый, чуть ли не знаменитый, он не заботился, подобно Фино, о том, чтобы накопить состояние, необходимое для человека в зрелом возрасте. Если бы Люсьен в эту минуту срезал Блонде, как он срезал г-жу д’Эспар и Шатле, быть может, он проявил бы величайшее мужество. Только что его тщеславие восторжествовало: он предстал богатым, счастливым и высокомерным перед двумя особами, которые пренебрегли когда — то бедным и жалким юношей; но мог ли поэт, уподобясь искушенному дипломату, резко порвать с двумя так называемыми друзьями, приголубившими его в пору невзгод, приютившими в бедственные дни? Фино, Блонде и он сам вместе катились по наклонной плоскости, проводя время в кутежах, пожиравших только деньги их заимодавцев. И вот, уподобясь солдату, который не умеет найти достойного применения своему мужеству, Люсьен поступился своим достоинством, ответив на рукопожатие Фино и не отклонив любезностей Блонде. Кто ранее был причастен к журналистике или еще по сию пору к ней причастен, тот вынужден, в силу жестокой необходимости, раскланиваться с теми, кого он презирает, улыбаться злейшему недругу, мириться с любыми низостями, пачкать себе руки, желая воздать обидчикам их же монетой. Привыкают равнодушно смотреть, как творится зло; сначала его приемлют, затем и сами творят его. Со временем душа, непрерывно оскверняемая сделками со совестью, мельчает, пружины благородных мыслей ржавеют, скрепы, сдерживающие пошлость, разбалтываются, и все начинает вращаться само собою, Альцесты становятся Филинтами[9], воля расслабляется, таланты растлеваются, вера в прекрасное творчество угасает. Тот, кто мечтал о книгах, которыми он мог бы гордиться, растрачивает силы на ничтожные статейки, и рано или поздно совесть упрекнет его за них, как за постыдный поступок. Готовишься, подобно Лусто, подобно Верну, стать великим писателем, а оказываешься жалким писакой. Стало быть, выше всяческих похвал стоят люди, характер которых на высоте их таланта, — д’Артезы, умеющие шагать твердой поступью между рифами литературной жизни. Люсьен не мог противостоять вкрадчивости Блонде, который по самому складу своего ума оказывал на него неодолимое, растлевающее влияние, сохраняя превосходство развратителя над учеником, а к тому же он занимал отличное положение в свете благодаря своей связи с графиней де Монкорне.
— Вы получили наследство от какого — нибудь дядюшки? — насмешливо спросил его Фино.
— Я беру пример с вас: стригу глупцов, — в тон ему отвечал Люсьен.
— Не обзавелся ли случайно господин де Рюбампре каким — нибудь журналом или газетой? — продолжал Андош Фино с наглой самоуверенностью, свойственной эксплуататору в обращении с эксплуатируемым.
— Что же вы приобрели, дорогой мой?..
— Я приобрел партию.
— Существует партия Люсьена? — усмехнулся Верну.
— Видишь, Фино, этот юнец обошел тебя, я тебе это предсказывал. Люсьен талантлив, а ты его не берег, помыкал им. Пеняй на себя, дуралей! — воскликнул Блонде.
Хитрый как лиса, Блонде почуял, что немало тайн скрыто в интонациях, движениях, осанке Люсьена; он обольщал его, в то же время крепче натягивая удила своими льстивыми словами. Он желал знать причину возвращения Люсьена в Париж, его намерения, его средства к существованию.
— На колени перед величием, которого тебе никогда не достигнуть, хоть ты и Фино! — продолжал он. — Примем же этого господина, и тотчас же, в компанию сильных мира сего, которым принадлежит будущее: он наш! Он остроумен и прекрасен, кому же еще, как не ему, достигнуть цели твоими же quibuscumque viis[10]. Вот он, в славных миланских доспехах, при нем могучий, полуобнаженный меч и рыцарское знамя! Черт возьми! Люсьен, откуда ты выкрал этот чудесный жилет? Только любовь способна отыскивать подобные ткани. У нас есть дом? В настоящее время мне нужны адреса моих друзей, мне негде ночевать. Фино выгнал меня сегодня под пошлым предлогом любовной удачи.
— Мой дорогой, — отвечал Люсьен, — я применяю на практике аксиому, следуя которой можно с уверенностью прожить спокойно: fuge, late, tace[11]. Я вас покидаю.
— Но я тебя не покину, покуда ты со мною не расчелся. Вспомни-ка один священный долг: обещанный нам скромный ужин! — сказал Блонде, очень любивший вкусно поесть и требовавший, чтобы его угощали, когда у него не было денег.
— Какой ужин? — спросил Люсьен, не скрыв нетерпеливого движения.
— Не помнишь? Вот в чем я вижу признак процветания друга: он утратил память.
— Люсьен знает, что он у нас в долгу; за его совесть я готов поручиться, — заметил Фино, поддерживая шутку Блонде.
— Растиньяк, — сказал Блонде, взяв под руку молодого щеголя в ту минуту, когда тот проходил по фойе, направляясь к колонне, подле которой стояли его так называемые друзья, — речь идет об ужине: вы составите нам компанию… Если только этот господин, продолжал он самым серьезным тоном, указывая на Люсьена, — не станет упорно отрицать долг чести… С него станется!..
— Я ручаюсь, что господин де Рюбампре на это не способен, сказал Растиньяк, менее всего подозревавший о мистификации. — Вот и Бисиу! — воскликнул Блонде. — Он тоже к нам примкнет: без него нам ничто не мило. Без него и шампанское склеивает язык, и все кажется пресным, даже перец эпиграмм.
— Друзья мои, — начал Бисиу, — я вижу, что вы объединились вокруг чуда нынешнего дня. Наш милый Люсьен воскрешает Метаморфозы Овидия[12]. Подобно тому как боги, ради обольщения женщин превращались в какие-то необыкновенные овощи и во всякую всячину, они превратили Шардона[13] в дворянина, чтобы обольстить… кого? Карла Десятого! Люсьен, голубчик мой, — сказал он, взяв его за пуговицу фрака, — журналист, метящий в вельможи, заслуживает изрядной шумихи. Я бы на их месте, — добавил неумолимый насмешник, указывая на Фино и Верну, — тиснул о тебе статейку в своей газете; ты принес бы им за десять столбцов острот сотню франков.
— Бисиу, — сказал Блонде, — мы чтим Амфитриона[14] целых двадцать четыре часа перед началом пиршества и двенадцать часов после пиршества: наш знаменитый друг дает нам ужин.
— Как? Что? — возразил Бисиу. — Но разве не самое главное спасти от забвения великое имя, подарить бездарной аристократии талантливого человека? Люсьен, ты в почете у прессы, лучшим украшением коей ты был, и мы тебя поддержим. Фино, передовую статью! Блонде, коварную тираду на четвертой странице твоей газеты! Объявим о выходе в свет прекраснейшей книги нашей эпохи Лучник Карла IX! Будем умолять Дориа срочно издать Маргаритки[15], божественные сонеты французского Петрарки! Поднимем нашего друга на щит из гербовой бумаги, что создает и рушит репутации!
— Если ты хочешь поужинать, — сказал Люсьен, обращаясь к Блонде, ибо он желал избавиться от этой шайки, грозившей увеличиться, — мне кажется, тебе нет нужды прибегать к помощи гиперболы и параболы в разговоре со старым другом, точно он какой-нибудь простак. Завтра вечером у Луантье, — быстро добавил он и поспешил навстречу женщине, шедшей в их сторону.
— О! о! о! — насмешливо протянул Бисиу, меняя тон при каждом восклицании, словно узнавая маску, к которой устремился Люсьен. — Сие заслуживает потверждения.
— И он пошел вслед красивой паре, обогнал ее, оглядел проницательным оком и воротился к большому удовлетворению всех этих завистников, любопытствующих узнать, откуда проистекает перемена в судьбе юноши.
— Друзья мои, предмет счастливой страсти его светлости господина де Рюбампре вам хорошо знаком, — сказал им Бисиу. — Это бывшая «крыса» де Люпо.
Одним из видов разврата, ныне забытым, но распространенным в начале нашего века, было чрезмерное пристрастие к так называемым крысам. «Крысой» — это прозвище ныне устарело — называли девочку лет десяти — одиннадцати лет, статистку какого-нибудь театра, чаще всего Оперы, которую развратники готовили для порока и бесчестья. «Крыса» была своего рода сатанинским пажем, мальчишкой женского пола, ей прощались любые выходки. Для «крысы» не было ничего запретного, ее надлежало остерегаться, как опасного животного; но она, как некогда Скапен, Сганарель и Фронтен[16] в старинной комедии, вносила в жизнь веселье. «Крыса» обходилась чрезвычайно дорого и не служила ни к чести, ни к выгоде, она не приносила и счастья; мода на крыс настолько забыта, что теперь мало кто знал бы об этой интимной подробности светской жизни в эпоху, предшествующую Реставрации, если бы некоторые писатели не возродили «крысу» в качестве новой темы.
— Как! Люсьен уморив Корали, похитил у нас Торпиль? — воскликнул Блонде.
Услышав это имя, атлет в черном домино невольно сделал движение, хотя и сдержанное, но подмеченное Растиньяком.
— Этого быть не может! — отвечал Фино. — У Торпиль нет ни гроша, ей нечего ему дать; мне сказал Натан, что она заняла тысячу франков у Флорины.
— Ах! Господа, господа!.. сказал Растиньяк, пытаясь защитить Люсьена от гнусных обвинений.
— Полноте! — вскричал Верну. — Так ли уж щепетилен бывший содержанец Корали?
— О! Эта тысяча франков, — сказал Бисиу, — доказывает мне, что наш друг Люсьен живет с Торпиль…
— Какая невозместимая утрата постигла цвет литературы, науки, искусства и политики! — сказал Блонде. — Торпиль единственная непотребная девка с прекрасными данными для настоящей куртизанки; она не испорчена образованием, она не умеет ни читать, ни писать; она поняла бы нас. Мы одарили бы нашу эпоху одной из тех великолепных фигур в духе Аспазии[17], без коих нет великого века. Посмотрите, как Дюбарри подходит к восемнадцатому веку, Нинон де Ланкло к семнадцатому, Марион Делорм к шестнадцатому, Империа к пятнадцатому, Флора к римской республике, которую она сделала своей наследницей, — этим наследством был оплачен государственный долг республики! Чем был бы Гораций без Лидии, Тибулл без Делии, Катулл без Лесбии, Проперций без Цинтии, Деметрий без Ламии — которые и поныне создают им славу!
— Блонде, трактующий в фойе Оперы о Деметрии, — сюжет во вкусе Деба, — сказал Бисиу на ухо своему соседу.
— Не будь этих владычиц, что сталось бы с империей Цезарей? — продолжал Блонде. — Лаиса и Родопис — это Греция и Египет. Все они, впрочем, воплощенная поэзия веков, в которые они жили. Этой поэзией, которой пренебрег Наполеон, — ибо вдова его великой армии не более, как казарменная шутка, — Революция не пренебрегла: у нее была госпожа Тальен[18]! Сейчас во Франции, где нет отбоя от претендентов на престол, трон свободен! Мы могли бы создать королеву. Я наградил бы Торпиль какой-нибудь теткой, ибо ее мать, что слишком достоверно, умерла на поле бесчестья, дю Тийе оплатил бы особняк, Лусто карету, Растиньяк слуг, де Люпо повара, Фино шляпы (Фино не мог скрыть невольного движения, получив в упор эту колкость), Верну создал бы ей рекламу, Бисиу придумывал бы для нее остроты! Аристократия наезжала бы к нашей Нинон повеселиться, мы созывали бы к ней артистов под угрозой смертоносных статей. Нинон Вторая славилась бы великолепной дерзостью, ошеломляющей роскошью. У нее были бы свои убеждения. У нее читали бы запрещенные драматические шедевры, их сочиняли бы нарочно, если бы понадобилось. Она не была бы либеральна — куртизанки по природе монархистки. Ах, какая утрата! Она была рождена, чтобы заключить в объятия целый век, а милуется с каким-то юнцом! Люсьен обратит ее в охотничью собаку!
— Ни одна из властительниц, упомянутых тобою, не шаталась по улицам, а эта красивая «крыса» вывалялась в грязи, — заметил Фино.
— Подобно лилии в перегное, — подхватил Верну. — Она в нем выросла, она в нем расцвела. Отсюда ее превосходство. Не надо ли все испытать, чтобы обрести способность смеяться и радоваться по поводу всего?
— Он прав, — сказал Лусто, до той поры хранивший молчание. — Торпиль умеет смеяться и смешить. Это искусство, присущее великим писателям и великим актерам, дается лишь тем, кто изведал все социальные глубины. В восемнадцать лет эта девушка познала вершины богатства, бездны нищеты, людей всех сословий. Она как будто владеет волшебной палочкой, с ее помощью она разнуздывает животные инстинкты, столь подавленные у мужчины, который все еще не остыл сердцем, хотя занимается политикой, наукой, литературой или искусством. В Париже нет женщины, которая осмелилась бы, подобно ей сказать Животному: «Изыди!» И Животное покидает свое логово и предается излишествам. Торпиль насыщает вас по горло, она побуждает вас пить, курить. Словом, эта женщина — соль, воспетая Рабле[19]; брошенная в вещество, она оживляет его, возносит до волшебных областей Искусства. Одежда ее являет небывалое великолепие, ее пальцы, когда это нужно, роняют драгоценные каменья, как уста — улыбки; она умеет каждое явление видеть в свете создавшихся обстоятельств; ее речь искрится острыми словцами, она владеет искусством звукоподражания и создает слова самые красочные и ярко окрашивающие все; она…
— Ты теряешь пять франков за фельетон, — перебил его Бисиу, — Торпиль несравненно лучше. Все вы были более или менее ее любовниками, но никто не может сказать, что она была его любовницей; она всегда вольна обладать вами, но вы ею — никогда. Вы вламываетесь к ней, вы умоляете ее…
— О! Она великодушнее удачливого предводителя разбойничьей шайки и преданнее самого лучшего школьного товарища, — воскликнул Блонде, — ей можно доверить кошелек и тайну! Но вот за что я избрал бы ее королевой: она, подобно Бурбонам, равнодушна к павшему фавориту.
— Она, как и ее мать, чрезвычайно дорога, — сказал де Люпо. — Прекрасная Голландка могла бы расправиться с состоянием толедского архиепископа, она пожрала бы двух нотариусов…
— И кормила Максима де Трай, когда он был пажом, — прибавил Бисиу.
— Торпиль чрезвычайно дорога, так же, как Рафаэль[20], как Карем[21], как Тальони[22], как Лоуренс[23], как Буль[24], как были дороги все гениальные художники… заметил Блонде.
— Но никогда Эстер по своей внешности не походила на порядочную женщину, — сказал Растиньяк, указав на маску, которую Люсьен вел под руку. — Бьюсь об заклад, что это госпожа де Серизи.
— В том нет сомнения, — поддержал его дю Шатле, и удача господина де Рюбампре объяснима.
— Ах! Церковь умеет выбирать своих левитов[25]! Какой из него выйдет очаровательный секретарь посольства! — воскликнул де Люпо.
— Тем более, — продолжал Растиньяк, — что Люсьен талантлив. Эти господа имели тому не одно доказательство, — добавил он, глядя на Блонде, Фино и Лусто.
— Да, наш юнец далеко пойдет, — сказал, Лусто, раздираемый завистью, — тем более что у него есть то, что мы называем независимостью мысли…
— Твое творение, — сказал Верну.
— Так вот, — заключил Бисиу, глядя на де Люпо, — я взываю к воспоминаниям господина генерального секретаря и докладчика Государственного совета; маска — не кто иная, как Торпиль, держу на ужин…
— Принимаю пари, — сказал Шатле, желавший узнать истину.
— Послушайте, де Люпо, — сказал Фино, — попытайтесь признать по ушам вашу бывшую «крысу».
— Нет нужды оскорблять маску, — снова заговорил Бисиу, — Торпиль и Люсьен, возвращаясь в фойе, пройдут мимо нас, и я берусь доказать вам, что это она.
— Стало быть, наш друг Люсьен опять всплыл на поверхность, — сказал Натан, присоединяясь к ним, — а я думал, что он воротился в ангулемские края, чтобы скоротать там свои дни. Не открыл ли он какого-нибудь секретного средства против кредиторов?
— Он сделал то, чего ты так скоро не сделаешь, — отвечал Растиньяк, — он заплатил все долги.
Тучная маска кивнула головой в знак одобрения.
— Когда молодой человек в его возрасте остепеняется, он в какой-то степени обкрадывает себя, утрачивает задор, превращается в рантье, — заметил Натан.
— О! Этот останется вельможей, он никогда не утратит возвышенности мысли. Вот что обеспечит ему превосходство над многими так называемыми возвышенными людьми, — отвечал Растиньяк.
В эту минуту все они — журналисты, денди, бездельники — изучали, как барышники изучают лошадь, обворожительный предмет их пари. Эти судьи, умудренные долгим опытом парижского беспутства, и каждый в своем роде человек недюжинного ума, в равной мере развращенные, в равной мере развратители, посвятившие себя удовлетворению необузданного честолюбия, приученные все предполагать, все угадывать, следили горящими глазами за женщиной в маске — за женщиной, узнать которую могли только они. Только они одни да еще несколько завсегдатаев балов в Опере могли заметить под длинным черным саваном домина, под капюшоном, под ниспадающим воротником, которые до неузнаваемости меняю облик женщины, округлость форм, особенности осанки и поступи, гибкость стана, посадку головы, приметы, наименее уловимые обычным глазом и бесспорные для них. Они могли наблюдать, несмотря на бесформенное одеяние, самое волнующее из зрелищ: женщину, одушевленную истинной любовью. Была ли тоТорпиль, герцогиня де Монфриньез или г-жа де Серизи, низшая или высшая ступень социальной лестницы, это создание являлось дивным творением, воплощенной любовной грезой. Юные старцы, как и старые юнцы, поддавшись очарованию, позавидовали высокому дару Люсьена превращать женщину в богиню. Маска держала себя так, словно она была наедине с Люсьеном: для этой женщины не существовало ни десятысячной толпы, ни душного, насыщенного пылью воздуха. Нет, она пребывала под божественным сводом Любви, как мадонна Рафаэля под сенью своего золотого венца. Она не чувствовала толкотни, пламень ее взора, проникая сквозь отверстия маски, сливался со взором Люсьена, и, казалось, по ней пробегал трепет при каждом движении ее друга. Где источник того огня, что окружает сиянием влюбленную женщину, отмечая ее среди всех? Где источник той легкости сильфиды, казалось, опровергавшей законы тяготения? То не душа ли, воспаряющая ввысь? То не было ли счастье, обретающее зримые черты? Девическая наивность, детская прелесть проступали сквозь домино. Эти два существа, пусть они шли только рядом, напоминали изваяния Флоры и Зефира, слившихся в объятии по воле искуснейшего скульптора: но то было нечто большее, нежели скульптура — высшее из искусств; Люсьен и его прелестное домино напоминали ангелов в окружении цветов и птиц, как их запечатлела кисть Джованни Беллини под изображениями Девы-Матери; Люсьен и эта женщина принадлежали миру Воображения, что выше Искусства, как причина выше следствия.
Когда, эта женщина, забывшая обо всем, проходила неподалеку от группы молодежи, Бисиу ее окликнул: «Эстер!». Несчастная живо обернулась на оклик, узнала коварного человека и опустила голову, — она была похоже на умирающую, которая испускает последний вздох. По зале разнесся громкий смех, и молодые люди рассеялись в толпе, как стая вспугнутых полевых мышей, бегущих от обочины дороги в свои норки. Один лишь Растиньяк отошел на такое расстояние, чтобы не дать повода думать, будто он бежит от испепеляющих взоров Люсьена; он мог полюбоваться горем двух существ, пусть скрытым, но равно глубоким: сперва Торпиль, сраженная как бы ударом молнии, затем — непостижимая маска, единственная фигура, не двинувшаяся с места. Эстер в тот миг, когда ее ноги подкосились, успела что-то шепнуть на ухо Люсьену, и Люсьен, поддерживая девушку, скрылся с нею в толпе. Растиньяк проводил взглядом красивую пару и глубоко задумался.
— Откуда у нее прозвище Торпиль[26]? — спросил мрачный голос, потрясший все его существо, ибо на сей раз он не был изменен.
— Значит, он опять бежал… — сказал Растиньяк в сторону.
— Молчи, или я тебя задушу, — отвечала маска уже другим голосом. — Я доволен тобой, ты сдержал слово, стало быть, наша помощь к твоим услугам. Будь отныне нем как могила; но прежде ответь на мой вопрос.
— Ну что ж! Эта девушка так пленительна, что могла бы покорить Наполеона и даже кого-нибудь более стойкого: тебя хотя бы! — отвечал Растиньяк, отходя прочь.
— Постой, — сказала маска. — Я докажу тебе, что ты меня нигде и никогда не видел.
Человек снял маску. Растиньяк одно мгновение колебался, он не находил в нем ничего общего с тем страшным существом, которое когда-то знавал в пансионе Воке.
— Дьявол помог вам преобразить все, кроме глаз, их забыть нельзя, — сказал он ему.
Железная рука сжала ему руку, повелевая хранить вечное молчание.
В три часа утра де Люпо и Фино застали изящного Растиньяка на том же месте, где его оставила страшная маска. Прислонившись к колонне, Растиньяк исповедовался самому себе: он был и духовником и кающимся, и обвинителем и обвиняемым. Они увели его завтракать; домой он вернулся совершенно пьяным, но безмолвный.
Улица Ланглад, так же как соседние с ней улицы, позорит Пале-Рояль и улицу Риволи. На этой части одного из самых блистательных парижских кварталов — наследии холмов, образовавшихся из свалок старого Парижа, где некогда стояли мельницы, — еще долгое время будет лежать постыдное пятно. Узкие, темные и грязные улицы, где процветают не слишком чистоплотные промыслы, ночью приобретают таинственный облик, полный резких противоположностей. Если идти от освещенных участков улицы Сент-Оноре, улицы Нев-де-Пти-Шан и улицы Ришелье, где непрерывно движется толпа, где блистают чудеса Промышленности, Моды и Искусства, то попав в сеть улиц, окружающих этот оазис огней, который бросает свой отблеск в небо, человек, незнакомый с ночным Парижем, будет охвачен унынием и страхом. Непроглядная тьма сменяет потоки света, льющихся от газовых фонарей. Изредка тусклый керосиновый фонарь роняет неверный и туманный луч, не проникающий в темные тупики. Спешат редкие прохожие. Лавки заперты, а те, что отперты, внушают опасение: это или грязный, полутемный кабачок или бельевая лавка, где продают одеколон. Пронизывающая сырость окутывает ваши плечи своим влажным плащом. Лишь изредка проедет карета. Здесь есть зловещие места, и среди них, в особенности, улица Ланглад, а также выход из проезда Сен-Гильом и некоторые повороты других улиц. Муниципальный совет ничего не сделал, чтобы оздоровить этот огромный лепрозорий, ибо проституция с давней поры основала здесь свою главную квартиру. Возможно, большое удобство для парижского высшего общества в том, что эти улицы не утрачивают своего гнусного облика. Но, когда проходишь здесь днем, нельзя вообразить, во что превращаются эти улицы ночью: там блуждают причудливые существа из неправдоподобного мира, полуобнаженные белые фигуры вырисовываются на стенах домов, мрак оживлен. Между стенами и прохожими крадутся разряженные манекены, одушевленные и лепечущие. Из приотворенных дверей слышатся взрывы смеха. До ушей доносятся слова, которые Рабле почитал замороженными, между тем они тают. Им подпевают камни мостовой. То не беспорядочный шум, он что-то означает: если звук сиплый, стало быть — голос, если же он напоминает пение, в нем исчезает все человеческое, он подобен вою. Часто раздаются свистки. Чудится, что даже каблуки башмаков постукивают насмешливо и издевательски. Все в целом вызывает головокружение. Атмосферные условия там необычны: зимой жарко, летом холодно. Но, какова ни была погода, это удивительное место являет собою вечно одно и то же зрелище: фантастический мир берлинца Гофмана[27]. И самый трезвый человек не отыщет в нем самом ни малейшей реальности, когда миновав эти трущобы, он выйдет на приличные улицы, где встречаются прохожие, лавки и фонари. Администрация или современная политика, более высокомерные или более стыдливые, нежели королевы и короли прошедших времен, не опасавшиеся дарить своим вниманием куртизанок, уже не осмеливаются открыто заняться этой язвой столиц. Конечно, меры воздействия со временем видоизменяются, и те, которые касаются личности и ее свободы, следует применять со всей осторожностью, но, может быть, надлежало бы проявить широту и смелость в отношении условий чисто материальных, таких, как воздух, свет, жилища. Блюститель нравственности, художник и мудрый администратор будут сожалеть о старинных Деревянных галереях Пале-Ройяля, где скучивались эти овцы, которые теперь появляются повсюду, где есть гуляющие; и не лучше ли было бы, чтобы гуляющие шли туда, где находятся овцы? Что же случилось? Ныне самые блистательные бульвары, место волшебных прогулок, стали недоступны по вечерам для людей семейных. Полиция, чтобы спасти места общественного гулянья, не сумела воспользоваться теми возможностями, какие в этом отношении представляют собой некоторые пассажи.
Женщина, сраженная возгласом на балу в Опере, жила уже два месяца на улице Ланглад, в доме, с виду весьма невзрачном. Это прилепившееся к стене огромного здания скверно оштукатуренное, узкое и чрезвычайно высокое строение выходило окнами на улицу и весьма напоминало насест попугая. В каждом его этаже было по квартире из двух комнат. Дом обслуживался узкой лестницей, прижатой к самой стене и получавшей причудливое освещение через оконные пролеты, которыми снаружи обозначался марш лестницы; на каждой площадке стоял бак для нечистот — одна из самых омерзительных особенностей Парижа. Лавка и второй этаж принадлежали в то время жестянщику; домовладелец жил в первом этаже, остальные четыре были заняты гризетками, весьма приличными, заслужившими со стороны домовладельца и привратницы уважение и снисходительность тем более оправданные, что сдавать внаем дом, столь своеобразно построенный и дурно расположенный, было чрезвычайно трудно. Назначение этого квартала объясняется достаточно большим количеством домов, подобных этому, отвергаемых Торговлей и пригодных лишь для тех, кто занимается незаконным, ненадежным или бесчестным промыслом.
В три часа дня привратница, видевшая, как в два часа пополуночи какой-то молодой человек привез полуживую мадемуазель Эстер, держала совет с гризеткой, жившей этажом выше; прежде чем сесть в карету и ехать кататься, та поделилась с ней тревогой за Эстер, потому что в ее квартире царила мертвая тишина. Эстер, наверное, еще спала, но этот сон был подозрителен. Привратница, сидя одна в своей каморке, сокрушалась, что не может подняться на четвертый этаж, где помещалась квартира мадемуазель Эстер, и расследовать, что там творится. В то время, когда она уже решилась доверить сыну жестянщика охрану своего помещения — подобия ниши, вделанной в углубление стены во втором этаже, — у подъезда остановился фиакр. Человек, закутавшийся с головы до ног в плащ, с явным намерением скрыть свое одеяние или сан, вышел из экипажа и спросил мадемуазель Эстер. Тогда привратница совершенно успокоилась; тишина и спокойствие в квартире затворницы стали ей совершенно понятны. Когда посетитель поднимался по лестнице, приходившейся как раз над ее каморкой, привратница заметила серебряные пряжки, украшавшие его башмаки, ей показалось также, что она разглядела черную бахрому на поясе сутаны. Она вышла и стала расспрашивать кучера; его молчание было для привратницы красноречивым ответом. Священник постучал, никто не откликнулся; он услышал негромкие стоны и выломал плечом дверь с ловкостью, видимо, ниспосланной ему милосердием, в то время как у всякого другого можно было бы приписать навыку. Он поспешил во вторую комнату, и там, перед святой Девой из раскрашенного гипса, увидел бедную Эстер, стоявшую на коленях, вернее упавшую со сложенными руками. Гризетка умирала. Жаровня с истлевшим углем говорила о событиях этого страшного утра. На полу валялись капюшон и накидка домина. Постель была не тронута. Бедная девушка, раненная в самое сердце, по-видимому, все подготовила по возвращении из Оперы. Фитиль свечи в застывшем воске на розетке подсвечника свидетельствовал, насколько Эстер была поглощена последними размышлениями. Платок, мокрый от слез, доказывал искренность этой Магдалины, распростертой в классической позе нечестивой куртизанки. Это полнота раскаяния вызвала у священника улыбку. Эстер, неопытная в искусстве покончить с собою, оставила дверь открытой, не рассчитав, что воздух двух комнат требовал большего количества угля, чтобы стать смертоносным; угар лишь одурманил ее; свежий воздух, хлынувший с лестницы, постепенно вернул ее к сознанию своих горестей. Священник по-прежнему стоял, погруженный в мрачное раздумье, равнодушный к божественной красоте девушки, и наблюдал, как постепенно приходила она в себя, точно перед ним было какое-нибудь животное. Его взгляд с видимым безразличием переходил от распростертого тела на окружающие предметы. Он рассматривал убранство комнаты с холодным полом, выложенным красными плитками, местами выпавшими, едва прикрытым убогим, вытертым ковром. Старомодная кровать под красное дерево, с пологом из коленкора, желтого с красными розанами, единственное кресло, два стула, также под красное дерево, крытые тем же коленкором, который пошел и на оконные занавеси; серые обои в цветочках, засаленные и потемневшие от времени; рабочий стол красного дерева; камин, заставленный кухонной утварью самого низкого качества, две начатые вязанки дров; на каменном подоконнике, вперемежку со стеклянными бусами и ножницами, небрежно брошенные драгоценные украшения, грязная подушечка для булавок, белые, надушенные перчатки, очаровательная шляпка, оброненная на кувшин с водой, на окне шаль от Терно, затемнявшая свет, нарядное платье, повешенное на гвоздь; жесткая, без подушечек, кушетка;отвратительные, стоптанные деревянные башмаки и изящные ботинки, полусапожки, которым позавидовала бы королева; простые фарфоровые тарелки с отбитыми краями, хранящие остатки еды, под грудой мельхиоровых приборов, этого столового серебра парижской бедноты; корзинка, наполненная картофелем и грязным бельем, а сверху — свежий газовый чепец; дешевый зеркальный шкаф, открытый и пустой, на полках которого можно было заметить ломбардные квитанции, — таково было поражавшее взор содружество всех этих вещей, мрачных и веселых, убогих и великолепных. Не заставило ли задуматься эта необычная картина — эти следы роскоши среди черепков, это хозяйство, столь соответствовавшее беспорядочной жизни девушки, которая лежала на полу в растерзанной одежде, точно лошадь, упавшая во всей сбруе под сломанной оглоблей, запутавшись в вожжах? Признал ли он по крайней мере, что эта падшая девушка была бескорыстна, если мирилась с такой нищетой, имея возлюбленным молодого богача? Приписывал ли он беспорядочность обстановки беспорядочности жизни? Испытывал ли он жалость, ужас? Шевельнулась ли в его сердце чувство сострадания? Тот, кто увидел бы его омраченное чело, сжатый рот, скрещенные на груди руки, кто подметил бы его суровый взгляд, тот решил бы, что этот человек обуреваем темными, злобными чувствами, противоречивыми замыслами. Он был, несомненно, равнодушен к прелестным округлостям груди, почти раздавленной тяжестью поникшего тела, к пленительным формам этой Присевшей Венеры, которые ясно обрисовывались под черным платьем, ибо умирающая буквально сжалась в клубок; ни беспомощно опущенная головка, открывавшая взору белую шею, нежную и гибкую, ни прекрасные, смело изваянные природой плечи — ничто его не волновало. Он не приподнял Эстер, он, казалось, не слышал душераздирающих вздохов, которые выдавали возвращение к жизни, и только когда девушка разрыдалась и устремила на него отчаявшийся взгляд, он соблаговолил поднять ее с полу и отнести на кровать, причем это было сделано с легкостью, которая обнаруживала в нем недюжинную силу.
— Люсьен! — прошептала она.
— Любовь оживает, стало быть, оживает и женщина, — сказал священник с какой-то горечью.
Жертва парижской развращенности заметила наконец одеяние своего спасителя и, улыбаясь, как дитя, получившее желанную игрушку, сказала ему:
— Теперь я умру, примирившись с небом!
— Вы можете искупить свои грехи, — сказал священник, омочив ее лоб водой и дав понюхать уксусу из флакона, найденного им в углу.
— Я чувствую, что жизнь возвращается ко мне, а не уходит, — сказала она в ответ на заботы священника, сопровождая свои слова жестом, исполненным признательности и неподдельной искренности.
Пленительная пантомима, к которой ради соблазна прибегли бы и сами Грации, вполне оправдывали прозвища странной девушки.
— Вам стало легче? — спросил священнослужитель, давая ей выпить стакан воды с сахаром.
Этот человек, казалось, был знаком со своеобразным укладом жизни гризеток, он тут все знал. Он был тут, как у себя дома. Дар быть всюду, как у себя дома, присущ лишь королям, девкам и ворам.
— Когда вы почувствуете себя вполне хорошо, — продолжал странный священник после короткого молчания, — вы мне откроете причины, которые довели вас до вашего последнего преступления, до попытки самоубийства.
— Моя история очень проста, отец мой, отвечала она. — Три месяца назад я еще вела распутную жизнь, с которой свыклась с самого рождения. Я была последняя тварь и самая гнусная: теперь я лишь несчастнейшая из всех несчастных. Позвольте мне не рассказывать о моей несчастной матери, убитой…
— Капитаном в непотребном доме, — сказал священник, прерывая кающуюся. — Мне известно ваше происхождение, и я уверен, что если кто-нибудь из представительниц вашего пола может заслужить прощение за свою постыдную жизнь, так это вы, не ведавшая доброго примера.
— Увы! Я не крещена, и никакая религия меня не наставляла.
— Стало быть, все еще поправимо, — продолжал священник, — лишь бы вера, ваше раскаяние были искренни и не таили какой-нибудь задней мысли.
— Люсьен и бог в моем сердце, — сказала она с трогательной наивностью.
— Вы лучше бы сказали бог и Люсьен, — заметил священник, улыбаясь. — Вы напоминаете мне о цели моего посещения. Не скрывайте ничего, что касается этого молодого человека.
— Вы пришли от него? — спросила она с такой любовью, что растрогала бы всякого другого священника. — Ах! Он предчувствовал несчастье.
— Нет, — отвечал он, — причина тревоги не ваша смерть, а ваша жизнь. Ну, расскажите мне о ваших отношениях с Люсьеном.
— Ну, что сказать… начала она. Резкий тон священнослужителя повергал бедную девушку в трепет, но все же то была женщина, которую грубость давно уже перестала поражать.
— Люсьен — это Люсьен, — продолжала она. — Прекраснейший из юношей и лучший из всех смертных; но если вы его знаете, моя любовь должна казаться вам вполне естественной. Я встретила его случайно, три месяца назад, в театре Порт-Сен-Мартен, в один из моих свободных дней, — ведь в заведении госпожи Менарди, где я жила, у каждой из нас был свободный день в неделю. На другое утро, как вы отлично понимаете, я тайком убежала оттуда. Любовь овладела моим сердцем, и все во мне так изменилось, что, вернувшись из театра, я себя не узнала; я сама себе внушала ужас. Все это осталось неизвестным Люсьену. Вместо того, чтобы рассказать ему всю правду, я дала ему адрес вот этой квартирки, — тогда здесь жила моя приятельница, такая милая, что уступила мне ее. Вот вам мое нерушимое слово…
— Не надо клятв.
— Разве это клятва, когда дают нерушимое слово? Так вот, с того дня я стала работать, как сумасшедшая, в этой комнате: я шила сорочки по двадцать восемь су за штуку, только бы жить честным трудом. Целый месяц я питалась одним картофелем, я хотела быть благоразумной и достойной Люсьена, ведь он любит меня и уважает, как самую добродетельную девушку. Я написала заявление в полицию, чтобы меня восстановили в правах, и теперь нахожусь под надзором сроком на два года. Люди так легко вносят вас в позорные списки и так становятся несговорчивы, когда приходится вас оттуда вычеркивать. Я просила небо помочь мне выполнить мое решение. Мне минет девятнадцать лет в апреле: это возраст, когда еще не все потеряно. Мне кажется, что я родилась всего лишь три месяца назад… Каждое утро я молилась богу и просила его устроить так, чтобы никогда Люсьен не узнал о моей прежней жизни. Я купила вот эту Деву, что вы видите; я молилась ей по-своему, ведь я не знаю никаких молитв; я не умею ни читать, ни писать, я никогда не ходила в церковь; мне случалось видеть господа бога только во время процессий, да и то я ходила туда из одного любопытства.
— Как же обращаетесь к пресвятой Деве?
— Я говорю с ней, как говорю с Люсьеном, от всей души и так горячо, что у него навертываются слезы.
— А-а! Он плачет?
— От радости, — сказала она с живостью. — Бедняжка! Мы живем душа в душу! Он так мил, так ласков, так нежен и сердцем и душой, и в обращении!..Он говорит, что он поэт, а я говорю, что он бог… Простите, но вы, священники, не понимаете, что такое любовь! Впрочем, никто так не знает мужчин, как знаем их мы, и никто не может достаточно оценить Люсьена. Люсьен, видите ли, такая же редкость, как безгрешная женщина; встретившись с ним, нельзя никого любить, кроме него, вот и все. Но для подобного существа нужна подобная же подруга. Я желала стать достойной любви моего Люсьена. Вот в чем мое несчастье. Вчера в Опере меня узнали молодые люди, а сострадания у них не больше, чем жалости у тигров, — с тигром я еще поладила бы! Покрывало невинности, что я носила, пало; их смех пронзил мой мозг и сердце. Не думайте, что вы спасли меня, я умру от горя.
— Покрывало невинности?.. — переспросил священник. — Стало быть, вы держались с Люсьеном крайне строго?
— О мой отец, как вы зная его, задаете подобный вопрос! — отвечала она с улыбкой превосходства. — Богу не прекословят.
— Не кощунствуйте, — мягким голосом сказал священнослужитель. — Никому не дано быть подобным богу; преувеличение противно истинной любви, вы не любите вашего кумира настоящей, чистой любовью. Если бы вас поистине коснулось перерождение, которым вы хвалитесь, вы обрели бы добродетели, что служат достоянием юности, вы познали бы наслаждение целомудрия, прелесть непорочности — два ореола юной девушки! Нет, вы не любите!
Испуганный жест Эстер, замеченный священником, не поколебал бесстрастия этого духовника.
— Да, вы любите его ради себя, а не ради него самого, ради преходящих утех, что вас пленяют, а не ради любви во имя любви; поскольку вы им овладели греховным путем, вы, стало быть, не испытали священного трепета, внушаемого существом, отмеченным божественной печатью, достойным поклонения; подумали ли вы, что вы его позорите вашим порочным прошлым, что вы готовы развратить это дитя чудовищными наслаждениями, создавшими вам прозвище, прославленное бесчестием? Вы поступили опрометчиво в отношении себя самой и в отношении вашей мимолетней страсти…
— Мимолетной! — повторила она, подняв глаза.
— Как же иначе назвать любовь, если то любовь преходящая, которая в вечной жизни не соединяет нас во Христе с тем, кого мы любим?
— Ах, я хочу стать католичкой! — вскричала она; и звук ее голоса, глухой и страстный, заслужил бы ей прощение Спасителя.

1 Следующая страница


Блеск и Нищита Куртизанок 2

— Возможно ли, чтобы девушка, не удостоенная церковного крещения и не приобщившаяся науке, не обученная ни читать, писать, молиться, не ступившая шагу без того, чтобы камни мостовой не вопияли о ее грехах, отмеченная лишь непрочным даром красоты, которую завтра, быть может, похитит болезнь, — возможно ли, чтобы это презренное, падшее создание, ведающее о своей испорченности (будь вы в неведении и не люби вы так пылко, вы скорей заслужили бы прощение), эта будущая жертва самоубийства и преисподней могла стать женой Люсьена де Рюбампре?
Каждое слово было ударом кинжала, оно ранило в самое сердце. Рыдания, нараставшие с каждой фразой, обильные слезы отчаявшейся девушки свидетельствовали о том, как ярко озарилось светом ее нетронутое, как у дикаря, сознание, ее пробудившаяся наконец душа, все ее существо, на которое разврат наложил грязный слой льда, тающий под солнцем веры.
— Зачем я не умерла! — Вот была единственная высказанная ею мысль среди того водоворота мыслей, что, кружась в ее мозгу, словно опустошали его. — Дочь моя, — сказал страшный судия, — существует любовь, в которой не открываются перед людьми, но ее признания с ликующей улыбкой приемлют ангелы.
— Что же это за любовь?
— Любовь безнадежная, любовь вдохновенная, любовь жертвенная, облагораживающая все наши действия, все наши помыслы. Да, подобной любви покровительствуют ангелы, она ведет к познанию бога! Совершенствоваться непрестанно, дабы стать достойной того, кого любишь, приносить ему тысячу тайных жертв, обожать издали, отдавать свою кровь капля за каплей, пренебречь самолюбием, не знать ни гордости, ни гнева, таить все, вплоть до жестокой ревности, которую любовь возжигает в вашем сердце, поступаться ради него, пусть в ущерб себе, всем, чего бы он ни пожелал, любить все, что он любит, прилепиться к нему мыслью, чтобы следовать за ним без его ведома, — подобную любовь простила бы религия, ибо она не оскорбляла бы ни законов человеческих, ни законов божеских и вывела бы вас на иной путь, нежели путь вашей мерзостной похоти.
Выслушав этот страшный приговор, выраженный одним словом ( и каким словом! И с какой силой оно было сказано!), Эстер почувствовала вполне законное недоверие. Слово было подобно удару грома, предвещавшего надвигающуюся грозу. Она взглянула на священника, и у нее сжалось сердце от страха, который овладевает даже самыми отважными людьми перед нежданной и неотвратимой бедой. Никто по выражению его лица не мог бы прочесть, что творилось тогда с этим человеком, но и наиболее смелые скорее ощутили бы трепет, нежели надежду, увидев эти глаза, когда-то блестящие и желтые, как глаза тигра, а теперь от самоистязаний и лишений подернутые пеленою, подобной дымке, что обволакивает небосклон в разгаре лета, — земля тепла и светозарна, но сквозь туман она представляется сумрачной и мглистой, она почти не видна. Величественность, подлинно испанская, глубокие морщины, казавшиеся еще более безобразными от следов страшной оспы и напоминавшие рытвины на дорогах, избороздили его оливковое лицо, обожженное солнцем. Суровость этого лица еще более подчеркивалась обрамлявшим его гладким париком священника, который не печется более о своей особе, с редкими, искрасна-черными на свету волосами. Торс атлета, руки старого солдата, широкие сильные плечи приличествовали бы кариатидам средневековых зодчих, сохранившихся в некоторых итальянских дворцах, — отдаленное сходство с ними можно найти в кариатидах на здании театра Порт-Сен-Мартен. Люди наименее прозорливые решили бы, что пламенные страсти или необычайные злоключения бросили этого человека в лоно церкви; несомненно, лишь неслыханные удары судьбы могли его изменить, если только подобная натура была способна измениться. Женщины, ведущие образ жизни, столь решительно отвергнутый Эстер, доходят до полного безразличия к внешности человека. Они напоминают современного литературного критика, который в известном отношении может быть с ними сопоставлен, ибо он также доходит до полного безразличия к канонам искусства: он прочел столько произведений, столько их прошло через его руки, он так привык к исписанным страницам, он пережил столько развязок, он видел столько драм, написал столько статей, не высказав того, что думал, он так часто предавал интересы искусства в угоду дружбе и недружелюбию, что чувствует отвращение ко всему и тем не менее, продолжает судить. Только чудом подобный писатель может создать достойное произведение, только чудом чистая и возвышенная любовь может расцвести в сердце куртизанки. Тон и манера священника, казалось, сошедшего с полотен Сурбарана[28], представились столь враждебными бедной девушке, для которой внешность не имела значения, что она почувствовала себя не предметом заботы, а скорее необходимым участником какого-то замысла. Не умея отличить притворную ласковость из расчета от истинного милосердия, ибо надо быть настороже, чтобы разпознать фальшивую монету, данную другом, она почувствовала себя в когтях хищной, страшной птицы, долго кружившей над ней, прежде чем на нее наброситься, и в ужасе, встревоженным голосом сказала:
— Я думала, что священники должны нас утешать, а вы меня убиваете!
При этом простодушном возгласе священник сделал недовольное движение и умолк; он собирался с мыслями, прежде чем ответить. В продолжение минуты два существа, столь странно соединенные судьбою, украдкой изучали друг друга. Священник понял девушку, меж тем как девушка не могла понять священника. Он, видимо, отказался от какого-то намерения, угрожавшего бедной Эстер, и остался при первоначальном решении.
Мы врачеватели душ, — сказал он мягким голосом, — и мы знаем, какие нужны средства от их болезней.
— Надобно многое прощать несчастным, — сказала Эстер.
Она усомнилась в правоте своих подозрений, соскользнула с постели, распростерлась у ног этого человека, поцеловала с глубоким смирением его сутану и подняла к нему глаза, полные слез.
— Я думала, что достигла многого, — сказала она.
— Послушайте, дитя мое! Ваша пагубная слава повергла в печаль близких Люсьена: они опасаются, и не без некоторых оснований, как бы вы не вовлекли его в рассеянную жизнь, в бездну безрассудств.
— Правда, это я увлекла Люсьена с собою на бал, чтобы немножко поинтриговать его.
— Вы достаточно хороши, чтобы он пожелал торжествовать свою победу перед лицом света и с гордостью выставлять вас напоказ, как парадный выезд! Если бы он тратил только деньги! Но он тратит время, силы; он утратит вкус к прекрасным возможностям, которые ему желают создать. Вместо того чтобы со временем стать посланником, богачом, предметом восхищения, знаменитостью, он окажется, подобно стольким распутникам, утопившим свои дарования в мерзости парижского разврата, возлюбленным падшей женщины. Что касается вас, то, поднявшись временно в высшие сферы, вы рано или поздно обратитесь к прежней жизни, ибо в вас нет той стойкости, которая дается хорошим воспитанием и помогает противостоять пороку в интересах будущего. Вы так же не порвали бы с вашими товарками, как не порвали с людьми, опозорившими вас этой ночью в Опере. Истинные друзья Люсьена, встревоженные любовью, которую вы ему внушили, последовали за ним и все выведали. Придя в ужас, они направили меня к вам, чтобы узнать ваши намерения и затем решить вашу участь; но, если они достаточно сильны, чтобы убрать препятствия с пути молодого человека, они и милосердны. Знайте, дочь моя: женщина, любимая Люсьеном, вправе рассчитывать на их уважение, — так истинному христианину дорога и грязь, если на нее случайно упадет божественный луч. Я пришел, чтобы исполнить свой долг посредника в благом деле; но ежели бы вы оказались совершенно испорченной, искушенной в коварстве, бесстыдной, развращенной до мозга костей, глухой к голосу раскаяния, я бы не защищал вас от их гнева. Я слышал, как вы, со всем пылом искреннего раскаяния, желали получить восстановление в правах гражданских и политических — это дело трудное, и полиция права, чиня к тому препятствия в интересах самого же общества; но вот оно, это разрешение, — сказал священник, вынимая из-за пояса бумагу казенного образца.
— Вас видели вчера, документ помечен нынешним днем; судите сами, как могущественны люди, принимающие участие в Люсьене.
При виде этой бумаги судорожная дрожь, спутница нечаянного счастья, овладела простодушной Эстер, и на ее устах застыла улыбка, напоминавшая улыбку безумной. Священник умолк и взглянул на нее, желая убедиться, вынесет ли столько впечатлений юное создание, лишенное той страшной силы, которую люди порочные черпают в самой порочности, и вновь обретшее свою природную хрупкость и нежность. Куртизанка, лгунья разыграла бы комедию; но обратившись к былой чистоте и искренности, Эстер могла бы умереть — так прозревший после операции слепец может вновь потерять зрение от чересчур яркого света. Перед этим человеком открылись в ту минуту глубины человеческой натуры, но он пребывал в устрашающем, непоколебимом спокойствии: то был холод снежных Альп, соприкасающихся с небом, бесстрастных и угрюмых, с гранитными склонами, и все же благостных. Эти девушки — существа в высшей степени непостоянные, они переходят беспричинно от самой тупой недоверчивости к неограниченному доверию. В этом отношении они ниже животного. Неистовые во всем, в радости, в печали, в вере и в неверии, почти все они были бы обречены на безумие, если бы не высокая смертность, которая опустошала их ряды, и если бы не счастливые случайности, возносившие иных над той грязью, в которой они живут. Достаточно было видеть исступленный восторг Торпиль, упавшей к ногам священника, чтобы измерить всю глубину убожества этой жизни и понять, до какого безумия можно дойти, не потеряв при этом рассудка. Бедная девушка смотрела на спасительный лист бумаги с выражением, которое забыл увековечить Данте и которое превосходило все измышления его Ада. Но вместе со слезами пришло успокоение. Эстер поднялась, охватила руками шею этого человека, склонила голову на его грудь и, рыдая, поцеловала грубую ткань, прикрывавшую стальное сердце, как бы желая в него проникнуть. Она обняла этого человека, покрыла поцелуями его руки; в благовейном порыве благодарности она пустила в ход весь арсенал своих вкрадчивых ласк, она осыпала его самыми трогательными именами, прерывая тысячу и тысячу раз свой нежный лепет словами: «Отдайте мне ее!», — произносимыми с самой различной интонацией; она опутала его своими молящими взорами с такой быстротой, что завладела им без сопротивления. Священник понял, чем эта девушка заслужила свое прозвище; он испытал, как трудно устоять перед этим очаровательным созданием, он вдруг разгадал любовь Люсьена и то, что должно было в ней пленить поэта. Подобная страсть таит, между тысячью приманок, острый крючок, пронзающий глубже всего возвышенную душу художника. Подобные страсти, необъяснимые для толпы, превосходно объяснимы жаждой прекрасного идеала, отличающей того, кто творит. Очистить от скверны подобное существо — не значит ли уподобиться ангелам, которым поручено обращать в веру отступников? Не значит ли это творить? Как приманчиво привести в согласие красоту нравственную с красотой физической! Какое гордое удовлетворение испытывает человек, когда это ему удается! Как прекрасен труд, единственное орудие которого любовь! Такое сочетание, впрочем, прославленное примером Аристотеля, Сократа, Платона, Алкивиада, Цетегуса, Помпея и столь чудовищное в глазах обывателя, порождается чувством, которое вдохновило Людовика XIV построить Версаль, которое бросает людей во всякие разорительные предприятия; оно заставляет их превращать миазмы болот в ароматы парков, омытых проточными водами, поднимать озеро на вершину холма, как то сделал принц де Конти в Нуантеле, либо созидать швейцарские пейзажи в Кассане, подобно откупщику Бержере. Словом, это Искусство, вторгающееся в область Нравственности.
Священник, устыдившийся того, что поддался ее чарам, резко оттолкнул Эстер; она села, тоже устыдившись, ибо, хладнокровно положив бумагу за пояс, он сказал: «Вы все та же куртизанка!» Эстер, как ребенок, у которого на уме одно желание, не отрываясь, смотрела на пояс, хранивший вожделенный документ.
— Дитя мое, — продолжал священник, помолчав, — ваша мать была еврейка, вы не крещены, но вас не водили и в синагогу; вы находитесь в предверии церкви, как и младенцы…
— Младенцы! — повторила она с умилением.
— Так же как в списках полиции вы лишь номер, вне общественного бытия, — бесстрастно продолжал священник. — Если любовь, случайно вас коснувшаяся, заставила вас за три месяца назад поверить, что вы заново родились, то вы с того дня должны и вправду чувствовать себя младенцем. Стало быть, вы нуждаетесь в опеке, как если бы были ребенком, вы должны совершенно перемениться, и я ручаюсь, что сделаю вас неузнаваемой. Прежде всего забудьте Люсьена.
Слова эти разбили сердце бедной девушки: она подняла глаза на священника и сделала движение, означавшее отказ; она лишилась дара слова, вновь обнаружив палача в спасителе.
— По крайней мере откажитесь от встречи с ним, — продолжал он. — Я помещу вас в монастырский пансион, где юные девушки лучших семейств получают воспитание; там вы станете католичкой, там вас наставят на путь христианского долга, просветят в духе религии. Вы выйдете оттуда превосходной молодой девицей, целомудренной, безупречной, хорошо воспитанной, если…
— Если, — продолжал он, — вы чувствуете в себе силы расстаться здесь с Торпиль.
— Ах! — воскликнула бедная девушка, ибо каждое слово было для нее подобно музыкальной ноте, под звуки которой медленно приоткрывались ворота рая. — Ах! если бы я могла пролить здесь всю мою кровь и влить в себя новую!..
— Выслушайте меня.
Она замолчала.
— Ваша будущность зависит от того, насколько глубоко вам удастся забыть прошлое. Подумайте о серьезности ваших обязательств: одно слово, одно движение, изобличающее Торпиль, убивает жену Люсьена; возглас, вырвавшийся во сне, невольная мысль, нескромный взгляд, нетерпеливый жест, воспоминания о распутстве, любой промах, какой-нибудь кивок головой, выдающий то, что вы знаете, или то, что познали, к вашему несчастью…
— Продолжайте, продолжайте, отец мой! — воскликнула девушка с исступлением подвижницы. — Ходить в раскаленных докрасна железных башмаках и улыбаться, носить корсет, подбитый шипами, и хранить грацию танцовщицы, есть хлеб, посыпанный пеплом, пить полынь — все будет сладостно, легко!
Она опять упала на колени, она целовала обувь священника и обливала ее слезами, она обнимала его ноги и прижималась к ним, лепеча бессмысленные слова сквозь рыдания, исторгнутые радостью. Белокурые волосы поразительной красоты рассыпались ковром у ног этого посланника небес, который представился ей помрачневшим и еще более суровым, когда, поднявшись, она взглянула на него.
— Чем я вас оскорбила? — спросила она в испуге. — Я слышала, как рассказывали о женщине, подобной мне, умастившей благовониями ноги Иисуса Христа! Увы! Добродетель обратила меня в нищую, и кроме слез, мне нечего вам предложить.
— Разве вы не слышали моих слов? — сказал он жестко. — Я говорю вам: надо так измениться физически и нравственно, чтобы никто из тех, кто вас знал, встретившись с вами, по вашему выходу из пансиона, куда я вас помещу, не осмелился бы окликнуть вас: «Эстер!», и тем принудить вас обернуться. Вчера ваша любовь не помогла вам настолько глубоко схоронить в себе непотребную женщину, чтобы она не выдала себя, и вот снова выдает себя в этом поклонении, подобающем лишь богу.
— Не он ли послал вас ко мне? — сказала она.
— Если Люсьен вас увидит прежде, чем закончится ваше воспитание, все потеряно, — заметил он, — подумайте об этом хорошенько.
— Кто его утешит? — сказала она.
— В чем вы его утешали? — спросил священник, голос которого впервые в продолжение этой сцены дрогнул.
— Не знаю, он часто приходил огорченный.
— Огорченный? — промолвил священник. — Чем? Он вам когда-нибудь об этом говорил?
— Никогда, — отвечала она.
— Он был огорчен тем, что любил такую шлюху, как вы! — вскрикнул он.
— Это, верно, так и было, — продолжала она с глубоким смирение. — Увы! Я самая презренная из женщин, и моим оправданием в его глазах была лишь моя беззаветная любовь к нему.
— Эта любовь должна дать вам мужество слепо мне повиноваться. Если бы я сегодня же поместил вас в пансион, где вас будут обучать, каждый скажет Люсьену, что нынче, в воскресенье, вас увез какой-то священник, и он мог бы напасть на след. Через неделю, если я не буду сюда являться, привратница не узнает меня. Итак, ровно через неделю, тоже вечером, в семь часов, вы украдкой выходите из дому и садитесь в фиакр, который будет вас ожидать в конце улицы Фрондер. Всю эту неделю избегайте встречи с Люсьеном; пользуйтесь любым предлогом и не принимайте его, а если он все же придет, подымитесь к приятельнице; я узнаю, если вы с ним встретитесь, и тогда все кончено, вы меня больше не увидите. За эту неделю вам необходимо сделать приличное приданое и отрешиться от навыков проститутки, — прибавил он, положив кошелек на камин. — В вашем облике, в вашей одежде есть нечто столь знакомое парижанам, что всякий скажет, кто вы такая. Не случалось ли вам встречать на улицах, на бульварах скромную и добродетельную молодую девушку, идущую рядом с матерью?
— О да! К моему несчастью. Для нас видеть мать с дочерью самая тяжкая пытка; пробуждаются угрызения совести, укрытые в тайниках сердца, они пожирают нас!.. Я слишком хорошо знаю, чего мне недостает.
— Стало быть, вы знаете, что от вас потребуется в будущее воскресенье? — сказал священник, вставая.
— О! — воскликнула она. — Научите меня, прежде чем уйти, настоящей молитве, чтобы я могла молиться богу.
— Трогательно было видеть священника и эту девушку, повторяющую за ним по-французски Abe Maria и Pater noster.
— Как это прекрасно! — сказала Эстер, сразу же без ошибки повторившая эти великолепные и общеизвестные выражения католической веры.
— Как ваше имя? — спросила она священника, когда тот прощался.
— Карлос Эррера, я испанец, изгнанник моей страны.
Эстер взяла его руку и поцеловала. То была уже не куртизанка, то был падший и раскаявшийся ангел.
В начале марта месяца этого года пансионерки заведения, знаменитого аристократическим и религиозным воспитанием, заметили в понедельник утром, что их общество обогатилось новоприбывшей, которая красотою, бесспорно, затмевала не только всех подруг, но и те отдельные совершенства, которые можно было найти в каждой из них. Во Франции чрезвычайно трудно, чтобы не сказать невозможно, встретить все тридцать совершенств, необходимых для законченной женской красоты и прославленных персидскими стихами, которые высечены, как говорят, на стенах сераля. Во Франции безупречная красота встречается редко, зато как восхитительны отдельные черты! Что касается величавого единства этих черт, которые скульптура пытается передать и передала в немногих избранных изваяниях, как Диана[29] и Калипига[30], — это достояние Греции и Малой Азии. Эстер вышла из колыбели рода человеческого, родины красоты: ее мать была еврейка. Хотя евреи от смешения с другими народами теряют свои типичные черты, все же среди их многочисленных племен можно встретить в своем роде самородки, сберегшие высокий первообраз азиатской красоты. Если они не отталкивающе безобразны, они являют великолепные особенности армянских лиц. Эстер завоевала бы первенство в серале: она обладала всеми тридцатью совершенствами, гармонично слитыми воедино. Ее своеобразная жизнь, не нарушая законченности форм, свежести оболочки, сообщила ей какую-то особую женственность: то была не гладкая, упругая кожа незрелых плодов и не теплые тона зрелости, то было цветение. Продолжай она свою распутную жизнь, ей угрожала бы дородность. Избыток здоровья, совершенное развитие физических качеств существа, в котором чувственность заменяет разум, несомненно, должен представлять значительный интерес в глаза физиологов. По редкой, чтобы не сказать небывалой для столь юной девушки, случайности руки ее, несравненного благородства, были мягки, прозрачны и белы, как руки женщины после вторых родов. У нее были такие же ноги и волосы, как у герцогини Беррийской, столь ими славившейся, — волосы, непокорные руке парикмахера, такие густые и такие длинные, что падая на землю, они ложились кольцами, ибо Эстер была среднего роста, позволяющего обращать женщину как бы в игрушку, поднимать ее, класть, опять брать и носить на руках, не чувствуя усталости. Кожа, тонкая, как китайская бумага, и теплого цвета амбры, оживленная голубыми жилками, была атласная, но не сухая, нежная, но не влажная. Эстер, до крайности впечатлительная, но внешне сдержанная, сразу привлекала внимание одной особенностью, запечатленной мастерской кистью Рафаэля в его творениях, ибо Рафаэль был художником, наиболее изучившим и лучше других передавшим еврейскую красоту. Эта дивная особенность лица создавалось четкостью рисунка надбровной дуги, напоминавшей арку, под сводом которой жили глаза, как бы независимо от своей оправы. Когда молодость расцвечивает чистыми и прозрачными красками эту великолепную арку, увенчанную крылатыми бровями, когда солнечный луч, скользнув под ее окружие, ложится там розовой тенью, тогда это — источник сокровищ нежности, утоляющей любовника, источник красоты, доводящий до отчаяния живописца. В высшем напряжении создает природа и эти светоносные излучины, где приютилась золотистая тень, и эту ткань, плотную, как нерв, и чувствительную, как самая нежная мембрана. Глаз покоится, подобно волшебному яйцу, в гнезде из шелковых травинок. Но со временем, когда страсти опалят эти столь утонченные черты, когда горести избороздят морщинами нежную ткань, тогда это чудо преисполнится мрачной печали. Происхождение Эстер сказывалось в восточном разрезе глаз с тяжелыми веками; при ярком освещении серый, аспидный цвет этих глаз переходил в синеву воронова крыла. Только поразительная нежность ее взгляда смягчала их блеск. Лишь детям пустынь дано чаровать всех своим взглядом, ибо женщина всегда кого-нибудь чарует. Глаза их, несомненно, хранят в себе что-то от бесконечности, которую они созерцали. Не снабдила ли предусмотрительная природа их сетчатую оболочку каким-то отражающим покровом, чтобы они могли выдержать миражи песков, потоки солнечных лучей и пламенную лазурь эфира? Или они, подобно другим существам человеческим, заимствуют нечто от той среды, в которой развиваются, и приобретенные там свойства проносят сквозь века! Вопрос сам по себе, может быть, заключает в себе великое разрешение расовой проблемы; инстинкты — это живая реальность, в основе их лежит подчинение необходимости. Животные разновидности суть следствие упражнения этих инстинктов. Чтобы убедиться в истине, которой доискиваются с давних пор, достаточно применить к людскому стаду опыт наблюдения над стадами испанских и английских овец; в равнинах, на лугах, изобилующими травами, они пасутся, прижавшись одна к другой, и разбегаются в горах, где скудная растительность. Оторвите этих овец от их родины, перенесите их в Швейцарию или Францию: горная овца и на сочных лугах равнин будет пастись в одиночку; овцы равнин будут пастись прижавшись одна к другой даже в Альпах. Многие поколения с трудом преобразуют приобретенные и унаследованные инстинкты. Спустя сто лет горный дух вновь пробуждается в строптивом ягненке; как через восемнадцать столетий после изгнания Восток заблистал в глазах и облике Эстер. Взгляд ее отнюдь не таил опасного очарования, он излучал нежное тепло, он умилял, а не поражал, и самая твердая воля растворялась в его пламени. Эстер победила ненависть, изумив парижских распутников; но глаза и нежность ее сладостной кожи создали ей ужасное прозвище, которое едва не свело ее в могилу. Все в ней было в гармонии с ее обликом пери знойных пустынь. У нее был высокий лоб благородной формы. Нос был изящный, тонкий как у арабов, с овальными, чуть приподнятыми, четко очерченными ноздрями. Рот — алый и свежий, как роза, не тронутая увяданием, — оргии не оставили на нем никакого следа. Подбородок, словно изваянный влюбленным скульптором, блистал молочной белизною. Одно лишь, чему она не могла помочь, выдавало опустившуюся куртизанку: испорченные ногти, ибо требовалось много времени, чтобы вернуть им изысканную форму, настолько они были обезображены самой грубой домашней работой. Юные пансионерки сначала завидовали этому чуду красоты, затем пленились им. Не минуло и недели, как они привязались к наивной Эстер, проявив участие к тайным горестям восемнадцатилетней девушки, не умевшей ни читать, ни писать, для которой любая наука, любое учение были внове и которой предстояло составить гордость архиепископа, обратившего еврейку в католическую веру, а монастырю дать повод для торжества ее крещения. Они простили ей ее красоту, сочтя себя выше ее по воспитанию. Эстер вскоре усвоила манеру обращения, мягкость интонаций, осанку и движения этих благовоспитанных девиц, словом, она обрела свою истинную природу. Преображение было столь полное, что при первом посещении монастыря Эррера изумился, хотя его ничто в мире, казалось, не должно было изумлять, и воспитательницы поздравили его с такой воспитанницей.
Никогда еще на своем учительском поприще эти женщины не встречал такой милой естественности, такого христианского смирения, такой неподдельной скромности, такого горячего желания учиться. Если девушка перенесла страдания, равные страданиям бедной пансионерки, и ожидает награды, подобной той, что испанец предлагал Эстер, трудно представить, чтобы она не совершила чудес, достойных первых времен существования церкви и повторенных иезуитами в Парагвае[31].
— Вот назидательный пример, — сказала настоятельница, целуя ее в лоб.
Этим словом, в высшей степени католическим, было все сказано.
Во время перемен Эстер осторожно расспрашивала подруг о самых простых светских вещах, столь же для нее новых, как первые впечатления для ребенка. Когда девушка узнала, что в день своего крещения и первого причастия она будет одета во все белое, что у нее будет повязка из белого атласа, белые ленты, белые башмаки, белые перчатки, что у нее будут белые банты в волосах, она залилась слезами в кругу удивленных подруг. То было полной противоположностью сцене с Иевфаем[32] на горе Хорив. Куртизанка страшилась разоблачений, и эта странная тоска омрачала радость предвкушения таинства. Между нравами, от которых она отказалась, и нравами, к которым она приобщилась, расстояние было не меньшее, нежели между первобытной дикостью и цивилизацией, и своей грацией, наивностью и глубиной она напоминала прелестную героиню омериканских пуритан. Сама того не ведая, она таила в сердце любовь, подтачивавшую ее силы, любовь женщины, все познавшей, обуреваемой желанием более властным, нежели желание девственницы, ничего не изведавшей, хотя чувства и той и другой имеют один и тот же источник и ведут к одному и тому же концу. В первые месяцы новизна затворнической жизни, удовольствие, доставляемое учением, занятия рукоделием, религиозные обряды, усердное выполнение обета, нежная привязанность подруг, наконец, упражнение способностей пробудившегося ума — все, даже усилия овладеть своей памятью, помогло ей подавить воспоминания, ибо ей нужно было от многого отучиться и многому обучиться заново. Существует несколько видов памяти: память тела и память сердца, а тоска по родине, например, есть болезнь памяти физической. В исходе третьего месяца неистовая сила этой девственной души, на распахнутых крыльях стремящейся в рай, была не то чтобы укрощена, но как бы заторможена тайным чувством сопротивления, причины которому не знала и сама Эстер. Подобно шотландским овцам, она желала пастись в одиночестве, она не могла победить инстинкты, разнузданные развратом. Не грязные ли улицы Парижа, от которых она отреклась, призывали ее к себе? Не разомкнутые ли цепи страшных навыков волочились за нею, держась на позабытых креплениях, и мучили ее, как, по словам врачей, мучают старых солдат раны давно ампутированных конечностей? Не пороки ли, с их излишествами, так пропитали ее до самого мозга костей, что никакая святая вода не могла изгнать притаившегося в ней дьявола? Быть может, та, кому господь бог мог простить слияние любви человеческой и любви божественной, должна была встретиться с тем, ради кого совершались эти ангельские усилия? Ведь одна любовь привела ее к другой. Быть может, в ней совершалось перемещение жизненной энергии, порождающее неизбежные страдания? Все недостоверно и полно мрака в той области, которую наука не пожелала изучить, сочтя подобную тему чересчур безнравственной и чересчур предосудительной, как будто врач, писатель, священник и политик не выше подозрений! Однако ж врач, столкнувшись со смертью, обрел ведь мужество и начал исследования, оставшиеся еще не завершенными. Возможно, мрачное состояние духа, угнетавшее Эстер и нарушавшее ее счастливую жизнь, проистекало от всех этих причин, и она страдала, ничего не ведая о них, как страдают больные, не искушенные в медицине и хирургии. Примечательный случай! Обильная и здоровая пища, сменившая пищу скудную и возбуждающую, не насыщала Эстер. Целомудренная и размеренная жизнь, чередование неутомительной работы и часов досуга вместо прежней рассеянной жизни, полной удовольствий, столь же пагубных, как и огорчения, сокрушали юную пансионерку. Отдых самый живительный, спокойные ночи, пришедшие на смену жесточайшей усталости и страшному возбуждению, породили лихорадку, признаки которой ускользали от внимания монахини, следившей за здоровьем пансионерок. Короче сказать, благополучие и счастье, заступившие место горестей и невзгод, спокойствие взамен вечной тревоги были столь же пагубны для Эстер, как ее былые злоключения были бы пагубны для ее юных подруг. Зачатая в распутстве, она в нем и выросла. Ее адская родина все еще держала девушку в своей власти, вопреки верховным приказаниям ее несокрушимой воли. То, что она ненавидела, было для нее жизнью, то, что она любила, ее убивало. В ней жила вера столь пламенная, что ее благочестие радовало душу. Она полюбила молиться. Она открыла сердце свету истинной религии, она воспринимала ее без всякого усилия над собой, без всяких колебаний. Священник, наставлявший ее, был от нее в восхищении, но ее тело постоянно восставало против души. Из илистого пруда выловили карпов и пустили их в мраморный бассейн с чистой, прозрачной водой ради прихоти г-жи Ментенон, кормившей их крошками с королевского стола. Карпы зачахли. Животным свойственна преданность, но никогда человек не передаст им проказу лести. Один придворный указал на этот немой протест в Версале. «Они, как я, — заметила эта некоронованная королева, — тоскую по родному болоту». В этих словах вся история Эстер. Порою бедная девушка убегала в великолепный монастырский парк и там металась от дерева к дереву, в отчаянии устремляясь в темную чащу в поисках — чего? Она сама того не знала, но она поддавалась дьявольскому соблазну, она любезничала с деревьями; она расточала им слова, теперь для нее запретные. Вечерами она не раз скользила, подобно ужу, вдоль бесконечной монастырской ограды, без шали, с обнаженными плечами. Нередко в капелле, она стояла всю мессу, вперив взгляд в распятие, и все восхищались ею: из глаз ее лились слезы, но плакала она от бешенства; она желала бы созерцать священные лики, а ей грезились пламенные ночи, когда она управляла пиршеством, как Габенек управляет в Консерватории симфонией Бетховена, — ночи озорные и сладострастные, с разнузданными движениями и безудержным смехом, неистовые, сумасшедшие, скотские. Внешне она была девственницей, прикованной к земле лишь своим женским обликом, внутри же бесновалась своевластная Мессалина[33]. Никто, кроме нее самой, не был посвящен в тайну этой борьбы сатаны в ангелом; случалось, настоятельница журила ее за чересчур кокетливое для монастырского устава убранство головы, и она с очаровательной поспешностью готова была срезать и волосы, если бы наставница того пожелала. Тоска по родине у этой девушки, предпочитавшей погибнуть, нежели воротиться в свою грешную отчизну, была полна трогательной прелести. Она побледнела, осунулась, исхудала. Настоятельница сократила часы обучения и вызвала к себе эту удивительную девушку, желая ее расспросить. Эстер была счастлива, ей нравилось проводить время в кругу подруг; в ней нельзя было заметить ни малейшего ослабления деятельности каких-либо жизненно важных центров, но ее жизнеспособность была существенно ослаблена. Она ни о чем не сожалела, она ничего не желала. Настоятельница была удивлена ответами пансионерки, она видела, что девушка чахнет, и, не находя причины, терялась в догадках. Был призван врач, как только состояние юной воспитанницы показалось серьезным, но врач этот не знал о прежней жизни Эстер и не мог о ней подозревать; он нашел ее вполне здоровой, так как не обнаружил никакой болезни. Девушка давала ответы, опровергавшие все его предположения. Оставался один способ разрешить сомнения ученого, встревоженного страшной мыслью: Эстер упорно отказывалась подвергнуться осмотру врача. Настоятельница, ввиду трудности положения, вызвала аббата Эррера. Испанец явился, понял отчаянное положение Эстер и наедине коротко побеседовал с врачом. После этой дружеской беседы ученый объявил духовнику, что единственным средством спасения было бы путешествие в Италию. Аббат не пожелал на это согласиться, прежде чем Эстер не будет крещена и не примет первое причастие.
— Сколько понадобится еще времени? — спросил врач.
— Месяц, — отвечала настоятельница.
— Она умрет, — возразил врач.
— Да, но осененная благодатью и спасшая душу, — сказал аббат.
Вопрос о религии господствует в Испании над вопросами политическими, гражданскими и житейскими; врач ничего не ответил испанцу и обернулся к настоятельнице, но страшный аббат взял его за руку.
— Ни слова, сударь! — сказал он.
Врач, несмотря на то, что он был человек религиозный и монархист, окинул Эстер взглядом, полным сердечного участия. Девушка была хороша, как поникшая на стебле лилия.
— Да будет над ней милость божия! — воскликнул он уходя.
В тот же день после совещания покровитель Эстер повез ее в «Роше-де-Канкаль», ибо желание спасти девушку внушало священнику самые необычайные поступки; он испробовал две формы излишества: изысканный обед, способной бедной девушке ее кутежи, и Оперу, представившую ей несколько картин из светской жизни. Потребовалось все его подавляющее влияние, чтобы юная праведница решилась на подобное кощунство. Эррера так отлично перерядился в военного, что Эстер с трудом его узнала: он позаботился набросить на свою спутницу вуаль и усадил ее в глубь ложи, чтобы она была укрыта от нескромных взглядов. Это средство, безвредное для добродетели, столь прочно завоеванной, вскоре утратило свое действие. Воспитанница испытывала отвращение к обедам покровителя, религиозный ужас перед театром и опять впала в задумчивость. «Она умирает от любви к Люсьену», — сказал себе Эррера, желавший проникнуть в недра этой души и выведать, что еще можно от нее потребовать. И вот настал момент, когда бедная девушка могла опереться лишь на свои нравственные силы, ибо тело готово было уступить. Священник рассчитал наступление этой минуты с ужасающей прозорливостью опытного человека, родственной прежнему искусству палачей пытать свою жертву. Он застал свою питомицу в саду, на скамье, возле беседки, под ласковым апрельским солнцем; казалось, ей было холодно, и она тут отогревалась; от наблюдательных подруг не укрылась ее бледность увядающего растения, глаза умирающей газели, вся ее задумчивая поза. Эстер поднялась навстречу испанцу, и ее движения говорили, как мало было в ней жизни и, скажем прямо, как мало желания жить. Бедная дочь богемы, вольная раненая ласточка, она еще раз пробудила жалость в Карлосе Эррера. Мрачный посланец, который, видимо, творил волю господа бога, являясь лишь его карающей десницей, встретил больную улыбкой, в которой крылось столько же горечи, сколько и нежности, столько же мстительности, столько и милосердия. Эстер, приученная за время своей почти монашеской жизни к созерцанию и самоуглублению, вновь испытала чувство недоверия при виде своего покровителя; но, как и в первый раз, она была тотчас же успокоена его речами:
— Ну что ж, милое дитя мое, отчего вы ни словом не обмолвитесь о Люсьене?
— Я вам обещала, — отвечала она, вздрогнув всем телом, — я вам поклялась не произносить этого имени.
— Однако ж вы постоянно о нем думаете.
— В этом моя единственная вина, сударь. Я всегда думаю о нем, и когда вы вошли, я втайне твердила его имя.
— Вас убивает разлука?
В ответ Эстер поникла головой, как больная, которая уже чувствует дыхание могилы.
— Встретиться… — начал он.
— Значит, жить, — отвечала она.
— Вы стремитесь к нему только душой?
— Ах, сударь, любовь едина, она вмещает в себе все.
— Дочь проклятого племени! Я все сделал, чтобы тебя спасти, а теперь возвращаю тебя твоей судьбе: ты его увидишь.
— Отчего вы клянете мое счастье? Разве я не могу любить Люсьена и жить в добродетели, которую я люблю так же сильно, как и его? Разве я не готова умереть здесь ради нее, как я готова была умереть ради него? Разве я не угасаю из-за этой двойной одержимости, из-за добродетели, сделавшей меня достойной его, и из-за него, отдавшего меня в руки добродетели? Скажите, разве я не угасаю, готовая умереть, не встретившись с ним, но готовая жить после встречи с ним? Бог мне судья.
Вновь ожили ее краски, бледные щеки вновь приняли золотистый оттенок. Эстер еще раз обрела былое очарование.
— Вы встретитесь с Люсьеном на следующий же день после того, как вас омоют воды крещения. И если вы, посвятив ему жизнь, сочтете себя способной жить добродетельно, вы больше с ним не расстанетесь.
Священник вынужден был поднять Эстер, у нее подогнулись колени. Бедная девушка упала, словно земля ушла у нее из-под ног; аббат усадил ее на скамью, и когда к ней вернулся дар речи, она вымолвила:
— Отчего же не нынче?
— Не желаете ли вы лишить монсеньера торжества по поводу вашего крещения и обращения в веру? Вы слишком близки к Люсьену, чтобы быть близкой к богу.
— Да, я ни о чем более не думала!
— Вы не созданы для религии, сказал священник с выражением глубокой иронии.
— Бог милостив, — возразила она, — он читает в моем сердце.
Эррера, побежденный пленительной наивностью голоса, взгляда, движений и поведения Эстер, впервые поцеловал ее в лоб.
— Распутники дали тебе меткое прозвище: ты соблазнила бы даже бога отца. Еще несколько дней, — так надо! — и вы оба свободны.
— Оба свободны! — повторила она восторженно.
Эта сцена, наблюдавшаяся издали, удивила воспитанниц и воспитательниц, решивших по изменившемуся виду Эстер, что они присутствовали при каком-то волшебстве. Преображенное создание было полно жизни. Эстер вновь предстала в своей истинной любовной сущности, милая, обольстительная, волнующая, жизнерадостная, наконец она воскресла!
Эррера жил на улице Кассет, близ церкви Сен-Сюльпис, к приходу которой он принадлежал. Церковь, строгого и сухого стиля подходила испанцу, его религия была сродни уставу ордена доминиканцев. Добровольная жертва коварной политики Фердинанда VII[34], он вредил делу конституции, твердо зная, что его преданность двору может быть вознаграждена только лишь при восстановлении Rey netto[35]. И Карлос Эррера телом и душой предался camarilla[36] в момент, когда о свержении кортесов не было и речи. В глазах света подобное поведение было признаком возвышенной души. Поход герцога Ангулемского[37] состоялся, и король Фердинанд сидел на престоле, а Карлос Эррера не спешил в Мадрид предъявить счет за свои услуги. Защищенный от любопытства умением молчать, обязательным для дипломата, он объяснял свое пребывание в Париже горячей привязанностью к Люсьену де Рюбампре, и молодой человек уже был обязан ему указом короля о перемене своего имени. Впрочем, Эррера вел замкнутый, традиционный образ жизни священников, облеченных особыми полномочиями. Он посещал службы в церкви Сен-Сюльпис, отлучался из дома лишь по необходимости, всегда вечером и в карете. День заполнялся испанской сиестой — отдыхом между завтраком и обедом, именно в то время, когда Париж шумен и поглощен делами. Курение также играло свою роль в распорядке дня, поглощая столько же времени, сколько и испанского табаку. Праздность столь же хорошая маска, как и важность, которая сродни праздности. Эррера жил во втором этаже одного крыла дома, Люсьен занимал другое крыло. Оба помещения были обособлены и вместе с тем связаны обширными приемными покоями, старинная пышность которых равно приличествовали и степенному служителю культа и юному поэту. Двор этого дома был мрачен. Вековые разросшиеся деревья наполняли тенью весь сад. Тишина и скромность присущи жилищам, облюбованным духовными особами. Помещение Эррера можно описать в трех словах: то была келья. Комнаты Люсьена, блистающие роскошью и изысканным комфортом, соединяли в себе все, чего требует праздная жизнь денди, поэта, писателя, честолюбца, распутника, человека высокомерного и вместе тщеславного, беспорядочного, но жаждущего порядка, — одного из тех неполноценных талантов, которые одарены известной способностью желать и задумывать, что, быть может, одно и то же, но не способны что-либо осуществить. Сочетание Люсьена и Эррера создавало законченного политического деятеля. В этом, несомненно, крылась тайна подобной связи.
Старцы, у которых жизненная энергия переместилась в область корыстолюбия, нередко чувствуют потребность в красивой марионетке, в молодом и страстном актере для выполнения своих замыслов. Ришелье чересчур поздно стал искать прекрасное существо, белолицее и усатое, чтобы бросить его на забаву женщинам. Не понятый юными ветрениками, он был вынужден изгнать мать своего властителя и повергнуть в ужас королеву, попытавшись прежде обольстить и ту и другую, хотя не имел никаких данных, чтобы пленять королев. Что станешь делать? В жизни честолюбца неизбежно столкновение с женщинами, и именно в ту минуту, когда менее всего можно ожидать подобной встречи. Как бы ни был могуществен крупный политический деятель, ему нужна женщина, чтобы ее противопоставить женщине, — так голландцы алмаз шлифуют алмазом. Рим во времена своего величия подчинялся этой необходимости. Заметьте также, насколько Мазарини, итальянский кардинал, могущественнее Ришелье, французского кардинала! Ришелье встречает сопротивление знати и пускает в дело топор; он умирает в зените власти, изнуренный поединком, в котором его соратником был один лишь капуцин[38]. Мазарини отвергнут буржуазией и дворянством, объединившимися, вооруженными, порою победоносными и обратившими в бегство королевскую семью; но слуга Анны Австрийской никому не отрубит голову, он сумеет покорить Францию и оказать влияние на Людовик XIV, который завершив дело Ришелье, удушит дворянство золоченым шнуром в великом Версальском серале. Умерла г-жа де Помпадур — погиб Шуазель[39]. Извлек ли Эррера урок из этих знаменитых примеров? Воздал ли он себе должное ранее, нежели то сделал Ришелье? Не избрал ли он в лице Люсьена своего Сен-Мара[40], но Сен-Мара верного? Никто не мог бы ответить на эти вопросы, никто не мог познать меру честолюбия испанца, как нельзя было предугадать, какой конец его ждет. Подобные вопросы, волновавшие всех, кому довелось наблюдать эту, столь долго скрываемую связь, клонились к тому, чтобы разгадать страшную тайну, в которую Люсьен был посвящен лишь несколько дней назад. Карлос был вдвойне честолюбцем — вот о чем говорило его поведение людям, знавшим его и считавшим Люсьена его незаконным сыном.
Прошло более года с того вечера, как Люсьен появился в Опере, слишком рано вступив в свет, куда аббат желал ввести его лишь хорошо подготовив и вооружив против этого света, а у него уже стояли в конюшне три чистокровные лошади, карета для вечерних выездов, кабриолет и тильбюри для утренних. Он обедал в городе. Ожидания Эррера сбылись: его ученик всецело отдался удовольствиям рассеянной жизни, но ведь в расчеты священника входило отвлечь юношу от безрассудной любви, таившейся в его сердце. Однако Люсьен успел уже истратить около сорока тысяч франков, и все же после каждого нового безумства его все неудержимее влекло к Торпиль; он упорно искал ее и не находил, она становилась для него тем же, чем дичь для охотника. Мог ли Эррера понять природу любви поэта? Стоит этому чувству, воспламенив сердце и овладев всем существом такого взрослого младенца, коснуться его сознания, и поэт так же высоко возносится над человечеством силою своей любви, как высоко он вознесен над ним могуществом своего воображения. Отмеченный по прихоти природы духовной своей природы редкой способностью передавать действительность образами, в которых запечатлеваются и чувство и мысль, он дарует любви крылья своего духа: он чувствует и изображает, он действует и размышляет, он мыслью множит ощущения; в своих мечтах о будущем и в воспоминаниях о прошлом он втройне переживает блаженство настоящего: он вносит в него утонченные наслаждения духа, возвышающие его над всеми художниками. Страсть поэта становится тогда величавой поэмой, в которой сила человеческих чувств выходит за пределы возможного. Не ставит ли поэт свою возлюбленную превыше того положения, которым довольствуется женщина? Как благородный Ламанчский рыцарь, он преображает поселянку в принцессу. Он владеет волшебной палочкой, и все, к чему он прикоснется ею, превращается для него в нечто чудесное, и он возвышает сладострастие, перенося его в область идеального. Оттого-то подобная любовь становится образцом страсти: она чрезмерна во всем — в надеждах, в отчаянии, в гневе, в печали, в радости; она царит, она несется вскачь, она пресмыкается, она не схожа ни с одним из бурных чувств, испытываемых заурядными людьми; перед нею мещанская любовь — что ручеек в долине перед бурным потоком в Альпах. Эти прекрасные художник так редко бывают поняты, что обычно расточают себя в обманчивых надеждах; они увядают в поисках идеальных возлюбленных, они почти всегда погибают, как гибнут под ногами прохожих красивые насекомые, щедро изукрашенные по самой поэтической из причуд природы для пиршества любви, но так и не познавшие любовной страсти. Но есть и иная опасность! Когда им случится встретить тип красоты, родственный им по духу, но нередко скрывающий под своей оболочкой какую-нибудь мещанку, они поступают как прекрасное насекомое, они поступают как Рафаэль: они умирают у ног Форнарины[41]. Люсьен был близок к этому. Его поэтическая натура, чрезмерная во всем, как в добре, так и в зле, открыла ангела в девушке, скорее коснувшейся разврата, нежели развращенной: она всегда являлась перед ним лучезарной, окрыленной, невинной и загадочной, какой она стала ради него, угадывая, что именно такой он ее хочет видеть.
В конце мая месяца 1825 года Люсьен утратил всю свою живость: он не выходил из дому, обедал с Эррера, впал в задумчивость, работал, читал собрание дипломатических договоров, сидел по-турецки на диване и три-четыре раза в день курил кальян. Его грум каждодневно прочищал и протирал духами трубки изящного прибора и гораздо реже чистил лошадей и украшал сбрую розами для выезда в Булонский лес. В тот день, когда испанец заметил на побледневшем челе Люсьена следы недуга, вызванного безумствами неудовлетворенной любви, он пожелал постигнуть до конца сердце того человека, на котором он основал благополучие своей жизни.
Однажды вечером Люсьен, откинувшись в кресле, с рассеянным видом созерцал закат солнца сквозь деревья в саду и завесу благоуханного дыма, подымавшегося после каждой его затяжки, равномерной и медлительной, как у всякого погруженного в раздумье курильщика; вдруг чей-то глубокий вздох нарушил его задумчивость. Он обернулся и увидел аббата, который стоял, скрести в на груди руки.
— Ты здесь! — воскликнул поэт.
— И давно, — отвечал священник. — Моя мысль сопутствовала твоей…
Люсьен понял.
— Я никогда не воображал себя железной натурой. Я не ты. Жизнь для меня то рай, то ад попеременно; но если, случайно, она перестает быть тем и другим, она наводит на меня скуку, я скучаю…
— Как можно скучать, когда у тебя столько радужных надежд…
— Если не веришь в эти надежды или если они чересчур туманны, то…
— Полно ребячиться! — прервал его священник. — Гораздо достойней и тебя и меня открыть мне свое сердце. Между нами есть нечто, чего никогда не должно было быть: тайна! Давность тайны — год и четыре месяца. Ты любишь женщину.
— Положим…
— Непотребную девку по прозвищу Торпиль…
— А если и так?
— Дитя мое, я позволил тебе обзавестись любовницей, но эта женщина, представленная ко двору, молодая, прекрасная, влиятельная, более того — графиня. Я избрал для тебя госпожу д’Эспар, чтобы обратить ее, не совестясь в орудие твоего успеха; ведь она никогда не растлила твоего сердца, она не посягала бы на его свободу… Полюбить блудницу самого низкого пошиба, если не обладаешь властью, подобно королям, пожаловать ее титулом, — огромная ошибка.
— Разве я первый пожертвовал честолюбием, чтобы вступить на путь безрассудной любви?
— Хорошо, — сказал священник, подняв bochettino[42], оброненный Люсьеном, и подавая ему. — Я понял колкость. Но разве нельзя соединить честолюбие и любовь? Дитя, в лице старого Эррера перед тобою мать, преданность которой безгранична…
— Знаю, старина, — сказал Люсьен, беря его руку и пожимая ее.
— Ты пожелал игрушек, роскоши — ты их получил. Ты желаешь блистать — я направляю тебя по пути власти; я лобызаю достаточно грязные руки, чтобы возвысить тебя, и ты возвысишься. Подожди еще немного, и ты не будешь знать недостатка ни в чем, что прельщает мужчин и женщин. Женственный в своих прихотях, ты мужествен умом: я все в тебе понял, я все тебе прощаю. Скажи лишь слово, и все твои мимолетные страсти будут удовлетворены. Я возвеличил твою жизнь, окружив ее ореолом политики и власти — излюбленными кумирами большинства людей. Ты будешь настолько же велик, насколько ты ничтожен сейчас; но не следует разбивать шибало, которым мы чеканим монету. Я разрешаю тебе все, кроме ошибок, пагубных для твоего будущего. Когда я открываю перед тобою салоны Сен-Жерменского предместья, я запрещаю тебе валяться в канавах. Люсьен, ради твоих интересов я буду тверд как железо, я все от тебя вытерплю ради тебя. Поэтому я исправил твой промах в жизненной игре тонким ходом искусного игрока… (Люсьен гневным движением вскинул голову). Я похитил Торпиль!
Ты? — вскричал Люсьен.
В припадке бешенства поэт вскочил, швырнул золотой, усыпанный драгоценными каменьями bochellino в лицо священнику и толкнул его так сильно, что атлет опрокинулся навзничь.
— Да, я! — поднявшись на ноги, ответил испанец, по-прежнему сохраняя страшную серьезность.
Черный парик свалился. Голый, как у скелета, череп словно обнажил подлинное лицо этого человека, — оно было ужасно. Люсьен сидел в креслах, опустив руки, удрученный, вперив в аббата бессмысленный взгляд.
— Я увез ее, — продолжал священник.
— Что ты сделал с ней? Ты увез ее на другой день после маскарада…
— Да, на другой день после того, как увидел, что существо, принадлежащее тебе, оскорбили бездельники, которым я не подал бы руки…
— Бездельники! — перебил его Люсьен. — Лучше скажи: чудовища, перед которыми те, кого казнят на гильотине, — ангелы. Знаешь ли ты, что сделала бедная Торпиль для трех из них? Один два месяца был ее любовником; она жила в нищете и подбирала крохи на улице — у него не было ни гроша, он дошел до того состояния, в каком находился я, когда ты меня встретил у реки. И вот наш малый вставал ночью, подходил к шкафу, куда эта девушка ставила остатки своего обеда, и съедал их; кончилось тем, что она обнаружила его проделки; почувствовав стыд за него, она решила оставлять побольше пищи и была счастлива. Эту историю она рассказала только мне, в фиакре, возвращаясь из Оперы. Второй совершил кражу, но, прежде чем кража была обнаружена, он успел положить деньги на прежнее место; деньги для него достала она, а он так и забыл вернуть их. Третий? Судьбу третьего она устроила, разыграв комедию с блеском, достойным таланта Фигаро[43]: она представилась его женой и стала любовницей влиятельного человека, считавшего ее самой простодушной мещанкой. Одному — жизнь, другому — честь, а третьему — положение, что всего важнее сейчас! И вот как она была ими вознаграждена.
— Хочешь, они умрут? — спросил Эррера, прослезившись.
— Перестань! Всегда одно и то же! Ты верен себе…
— Нет, узнай все, вспыльчивый поэт, — сказал священник. — Торпиль больше не существует…
Люсьен, вскочив с кресел, так неожиданно бросился к Эррера, пытаясь схватить его за горло, что всякий другой упал бы, но рука испанца удержала поэта.
— Выслушай, — сказал он холодно. — Я сделал ее женщиной целомудренной, безупречной, хорошо воспитанной, религиозной, словом, порядочной женщиной; она на пути просвещения. Она может, она должна стать под влиянием твоей любви какою-нибудь Нинон, Марион Делорм, Дюбарри, как сказал тот журналист в Опере. Ты либо открыто признаешь ее своей возлюбленной, либо укроешься в тени своего творения, что будет благоразумнее! То и другое принесет тебе пользу и славу, наслаждения и успех; но если ты столь же хороший политик, как и поэт, Эстер останется для тебя только любовницей, ведь может случиться, что она выручит нас когда-нибудь из беды, — она ценится на вес золота. Пей, но не опьяняйся! Что стало бы с тобой, если бы я не руководил твоей страстью? Ты погряз бы вместе с Торпиль в скверне нищеты, откуда я тебя вытащил. Вот, прочти, — сказал Эррера так просто, как Тальма в «Манлии»[44], которого он никогда не видел.
Листок бумаги упал на колени поэта и вывел его из того восторженного состояния, в которое его поверг ошеломляющий ответ; он взял листок и прочел первое письмо, написанное мадемуазель Эстер:
«Господину аббату Карлосу Эррера.
Дорогой покровитель, не сочтете ли вы, что чувство благодарности у меня сильнее чувства любви, если я, желая выразить свою признательность, впервые излагаю свои мысли на бумаге, в письме к вам, вместе того чтобы посвятить его излияниям любви, быть может, уже забытой Люсьеном? Но вам, священнослужителю, я скажу то, чего не осмелилась бы сказать ему, на мое счастье еще привязанному к земле. Вчерашний обряд исполнил меня благодати, и я снова вверяю свою судьбу в ваши руки. Если мне и суждено умереть вдали от моего возлюбленного, я умру очищенной, как Магдалина, и моя душа, быть может, станет соперницей его ангела-хранителя. Забуду ли я когда-нибудь вчерашнее торжество? Можно ли отречься от славного престола, на который я вознесена? Вчера я смыла с себя весь мой позор в водах крещения и вкусила святого тела господня; теперь я одна из его дарохранительниц. В ту минуту я услышала хор ангелов, я не была более женщиной, я рождалась к светлой жизни среди земных приветственных кликов, мирского восхищения, духовных песнопений, в облаке фимиама, в праздничных одеждах, как дева, встречающая небесного жениха. Почувствовав себя достойной Люсьена, на что я никогда не надеялась, я отреклась от греховной любви и не желаю иного пути, как путь добродетели. Если тело мое слабее души, пусть оно погибнет. Решайте мою судьбу, и, если я умру, скажите Люсьену, что я умерла для него, возродившись для бога.
Воскресенье, вечером».
Люсьен поднял на аббата глаза, затуманенные слезами.
— Ты знаешь квартиру толстухи Каролины Бельфей, что на улице Тетбу? — снова заговорил испанец. — Этой девице, когда ее покинул судейский и она очутилась в крайней нужде, грозил арест; я приказал купить всю ее обстановку, она выехала оттуда с одними тряпками. Эстер, ангел, мечтавший вознестись на небо, снизошла туда и тебя ожидает.
В эту минуту со двора до слуха Люсьена донесся нетерпеливый топот горячившихся лошадей; у него недостало слов выразить восхищение той преданностью, которую он один мог оценить, и, бросившись в объятия оскорбленного им человека, искупив все одним лишь взглядом, безмолвным излиянием чувств, сбежал по ступеням лестницы, шепнул адрес Эстер на ухо груму, и лошади помчались, точно страсть их владельца воодушевляла их бег.
На другой день человек, которого по одежде можно было счесть за переряженного жандарма, прохаживался по улице Тетбу против одного из домов, казалось, ожидая, что кто-то оттуда выйдет; походка этого человека выдавала его волнение. В Париже вы часто можете встретить подобных любителей прогулок: это жандармы, выслеживающие беглеца из национальной гвардии, сыщики, подготовляющие чей-нибудь арест, заимодавцы, измышляющие козни против должника, который заперся у себя в четырех стенах, любовники или ревнивые и подозрительные мужья, друзья, шпионящие по просьбе друга; но редко вы встретите лицо, на котором так ясно читались бы столь дикие и жестокие мысли, как на лице этого мрачного атлета, сосредоточенно и беспокойно, точно медведь в клетке, ходившего взад и вперед под окнами мадемуазель Эстер. В полдень открылось окно, и рука служанки распахнула ставни с мягкой обивкой. Через несколько минут к окну подошла подышать воздухом Эстер в домашнем платье, она опиралась на Люсьена; каждый, взглянув на них, подумал бы, что перед ним подлинная английская статуэтка. Эстер мгновенно узнала испанского священника по его глазам василиска, и в ужасе бедная девушка вскрикнула, точно пронзенная пулей.
— Вот он, страшный священник, — сказала она, указывая на него Люсьену.
— Этот? — спросил Люсьен, улыбнувшись. — Он такой же священник, как ты…
— Но кто же он? — сказала она, трепеща.
— О, это старый мошенник, который верует в одного лишь дьявола, — ответил Люсьен.
Луч света, упавший на тайну лжесвященника, мог навеки погубить Люсьена, если бы на месте Эстер было бы существо менее преданное. Едва любовники отошли от окна спальни и направились в столовую, где их ожидал завтрак, перед ними предстал Карлос Эррера.
— Зачем ты пришел сюда? — резко сказал ему Люсьен.
— Благословить вас, — отвечал этот дерзкий человек, остановив юную чету и принудив ее задержаться в маленькой гостиной. — Послушайте, мои душеньки! Веселитесь, будьте счастливы, я рад. Счастье во что бы то ни стало — вот моя заповедь. Но ты, — сказал он Эстер, — ты, которую я поднял из грязи, ты, душу и тело которой я отмыл дочиста, надеюсь, не станешь поперек дороги Люсьену?.. Что касается до тебя, дружок, — помолчав минуту, продолжал он, глядя на Люсьена, — ты теперь уже не настолько поэт, чтобы пренебречь всем ради какой-нибудь Корали. Мы пишем прозу. Какая будущность у любовника Эстер? Никакой. Может ли Эстер стать госпожою де Рюбампре? Нет. Стало быть, моя милая, — сказал он, опуская свою руку на руку Эстер, содрогнувшейся, точно от прикосновения змеи, — свет не должен знать о существовании Эстер; свет в особенности не должен знать, что какая-то мадемуазель Эстер любит Люсьена и что Люсьен ею увлечен… Этот дом будет вашей тюрьмой, малютка. Если вы пожелаете выйти на воздух и ваше здоровье того потребует, вам придется выезжать ночью, в часы, когда вас никто не встретит, ибо ваша красота, ваша молодость, благовоспитанность, приобретенная вами в монастыре, были бы слишком скоро замечены в Париже. День, когда в свете кто-либо узнает, что Люсьен ваш любовник или что вы его любовница, будет кануном последнего дня вашей жизни, — сказал он зловещим голосом, сопровождая свои слова еще более зловещим взглядом. — Мы добились для этого юнца указа, который позволяет ему носить имя и герб его предков по женской линии. Но это еще не все! Титул маркиза нам пока не возвращен, чтобы его получить, он должен жениться на девице знатного рода, только тогда король окажет нам эту милость. Такой брак введет Люсьена в придворный мир. Младенец, из которого я сумел сделать мужчину, станет сначала секретарем посольства; позже он будет посланником при каком-нибудь дворе в Германии и, с помощью божьей или моей (что вернее), со временем займет свое место на скамье пэров[45]…
— Или на скамье… — сказал Люсьен, прерывая этого человека.
— Замолчи! — вскричал Карлос, прикрыв широкой ладонью рот Люсьена. — Подобную тайну доверить женщине!.. — шепнул он ему на ухо.
— Эстер — женщина! — воскликнул автор Маргариток.
— Снова сонеты! — сказал испанец. — вернее, пустоцветы… Все эти ангелы опять превращаются в женщин рано или поздно, а у любой женщины выпадают минуты, когда она становится похожа на обезьяну и ребенка одновременно! А оба эти существа могут убить вас ради смеха ради. Эстер, сокровище мое, — обратился он к испуганной пансионерке, — я вам нашем горничную, создание, преданное мне, как дочь. Поварихой у вас будет мулатка, это дает хороший тон дому. С Европой и Азией вы на тысячу франков в месяц, включая все расходы, будете жить как королева… театральных подмостков. Европа была портнихой, модисткой и статисткой. Азия служила у лорда, любителя покушать. В лице этих двух особ вы как бы обретаете двух фей.
Рядом с этим существом, виновным по меньшей мере в кощунстве и обмане, Люсьен казался младенцем, и сердце женщины, освещенной его любовью, сжалось от ужаса. Она молча увлекла Люсьена в спальню и спросила:
— Он дьявол?
— Страшнее дьявола…для меня! — добавил он с горячностью.
— Но если ты меня любишь, веди себя так, будто ты предана этому человеку, и повинуйся ему под страхом смерти…
— Смерти! — сказала она, еще сильнее испугавшись.
— Смерти, — повторил Люсьен. — Увы, моя козочка, никакая смерть не может сравниться с тем, что меня ожидает, если…
Эстер побледнела, услыхав эти слова. Она едва не лишилась чувств.
— Ну, где же вы! — крикнул им лжесвященник. — Все еще обрываете лепестки маргариток?
Эстер и Люсьен снова вернулись в комнату, и бедная девушка, не смея взглянуть на таинственного человека, сказала:
— Вам будут повиноваться, как повинуются богу, сударь.

Предыдущая страница 2 Следующая страница


3 Оноре де Бальзак

— Отлично! — отвечал он. — Вы можете некоторое время наслаждаться счастьем, а туалеты вам понадобятся только домашние и ночные, что очень экономно.
Любовники направились было в столовую, но покровитель Люсьена жестом вернул прелестную чету; они остановились перед ним.
— Я только что говорил о ваших слугах, дитя мое, — сказал он Эстер, — я должен вам их представить.
Испанец позвонил два раза. Появились две женщины, которых он называл Европой и Азией, и сразу стала понятна причина их кличек.
Азия, по-видимому, уроженка острова Явы, устрашала взор плоским, как доска, лицом медного цвета, присущего малайцам, с вдавленным, словно от сильного удара, носом. Необычная форма нижней челюсти придавала этому лицу сходство с мордой обезьян крупной породы. Лоб, хотя и низкий, свидетельствовал о сообразительности, которую развила привычка хитрить. Блестящие маленькие глаза, бесстрастные, как глаза тигра, смотрели в сторону. Азия точно страшилась ужаснуть окружающих. Синеватые губы приоткрывали ряд ослепительно белых, но неровных зубов. Все черты этой животной физиономии выражали низменность ее натуры. Ее волосы, лоснящиеся и жирные, как и кожа лица, окаймляли двумя черными полосками головную повязку из дорогого шелка. Уши, необыкновенно красивые, были украшены двумя крупными черными жемчужинами. Низенькая, коренастая, Азия напоминала причудливые существа, изображаемые китайцами на своих ширмах, или, точнее, индусских идолов, прообраз которых, казалось бы не существующей в природе, все же удалось встретить путешественникам. При виде этого чудовища, обряженного в белый передник поверх шерстяного платья, Эстер вздрогнула.
— Азия! — сказала испанец, и на его зов женщина покорно подняла голову, как собака, когда ее окликает хозяин. — Вот ваша госпожа…
И он показал на Эстер, одетую в утреннее платье. Азия посмотрела на юную фею почти со скорбью, но тут же ее огненный взгляд, притушенный короткими густыми ресницами, искрой пожара перекинулся на Люсьена; облаченный в великолепный с распахнутыми полами халат, сорочку из тонкого полотна и красные панталоны, в турецкой феске на голове, из-под которой выбивались крупные кольца белокурых волос, он был божественно хорош. Итальянский гений может сочинить легенду об Отелло, гений англичанин может вывести его на сцену[46], но только природа может в одном-единственном взгляде воплотить ревность с блеском и совершенством, не доступным ни Англии, ни Италии. Этот взгляд, уловленный Эстер, заставил ее схватить испанца за руку и вцепиться в нее ногтями, подобно кошке, повисшей над бездной. Испанец сказал азиатскому чудовищу несколько слов на неизвестном языке, тогда это существо опустилось на колени, подползло к ногам Эстер и поцеловало их.
— Она — не просто кухарка, а повариха, которая самого Карема свела бы с ума от зависти, — сказал испанец Эстер. — Азия в этом деле большая мастерица. Она приготовит простое блюдо из фасоли так, что вы усомнитесь, уж не ангелы ли снизошли с небес, чтобы приправить его райскими травами. Она будет каждое утро ходить на рынок и торговаться, как дьявол — а она и есть дьявол, — лишь бы не переплатить. Любопытным наскучит ее скрытность. Вероятно, вас будут принимать за особу, прибывшую из Индии, и Азия отлично поможет вам придать этой басне правдоподобие, ибо она из тех парижанок, которые по своему вкусу выбирают место рождения. Но я думаю, вам незачем слыть иностранкой… Европа, что ты скажешь?
Европа представляла собою совершенно противоположность Азии: то был тип субретки, столь миловидной, что Монтроз не пожелал бы для себя лучшей партнерши на сцене. Стройная, с виду ветреная, с мордочкой ласки, с острым носиком, Европа являла взору утомленное парижским развратом лицо, бледное от питания картофелем девичье лицо с вялой в прожилках кожей, тонкое и упрямое. Ножка вперед, руки в карманах передника, она, даже храня неподвижность, казалось, не стояла на месте, столько было в ней живости. Гризетка и статистка одновременно, она, несмотря на молодость, перебрала, видимо, немало профессий. Вполне возможно, что, развращенная, как все маделонетки взятые вместе, она, обокрав родных, познакомилась со скамьей подсудимых в исправительной полиции. Азия внушала великий ужас, на вся ее сущность открывалась в одну минуту: она была прямой наследницей Локусты[47], меж тем как Европа пробуждала тревогу, все возрастающую по мере ее услужливости; распущенности ее, казалось, не было предела; она, как говорят в народе, прошла огонь, и воду, и медные трубы.
— Мадам могут быть родом из Валенсьена, я оттуда, — сказала Европа суховато. — Не соблаговолит ли мосье сообщить, как он желал бы именовать мадам? — спросила она Люсьена с самым педантичным видом.
— Госпожа Ван Богсек, — отвечал испанец, тут же переставив буквы в фамилии Эстер. — Мадам — еврейка, родом из Голландии, вдова негоцианта, страдает болезнью печени, вывезенной с Явы… Состояние небольшое, чтобы не возбуждать любопытства.
— Живет на шесть тысяч франков ренты, и мы будем жаловаться на ее скупость, — сказала Европа.
Отлично, — сказал испанец, кивнув головой. — Проклятые шутихи! — продолжал он страшным голосом, перехватив взгляд, которым обменялись Азия и Европа, и который ему не понравился. — Помните, что я вам сказал! Вы прислуживаете королеве, вы обязаны оказывать ей уважение, подобающее королеве, вы будете ей преданы, как мне. Ни привратник, ни соседи, ни жильцы, короче говоря, никто на свете не должен знать, что здесь происходит. Вы обязаны пресечь всякое любопытство, если оно будет проявлено. А ваша госпожа, — прибавил он, опуская широкую волосатую руку на руку Эстер, — не должна позволить себе ни малейшей неосмотрительности, вы ее остережете в случае надобности, но… всегда соблюдая почтительность. Вы, Европа, будете сноситься с внешним миром, заботясь о нарядах вашей госпожи, причем старайтесь быть поэкономней. Короче, никто, даже самый безобидный человек, не смеет переступить порог этой квартиры. Вы обе обязаны целиком обслуживать дом. Красавица моя! — сказал он, обращаясь к Эстер, — когда вы пожелаете выехать вечером в карете, вы об этом скажете Европе; она знает, где искать ваших слуг, ибо у вас будет выездной лакей, тоже в моем вкусе, как эти рабыни.
Эстер и Люсьен не находили слов, они молча слушали испанца и смотрели на диковинных особ, которым тот отдавал приказания. Какая тайна обязывала этих женщин к тому подчинению, к той преданности, что была написана на их лицах, — у одной столь злобном и своенравном, у другой столь безгранично жестоком? Он угадал мысли Эстер и Люсьена, казалось, оцепеневших, подобно Павлу и Виргинии[48], вдруг увидевшим двух ядовитых змей, и добродушно шепнул им:
— Вы можете положиться на них, как на меня; ни единой тайны от них, это им польстит. Азия, подавай к столу, моя милая, — сказал он поварихе. — А ты, душенька, поставь еще прибор, — приказал он Европе. — Во всяком случае папаша заслужил, чтобы детки угостили его завтраком.
Как только дверь за женщинами захлопнулась, испанец, прислушавшись к суетливой беготне Европы, сказал Люсьену и молодой девушке, сжимая свой мощный кулак:
— Я их держу крепко!
Эти слова и жест заставили бы каждого содрогнуться.
— Где ты их нашел? — воскликнул Люсьен.
— Э-э, черт возьми! — Я не искал их у подножия тронов, — отвечал этот человек. — Европа выбралась из грязи и боится вновь туда окунуться… Если они не будут достаточно услужливы, пригрозите господином аббатом, и вы увидите, что они задрожат, точно мыши при слове «кошка»! Я ведь укротитель диких зверей, — добавил он, улыбаясь.
— А мне кажется, что вы демон! — воскликнула Эстер, грациозно прижимаясь к Люсьену.
— Дитя мое, я пытался посвятить вас небу; но раскаявшаяся блудница, даже найдись такая, только вводит в обман церковь: попав в рай, она опять станет куртизанкой… Вы выиграли, заставив забыть о себе и усвоив манеры порядочной женщины; теперь вы обучены всему, чему не могли обучиться в вашей гнусной среде… Вы ничем мне не обязаны, — сказал он, заметив прелестное выражение признательности на лице Эстер, — я все делаю ради него… — И он указал на Люсьена. — Вы девка и останетесь девкой, умрете девкой, потому что, несмотря на заманчивые теории животноводов, нельзя в этом мире быть не кем иным, кроме как самим собою. Знаток по части шишек[49] прав! У вас шишка любви.
Испанец, как видно, был фаталистом, подобно Наполеону, Магомету и многим другим великим политикам. Удивительная вещь! Почти все люди склонны к фатализму, так же как большинство мыслителей склонно верить в провидение!
— Я не знаю, что я такое, — отвечала Эстер с ангельской кротостью, — но люблю Люсьена и умру, обожая его.
— Ступайте завтракать, — грубо сказал испанец, — и молите бога, чтобы Люсьен не слишком скоро женился… Тогда вы его больше не увидите.
— Его женитьба была бы моей смертью, — сказала она.
Она уступила дорогу лжесвященнику, чтобы украдкой шепнуть Люсьену:
— Неужели ты хочешь отдать меня во власть человека, который приставил ко мне этих двух гиен?
Люсьен понурил голову. Бедная девушка затаила печаль и казалась веселой; но она была крайне угнетена. Понадобилось более года неусыпных и самоотверженных забот, чтобы она свыклась наконец с двумя чудовищами, которых Карлос Эррера называл сторожевыми псами.
Со времени своего возвращения в Париж Люсьен вел себя так осмотрительно, что должен был возбудить зависть всех прежних друзей, чего он и добился; хотя единственной его местью были его успехи, бесившие их, а также его безукоризненная внешность и умение держать людей на расстоянии. Поэт, столь общительный, столь непосредственный, стал холоден и замкнут. Де Марсе, служивший образцом для подражания парижской молодежи, и тот не был так сдержан в речах и поступках. Что же касается ума, журналист дал в свое время тому доказательства. Де Марсе, которому многие противопоставляли Люсьена и с готовностью отдавали предпочтение поэту, проявил мелочность характера, озлобившись на него. Люсьен, оказавшийся в милости у людей власть имущих, настолько отрешился от мечтаний о литературной славе, что ничуть не был тронут ни успехом своего романа, переизданного под его настоящим названием Лучник Карла IX, ни шумом вокруг сонетов, вышедших под заглавием Маргаритки и распроданных Дориа в одну неделю. «Посмертный успех!» — смеясь, отвечал он поздравлявшей его мадемуазель де Туш. Страшный испанец направлял свое творение железной рукой на тот путь, который для терпеливого политика завершается победными фанфарами и трофеями. Люсьен снял холостую квартиру Боденора на набережной Малакэ, чтобы быть поближе к улице Тетбу, а его наставник поместился в трех комнатах в четвертом этаже того же дома. Люсьен довольствовался теперь одной верховой лошадью и одной выездкой , лакеем и конюхом. Когда он не обедал в городе, он обедал у Эстер. Карлос Эррера так зорко наблюдал за слугами на набережной Малакэ, что у Люсьена уходило на жизнь меньше десяти тысяч франков в год. Для Эстер десяти тысяч франков было достаточно благодаря неизменной и непостижимой преданности Европы и Азии. Люсьен принимал, впрочем, чрезвычайные меры предосторожности, посещая улицу Тетбу. Он приезжал туда в экипаже с опущенными занавесками, и карета всегда въезжала во двор. Поэтому страсть его к Эстер и существование дома на улице Тетбу, тщательно скрываемого от света, ничуть не повредили ни одному из его начинаний, ни одной из его связей; ни разу не вырвалось у него неосторожного слова на эту щекотливую тему. Ошибки подобного рода, совершенные им при Корали, в пору его первого появления в Париже, послужили ему опытом. Кроме того, жизнь его отличалась той упорядоченностью хорошего тона, которая позволяет скрыть немало тайн: он проводил в свете все вечера до часу ночи; дома его можно было застать от десяти часов утра до часу пополудни; затем он выезжал в Булонский лес и делал визиты до пяти часов дня. Он редко ходил пешком, таким образом избегая своих старых знакомых. Когда его приветствовал кто-нибудь из журналистов или из его прежних друзей, он отвечал поклоном достаточно вежливым, чтобы не вызвать обиды, но говорившем о большом высомерии, которое не допускало французской непринужденности в обращении. Таким образом он живо избавился от лиц, которых более не желал знать. Давняя вражда препятствовала ему сделать визит г-же д’Эспар, которая не однажды выражала желание видеть его у себя; однако, если ему случалось встретиться с нею у герцогини де Монфриньез или у мадемуазель де Туш, у графини де Монкорне или в каком-либо другом месте, он держался с ней чрезвычайно учтиво. Равную ненависть питала к нему и г-жа д’Эспар, тем самым поддерживая в Люсьене неизменную настороженность, ибо в дальнейшем мы увидим, как он разжег эту ненависть, позволив себе однажды отомстить ей, что стоило ему, к слову сказать, строгого выговора Карлоса Эррера. «Ты еще недостаточно силен, чтобы мстить кому тебе вздумается, — сказал ему испанец. — Когда идешь под палящим солнцем, не останавливаешься на пути, чтобы сорвать пусть даже самый красивый цветок…» Перед Люсьеном открывалась слишком блестящее будущее, превосходство его было слишком явным, чтобы молодые люди, встревоженные или уязвленные его возвращением в Париж и его непостижимой удачей, не обрадовались возможности при случае сыграть с ним злую шутку. Люсьен знал, что у него много врагов, но и козни друзей не были для него тайной. К тому же аббат заботливо предостерегал своего приемного сына от предательства света, от безрассудств, столь роковых в юности. Люсьен был обязан рассказывать и каждый вечер рассказывал аббату о самых пустых событиях дня. Благодаря советам своего наставника он обезоруживал наиболее изощренное любопытство — любопытство света. Скрытый под маской английской серьезности, защищенный редутами, которые воздвигает осторожность дипломатов, он никому не предоставлял права или случая ознакомиться со своими делами. Наконец, его юное и прекрасное лицо приучилось хранить в светских гостиных то бесстрастное выражение, которое отличает лица принцесс на официальных приемах. И вот, в середине 1829 года заговорили о его женитьбе на старшей дочери герцогини де Гранлье, которой тогда нужно было пристроить четырех дочерей. Никто не сомневался в том, что король ради этого брака окажет милость Люсьену, вернув ему титул маркиза. Этот брак должен был решить политическую карьеру Люсьена, которого, видимо, прочили в посланники при одном из немецких дворов. Три последних года жизнь Люсьена отличалась особенной безупречностью; недаром де Марсе, подметив эту особенность, сказал: «За спиной этого юноши стоит кто-то из сильных мира сего!» Таким образом, Люсьен стал почти значительным лицом. К тому же и страсть к Эстер очень помогала ему разыгрывать роль серьезного человека. Привычка подобного рода предохраняет честолюбцев от многих глупостей; удовлетворенная любовь ослабляет влияние физиологии на нравственность. Что касается счастья, которым наслаждался Люсьен, то оно было воплощением мечты, которой некогда жил поэт, сидя в своей мансарде на хлебе и воде, без единого су в кармане. Эстер, идеал влюбленной куртизанки, хотя и напоминала Люсьену Корали, актрису, с которой у него была связь, длившаяся один год, однако ж она совершенно затмевала ее. Все любящие и преданные женщины грезят об уединении, таинственности, о жизни жемчужины на дне морском; но у большинства это всего лишь милые причуды, тема для болтовни, мечта доказать свою любовь, никогда ими не осуществляемая; между тем Эстер, для которой все еще внове было ее блаженство, внове пламенный взор Люсьена, ощущаемый ею всякий час, всякое мгновение, ни разу за все четыре года не обнаружила любопытства. Все ее помыслы были направлены на то, чтобы не выходить за пределы программы, начертанной рукой рокового испанца. Более того, среди пьянящих наслаждений она не злоупотребляла неограниченной властью, дарованной любимой женщине неутолимыми желаниями любовника, и не искушала Люсьена вопросами об Эррера, который, впрочем, страшил ее по-прежнему: она не осмеливалась думать о нем. Расчетливые благодеяния этого непостижимого человека, которому, несомненно, Эстер была обязана и прелестью и манерами благовоспитанной женщины и своим духовным перерождением, представлялись бедняжке каким-то задатком, полученным у преисподней. «Я должна буду когда-нибудь расплатиться за все это», — с ужасом говорила она самой себе. Ночью, если была хорошая погода, она выезжала в наемной карете, которая быстро катила по городу, очевидно, по приказу аббата, в чудесные леса в окрестностях Парижа — в Булонский, Венсенский, в Роменвиль или Виль д’ Авре, чаще с Люсьеном, реже одна с Европой. Она бесстрашно гуляла в лесу, потому что ее сопровождал, когда ей случалось выезжать одной, великан-гайдук, одетый в самую что ни на есть нарядную ливрею и вооруженный ножом; весь его облик и могучая мускулатура изобличали необыкновенного силача. Этот страж был снабжен, по английской моде, тростью, так называемой боевой дубинкой, известной мастерам палочного удара, с помощью которой один человек может отразить нападение нескольких противников. За все это время Эстер, выполняя волю аббата, не обмолвилась ни единым словом с гайдуком. Если госпожа желала вернуться домой, Европа окликала гайдука; гайдук свистом подзывал кучера, находившегося всегда на приличном расстоянии. Если Эстер гуляла с Люсьеном, за любовниками следовали Европа и гайдук, держась в ста шагах от них, подобно двум пажам из «Тысячи и одной ночи», которых волшебник дарит тем, кому он покровительствует. Парижане, и тем более парижанки, не знают очарования ночных прогулок в лесу. Тишина, лунные блики, одиночество действуют успокоительно, как ванна. Обычно Эстер выезжала в десять часов вечера, гуляла от двенадцати до часу ночи и возвращалась в половине третьего. День ее начинался не ранее одиннадцати часов. Она принимала ванну, потом тщательно совершала обряд туалета, не знакомый большинству парижских женщин, ибо он требует чересчур много времени и соблюдается лишь куртизанками, лоретками или знатными дамами, проводящими свои дни в праздности. Едва Эстер успевала окончить туалет, как являлся Люсьен, и она встречала его свежая, как только что распустившийся цветок. У нее не было другой заботы, как только счастье ее поэта; она была его вещью, иными словами, она предоставляла ему полную свободу. Взор ее никогда не устремлялся за пределы мирка, в котором она царила. Таков был настоятельный совет аббата, ибо в планы прозорливого политика входило, чтобы Люсьен пользовался успехом у женщин. Счастье не имеет истории, и сочинители любой страны так хорошо это знают, что каждое любовное приключение оканчивают словами: «Они были счастливы!» Поэтому нам остается лишь разъяснить, каким образом могло расцвести в центре Парижа это поистине волшебное счастье. То было счастье в своем высшем выражении, поэма, симфония, длившаяся четыре года! Все женщины скажут: «Как долго!» Однако ни Эстер, ни Люсьен не сказали: «Слишком долго!» Да и формула: «Они были счастливы» — находила в их любви более ясное подтверждение, нежели в волшебных сказках, потому что у них не было детей. Итак, Люсьен мог волочиться в свете, удовлетворять свои поэтические причуды и скажем откровенно, выполнять обязательства, налагаемые на него положением. Он медленно продвигался на своем пути и тем временем оказывал тайные услуги некоторым политическим деятелям, принимая участие в их работе. Он умел держать это в глубокой тайне. Он усердно поддерживал знакомство с г-жой Серизи и, как говорили в салонах, был с нею в самых коротких отношениях. Г-жа де Серизи отбила Люсьена у герцогини де Монфриньез, но та, если верить молве, уже им не дорожила, — вот одно из тех словечек, которыми женщины мстят чужому счастью. Люсьен пребывал, так сказать, в лоне придворного дворянства и был близок с некоторыми дамами, приятельницами парижского архиепископа. Скромный и выдержанный, он терпеливо ожидал своего часа. Таким образом, де Марсе, который к тому времени женился и обрек свою жену на жизнь, сходную с жизнью Эстер, сам того не ведая, высказал истину. Но тайные опасности в положении Люсьена будут объяснены дальнейшими событиями нашей истории.
Таковы были обстоятельства, когда в одну прекрасную августовскую ночь барон Нусинген возвращался в Париж из имения одного поселившегося во Франции иностранного банкира, у которого он обедал. Имение это находилось в восьми лье от Парижа, в глуши провинции Бри. Кучер барона хвалился, что отвезет и привезет своего господина на его собственных лошадях, поэтому, как только наступила ночь, он позволил себе ехать шагом. Состояние животных, слуг и господина при въезде в Венсенский лес было таково: кучер, угостившийся на славу в буфетной знаменитого самодержца биржи, пьяный в лоск, спал, однако ж не выпуская из рук вожжей и тем вводя в заблуждение прохожих. Лакей, сидя на запятках кареты, храпел, посвистывая, как волчок, вывезенный из Германии — страны резных деревянных фигурок, крепких рейнских вин и волчков. Барон пытался размышлять, но уже на мосту Гурне сладостная послеобеденная дремота смежила ему глаза. По опущенным вожжам лошади догадались о состоянии кучера, услышали неумолчный бас лакея, доносившийся с вахты в тылу, и, почувствовав себя хозяевами, воспользовались четвертью часа свободы, чтобы насладиться прогулкой по собственной прихоти. Как смышленые рабы, они предоставляли ворам случай ограбить одного из крупнейших капиталистов Франции, ловчайшего из ловкачей, которым в конце концов присвоили выразительное прозвище: Хищники. Итак, оказавшись хозяевами положения и подстрекаемые любопытством, свойственным, как известно, домашним животным, они остановились на скрещении дорог, перед встречными лошадьми, сказав им, конечно, на лошадином языке: «Чьи вы? Что поделываете? Как поживаете?» Когда коляска остановилась, дремавший барон проснулся. Сначала ему показалось, что он все еще в парке своего собрата; вслед за тем его поразило небесное видение, и в такую минуту, когда он не был защищен обычным оружием — расчетом. Луна светила так ярко, что свободно можно было читать даже вечернюю газету. В тишине леса, в призрачном лунном сиянии, барон увидел женщину; она уже садилась в наемную карету, как вдруг ее внимание было привлечено редкой картиной: коляской, погруженной в сон! Все существо барона Нусингена словно озарило внутренним светом, когда он увидел этого ангела. Молодая женщина, заметив, что ею любуются, испуганно опустила вуаль. Гайдук издал хриплый крик и был, по-видимому, прекрасно понят кучером, потому что карета быстро покатилась. Все чувства старого банкира взволновались; кровь отлила от ног, ударила в голову, от головы хлынула к сердцу, горло сжалось. Несчастный уже предвидел несварение желудка, чего он боялся пуще смерти, но все же поднялся с сиденья.
— Пускай гальоп! Болван! Тебе только би спать! — кричал он. — Сто франк! Поймать мне этот карет!
При этих словах сто франков кучер проснулся, лакей зашевелился, расслышав, верно, их сквозь сон. Барон повторил приказание, кучер пустил лошадей вскачь и у Тронной заставы нагнал карету, несколько похожую на ту, в которой Нусинген видел божественную незнакомку; но в ней сидели, развалившись, старший приказчик из какого-то роскошного магазина и порядочная женщина с улицы Вивьен. Барон был сражен неудачей.
— Ви жирни дурак! Шорш (читай Жорж) нашель би этот женшин, — выговаривал он слуге, покуда таможенные служащие осматривали карету.
Эх, господин барон, видно, не гайдук, а сам дьявол сидел на запятках и подсунул мне эту карету вместо той.
— Тьяволь не существуй, — сказал барон.
Барону Нусингену было, по его словам, шестьдесят лет; женщины стали для него безразличны, и тем более собственная жена. Он хвалился, что никогда не знал любви, доводящей до безрассудства. Он считал подлинным счастьем, что покончил с увлечениями, и без стеснения утверждал, что самая ангелоподобная из женщин не стоит того, во что она обходится, даже если отдается бескорыстно. Он слыл столь пресыщенным, что удовольствие быть обманутым покупал не дороже, чем за два-три тысячи франков в месяц. Из ложи в Опере его холодные глаза бесстрастно изучали кордебалет. Ни один взгляд из этой опасной стаи юных старух и старых дев, избранниц парижских утех, не был украдкой брошен на этого капиталиста. Любовь животную, любовь показную и эгоистическую, любовь пристойную и тщеславную, любовь изощренную, любовь сдержанную и супружескую, любовь взбалмошную — барон все покупал, все изведал, кроме истинной любви. И эта любовь обрушилась на него, как орел на свою жертву, — так обрушилась она и на Генца, наперсника его светлости князя Меттерниха. Известны все глупости, которые натворил этот старый дипломат ради Фанни Эльслер: репетиции актрисы волновали его несравненно больше, нежели вопросы европейской политики. Женщина, поразившая денежный мешок, именуемый Нусингеном, представилась ему единственной в своем роде. Едва ли возлюбленная Тициана, Монна Лиза Леонардо да Винчи, Форнарина Рафаэля были так прекрасны, как божественная Эстер, в которой самый опытный взгляд самого наблюдательного парижанина не мог бы подметить ни малейшей черты куртизанки. Недаром барона совершенно ошеломило величие и благородство облика, столь свойственное Эстер, — тем более Эстер любимой, окруженной изысканной роскошью, обожанием. Счастливая любовь — это святое причастие для женщины: она становится горда, как императрица. Барон восемь ночей сряду выезжал в Венсенский лес, затем в Булонский, затем в леса Виль д’Авре, затем в Медонский лес, наконец, во все окрестности Парижа и нигде не встретил Эстер. Одухотворенное еврейское лицо, как он говорил, пиплейски, неотступно стояло перед его глазами. К концу второй недели он потерял аппетит. Дельфина Нусинген и его дочь Августа, которую баронесса начинала вывозить в свет, не сразу заметили перемену, происшедшую в бароне. Мать и дочь видели барона лишь утром за завтраком и вечером во время обеда, если все обедали дома, что случалось только в приемные дни баронессы. Но к концу второго месяца барон, весь во власти чувства, сходного с тоской по родине, пожираемой лихорадочным нетерпением и удивленный бессилием миллионов, настолько исхудал, настолько казался больным, что Дельфина втайне надеялась стать вдовой. Она лицемерно жалела мужа и заставила дочь сидеть дома. Она засыпала мужа вопросами; он отвечал, как отвечают англичане, страдающие сплином, то есть почти не отвечал. По воскресеньям Дельфина Нусинген давала званый обед. Она избрала этот день для приемов, заметив, что в высшем свете в воскресенье никто не посещает театра, и этот вечер у всех обычно свободен. От наплыва буржуа и мещан воскресный день в Париже стал настолько суетлив, насколько он чопорен в Лондоне. И вот баронесса пригласила к обеду знаменитого Деплена, чтобы посоветоваться с ним против желания больного, ибо Нусинген говорил, что чувствует себя превосходно. Келлер, Растиньяк, де Марсе, дю Тийе, все друзья дома дали понять баронессе, что такой человек, как Нусинген, не должен умереть внезапно: его огромные дела обязывали к особой осторожности, и надо было точно знать, как поступить. Эти господа были приглашены к обеду, так же как граф де Гондревиль, тесть Франсуа Келлера, кавалер д’Эспар, де Люпо, доктор Бьяншон, любимый ученик Деплена, Боденор с супругой, граф и графиня де Монкорне, Блонде, мадемуазель де Туш и Конти, наконец, Люсьен де Рюбампре, к которому Растиньяк в продолжение пяти лет выказывал живейшую дружбу, но согласно приказу, выражаясь казенным языком.
— От него мы легко не отделаемся, — сказал Блонде Растиньяку, увидев входящего в гостиную Люсьена, прекрасного, как никогда, и восхитительно одетого.
— Предпочитаю быть ему другом, ибо он опасен, — сказал Растиньяк.
— Он? — сказал де Марсе. — Опасными, по-моему, могут быть только люди, положение которых ясно, а его положение скорее не атаковано, чем не атакуемо! На какие средства он живет? Откуда вся эта роскошь? У него, я уверен, тысяч шестьдесят долгу.
— Он нашел богатого покровителя, испанского священника, чрезвычайно к нему расположенного, — отвечал Растиньяк.
— Он женится на старшей дочери герцогини де Гранлье, — сказала мадемуазель де Туш.
— Да, — сказал кавалер д’Эспар, — но прежде он должен приобрести землю с доходом в тридцать тысяч франков как твердое обеспечение капитала, которое он предъявит своей нареченной. На это ему нужен миллион, а миллионы не валяются под ногами какого бы то ни было испанца.
Чересчур много! Ведь Клотильда так дурна собою, — сказала баронесса. Г-жа Нусинген усвоила манеру называть девицу де Гранлье уменьшительным именем, словно она сама, урожденная Горио, была принята в этом обществе.
— Ну нет, — возразил дю Тийе, — для нас дочь герцогини не бывает дурна собою, особенно если она приносит титул маркиза и дипломатический пост. Но главное препятствие этому браку — страстная любовь госпожи де Серизи к Люсьену: она, вероятно, очень тратится на него.
— Меня не удивляет более, что Люсьен так озабочен; госпожа де Серизи, конечно, не даст ему миллиона для женитьбы на мадемуазель де Гранлье. Он, верно, не знает, как выйти из положения, — заметил де Марсе.
— Да, но мадемуазель де Гранлье его обожает, — сказала де Монкорне, — и с помощью этой молодой особы, возможно, условия будут облегчены.
— А как быть ему с сестрой и зятем из Ангулема? — спросил кавалер д’Эспар.
— Его сестра богата, — отвечал Растиньяк, — и он теперь именует ее госпожою Сешар де Марсак.
— Если и возникнут трудности, так ведь он красавец, — сказал Бьяншон, поднимаясь, чтобы поздороваться с Люсьеном.
— Здравствуйте, дорогой друг, — сказал Растиньяк, обмениваясь с Люсьеном горячим рукопожатием.
Де Марсе поклонился холодно на поклон Люсьена. В ожидании обеда Деплен и Бьяншон, подшучивая над бароном Нусингеном, все же его осмотрели и признали, что заболевание вызвано только душевными переживаниями; но никто не мог отгадать истинной причины, настолько казалось невозможным, чтобы этот прожженный биржевой делец влюбился. Когда Бьяншон, не находя иного объяснения дурному самочувствию банкира, кроме любви, намекнул об этом Дельфине Нусинген, она недоверчиво улыбнулась: ей ли было не знать своего мужа! Однако ж после обеда, как только все вышли в сад, ближайшие друзья, узнав со слов Бьяншона, что Нусинген, видимо, влюблен, окружили барона, желая выведать тайну этого необыкновенного события.
— Знаете, барон, вы заметно похудели, — сказал ему де Марсе. — И подозревают, что вы изменили правилам финансиста.
— Никогта! — сказал барон.
— Но это так, — возразил де Марсе. — Утверждают, что вы влюблены.
— Ферно! — жалобно отвечал Нусинген. — Вздихаю об отна неизфестни.
— Вы влюблены! Вы! Вы рисуетесь! — сказал кавалер д’Эспар.
— Быть влюплен в мой возраст, я знаю карашо, что очен глюпо, но что делать? Шабаш!
— В светскую даму? — спросил Люсьен.
— Но барон может так худеть только от любви безнадежной, — сказал де Марсе. — А у него есть на что купить любую из женщина, которые желают или могут продаться.
— Я не знаю эта женшин, — отвечал барон. — Могу вам это говорить, раз матам Нюсеншан в гостиной. Я не зналь, что такой люпоф! .. Я думаю, потому я и худель.
— Где вы встретили эту юную невинность? — спросил Растиньяк.
— В карет, в нолночь, в лесу Венсен.
— Приметы? — сказал де Марсе.
— Жабо белий газ, платье роз, пелерин белий, вуаль белий, лицо чисто пиплейски! Глаза — огонь, цвет кожа восточни…
— Вам пригрезилось! — сказал, улыбаясь, Люсьен.
— Ферно! Я спаль как сундук, сундук полни… И добавил, спохватившись: — Это случилься в обратни путь из деревня, после обет у мой труг…
— Она была одна? — спросил дю Тийе, прерывая банкира.
— Та, — сказал барон сокрушенно, — отна; гайтук зади карет и горнишна.
— Глядя на Люсьена, можно подумать, что он ее знает! — вскричал Растиньяк, уловив улыбку любовника Эстер.
— Кто же не знает женщин, способных отправиться в полночь навстречу Нусингену? — сказал Люсьен, увертываясь.
— Стало быть, эта женщина не бывает на свете, — предположил кавалер д’Эспар, — иначе барон узнал бы гайдука.
— Я не видаль нигте эта женшин, — отвечал барон, — и вот уше сорок тней, как я искаль ее с полицай и не нашель.
— Пусть она лучше стоит вам несколько сот тысяч франков, нежели жизни, — сказал Деплен. — в вашем возрасте страсть без удовлетворения опасна, вы можете умереть.
— Та, — сказал барон Деплену, — что кушаю, не идет мне впрок, воздух для меня — смерть! Я пошель в лес Венсен, чтобы видеть тот мест, где ее встретил!.. О, поже мой! Я не занимался последни займ, я просиль мой сопрат, чтобы жалель меня. Мильон даю! Желай знать эта женщин. Я выиграю, потому больше не бываю на биржа… Спросить тю Тиле.
— Да, — отвечал дю Тийе, — у него отвращение к делам, он сам на себя не похож. Это признак смерти!
— Признак люпоф — продолжал Нусинген. — Для меня это все отно!
Наивность старика, который уже не походил более на хищника и впервые в жизни познал нечто более святое и более сокровенное, нежели золото, тронула эту компанию пресыщенных людей; одни обменялись улыбками, другие наблюдали за Нусингеном, и в глазах читалась мысль: «Такой сильный человек и до чего дошел!..» Затем все вернулись в гостиную, обсуждая этот случай. И точно, то был случай, способный произвести сильнейшее впечатление. Г-жа Нусинген, как только Люсьен открыл ей тайну банкира, рассмеялась; на услышав, что жена смеется над ним, барон взял ее за руку и увел в амбразуру окна.
— Матам, — сказал он ей тихо, — говориль я слючайно слово насмешки на вашу страсть? Почему ви насмехайтесь? Карош жена дольжен помогать мужу спасать положень, а не насмехаться, как ви…
По описанию старого банкира Люсьен узнал в незнакомке свою Эстер. Взбешенный тем, что заметили его улыбку, он, как только был подан кофе и завязался общий разговор, скрылся.
— Куда же исчез господин де Рюбампре? — спросила баронесса Нусинген.
— Он верен своему девизу: «Quid me continebit?» — отвечал Растиньяк.
— Что означает: «Кто меня может удержать?» или «Я неукротим», предоставляю вам выбор, — прибавил де Марсе.
— Люсьен, слушая рассказ барона о незнакомке, невольно улыбнулся; я думаю, что он ее знает, — сказал Орас Бьяншон, не подозревая опасности столь естественного замечания.
«Превосходно!» — сказал про себя банкир. Подобно всем отчаявшимся больным, он прибег к любым средствам, подававшим хотя бы малейшую надежду, и решил установить наблюдение за самым Люсьеном, но поручив это не агентам Лушара, самого ловкого из парижских торговых приставов, к которому обратился недели две назад, а к другим людям.
Прежде чем поехать к Эстер, Люсьен должен был посетить особняк де Гранлье и пробыть там часа два, превращавшие Клотильду Фредерику де Гранлье в счастливейшую девушку Сен-Жерменского предместья. Осторожность, отличающая поведение молодого честолюбца, подсказала ему, что следует немедленно сообщить Карлосу Эррера о том впечатлении, которое произвела его невольная улыбка, когда он, слушая барона Нусингена, в изображении незнакомки узнал портрет Эстер. Любовь барона к Эстер и его намерение направить полицию на поиски неизвестной красавицы были событиями достаточно значительными, чтобы осведомить о них человека, который нашел убежище под покровом сутаны, как некогда преступники обретали его под кровлей храма. С улицы Сен-Лазар, где в то время жил банкир, до улицы Сен-Доминик, где находился особняк де Гранлье, дорога вела Люсьена мимо его дома на набережной Малакэ. Когда Люсьен вошел, его грозный друг дымил своим молитвенником, короче говоря, курил трубку, перед тем как лечь спать. Этот человек, скорее странный, нежели чужестранный, в конце концов отказался от испанских сигарет, находя их недостаточно крепкими.
— Дело принимает серьезный оборот, — заметил испанец, когда Люсьен ему все рассказал. — Барон, в поисках девчурки, прибегнет к услугам Лушара, а тот, конечно, сообразит, что надо пустить ищеек по твоим следам, и тогда все откроется! Мне едва достанет ночи и утра, чтобы подтасовать карты для партии, которую я хочу сыграть с бароном, ибо прежде всего я должен показать ему бессилие полиции. Когда наш хищник потеряет всякую надежду найти свою овечку, я берусь продать ее за столько, во сколько он ее ценит…
— Продать Эстер? — вскричал Люсьен, первый порыв у которого всегда был прекрасен.
— Ты что? Забыл о нашем положении? — вскричал Карлос Эррера.
Люсьен опустил голову.
— Денег нет, — продолжал испанец, — а шестьдесят тысяч франков долга надо платить! Если ты хочешь жениться на Клотильде де Гранлье, ты должен купить землю, чтобы обеспечить эту дурнушку на случай твоей смерти, а на это нужен миллион. Так вот Эстер — та лакомая дичь, за которой я заставлю гоняться этого хищника, покуда не выжму из него миллион. Это моя забота.
— Эстер никогда не согласится.
— Это моя забота.
— Она умрет.
— Это забота похоронной конторы. А если и так? — вскричал этот дикий человек, обрывая по своему обыкновению лирические жалобы Люсьена. Сколько генералов умерло в расцвете лет за императора Наполеона? — спросил он у Люсьена после короткого молчания. — Женщины всегда найдутся! В тысяча восемьсот двадцать первом году Корали тебе казалась несравненной. И все же встретилась Эстер. После этой девицы появится… знаешь кто? Неизвестная женщина! Да, прекраснейшая из женщин, и ты станешь искать ее в столице, где зять герцога де Гранлье будет посланником и представителем короля Франции. Ну, а тогда, скажи-ка, неразумное дитя, умрет ли от этого Эстер? Наконец, разве не может муж мадемуазель де Гранлье сохранить Эстер? Впрочем, предоставь мне действовать; не на тебе лежит скучная обязанность думать обо всем: это моя забота. Однако ж тебе придется недели две обойтись без Эстер и без поездок на улицу Тетбу. Ну-ка, ухватись за свой якорь спасения, поворкуй да получше разыграй роль; подложи тайком Клотильде пламенное послание, которое ты утром сочинил, и принеси мне от нее еще тепленький ответ! Строча письма, она вознаграждает себя за свои лишения: это мне подходит! Ты застанешь Эстер немножко опечаленной, но прикажи ей повиноваться. Дело идет о нашей ливрее добродетели, а наших плащах почтенности, о ширме, за которой великие люди прячут свои гнусности… Дело идет о моем прекрасном, — о тебе, на которого не должна пасть ни малейшая тень. Случай послужил нам скорее, нежели моя мысль: вот уже два месяца, как она работает вхолостую.
Бросая одно за другим эти страшные слова, звучавшие, как пистолетные выстрелы, Карлос Эррера одевался для выхода из дому.
— Ты, как видно, рад! — вскричал Люсьен. — Ты никогда не любил бедную Эстер и страстно ждешь случая отделаться от нее.
— Тебе никогда не надоедало любить ее, не правда ли?.. Ну, а мне никогда не надоедало ее ненавидеть. Но разве я не действовал всегда так, точно был искренне привязан к этой девушке? Между тем я держал ее жизнь в своих руках… с помощью Азии! Несколько ядовитых грибков в рагу, и все было бы кончено… Однако ж мадемуазель Эстер живет!.. Она счастлива!.. Знаешь, почему?.. Потому что ты ее любишь! Не прикидывайся ребенком. Вот уже четыре года, как мы ожидаем такого случая. Как он сейчас обернется? За или против нас?.. Так вот, надобно обнаружить нечто большее, чем талант, чтобы ощипать птицу, посланную нам судьбой: как в любой игре, в этой рулетке есть счастливые и несчастливые ставки. Знаешь, о чем я думал, когда ты вошел?
— Нет…
— Выдать себя, как в Барселоне, за наследника какой-нибудь старухи святоши, при помощи Азии…
— Преступление?
— У меня нет другого средства, чтобы упрочить твое счастье! Кредиторы зашевелились. Что станется с тобой, если ты попадешь в лапы судебного исполнителя и тебя выгонят из дому де Гранлье? Тут-то и настанет час расплаты с дьяволом.
Карлос Эррера изобразил жестом самоубийство человека, бросающегося в воду, и затем остановил на Люсьене пристальный взгляд, подчиняющий слабые души людям сильной воли. Этот завораживающий взгляд, пресекавший всякое сопротивление, обозначал, что Люсьен и его советчик связаны не только тайной жизни и смерти, но и чувствами, которые настолько превосходили обычные чувства, насколько этот человек был выше своего презренного положения.
Принужденный жить вне общества, доступ в которое был навсегда закрыт для него законом, истощенный пороком и ожесточенный лютой борьбой, но одаренный огромной душевной силой, не дававшей ему покоя, низкий и благородный, безвестный и знаменитый одновременно, одержимый лихорадочной жаждой жизни, он возрождался в изящном теле Люсьена, душой которого он овладел. Он сделал его своим представителем в человеческом обществе, передал ему свою стойкость и железную волю. Люсьен был для него больше, чем сын, больше, чем любимая женщина, больше, чем семья, больше, чем жизнь, — он был его местью; и так как сильные души скорее дорожат чувством, чем существованием, он связал себя с ним нерасторжимыми узами.
Встретив Люсьена в минуту, когда поэт в порыве отчаяния был готов на самоубийство, он предложил ему сатанинский договор, в духе тех, что встречаются лишь в романах приключений; однако опасная возможность таких договоров не раз была подтверждена в уголовных судах знаменитыми судебными драмами. Бросив к ногам Люсьена все утехи парижской жизни, уверив юношу, что надежда на блестящую будущность еще не потеряна, он обратил его в свою вещь. Впрочем, никакая жертва не была тяжела для этого загадочного человека, если речь касалась его второго я. Вопреки сильному характеру, он проявлял удивительную слабость к прихотям своего любимца, которому в конце концов доверил и все тайны. Как знать, не послужило ли это духовное сообщество последним связующим их звеном? В тот день, когда была похищена Торпиль, Люсьен узнал, на каком страшном основании покоится его счастье.
Под сутаной испанского священника скрывался Жак Коллен, знаменитый каторжник, который десять лет назад жил под мещанским именем Вотрена в пансионе Воке, где столовались Растиньяк и Бьяншон. Жак Коллен, по прозвищу Обмани-Смерть, сбежавший из Рошфора, как только его туда водворили, последовал примеру пресловутого графа де Сент-Элен, но избежав промахов, допущенных Куаньяром в его смелом поступке. Надеть на себя личину честного человека и продолжать жизнь каторжника — такова была задача, оба условия которой были чересчур противоречивы, чтобы не привести к роковой развязке, тем более в Париже; ибо, поселившись в какой-либо семье, преступник удесятеряет опасность подобного обмана. К тому же, чтобы отвести от себя всякие подозрения, не следует ли поставить себя выше повседневных житейских интересов? Светский человек подвержен многим случайностям, редко угрожающим тому, кто не соприкасается со светом. Поэтому сутана — самая надежная маскировка, когда дополнением к ней служит примерная, уединенная и мирная жизнь. «Итак, я буду священником», — сказал себе этот гражданский мертвец, упорно желавший возродиться в новом социальном обличье и удовлетворить страсти, столь же необычные, как и он сам. Гражданская война, зажженная в Испании конституцией 1812 года — а именно оттуда явился этот человек действия, — доставила ему возможность тайно убить в засаде настоящего Карлоса Эррера. Побочный сын вельможи, брошенный своим отцом еще в детстве, не знавший, кто была та женщина, которой он обязан своим рождением, этот священник имел дипломатическое поручение во Францию от короля Фердинанда VII, будучи ему рекомендован неким епископом. Этот епископ, единственный человек, принимавший участие в Карлосе Эррера, умер во время путешествия этой добровольной жертвы церкви из Кадикса в Мадрид и из Мадрида во Францию. Обрадованный встречей с личностью, столь для него полезной и при столь благоприятных для него условиях, Жак Коллен изранил себе спину, чтобы уничтожить роковое клеймо, и с помощью химических реактивов изменил лицо. Преобразившись таким образом перед трупом священника, прежде чем уничтожить его останки, он сумел придать себе некоторое сходство со своим двойником. Желая завершить это превращение, почти столь же волшебное, как превращение дряхлого дервиша из арабской сказки, который при помощи магических слов мог вселиться в тело юноши, этот каторжник, уже изъяснявшийся по-испански, обучился латыни в той мере, в какой этот язык должен быть известен андалузскому священнику. Казначей трех каторг, Коллен распоряжался вкладами, доверенными его признанной, хотя и вынужденной честности: между такого рода пайщиками за недостачу расплачиваются ударом кинжала. К этому основному капиталу он присоединил деньги, данные епископом Карлосу Эррера. Перед тем как покинуть Испанию, он сумел овладеть сокровищами одной барселонской святоши, покаявшейся в совершенном ею убийстве: он отпустил ей грехи, обещав вернуть по принадлежности деньги, добытые преступным путем и послужившие источником ее благополучия. Став священником, на которого возложено тайное поручение, обещавшее ему самое высокое покровительство в Париже, Жак Коллен решил ничем не опорочить присвоенный им сан и отдался случайностям своего существования; тогда-то, по пути из Ангулема в Париж, он и встретил Люсьена. Юноша показался лжесвященнику превосходным орудием для достижения власти; он спас его от самоубийства, сказал: «Предайтесь священнослужителю, как предаются дьяволу, и у вас будут все условия для лучшей участи. Ваша жизнь потечет как сон, и худшим пробуждением будет смерть, а вы ее искали…» Союз двух существ, которым суждено было слиться воедино, покоился на этой прочной основе, которую, впрочем, Карлос Эррера еще более укрепил, вовлекши Люсьена в сообщничество. Одаренный талантом растления, он развратил совесть Люсьена, то ввергая его в жестокую нужду, то извлекая из нее ценой его молчаливого согласия на совершение дурных или бесчестных дел; однако в глазах света Люсьен всегда оставался незапятнанным, честным, благородным. Люсьен олицетворял все, что есть самого изысканного в высшем обществе, в тени которого хотел жить обманщик. «Я — автор, ты — моя драма; если ты провалишься, освистан буду я», — сказал он ему в тот день, когда счел нужным разоблачить перед ним свой кощунственный маскарад. Карлос шел осторожно от признания к признанию, соразмеряя степень их низости со значением своих удач и нуждами Люсьена. Недаром Обмани-Смерть открыл последнюю свою тайну тогда лишь, когда привычка к парижским удовольствиям, успех и удовлетворенное тщеславие подчинили ему тело и душу слабовольного поэта. Там, где некогда Растиньяк, искушаемый этим демоном, устоял, Люсьен уступил, потому что он был более искусно впутан в игру, а главное, опьянен счастьем от сознания, что завоевал высокое положение в обществе. Зло, поэтический образ которого именуется дьяволом, обратило против этого женственного мужчины свои самые неотразимые соблазны и баловало его своей щедростью, вначале требуя взамен лишь немногого. Главным козырем Карлоса Эррера было сохранение пресловутой вечной тайны, обещанное Тартюфом Эльмире[50]. Повторные доказательства полной преданности, в духе той, что питал Сеид[51] к Магомету, довершили ужасное дело порабощения Люсьена Жаком Колленом. К этому времени Эстер и Люсьен не только поглотили все вклады, доверенные безукоризненной честности этого банкира каторги, который ради них подвергался страшной опасности, ибо у него могли спросить отчет в этих суммах, но денди, обманщик и куртизанка еще больше вошли в долги. И в ту минуту, когда Люсьен был так близок к цели, малый камушек, попавшийся под ногу одному из этих трех существ, мог бы обрушить волшебное здание счастья, столь дерзко воздвигнутое. На бале в Опере Растиньяк узнал Вотрена из пансиона Воке, но понял, что нескромность грозит ему смертью; поэтому-то любовник г-жи Нусинген, как и Люсьен, встречаясь взглядами, таили под видимостью дружбы взаимный страх. В минуту опасности Растиньяк, конечно, с величайшим удовольствием доставил бы повозку, чтобы отправить Обмани-Смерть на эшафот. Каждому теперь понятна мрачная радость Карлоса, когда, он узнал л любви барона Нусингена, мгновенно сообразил, какую выгоду человек его закала может извлечь из бедной Эстер.
— Э-ге-ге! — сказал он Люсьену. — Дьявол покровительствует своему служителю.
— Ты куришь, сидя на бочке с порохом.
— Incedo per ignes![52] — отвечал Карлос, улыбаясь. — Таково мое ремесло.
К середине прошлого века род де Гранлье распался на две ветви: одна ветвь — герцогский род, обреченный на угасание, поскольку у нынешнего герцога были лишь дочери; вторая — виконты де Гранлье, которым предстояло унаследовать титул и герб старшей ветви. Герцогская ветвь носит на червлени поля три золотых секиры, или боевых топора, поперек щита со знаменитым Caveo non timeo[53] — девизом, в котором вся история этого рода.
Щит герба виконтов расчленен, как у Наварренов: на червлени поля золотая зубчатая перевязь поперек щита, увенчанного рыцарским шлемом, с девизом: «Великие дела, великий род!» У нынешней виконтессы, вдовствующей с 1813 года, были сын и дочь. Хотя она вернулась из эмиграции почти разоренная, все же, благодаря преданности своего поверенного де Дервиля, она оказалась владетельницей довольно значительного состояния.
Герцог и герцогиня де Гранлье, возвратившиеся во Францию в 1804 году, были осыпаны милостями императора; Наполеон I, при дворе которого они состояли, вернул во владение рода де Гранлье их поместья, числившиеся в палате государственных имуществ, с доходом около десяти тысяч ливров. Из всех вельмож Сен-Жерменского предместья, позволивших Наполеону обольстить себя, только герцог и герцогиня (из старшей ветви Ажуда, состоя - щей в родстве с Браганцами[54]) не отреклись ни от императора, ни от его благодеяний. Людовик XVIII оценил их верность, тогда как Сен-Жерменское предместье именно ее-то поставило в вину Гранлье; но, может быть, Людовик XVIII желал этим лишь подразнить своего августейшего брата. Говорили о возможности брака молодого виконта де Гранлье и Мари-Атенаис, младшей дочери герцога, которой тогда исполнилось девять лет. Сабина, предпоследняя дочь, после Июльской революции вышла замуж за барона дю Геника. Жозефина, третья дочь, стала г-жою д’Ажуда-Пинто, когда маркиз потерял первую жену, урожденную де Рошфид. Старшая ушла в монастырь в 1882 году. Вторая дочь, Клотильда-Фредерика, в ту пору в возрасте двадцати семи лет, была серьезно увлечена Люсьеном де Рюбампре.
Излишне спрашивать, какими чарами покорял воображение Люсьена особняк герцога де Гранлье, один из лучших особняков на улице Сен-Доминик; всякий раз, когда огромные ворота, покачиваясь на своих петлях, распахивались, чтобы пропустить его кабриолет, он испытывал чувство тщеславного удовлетворения, о котором говорил Мирабо. «Пусть мой отец был простым аптекарем в Умо, я все же здесь принят…» — такова была его мысль. Стало быть, помимо своего союза с лжесвященником, он пошел бы и на многие другие преступления ради того, чтобы слышать, как о нем докладывают: «Господин де Рюбампре!» — в большой гостиной в стиле Людовика XIV, отделанной в ту же эпоху, по образцу гостиных Версаля, где собиралось избранное общество, сливки Парижа, так называемый Малый двор.
Благородная португалка, которая не любила выходить из дому, большую часть времени проводила в обществе Шолье, Наварренов, Ленонкуров, живших неподалеку от нее. Красавица баронесса де Макемюр (урожденная Шолье), герцогиня де Монфриньез, г-жа де Кан, мадемуазель де Туш, находившаяся в родстве с Гранлье, которые были родом из Бретани, часто навещали ее, отправляясь на бал, или возвращаясь из Оперы. Виконт де Гранлье, герцог де Реторе, маркиз де Шолье, который в будущем должен был стать герцогом де Ленонкур-Шолье, его жена Мадлена де Морсоф, внучка герцога де Ленонкура, маркиз д’Ажуда-Пинто, князь де Бламон-Шофри, маркиз де Босеан, видам[55] де Памье, Ванданесы, старый князь де Кадиньян и его сын герцог де Монфриньез были завсегдатаями этого величественного салона, где все дышало воздухом двора, где манеры, тон, остроумие соответствовали благородному происхождению хозяев, широко открытый аристократический дом которых заставил в конце концов забыть об их угодничеству перед Наполеоном.
Старая герцогиня д’Юкзель, мать герцогини де Монфриньез, была оракулом этого салона, куда г-жа де Серизи, хотя и урожденная де Ронкероль, никак не могла проникнуть.
Госпожа де Монфриньез, упросив мать покровительствовать Люсьену, предмету своей необузданной страсти за последние два года, открыла перед ним двери дома де Гранлье, и, обольстительный поэт удержался там благодаря влиянию придворного духовенства и покровительству парижского архиепископа. Все же он удостоился чести быть представленным герцогине лишь после того, как королевским указом ему были возвращены имя и герб рода де Рюбампре. Герцог де Реторе, кавалер д’Эспар и еще некоторые из чувства зависти время от времени настраивали против него герцога де Гранлье, рассказывая анекдоты из прежней жизни Люсьена; но набожная герцогиня, уже окруженная князьями церкви, и Клотильда де Гранлье поддерживали молодого человека. Впрочем, причины неприязни герцога Люсьен отнес на счет своего приключения с г-жою де Баржетон, ставшей графиней Шатле. Чувствуя настоятельную необходимость войти в столь влиятельную семью и следуя внушениям своего домашнего советчика, который рекомендовал обольстить Клотильду, Люсьен выказывал мужество выскочки: он стал появляться там раз пять в неделю, он мило проглатывал колкости завистников, выдерживал презрительные взгляды, остроумно отвечал на злые насмешки. В конце концов его постоянство, его очаровательные манеры, его любезность обезоружили излишнюю щепетильность и ослабили препятствия. По-прежнему сохраняя наилучшие отношения с герцогиней де Монфриньез, пламенные записки которой, писанные ею в разгаре страсти, хранились у Карлоса Эррера, идол г-жи де Серизи, желанный гость мадемуазель де Туш, Люсьен блаженствовал, посещая эти три дома, но он соблюдал величайшую осторожность в своих связях, памятуя о наставлениях испанца.
«Нельзя уделять внимание многим домам одновременно, — говорил его домашний советчик. — Кто бывает всюду, тот нигде не встречает живого интереса к своей особе. Знать покровительствует лишь тому, кто соревнуется с их мебелью, кого они видят каждодневно, кто сумеет стать для них столь же необходимым, как удобный диван».
Люсьен привык рассматривать салон де Гранлье как некое поле битвы, и он приберегал свое остроумие, шутки, светские новости и обходительность салонного любезника для тех вечеров, которые он проводил в этом доме. Вкрадчивый, ласковый, он угождал маленьким слабостям г-на де Гранлье, ибо знал от Клотильды, какие рифы надобно обходить. Клотильда, которая прежде завидовала счастью герцогини де Монфриньез, страстно влюбилась в Люсьена.
Люсьен, оценив все преимущества подобного союза, разыгрывал роль влюбленного, как разыграл бы ее в недавнее время Арман, первый любовник Французской комедии. Он писал Клотильде письма, бесспорно представлявшие собою подлинные образцы высокого стиля, и Клотильда отвечала, состязаясь с ним в мастерстве выражать на бумаге свою неистовую любовь, ибо иначе она любить не могла. По воскресеньям Люсьен слушал мессу у Фомы Аквинского; он выдавал себя за ревностного католика и произносил в защиту монархии и религии прочувствованные речи, вызывавшие восхищение. Сверх того, он писал в газетах, представляющих интересы Конгрегации[56], превосходные статьи, не желая ничего за них получать и скромно подписывая их буквой Л. Он выпускал политические брошюры, нужные королю Карлу Х или придворному духовенству, не требуя ни малейшего вознаграждения. «Король, — говорил он, — так много для меня сделал, что я ему обязан жизнью». Несколько дней уже шла речь о назначении Люсьена личным секретарем премьер-министра, но г-жа д’Эспар подняла такую кампанию против Люсьена, что фактотум[57] Карла Х колебался произнести решительное слово. Дело было не только в том, что положение Люсьена казалось недостаточно ясным и, по мере того, как поэт возвышался, вопрос: «На какие средства он живет? — все чаще слетал с уст, требуя ответа, но вдобавок и в том, что любопытство благожелательное, как и любопытство враждебное, переходя от расследования к расследованию, открывало все новые уязвимые места в панцире честолюбца. Клотильда де Гранлье служила ему невольным шпионом у отца и матери. За несколько дней до того она увлекла Люсьена в нишу окна, чтобы наедине побеседовать с ним, и, кстати, сообщить, на чем основываются возражения ее семьи против их брака. „Приобретите поместье, оцененное в миллион, и вы получите мою руку, таков был ответ моей матери“, — сказала Клотильда. „Потом они спросят тебя, как ты добыл эти деньги“, — сказал Карлос Люсьену, когда Люсьен передал ему это якобы последнее слово. „Мой шурин, по-видимому, составил состояние, — заметил Люсьен, — мы будем иметь его в лице ответственного издателя“. „Итак, недостает только миллиона! — вскричал Карлос. — Я подумаю об этом“.
Чтобы точнее обрисовать положение Люсьена в особняке де Гранлье, достаточно заметить, что он там ни разу не обедал. Ни Клотильда, ни герцогиня д’Юкзель, ни г-жа де Монфриньез, по-прежнему благоволившая к Люсьену, никто из них не мог добиться от герцога этой милости, такое недоверие питал старый вельможа к человеку, которого он называл «господин де Рюбампре». Этот особый оттенок обращения, отмеченный всеми завсегдатаями салона, постоянно ранил самолюбие Люсьена, давая ему понять, что здесь его только терпят. Свет вправе быть требовательным: он так часто бывает обманут! Никакое искусство не в силах упрочить положение человека, который желает быть на виду в Париже, не имея солидного состояния и определенного занятия. Вопрос: «На какие средства он живет?» — приобретал особую силу по мере возвышения Люсьена. Он был вынужден сказать у г-жи де Серизи, при помощи которой он снискал расположение генерального прокурора Гранвиля и одного из министров, графа Октав де Бован, председателя верховного суда: «Я страшно задолжал».
Въезжая во двор особняка, где он надеялся найти узаконенное удовлетворение своему тщеславию, Люсьен, вспоминая слова Обмани-Смерть, говорил себе с горечью: «Чувствую, как все колеблется у меня под ногами!» Он любил Эстер, и он желал назвать мадемуазель де Гранлье своей женой! Удивительное положение! Надо было продать одну, чтобы получить другую. Только один человек мог совершить подобный торг, не затронув чести Люсьена, и этот человек был лжеиспанец: не надлежало ли им, как одному, так и другому, быть поосторожней друг с другом! Подобные договоры, в которых каждая из сторон по очереди то властвует, то подчиняется, дважды не заключают.
Люсьен отогнал сомнения, омрачавшие его лицо, и вошел веселый, блистательный в гостиную особняка де Гранлье. Окна были растворены, благоухание сада наполняло комнату, жардиньерка, занимавшая середину гостиной, казалось прелестной цветочной пирамидой. Герцогиня, сидевшая на софе в уголке комнаты, разговаривала с герцогиней де Шолье. Несколько женщина составляли группу, примечательную тем, что каждая из них по-своему старалась выразить притворное горе. В свете чужое несчастье или страдание не вызывает сочувствия, там все лишь одна видимость. Мужчины прохаживались в гостиной или в саду. Клотильда и Жозефина хлопотали возле чайного стола. Видам де Памье, герцог де Гранлье, маркиз д’Ажуда-Пинто, герцог де Монфриньез играли в вист (sic!) в другом конце комнаты. Люсьен, о котором доложили, войдя в гостиную, направился к герцогине, чтобы поздороваться с ней, и сразу же спросил о причине грусти, читавшейся на ее лице.
Госпожа де Шолье, получила горестное известие: ее зять барон де Макюмер, в прошлом герцог де Сориа, умер. Молодой герцог де Сориа и его жена, выехавшие в Шантеплер, чтобы ухаживать за братом, написали об этом печальном событии. Луиза в страшном отчаянии.
— Женщина только однажды в жизни бывает любима так, как была любима своим мужем Луиза, — сказала Мадлена де Морсоф.
— Она осталась богатой вдовой, — заметила старая герцогиня д’Юкзель, глядя на Люсьена; но его лицо было непроницаемо.
— Бедная Луиза! — сказала г-жа д’Эспар. — Как я понимаю ее и жалею.
Маркиза д’Эспар приняла задумчивую позу, изображая собой женщину с чувствительной душой. Хотя Сабине де Гранлье было всего десять лет, она понимающе посмотрела на мать, но насмешливый огонек ее глаз был погашен строгим взглядом маркизы. Вот что называется хорошо воспитать детей!
— Если моя дочь и перенесет этот удар, — сказала г-жа де Шолье, выказывая всем своим видом нежную материнскую озабоченность, — я все же не могу быть спокойна за ее будущее. Луиза так романтична.
— Право, я не пойму, — заметила старая герцогиня д’Юкзель, — от кого наши дети унаследовали эту черту?
— Трудно сочетать в наши дни чувства и условности света, — сказал находившийся тут старый кардинал.
Люсьен, которому нечего было сказать, направился к чайному столу обменяться приветствиями с девицами де Гранлье. Когда поэт отошел на несколько шагов, маркиза д’Эспар наклонилась к герцогине де Гранлье и шепнула ей на ухо:
— И вы уверены, что он очень любит вашу милую Клотильду?
Коварство этого вопроса станет очевидным, если несколькими штрихами обрисовать Клотильду. Эта девушка, лет двадцати семи на вид, в эту минуту встала из-за стола, что позволило маркизе д’Эспар насмешливым взглядом окинуть сухую, тонкую фигуру Клотильды, напоминавшую спаржу. Ни одно из вспомогательных средств, вроде излюбленные модистками пышных косынок, не могло послужить к украшению лифа, облекавшего столь плоскую грудь. Впрочем, Клотильда не трудилась скрывать свои недостатки и даже героически подчеркивала их — она была слишком уверена в преимуществах своего имени. Она носила плотно облегающие платья, которые придавали ее фигуре строгость и четкость линий, присущих изваяниям средневековых мастеров, рельефно выступающих из глубины ниш в старинных соборах. Клотильда была ростом в пять футов и четыре дюйма. Если позволено прибегнуть к просторечью, имеющему хотя бы ту заслугу, что оно метко, я сказал бы, что она вся ушла в ноги. Из-за такого нарушения пропорций ее талия казалась безобразно короткой. Смуглостью кожи, черными жесткими волосами, густыми волосами, густыми бровями, глазами пламенными, но уже обведенными коричневой тенью, лицом, которое в профиль напоминало серп месяца, и выпуклым лбом она была похожа на свою мать, одну из красивейших женщин Португалии, но как бывает похожа на оригинал карикатура. Природа любит подобные шутки. Часто в той или иной семье встречаешь девушку удивительной красоты, но те же черты в лице ее брата являют собой законченное уродство, хотя оба похожи друг на друга. Поджатый рот Клотильды хранил привычное презрительное выражение; поэтому ее губы, более чем какая-либо иная черта лица, отражали тайные движения сердца, ибо любовь сообщала им прелестное выражение, тем более привлекательное, что ее лицо, слишком смуглое, чтобы краснеть, и черные суровые глаза никогда не выдавали ее чувств. Несмотря на все эти недостатки, несмотря на плоскую фигуру, у нее был тот величественный вид, та горделивость осанки, короче говоря, то нечто, что дается воспитанием породой, что обличало в ней девушку из хорошего дома и чем, быть может, она была обязана строгости своего наряда. Она так искусно укладывала свои пышные, густые, длинные волосы, что они могли бы украшать красавицу. Ее хорошо поставленный голос звучал чарующе. Она пела восхитительно. Клотильда была из тех женщин, о которых говорят: «У нее чудесные глаза», или: «У нее прекрасный характер!» Когда к ней обращались на английский лад: «Ваша светлость», она отвечала: «Называйте меня: Ваша тонкость».
— Отчего бы не любить мою бедную Клотильду? — отвечала маркизе герцогиня. — Знаете, что она сказала мне вчера? «Если меня любят ради карьеры, я добьюсь, что меня полюбят ради меня самой» Она умна и честолюбива. Некоторым мужчинам нравятся эти качества. Что касается его, моя дорогая, он прекрасен, как мечта. И если он сможет выкупить бывшие владения де Рюбампре, король, из уважения к нам, вернет ему титул маркиза… Наконец, его мать последняя из Рюбампре…
— Бедный мальчик, где ему взять миллион? — сказала маркиза.
— Нас это не касается, — продолжала герцогиня. — Но я уверена, что он не способен его украсть… Впрочем, мы не выдали бы Клотильду ни за интригана, ни за бесчестного человека, будь он даже красавец, будь он поэт и молод, как господин де Рюбампре.
— Как поздно вы пришли, — сказала Клотильда, улыбаясь Люсьену с бесконечной нежностью.
— Да, я обедал в городе.
— Вы с некоторых пор много бываете в свете, — сказала она, скрывая улыбкой ревность и тревогу.
— В свете? — продолжал Люсьен. — О нет! Я всю неделю, по странной случайности, обедал у банкиров. Сегодня у Нусингенов, вчера у дю Тийе, позавчера у Келлеров…
Из этого ответа можно было убедиться, что Люсьен хорошо усвоил пренебрежительный тон знати.
— У вас много врагов, — сказала Клотильда, предлагая ему (и с какой грацией!) чашку чая. — Отцу сказали, что у вас шестьдесят тысяч франков долгу и что вместо загородного замка вы в ближайшее время получите Сент-Пелажи[58]. Если бы вы знали, чего стоят мне все эти наветы… Как все это угнетает меня! Не буду говорить о моих страданиях ( взгляды моего отца меня ранят), но как вы сами должны страдать, если есть хоть какая-то доля правды…
— Не волнуйтесь из-за всякого вздора. Любите меня, как я люблю вас, и не откажите мне в доверии на несколько месяцев, — отвечал Люсьен, поставив пустую чашку на поднос чеканного серебра.
— Не показывайтесь на глаза моему отцу, он наговорит вам дерзостей, вы не стерпите, и тогда мы погибли… Эта злюка, маркиза д’Эспар, сказала ему, что ваша мать была повивальной бабкой, а сестра гладильщицей…
— Мы терпели крайнюю нужду, — отвечал Люсьен, у которого на глаза навернулись слезы. — Это не клевета, но удачное злословие. Теперь моя сестра миллионерша, а мать умерла два года назад… Эти сведения берегли на тот случай, если счастье сулит мне…
— Но чем вы досадили госпоже д’Эспар?
— Я имел неосторожность шутя рассказать у госпожи де Серизи, в присутствии господина де Бована и господина Гранвиля, историю процесса, затеянного ею против своего мужа, маркиза д’Эспар, которого она желала взять под опеку; об этом по секрету мне рассказал Бьяншон. Мнение господина де Гранвиля, поддержанное Бованом и Серизи, принудили канцлера изменить свое решение. И тот и другой отступили, испугавшись Судебной газеты, испугавшись скандала, а в постановлении суда, которое положило конец этому страшному делу, маркизе было воздано по заслугам. Если господин де Серизи и нарушил тайну, зато я приобрел покровителей в его лице, в лице генерального прокурора и графа Октава де Бована, которым госпожа де Серизи рассказала, какой опасности они меня подвергли, позволив отгадать источник, откуда черпались их сведения, и тем самым обратив маркизу в моего смертельного врага. К тому же господин маркиз д’Эспар, считая меня виновником благополучного окончания этого гнусного процесса, поступил неосторожно, посетив меня.
— Я освобожу вас от госпожи д’Эспар, — сказала Клотильда.
— Но как? — вскричал Люсьен.
— Моя мать пригласит молодых д’Эспаров, очень милых и уже достаточно взрослых. Отец и оба сына будут превозносить вас. Я уверена, что мы больше не увидим матери…

Предыдущая страница 3 Следующая страница


Блеск и Нищита Куртизанок 4

— О Клотильда, вы восхитительны! Если бы я не любил вас ради вас самой, я полюбил бы вас за ваш ум.
— Причина тому не мой ум, — сказала она, вкладывая в улыбку всю свою любовь. — Прощайте! Не приходите несколько дней. Когда в церкви святого Фомы Аквинского вы увидите на моих плечах розовый шарф, знайте, что настроение моего отца переменилось. Ответное письмо приколото к спинке ваших кресел. Быть может, оно утешит вас в разлуке. Ваше письмо положите в мой платок…
Молодой особе, вне всякого сомнения, было более двадцати семи лет.
Люсьен взял фиакр в улице Планш, вышел из него на Бульварах, нанял другой близ церкви Мадлен и приказал въехать во двор одного дома на улице Тетбу.
В одиннадцать часов, войдя к Эстер, он застал ее в слезах, но нарядно одетую, какой она всегда встречала его. Она ждала своего Люсьена, лежа не белом, затканном желтыми цветами атласном диване, одетая в прелестный пеньюар из индийской кисеи, отделанный вишневыми лентами, без корсета, с небрежно заколотыми волосами, в бархатных туфельках, подбитых вишневым атласом; все свечи в комнате были зажжены, кальян приготовлен. Но она не курила, незажженный прибор стоял перед нею, выдавая ее состояние. Услышав, что дверь отворяется, она отерла слезы, вскочила, подобно газели, и обвила Люсьена руками — так ткань, подхваченная порывом ветра, обвивается вокруг дерева.
— Мы разлучаемся, — сказала она, — неужели это правда?..
— Ба! На несколько дней, — отвечал Люсьен.
Эстер выпустила Люсьена из объятий и упала на диван как подкошенная. В подобных случаях большинство женщин болтают, точно попугаи! Ах, как они вас любят! .. После пяти лет жизни с вами для них все еще длится утро любви; они не в силах расстаться, они великолепны в негодовании, в отчаянии, в страсти, в гневе, в сожалениях, в ужасе, в печали, в предчувствиях! Словом, они прекрасны, как сцена из Шекспира. Но знайте: эти женщины не любят! Когда они на самом деле таковы, какими себя изображают, короче говоря, когда они искренне любят, они поступают как Эстер, как поступают дети, как поступает истинная любовь; Эстер не произнесла ни слова, она лежала лицом в подушках и плакала горькими слезами. Люсьен пытался приподнять Эстер и говорил ей:
— Но, девочка моя, ведь мы не разлучены… Вот так ты принимаешь короткое отсутствие после четырех счастливых лет? — И думал про себя: «Чем я мил этим девушкам?..», вспоминая, что его точно так же любила Корали.
— Ах, мосье, вы такой красавец, — сказала Европа.
Чувства создают свой идеал красоты. Когда эта красота, столь обольстительная, сочетается с мягкостью характера, поэтичностью натуры, отличавшими Люсьена, нетрудно понять безумную страсть этих созданий, в высшей степени чувствительных к внешним дарам природы и столь наивных в своем восхищении. Эстер беззвучно рыдала, распростершись на диване, в позе неутешной скорби.
Но, глупенькая, — сказал Люсьен, — разве ты не знаешь, что дело идет о моей жизни?
При этих словах, сказанных Люсьеном умышленно, Эстер вскочила, как дикий зверь; распустившиеся волосы окружили подобно листве, ее божественную фигуру. Она вперила в Люсьена пристальный взгляд.
— О твоей жизни! — вскричала она, всплеснув руками, как это делают девушки в минуты опасности. — Верно! Записка этого чудовища говорит о важных вещах.
Она вынула из-за пояса измятый клочок бумаги, но, заметив Европу, сказала ей: «Оставьте нас, моя милая». Когда Европа закрыла за собою дверь, она протянула Люсьену записку, только что присланную Карлосом, со словами: «Посмотри, что он мне пишет!»
И Люсьен прочел вслух:
— «Вы уедете завтра в пять часов утра. Вас отвезут в Сен-Жерменский лес, к одному из лесничих; он предоставит вам комнату во втором этаже своего дома. Не покидайте этой комнаты без моего разрешения; вы не будете ни в чем терпеть нужды. Лесничий и его жена — люди верные. Не пишите Люсьену . Не подходите к окну днем; ночью вы можете гулять в сопровождении лесничего, ежели пожелаете. По пути туда держите занавески в карете опущенными: дело идет о жизни Люсьена.
Люсьен придет вечером проститься с вами. Сожгите записку при нем…»
Люсьен тотчас сжег записку на огне свечи.
— Послушай, Люсьен, — сказала Эстер, выслушав письменный приказ, как преступник выслушивает смертный приговор, — я не стану тебе говорить, что люблю тебя, это было бы глупо…Любить тебя мне кажется столь же естественным, как дышать, жить. Так было все эти четыре года. В первый же день моего счастья, начавшегося с благословения загадочного существа, которое заточило меня в этих стенах, как редкого зверька в клетке, я узнала, что ты должен жениться. Жениться — необходимое условие, чтобы устроить твою судьбу, и сохрани меня бог препятствовать твоему счастью! Твоя женитьба — моя смерть. Но я ничем не досажу тебе; я не поступлю, как поступают гризетки; чтобы умереть, мне не понадобятся жаровня и уголь… Хватит с меня и одного раза. Как выражается Мариетта: «Повторить сие тошно!» Нет, я уйду далеко, за пределы Франции. Азия знает тайны своей родины, она обещала научить меня, как умереть спокойно. Укол, и все кончено! Прошу лишь об одном, мой обожаемый ангел: не обманывай меня. Жизнь предъявляет мне счет — я испытала, начиная со дня первой нашей встречи в тысяча восемьсот двадцать четвертом году и по нынешний день, столько счастья, что его достало бы на десять счастливых женских жизней. Поэтому не бойся за меня, моя сила равна моей слабости. Скажи мне: «Я женюсь». Об одном лишь прошу, будь со мною нежен при прощании, и ты никогда более не услышишь обо мне… — После этого признания в любви, такого же искреннего и простодушного, как жесты и и интонации девушки, наступило короткое молчание. — Речь идет о твоей женитьбе? — спросила она, погружая блестящий, как клинок кинжала, завораживающий взор в голубые глаза Люсьена.
— Вот уже год и шесть месяцев, как мы хлопочем о моей женитьбе, а она все еще не состоялась, — отвечал Люсьен, — и я не знаю, когда она состоится. Но дело не в этом, милая моя девочка… дело в аббате, во мне, в тебе… мы в опасности… тебя видел Нусинген…
Да, — сказала она, — в Венсенском лесу; он, стало быть, меня узнал?..
— Нет, — отвечал Люсьен, — но он в тебя влюбился без памяти! Когда сегодня после обеда он принялся рассказывать о вашей встрече и описывать твою наружность, я невольно улыбнулся. Такая неосторожность! Ведь в кругу высшего общества я точно дикарь среди ловушек вражеского племени. Карлос избавляет меня от труда обдумывать какие-либо дела, но он находит положение опасным. Он обещает вымотать душу из Нусингена, если Нусингену вздумается за нами шпионить, а барон вполне на это способен: он что-то говорил мне о бессилии полиции. Ты зажгла пожар в этой старой трубе, набитой сажей…
— Что намерен предпринять твой испанец? — спросила Эстер совсем тихо.
— Не знаю. Он велел мне спать спокойно, — отвечал Люсьен, не осмеливаясь взглянуть на Эстер.
— Если так, то я повинуюсь с собачьей покорностью, как мне пристало при моем ремесле, — сказала Эстер и, взяв Люсьена под руку, повела его в спальню, спросив: — Хорошо ли ты пообедал, Люлю, у этого гадкого Нусингена?
— Азия такая мастерица, что за ней не угнаться ни одному повару: но, как всегда, в воскресенье обед готовил Карем.
Люсьен невольно сравнивал Эстер и Клотильду. Любовница была так прекрасна, так неизменно обольстительна, что пресыщение — чудовище, пожирающее самую пламенную любовь, — еще ни разу не дало себя почувствовать. «Какая досада, — думал он, — когда жена в двух изданиях! В одном — поэзия, страсть, любовь, верность, красота, очарование…» Эстер суетилась, как обычно суетятся женщины перед сном, и, напевая, порхала с места на место. Точь-в-точь колибри…»В другом — знатность, порода, почет, положение в обществе, светское воспитание! И никакими судьбами не соединить их воедино!..» — мысленно воскликнул Люсьен.
Поутру, проснувшись в семь часов, поэт увидел, что он один в этой очаровательной розовой с белым комнате. На его звонок вбежала фантастическая Европа.
— Что угодно мосье?
— Эстер?
— Мадам уехала без четверти пять. По приказанию господина аббата мною получено с доставкой на дом новое лицо.
— Женщина?..
— Нет, мосье, англичанка… одна из тех, что заняты на ночной поденщине; нам приказано обращаться с ней, как с нашей госпожой! Что мосье собирается делать с этой клячей? .. Бедная мадам, как она плакала, садясь в карету… «Ну что ж! Так надобно!.. — воскликнула она. — Я покинула моего бедного котеночка, когда он спал, — сказала она, утирая слезы. — Ах, Европа, стоило ему взглянуть на меня или окликнуть, я с места бы не тронулась, пусть нам обоим грозила бы смерть…» Видите ли, мосье, я так люблю мадам, что не показала ей заместительницы. Не всякая горничная уберегла бы ее от такого удара!
— Стало быть, та, другая, здесь?
— Да, мосье, ведь она приехала в карете, в которой увезли мадам; и я спрятала ее в своей комнате, как приказал…
— Хороша собою?
— Как может быть хороша уличная женщина. Но сыграть роль ей не составит труда, ежели мосье сыграет свою, — сказала Европа, покидая комнату, чтобы привести туда мнимую Эстер.
Накануне, перед тем как лечь спать, всемогущий банкир отдал распоряжение лакею, и тот уже в семь часов утра проводил знаменитого Лушара, самого ловкого из торговых приставов, в маленькую гостиную, куда вышел барон в халате и домашних туфлях…
— Ви насмехайтесь, ферно, надо мной! — сказал он в ответ на поклон пристава.
— Но иначе, господин барон, я не мог поступить! Я дорожу своей должностью и, как я имел честь вам докладывать, не могу вмешиваться в дела, не входящие в круг моих обязанностей. Что я вам обещал? Познакомить вас с одним из наших агентов, наиболее, как мне показалось, способным вам услужить. Но господину барону известны границы, которые существуют между людьми разных профессий… Когда строят дом, не возлагают на маляра работу столяра. Так вот, есть две полиции: полиция политическая и полиция уголовная. Агенты уголовной полиции никогда не вмешиваются в дела полиции политической, и vici versa[59]. Ежели вы обратитесь к начальнику политической полиции, ему, чтобы заняться вашим делом, понадобится разрешение министра, а вы не осмелитесь объяснить это начальнику главного полицейского управления. Полицейский агент, который станет работать на стороне, потеряет место. Ведь уголовная полиция не менее осмотрительна, чем полиция политическая. Стало быть, никто в министерстве внутренних дел или в префектуре шагу не сделает иначе, как только в интересах государства либо в интересах правосудия. Когда дело касается заговора или преступления — ах боже мой! — все начальники к вашим услугам. Поймите же, господин барон, что у них есть интересы поважнее, чем полсотни тысяч парижских интрижек. Что касается нашего брата, нам не следует во что либо вмешиваться, кроме ареста должников; мы подвергаемся большой опасности, если нарушаем чей-нибудь покой в связи с любым другим делом. Я послал вам своего человека, но предупредил вас, что я за него не отвечаю. Вы приказали ему отыскать в Париже женщину. А Контансон, не ударив палец о палец, выудил у вас тысячную ассигнацию. В Париже искать женщину, заподозренную в прогулке в Венсенский лес и по приметам похожую на всех красивых парижанок, все равно что искать иголку в сене.
— Гонданзон (Контансон), — сказал барон, — дольжен бил говорить честно, а не виудить у меня билет в тисяча франк, не так ли?
— Послушайте, господин барон, — сказал Лушар, — хотите выложить мне тысячу экю? Я вам дам… продам один совет.
— Стоит ли софет тисяча экю? — спросил Нусинген.
— Меня нельзя обмануть, господин барон, — отвечал Лушар.
— Вы влюблены, вы желаете отыскать предмет вашей страсти, вы сохнете по нем, как салат без воды. Вчера — я это знаю от вашего лакея — у вас были два врача, и они нашли, что ваше здоровье в опасности. Один только я могу свести вас с верным человеком… черт возьми! Неужели ваша жизнь не стоит тысячи экю?
— Прошу сказать имя этот челофек и доферять мой щедрость!
— Лушар взял шляпу, откланялся и пошел к выходу.
— Шертовски челофек! — вскричал Нусинген. — Вернись!.. Полючай!..
Примите во внимание, что я продаю вам всего лишь сведения, — сказал Лушар, прежде чем взять деньги. — Я укажу имя и адрес единственного человека, который может быть вам полезен; но это мастер…
— Пошель к шорт! — вскричал Нусинген. — Атин имя Ротшильд стоит тисяча экю, когда он подписан под вексель… Даю тисяча франк!
Лушар, пронырливый человек, однако не сумевший добиться ни должности нотариуса, ни судебного исполнителя, ни казенного защитника, ни стряпчего, многозначительно поглядывал на барона.
— Для вас тысяча экю — пустяк. На бирже вы вернете их в несколько секунд, — сказал он.
— Даю тисяча франк! — повторил барон.
— Предложи вам золотые рудники, вы станете торговаться! — сказал Лушар, откланиваясь.
— Я могу полючать этот адрес за билет в пьятсот франк! — крикнул барон, приказавший лакею позвать секретаря.
Тюркаре[60] не существует более. В наши дни и самый крупный и самый мелкий банкир простирает свои плутни на любую мелочь; искусство, благотворительность, любовь — все это для него лишь предмет торга, он готов торговаться с самым папой за отпущение грехов. Итак, слушая Лушара, Нусинген быстро сообразил, что Контансон, как правая рука торгового пристава, должен был знать адрес этого мастера шпионажа. Лушар требовал за совет тысячу экю, Контансон продаст то же самое за пятьсот франков. Столь быстрая сообразительность доказывает достаточно убедительно, что, если сердце этого человека и поглощено любовью, голова его все же по-прежнему была головой биржевика.
— Ви, сутарь мой, дольжен идти, — сказал барон секретарю, — к Гонданзон, шпион Люшара, торгови пристав. Надо брать экипаж, одшень бистро. И надо привозить его неметленно. Я ожидаю!.. Обратно вам надо пройти садовой калитка, вот клютш, потому никто не дольжен видеть этот персон здесь. Провожайт гость в малый садовый пафильон. Старайтесть делать мой порушень з умом.
К Нусингену приходили деловые люди, но он ожидал Контансона, он мечтал об Эстер, он воображал, что скоро увидит женщину, нечаянно пробудившую в нем чувства, на которые он уже не считал себя способным. И он всех выпроваживал, бормоча нечто невнятное и отделываясь двусмысленными обещаниями. Контансон представлялся ему самым важным существом в Париже, и он поминутно выглядывал в сад. Наконец, распорядившись никого не принимать, он приказал накрыть для себя завтрак в беседке, в одном из укромных уголков сада. Необъяснимое поведение и рассеянность, проявленные самым прожженным, самым хитрым парижским банкиром, вызывали в его конторах удивление.
— Что случилось с патроном? — говорил какой-то биржевой маклер старшему конторщику.
— Никто не понимает, что с ним. Начинают тревожиться, не болен ли он? Баронесса вчера приглашала на консилиум врачей: Деплона и Бьяншона…
Однажды иностранцы пожелали видеть Ньютона, но он в тот момент был занят лечением одной из своих собак по кличке Beauty, которая (Beauty была сука), как известно, погубила огромный труд Ньютона, причем он лишь сказал: «Ах Beauty, если бы ты знала, что ты натворила…» Иностранцы, уважая занятость великого человека, удалились. В жизни всех величайших людей находишь какую-нибудь свою Beauty. Когда маршал Ришелье явился к Людовику XV поздравить его по случаю крупнейшего военного события восемнадцатого века — взятия Магона, — король ему сказал: Вы слышали важную новость?.. Умер бедняго Лансмат!..» Лансмат был привратник, посвященный в похождения короля. Никогда парижские банкиры не узнают, чем они обязаны Контансону. Этот шпион был причиной того, что Нусинген позволил провести одно крупное дело без своего прямого участия, предоставив им всю прибыль. Как крупный хищник, он мог биржевой артиллерией обстрелять любое состояние, но, как человек, он сам зависел от счастья!
Знаменитый банкир пил чай, лениво ел хлеб с маслом, обнаруживая тем самым, что зубы его давно уже не оттачиваются аппетитом, как вдруг послышался стук экипажа, остановившегося у садовой калитки. Спустя некоторое время секретарь Нусингена предстал перед ним вместе с Контансоном, которого после долгих розысков нашел в кафе Сент-Пелажи, где агент завтракал на чаевые, полученные им от должника, заключенного в тюрьму с известными, особо оплачиваемыми послаблениями. Контансон, следует сказать, представлял собою настоящую поэму, парижскую поэму. По его виду вы тотчас догадались бы, что Фигаро Бомарше, Маскариль Мольера, Фронтены Мариво и Лафлеры Данкура[61], эти великие образы дерзновения в плутовстве, изворотливости в отчаянном положении, хитрости, не складывающей свое оружия при любых неудачах, — все они бледнеют рядом с титаном ума и убожества. Если доведется вам в Париже встретить воплощение типического в живом существе, то это будет уже не человек, а явление! В нем будет запечатлен не отдельный момент жизни, но все его существование в целом, более того — множество существований! Обожгите трижды гипсовый бюст в печи, и вы получите некое подобие флорентийской бронзы. Так вот, неисчислимые удары судьбы, годы жесточайшей нужды, подобно троекратному обжиганию в печи, придали вид бронзы голове Контансона, опалив его лицо. Неизгладимые морщины представляли собою какие-то вековечные борозды, белесые в глубине. Это желтое лицо само было сплошной морщиной. Если бы не пучок волос на затылке, его голый безжизненный череп, напоминавший голову Вольтера, казался бы черепом скелета. Под окостенелым лбом щурились, ничего не выражая, китайские глаза, точно у кукол, выставленных в витринах чайных лавок, — застывшие в вечной улыбке искусственные глаза, притворявшиеся живыми. Нос, провалившийся, как у курносой смерти, бросал вызов Судьбе, а рот с поджатыми, точно у скряги, губами был вечно раскрыт и все же хранил тайны, подобно отверстию почтового ящика. Маленький, сухой и тощий человечек с загорелыми руками, Контансон, невозмутимый, как дикарь, вел себя по-диогеновски[62]; он был настолько беззаботен, что никогда и ни перед кем не заискивал. А какие комментарии к его жизни и нравам были начертаны на его одежде для тех, кто умеет читать эти письмена!.. Чего стоили одни его панталоны!.. Панталоны понятого, черные и блестящие, точно сшитые из так называемого крепа, который идет на адвокатские мантии!.. Жилет, хоть и купленный в Тампле, но с отворотами шалью и расшитый!.. Черный с красноватым отливом фрак!.. Все это тщательно вычищено, имеет почти опрятный вид, украшено часами на цепочке из поддельного золота. Контансон щеголял сорочкой из желтого перкаля, на которой сверкала фальшивым алмазом булавка! Бархатный воротник, напоминавший железный ошейник, подпирал складки багровой, как у караибов, кожи. Цилиндр блестел точно атлас, но в тулье достало бы сала на две плошки, если бы какой-нибудь бакалейщик купил ее для того, чтобы перетопить. Мало перечислить все принадлежности его туалета, надобно изобразить, сколько в них чувствовалось притязаний на франтовство! В воротнике фрака, в свежем глянце башмаков с полуоторванными подметками было нечто столь щегольское, чему во французском языке, несмотря на его гибкость, немыслимо найти определение. Короче, окинув беглым взглядом всю эту смесь различных стилей, умный человек понял бы по внешности Контансона, что будь он вором, а не сыщиком, его отрепья вызывали бы вместо улыбки дрожь ужаса. Судя по одежде, наблюдатель сказал бы: «Это скверный человек, он пьет, он играет, он подвержен порокам; но все же это не пьяница, не плут, не вор, не убийца». И верно, Контансон казался загадочным, покамест на ум не приходило слово: «шпион». Этот человек занимался всеми неведомыми ремеслами, какие только ведомы. Тонкая улыбка его бледного рта, подмигивающие зеленоватые глаза и подергивающийся курносый нос говорили о том, что он не лишен ума. Лицо его было словно из жести, и душа, видимо, был подобна лицу. Недаром его мимику скорее можно было счесть за гримасы вынужденной учтивости, нежели за отражение чувств. Не будь он столь смешон, он наводил бы ужас. Контансон, любопытнейшая разновидность накипи, всплывающей на поверхность бурлящего парижского котла, где все в состоянии брожения, притязал быть философом. Он говорил без горечи: «У меня большие таланты, но пользуются ими даром, точно я идиот!» И он обвинял в этом одного себя, не осуждая другие. Много ли найдется шпионов незлобивее Контансона? «Обстоятельства против нас, — твердил он своим начальникам, — мы могли быть хрусталем, а остались простыми песчинками, вот и все!» Цинизм его в отношении одежды таил глубокий смысл: он заботился о своем парадном костюме не больше, чем актер; он в совершенстве владел искусством переодеваний, гримировки; он мог бы преподавать уроки Фредерику Леметру[63], ибо, когда это было нужно, умел преобразиться в денди. В дни юности, он, видимо, принадлежал к кругу распущенной молодежи, завсегдатаев притонов разврата. Он выказывал глубокую неприязнь к уголовной полиции, ибо во времена Империи служил в полиции Фуше, которого почитал великим человеком. После упраздения министерства полиции он решил, на худой конец, принять должность судебного исполнителя по торговым делам; но его прославленные способности, его проницательность превращали его в драгоценное орудие, и начальники тайной политической полиции удержали имя Контансона в своих списках. Контансон, как и его соратники, был только статистом в той драме, первые роли в которой принадлежали начальникам, когда дело касалось политической работы.
— Пошель прочь! — сказал Нусинген, движением руки отпуская секретаря.
«Почему этот человек живет в особняке, а я в меблированных комнатах? — сказал про себя Контансон. — Он трижды разорял своих должников, он крал, а я ни разу не взял и медяка… Я более даровит, чем он».
— Гонданзон, голюпчик, — сказал барон, — почему ты виудиль у меня тисяча франк?
— Любовница моя по уши в долгу…
— Ти имей люпофниц? — вскричал Нусинген, с восхищением и завистью глядя на Контансона.
— Мне всего шестьдесят шесть лет, — отвечал Контансон, который являл собою роковой пример вечной молодости, даруемой человеку Пороком.
— Что он делайт?
Помогает мне, — отвечал Контансон. — Ежели вора любит честная женщина, тогда либо она становится воровкой, либо он — честным человеком. А я как был, так и остался сыщиком.
— Ты фешно нуштайся в теньгах? — спросил Нусинген.
— Вечно, — улыбаясь, отвечал Контансон. — Мое ремесло — желать денег, ваше — наживать их; мы можем договориться: вы их накопите для меня, я берусь их промотать. Будет колодец, ведро отыщется…
— Шелаль би ти полючить билет в пьятсот франк?
— Что за вопрос? Но не такой я глупец!.. Вы ведь предлагаете мне эти не затем, чтобы исправить несправедливость судьбы?
— Конечно, нет. Ты виудиль мой тисяча франк. Даю тебе пьятсот франк. Будет тисяча пьятсот франк, котори тебе даю.
— Превосходно! Вы мне даете ту тысячу франков, что я у вас взял, и к ней прибавляете еще пятьсот франков…
— Ферно, — сказал Нусинген, кивнув головой.
— Все же это будет всего пятьсот франков, — сказал Контансон невозмутимо.
— Котори я дам?
— Которые я получу. Пусть так. Но в обмен на какую ценность дает господин барон этот билет?
— В Париш, я узналь, есть челофек, способный нахотить женшин, мой люпоф; и ти знай адрес челофека… Атин слов, мастер шпионаш…
— Правильно…
— Дай адрес и полючай пьятсот франк.
— А где они? — с живостью спросил Контансон.
— Вот он, — сказал барон, вынимая из кармана билет.
— За чем же дело стало? Давайте, — сказал Контансон, протягивая руку.
— Даю, даю! Шелаю видеть этот челофек. Потом уше полючай теньги, потому мошно продавать много адрес такой цена.
Контансон рассмеялся.
— Собственно говоря, вы вправе дурно обо мне думать, — сказал он, притворившись, что бранит самого себя. — Чем пакостнее наше положение, тем больше оно обязывает к безукоризненной честности. Послушайте-ка, господин барон, выложите шестьсот франков, и я дам вам добрый совет…
— Дай и доферяй моя щедрость.
— Я рискую, — сказал Контансон, — но я веду крупную игру. Служа в полиции, видите ли, надо работать тишком. Вы мне скажете: «Идем, едем!..» Вы богаты, и вам кажется, что все подчиняется деньгам. Конечно, деньги кое-что значат. Но, как говорят два или три умных человека из нашей братии, деньгами можно купить только людей. А есть такое, о чем никто не думает и что купить нельзя!.. Случая не купишь… Поэтому у опытных полицейских так не водится. Захотите вы, например, показаться рядом со мной в карете. А нас кто-нибудь встретит. Случай ведь может быть и за нас и против нас.
— Ферно? — спросил барон.
— А как же, сударь! Подкова, найденная на мостовой, навела префекта полиции на след адской машины. Послушайте-ка, ну вот подкатим мы нынешней ночью в фиакре к господину Сен-Жермену, а ему будет так же неприятно увидеть нас у себя в доме, как было бы неприятно вам, если бы вас увидели входящим в его дом.
— Ферно! — сказал барон.
— О! Он лучший из лучших помощников знаменитого Корантена, правой руки Фуше и, как говорят, его побочного сына, которого Фуше будто бы произвел на свет еще будучи священником. Но, разумеется, все это глупости: Фуше умел носить звание священника, как позже звание министра. Так вот! Этого человека, видите ли, вы не заставите работать меньше чем за десять билетов по тысяче франков каждый. Подумайте хорошенько… Но дело будет сделано, и хорошо сделано. Без сучка и задоринки, как говорится. Я предупрежу господина Сен-Жермена, и он назначит вам свидание в каком-нибудь укромном месте, где вас никто не увидит и не услышит, потому что для него опасно заниматься полицейской работой ради частных интересов. Что же вы хотите?.. Он человек отважный, король-человек! Человек, который претерпел большие гонения, и все из-за того, что спас Францию! Так же точно, как я, как все, кто спас Францию!
— Карашо, назначай час люпофни сфитань, — сказал барон, довольный своей неумной шуткой.
— Господин барон, так и не пожелает меня поощрить? — сказал Контансон покорно и вместе с тем угрожающе.
Шан! — крикнул барон садовнику. — Ступай просить у Шорш тфацать франк и приноси их мне.
— Ежели господин барон не имеет иных сведений, кроме тех, что он мне дал, сомневаюсь, может ли даже такой мастер, как господин Сен-Жермен, быть ему полезен.
— У меня есть тругие! — отвечал барон с хитрым видом.
— Имею честь откланяться, господин барон, — сказал Контансон, получив двадцать франков. — Буду иметь честь доложить Жоржу, где надлежит быть вечером господину барону: хороший агент никогда не посылает записок.
«Удивительно, как эти молодцы догадливы, — сказал про себя барон. — В полиции совсем как в делах!»
Расставшись с бароном, Контансон с улицы Сен-Лазар не спеша отправился на улицу Сент-Оноре, в кафе «Давид»; загляну в окно кафе, он увидел старика, известного под именем папаши Канкоэля.
Кафе «Давид», находившееся на углу улицы Монэ и Сент-Оноре, пользовалось в тридцатые годы нашего столетия своего рода известностью, которая, впрочем, ограничивалось пределами квартала, называемого Бурдоне. Тут собирались престарелые, ушедшие на покой негоцианты или крупные купцы, еще ворочающие делами: Камюзо, Леба, Пильеро, Попино и кое-кто из домовладельцев, вроде дядюшки Молино. Тут можно было порою встретить престарелого Гильома, приходившего сюда с улицы Коломбье. Тут толковали о политике, но осторожно, в тесном кругу, потому что клиенты кафе «Давид» придерживались либерального направления. Тут обсуждались местные сплетни — так велика у людей потребность высмеивать своего ближнего! В этом кафе, как и в прочих кафе, была своя достопримечательность в лице папаши Канкоэля, завсегдатая кафе с 1811 года и столь явного единомышленника собиравшихся тут честных обывателей, что в его присутствии велись самые откровенные беседы на политические темы. Время от времени этот добродушный старик, простоватость которого служила для посетителей кафе предметом постоянных шуток, вдруг исчезал на месяц, на два; но отсутствие старика никого не удивляло, его приписывали возрасту, ибо еще в 1811 году Канкоэлю было лет за шестьдесят.
— Что случилось с папашей Канкоэлем? — спрашивали, бывало, буфетчицу.
— Я думаю, что в один прекрасный день мы узнаем о его смерти из Птит афиш, — отвечала она.
Папаша Канкоэль своим произношением неуклонно удостоверял, откуда он родом: говорил эстукан вместо истукан, эсобенный вместо особенный, турк вместо турок. Он был из небогатых дворян, владельцев небольшого имения «Канкоэли», что на языке некоторых провинций означает «майский жук», находившегося в департаменте Воклюз, откуда он и приехал. В конце концов его стали называть попросту Канкоэль вместо де Канкоэль, и добряк не обижался, ибо считал, что с дворянством покончено в 1793 году; впрочем, он был младшим отпрыском младшей ветви, и ленное владение принадлежало не ему. В наши дни одеяние папаши Канкоэля показалось бы странным, но в 1811-1820 годах оно никого не удивляло. Старик носил башмаки со стальными гранеными пряжками, шелковые чулки в синюю и белую полоску, короткие панталоны из плотного шелка с овальными пряжками, похожими по форме на пряжки башмаков. Белый расшитый жилет, потертый фрак из зеленовато-коричневого сукна с металлическими пуговицами и сорочка с плиссированной, заглаженной манишкой завершала его наряд. Между складок манишки поблескивал золотой медальон, сквозь стеклышко которого виднелся сплетенный из волос крошечный храм — одна из очаровательных, милых сердцу мелочей, действующих на людей успокоительно по той же причине, по которой огородное чучело наводит ужас на воробьев; большинство людей, подобно животным, пугается и успокаивается из-за пустяков. Панталоны папаши Канкоэля поддерживались поясом, который, согласно моде прошлого века, стягивался пряжкой под грудью. Из-за пояса свисали составленные из нескольких мелких цепочек две стальные цепочки, на конце которых болтался целый пучок брелоков. Белый галстук был застегнут сзади маленькой золотой пряжкой. Наконец, на белоснежных, напудренных волосах еще в 1816 году красовалась муниципальная треуголка, точно такая, как у г-на Три, председателя суда. Этот столь дорогой ему убор папаша Канкоэль заменил недавно (добряк счел себя обязанным принести эту жертву своему времени) отвратительной круглой шляпой, против которого не могло быть никаких возражений. Маленькая косичка, перевязанная лентой, начертала на спине полукруг, присыпав этот жирный след легким слоем пудры. Задержав взгляд на самой приметной черте его лица — багровом и бугристом носе, поистине достойном возлежать на блюде с трюфелями, — вы предположили бы, что у почтенного старца, совершенного простака с виду, покладистый, добродушный характер, и вы были бы одурачены, как и все в кафе «Давид», где никому и на ум не пришло бы исследовать лоб, говорящий о наблюдаетельности, язвительный рот и холодные глаза этого старика, вскормленного пороками, невозмутимого, как Вителлий[64], и обладавшего таким же, как у него, словно чудом возродившимся, внушительным чревом. В 1816 году молодой коммивояжер, по имени Годиссар, завсегдатай кафе «Давид», однажды к полуночи напился допьяна в обществе отставного наполеоновского офицера. Он имел неосторожность рассказать рассказать ему о тайном заговоре против Бурбонов, довольно опасном и уже близком к цели. В кафе никого не было никого, кроме папаши Канкоэля, дремавшего за своим столиком, двух сонных лакеев и буфетчицы. На другой день Годиссара арестовали: заговор был раскрыт. Двое погибли на эшафоте. Ни Годиссар, никто иной не заподозрили папашу Канкоэля в доносе. Слуг уволили, посетители в продолжение года следили друг за другом, и все трепетали перед полицией в полном единодушии с папашей Канкоэлем, который поговаривал о бегстве из кафе «Давид», так был велик был его страх перед полицией.
Контансон вошел в кафе, спросил рюмочку водки, не взглянув даже на папашу Канкоэля, поглощенного чтением газет; залпом осушил рюмку, он вынул золотой, полученный от барона, и позвал слугу, три раза коротко постучав по столу. Буфетчица и слуга изучали монету с вниманием, весьма оскорбительным для Контансона; но их подозрительность была оправдана его внешностью, озадачившей всех завсегдатаев кафе. «Кражей или убийством добыто это золото?» — промелькнуло в уме некоторых неглупых и проницательных людей, с виду всецело занятых чтением газеты, но наблюдавших поверх очков за новым посетителем. Контансон, который все видел и ничему не удивлялся, обтер губы платком, заштопанным всего лишь в трех местах, получил сдачу и, не оставив слуге ни сантима, положил все монеты в жилетный карман, подкладка которого, некогда белая, теперь была черной, как сукно на его панталонах.
— Настоящий висельник! — сказал папаша Канкоэль господину Пильеро, своему соседу.
— Полноте! — ответил громко, на все кафе, господин Камюзо, единственный, кто не выказал ни малейшего удивления. — Ведь это Контансон, правая рука Лушара, нашего торгового пристава. Эти шельмы, должно быть, нащупали кого-нибудь в квартале…
Не следует ли объяснить, какой ужасный и темный человек скрывался под одеянием папаши Канкоэля, подобно тому как под сутаной Карлоса таился Вотрен? Этот южанин, родившийся в Канкоэлях, единственном владении его семьи, кстати, довольно почтенной, носил имя Перад. Он действительно принадлежал к младшей ветви рода Ла Перад, старинной, но бедной семьи, владеющей еще и поныне маленьким участком земли Перадов. В 1772 году седьмой ребенок в семье, он, в возрасте 17 лет, пришел пешком в Париж с двумя монетами по шести ливров в кармане, побуждаемый пороками своего необузданного характера и горячим желанием сделать карьеру, которое стольких южан бросает в столицу, едва им становится ясно, что отчий дом никогда не обеспечит их состоянием, достаточным для удовлетворения их страстей. Вся юность Перада станет понятной, если сказать, что в 1782 году он был доверенным лицом, персоной в главном управлении полиции, где его высоко ценили гг. Ленуар и Альбер, два последних ее начальника. Революция упразднила полицию, она в ней не нуждалась. Шпионаж, в те времена почти поголовный, именовался гражданской доблестью. Директория — правительство несколько более упорядоченное, нежели Комитет общественного спасения — была вынуждена восстановить полицию, и первый консул завершил ее созидание, учредив префектуру и министерство полиции. Перад, человек с традициями, подобрал личный состав совместно с неким Корантеном, человеком более молодым, но, кстати сказать, гораздо более искусным, нежели сам Перад, снискавший, впрочем, славу гения лишь в недрах полиции. В 1808 году огромные услуги, оказанные Перадом, были вознаграждены назначением его на высокий пост главного комиссара полиции в Антверпене. По мысли Наполеона, эта своего рода полицейская префектура соответствовала министерству полиции, и ее миссией было наблюдать за Голландией. По возвращении из похода, в 1809 году, приказом императорского кабинета Перад под конвоем двух жандармов был доставлен на почтовых из Антверпена в Париж и брошен в тюрьму Форс. Два месяца спустя он вышел из тюрьмы под поручительство своего друга Корантена, подвергшись предварительно у префекта полиции троекратному допросу, по шести часов каждый. Не была ли опала Перада вызвана тем, что он с поразительной энергией помогал Фуше в обороне берегов Франции, когда она подверглась нападению, вошедшему в историю под именем Вальхернской экспедиции[65], и герцог Отрантский[66] обнаружил способности, испугавшие императора? Во времена Фуше это было лишь предположением; но теперь, когда всем уже известно, что именно произошло тогда в совете министров, созванном Камбасересом, оно превратилось в уверенность. Сраженные известием о попытке Англии отомстить Наполеону за Булонский поход[67] и застигнутые этим событием врасплох, министры не знали, на что им решиться в отсутствие своего повелителя, который засел тогда на острове Лобау и, отрезанный от Франции, был обречен на гибель, как думала вся Европа. По общему мнению, необходимо было послать к императору курьера, но один лишь Фуше дерзнул предложить план военных действий, кстати, приведенный им в исполнение. «Делайте, что хотите, — сказал ему Камбасерес, — но мне дорога моя голова, поэтому я посылаю донесение императору». Известно, какой нелепый повод был выдвинут императором по его возвращении в Государственном совете, чтобы лишить милости министра и наказать его за спасение Франции в его отсутствие. С того дня император к неприязни князя Талейрана[68] добавил неприязнь к себе герцога Отрантского — двух видных политических деятелей, порожденных Революцией, которые, возможно, спасли бы Наполеона в 1813 году. Чтобы отстранить Перада, было выдвинуто пошлое обвинение во взяточничестве: он якобы поощрял контрабанду, участвуя в дележе прибыли с крупными коммерсантами. Подобное обвинение тяжело отозвалось на человеке, который за важные услуги был пожалован командным жезлом главного комиссара антверпенской полиции. Этот искушенный в своем деле человек владел тайнами всех правительств начиная с 1775 года, первых дней его службы в главном управлении полиции. Император, считавший себя достаточно сильным, чтобы не бояться возвышать полезных людей, однако ж не принял во внимание ходатайство, с которым к нему позже обратились по поводу этого человека, заслужившего репутацию самого верного, самого ловкого и самого хитрого из тех неведомых гениев, на которых возложены заботы о безопасности государства. Он думал, что возможно заменить Перада Контансоном, но Контансон в то время бы всецело поглощен выгодными для себя поручениями Корантена. Распутник и чревоугодник, Перад был тем более жестоко уязвлен, что в отношении женщин он попал в положение пирожника-сластены. Порочные привычки стали его второй натурой: он уже не мог обойтись без хорошего обеда, без азартной игры, — короче, он не мог не жить этой лишенной показного блеска жизнью вельможи, которую ведут все люди, облеченные властью и превратившие в потребность чудовищные свои излишества. Он всегда жил расточительно, ел, как хотел, прямо с блюда, и не стремился блистать в обществе, так как ни с ним, ни с его другом Корантеном совсем не считались. Циник и острослов, он, помимо того, любил свое ремесло: это был философ. Впрочем, шпион, какое бы положение в полицейском механизме он ни занимал, подобно каторжнику, не может вернуться к профессии честной и достойной. Однажды отмеченные, однажды занесенные в особые списки, шпионы и осужденные законом приобретают, как и лица духовного звания, некие неизгладимые черты. Есть люди, на которых лежит печать их роковой судьбы, — ее на них накладывает общественное положение. На свое несчастье, Перад страстно любил очаровательную девочку — он считал ее своей дочерью от одной известной актрисы, которой он оказал услугу, за что целых три месяца она дарила его своей признательностью. И вот Перад, выписавший ребенка из Антверпена, очутился в Париже без всяких средств, получая лишь ежегодное пособие в тысячу двести франков, назначенное полицейской префектуре старому ученику Ленуара. Он поселился на улице Муано, в пятом этаже, в маленькой квартире из пяти комнат, обходившейся в двести пятьдесят франков.
Если человеку суждено когда-нибудь ощутить пользу и сладость дружбы, то кому, как не прокаженному духом, кого общество называет шпионом, народ — шпиком, администрация — агентом? Итак, Перад и Корантен были друзьями, подобно Оресту и Пиладу[69]. Перад создал Корантена, как Вьен создал Давида[70], но ученик быстро превзошел своего учителя. Они провели сообща не одно дело. (См. Темное дело.) Перад, гордый тем, что открыл таланты Корантена, вывел его в люди, уготовив ему торжество. Он приневолил своего ученика обзавестись, в качестве удочки для уловления мужчин, любовницей, которая презирала его. (См. Шуаны.) А Корантену было тогда всего двадцать пять лет! Корантен, один из тех генералов, чьим главнокомандующим являлся министр полиции, сохранил при герцоге де Ровиго высокий пост, который занимал при герцоге Отрантском. Главное управление полиции действовало тогда так же, как и полиция уголовная. В каждом более или менее крупном деле давали, так сказать, подряд трем, четырем и даже пяти способным агентам. Министр, осведомленный о каком-либо заговоре, кем-то и как-то предупрежденный о готовящемся злодеянии, неизменно говорил одному из начальствующих лиц полиции: «Сколько вам нужно, чтобы добиться такого-то результата?» Корантен или Контансон, по зрелом размышлении, отвечали: «Двадцать, тридцать, сорок тысяч франков». Затем, как только отдавался приказ действовать, все средства и нужные люди предоставляли на выбор и усмотрение Корантена или другого назначенного агента. Уголовная полиция действовала таким же образом, когда в раскрытии преступлений принимал знаменитый Видок.
Полиция политическая, как и полиция уголовная, вербовала людей главным образом среди агентов, внесенных в списки, постоянных, проверенных сотрудников, своего рода солдат этой тайной армии, столь необходимой правительствам, вопреки пышным фразам филантропов или моралистов невысокой морали. Но два или три генерала от полиции того же покроя, что Перад и Корантен, облеченных чрезвычайным доверием, пользовались правом привлекать к делу лиц, неизвестных полиции, однако ж с обязательством отдавать отчет министру отчет в важных случаях. Итак, опытность и проницательность Перада были чрезвычайно ценны для Корантена, и он, после шквала 1810 года, приблизил к себе старого друга, постоянно с ним советовался и охотно шел навстречу его нуждам. Корантен изыскал способ выхлопотать Пераду пособие в размере тысячи франков в месяц. Со своей стороны Перад оказал неоценимые услуги Корантену. В 1816 году Корантен в связи с раскрытием заговора, в котором был замешан бонапартист Годиссар, попытался восстановить Перада в должности чиновника главной полиции королевства, но кандидатура Перада была отклонена неким влиятельным лицом. И вот почему. Стремясь упрочить свое положение, Перад, Корантен и Контансон, подстрекаемые герцогом Отрантским, организовали контрполицию для Людовика XVIII, в которой стали служить Контансон и другие виднейшие агенты. Людовик XVIII умер, а с ним и тайны, оставшиеся не раскрытыми для историков, даже наиболее осведомленных. Борьба главной полиции королевства и контрполиции короля породили страшные деяния, тайну которых хранят несколько эшафотов. Здесь не место углубляться в подробности этих событий, да и нет для этого повода, ибо Сцены парижской жизни, не то, что Сцены политической жизни; достаточно указать, каковы были средства существования человека, которого в кафе «Давид» называли «папашей Канкоэлем», и те нити, которыми он был связан с ужасной и темной властью полиции. С 1817 по 1822 год Корантену, Контансону, Пераду и их агентам часто вменялось в обязанность следить за самим министром. Этим можно объяснить, почему министерство отказалось от услуг Перада и Контансона, на которых Корантен, без их ведома, направил подозрение министров, желая привлечь к работе своего друга, когда ему показалось, что восстановить его в должности невозможно. Тогда министры возымели доверие к Корантену и поручили ему следить за Перадом, вызвав тем улыбку Людовика XVIII. Таким путем Корантен и Перад оказались господами положения. Контансон, с давних пор связанный с Перадом, по-прежнему служил ему. Он предоставлял себя в распоряжение торговых приставов по приказанию Корантена и Перада. В самом деле, оба эти генерала от полиции, побуждаемые тем особым рвением, что внушается ремеслом, которому отдаешься с любовью, предпочитали расставлять на все те места, где можно было почерпнуть богатые сведения, самых искусных солдат. Притом пороки Контансона, его извращенные наклонности, послужившие причиной более низкого служебного положения, чем у двух его друзей, требовали столько денег, что он вынужден был браться за любую работу. Контансон, не нарушая служебной тайны, сказал Лушару, что ему известен лишь один человек, способный угодить банкиру Нусингену. Перад и в самом деле был единственным агентом, который мог невозбранно заниматься сыском в пользу частного лица. Со смертью Людовика XVIII Перад лишился не только всего своего влияния, но и особых преимуществ личного шпиона его величества. Считая себя человеком незаменимым, он по-прежнему вел широкий образ жизни. Женщины, хороший стол, а также Иностранный клуб уничтожали всякую возможность экономии у этого человека, обладавшего, как все порочные, люди железным организмом. Но с 1826 года по 1829 год, в возрасте чуть ли не семидесяти четырех лет, он, по его выражению, уже шел на тормозах. Перад видел, как год от году уменьшается его благополучие. Он присутствовал при похоронах полиции, он с грустью наблюдал, как правительство Карла Х отрекалось от ее старых порядков. Палата депутатов от сессии к сессии урезывала ассигнования, потребные для существования полиции, из ненависти к подобному методу управления и ради желания улучшить нравы этого ведомства. «Похоже на то, что они хотят готовить обед в белых перчатках», — сказал Перад Корантену. В 1822 году Корантен и Перад уже предугадывали события 1830 года. Они знали о тайной ненависти Людовика XVIII к своему преемнику; в этой ненависти, объяснявшей снисходительность короля к младшей ветви, и крылась загадка его царствования.
С годами любовь Перада к побочной дочери возрастала. Ради нее он преобразился в буржуа, ибо желал выдать Лидию за порядочного человека. Недаром он мечтал, особенно в последние три года, получить видное и почетное место в префектуре полиции либо в Управлении главной королевской полиции. Наконец он придумал должность, насущная необходимость в которой, говорил но Корантену, рано или поздно созреет. Он предлагал учредить при префектуре полиции так называемое справочное бюро, как посредствующую инстанцию между собственно парижской полицией, полицией уголовной и полицией королевства, и тем самым предоставить Главному управлению полиции возможность пользоваться всеми этими распыленными силами. Только один Перад в его возрасте, после пятидесяти пяти лет секретной службы, мог быть звеном, связующим три полиции, мог, наконец, стать тем архивариусом, к которому в известных случаях обращались бы за сведениями и Политика и Правосудие. Таким путем Перад надеялся с помощью Корантена при первом удобном случае поймать и мужа и приданое для своей Лидии. Корантен уже говорил по этому поводу с начальником королевской полиции, не упоминая имени Перада, и начальник, южанин, счел нужным внести его предложение на рассмотрение префектуры.
В ту минуту, когда Контансон ударил трижды золотой монетой о стол, что означало: «Мне надо с вами потолковать», патриарх полицейских агентов обдумывал следующую задачу: «При помощи какого человека и чем именно можно заинтересовать нынешнего префекта полиции и заставить его действовать?» А со стороны могло показаться, что он с идиотским видом изучает Курье франсэ.
Наш бедный Фуше, этот великий человек, умер! — мысленно говорил он, идя вдоль улицы Сент-Оноре. — Бывшие посредники между Людовиком XVIII и нами в опале! К тому же, как вчера сказал Корантен, никто не доверяет ни ловкости, ни уму семидесятилетнего старца…Ах! Зачем я пристрастился к обедам у Вери, к тонким винам… к песенкам вроде «Мамаша Годишон»…к игре, как только я при деньгах! Чтобы завоевать положение, мало одного ума, как говорит Корантен, надобно еще держать себя с умом! Наш дорогой господин Ленуар как будто напророчил мне, когда, выслушав историю с ожерельем и узнав, что я не остался под кроватью девицы Олива, сказал: «Вы никогда ничего не добьетесь!»
Если почтенный папаша Канкоэль (в доме так и звали его: «папаша Канкоэль») обосновался на улице Муано, в пятом этаже, поверьте, что он обнаружил в устройстве и расположении квартиры немало особенностей, которые благоприятствовали его ужасному занятию. Дом стоял на углу улицы Нев-Сен-Рох, и с одной стороны соседей у него не было. Помимо того, что его надвое разделяла лестница таким образом, что в каждом этаже оказались две совершенно уединенные комнаты. Эти две комнаты были расположены в той половине дома, которая выходила на улицу Нев-Сен-Рох. Над пятым этажом помещались мансарды, одна из них служила кухней, а другую занимала единственная служанка папаши Канкоэля, по имени Катт, — фламандка, выкормившая Лидию. Папаша Канкоэль устроил спальню в первой из двух смежных комнат, а во второй кабинет. Задняя, капитальная стена отделяла его от соседнего дома. Из окна, выходившего на улицу Муано, видна была только глухая угловая стена противоположного дома. И так как между кабинетом и лестницей находилась еще спальня Перада, друзья могли, не опасаясь посторонних глаз и ушей, спокойно беседовать в этом кабинете, точно созданном для их страшного ремесла. Из предосторожности Перад устроил в комнате фламандки настил из соломы и, покрыв его толстым сукном, положил сверху чрезвычайно толстый ковер, якобы желая угодить кормилице своего ребенка. Более того, он упразднил в квартире камин и топил печь, труба которой выходила сквозь наружную стену на улицу Сен-Рох. Затем он покрыл коврами паркет в своих комнатах, чтобы жильцы нижнего этажа не могли уловить ни малейшего звука. Знаток в искусстве шпионажа, он раз в неделю обследовал смежную стену, потолок и пол, делая вид, что он ведет борьбу с докучными насекомыми. Будучи уверен, что тут он огражден от соглядатаев и слушателей, Перад предоставлял этот кабинет Корантену в качестве залы совещаний в тех случаях, когда тот не проводил их у себя. Квартира Корантена была известна лишь начальнику королевской полиции и Пераду, и только в особо важных случаях он принимал у себя лиц, представляющих министерство или двор; но ни один агент, ни один подчиненный там не появлялся: дела, связанные с их ремеслом, обсуждались у Перада. В этой неприглядной комнате в полной безопасности составлялись планы действий, принимались решения, которые послужили бы материалом для своеобразных летописей и занимательных драм, если бы стены могли говорить. Тут, с 1816 по 1826 год, обсуждались дела огромной важности. Отсюда тянулись нити тех роковых потрясений, которым суждено было обрушиться на Францию. Тут в 1819 году Перад и Корантен, столь же предусмотрительные, как Беляр, генеральный прокурор, но более осведомленные, говорили между собой: «Если Людовик XVIII не решается нанести такой-то или такой-то удар, если он не желает отделаться от такого-то принца, стало быть, он ненавидит своего брата? Стало быть, он хочет оставить ему в наследство революцию?»
Дверь Перада была снабжена грифельной доской, на которой время от времени появлялись странные знаки и числа, написанные мелом. То был род сатанинской алгебры, смысл которой был совершенно ясен для посвященных. Напротив скромного жилья Перада находилась квартира Лидии, состоявшая из прихожей, маленькой гостиной, спальни и туалетной комнаты. Входная дверь ее, как и у Перада, представляла собою целое сооружение из двойного слоя крепких дубовых досок, между которыми был вставлен железный лист девяти миллиметров толщиной, уснащенное замками и системой крюков, отчего взломать его было бы так же трудно, как взломать двери тюрьмы. И хотя дом этот с темными сенями, с бакалейной лавкой, был из тех домов, где не водится привратника, Лидия могла чувствовать себя тут в полной безопасности. Небольшая гостиная, спальня, с подвесными ящиками для цветов в окнах, были по-фламандски опрятны и обставлены с некоторой роскошью. Кормилица-фламандка находилась безотлучно при Лидии и называла ее дочуркой. Они обе аккуратно посещали церковь, и благочестие их создало прекрасное мнение о папаше Канкоэле у бакалейщика-роялиста, державшего лавку в этом же доме на углу улицы Муано и Нев-Сен-Рох и занимавшего со всем своим семейством, прислугой, приказчиками первый и второй этажи. В третьем этаже жил владелец дома, четвертый — уже лет двадцать снимал шлифовщик драгоценных камней. У каждого из жильцов был ключ от входной двери. Бакалейщица охотно принимала письма и пакеты, адресованные трем мирным семействам, тем более что на двери бакалейной лавки висел почтовый ящик. Без этого подробного описания иностранцы, и даже те из них, которые хорошо знакомы с Парижем, не могли вообразить себе всю полноту покоя, заброшенности и безопасности, преврашавщих этот дом в одну из достопримечательностей Парижа. Папаша Канкоэль мог, начиная с полуночи, измышлять любые козни, принимать шпионов, министров, женщин, девушек, будучи уверен, что никто этого не заметит. Перад слыл превосходным человеком, который «и мухи не обидит!» — как говорила о нем фламандка кухарке бакалейщика. Он ничего не жалел для своей дочери. Лидия, пройдя школу музыки и Шмуке, настолько преуспела в ней, что могла заниматься и композицией. Она умела рисовать сепией, гуашью, акварелью. По воскресеньям Перад обедал с дочерью. В этот день старик всецело был отцом. Набожная, но отнюдь не ханжа, Лидия говела на святой неделе и каждый месяц ходила к исповеди. Однако ж она разрешала себе изредка пойти в театр. В хорошую погоду она гуляла в Тюильри. В этом были все ее развлечения, ибо она вела самую замкнутую жизнь. Лидия, обожавшая отца, совершенно не подозревала о его зловещих талантах и темных занятиях. Ни единое желание не смутило чистой жизни этого невинного существа. Стройная, красивая, как ее мать, с очаровательным голосом, тонким личиком, обрамленным прекрасными белокурыми волосами, она напоминала ангелов, скорее сотканных из воздуха, нежели облеченных плотью, с картин живописцев средневековья, изображавших Святое семейство. Синие глаза ее, казалось, изливали небесное сияние на каждого, кого она удостаивала взглядом. От ее целомудренного наряда, чуждого крайностей моды, веяло духом добропорядочности. Вообразите отцом этого ангела старого сатану, обретающего новые силы в столь божественной близости, и вы получите представление о Пераде и его дочери. Если бы кто-либо осквернил этот алмаз, отец изобрел бы для казни нечестивца одну из тех адских ловушек, какие привели не одного несчастного на эшафот во время Реставрации. Для Лидии и Катт, которую она называла няней, на расходы по хозяйству было достаточно тысячи экю.
Возвращаясь домой, на улице Муано Перад увидел Контансона; он обогнал его, вошел наверх первым и, услышав на лестнице шаги своего агента, впустил его к себе, прежде чем фламандка успела высунуть нос из дверей кухни. Колокольчик, начинавший звонить, как только открывалась решетчатая дверь в четвертом этаже, где жил шлифовщик алмазов, извещал жильцов о том, что к ним кто-то идет. Само собой разумеется, что после полуночи Перад обертывал ватой язычок колокольчика.
— Что за неотложное дела, Философ?
«Философ» было прозвище, данное Перадом Контансону и вполне заслуженное этим Эпиктетом сыщиков[71]. За именем «Контансон» скрывалось, увы! одно из древнейших имен нормадской аристократии. (См. Братья утешения[72].)
— А то, что можно заработать тысяч десять.
— О чем идет речь? Политика?
— Нет, сущий вздор! О бароне Нусингене, вы его знаете; этот старый матерый волк совсем взбесился: ему нужна женщина, которую он встретил в Венсенском лесу; надо ее найти, или он умрет от любви… Мне сказал его лакей, что вчера был созван консилиум…Я уже выманил у него тысячу франков на поиски этой принцессы.
И Контансон рассказал о встрече Нусингена и Эстер, прибавив, что барон получил какие-то новые сведения.
— Ладно, — сказал Перад, — мы отыщем его Дульцинею; скажи барону, чтобы он приехал в карете сегодня же вечером в Елисейские поля и ждал на углу авеню Габриель и Мариньи.
Перад выпроводил Контансона и постучался к дочери условленным стуком. Он вошел к ней с веселым видом: случай только что предоставил ему средство получить наконец желанную должность. Поцеловав Лидию в лоб, он опустился в отличное вольтеровское кресло и сказал ей:
— Сыграй мне что-нибудь!..
Лидия исполнила ему пьесу Бетховена для фортепиано.
— Отлично сыграно, моя козочка, — сказал он, притягивая к себе дочь. — Итак, нам двадцать один год? Пора выходить замуж, ведь нашему папаше уже за семьдесят…
— Я счастлива здесь, — отвечала она.
— Ты любишь только меня, такого безобразного, такого старого? — спросил Перад.
— Но кого же мне еще любить?
— Я обедаю с тобой, моя козочка, предупреди Катт. Я думаю, что наши дела наладятся, я получу должность, подыщу тебе достойного мужа… Какого-нибудь славного и даровитого молодого человека, которым в будущем ты могла бы гордиться…
— Мне встретился только один, кого я хотела бы назвать своим мужем…
— Тебе встретился…такой?
— Да, в Тюильри, — отвечала Лидия, — он проходил рука об руку с графиней де Серизи.
— Его имя?
— Люсьен де Рюбампре!.. Мы с Катт сидели под липами, просто так. А рядом со мной две дамы. Одна из них сказала: «Вот госпожа де Серизи и красавец Люсьен де Рюбампре». Я взглянула на проходившую пару, о которой говорили эти дамы. «Ах, милочка, — сказала другая дама, — есть же такие счастливицы!.. Такой вот все прощается, потому что она урожденная де Ронкероль и ее муж пользуется влиянием». «Но, милочка, — отвечала первая дама, — Люсьен ей дорого обходится…» Что она хотела этим сказать, папа?
— Пустая светская болтовня, — отвечал дочери с самым добродушным видом Перад. — Возможно, они намекали на какие-нибудь политические события.
— Так вот! Вы меня спросили, и я отвечаю. Если вы желаете выдать меня замуж, найдите мне мужа, который был бы похож на этого молодого человека.
— Глупенькая, — отвечал отец. — Мужская красота не всегда признак порядочности. Юношам, одаренным привлекательностью, все дается легко в начале их жизненного пути. Они пренебрегают своими дарованиями, поощрение света их развращает, и позже они дорого расплачиваются за это!.. Я хочу дать тебя в мужья такого человека, которому мещане, богачи и глупцы не оказывают ни помощи, ни покровительства…
— Кого же, отец?
— Безвестного гения… Полно же, милая детка, я могу ведь перешарить все парижские чердаки и выполнить твою программу; я найду для тебя человека, столь же прекрасного, как тот бездельник, о котором ты мне говоришь, но человека с будущим, одного из тех, кому уготованы слава и богатство… Ах! Вот о чем я не подумал! У меня должен быть целый выводок племянников, и среди них может оказаться юноша, достойный тебя!.. Я напишу или прикажу написать мне в Прованс!
— Странное совпадение! Именно в этот час молодой человек, проделав долгий путь пешком из департамента Воклюз и умирая от голода и усталости, входил через Итальянские ворота в Париж, разыскивая своего дядюшку Перада. В воображении семьи, не знавшей о судьбе этого дядюшки и уверившей себя, что он вернулся миллионером из Индии, папаша Канкоэль являлся оплотом всех ее надежд. Вдохновившись этим романом, сочиненным у камелька, внучатый племянник де Канкоэля, по имени Тоедоз, препринял кругосветное путешествие в поисках сказочного дядюшки.
Насладившись радостями отцовства, которым он отдал несколько часов, Перад, вымыв и выкрасив волосы (пудра была лишь маскировкой), облачившись в добротный синего сукна сюртук, застегнутый до самого подбородка, накинув черный плащ, в высоких сапогах на толстых подошвах, медленно прохаживался, снабженный личным удостоверением полиции, по авеню Габриель, против садов Елисейского дворца Бурбонов, где его и остановил Контансон, переодетый старой торговкой овощами.
— Господин де Сен-Жермен, — сказал ему Контансон, называя своего начальника его боевой кличкой, — вы дали мне возможность заработать пятьсот финажек (франков); но если я вас поджидаю здесь, так только для того, чтобы сказать вам следующее: проклятый барон, прежде чем дать их мне, ездил за справками в заведение (в префектуру).
— Вероятно, ты мне понадобишься, — отвечал Перад. — Повидайся с номерами седьмым, десятым и двадцать первым, мы пустим их в дело так, что ни полиция, ни префектура этого не заметят.
Контансон подошел к ним к карете, в которой господин Нусинген ожидал Перада.

Предыдущая страница 4 Следующая страница


5 Оноре де Бальзак

— Я Сен-Жермен, — сказал южанин барону, подтянувшись до дверцы кареты.
— Ну, так садись в карет! — отвечал барон, приказав кучеру ехать к Триумфальной арке на площади Этуаль.
— Вы ездили в префектуру, господин барон? Очень непохвально. Дозвольте узнать, что вы сказали господину префекту и что он вам ответил? — спросил Перад.
— Я хотель дать пьятсот франк такой мошенник, как Гонданзон, и потому желаль знать, какой он имей цена. Я говориль префект полицай, что желаль бы пользоваться агент по фамиль Перат, в атин деликатни порушень, и желаль би иметь безгранишни доферий… Префект говориль, что ти есть сами ловки агент и сами честни… Вот и все.
— Теперь, когда господину барону открыли мое настоящее имя, он, возможно, соблаговолит посвятить меня в суть дела?
Барон, пространно и многословно, с ужасным произношением польского еврея, поведал о своей встрече с Эстер, воспроизвел крик гайдука на запятках кареты и рассказал о тщетных попытках найти незнакомку; в заключение он сообщил о том, что случилось накануне в его доме, о невольной улыбке Люсьена де Рюбампре и об уверенности Бьяншона и некоторых денди, что между и этим молодым человеком и незнакомкой существует близкая связь.
— Послушайте, господин барон, вы должны прежде всего вручить мне десять тысяч франков в счет расходов, потому что для вас эта история — вопрос жизни; но так как ваша жизнь — крупное предприятие, надо испробовать все, чтобы найти эту женщину. Ну и попались же вы!
— Та я попалься…
— Если понадобится больше, я вам скажу. Барон, доверьтесь мне, — продолжал Перад, — я не шпион, как вы могли бы подумать… В тысяча восемьсот седьмом году я был главным комиссаром полиции в Антверпене, и теперь, когда Людовик Восемнадцатый умер, могу вам открыться: семь лет я руководил его контрполицией. Стало быть, со мной не торгуются. Вы отлично понимаете, господин барон, что нельзя составлять смету на покупку чужой совести, прежде чем изучишь дело. Беспокоиться вам незачем, успех обеспечен. Но не думайте, что меня можно удовлетворить какой-либо суммой, я желаю иного вознаграждения…
— Натеюсь, не королефство? — сказал барон.
— Для вас это сущий пустяк.
— Зогласен!
— Вы знаете Келлеров?
— Одшень…
— Франсуа Келлер — зять графа де Гондревиля, и граф Гондревиль обедал у вас вчера со своим зятем.
— Кой тьяволь вам это сказаль?… — вскричал барон. — Ферно, набольталь Шорш!
Перад усмехнулся. У барона, уловившего его усмешку, зашевелились подозрения насчет своего слуги.
— Граф де Гондревиль без труда может меня устроить на должность, которую я желаю занять в префектура; префекту полиции ровно через двое суток будет представлена докладная записка по поводу утверждения этой должности, — сказал Перад. — Похлопочите обо мне, добейтесь, чтобы де Гондревиль тоже вмешался в это дело, и погорячее. Вот ваше вознаграждение за услугу, которую я вам окажу. Для меня достаточно вашего слова, ибо, ежели вы ему измените, вы рано или поздно проклянете день, когда вы родились на свет… Порукой слово Перада…
— Я даю вам честни слоф делайт все, что возмошно…
— Если бы я делал для вас только возможное, этого было бы недостаточно.
— Карашо, я действуй прямотушно!
— Прямодушно… Вот и все, о чем я прошу, — сказал Перад, — и прямодушие — это единственный, хоть и несколько непривычный для нас подарок, которым мы можем обменяться.
— Прямотушно, — повторил барон. — Где ви желайте зойти?
— За мостом Людовика Шестнадцатого.
— За мост! К Законодательни палат, — сказал барон лакею, подошедшему к дверце кареты.
«Теперь-то она уже будет моя!..» — сказал себе барон, отъезжая.
«Какая насмешка судьбы! — думал Перад, идя пешком в Пале-Ройяль, где он хотел попытать счастья в игре, чтобы утроить десять тысяч франков для приданого Лидии. — Я принужден разбираться в делишках молодого человека, с первого же взгляда обворожившего мою дочь. Он, верно, из тех мужчин, у которых нюх на женщин», — сказал он мысленно, употребляя одно из выражений особого жаргона, который он ввел в обиход и который помогал ему и Корантену подытожить свои наблюдения в форме, пусть нередко насилующей язык, зато тем самым придающей ему силу и красочность.
Когда барон Нусинген воротился домой, его нельзя было узнать; он удивил жену и слуг; он был румян, оживлен, даже весел.
— Берегись, акционеры! — сказал он дю Тийе Растиньяку.
Вернувшись из Оперы, все пили чай в малой гостиной г-жи Дельфины Нусинген.
— Та, — сказал с улыбкой барон, уловив шутку своего собрата, — я чуфстфуй шеланье делайт дела…
— Стало быть, вы виделись с вашей незнакомкой? — спросила г-жа Нусинген.
— Нет, — отвечал он, — только натеюсь видеться.
— Любят ли так когда-нибудь свою жену?.. вскричала г-жа Нусинген, ощутив легкую ревность или притворяясь, что ревнуте.
— Когда она будет в ваших руках, — сказал дю Тийе барону, — вы пригласите нас отужинать с нею, ведь любопытно посмотреть на существо, которое могло вернуть вам молодость.
— Лутши шедефр тфорени! — отвечал старый барон.
— Он дает себя поймать, как мальчишка, — шепнул Растиньяк Дельфине.
— Полноте! Он достаточно богат, чтобы…
— Чтобы кое-что промотать, не так ли?.. — сказал дю Тийе, перебивая баронессу.
Нусинген ходил взад и вперед по гостиной, точно у него был зуд в ногах.
— Вот удачный момент обратиться к нему с просьбой заплатить ваши новые долги, — шепнул Растиньяк на ухо баронессе.
В ту же самую минуту Карлос, преподавший последние наставления Европе, которой предстояло сыграть главную роль в комедии, придуманной, чтобы одурачить Нусингена, выходил исполненный надежд из дверей дома на улице Тетбу. До бульвара его сопровождал Люсьен, весьма обеспокоенный видом этого полудемона, настолько изменившего свою внешность, что даже он, Люсьен, узнал его только по голосу.
— Где, черт возьми, ты нашел женщину прекраснее Эстер? — спросил он своего развратителя.
— Милый мой, в Париже такую не найдешь. Подобные краски не вырабатываются во Франции.
— Послушай-ка, я все еще ошеломлен… Венера Калипига сложена не лучше! За нее душу продашь… Но где ты ее достал?
— Она самая красивая девушка в Лондоне. Напившись джина, она в припадке ревности убила любовника. Любовник этот — отъявленный негодяй, от которого лондонская полиция рада была избавиться. А чтобы дело забылось, девицу отослали на некоторое время в Париж…Распутница получила отличное воспитание. Она дочь какого-то министра, по-французски говорит, как парижанка. Она не знает и никогда не узнает, зачем она тут. Ей сказали, что она может тянуть из тебя миллионы, надо только тебе понравиться, но что ты ревнив, как тигр, почему ей и предложили вести образ жизни Эстер. Она не знает твоего имени.
— А вдруг Нусинген предпочтет ее Эстер?
— Ах, вот до чего ты дошел!.. — вскричал Карлос. — Сегодня ты жаждешь того, что тебя ужасало вчера. Будь покоен. У этой белокурой и белотелой девушки голубые глаза, она полная противоположность прекрасной еврейке; но лишь глаза Эстер способны взволновать такого растленного человека, как Нусинген. Ведь не мог же ты скрывать от света дурнушку, черт возьми! Как только эта кукла сыграет свою роль, я отправлю ее под охраной верного человека в Рим или в Мадрид, пусть там разжигает страсти.
— Если она у нас недолгая гостья, — сказал Люсьен, — ворочусь к ней…
— Ступай, сын мой, забавляйся… Завтрашний день тоже в твоем распоряжении. А я подожду одну особу, которой поручил следить за тем, что творится у барона Нусингена.
— Кто эта особа?
— Любовница его лакея; ведь надобно в любую минуту знать, что происходит у неприятеля.
В полночь Паккар, гайдук Эстер, встретился с Карлосом на мосту Искусств, наиболее удобном месте в Париже, чтобы перекинуться словом, которое не должно быть услышано. Разговаривая, гайдук смотрел в одну сторону, его хозяин — в другую.
— Барон ездил сегодня в префектуру, между четырьмя и пятью часами, — сказал гайдук, — а вечером хвалился, что найдет женщину, которую он видел в Венсенском лесу. Ему обещали.
— За нами будут следить! — сказал Карлос. — Но кто?
— Уже обращались к услугам Лушара, торгового пристава.
— Бояться его было бы ребячеством! — отвечал Карлос. — Мы должны опасаться только охранного отделения и уголовного розыска, а раз они бездействуют, мы-то уже можем действовать!..
— Есть еще кое-кто!
— Кто же?
— Дружки с лужка… Вчера я видел Чистюльку… Он затемнил одну семью, и у него на десять тысяч рыжевья, пятифранковиками.
— Его арестуют, — сказал Жак Коллен. — Это убийство на улице Буше.
— Ваш приказ? — спросил Паккар почтительно: так, вероятно, держал себя маршал, явившийся за приказаниями к Людовику XVIII.
— Выезжать каждый вечер в десять часов, — отвечал Карлос. — Рысью ехать в Венсенский лес, в Медонские леса, в Виль д’Авре. Ежели будут следить, преследовать, не мешай, будь податлив, разговорчив, продажен. Болтай про ревность Рюбампре, который без ума от мадам и до смерти боится, как бы не пронюхали важные господа, что любовница у него из тех самых…
Понятно! Надо вооружиться?..
— Отнюдь нет! — с живостью сказал Карлос. — Оружие?.. А на что оно тебе? Натворить бед? Забудь, что при тебе охотничий нож. Чего бояться, если ударом, который я тебе показал, можно переломить ноги самому крепкому человеку?.. Если можно вступить в драку с тремя вооруженными полицейскими в полной уверенности, что двое будут уложены на месте, прежде чем они вытащат свои тесаки?.. Ведь при тебе твоя палка!
— Правильно! — сказал гайдук.
Паккар, прозванный «старой гвардией», «стреляным воробьем», «молодчиной», — человек с железными икрами, стальными бицепсами, итальянскими баками, артистическим беспорядком волос, маленькой бородкой, с лицом, бесстрастным, как у Контансона, скрывал горячность своего характера и щеголял осанкой полкового барабанщика, отводившей от него все подозрения. Ни один висельник из Пуасси или Мелена не мог бы состязаться с ним в чванстве и самовлюбленности. Джафар этого Гарун-аль-Рашида каторги, он искренне восхищался им, как Перад восхищался Корантеном. Сей долговязый колосс, неширокий в груди, без лишнего мяса на костях, шагал на своих двух ходулях чрезвычайно важно. Никогда правая нога не ступала, покуда правый глаз не исследовал окружающей обстановки спокойно и молниеносно, как свойственно ворам и шпионам. Левый глаз брал пример с правого. Шаг, взгляд, еще шаг, еще взгляд! Поджарый, проворный, готовый на все в любое время, Паккар, умей он только справиться с заклятым врагом своим, под названием напиток храбрецов, был бы, по словам Карлоса, совершенством, в такой степени он обладал талантами, которые необходимы человеку, восставшему против общества; владыке все же удалось убедить своего раба поддаваться вражьей силе только по вечерам. Воротившись домой, Паккар поглощал текучее золото, которое ему подносила маленькими порциями простоватая толстобрюхая девица из Данцига.
— Будем глядеть в оба, — сказал Паккар, попрощавшись с тем, кого он называл своим духовником, и надевая пышную шляпу с перьями.
Таковы были события, столкнувшие людей столь незаурядных, каждого в своей области, как Жак Коллен, Перад и Корантен; им суждено было сразиться на том же поле боя и развернуть свои таланты в борьбе, где каждым руководили его страсти или его интересы. То было одно из безвестных, но грозных сражений, требующих столько искусства, ненависти, гнева, увертливости, коварства, такого напряжения всех сил, что их хватило бы на то, чтобы составить себе огромное состояние. Имена людей и способы борьбы — все осталось тайной Перада и его друга Корантена, помогавшему ему в этом предприятии, которое было для них детской игрой. Поэтому-то история умалчивает о нем, как умалчивает об истинных причинах многих революций. Но во последствия.
Пять дней спустя после встречи господина Нусингена с Перадом в Елисейских полях, поутру, человек лет пятидесяти, одетый в синий костюм довольно элегатного покроя, с белым, как свинцовые белила, лицом, изобличающим дипломата, который ведет светский образ жизни, вышел из великолепного кабриолета, с важным видом государственного человека бросив вожжи подхватившему их выездному лакею. Он спросил у слуги, стоявшего под перистилем, можно ли видеть барона Нусингена. Лакей почтительно отворил перед ним роскошную зеркальную дверь.
— Как прикажете доложить, сударь?..
— Доложите господину барону, что прибыл человек с авеню Габриель, — отвечал Корантен. — Но остерегайтесь говорить громко в присутствии лиц посторонних: вы рискуете потерять место.
Минутой позже лакей воротился и проводил Корантена в кабинет барона через внутренние покои.
На непроницаемый взгляд Корантена банкир ответил таким же взглядом, после чего они учтиво поздоровались.
— Господин барон, — сказал Корантен, — я прибыл от имени Перада…
— Превосхотно, — сказал барон, поднявшись, чтобы запереть на задвижку обе двери.
— Любовница господина де Рюбампре живет на улице Тетбу, в прежней квартире мадемуазель де Бельфей, бывшей любовницы господина де Гранвиля, генерального прокурора.
— Ах! Так плиско! — вскричал барон. — Фот смешно!
— Нетрудно поверить, что вы без ума от этой обворожительной особы, мне доставило истинное наслаждение на нее полюбоваться, — отвечал Корантен. — Люсьен так ревнует эту девушку, что держит ее взаперти. И он горячо любим, потому что, хотя вот уже четыре года, как она живет в квартире Бельфей, в той же обстановке и в тех условиях, ни соседи, ни привратник, ни жильцы дома — никто ее ни разу не видел. Принцесса совершает свои прогулки только ночью. Когда она выезжает, занавески на окнах кареты опущены и на мадам густая вуаль. Но и помимо ревности, у Люсьена есть причина скрывать эту женщину: он женится на Клотильде де Гранлье, а кроме того, он близкий друг госпожи де Серизи. Натурально, он дорожит и парадной любовницей и невестой. Стало быть, вы господин положения, потому что Люсьен ради выгоды и тщеславия пожертвует своим удовольствием. Вы богаты, речь идет о вашем последнем счастье, так не скупитесь! Действуйте через горничную, вы добьетесь цели. Дайте служанке тысяч десять франков, она укроет вас в спальне госпожи, и ваши расходы окуплены!
Никакая риторическая фигура не может передать отрывистую, четкую, не допускающую возражений речь Корантена. Барон, видимо, уловил тон этой речи, и его бесстрастное лицо выразило удивление.
— Я пришел просить у вас пять тысяч франков для моего друга, обронившего пять ваших банковых билетоа… Небольшая неприятность! — продолжал Корантен самым повелительным тоном. — Перад чересчур хорошо знает свой Париж, чтобы тратиться на объявления; он рассчитывает на вас. Но самое важное не это, — небрежно заметил Корантен, как бы не желая придавать особого значения денежной просьбе. — Ежели вы не хотите огорчений на закате ваших дней, добудьте для Перада должность, о которой он вас просил, вам это ничего не стоит. Начальник королевской полиции должен был вчера получить докладную записку по этому поводу. Надо только, чтобы Гондревиль поговорил с префектом полиции. Так вот! Скажите этому умнику, графу де Гондревилю, что он должен оказать услугу одному из тех, кто его избавил от господ де Симез, и он примется действовать…
— Фот, сутарь, полючайт, — сказал барон, вынув пять билетов по тысяче франков и передавая их Корантену.
— У горничной есть дружок, долговязый гайдук, по имени Паккар. Он живет на улице Прованс, у каретника, и обслуживает господ, которые мнят себя вельможами. Верзила Паккар сведет вас с горничной госпожи Ван Богсек. Наш пьемонтец весьма неравнодушен к вермуту, каналья!
Сообщение, не без изящества оброненное, наподобие приписки к письму, видимо, и ценилось в пять тысяч франков. Барон пытался разгадать, к породе каких людей принадлежал Корантен; судя по его умственному развитию, он скорее походил на организатора шпионажа, нежели на шпиона: и все же Корантен остался для него тем, чем для археолога остается надпись, в которой недостает по меньшей мере трех четвертей букв.
— Как сфать горнишна? — спросил он.
— Эжени, — ответил Корантен и вышел, откланявшись барону.
Барон Нусинген, вне себя от радости, бросил дела, контору и воротился к себе в счастливом расположении духа, точно двадцатилетний юноша, предвкушающий радость первого свидания в первой возлюбленной. Барон взял из личной своей кассы все тысячные билеты и положил их в карман фрака. Там было пятьдесят пять тысяч франков, этой суммой он мог осчастливить целую деревню! Но расточительность миллионеров может сравниться лишь с их жадностью к наживе. Как только дело касается их прихотей, страстей, деньги для этих крезов ничто: и верно, им труднее ощутить какое-либо желание, нежели добыть золото. Наслаждение — самая большая редкость в этой жизни, богатой волнениями крупной биржевой игры, пресытившими их черствые сердца. Один из богатейших парижских капиталистов, притом известный своими причудами, встретил однажды на бульварах красивую юную работницу. Гризетка, сопровождаемая матерью, шла, опираясь на руку молодого человека, одетого с сомнительным щегольством и фатовски покачивавшего бедрами. Миллионер с первого взгляда влюбляется в парижанку; он идет за ней следом, входит к ней в дом; он требует, чтобы она рассказала о своей жизни, где балы в Мабиль сменяются днями без куска хлеба, а забавы — тяжким трудом; он принимает в ней участие и под монетой в сто су оставляет пять билетов по тысяче франков — свидетельство щедрости, лишенной чести. На следующий день знаменитый обойщик Брашон является за приказаниями к гризетке, отделывает квартиру, выбранную ею, расходует на это тысяч двадцать франков. Работница предается радужным надеждам: она одевает прилично мать, мечтает устроить своего бывшего возлюбленного в контору страхового общества… Она ждет… день, два дня: потом неделю, две недели… Она считает себя обязанной хранить верность, входит в долги. Капиталист, вызванный в Голландию, забыл о работнице; он ни разу не взошел в рай, куда он вознес ее; и, низвергнувшись оттуда, она пала так низко, как можно пасть только в Париже. Нусинген не играл, Нусинген не покровительствовал искусствам, Нусинген был чужд каких-либо причуд; стало быть, он должен был слепо отдаться страсти к Эстер, на что и рассчитывал Карлос Эррера.
Окончив завтрак, барон послал за Жоржем, своим камердинером, и приказал ему пойти на улицу Тетбу пригласить мадемуазель Эжени, служанку госпожи Ван Богсек, зайти к нему в контору по важному делу.
— Ти провошай этот дефушек, — прибавил он, — и потнимись в мой комнат. Говори, что он делайт себе большой зостоянь.
Жоржу стоило немалых усилий убедить Европу-Эжени пойти к барону. Хозяйка, говорила она, не разрешает куда-либо отлучаться, она может потерять место и т. д. Но Жорж недаром превозносил свои услуги перед бароном, который дал ему сто луидоров.
— Если мадам выедет нынешней ночью без горничной, — доложил Жорж своему господину, у которого глаза сверкали, как карбункулы. — Эжени придет сюда часов в десять.
— Карашо! Ти дольшен начинать одефать меня в тефять час… Причесивать, я шелай бить одшень красиф… Думаю, что увишу моя люпофниц или теньги не есть теньги…
С двенадцати до часу барон красил волосы и бакенбарды. В девять часов барон, принявший ванну перед обедом, занялся туалетом новобрачного, надушился, разрядился в пух. Г-жа Нусинген, предупрежденная об этом превращении, доставила себе удовольствие посмотреть на мужа.
— Боже мой! — сказала она. — Как вы потешны!.. Наденьте хотя бы черный галстук вместо белого; ведь ваши бакенбарды от него кажутся еще жестче; притом, это в стиле Империи, слишком по-стариковски, вы похожи на советника прежней судебной палаты! Снимите алмазные запонки, ведь они по сто тысяч франков каждая; ведь если эта обезьяна прельстится ими, у вас недостанет духа ей отказать, а чем их дарить девке, лучше сделать мне серьги.
Бедный банкир, сраженный справедливостью замечаний жены, угрюмо повиновался.
— Потешни! Потешни!.. Я никогта не говориль потешни, когта фи одевалься зо всех сил тля каспатин те Растиньяк.
— Надеюсь, вы никогда не находили меня потешной? Ну-ка, повернитесь!.. Застегните фрак наглухо, кроме двух верхних пуговиц, как это делает герцог де Монфриньез. Словом, старайтесь казаться моложе.
— Сударь, — сказал Жорж, — вот и мадемуазель Эжени.
— До сфидань, сутаринь, — вскричал барон. Он проводил жену далее границы, разделявшей их личные покои: он хотел быть уверенным, что она не подслушает разговора.
Воротившись, он с иронической почтительностью взяла Европу за руку и провел в свою комнату:
— Ну, крошка мой, ви одшень сшастлив, потому услюжайт сами красиф женшин мира… Ваш зостоянь сделан, только надо говорить в мой польз, держать мой интерес.
— Вот чего я не сделаю и за десять тысяч франков! — вскричала Европа. — Поймите, господин барон, я прежде всего честная девушка…
— Та! Я желай карашо оплатить твой честность. Как говорят в коммерс, это редки слючай.
— Но это еще не все, — сказала Европа. — Если мосье придется мадам не по вкусу, что вполне возможно, она разгневается и меня выгонят… А место дает мне тысячу франков в год.
— Даю капиталь тисяча франк и еще тфацать тисяча. Полючай капиталь и ничефо не теряй.
— Коли на то пошло, папаша, — сказала Европа, — это порядком меняет дело. Где деньги?
— Фот, — отвечал барон, вынимая один за другим банковые билеты.
Он примечал каждую искру, загоравшуюся в глазах Европы при виде каждого билета и выдававшую ее алчность, о которой он догадывался.
— Вы оплачиваете место, но честность, совесть?.. — воскликнула Европа, подняв свою лукавую мордочку и кидая на барона взгляд seria-buffa .
— Софесть стоит дешевле места; но прибавим пьят тисяча франк, — сказала барон, вынимая пять тысячефранковых билетов.
— Нет, двадцать тысяч за совесть и пять тысяч за место, если я его потеряю…
— Зогласен… — сказал он, прибавляя еще пять билетов. — Но чтоби заработать билет, надо меня прятать в комнат твой каспаша, ночью, когта он будет атин…
— Если вы мне обещаете никогда не проговориться о том, кто вас туда привел, я согласна! Но предупреждаю: мадам необычайно сильна и любит господина де Рюбампре как сумасшедшая; и дай вы ей миллион банковыми билетами, она ему не изменит… Глупо, но такой уж у нее характер; когда она любит, она неприступнее самой порядочной женщины, вот как! Если она едет кататься вместе с мосье, редко случается, чтобы мосье возвращался обратно; нынче они выехали вместе, стало быть, я могу вас спрятать в своей комнате. Если мадам вернется одна, я приду за вами; вы обождете в гостиной; дверь в спальню я не закрою, а дальше… Черт возьми! Дальше дело ваше… Будьте готовы!
— Оттам тебе тфацать тисяча франк в гостини… из рука в рука!
А-а! — сказала Европа. — Так-то вы мне доверяете? Маловато…
— Твой будет иметь много слючай виудить у меня теньги… Мы будем знакоми…
— Хорошо, будьте на улице Тетбу в полночь; но в таком случае захватите с собой тридцать тысяч франков. Честность горничной оплачивается, как фиакр, гораздо дороже после полуночи.
— Для осторожность даю тебе чек на банк…
— Нет, нет, — сказала Европа, — только билетиками, или ничего не выйдет…
В час ночи барон Нусинген, спрятанный в мансарде, где спала Европа, терзался всеми тревогами счастливого любовника. Он жил полной жизнью, ему казалось, что кровь его кипела в жилах, а голова было готова лопнуть, как перегретый паровой котел.
«Я наслаждался душевно больше, чем на сто тысяч экю», — говорил он дю Тийе, посвящая его в эту историю. Он прислушивался к малейшим уличным шумам и в два часа ночи услышал, как со стороны бульвара подъезжает карета его любимой. Когда ворота заскрипели на своих петлях, сердце у него стало биться так бурно, что зашевелился шелк жилета: значит, он снова увидит божественное, страстное лицо Эстер!.. В сердце отдался стук откинутой подножки и захлопнутой дверцы. Ожидание блаженной минуты волновало его больше, чем если бы дело шло о потере состояния.
— Ах! — вскричал он. — Фот шизнь! Даже чересчур шизнь! Я не в зостоянь ничефо решительно.
— Мадам одна, спускайтесь вниз, — сказала Европа, показываясь в дверях. — Главное, не шумите, жирный слон!
— Ширни злон! — повторил он, смеясь и ступая словно по раскаленным железным брусьям.
Европа шла впереди с подсвечником в руках.
— Терши, считай, — сказал барон, передавая Европе банковые билеты, как только они вошли в гостиную.
Европа с самым серьезным видом взяла тридцать билетов и вышла, заперев за собой дверь. Нусинген прошел прямо в спальню, где находилась прекрасная англичанка.
— Это ты, Люсьен? — спросила она.
— Нет, прекрасни крошка!.. — вскричал Нусинген и не окончил.
Он остолбенел, увидев женщину, являвшую собою полную противоположность Эстер: белокурую, а он томился по чернокудрой, хрупкую, а он боготворил сильную! Прохладную ночь Британии вместо палящего солнца Аравии.
— Послушайте-ка! Откуда вы взялись? Кто вы? Что вам надо? — крикнула англичанка, напрасно обрывая звонок, не издававший ни единого звука.
— Я замоталь зфонок, но не бойтесь… Я ушель… — сказал он. — Плакаль мои дрицать тисяча франк! — Фи дейстфительно люпофниц каспатин Люсьен те Рюбампре?
— Слегка, мой племянничек, — сказала англичанка, отлично говорившая по-французски. — Но кто фи такая? — сказала она, подражая выговору Нусингена.
— Челофек, котори попалься!.. отвечал он жалобно.
— Разве полючать красифи женшин это есть попалься? — спросила она, забавляясь.
— Позфольте мне посилать вам зафтра драгоценни украшений на память про барон Нюсеншан.
— Не знай! — сказала она, хохоча как сумасшедшая. — Но драгоценность будет любезно принята, мой толстяк, нарушитель семейного покоя.
— Фи меня будет помнить! До сфитань, сутаринь. Ви лакоми кусок, но я только бедни банкир, которому больше шестесят лет, и ви заставляль меня почуфстфовать, как сильна женшин, которую я люплю, потому ваш сферхчелофечни красота не мог затмевать ее…
— Слюшай, одшень миль, что фи это мне говориль, — отвечала англичанка.
— Не так миль, как та, котори мне это внушаль…
— Вы говорили мне о дрицати тысячах франков… Кому вы их дали?
— Ваш мошенник горнична…
— О! — вскричала Европа. — Чужой мужчина в комнате мадам!.. Какой ужас!
— Давал он вам тридцать тысяч франков, чтобы войти сюда?
— Нет, мадам. Мы обе вместе их не стоим…
И Европа принялась звать на помощь так решительно, что испуганный барон мигом очутился у двери. Европа спустила его с лестницы…
— Ах, злодей! — кричала она. — Вы донесли на меня госпоже! Держи вора! Держи вора!
Влюбленный барон, впавший в отчаяние, все же благополучно добрался до кареты, ожидавшей его на бульваре; но он уже не знал, на какого шпиона ему теперь положиться.
— Не собирается ли мадам отнять у меня мои доходы? — вскричала Европа, вбегая фурией в комнату.
— Я не знаю обычаев Франции, — сказала англичанка.

Предыдущая страница 5 Следующая страница


Блеск и Нищита Куртизанок 6

— А вот достаточно мне сказать мосье одно слово, и мадам завтра же выставят за дверь, — дерзко отвечала Европа.
— Этот проклятый горнишна, — сказал барон Жоржу, который, конечно, спросил своего господина, доволен ли он. — стибриль мой дрицать тисяча франк… но это мой вина, мой большой вина!
— Стало быть, туалет вам не помог, мосье? Черт возьми! Не советую, мосье, принимать попусту эти аптечные лепешки.
— Шорш! Я умирай от горя… Чуфстфуй холод… Ледяной сердце… Нет больше Эздер, труг мой!
В трудных случаях Жорж всегда был верным другом своего господина.
Два дня спустя после этой сцены, о которой юная Европа рассказала испанцу, и гораздо забавнее, нежели мы в своем повествовании, потому что рассказ свой она оживила мимикой, Карлос завтракал наедине с Люсьеном.
— Надобно, мой милый, чтобы ни полиция, никто иной не совал носа в наши дела, — тихо сказал он, прикуривая сигару о сигару Люсьена. — Это вредно. Я нашел смелый, но верный способ успокоить нашего барона и его агентов. Ты пойдешь к госпоже де Серизи, будешь с ней очень мил. Скажешь, как бы невзначай, что ты, желая помочь Растиньяку, которому давно уже наскучила госпожа Нусинген, согласился служить ему ширмой и прячешь его любовницу. Господин Нусинген, без памяти влюбленный в женщину, которую прячет Растиньяк (это ее позабавит), вздумал обратиться к услугам полиции, чтобы шпионить за тобой, а это, пусть ты и неповинен в проделках твоего земляка, может отразиться на твоих отношениях с семьей Гранлье. Ты попросишь графиню обещать тебе поддержку министра, ее мужа, когда ты обратишься к префекту полиции. Попав на прием к господину префекту, изложи свою жалобу, но как политический деятель, которому скоро предстоит занять свое место в сложной государственной машине, чтобы стать одной из самых важных ее пружин. Как человек государственный, оправдывай полицию, восхищайся ею, начиная с самого префекта. Самые, мол, отменные механизмы оставляют масляные пятна или осыпают вас искрами. Досадуй, но не чрезмерно. Не ставь ничего в вину господину префекту, но посоветуй следить за подчиненными и вырази сочувствие по поводу его неприятной обязанности побранить своих людей. Чем мягче, чем обходительнее ты будешь, тем жестче поступит префект со своими агентами. Тогда мы заживем спокойно и, наконец, привезем домой Эстер, которая, верно, стенает как лань, в своем лесу.
Должность префекта в ту пору занимал бывший судейский чиновник. Префекты полиции из бывших судейских всегда оказываются чересчур зелены. Будучи насквозь пропитаны Правом и воображая себя блюстителями Законности, они не дают воли Самовластию, зачастую неизбежному в критических обстоятельствах, когда действия префектуры должны сходствовать с действиями пожарного, обязанного тушить пожар. В присутствии вице-президента Государственного совета префект признал за полицией больше оплошностей, чем их было в действительности, он сожалел о злоупотреблениях, припомнил посещение барона Нусингена и его просьбу дать сведения о Пераде. Префект, обещав укротить чересчур предприимчивых агентов, поблагодарил Люсьена за то, что он обратился лично к нему, и уверил в нерушимости тайны с таким видом, будто все для него было понятно в этой альковной истории. Министр и префект обменялись пышными фразами о свободе личности и неприкосновенности жилища, причем г-н де Серизи дал понять префекту, что если высшие интересы королевства и требуют иногда тайного нарушения законности, то применять это государственное средство в частных интересах — преступно. На другой день, когда Перад шел в свое излюбленное кафе «Давид», где он наслаждался созерцанием общества обывателей, как художник наслаждается созерцанием распускающихся цветов, его остановил на улице жандарм, одетый в штатское платье.
— Я шел к вам, — сказал он ему на ухо. — Мне приказано привести вас в префектуру.
Перад взял фиакр и без малейших возражений поехала вместе с жандармом.
Префект полиции, который расхаживал перед зданием префектуры по аллее садика, тянувшегося в те времена вдоль набережной Орфевр, накинулся на Перада, словно тот был каким-нибудь смотрителем каторжной тюрьмы.
— Не без причины, сударь, вы с тысяча восемьсот девятого года отставлены от административной должности… Разве вам неизвестно, какой опасности вы подвергаете нас и себя?..
Выговор завершился громовым ударом. Префект сурово объявил бедному Пераду, что он не только лишен ежегодного пособия, но к тому же будет находиться под особым надзором. Старик принял этот душ с самым спокойным видом. Нет ничего неподвижнее и безучастнее человека, сраженного несчастьем. Перад проиграл все свои деньги. Отец Лидии рассчитывал на должность, а теперь он мог надеяться лишь на подачки своего друга Корантена.
— Я сам был префектом полиции и отлично понимаю вас, — спокойно сказал старик чиновнику, рисовавшемуся своим судейским величием и при этих словах выразительно пожавшему плечами. — Все же дозвольте мне, ни в чем не оправдываясь, заметить вам, что вы меня еще не знаете, — продолжал Перад, бросив острый взгляд на префекта. — Ваши слова либо слишком жестки по отношению к бывшему главному комиссару полиции в Голландии, либо недостаточно суровы по отношению к простому сыщику. Однако ж, господин префект, — прибавил Перад после короткого молчания, видя, что префект не отвечает, — когда-нибудь вы вспомните о том, что я буду иметь честь сейчас вам сказать. Я не стану вмешиваться в дела вашей полиции, не стану обелять себя, ибо в будущем вы сумеете убедиться, кто из нас был в этом деле обманут: сегодня — это ваш покорный слуга; позже вы скажете: «Это был я».
И он откланялся префекту, который стоял с задумчивым видом, скрывая свое удивление. Он воротился домой, обескураженный, полный холодной злобы против барона Нусингена. Только этот наглый делец мог выдать тайну, хранимую Контансоном, Перадом и Корантеном. Старик обвинял банкира в желании, достигнув цели, уклониться от обещанного вознаграждения. Одной встречи для него было достаточно, чтобы разгадать коварство коварнейшего из банкиров. «Он от всех отделается, даже от нас, но я отомщу, — говорил старик про себя. — Я никогда ни о чем не просил Корантена, но я попрошу его помочь мне вытянуть все жилы из этого дурацкого толстосума. Проклятый барон! Ты еще узнаешь, с кем связался, когда в одно прекрасное утро увидишь свою дочь обесчещенной… Но любит ли он свою дочь?..
В этот вечер, после катастрофы, уничтожившей все надежды Перада, он, казалось, постарел лет на десять. Беседуя со своим другом Корантеном, он выложил ему все свои жалобы, обливаясь слезами, исторгнутыми мыслью о печальном будущем, которое он уготовил своей дочери, своему идолу, своей жемчужине, своей жертве вечерней.
— Мы расследуем, в чем тут дело, — сказал Корантен. — Прежде всего надо узнать, правда ли, что донес на тебя барон. Осмотрительно ли мы поступили, понадеявшись на Гондревиля?.. Этот старый умник чересчур многим нам обязан, чтобы не попытаться нас съесть; я прикажу также следить за его зятем Келлером, он невежда в политике и чрезвычайно способен впутаться в какой-нибудь заговор, направленный к свержению старой ветви в пользу младшей…Завтра я узнаю, что творится у Нусингенов, видел ли барон свою возлюбленную и кто так ловко натянул нам нос… Не унывай! Начнем с того, что префект долго не удержится… Время чревато революциями, а революция для нас, что мутная вода, — в ней и рыбку ловить.
С улицы послышался условный свист.
— Вот и Контансон! — сказал Перад, поставив на подоконник свечу. — И дела касается меня лично.
Минутой позже верный Контансон предстал перед двумя карликами от полиции, которых он почитал великанами.
— Что случилось? — спросил Корантен.
— Есть новости! Выхожу я из сто тринадцатого[73], где проигрался в пух. Кого же я вижу, сойдя в галереи? Жоржа! Барон его прогнал, он подозревает, что Жорж — сыщик.
— Вот действие моей невольной улыбки, — сказал Перад.
— О, сколько я видел несчастий, причиненных улыбками!.. — заметил Корантен.
— Не считая тех, что причиняют ударом хлыста, — сказал Перад, намекая на дело Симеза (См. Темное дело.) — Однако ж, Контансон, что случилось?
— А вот что! — продолжал Контансон. — Я развязал Жоржу язык, позволив угостить себя рюмочками всех цветов, и он охмелел; что касается меня; то я, должно быть, что-то вроде перегонного куба! Итак, наш барон, напичкавшись султанскими лепешками, побывал на улице Тетбу. Он нашел там красавицу, о которой вы знаете. Но его ловко разыграли: эта англичанка вовсе не его неизфестни!.. А он выложил тридцать тысяч франков, чтобы подкупить горничную. Глупец! Воображает себя великим дельцом, потому что малые дела обделывает большими средствами; переверните фразу, и вот вам задача, решение которой находит только умный человек. Барон воротился в жалком состоянии. На следующий день Жорж, разыгрывая из себя добродетель, сказал своему господину: «Зачем мосье прибегает к услугам людей, по которым веревка плачет? Ежели бы мосье пожелал обратиться к моей помощи, я нашел бы его незнакомку, ведь тех примет, которые даны мне господином бароном, вполне для меня достаточно, я обшарю весь Париж». «Ступай, — сказал ему барон. — Я тебя щедро вознагражу!» Жорж мне все это рассказал с самыми потешными подробностями. Но… не знаешь, когда гром грянет! На другой день барон получает анонимное письмо примерно такого содержания: «Господин Нусинген умирает от любви к неизвестной женщине, он уже истратил много денег попусту; ежели он пожелает, то может нынче же увидеть свою любовь… Для этого ему лишь надо к полночи быть в конце моста Нейи и, позволив надеть себе повязку на глаза, сесть в карету с гайдуком из Венсенского леса на запятках. Господин барон богат, он может усомниться в чистоте наших намерений, поэтому мы не возражаем, если он возьмет с собой своего верного Жоржа. Никого, кроме них, в карете не будет». Барон вечером отправляется туда с Жоржем, ни слова Жоржу не говоря. Обоим завязывают глаза и на голову набрасывают покрывало. Барон узнал гайдука. Через два часа карета, которая несется, как карета Людовика XVIII (господь да упокоит его душу! Знал толк в полиции этот король!), останавливается в лесу. С барона снимают покрывало, и он видит в карете, остановившейся тут же, свою незнакомку, которая… фюить!.. и поминай как звали. А карета привозит банкира (с такой же скоростью, как Людовика XVIII) обратно к мосту Нейи, где его ожидает собственная карета. В руках Жоржа оказывается записка, гласящая: «Сколько билетов по тысяче франков господин барон ассигнует на то, чтобы быть представленным незнакомке?» Жорж передает записку барону, а барон, заподозрив Жоржа в сговоре либо со мною, либо с вами, господин Перад, выгоняет Жоржа. Ну и болван банкир! Барону следовало выгнать Жоржа, но только после того, как он сам бы ночеваль с неизфестни.
— Жорж видел женщину?.. — спросил Корантен.
— Да, — сказал Контансон.
— Ну-у! И какова она собой? — вскричал Перад.
— О! Жорж твердил только одно: истинное чудо красоты!..
— Нас разыгрывают плуты хитроумнее нас! — воскликнул Перад. — Эти мошенники дорого продадут барону свою женщину.
— Ja, mein Herre[74] ! — отвечал Контансон. Потому-то, узнав, что вам устроили разнос в префектуре, я заставил Жоржа проболтаться.
— Желал бы я узнать, кто меня одурачил, — сказал Перад. — Мы померялись бы с ним оружием!
— Нам надо уподобиться мокрицам, — сказал Контансон.
— Он прав, — сказал Перад, — надо проскользнуть во все щели, подслушивать, выжидать…
— Мы изучим этот способ, — согласился Корантен. — А покуда мне тут делать нечего. Будь благоразумен, Перад! Мы должны по-прежнему повиноваться господину префекту…
— А господину Нусингену полезно отворить кровь, — заметил Контансон. — Слишком много у него тысячных билетов в венах…
— Однако ж в них было приданое Лидии! — шепнул Перад Корантену.
— Контансон, пора спать; пожелаем же нашему Пера…ду… ни пуха ни пера…да!
— Сударь, — сказал Контансон Корантену, едва они переступили порог, — какую забавную разменную операцию учинил бы наш старик!.. Каково! Выдать замуж дочь ценою… Ха-ха-ха! Каков сюжетик для премилой и назидательной пьесы под названием «Приданое девушки»!
— Ах, как здорово все вы созданы, вся ваша братия!.. Какой тонкий слух у тебя! — сказал Корантен Контансону. — Решительно, природа вооружает все виды своих творений качествами, необходимыми для тех услуг, которых она ждет от них! Общество — это вторая Природа!
Чрезвычайно философское рассуждение, — воскликнул Контансон. — Профессор развил из него целую теорию!
— Будь начеку! — усмехнувшись, продолжал Корантен, шагавший по улице рядом со шпионом. — Примечай, как пойдут дела господина Нусингена с незнакомкой… в общих чертах… мелочами не занимайся…
— Поглядим, не запахнет ли жареным! — сказал Контансон.
— Такой человек, как барон Нусинген, не может быть счастлив incognito, — продолжал Корантен. — К тому же нам, для которых люди — лишь карты, не пристало позволить нас обыграть!
— Черта с два! С таким же успехом может мечтать осужденный отрубить голову палачу! — вскричал Контансон.
— Вечно у тебя на языке шуточка, — отвечал Корантен, не сдержав улыбки, обозначившейся на этой гипсовой маске чуть заметными морщинками.
Дело было чрезвычайно важное само по себе, независимо от последствий. Если не барон предал Перада, кому еще была нужда видеться с префектом полиции? Корантен должен был выяснить, нет ли среди его людей предателей. Ложась спать, он спрашивал себя о том же, о чем думал и передумывал Перад: «Кто ходил жаловаться в префектуру?.. Чья любовница эта женщина?..» Таким образом, Жак Коллен, Перад и Корантен, сами того не зная, шли навстречу друг другу; и несчастная Эстер, Нусинген, Люсьен были обречены вступить в начавшуюся уже борьбу, которой самолюбие, свойственное прислужникам полиции, должно было придать ужасающие формы.
Благодаря ловкости Европы удалось расплатиться с самыми неотложными долгами из тех шестидесяти тысяч долга, который тяготел над Эстер и Люсьеном. Доверие заимодавцев нисколько не было нарушено. Люсьен и его соблазнитель получили некоторую передышку. Как два затравленных хищных зверя, они, полакав воды у края болота, могли опять рыскать дорогой опасностей, по которой сильный вел слабого либо к виселице, либо к славе.
— Нынче, — сказал Карлос своему воспитаннику, — мы идем ва-банк, но, по счастью, карты краплены, а понтеры желторотые!
Люсьен, покорный наказу страшного наставника, усердно посещал г-жу де Серизи. Это должно было отвести от Люсьена всякое подозрение в том, что его любовница — продажная девка. Впрочем, в любовных утехах, в увлекательной светской жизни он черпал забвение. Повинуясь мадемуазель Клотильде Гранлье, он встречался с нею лишь в Булонском лесу и Елисейских полях.
На другой день после заключения Эстер в доме лесничего ее посетил ужасный и загадочный человек, угнетавший ее душу, и предложил ей подписать три вексельных бланка, на которых стояли зловещие слова: Обязуюсь уплатить шестьдесят тысяч франков — на первом; обязуюсь уплатить сто двадцать тысяч франков — на втором; обязуюсь уплатить сто двадцать тысяч франков — на третьем. На триста тысяч франков обязательств! Поставив слово расписываюсь, вы даете обычную долговую расписку. Слова обязуюсь уплатить превращают ее в вексель и принуждают подписавшегося к платежу под страхом ареста. Эти слова навлекают на того, кто опрометчиво поставит под ними свою подпись, пять лет тюрьмы — наказание, почти никогда не налагаемое судом исправительной полиции и применяемое уголовным судом лишь к злодеям. Закон об аресте за неуплату долгов — пережиток варварства, сочетающий глупость и драгоценное свойство быть бесполезным, поскольку плуты всегда вне пределов его досягаемости. (См. Утраченные иллюзии.)
— Надо, — сказал испанец Эстер, — помочь Люсьену выпутаться из затруднения. Правда, у нас довольно много долгов, но, может статься, эти триста тысяч нас выручат.
Карлос, пометив векселя задним числом, месяцев на шесть ранее, перевел их на Эстер, как на плательщика, от лица некоего человека, не оцененного по достоинству исправительной полицией, похождения которого, наделавшие в свое время немало шума, скоро забылись, заглушенные бурей великой июльской симфонии 1830 года.
Молодой человек, отважнейший из проходимцев, сын судебного исполнителя в Булони, близ Парижа, носил имя Жорж-Мари Детурни. Отец, вынужденный около 1824 года продать свою должность при малоблагоприятных обстоятельствах, оставил сына без всяких средств, предварительно дав ему блестящее воспитание, на котором помешались мелкие буржуа! В двадцать три года молодой и блестящий питомец юридического факультета уже отрекся от отца, напечатав на визитных карточках свою фамилию следующим образом:
Жорж д’Этурни
Карточка сообщала его личности аромат аристократизма. Этот денди имел дерзость завести тильбюри, грума и часто посещать клубы. Все объяснялось просто: наперсник содержанок, он играл на бирже, располагая их средствами. В конце концов он предстал пред судом исправительной полиции по обвинению в пользовании чересчур счастливыми картами. Сообщниками его были совращенные им молодые люди, его приверженцы, обязанные ему чем-либо, шалопаи того же разбора. Принужденный бежать, он пренебрег обязательством оплатить разницу на бирже. Весь Париж, Париж биржевых хищников, крупных промышленников, завсегдатаев клубов и бульваров, еще и теперь содрогается при воспоминании об этом двойном мошенничестве.
В дни своего великолепия Жорж д’Этурни, красавец собою и, в общем, славный малый, щедрый, как предводитель воровской шайки, покровительствовал Торпиль в продолжение нескольких месяцев. Лжеиспанец основал свой расчет на коротких отношениях Эстер с прославленным мошенником, что нередко наблюдается среди женщин этого сорта.
Жорж д’Этурни, честолюбец, осмелевший от успехов, взял под свою защиту человека, прибывшего из глубокой провинции обделывать свои дела в Париже и обласканного либеральной партией за то, что мужественно переносил гонения во время борьбы прессы против правительства Карла Х, свирепость которого умерилась при министерстве Мартиньяка. Тогда-то и был помилован г-н Серизе, этот ответственный редактор, прозванный «Отважный Серизе».
И вот Серизе, якобы поддерживаемый верхами левой, основывает торговый дом, объединивший собою и коммерческое агенство, и банк, и комиссионную контору. В торговом мире это то же самое, что прислуга за все, как она именуется в объявлениях Птит афиш. Серизе был чрезвычайно счастлив связаться с Жоржем д’Этурни, который завершил его развитие.
Эстер, на основании анекдота о Нинон, могли считать верной хранительницей части состояния Жоржа д’Этурни. Передаточная надпись на вексельном бланке, сделанная Жоржем д’Этурни, обратила Карлоса Эррера в обладателя ценностей собственного производства. Этот подлог становился совершенно безопасным с той минуты, когда кто-либо, будь то мадемуазель Эстер или кто иной вместе нее, мог или вынужден был заплатить. Собрав сведения о торговом доме Серизе, Карлос признал в его владельце одну из темных личностей, решивших составить себе состояние, но … законно.
Серизе, подлинный хранитель состояния д’Этурни, был обеспечен солидными суммами, вложенными в биржевую игру на повышение и позволявшими ему выдавать себя за банкира. Так ведется в Париже: презирают человека, но не его деньги.
Карлос отправился к Серизе с намерением воспользоваться его услугами, потому что он случайно оказался обладателем всех тайн этого достойного соратника д’Этурни.
Отважный Серизи жил во втором этаже, на улице Гро-Шене, и Карлос, таинственно приказавший доложить, что он пришел от имени Жоржа д’Этурни, войдя в скромный кабинет, увидел мнимого банкира, бледного от страха. Это был низенький человек с белокурыми редкими волосами, в котором Карлос, по описанию Люсьена, узнал того, кто предал Давида Сешара.
— Мы можем тут говорить спокойно? Нас не подслушают? — обратился к нему испанец, теперь превратившийся в англичанина, рыжеволосого, в синих очках, столь же опрятного, столь же пристойного, как пуританин, направляющийся в церковь.
— К чему эти предосторожности, сударь? — спросил Серизе. — Кто вы такой?
— Вильям Баркер, заимодавец господина д’Этурни; но я могу, ежели вы этого желаете, доказать необходимость запереть двери. Мы знаем, сударь, каковы были ваши отношения с Пти-Кло, Куэнте и Сешарами из Ангулема…
Услышав эти слова, Серизе кинулся к двери, притворил ее, подбежал к другой двери, выходившей в спальню, запер ее на засов, бросив незнакомцу: «Тише, сударь!» Затем, пристально вглядываясь в мнимого англичанина, он спросил:
— Что вам от меня нужно?
— Боже мой! — продолжал Вильям Баркер. — Каждый за себя в этом мире. У вас капиталы этого бездельника д’Этурни…Успокойтесь, я пришел не для того, чтобы их у вас требовать; но по моему настоянию этот мошенник, который, между нами говоря, заслуживает веревки, передал мне вот эти ценные бумаги, сказав, что есть кое-какая надежда их реализовать; а так как я не хотел предъявлять иск от своего имени, он сказал, что вы не откажете мне в вашем.
Серизе посмотрел на векселя и сказал:
— Но его уже нет во Франкфурте…
— Я это знаю, — отвечал Баркер, — однако ж он мог еще быть там, когда переводил векселя на меня.
— Но я не желаю нести за них ответственность, — сказал Серизе.
— Я не прошу у вас жертвы, — продолжал Баркер, — вам ведь могут поручить их принять, вы и предъявите векселя к уплате, ну, а я берусь произвести взыскание.
— Я удивлен таким недоверием ко мне со стороны д’Этурни, — продолжал Серизе.
— Зная его положение, — отвечал Баркер, — нельзя его порицать за то, что он припрятал деньги в разных местах.
— Неужто вы думаете?.. — спросил этот мелкий делец, возвращая мнимому англичанину векселя, подписанные им по всем правилам.
…Я думаю, что вы, конечно, сбережете его капиталы! — сказал Баркер. — Уверен в том! Они уже брошены на зеленое сукно биржи.
— Мое личное состояние зависит…
— …от того, удастся ли вам создать видимость их потери, — сказал Баркер.
— Сударь!.. — вскричал Серизе.
— Послушайте, дорогой господин Серизе, — сказал холодно Баркер, перебивая Серизе. — Вы оказали мне услугу, облегчив получение денег у должника. Будьте любезны написать письмо, в котором вы сообщаете, что передаете мне эти ценные бумаги, учтенные в пользу д’Этурни, и что судебный исполнитель при взыскании обязан считать предъявителя письма владельцем этих трех векселей.
— Угодно вам назвать себя?
— Никаких имен! — отвечал английский капиталист. — Пишите: «Предъявитель сего письма и векселей…» Ваша любезность будет хорошо оплачена…
— Каким образом?.. — спросил Серизе.
— Одним-единственным словом. Вы ведь не собираетесь покинуть Францию, не так ли?
— Так вот, Жорж д’Этурни никогда не воротится во Францию.
— Как мне известно, человек пять собираются его прикончить, и он об этом знает.
— Теперь я понимаю, почему он просит у меня денег на дешевый товар для Индии! — вскричал Серизе. — Но, к несчастью, он надоумил меня вложить все сбережения в государственные процентные бумаги. Мы уже должны разницу банкирскому дому дю Тийе. Я еле перебиваюсь.
— Выходите из игры!
— О! Если бы я знал обо всем этом раньше! — вскричал Серизе. — Я упустил целое состояние…
— Еще одно слово! — сказал Баркер. — Молчание… вы способны его хранить… И — в чем я менее уверен — верность! Мы еще увидимся, и я вам помогу составить состояние.
Заронив надежду в эту грязную душу и тем самым надолго заручившись его молчанием, Карлос, под видом того же Баркера, отправился к судебному исполнителю, человеку надежному, и поручил ему добиться судебного решения против Эстер.
— Вам заплатят, — сказал он исполнителю. — Это дело чести! Мы хотим лишь держаться закона.
В коммерческом суде в качестве представителя мадемуазель Эстер выступал поверенный, приглашенный Баркером, так как он желал, чтобы в решении суда отразились прения сторон. Судебный исполнитель, памятуя о просьбе действовать учтиво, взял дело в свои руки и пришел сам наложить арест на имущество в улице Тетбу, где был встречен Европой. Как только приговор о принудительном взыскании был объявлен, над Эстер нависла реальная угроза в виде трехсот тысяч неоспоримого долга. Вся эта история не потребовала от Карлоса особой изобретательности. Подобный водевиль с мнимыми долгами в Париже разыгрывается чрезвычайно часто. Там существуют подставные Гобсеки, подставные Жигонне; за известное вознаграждение они соглашаются участвовать в таком казусе, потому что их забавляют эти грязные проделки. Во Франции все, что ни делается , делается со смехом, даже преступление. Так совершаются вымогательства, когда строптивые родители или жадная скупость вынуждены уступить перед острой необходимостью или мнимым бесчестием. Максим де Трай весьма часто прибегал к этому средству, заимствованному из старинного репертуара. Однако ж Карлос Эррера, желавший сберечь честь своего сана и честь Люсьена, воспользовался подлогом вполне безопасным и слишком вошедшим в практику, чтобы им заинтересовалось правосудие. Близ Пале-Рояля существует, говорят, биржа, где торгуют поддельными векселями, где за три франка вам продают подпись.
Прежде чем завести речь об этих ста тысячах экю, предназначенных стоять на страже у дверей спальни, Карлос твердо решил принудить господина Нусингена предварительно уплатить еще сто тысяч франков. И вот каким путем.
Азия, разыгрывая, по его приказанию, роль старухи, осведомленной о делах прекрасной незнакомки, явилась к влюбленному барону. И по сей день художники, изображающие нравы, выводят на сцену многих ростовщиков, но они забывают с современной ростовщице, госпоже Сводне, личности чрезвычайно любопытной, именуемой для пристойности торговкой подержанными вещами, роль которой могла сыграть свирепая Азия, владелица двух лавок — одной у Тампля, другой на улице Сен-Марк, которыми управляли две преданные ей женщины. «Ты опять влезаешь в одежку госпожи де Сент-Эстев», — сказал ей Эррера. Он пожелал видеть, как оделась Азия. Мнимая сводня явилась в шелковом, затканном цветами платье, ведущем свое происхождение от занавесок, украденных из какого-нибудь опечатанного будуара, в шали, бывшей когда-то кашемировой, а теперь изношенной, непригодной для продажи и кончающей свое существование на плечах подобных женщин. На ней был воротничок из великолепных, но расползающихся кружев и ужасная шляпа; зато она была обута в туфли из ирландской кожи, из которых ее толстая нога выпирала, точно подушка в наволочке из черного прозрачного шелка.
— А какова пряжка на поясе! — сказала она, указывая на подозрительное ювелирное изделие, украшавшее ее объемистый живот. — Какой вкус! А мой турнюр… Как он мило уродует меня! О, мадам Нуррисон меня лихо одела!
— Будь льстива, для начала, — сказал ей Карлос, — будь настороже, будь недоверчива, как кошка; главная твоя задача — пристыдить барона за то, что он обратился к помощи полиции, но и виду не подавай, что ты боишься их агентов. Короче, дай понять клиенту более или менее ясно, что никакая полиция не пронюхает, где спрятана красавица. Заметай хорошенько следы… А когда барон даст тебе право хлопать его по животу, называть старым греховодником, стань дерзкой, понукай им как лакеем.
Нусинген, испуганный угрозами никогда более не увидеть сводни, если он прибегнет хоть к малейшей слежке, тайком встречался с Азией, посещая по пути на биржу убогую квартиру на втором этаже на улице Нев-Сен-Марк. О, эти грязные тропы, исхоженные, и с каким наслаждением, влюбленными миллионерами! Парижские мостовые знают об том. Г-жа де Сент-Эстев, то обнадеживая барона, то повергая его в отчаяние, достигла того, что он пожелал любой ценой знать все, касающееся незнакомки!..
Тем временем судебный исполнитель действовал, и весьма успешно, ибо со стороны Эстер не встречал никакого противодействия. Он выполнил поручение в законный срок, не опоздав ни на один день.
Люсьен, направляемый своим советчиком, посетил раз пять или шесть сен-жерменскую затворницу. Жестокий исполнитель всех этих коварных умыслов почел свидания необходимыми для Эстер, опасаясь, чтобы не увяла ее красота, ставшая их капиталом. Когда наступило время покинуть дом лесничего, он вывел Люсьена и бедную куртизанку на пустынную дорогу, откуда был виден Париж и где их никто не мог услышать. Они сели на ствол срубленного тополя, и в свете восходящего солнца перед ними открылся великолепнейший в мире пейзаж с водами Сены, Монмартром, Парижем и Сен-Дени на горизонте.
— Дети мои, — сказал Карлос, — ваш сон окончился. Ты, моя крошка, не увидишь более Люсьена; а если и увидишь, помни, что встречалась с ним пять лет назад, и то лишь мимолетно.
— Вот и пришла моя смерть! — сказала она, не уронив ни одной слезы.
— Полно, уже пять лет, как ты больна, — продолжал Эррера. — Вообрази, что у тебя чахотка, и умирай, не докучая нам твоими стенаниями. Но ты убедишься, что еще можешь жить, и даже очень хорошо! Оставь на, Люсьен, ступай собирать сонеты, — сказал он, указывая на ближайший луг.
Люсьен кинул на Эстер жалобный взгляд, присущий людям безвольным и алчным, с чувствительным сердцем и низкой натурой. Эстер в ответ склонила голову, точно желая сказать: «Я выслушаю палача, чтобы знать, как мне лечь под топор, и у меня достанет мужества достойно умереть». В этом движении было столько изящества и столько отчаяния, что поэт зарыдал; Эстер подбежала к нему, сжала его в объятиях, губами осушила его слезы и сказала: «Будь покоен!», так, как говорят в бреду, с горящими глазами и лихорадочными движениями.
Карлос начал излагать точно, без обиняков, зачастую грубо называя вещи своими именами, безвыходность Люсьена, отношение к нему в доме де Гранлье, стал рисовать картины прекрасной жизни, уготованной ему, если он восторжествует; наконец он поставил Эстер перед необходимостью принести себя в жертву ради этого блистательного будущего.
— Что я должна сделать? — воскликнула она в крайнем возбуждении.
— Слепо повиноваться мне, — сказал Карлос. — Какие причины вам жаловаться? В вашей воле избрать себе завидную участь. Ваш путь — путь Туллии, Флорины, Мариетты и Валь-Нобль, ваших прежних приятельниц; вы станете любовницей богача, не любя его. Если наши замыслы осуществятся, ваш возлюбленный будет достаточно богат, чтобы сделать вас счастливой…
— Счастливой! — повторила она, поднимая глаза к небу.
— Вы провели в раю четыре года, — продолжал он. — Разве нельзя жить воспоминаниями?..
— Повинуюсь вам, — отвечала она, утирая навернувшиеся слезы. — Об остальном не тревожьтесь! Вы сами сказали, что моя любовь-болезнь — болезнь смертельная.
— Это еще не все, — снова заговорил Карлос. — Вы должны сохранить вашу красоту. Вам двадцать два года, ваша красота в расцвете, этим вы обязаны вашему счастью. Короче, превратитесь снова в Торпиль, проказницу, расточительницу, коварную, безжалостную к миллионеру, которого я отдаю на вашу волю. Послушайте! Этот человек — крупный биржевой хищник, он чужд жалости, он разжирел на средства вдов и сирот, будьте мстительницей! Азия приедет за вами в фиакре, и нынче же вечером вы воротитесь в Париж. Дать повод для подозрения, что вы четыре года были в связи с Люсьеном, значит пустить ему пулю в лоб. Если спросят, где же вы были все это время, отвечайте, что вас увез англичанин, чрезвычайно ревнивый, и вы совершили с ним длительное путешествие. Когда-то у вас доставало ума нести всякий вздор, восстановите свои способности…
Случалось ли вам когда-либо видеть сверкающий золотом, парящий в небесах бумажный змей, гигантскую бабочку детства?.. Дети на миг забывают о веревке, прохожий ее обрывает, метеор, как говорят школьники, клюет носом и падает с головокружительной быстротой на землю. Так было с Эстер, когда она слушала слова Карлоса.

Часть II Во что любовь обходится старикам

Нусинген в продолжение недели приходил почти каждый день в лавку на улице Нев-Сен-Марк, где он вел торг о выкупе той, которую любил. Там, среди вороха ослепительных нарядов, пришедших в состояние, когда платье уже не платье, но еще не рубище, царила Азия, по под именем де Сент-Эстев, то под именем г-жи Нуррисон, своей наперсницы. Обрамление находилось в полном согласии с обличьем, которое придавала себе эта женщина, ибо подобные лавки являются одной из самых мрачных достопримечательностей Парижа. Там видишь отрепья, брошенные костлявой рукой Смерти, там из-под шали слышится чахоточный хрип и под золотым шитьем наряда угадываешь агонию нищеты. Жестокий поединок Роскоши и Голода запечатлен в воздушных кружевах. Там из-под тюрбана с перьями возникает образ королевы, настолько живо убор рисует и почти воссоздает отсутствующее лицо. Уродство в красоте! Бич Ювенала[75], занесенный равнодушной рукой оценщика, расшвыривает облезшие муфты, потрепанные меха доведенных до крайности жриц веселья. Кладбище цветов, где там и тут алеют розы, срезанные накануне и служившие украшением один лишь день, и где на корточках извечно восседает старуха, сводная сестра Лихоимства, беззубая, лысая Случайность, готовая продать содержимое оболочки, настолько она привыкла покупать самую оболочку; платье без женщины или женщину без платья! Тут точно надсмотрщик на каторге, точно ястреб с окровавленным клювом над падалью, Азия была в своей стихии; она внушала еще больший ужас, чем тот, который овладевает прохожим, когда он вдруг увидит свое самое юное, самое свежее воспоминание выставленным напоказ в грязной витрине, за которой гримасничает настоящая Сент-Эстев, ушедшая на покой.
Распаляясь все более и более, за десятком тысяч франков обещая новые десятки тысяч франков, банкир дошел до того, что предложил шестьдесят тысяч франков г-же Сент-Эстев, которая ответила ему отказом, кривляясь на зависть любой обезьяне. Проведя тревожную ночь в размышлениях о том, какое смятение внесла Эстер в его жизнь, он однажды утром, после неожиданной удачи на бирже, пришел наконец в лавку с намерением выбросить сто тысяч франков, как того требовала Азия, но выманив у нее предварительно всякого рода сведения.
— Все-таки решился, забавник толстопузый? — сказала Азия, хлопнув его по плечу.
Терпимость к самой оскорбительной развязности в обращении — первый налог, который женщины этого сорта взимают с необузданных страстей или с доверившейся им нищеты; никогда не поднимаясь до уровня клиента, они принуждают его сползти вместе с собою в мусорную кучу. Азия, как мы видим, была совершенно послушна своему господину.
— Прихотится, — сказал Нусинген.
— И тебя не обирают, — ответила Азия. — Продавала женщин и дороже, чем ты платишь за эту. Сравнительно, конечно. Женщина женщине рознь! Де Марсе дал за покойницу Корали шестьдесят тысяч франков. Цена твоей красотки было сто тысяч, из первых рук; но для тебя, видишь ли, старый развратник, назначить другую цену неприлично.
— А кто ше он?
— Ну, ты ее еще увидишь! Я, как ты: из рук в руки!.. Ах, драгоценный ты мой, и натворил же глупостей твой предмет! Молодые девушки безрассудны. Наша принцесса сейчас настоящая ночная красавица.
— Красафиц…
— Нашел время разыгрывать простофилю! Ее преследует Лушар. Так я одолжила ей пятьдесят тысяч…
— Сказаль би тфацать пьят! — вскричал барон.
— Черт возьми! Двадцать пять за пятьдесят, само собою, — отвечала Азия. — Эта женщина, надобно отдать ей справедливость, сама честность! Кроме собственной персоны, у ней не осталось ничего. Она мне сказала: «Душенька, госпожа Сент-Эстев, меня преследуют, и только вы могли бы меня выручить: одолжите мне двадцать тысяч франков! В залог отдаю мое сердце…» О! Сердце у нее золотое! И одной только мне известно, где красотка скрывается. Проболтайся я, и плакали бы мои двадцать тысяч франков… Прежде она жила на улице Тетбу. Перед тем как уехать оттуда… (обстановка ведь у ней описана… в возмещение судебных издержек. И негодяи же эти приставы!.. Вам-то это известно, ведь вы биржевой делец!). Так вот, не будь глупа, она отдает внаем на два месяца свою квартиру англичанке, шикарной женщине, у которой любовником был этот фатишка Рюбампре. Он так ее ревновал, что выводил кататься только ночью… Ведь обстановку будут продавать с аукциона, и англичанка оттуда убралась, а впрочем, она была не по карману такому вертопраху, как Люсьен…
— Ви сняли банк, — сказал Нусинген.
— Натурой, — сказал Азия. — Ссужаю красивых женщин. Дело доходное: учитываешь две ценности сразу.
Азия потешалась, переигрывая роль женщины алчной, но более вкрадчивой, более мягкой, чем сама малайка, и оправдывающей свое ремесло лишь благими побуждениями. Азия выдавала себя за женщину, которая разочаровалась в жизни, потеряла детей и пятерых любовников и давала, несмотря на свою опытность, обкрадывать себя всему свету. Время от времени она извлекала на свет божий ломбардные квитанции в доказательство невыгодности своего ремесла. Она жаловалась на недостаток средств, на множество долгов. Короче говоря, она была так откровенно отвратительна, что барон в конце концов поверил в подлинность того лица, которое она изображала.
— Карашо! Но когта би я даваль сто тисяча, я получаль би сфидань? — сказал он, махнув рукой, как человек, решившийся идти на любые жертвы.
— Нынче же вечером, папаша, пожалуешь в своей карете, ну, скажем, к театру Жимназ. Это для начала, — сказала Азия. — Остановишься на углу улицы Сент-Барб. Я буду там сторожить; мы покатим к моему чернокудрому залогу… Уж кудри у моего сокровища, краше их нет! Будто шатер, укрывают они Эстер, стоит ей только вынуть гребень. Но ежели в цифрах ты и смекаешь, во всем прочем ты, по-моему, простофиля; советую тебе хорошенько спрятать девчонку, иначе ее упекут в Сент-Пелажи, и не позже, как завтра, если отыщут … а ее ищут.
— Я мог би викупать вексель? — сказал неисправимый хищник.
— Векселя у судебного пристава… но тут придраться не к чему, да это и бесполезно. Девчонке, видите ли, отделалась от одной страстишки и проела имущество, которое у нее теперь требуют. И то сказать: в двадцать-то два года сердце не прочь пошутить!
— Карашо, карашо! Я должен наводить порядок, — сказал Нусинген с хитрым видом. — Атин слоф, я буду покровитель дефушка.
— Ну и олух же ты! У тебя одна забота — заставить себя полюбить, а монеты у тебя хватит, чтобы купить отличную подделку под настоящую любовь. Передаю принцессу в твои руки, и пусть повинуется тебе! Об остальном я не беспокоюсь…Но она приучена к роскоши, к самому почтительному обращению. Ах, милуша, ведь она женщина порядочная!.. Иначе разве я дала бы ей пятнадцать тысяч франков?
— Ну, карашо, дело решон. До вечер!
Барон снова принялся за туалет новобрачного, однажды уже им совершенный; но на этот раз уверенность в успехе заставила его удвоить дозу султанских пилюль. В девять часов он встретил страшную старуху в условленном месте и посадил ее к себе в карету.
— Кута? — сказал барон.
— Куда? — повторила Азия. — Улица Перль[76] на Болоте; подходящий адресок, ведь твоя жемчужина в грязи, но ты ее отмоешь!
Когда они туда прибыли, мнимая г-жа Сент-Эстев с отвратительной улыбкой сказала Нусингену:
— Пройдемся немного пешком, я не так глупа, чтобы давать настоящий адрес.
— Ти все предусмотрель, — отвечал Нусинген.
— Таково мое ремесло, — заметила она.
Азия привела Нусингена на улицу Барбет, где они вошли в дом, занятый под меблированные комнаты, которые содержал местный обойщик, и поднялись на пятый этаж. Увидев Эстер, склонившуюся над вышиванием, бедно одетую, среди убого обставленной комнаты, миллионер побледнел. Понадобилось четверть часа, — Азия тем временем что-то нашептывала Эстер, — покамест молодящийся старец обрел дар речи.
— Мотмазель, — сказал он наконец бедной девушке, — ви будете так добр, что примете меня как ваш покрофитель?
— Что станешь делать, сударь, — сказала Эстер, и из ее глаз скатились две крупные слезы.
— Не надо плакать. Я делай вас самой сшастливи женшин… Но только посфоляйте любить вас, и ви это увидит!
— Деточка, этот господин — разумный человек, — сказала Азия. — Он так хорошо знает, что ему стукнуло шестьдесят шесть лет, и он будет снисходителен. Одним словом, ангел мой прекрасный, я тебе нашла отца… С ней надо так говорить, — шепнула Азия на ухо обескураженному барону. — Ласточек не ловят, стреляя в них из пистолета. Подите-ка сюда! — сказала Азия, выпроваживая Нусингена в смежную комнату. — Не запамятовали о нашем условьице, ангелок?

Предыдущая страница 6 Следующая страница


7 Оноре де Бальзак

Нусинген вынул из кармана фрака бумажник и отсчитал сто тысяч франков, которые кухарка и принесла Карлосу, спрятанному в туалетной и ожидавшему с нетерпением ее прихода.
— Вот сто тысяч франков, помещаемых нашим клиентом в Азии; теперь мы заставим его поместить столько же в Европе, — сказал Карлос своей наперснице, когда она вышла на лестничную площадку.
Он исчез, дав наставления малайке, вернувшейся затем в комнату, где Эстер плакала горючими слезами. Как преступник, присужденный к смерти, это дитя создало роман из надежд, и роковой час пробил.
— Ну, милые детки, — сказала Азия, — куда же вы отправитесь?.. Ведь барон Нусинген…
Эстер взглянула на знаменитого барона, изобразив жестом искусно сыгранное удивление.
— Та, мой дитя, я барон Нюсеншан.
— Барон Нусинген не должен, не может находиться в такой конуре. Послушайте меня! Ваша бывшая горничная, Эжени…
— Эшени? Улица Тетбу? — вскричал барон.
— Ну да, хранительница описанной мебели, — продолжала Азия. — она-то и сдавала квартиру красавице англичанке…
— А-а!.. я понималь, — сказал барон.
— Бывшая горничная мадам, — продолжала Азия почтительно, указывая на Эстер, — прелюбезно примет вам нынче вечерком, ведь торговому приставу на ум не придет искать мадам в квартире, откуда она выехала три месяца назад…
— Превосхотно! — вскричал барон. — Притом я знай торгови пристав и знай слоф, чтоби он исчезаль…
— Тонкая бестия достанется вам в Эжени, — сказала Азия, — это я пристроила ее к мадам…
— Я знай Эшени! — вскричал миллионер, смеясь. — Он стибриль мой дрицать тисяча франк.
Движение ужаса вырвалось у Эстер: ее жест был так убедителен, что благородный человек доверил бы ей свое состояние.
— О! Это мой ошибка, — продолжал барон, — я преследоваль вас… И он рассказал о недоразумении, вызванном сдачей квартиры англичанке.
— Как вам это нравится, мадам? — воскликнула Азия. — Эжени и словом не обмолвилась, плутовка! Но мадам слишком привыкла к этой девушке, — сказала он барону. — Не стоит ее увольнять.
Азия отвела барона в сторону и продолжала:
— От Эжени за пятьсот франков в месяц, — а надо сказать, что она прикапливает деньжонки, — вы узнаете все, что делает мадам; приставьте ее горничной к мадам. Эжени будет вам предана тем более, что она уже вас пообщипала. Ничто так не привязывает женщину, как удовольствие общипать мужчину. Но держите Эжени в узде: она ради денег на все пойдет. Ужас, что за девчонка!
— А ти?
— Я? — сказала Азия. — Я возмещаю свои издержки.
У Нусингена, столь проницательного человека, была точно повязка на глазах: он вел себя, как ребенок. Стоило ему увидеть простодушную и прелестную Эстер, которая, склонясь над рукоделием, отирала слезы, скромная, словно юная девственница, и в этом влюбленном старце ожили все чувства, испытанные им в Венсенском лесу. Он готов был отдать ей ключ от своей кассы. Он снова был молод, сердце преисполнилось обожания, он ожидал ухода Азии, чтобы приникнуть к коленям этой мадонны Рафаэля. Внезапный взрыв юношеских страстей в сердце старого хищника — одно из социальных явлений, легче всего объяснимых физиологией. Подавленная бременем дел, придушенная постоянными расчетами и вечными заботами в погоне за миллионами, молодость, с ее возвышенными мечтаниями, оживает, зреет и расцветает, подобно брошенному зерну, давшему пышное цветение под лаской проглянувшего осеннего солнца, — так давняя причина, повинуясь случайности, приводит к своему следствию. Двенадцати лет поступив на службу в старинную фирму Альдригера в Страсбурге, барон никогда не соприкасался с миром чувств. Вот почему, стоя перед своим идолом и прислушиваясь к тысяче фраз, роившихся в его мозгу, но не находя ни одной из них у себя на устах, он подчинился животному желанию, которое выдало в нем мужчину шестидесяти шести лет.
— Желайте поехать на улиц Тетбу? — спросил он.
— Куда пожелаете, сударь, — отвечала Эстер, вставая.
— Кута пожелайте! — повторил он в восхищении. — Ви анкел, который зошель з небес; я люблю, как молодой челофек, хотя мой волос уше с проседь…
— Ах, вы можете смело сказать: хотя я сед! Чересчур ваши волосы черны, чтобы быть с проседью, — сказала Азия.
— Пошель вон, торгофка человечески тело! Ти полючаль теньги, не пачкай больше цфеток люпфи! — вскричал барон, вознаграждая себя этой грубой выходкой за все наглости, которые он претерпел.
— Ладно, старый повеса! Ты поплатишься за эти слова! — сказала Азия, сопровождая свою угрозу жестом, достойным рыночной торговки, но барон только пожал плечами. — Между рыльцем кувшина и рылом выпивохи достанет места гадюке, тут я есть!.. — сказала она, обозленная презрением Нусингена.
Миллионеры, у которых деньги хранятся во Французском банке, особняки охраняются отрядом лакеев, а их собственная особа на улицах защищена стенками кареты и быстроногими английскими лошадьми, не боятся никакого несчастья; оттого барон так холодно взглянул на Азию, — ведь только что дал ей сто тысяч франков! Его величественный вид оказал свое действие. Азия, что-то ворча себе под нос, предпочла отступить на лестницу, где держала чрезвычайно революционную речь, в которой упоминалось об эшафоте!
— Что вы ей сказали? — спросила дева за пяльцами. — Она добрая женщина.
— Он продаль вас, он вас обокраль…
— Когда мы в нищете, — отвечала она, и выражение ее лица способно было разбить сердце дипломата, — смеем ли мы ожидать помощи и внимания?
— Бедни дитя! — сказал Нусинген. — ни минута больше не оставайтесь сдесь!
Нусинген подал руку Эстер, он увел ее, в чем она была, и усадил в свою карету с такой почтительностью, какую едва ли оказал бы прекрасной герцогине де Монфриньез.
— Ви будете полючать красифи экипаж, самый красифи в Париш, — говорил Нусинген во время пути. — Весь роскошь, весь преятность роскоши вас будет окружать. Королева не будет затмефать вас богатством. Почет будет окружать вас, как невест в Германии: я делай вас сшастлив. Не надо плакать. Послюшайте, я люблю вас настояще, чиста люпоф, каждой ваш слеза разбивает мой сердец…
— Разве любят продажную женщину? — сказала девушка пленительным голосом.
— Иозиф бил же продан братьями за свою красоту. Так в Пиплии. К тому же на Восток покупают свой законный жена!
Воротившись на улицу Тетбу, где она была так счастлива, Эстер не утаила своих горестных чувств. Неподвижно сидела она на диване, роняя слезы одну за другой, не слыша страстных признаний, которые бормотал на своем варварском жаргоне барон.
Он приник к ее коленям, она не отстраняла его, не отнимала рук, когда он прикасался к ним; она, казалось, не сознавала, какого пола существо обогревает ее ноги, показавшиеся холодными барону Нусингену. Горячие слезы капали на голову барона, а он старался согреть ее ледяные ноги, — эта сцена длилась с двенадцати до двух часов ночи.
— Эшени, — сказал барон, позвав наконец Европу. — добейтесь от ваш госпожа, чтоби он ложилься…
— Нет! — вскричала Эстер, сразу взметнувшись, как испуганная лошадь. — Здесь? Никогда!..
— Извольте сами видеть, мосье! Надо знать мадам, она ласковая и добрая, как овечка, — сказала Европа банкиру, — только не надо идти ей наперекор, а вот обходительностью вы все с ней сделаете! Она была так несчастна тут!.. Поглядите! Мебель-то как потрепана! Оставьте ее в покое. Сняли бы для нее какой-нибудь славный особнячок, куда как хорошо! Как знать, может, и забудет она про старое в новой обстановке, может, вы покажетесь ей лучше, чем вы есть, и она станет нежной, как ангел? О, мадам ни с кем не сравнится! И вы можете себя поздравить с отличным приобретением: доброе сердце, милые манеры, тонкая щиколотка, кожа… ну, право, роза! А как остра на язык! Приговоренного к смерти может рассмешить… А как она привязчива!.. А как умеет одеться! Что ж! Пусть и дорого, но, как говорится, мужчина свои расходы окупит. Тут все ее платья опечатаны; наряды, стало быть, отстали от моды на три месяца. Знайте, мадам так добра, что я ее полюбила, и она моя госпожа! Ну, посудите сами, такая женщина… и вдруг очутиться среди опечатанной обстановки!.. И ради кого? Ради бездельника, который так ловко ее обошел… Бедняжка! Она сама не своя.
— Эздер…Эздер… — говорил барон. — Ложитесь, мой анкел! Ах! Если ви боитесь меня, я побуду тут, на этот диван! — вскричал барон, воспылавший самой чистой любовью, видя, как неутешно плачет Эстер.
— Хорошо, — отвечала Эстер и, взяв руку барона, поцеловала ее в порыве признательности, что вызвало на глазах матерого хищника нечто весьма похожее на слезу, — я очень благодарна вам за это…
И она ускользнула в свою комнату, заперев за собою дверь.
«Тут есть нечто необъяснимое, — сказал про себя Нусинген, возбужденный пилюлями. — Что скажут дома?»
Он встал, посмотрел в окно: «Моя карета еще здесь… А ведь скоро утро…»
Он прошелся по комнате: «Ну, и посмеялась бы мадам Нусинген, если бы узнала, как я провел эту ночь…»
Он приложился ухом к двери спальни, сочтя, что лечь спать было бы чересчур глупо.
— Эздер!..
Никакого ответа.
«Боже мой! Она все еще плачет!.. — сказал он про себя и, отойдя от двери, лег на кушетку.
Минут десять спустя после восхода солнца барон Нусинген, забывшийся тяжелым, вымученным сном, лежа на диване в неудобном положении, был внезапно разбужен Европой, прервавшей одно из тех сновидений, что обычно грезятся в подобных случаях и по своей запутанности и быстрой смене образов представляют одну из неразрешимых задач для врачей-физиологов.
— Ах, боже мой! Мадам! — кричала она. — Мадам!.. Солдаты…Жандармы! Полиция!.. Они хотят вас арестовать…
В ту секунду, когда Эстер, отворив дверь спальни, появилась в небрежно наброшенном пеньюаре, в ночных туфлях на босу ногу, с разметавшимися кудрями, такая прекрасная, что могла бы соблазнить и архангела Рафаила, дверь из прихожей изрыгнула в гостиную поток человеческой грязи, устремившейся на десяти лапах к этой небесной деве, которая застыла в позе ангела на фламандской картине из священной истории. Один человек выступил вперед. Контансон, страшный Контансон, опустил руку на теплое от сна плечо Эстер.
— Вы мадемуазель Эстер Ван?.. — начал он.
Европа наотмашь ударила Контансона по щеке, вслед за тем она заставила его выяснить, сколько ему нужно места, чтобы растянуться во весь рост на ковре, нанеся ему резкий удар по ногам, хорошо известный всем, кто сведущ в искусстве так называемой вольной борьбы.
— Назад! — вскричала она. — Не сметь трогать мою госпожу!
— Она сломала мне ногу! — кричал Контансон, поднимаясь. — Мне за это заплатят…
Среди пяти сыщиков, одетых, как полагается сыщикам, в ужасных шляпах, нахлобученных на еще более ужасные головы, с багровыми, в синих прожилках лицами — у кого с косыми глазами, у кого с кривым ртом, а у кого и без носа, — выделялся Лушар, одетый опрятнее других; но он тоже не снял шляпу, и выражение его лица было вместе и заискивающее и насмешливое.
— Мадемуазель, я вас арестую, — сказал он Эстер. — Что касается вас, дочь моя, — сказал он Европе, — за всякое буйство грозит наказание, и всякое сопротивление напрасно.
Стук оружейных прикладов о пол в столовой и прихожей, возвещал, что охранник снабжен охраной, подкрепил эти слова.
— За что же меня арестуют? — наивно спросила Эстер.
— А ваши должки? — отвечал Лушар.
— Ах, верно! — воскликнула Эстер. — Позвольте мне одеться.
— К сожалению, я должен удостовериться, мадемуазель, нет ли в вашей комнате какой-нибудь лазейки, чтобы вы от нас не убежали, — сказал Лушар.
Все это произошло так быстро, что барон не успел вмешаться.
— Карашо! Так это я торкофка челофечески тело, парон Нюсеншан? — вскричала страшная Азия, проскользнув между сыщиками к дивану и якобы только что обнаружив присутствие барона.
— Мерзки негодниц! — вскричал Нусинген, представ перед нею во всем величии финансиста.
И он бросился к Эстер и Лушару, который снял шляпу, услышав возглас Контансона:
— Господин барон Нусинген!..
По знаку Лушара сыщики покинули квартиру, почтительно обнажив головы, остался один Контансон.
— Господин барон платит? — спросил торговый пристав, держа шляпу в руке.
— Платит, — отвечал он, — но ранше я дольжен знать, в чем тут дело?
— Триста двенадцать тысяч франков с сантимами, включая судебные издержки; расход по аресту сюда не входит.
— Триста тфенадцать тисяча франк! — вскричал барон. — Это слишком дорогой пробушдень для челофека, который проводиль ночь на диван, — шепнул он на ухо Европе.
— Неужто этот человек барон Нусинген? — спросила Европа у Лушара, живописуя свои сомнения жестом, которому позавидовала бы мадемуазель Дюпон, актриса, еще недавно исполнявшая роль субреток во французском театре.
— Да, мадемуазель, — сказал Лушар.
— Да, — отвечал Контансон.
— Я отвечай за ней, — сказал барон, задетый за живое сомнением Европы, — позвольте сказать атин слоф.
Эстер и ее старый обожатель вошли в спальню, причем Лушар почел необходимым приложиться ухом к замочной скважине.
— Я люблю вас больше жизнь, Эздер; но зачем давать кредитор теньги, для которых лутчи место ваш кошелек? Ступайте в тюрьма: я берусь викупать этот сто тисяча экю за сто тисяча франк, и ви будете иметь тфести тисяча франк для сфой карман…
— План не пригоден! — крикнул ему Лушар. — Кредитор не влюблен в мадемуазель!.. Вы поняли? Отдай весь долг, и то ему покажется мало, как только он узнает, что вы увлечены ею.
— Шут горохови! — вскричал Нусинген, отворив дверь и впуская Лушара в спальню. — Ти не знаешь, что говоришь. Ти будешь получать тфацать процент, если проведешь это дело…
— Невозможно, господин барон.
— Как сударь? У вас достанет совести, — сказала Европа, вмешиваясь в разговор, — допустить мою госпожу до тюрьмы!.. Желаете, мадам, взять мое жалованье, мои сбережения? Берите их! У меня есть сорок тысяч франков…
Ах, бедняжка! А я и не знала, какая ты! — вскричала Эстер, обнимая Европу.
Европа залилась слезами.
— Я шелай платить, — жалостно сказал барон, вынимая памятную книжку, откуда он взял маленький квадратный листок печатной бумаги, какие банки выдают банкирам, — достаточно проставить на нем сумму в цифрах и прописью, и этот листок превращается в вексель, оплачиваемый предъявителю.
— Не стоит труда, господин барон, — сказал Лушар, — мне приказано произвести расчет наличными, золотом или серебром. Но ради вас я удовольствуюсь банковыми билетами.
— Тьяволь! — вскричал барон. — Покаши наконец твой документ!
Контансон предъявил три документа в обложке из синей бумаги; глядя Контансону в глаза, барон взял их и шепнул ему на ухо:
— Ти лутче би предупреждаль меня.
— Но разве я знал, господин барон, что вы здесь? — отвечал шпион, не заботясь о том, слышит ли их Лушар. — Вы многое потеряли, отказав мне в доверии. Вас обирают, — прибавил этот великий философ, пожимая плечами.
— Ферно! — сказал барон. — Ах! Мой дитя! — вскричал он, увидев векселя и обращаясь к Эстер. — Фи шертва мошенник! Фот мерзавец!
— Увы, да! — сказала бедная Эстер. — Но он так меня любил!
— Если би я зналь… я опротестовал би от ваш имени…
— Вы теряете голову, господин барон, — сказал Лушар. — Есть третий предъявитель.
— Та, — продолжал барон, — есть третий предъявитель… Серизе! Челофек, который всегда протестоваль!
— У него мания остроумия, — сказал с усмешкой Контансон, — он каламбурит.
— Не пожелает ли господин барон написать несколько слов своему кассиру? — спросил Лушар, улыбнувшись. — Я пошлю к нему Контансона и отпущу людей. Время уходит, и огласка…
— Ступай, Гонданзон! — вскричал Нусинген. — Мой кассир живет на угол улиц Мадюрен и Аркат. Фот записка, чтоби он пошел к тю Тиле и Келлер. Слючайно мы не держаль дома сто тисяча экю, потому теньги все в банк…Одевайтесь, мой анкел! — сказал он Эстер. — Ви свободен! Старух, — вскричал он, бросив взгляд на Азию, — опасней молодых!..
— Иду потешить кредитора, — сказала ему Азия. — Он-то уж меня не обидит; и попирую же я нынче! Не бутем сердица, каспатин парон… — прибавила Сент-Эстев, отвратительно приседая на прощание.
Лушар взял документы у барона, и они остались наедине в гостиной, куда полчаса спустя пришел кассир, сопровождаемый Контансоном. Тут же появилась Эстер в восхительном наряде, хотя и не обдуманном заранее. Когда Лушар сосчитал деньги, барон пожелал проверить векселя, но Эстер выхватила их кошачьим движением и спрятала в свой письменный столик.
— Сколько же вы пожертвуете на всю братию? — спросил Контансон Нусингена.
— Ви не бил одшень учтив, — сказал барон.
— А моя нога? — вскричал Контансон.
— Люшар, давай сто франк Гонданзон от остаток тисячни билет…
— Очен красифи женшин, — сказал кассир барону Нусингену, покидая улицу Тетбу, — но очень дорог, каспатин парон.
— Сохраняйт секрет, — сказал барон; Контансона и Лушара он также просил держать все в тайне.
Лушар вышел вместе с Контансоном, но Азия, подстерегавшая их на бульваре, остановила торгового пристава.
— Судебный пристав и кредитор тут, в фиакре; от нетерпения они готовы лопнуть, — сказала она. — И здесь можно поживиться!
Покамест Лушар считал капиталы, Контансон успел разглядеть клиентов. Всем своим видом выказывая равнодушие к происходящему, он, тем не менее, запомнил глаза Карлоса, приметил форму лба под париком, и именно парик показался ему подозрительным; он записал номер фиакра, но в особенности занимали его воображение Азия и Европа. Он решил, что барон стал жертвой чрезвычайно ловких людей, тем более, что Лушар, прибегая к его услугам, на этот раз обнаружил удивительную осторожность. Притом подножка, которую дала ему Европа, поразила не только его берцовую кость. «Прием пахнет Сен-Лазаром![77] — сказал он про себя, подымаясь с полу.
Карлос расстался с судебным приставом, щедро его вознаградив, и сказал кучеру:
— Пале-Ройяль, к подъезду!
«Вот тебе раз! — подумал Контансон, услышав этот адрес. — Тут что-то нечисто!..»
Карлос доехал до Пале-Ройяль с такой быстротою, что мог не опасаться погони. Потом он, по своему обычаю, пересек галереи и на площади Шато-д’О взял другой фиакр, бросив кучеру: «Проезд Оперы! Со стороны улицы Пинон». Четверть часа спустя он был на улице Тетбу.
Увидев его, Эстер сказала:
— Вот эти несчастные документы!
Карлос взял векселя, проверил; затем пошел в кухню и сжег их в печке.
— Шутка сыграна! — вскричал он, показывая триста десять тысяч франков, свернутых в одну пачку, которую он вытащил из кармана сюртука. — Вот это да еще сто тысяч франков, добытых Азией, позволяют нам действовать.
— Боже мой! Боже мой! — воскликнула бедная Эстер.
— Дура! — сказал этот расчетливый человек. — Стань открыто любовницей Нусингена, и ты будешь встречаться с Люсьеном, он друг Нусингена. Я не запрещаю тебе любить его.
Эстер во мраке ее жизни приоткрылся слабый просвет; она вздохнула свободней.
— Европа, дочь моя, — сказал Карлос, уводя эту тварь в угол будуара, где никто не мог подслушать их беседы, — Европа, я доволен тобой.
Европа подняла голову, и взгляд, брошенный ею на этого человека настолько преобразил ее поблекшее лицо, что свидетельница сцены, Азия, сторожившая у двери, задумалась над тем: не крепче ли ее собственных те узы, которые связывают Европу с Карлосом?
— Это еще не все, дочь моя. Четыреста тысяч франков ничто для меня… Паккар вручит тебе опись серебра стоимостью до тридцати тысяч франков, на которые есть пометка о платежах в разные сроки в счет следуемой суммы; но наш ювелир Биден потерпел на этом убыток. Объявление о распродаже обстановки Эстер, на которую он наложил арест, появится, наверно, завтра. Пойди к Бидену, на улицу Арбр-Сэк, он даст тебе ломбардные квитанции на десять тысяч франков. Понимаешь, Эстер заказала серебро, не расплатилась за него, а уже отдала в заклад; ей угрожает обвинение в мошенничестве. Стало быть, надо отнести ювелиру тридцать тысяч франков и в ломбард десять тысяч, чтобы выкупить серебро. Итого, с накладными расходами, сорок три тысячи франков. Столовые приборы из накладного серебра, барон их обновит, а мы по этому случаю выкачаем у него еще несколько билетов по тысяче франков. Вы должны… Сколько за два года вы должны портнихе?
— Да, пожалуй, около шести тысяч франков, — ответила Европа.
— Так вот, если мадам Огюст хочет получить свои деньги и сохранить клиентку, пусть подаст счет на тридцать тысяч франков за четыре года. Тот же уговор с модисткой. Ювелир Самуил Фриш, еврей с улицы Сент-Авуа, даст тебе расписки: мы должны быть ему должны двадцать пять тысяч франков, а мы выкупим драгоценностей на шесть тысяч франков, заложенных нами в ломбарде.Затем вернем эти драгоценности золотых дел мастеру, причем половина камней будет фальшивыми; вероятно, барон на них и не посмотрит. Короче, ты принудишь нашего понтера через недельку поставить еще сто пятьдесят тысяч франков.
— Мадам должна хотя бы чуточку мне помочь, — отвечала Европа. — Поговорите с ней, ведь она ничего не соображает, и мне приходится раскидывать умом за трех авторов одной пьесы.
— Если Эстер вздумает ломаться, дай мне знать, — сказал Карлос. — Нусинген обещал ей экипаж и лошадей, пусть она скажет, что выберет их по своему вкусу. Воспользуйтесь услугами того же каретника и барышника, что обслуживают хозяина Паккара. Мы заведем кровных скакунов, чрезвычайно дорогих; они захромают через месяц, и мы их переменим.
— Можно вытянуть тысяч шесть по дутому счету от парфюмера, — сказала Европа.
— О нет! Уж больно ты тороплива, — сказал он ей, качая головой. — Действуй потихоньку, добивайся уступки за уступкой. Барон всунул в машину только руку, а нам требуется голова. Сверх всего этого мне нужны еще пятьдесят тысяч франков.
— Вы их получите, — отвечала Европа. — Мадам подобреет к этому толстому разине, когда дело дойдет до шестисот тысяч франков, и попросит у него еще четыреста, чтобы слаще любить.
— Послушай, дочь моя, — сказал Карлос. — В тот день, когда я получу последние сто тысяч франков, найдется и для тебя тысяч двадцать.
— К чему они мне? — сказала Европа, махнув рукой, точно дальнейшее существование казалось ей невозможным.
— Ты можешь вернуться в Валансьен, купить хорошее заведение и стать порядочной женщиной, если пожелаешь; бывают всякие вкусы, вот и Паккар об этом подумывает; у него чистые плечи, без клейма, почти чистая совесть, вы бы подошли друг другу. — отвечал Карлос.
— Вернуться в Валансьен!.. Как вы могли подумать, мосье? — вскричала Европа испуганно.
Уроженка Валансьена, дочь бедных ткачей, Европа была послана семи лет на прядильную фабрику, где современная промышленность истощила ее физические силы, а порок преждевременно развратил ее. Обольщенная в двенадцать лет, ставшая матерью в тринадцать, она попала в среду людей глубоко испорченных. В шестнадцать лет она предстала перед уголовным судом по делу об одном убийстве, правда, в качестве свидетельницы. Уступая не совсем еще заглохшей в ней честности и испытывая ужас перед правосудием, она дала показания, в силу которых суд приговорил обвиняемого к двадцати годам каторжных работ. Преступник, уже не раз судившийся и принадлежавший к организации, члены которой связаны страшной порукой мести, сказал во всеуслышание этой девочке: «Через десять лет, день в день, Прюданс (Европу звали Прюданс Сервьен), я ворочусь, чтобы затемнить тебя, хотя бы меня за это и скосили». Председатель суда пытался успокоить Прюданс Сервьен, обещая ей поддержку, участие правосудия; но бедная девочка так жестока была потрясена, что от страха заболела и пробыла около года в больнице. Правосудие — это некое отвлеченное существо, представленное собранием личностей, состав которых постоянно обновляется, и их добрые намерения и память, так же, как и они сами, чрезвычайно недолговечны. Суды присяжных, как и трибуналы, бессильны предупредить преступление: они созданы, чтобы расследовать уже совершенное. В этом отношении полиция, предотвращающая преступления, была бы благодеянием для страны; но слово полиция пугает нынешнего законодателя, который не находит более различия между словом править — управлять — отправлять правосудие. Законодатель стремится к тому, чтобы государство брало на себя все фунции, как будто оно способно к действию. А каторжник никогда не забывает о своем враге и мстит ему, ибо правосудие не вспоминает больше о нем. Прюданс, которой чутье подсказало, какая ей грозит опасность, бежала из Валансьена и очутилась с семнадцати лет в Париже, надеясь там скрыться. Она попробовала четыре ремесла; лучшим оказалось ремесло статистки в маленьком театре. Встретившись с Паккаром, она рассказала ему о своих злоключениях. Паккар, правая рука и верный помощник Жака Коллена, рассказал о Прюданс своему господину; господин, когда ему понадобилась рабыня, сказал Прюданс: «Если ты согласна служить мне, как служат дьяволу, я освобожу тебя от Дюрю». Дюрю был тот каторжник, тот дамоклов меч, что висел над головой Прюданс Сервьен. Из этих подробностей многие критики сочли бы привязанность Европы к Карлосу не совсем правдоподобной. К тому же никто не понял бы развязки, которую готовил Карлос.
— Да, дочь моя, ты можешь вернуться в Валансьен… Вот, прочти. — И он протянул ей вечернюю газету, указав пальцем на следующую заметку: «Тулон. Вчера состоялась казнь Жана Франсуа Дюрю… С раннего утра гарнизон…» и т. д.
Газета выпала из рук Прюданс; у нее подкашивались ноги; она опять могла жить, а ведь, по ее словам, ей и хлеб стал горек с того дня, как ей пригрозил Дюрю.
— Ты видишь, я сдержал свое слово. Потребовалось четыре года, чтобы упала голова Дюрю, пойманного в западню…Так вот, выполнив мое поручение, ты можешь стать хозяйкой маленького предприятия у себя на родине, с состоянием в двадцать тысяч франков, и женой Паккара, которому я разрешаю вернуться к добродетели, выйдя в отставку.
Европа схватила газету и с жадностью стала читать сообщение о казни каторжников, описанной со всеми подробностями, на которые последние двадцать лет не скупятся газеты: величественное зрелище, неизменный священник, напутствующий раскаявшегося разбойника, злодей, увещевающий своих бывших товарищей, наведенные дула ружей, коленопреклоненные каторжники; затем пошлые рассуждения, бессильные что-либо изменить в режиме каторжных тюрем, где кишат восемнадцать тысяч преступлений.
— Надобно устроить Азию на старое место… — сказал Карлос.
Азия подошла, ровно ничего не понимая в пантомиме Европы.
— …чтобы она снова стала здесь кухаркой. Вы сперва угостите барона обедом, какого он не едал отроду, — продолжал он, — потом скажите ему, что Азия проиграла все свои деньги и опять пошла в услужение. Гайдук нам не потребуется, и Паккар станет кучером; кучер не покидает козел, он там недосягаем и менее всего привлечет внимание шпионов. Мадам прикажет ему носить пудреный парик, треуголку из толстого фетра, обшитого галуном: наряд его преобразит, к тому же я его загримирую.
— У нас будут и другие слуги? — спросила Азия, поводя раскосыми глазами.
— У нас будут честные люди, — отвечал Карлос.
— Все они слабоумные! — заметила мулатка.
— Если барон снимет особняк, привратником может быть дружок Паккара, — продолжал Карлос. — Нам еще потребуются лишь лакей да судомойка, и вы отлично уследите за этими двумя посторонними.

Предыдущая страница 7 Следующая страница


Блеск и Нищита Куртизанок 8

В ту минуту, когда Карлос хотел уходить, вошел Паккар.
— Оставайтесь тут. На улице народ, — сказал гайдук.
Эти простые слова имели страшный смысл. Карлос поднялся в комнату Европы и пробыл там, покуда за ним не воротился Паккар в наемной карете, въехавшей прямо во двор. Карлос опустил занавески, и карета тронулась со скоростью, которая расстроила бы любую погоню. Прибыв в поместье Сент-Антуан, он вышел из кареты неподалеку от стоянки фиакров, пешком дошел до первого фиакра и воротился на набережную Малакэ, ускользнув таким образом от любопытствующих.
— Послушай-ка, мальчик, — сказал он Люсьену, показывая ему четыреста билетов по тысяче франков, — тут, я надеюсь, хватит на задаток за землю де Рюбампре. Но мы все же рискнем сотней тысяч из этих денег. Собираются пустить по городу омнибусы; парижане увлекаются новинкой, и в три месяца мы утроим наш золотой запас. Я в курсе дела: акционерам дадут на их пай отличные дивиденды, чтобы повысить интерес к акциям. Это затея Нусингена. Восстанавливая владения де Рюбампре, мы не заплатим сразу всей суммы. Повидайся с де Люпо, проси его рекомендовать тебя адвокату по имени Дерош; поезжай к нему в контору и предложи этой продувной бестии поехать в Рюбампре изучить местность. Пообещаещь двадцать тысяч франков, если он сумеет, скупив за восемьсот тысяч франков земли вокруг развалин замка, составить тебе тридцать тысяч ренты.
— Как ты шагаешь!.. Ну и размах у тебя!..
— Такой уж у меня нрав! Полно шутить. Ты обратишь сто тысяч экю в облигации казначейства, чтобы не терять процентов; можешь поручить это Дерошу, он честен, хотя и хитер…Покончив тут, скачи в Ангулем, добейся у сестры и зятя согласие принять на себя невинную ложь. Пусть твои родные, если понадобится, скажут, что дали тебе шестьсот тысяч франков по случаю твоей женитьбы на Клотильде де Гранлье: в том нет бесчестия.
— Мы спасены! — в восхищении вскричал Люсьен.
— Ты — да! — продолжал Карлос. — Но только по выходе из церкви святого Фомы Аквинского с Клотильдой в качестве жены…
— А ты чего опасаешься? — спросил Люсьен, казалось, полный участия к своему советчику.
— Меня выслеживают любопытные…Надо вести себя, как подобает настоящему священнику, а это чрезвычайно скучно! Дьявол откажет мне в покровительстве, увидев меня с требником под мышкой.
В эту минуту барон Нусинген, держа под руку кассира, подошел к двери своего особняка.
— Одшень боюсь, — сказал барон, входя в дом, — что я делаль плохой дело…Ба! Наш свое возмет…
— Очень жалько, что каспатин парон опнарушиль себя, — ответил почтенный немец, озабоченный лишь соблюдением благопристойности.
— Та, мой офисиальни любофниц дольжен полючать положений, достойни мой положень. — отвечал этот Людовик XIV от биржи.
Уверенный в том, что рано или поздно он завладеет Эстер, барон опять превратился в великого финансиста, каким он и был. Он так усердно принялся за управление делами, что кассир, застав его на другой день в шесть часов в кабинете за просмотром ценных бумаг, только потер руки.
— Положительно, каспатин парон делаль экономи этот ночь, — сказал он с чисто с немецкой улыбкой, одновременно хитрой и простодушной.
Если люди богатые, вроде барона Нусингена, чаще других находят случай тратить деньги, все же они чаще других находят и случай наживать их, даже предаваясь безумствам. Хотя финансовая политика знаменитого банкирского дома Нусингена описана в другом месте[78], небесполезно заметить, что столь крупные состояния не приобретаются, не составляются, не увеличиваются, не сохраняются в пору финансовых, политических и промышленных революций нашей эпохи без огромных потерь капитала или, если угодно, без обложения налогами частных состояний. Чрезвычайно мало новых ценностей вкладывается в общую сокровищницу земного шара. Всякое новое накопление средств в одних руках представляет собою новое неравенство в общем распределении. То, чего требует государство, оно же и возвращает; но то, что захватывает какой-нибудь банкирский дом Нусингена, он оставляет у себя. Подобные махинации ускользают от кары закона, потому что в противном случае Фридрих II мог бы уподобиться какому-нибудь Жаку Коллену или Мандрену, если бы вместо водворения порядка в провинциях при помощи военных действий он занялся бы контрабандой и операциями с ценностями. Понуждать европейские государства заключать займы из двадцати или десяти процентов так, чтобы эти проценты получал частный капитал, разорять дотла промышленность, захватывая сырье, бросать основателю какого-либо дела веревку, чтобы поддержать на поверхности воды, покуда из нее выудят его захлебнувшееся предприятие, — словом, все эти выигранные денежные битвы и составляют высокую финансовую политику. Конечно, банкир, как и завоеватель, порой подвергается опасности; но люди, которые в состоянии давать подобные сражения, так редко встречаются, что баранам там и не место. Великие дела вершатся пастырями. Поскольку банкроты (ходячее выражение на биржевом жаргоне) повинны в желании чересчур много нажить, постольку и несчастья, причиненные махинациями всяких Нусингенов, обычно не очень близко принимаются к сердцу. Спекулянт ли пустит себе пулю в лоб, сбежит ли биржевой маклер, разорит ли нотариус сотню семейств, а это хуже, чем убить человека, прогорит ли банкир — все эти катастрофы, которые забываются в Париже через несколько месяцев, оставляют по себе в этом великом городе, точно в море, лишь легкую зыбь. Громадные состояния Жак Керов, Медичи, Анго из Дьепа, Офреди из Ла-Рошель, Фуггеров, Тьеполо, Корнеров были некогда честно приобретены благодаря преимуществам, возникшим в силу общей неосведомленности о происхождении всякого рода ценных товаров; но в наше время географические познания так прочно проникли в массы, конкуренция так прочно ограничила прибыли, что всякое состояние, быстро составленное, является делом случая, следствием открытия либо узаконенного воровства. Растленная скандальными примерами мелкая торговля, особенно в последние десять лет, отвечала на коварные махинации крупной торговли подлыми покушениями на сырье. Повсюду, где применяется химия, вина более не пьют: таким образом, виноделие падает. Продают искусственную соль, чтобы уклониться от акциза. Суды испуганы этой всеобщей нечестностью. Короче сказать, французская торговля на подозрении у всего мира, и так же развращается Англия. Корень зла лежит у нас в государственном праве. Хартия провозгласила господство денег; преуспеяние тем самым становится верховным законом атеистической эпохи. Поэтому развращенность нравов высших классов общества, несмотря на маску добродетели и мишурную позолоту, много гнуснее, чем та испорченность, якобы присущая низшим классам, особенности которой сообщают страшный, а если угодно, и комический характер этим Сценам парижской жизни. Правительство, пугаясь всякой новой мысли, изгнало из театра комический элемент в изображении современных нравов. Буржуазия, менее либеральная, чем Людовик XIV, дрожит в ожидании своей «Женитьбы Фигаро», запрещает играть «Тартюфа» и, конечно, не разрешила бы теперь ставить «Тюркаре», ибо «Тюркаре» стал властелином. Поэтому комедия передается изустно, и оружием поэтов, пусть не так быстро разящим, зато более надежным, становится книга.
В то утро, в самый разгар всяких деловых визитов, всяких распоряжений и коротких совещаний, превращавших кабинет Нусингена в подобие приемной министерства финансов, один его маклер сообщил об исчезновении наиболее ловкого и богатого из членов торгового товарищества, Жака Фале, брата Мартина Фале и преемника Жюля Демаре. Жак Фале был биржевой маклер банкирского дома Нусингена. В согласии с дю Тийе и Келлерами барон столь хладнокровно подготовил разорение этого человека, точно дела шло о том, чтобы заколоть барашка на пасху.
— Он не мок больше тержаться, — отвечал спокойно барон.
Жак Фале оказал огромные услуги торговцам ценными бумагами. Во время кризиса, несколько месяцев назад, он спас положение смелыми операциями. Но требовать благодарности от биржевых хищников — не то же ли самое, что пытаться разжалобить волков зимой на Украине?
— Бедняга! — сказал биржевой маклер. — Он был так далек от мысли о подобной развязке, что обставил на улице Сен-Жорж особнячок для своей любовницы. Он истратил сто пятьдесят тысяч франков на картины и на мебель. Он так любил госпожу дю Валь-Нобль!.. И вот эта женщина должна все потерять…Там все взято в долг.
«Отлично! Отлично! — сказал про себя Нусинген. — Вот случай вернуть все, что я потерял этой ночью…»
— Он ничефо не платиль? — спросил он у биржевого маклера.
— Эх, — отвечал маклер. — Неужели нашелся бы такой невежа поставщик, который отказал бы в кредите Жаку Фале? Там, кажется, целый погреб отличных вин. Кстати, дом продается. Фале рассчитывал его приобрести. Купчая составлена на его имя. Какая нелепость! Серебро, обстановка, вина, карета, лошади — все пойдет с торгов, а что получат заимодавцы?
— Приходите зафтра, — сказал Нусинген, — я буду осматрифать все и, если будет объявлен банкротство, кончайт дело полюпофно, я буду поручать вам объявлять благоразумни цен на этот обстановка и заключать договор…
— Все может быть устроено как нельзя лучше, — сказал маклер. — Поезжайте туда нынче же; там вы встретите одного из компаньонов Фале с поставщиками, которые хотят получить преимущественное право; у Валь-Нобль есть их накладные на имя Фале.
Барон Нусинген тут же послал одного из конторщиков к своему нотариусу. Жак Фале говорил ему об этом доме, стоившем самое большее шестьдесят тысяч франков, и он желал немедленно стать его владельцем, чтобы закрепить за собой право распоряжаться им.
Кассир (честнейший человек!) пришел узнать, не понесет ли его господин ущерб на банкротстве Фале.
— Напорот, мой добри Вольфган, я буду полючать обратно свой сто тисяча франк.
— Пошему?
— Э-э! Я буду иметь маленьки особняк, который этот бетняк Фале весь год готовиль для свой люпофниц. Я полючу весь обстановка, если предложу пьятдесят тысяч франк кредиторам; я уше дал каспатину Гарто, моему нотариусу, приказ насчет дома, потому хозяйн без теньга… Я это зналь, но не имель голова на плеч!.. Тем лутчи! Мой божественный Эздер будет хозяйка в маленки тфорец! Фале показиваль мне этот дом: что за прелесть!. И два шага отсюда!.. Не придумать лутчи!
Банкротство Фале принудило барона идти на биржу; но он не мог покинуть улицы Сен-Лазар, не побывав на улице Тетбу; он уже страдал оттого, что несколько часов не видел Эстер; ему хотелось, чтобы она всегда была подле него. Выгода, которую он рассчитывал извлечь из наследства своего маклера, весьма облегчала его скорбь о потере четырехсот тысяч франков, истраченных этой ночью. Восхищенный возможностью сообщить своему анкелу о переезде с улицы Тетбу на улицу Сен-Жорж, где Эстер будет жить в маленки тфорец и где воспоминания не послужат помехой их счастью, он не чувствовал под ногами мостовой, он летел, как юноша, полный радужных грез. На повороте улицы Труа-Фрер погруженный в мечтания барон посреди дороги наткнулся на Европу; на ней лица не было.
— Кута ти пошель? — сказал он.
— Ох, мосье, я шла к вам… Как вы были правы вчера! Теперь я поняла, что бедной мадам лучше было бы сесть в тюрьму на несколько дней. Но разве женщины что-либо смыслят в денежных делах! Как только кредиторы прослышали, что мадам вернулась к себе, все они набросились на нас, как на свою добычу… Вчера, в семь часов вечера, мосье, к нам пришли и приклеили ужасные объявления о распродаже обстановки в эту субботу… Но все это пустяки… Мадам, сама доброта, пожелала, видите ли, оказать однажды услугу этому чудовищному человеку!
— Какой чутовишни?
— Ну, тому, кого она любила, д’Этурни. О! Он был мил. Он играл, вот и все.
— Играль краплени карт…
— Что за беда? А вы, смею спросить?.. — сказала Европа. — Что вы делаете на бирже? Не перебивайте меня. Как-то раз, когда Жорж пригрозил, что он пустит себе пулю в лоб, она снесла в ломбард все свое серебро, драгоценности, а они ведь еще не оплачены! Пронюхав, что мадам выплатила кое-что одному из кредиторов, все прочие пришли к ней и устроили скандал…Угрожают Исправительной… Ваш ангел, и на скамье подсудимых!.. Ведь даже парик на голове и тот станет дыбом!.. Мадам обливается слезами, говорит, что готова в реку броситься… Ох! Она на все пойдет.
— Если би я зашель к Эздер, прощай биржа! — вскричал барон. — А это невозмошно, чтоби я не ходиль на биржа! Потому я дольжен кое-что выиграть для нее…Ступай, успокой ее; я буду платит тольги; приду ровно в четири час. Но, Эшени, скажи, чтоби он чутошка любил меня!…
— Как чуточку? Очень… Знайте, мосье, только щедростью покоряют женское сердце…Конечно, вы, может, и сберегли бы сотню тысяч франков, позволив ей сесть в тюрьму. Но никогда бы вы не завоевали ее сердце…Ведь она мне сказала:»Эжени, он был поистине великодушен, поистине щедр…У него прекрасная душа!»
— Он так сказаль, Эшени? — вскричал барон.
— Да, мосье, своими ушами слышала.
— Тержи, вот десять луитор…
— Благодарю… Но она все еще плачет… она выплакала со вчерашнего дня столько слез, сколько выплакала святая Магдалина за целый месяц…Ваша любимая убивается, и добро бы еще из-за собственных долгов! Ох эти мужчины! Разоряют они женщин, как женщины разоряют стариков…ей-ей!
— Мушчин весь таков! Обешшаль! Эх, только говориль… Пуская он не подписывает ничефо больше. Я буду платить, но если он будет давать ишо подпись… я…
— А что вы сделаете? — сказала Европа, подбоченясь.
— Пожа мой! Я не имей никакой власть над ней…Я сам займусь делами Эздер…Ступай! Ступай! Утешай ее, говори, что не пройдет месяц, как он будет полючать маленки тфорец.
— Вы поместили, господин барон, капитал на крупные проценты в сердце женщины! Знаете…я нахожу, что вы помолодели; хоть я только горничная, а часто наблюдала такие чудеса…счастья…У счастья есть какой-то свой отблеск…Если вы потратились, не жалейте…Увидите, какой это принесет доход! Прежде всего, и я сказала это мадам: она будет последней из последних, будет потаскушкой, если вас не полюбит, ведь вы ее вытаскиваете из сущего ада…Вот отойдут от нее заботы, вы ее не узнаете! Между нами, должна вам признаться; ночью она так рыдала — что прикажете делать?.. ведь дорожат все же уважением человека, который готов нас содержать…Она не могла осмелиться сказать вам все это…она хотела убежать…
— Убешать! — вскричал барон, испуганный этой мыслью. — Но биржа, биржа! Ступай, ступай! Я не пойду с тобой…Но прошу, чтоби он подходил к окна, чтоби я видел ее…Это придаст мне бодрость…
Эстер улыбнулась господину Нусингену, когда он проходил мимо ее дома, а он, тяжело ступая, удалился, прошептав про себя: «Ангел!»
При помощи какой же уловки Европа достигла столь непостижимого результата? К половине третьего Эстер закончила свой туалет, словно ожидая прихода Люсьена; она была восхитительна. Заметив это, Европа выглянула в окно и сказала: «А вот и мосье!» Бедная девушка бросилась к окну, надеясь увидеть Люсьена, и увидела Нусингена.
— Ах, какую боль ты мне причиняешь! — воскликнула она.
— Иного средства не было утешить невзначай бедного старика, который заплатит все ваши долги, — отвечала Европа. — Ведь все они будут наконец заплачены!
— Какие долги? — вскричала бедное создание, мечтавшее лишь удержать свою любовь, которую хотели отнять у нее страшные руки.
— Долги, которые господин Карлос устроил мадам.
— Как? Вот уже почти четыреста пятьдесят тысяч франков! — воскликнула Эстер.
— Прибавьте еще сто пятьдесят. Но он отлично принял все это…барон… он вытащит вас отсюда, поселит в маленки тфорец…Право, вы не так уж несчастны!.. На вашем месте, раз уж вы так крепко привязали к себе этого человека, я бы выполнила требования Карлоса, а там заставила бы подарить себе дом и ренту. Мадам, конечно, самая красивая, какую я только видела, и самая привлекательная…Но красота проходит так быстро! Я была свежа и красива, и вот…Мне двадцать три года, почти возраст мадам, а я кажусь старше лет на десять. Достаточно заболеть, и…Ну, а когда имеешь дом в Париже и ренту, не боишься, что умрешь на мостовой…
Эстер не слушала более Европу-Эжени-Прюданс Сервьен. Воля человека, одаренного талантом растления, опять погружала Эстер в грязь с тою же силою, какую этот человек положил, чтобы извлечь ее из грязи. Лишь тот, кто познал любовь во всей ее бесконечности, понимает, что человеку дано вкусить ее блаженства, лишь приобщившись к ее добродетелям. После сцены в конуре на улице Ланглад Эстер совершенно забыла о своей прежней жизни. Она жила с того времени чрезвычайно добродетельно, вся уйдя в чувство любви к Люсьену. Поэтому, желая избежать сопротивления, Карлос так искусно все подготовил, что бедной девушке, движимой преданностью, не оставалось ничего более, как изъявлять свое согласие на мошенничества либо уже совершенные, либо готовые совершиться. Это коварство, говорящее о превосходстве развратителя над своими жертвами, указывает и на те приемы, которыми он подчинил себе Люсьена. Создать роковую неизбежность, устроить подлог, подложить пороху и в решительную минуту сказать сообщнику: «Сделай одно лишь движение, и все взорвется!» Прежде Эстер, проникнутая особой моралью куртизанок, находила все эти шуточки настолько естественными, что достоинства соперницы измеряла лишь расточительностью ее любовника. Разоренные состояния — вот знаки различия этих женщин. Карлос, положившись на воспоминания Эстер, не обманулся. Все эти военные хитрости, все эти уловки, тысячи раз испробованные не только такими женщинами, но и мотами, не смущали Эстер. Несчастная чувствовала только свое унижение. Она любила Люсьена, но она должна была стать признанной любовницей барона Нусингена; в этом заключалось все. Брал ли с барона деньги в задаток мнимый испанец, строил ли свое счастье Люсьен на камнях могилы Эстер, какой ценою куплена ночь блаженства старым бароном, сколько тысячафранковых билетов выманила у него Европа более или менее искусными приемами — ничто не волновало влюбленную девушку, но в сердце ее кровоточила рана! Пять лет жила она, как непорочный ангел. Она любила, она была счастлива, она не изменила даже мыслью. И эта прекрасная, чистая любовь должна быть осквернена! Она не сравнивала своей отрадной уединенной жизни с тем позорным существованием, что ей было уготовано отныне. То не было ни расчетом, ни поэтической экзальтацией, ее переполняло одно лишь неизъяснимое, глубокое чувство: из белой она становилась черной, из чистой — нечистой, из честной — бесчестной. Но, став безупречной по собственной воле, она не могла перенести позора. Недаром она хотела броситься из окна, когда барон стал угрожать ей своей любовью. Короче говоря, Люсьен был любим беззаветно и с такой силой, с какой женщины чрезвычайно редко любят мужчину. Женщина хотя и говорит, что любит, хотя она нередко даже думает, что так, как любит она, никто еще не любил, все же она не прочь попорхать, покружиться в вальсе, полюбезничать, пленить свет своими уборами, пожинать успех во взорах воздыхателей; но Эстер совершала чудеса истинной любви, ничего не принося в жертву. Шесть лет она любила Люсьена, как любят актрисы и куртизанки, когда, вывалявшись в грязи, она томится по чистым чувствам, по самоотверженной чистой любви и преклоняются перед ее исключительностью (не следует ли изобрести новое слово, чтобы выразить понятие, столь редко встречающееся в жизни?). Древние народы Греции, Рима и Востока лишали женщину свободы; любящая женщина должна была бы сама себя лишать свободы. Итак, нетрудно понять, что покидая волшебные чертоги, где происходило это пиршество, где творилась эта поэма, и готовясь вступить в маленки тфорец старца с охладевшей кровью, Эстер испытывала род нравственного недуга. Понуждаемая железной рукой, она совершила много низостей, прежде чем успела о чем-либо подумать; но вот уже два дня сряду она предавалась размышлениям, и смертельный холод охватывал ее сердце.
При словах «Умереть на мостовой» — она резким движением встала, сказав:
— Умереть на мостовой? Нет, лучше уж Сена…
— Сена?.. А мосье Люсьен? — сказала Европа.
Одно это слово принудило Эстер опять опуститься в кресло, и она застыла в этой позе, не отрывая взгляда от розетки на ковре, словно на ней сосредочились все ее мысли. Нусинген, придя в четыре часа, застал своего ангела погруженным в тот океан размышлений и раздумий, по которому носятся женские души, покамест не найдут решения, непостижимого для того, кто не пускался в плавание вместе с ними.
— Не надо хмурить ваш чело…мой красафиц… — сказал барон, усаживаясь подле нее. — Ви не будет иметь больше тольги… Я дам знать Эшени, и ровно через месяц ви покинете этот квартир, чтоби взойти в маленки тфорец… О! прелестни рука! Позфоляйте атин поцалуй…(Эстер позволила взять свою руку, как собака дает лапу). Ах! Фи дали мне свой рука…но не сердец, что я люблю…
Это было сказано так искренне, что несчастная Эстер перевела глаза на старика, и взор ее, исполненный жалости, едва не свел его с ума. Любящие, подобно мученикам, чувствуют себя братьями по страданиям. В мире лишь родственные страдания поистине поймут друг друга.
— Бедный, — сказала она, — он любит!
Услышав эти слова, ошибочно им понятые, барон побледнел, кровь закипела у него в жилах, на него повеяло воздухом рая. В его возрасте миллионеры платят за подобные ощущения столько золота, сколько того женщина пожелает.
— Я люблю вас, как любят свой дочь… — сказал он. — И я чувствуй сдесь, — продолжал он, приложив руку к сердцу, — что не мог би видеть вас нешастлив.
— Если бы вы согласились быть только отцом, как бы с вас любила! Я никогда не покинула бы вас, и вы увидели бы, что не плохая женщина, не продажная, не корыстная, какой кажусь вам сейчас.
— Ви делаль маленки глупость, — продолжал барон. — как всяки красифи женшин, вот и все! Не будем говорить больше на этот тема. Наш дело заработать теньги для вас… Будьте сшастлиф; я зогласен бить ваш отец в течение несколько тней, потому понимаю, что нужно привикнуть к мой бедни фигур.
— Верно!.. — вскричала она.
Вскочив с кресла, она прыгнула на колени Нусингену и прижалась к нему, обвив руками его шею.
— Ферно, — отвечал он, пытаясь изобразить на своем лице улыбку.
Она поцеловала его в лоб, она поверила в невозможную сделку, которая позволит ей остаться чистой и видеть Люсьена…Она так ласкалась к банкиру, что напомнила прежнюю Торпиль. Она обворожила старика, обещавшего питать к ней только отцовские чувства целых сорок дней. Эти сорок дней нужны для покупки и устройства дома на улице Сен-Жорж. Но, выйдя на улицу, на обратном пути к дому барон мысленно говорил себе: «Я простофиля!»
И точно, если вблизи Эстер он становился младенцем, то вдали от нее он опять влезал в свою волчью шкуру, подобно Игроку, который снова влюбляется в Анжелику[79], как только остается без гроша в кармане.
«Полмиллиона бросить и не знать, какая у нее ножка! Это уже чересчур глупо, но, к счастью, никому об этом не известно», — думал он двадцать дней спустя. И принимал гордое решение порвать с женщиной, за которую заплатил так дорого; но как только барон оказывался подле Эстер, он забывал о своем решении и всем своим поведением старался искупить собственную грубость при их первой встрече. На исходе месяца он ей сказал: «Я не могу быть фечни отец».
В конце декабря 1829 года, накануне переезда Эстер в особняк на улице Сен-Жорж, барон попросил дю Тийе свести туда Флорину, чтобы наконец решить, все ли там находится в соответствии с богатством Нусингена и нашли ли слова маленки тфорец свое подтверждение в искусстве художников, которым было поручено сделать эту клетку достойной птички. Все изощрения роскоши, появившиеся накануне революции 1830 года, были представлены тут, превращая этот дом в образец хорошего вкуса. Архитектор Грендо видел в нем совершенное творение своего декоративного мастерства. Лестницы и стены под мрамор, ткани, строгость позолоты, мельчайшая подробности, как и общее впечатление, затмевали все, что век Людовика XV оставил в этом стиле в наследство Парижу.
— Вот моя мечта: такой дом и добродетель! — сказала Флорина улыбаясь. — И ради кого ты входишь в такие расходы? — спросила она Нусингена. — Не дева ли это, сошедшая с небес?
— Нет, женшин, котори опять туда фознесется, — ответил барон.
— Вот тебе случай изобразить из себя Юпитера, — сказала актриса. — И когда мы ее узрим?
— О! В тот день, когда будут праздновать новоселье, — вскричал дю Тийе.
— Не ранше… — сказал барон.
— Надобно порядком подчиститься, прифрантиться, навести на себя красоту, — продолжала Флорина. — О! Женщины дадут жару своим портнихам и парикмахерам по случаю этого вечера!.. Но когда же?..
— Я не хозяйн.
— Вот так женщина!.. — воскликнула Флорина. — О, как я хочу ее увидеть!..
— И я тоше, — простодушно заметил барон.
— Подумать только! Дом, женщина, мебель — все будет новое!
— Даже банкир, — сказал дю Тийе, — ибо, на мой взгляд, наш друг помолодел.
— Ему и надо вернуть свои двадцать лет, хотя бы на краткий миг, — сказала Флорина.
В первые дни 1830 года весь парижский большой свет говорил о страсти Нусингена и о необузданной роскоши его дома. Бедный барон, выставленный на посмешище, взбешенный, и не без основания, принял однажды решение, в котором расчетливая воля финансиста шла навстречу бешеной страсти, терзавшей его сердце. Он, хотел, празднуя новоселье, отпраздновать и награду, которую он, сбросив тогу благородного отца, вкусит наконец после стольких жертв. Неизменно отступая перед сопротивлением Торпиль, он вздумал вести переговоры о своих брачных делах путем переписки, чтобы получить от нее письменное обязательство. Банкиры доверяют только векселям. Итак, в один из первых дней нового года, встав пораньше, биржевой хищник заперся в кабинете и сочинил следующее письмо на хорошем французском языке, ибо если он и произносил дурно, то писал отлично.
«Милая Эстер, цветок моей души и единственное счастье моей жизни! Когда я говорил, что люблю вас, как свою дочь, я обманывал вас и сам обманывался. Я этим желал лишь выразить святость моих чувств, не похожих ни на одно из тех, что обычно испытывают мужчины: прежде всего, я старик, затем я никогда не любил. Я люблю вас настолько, что если бы вы стоили мне всего моего состояния, я не любил бы вас меньше. Будьте справедливы! Большинство мужчин не увидело бы в вас ангела, как вижу я, — мой взор никогда не обращался к вашему прошлому. Я люблю вас, как люблю мою дочь Августу, мое единственное дитя, и как любил бы свою жену, когда б жена могла меня любить. Если счастье — единственное оправдание для влюбленного старика, согласитесь, что я играю смешную роль. Я сделал вас утешением, радостью моих последних дней. Вы хорошо знаете, что, пока я жив, вы будете счастливы, насколько может быть счастлива женщина; и вы так же хорошо знаете, что после моей смерти вы будете достаточно богаты, чтобы вашей судьбе могли позавидовать многие женщины. Во всех сделках, которые я заключаю с той поры, как я имел счастье заговорить с вами, ваша доля прибыли вычитается предварительно, и на ваше имя открыт счет в банке Нусингена. Через несколько дней вы войдете в дом, который рано или поздно будет вашим, если он вам полюбится. Скажите, вы и там меня встретите, как отца или я буду наконец счастлив?.. Простите, что пишу вам так откровенно; но когда я подле вас, мужество меня покидает, я слишком глубоко чувствую вашу власть надо мной. У меня нет намерения вас обидеть, я хочу лишь сказать вам, как сильно я страдаю и как жестоко в моем возрасте жить ожиданием, зная, что каждый прошедший день уносит с собой мои надежды и мое счастье. Впрочем, скромность моего поведения является порукой искренности моих намерений. Поступал ли я когда-либо как кредитор? Вы точно крепость, а я уже не молод. Отвечая на мои мольбы, вы говорите, что дело идет о вашей жизни, и я вам верю, покуда вас слушаю; но наедине с самим собой я поддаюсь черной тоске, сомнениям, позорящим нас обоих. Вы показались мне настолько же доброй и чистой, насколько и прекрасной; но вам угодно разрушить это мое убеждение. Посудите сами! Вы говорите, что вашим сердцем владеет страсть, мучительная страсть, и вы отказываетесь доверить мне имя того, кого вы любите… Естественно ли это? Человека достаточно сильного вы обратили в человека неслыханно слабого…Видите, до чего я дошел! Я вынужден спросить вас, какое будущее готовите вы моей страсти, на что мне надеяться после пяти месяцев ожидания? Мне надо также знать, какая роль мне предназначена на праздновании новоселья в вашем особняке. Деньги для меня ничто, когда дело касается вас; но я не настолько глуп, чтобы похваляться пренебрежением к деньгам; ибо если моя любовь беспредельна, то мое состояние ограничено, и я им дорожу только ради вас. Ну что ж! Если, отдав вам все, что я имею, я мог бы, нищий удостоиться вашей привязанности, то бедность, скрашенную вашей любовью, я предпочел бы богатству, омраченному вашим презрением. Вы так сильно меня изменили, дорогая Эстер, что никто меня не узнает; я заплатил десять тысяч франков за картину Жозефа Бридо; для этого вам достаточно было сказать, что он даровитый человек и не признан. Наконец, я каждому встречному нищему даю по пяти франков ради вас. Так о чем молит бедный старик, почитающий себя вашим должником, когда вы делаете ему честь что-либо от него принять?.. Он молит подать надежду, и какую надежду, великий боже! Ведь это скорее уверенность, что вы никогда не подарите больше того, что возьмет моя любовь! Но горячность моего сердца поможет вашему жестокому притворству. Вы видите, что я готов принять все условия, поставленные вами моему счастью, моим скромным радостям; но скажите мне хотя бы, что в тот день, когда вы вступите во владение вашим домом, вы примете любовь и преданность того, кто называет себя до конца дней своих
вашим рабом
Фредериком Нусинген».
— Ах, как мне наскучила мне эта кубышка с миллионами! — вскричала Эстер, в которой вновь ожила куртизанка.
Она взяла секретку и написала, во всю ширину листка, знаменитую фразу, ставшую поговоркой к вящей славе Скриба: Возьмите моего медведя[80].
Четверть часа спустя, почувствовав угрызения совести, Эстер написала такое письмо:
«Господин барон!
Не обращайте никакого внимания на письмо, которое вы получили от меня; то была шалость девчонки; простите же, сударь, бедняжку, которой суждено быть рабыней. Я никогда так ясно не чувствовала низости моего положения, как в тот день, когда меня вручили вам. Вы заплатили, я ваша должница. Нет ничего священней долгов бесчестья. Я не имею права рассчитаться с ними, бросившись в Сену. Долг все же возможно заплатить, и той ужасной монетой, которая способна удовлетворить только одну сторону: стало быть, я к вашим услугам. Я хочу ценою одной ночи заплатить всю сумму, внесенную в счет этого рокового события, и уверена, что один час со мною стоит миллионы, тем более единственный, последний час. Потом я буду в расчете и могу уйти из жизни. У честной женщины есть надежды после падения подняться; мы, куртизанки, падаем слишком низко. Поэтому мое решение твердо, и я прошу вас сохранить это письмо, чтобы засвидетельствовать причину смерти той, что называет себя на один день
вашей служанкой
Эстер».
Отправив письмо, Эстер пожалела об этом. Десять минут спустя она написала третье письмо. Вот оно:
«Простите, дорогой барон, это опять я. Я не желала ни насмеяться над вами, ни оскорбить вас; я хочу лишь заставить вас задуматься над этим простым рассуждением: если у нас с вами останутся отношения отца и дочери, вы сохраните свои тихие, но надежные радости; если вы потребуете выполнения контракта, вам придется меня оплакивать. Я не хочу более вам докучать. Тот день, когда вы наслаждение предпочтете счастью, будет для меня последним днем.
Ваша дочь
Эстер».
Когда барон получил первое письмо, с ним случился припадок молчаливого гнева, который способен убить миллионера. Он поглядел на себя в зеркало и позвонил. «Ванна тля ног!..» — крикнул он своему лакею. Пока он принимал ножную ванну, пришло второе письмо; он его прочел и упал без сознания. Миллионера уложили в постель. Когда финансист очнулся, в ногах у него сидела г-жа Нусинген.
— Эта девица права! — сказала она ему. — Что это вам вдруг вздумалось покупать любовь?.. Разве это продается на рынке? Но что же вы писали ей?
Барон дал свои черновые наброски; г-жа Нусинген прочла их, улыбаясь. Пришло третье письмо.
— Занятная девица! — вскричала баронесса, прочтя последнее письмо.
— Что делать, матам? — спросил он жену.
— Ждать.
— Штать! — сказал он. — Ведь природа безжалостна.
— Послушайте, дорогой мой, — сказала баронесса. — Вы в конце концов стали очень милы со мной, и я дам вам добрый совет.
— Ви карош женшин! — сказал он. — Делай тольги, я буду платить…
— То, что случилось с вами после писем этой девицы, трогает женщину больше, чем истраченные миллионы или любые письма, как бы прекрасны они ни были; постарайтесь, чтобы она стороной узнала о вашем состоянии; вы, может быть, и добьетесь своего! И…не беспокойтесь, она от этого не умрет, — сказала она, окинув мужа взглядом с головы до ног.
Госпожа Нусинген не имела ни малейшего представления о природе куртизанки.
«Как умна мадам Нусинген!» — подумал барон, оставшись один. Но чем больше банкир восхищался тонкостью совета, преподанного ему баронессой, тем меньше понимал, каким образом им воспользоваться, и не только называл себя тупицей, но действительно признавал это.
Однако ограниченность богатого человека, почти вошедшая в поговорку, относительна. С нашими умственными способностями происходит то же, что и с нашими физическими возможностями. Сила танцовщика в ногах, сила кузнеца в руках; грузчик упражняется в переноске тяжестей, певец развивает голосовы связки, а пианист укрепляет кисти рук. Банкир привыкает создавать дела, обдумывать их, находить заинтересованных участников, как водевилист научается создавать сюжет, обдумывать положения, находить своих героев. Нельзя требовать от банкира Нусингена остроумного разговора, как не должно ожидать поэтических суждений от математика. Много ли в любую эпоху встречается поэтов, равно известных в качестве прозаиков или прославленных своим остроумием в обществе, подобно г-же Корнюэль? Бюффон был тяжелодум, Ньютон никогда не любил, лорд Байрон любил лишь самого себя, Руссо был мрачен и почти безумен, Лафонтен рассеян. Жизненная сила, равномерно распределенная в человеке, создает глупца или же посредственность; распределенная неравномерно, она порождает некую чрезмерность, именуемого гением и показавшуюся бы нам уродством, будь она зрима и осязаема. Тот же закон управляет телом; совершенная красота почти всегда отмечена холодностью либо глупостью. Пускай великий геометр и одновременно великий писатель, пускай Бомарше великий делец, пускай Заме умнейший царедворец — редкие исключения лишь подтверждают правило о своеобразии человеческого ума. В области коммерческих расчетов банкир выказывает, стало быть, столько же остроумия, ловкости, тонкости, достоинства, сколько выказывает их искусный дипломат в сфере интересов государственных. Банкир, одаренный выдающимися способностями, расстанься он со своей конторой, мог бы оказаться великим человеком. Нусинген, помноженный на князя де Линь, на Мазарини или Дидро, являл бы собою сочетание человеческих свойств почти неправдоподобное, которое, однако ж, именовалось в свое время Периклом, Аристотелем, Вольтером и Наполеоном. Солнце императорской славы не должно затмить собою человека; император был обаятелен, образован и остроумен. Г-н Нусинген, банкир и только банкир, лишенный, как и большинство его собратьев, какой-либо изобретательности вне круга своих расчетов, верил лишь в реальные ценности. У него хватало здравого смысла при помощи золота обращаться к знатокам во всех областях искусства и науки, приглашая лучшего архитектора, лучшего хирурга, самого тонкого ценителя живописи и скульптуры, самого искусного адвоката, как только ему требовалось построить дом, позаботиться о здоровье, приобрести какие-либо редкости или поместья. Но поскольку не существует присяжного искусника в области козней, ни знатока в науке страсти нежной, банкир всегда был неудачлив в любви и неловок в обращении с женщинами. И Нусинген не придумал ничего лучшего, как, прибегнув к испытанному средству, дать денег какому-нибудь Фронтену, мужского или женского пола, чтобы тот действовал или думал вместо него. Одна лишь г-жа Сент-Эстев могла испробовать способ, предложенный баронессой. Банкир горько сожалел, что поссорился с гнусной торговкой нарядами. И все же, уверенный в гипнотической силе своей кассы и в болеутоляющем средстве с подписью Гара[81], он позвонил слуге и приказал ему наведаться к страшной вдовице на улице Нев-Сен-Марк и просить ее пожаловать к банкиру. В Париже крайности сближаются благодаря страстям. Там порок связывает богача с нищим, величие — с ничтожеством. Там императрица советуется с мадемуазель Ленорман[82]. Там вельможа всегда находит кого-либо Рампоно, и так из века в век.
Часа два спустя новый слуга воротился.
— Господин барон, — сказал он, — госпожа Сент-Эстев совсем разорилась…
— О-о! Тем лутчи! — радостно сказал барон. — Она в мой рука!
— Почтенная женщина, слыхать, большая охотница до карт, — продолжал слуга. — Другая ее слабость — комедиантик из бродячего театра, которого из конфуза она выдает за своего крестника. Она, слыхать, отличная повариха, ищет теперь место.
«Эти дьяволы из второсортных гениев знают десять способов заработать деньги и двадцать, чтобы их промотать», — мысленно сказал барон, не подозревая, что совпадает мыслями с Панургом[83].
Он опять послал слугу разыскивать г-жу Сент-Эстев, и она появилась, но лишь на другой день. Новый лакей на расспросы Азии не преминул сообщить этому шпиону в юбке о плачевных последствиях, к которым привели письма любовницы г-на барона.
— Мосье должен крепко любить эту женщину, — сказал лакей в заключение, — ведь он чуть не помер. Я ему советовал не возвращаться туда; там ему живо заговорят зубы. Она, слыхать, уже стоит господину барону пятьсот тысяч франков, не считая расходов на особняк на улице Сент-Жорж! Да ведь эта женщина хочет денег, только денег! Выходя от мосье, госпожа баронесса смеялась и говорила: «Если так пойдет дальше, эта девица сделает меня вдовой».
— Черт возьми! — отвечала Азия. — Никогда нельзя убивать курицу, которая несет золотые яйца.
— Господин барон на вас только и надеется, — сказал слуга.
— Пожалуйте в комнату, — сказал лакей, преклоняясь пред этой таинственной властью.
— Вот тебе раз! — сказала мнимая Сент-Эстев, входя к больному с самым скромным видом. — Стало быть, у господина барона случились кое-какие неприятности?.. Что прикажете делать? Каждый расплачивается за свои слабости. Я тоже хлебнула горя. За два месяца колесо фортуны невпопад для меня оборотилось! И вот ищу место!.. Мы были слишком легкомысленны, и вы и я! Ежели бы господин барон пожелал поставить меня кухаркой к мадам Эстер, уж как бы я ему была предана, как бы хорошо следила за Эжени и мадам!
— Не в том дело, — сказал барон. — Я не мог делаться хозяйн, и меня фертят, как…
— …волчок, — подсказала Азия. — Вы потакали своей слабости, папаша, а девчонка держит вас…и дурачит. Господь бог справедлив!
— Спрафедлиф? — сказал барон. — Я не зваль тебя, чтоби слюшить мораль…
— Полно, сынок, немножко морали не повредит! Это соль жизни для нашей братии, как грешок для ханжи. Послушайте, вы были щедры! Заплатили ее долги?
— Та! — жалобно сказал барон.
— Отлично. Выкупили ее вещи? Вот это уже получше. Но все же недостаточно…Посудите сами!.. Ведь на этом далеко не уедешь, а такие девицы любят форснуть…
— Я готовлю ей сурприз на улиц Сен-Шорш…Он знайт… — сказал барон. — Но я не желаю бить простофиль.
— За чем же дело стало? Бросьте ее…
— Боюсь, что он мне позфоляйт это!.. — вскричал барон.
— А-а! Мы хотим оправдать наши денежки, сын мой! — отвечала Азия. — Послушайте! Вы, милушка, выудили у людей не один мильон! Говорят, их у вас двадцать пять. (Барон не мог скрыть улыбки.) Так вот! Надо выпустить из рук один…
— Охотно выпустиль би, — отвечал барон, — но не успей я випустить атин, как спрашифаль второй…
— Мудреного нет, — отвечала Азия, — вы боитесь сказать «А», чтобы не дойти до «Я». Но Эстер честная девушка…
— Одшень честни дефушка! — вскричал барон. — Он одшень желаль би решиться, но только как расплата за тольг…
— Попросту сказать, она не хочет быть вашей любовницей, ей это противно. Понимаю ее! Девка привыкла потакать своим прихотям. А после молодых франтов не очень-то нужен старик…Поглядеть на вас…Куда какой красавчик! И толсты, как Людовик Восемнадцатый, к тому же малость глуповаты, как все, кто гоняется за фортуной, вместо того чтобы ухаживать за женщинами. Ну да ладно, если не пожалеете шестисот тысяч франков, — прибавила Азия, — уж я возьму на себя это дело, и девочка согласится на все, что вы пожелаете.
— Шесот тисяча франк! — вскричал барон, слегка подпрыгнув, — Эздер мне уше стоит мильон!..
— А пожалуй, счастье и стоит мильон шестьсот тысяч франков, брюхастый греховодник! Да вы и сами знаете мужчин, которые проели с любовницами не один и не два мильончика. Я даже знаю женщин, ради которых шли на эшафот…Слыхали про доктора, что отравил своего друга?.. Он польстился на богатство, чтобы составить счастье женщины.
— Та, я знай; но пускай я и влюплен, я не так глюп; сдесь по крайней мере потому, когта я вижу Эздер, я мог бы отдать весь мой бумашник.
— Послушайте, господин барон, — сказала Азия, принимая позу Семирамиды. — Вас достаточно выпотрошили. Я не буду я, если не помогу вам, в переговорах, само собой. Слово Сент-Эстев!
— Карашо!..Я тебя вознаграшу.
— Надеюсь! Ведь вы могли убедиться, что я умею мстить. Притом знайте, папаша, — сказала она, метнув в него страшный взгляд, — уговорить Эстер для меня просто, как снять нагар со свечи. О! Я знаю эту женщину! Когда плутовка осчастливит вас, вы без нее и вовсе не сможете жить. Вы хорошо мне заплатили; конечно, приходилось из вас вытягивать, но в конце концов вы все же раскошелились. Что до меня, я ведь выполнила свои обязательства, не так ли? Ну вот, послушайте: предлагаю вам сделку.
— Я вас слушиль.
— Вы определите меня поварихой к мадам, нанимаете на десять лет, жалованья вы мне положите тысячу франков и уплатите вперед за пять лет (ну, вроде задатка!). Раз я у мадам, я сумею склонить ее и на дальнейшие уступки. Например, вы преподносите ей хорошенький наряд от мадам Огюст, — она знает вкус мадам и ее капризы; затем к четырем часам приказываете заложить новую карету. Придя после биржи к мадам, вы вместе с ней отправляетесь прогуляться в Булонский лес. Это означает, что она открыто признает себя вашей любовницей, она принимает на себя обязательство на виду у всего Парижа…За это сто тысяч франков… Затем вы у нее обедаете (я мастерица на такие обеды), после чего везете ее на спектакль в Варьете, в ложу авансцены; и весь Париж скажет: «Вот старая шельма Нусинген со своей любовницей…» Лестно, не правда ли? Все эти преимущества входят в счет первой сотни тысяч, я женщина добрая. В неделю, если вы меня послушаетесь, ваше дело далеко продвинется вперед.
— Платиль би сто тисяча франк…

Предыдущая страница 8 Следующая страница


9 Оноре де Бальзак

— На вторую неделю, — продолжала Азия, как будто не слыша этой жалкой фразы, — мадам, соблазнившись таким почином, решится бросить свою квартирку и переехать в особняк, который вы ей преподнесете. Ваша Эстер опять выезжает в свет, встречается с прежними подругами, она желает блистать, она задает пиры в своем дворце! Все в порядке…За это еще сто тысяч!.. Вот вы у себя дома…Эстер себя ославила…она ваша. Остается безделица, а вы раздуваете ее невесть во что, старый слон! (Гляди, как он вылупил глаза, чудище этакое!) Так и быть! Беру это на себя. Всего четыреста тысяч… Но не беспокойся, мой толстячок, ты их выложишь только на другой день…Вот где честность, верно? Я тебе больше доверяю, чем ты мне. Ну, а ежели я уговорю мадам признать себя публично вашей любовницей, осрамить себя, принять от вас подарки, которые вы ей преподнесете, может статься, даже сегодня, тогда-то вы уж поверите, что я могу заставить ее сдать вам и Сен-Бернардскую высоту. А это дело трудное, как хотите!.. Тут, чтобы втащить вашу артиллерию, усилий понадобится столько же, сколько первому консулу в Альпах[84].
— А пошему?
— Сердце ее преисполнено любви, razibus[85] , как говорит ваша братия, знающая латынь, — продолжала Азия. — Она воображает себя царицей Савской, потому что, видите ли, возвеличила себя жертвами, принесенными любовнику…вот какие бредни вбивают себе в голову эти женщины! А все-таки, милуша, надо отдать ей справедливость, ведь это благородно! И если причудница вздумает умереть от огорчения, отдавшись вам, я ничуть не удивлюсь. Но меня одно только успокаивает, — говорю это, чтобы придать вам храбрости, — у нее добротная подоплека продажной девки.
— Ти, — сказал барон, в глубоком, молчаливом восхищении слушавший Азию, — имей талант к растлению, как мой к банкофски дел. — Так решено, ангелок! — продолжала Азия.
— Полючай пьядесят тисяча франк замен сто тисяча. И я даю ишо пьять сотен на другой тень после мой триумф.
— Ладно! Пойду работать, — ответила Азия. — Ах, запамятовала! Прошу вас пожаловать к нам, — продолжала Азия почтительно. — Мадам встретит мосье ласковая, как кошка, а возможно, и захочет быть вам приятной.
— Ступай, ступай, торогая, — сказал банкир, потирая руки. И, улыбнувшись страшной мулатке, он сказал про себя: «Как умно иметь много денег».
Вскочив с постели, он пошел в контору и с легким сердцем опять занялся своими бесчисленными делами.
Ничто не могло быть пагубнее для Эстер, нежели решение, принятое Нусингеном. Бедная куртизанка отстаивала свою жизнь, отстаивая верность Люсьену. Карлос называл Не-тронь-меня это столь естественное сопротивление. Между тем Азия пошла, не без предосторожности, принятой в подобных случаях, рассказать Карлосу о совещании, состоявшемся между нею и бароном, и о том, какую она из всего извлекла пользу. Гнев этого человека был ужасен, как и он сам; он прискакал тотчас же к Эстер, в карете с опущенными занавесками, приказав кучеру въехать в ворота. Взбежав по леснице, бледный от бешенства, двойной обманщик появился перед бедной девушкой; она стояла, когда он вошел; взглянув на него, она упала в кресла, точно у нее ноги подкосились.
— Что с вами, сударь? — сказала она, дрожа всем телом.
— Оставь нас, Европа, — сказал он горничной.
Эстер посмотрела на эту девушку, точно ребенок на мать, с которой его разлучает разбойник, чтобы покончить с ним.
— Изволите знать, куда вы толкаете Люсьена? — продолжал Карлос, оставшись наедине с Эстер.
— Туда, откуда я пришел, мое сокровище!
Красные круги пошли перед глазами Эстер, когда она увидела лицо этого человека.
— На галеры, — прибавил он шепотом.
Эстер закрыла глаза, ноги у нее вытянулись, руки повисли, она стала белой, как полотно. Карлос позвонил, вошла Прюданс.
— Приведи ее с сознание, — сказал он холодно, — я еще не кончил.
В ожидании он прохаживался по гостиной. Прюданс-Европа вынуждена была просить его перенести Эстер на кровать; он поднял ее с легкостью, выдававшей атлета. Понадобилось прибегнуть к самым сильным лекарственным средствам, чтобы вернуть Эстер способность понять свою беду. Часом позже бедняжка была в состоянии выслушать того, кто живым кошмаром сидел в изножии ее кровати и чей пристальный взгляд ослеплял ее, точно две струи расплавленного свинца.
— Душенька, — продолжал он, — Люсьен на распутье между жизнью, полной достоинства, блеска, почестей, счастья, и грязной, илистой ямой, полной камней, куда он готов был кинуться, когда я повстречался с ним. Семья Гранлье требует от милого мальчика поместья стоимостью в миллион, прежде чем преподнести ему титул маркиза и предоставить ему эту жердь, именуемую Клотильдой, при помощи которой он достигнет власти. Благодаря нам обоим Люсьен приобрел материнскую усадьбу, древний замок де Рюбампре — и не бог весть как дорого: тридцать тысяч франков, всего-навсего! Но адвокату Люсьена посчастливилось, и он к замку пристегнул земельные угодья ценою в миллион, причем заплатил в счет этой суммы лишь триста тысяч. Замок, путевые издержки, наградные посредникам, изловчившимся утаить сделку от местных обитателей, пожрали остатки. Впрочем, сто тысяч помещены нами в одное верное дела, не пройдет и нескольких месяцев, как они превратятся в двести — триста. Через три дня Люсьен воротится из Ангулема. Пришлось ему туда съездить, ведь никто не должен заподозрить, что он составил состояние, пролеживая ваши матрасы…
— О нет! — в благородном порыве сказала Эстер, поднял к нему потупленные глаза.
— Я спрашиваю вас, подходящее ли теперь время отпугивать барона? — сказал он спокойно. — А вы позавчера его чуть не убили! Он упал в обморок, точно женщина, прочтя ваше второе письмо. У вас замечательный стиль, с чем вас и поздравляю! Умри барон, что сталось бы с нами? Когда Люсьен выйдет от святого Фомы Аквинского зятем герцога де Гранлье и вы пожелаете окунуться в Сену…Ну, что ж, душа моя! Я предлагаю вам руку, чтобы нырнуть вместе с вами! Кончают и так. Но все же рассудите прежде! Не лучше ли все-таки жить, повторяя ежечасно: «Какая блестящая судьба, какое счастливое семейство…ведь у него будут дети!» Дети!.. Думали ли вы когда-нибудь о том, какое наслаждение погладить своей рукой голову его ребенка?
Эстер закрыла глаза, едва заметно вздрогнув.
— И, глядя на это счастье, как не сказать себе: «Вот мое творение!»
Он умолк, и несколько мгновений оба они молча смотрели друг на друга.
— Вот во что пытался претворить отчаяние, от которого бросаются в воду, — заговорил опять Карлос. — Можно ли меня назвать эгоистом? Вот какова любовь! Так преданы бывают лишь королям, но я короновал моего Люсьена! И будь я прикован на остаток моих дней к прежней цепи, мне кажется, что я был бы спокоен, думая: «Он на бале, он при дворе». Душа и мысль мои торжествовали бы, пусть плоть моя была бы во власти тюремных надсмотрщиков! Вы жалкая самка, вы и любите как самка! Но любовь куртизанки, как и у всякой падшей твари, должна была пробудить материнское чувство наперекор природе, обрекающей вас в бесплодие! Если когда-либо под шкурой аббата Карлоса обнаружат бывшего каторжника, знаете, как я поступлю, чтобы не опорочить Люсьена?
Эстер с тревогой ожидала, что он скажет.
— А вот как! — продолжал он после короткого молчания. — Я умру, подобно неграм, проглотив язык. А вы вашим жеманством наводите на мой след. О чем я вас просил?.. Опять надеть юбки Торпиль на шесть месяцев, на шесть недель, чтобы подцепить миллион…Люсьен не забудет вас никогда! Мужчина не забывает существо, которому он, пробуждаясь поутру, обязан наслаждением чувствовать себя богатым. Люсьен лучше вас…Он любил Корали, она умирает, ее не на что похоронить. Что же он делает? Он не падает в обморок, как вы сейчас, хотя он и поэт; он сочиняет шесть веселых песенок и получает за них шестьсот франков; на эти деньги она похоронил Корали. Я берегу эти песенки, я знаю их наизусть. Ну что ж! Сочините и вы ваши песенки: будьте веселой, будьте озорной! Будьте неотразимой…и ненасытной! Вы поняли меня? Не вынуждайте сказать большее…Ну, поцелуйте же вашего папашу. Прощайте…
Когда через полчаса Европа вошла к своей госпоже, она застала ее перед распятием на коленях, в той позе, которую благочестивейший из художников придал Моисею перед неопалимой купиной на горе Хорив, чтобы изобразить всю глубину и полноту его преклонения перед Иеговой. Произнеся последние молитвы, Эстер отреклась от своей прекрасной жизни, от скромности, к которой она себя приучила, от гордости, от добродетели, от любви. Она встала.
— О мадам, такой вы никогда больше не будете! — вскричала Прюданс Сервьен, пораженная божественной красотой своей госпожи.
Она проворно подставила зеркало, чтобы бедняжка могла себя увидеть. Глаза хранили еще частицу души, улетающей на небеса. Кожа еврейки блистала белизною. Ресницы, омытые слезами, которые осушил пламень молитвы, напоминали листву после дождя; солнце чистой любви в последний раз озаряло их своим лучом. На губах как бы дрожал отзвук последней мольбы, обращенной к ангелам, у которых, без сомнения, она позаимствовала пальму мученичества, вверяя им свою незапятнанную жизнь. Наконец, в ней чувствовалось то величие, которое было, верно, у Марии Стюарт, когда она прощалась с короной, землей и любовью.
— Я желала бы, чтобы Люсьен видел меня такой, — сказала она, подавляя невольный вздох. — Ну, а теперь, — продолжала она дрогнувшим голосом, — давай валять дурака…
При этих словах Европа остолбенела, точно услыхав кощунствующего ангела.
— Ну, что ты так смотришь, будто у меня во рту вместо зубов гвоздика? Непотребная, нечистая тварь, воровка, девка — вот что я теперь! И я жду милорда. Так нагрей же ванну и приготовь наряд. Уже полдень, барон придет, конечно, после биржи; я скажу ему, что жду его; и пусть Азия приготовит сногсшибательный обед, я хочу свести с ума этого человека…Ну, ступай, моя милая…Будем веселиться, иначе сказать — работать!
Она села за свой столик и написала такое письмо:
«Друг мой, если бы кухарка, которую вы прислали, никогда не была у меня в услужении, я могла бы подумать, что вашим намерением было известить меня, сколько раз вы падали в обморок, получив позавчера мои записки. (Что поделаешь? Я была очень нервна в тот день, потому что предавалась воспоминаниям о моей горестной жизни). Но я знаю чистосердечие Азии. И не раскаиваюсь, что причинила вам некоторое огорчение, ведь оно доказало мне, как я вам дорога. Таковы мы, жалкие, презренные существа: настоящая привязанность трогает нас гораздо больше, чем сумасшедшие траты на нас. Что касается до меня, я всегда боялась оказаться подобие вешалки, для вашего тщеславия. Я досадовала, что не могу быть для вас чем-либо иным. Ведь, несмотря на ваши торжественные уверения, я думала, что вы принимаете меня за продажную женщину. Так вот, теперь я буду пай-девочкой, но при условии, что вы пообещаете слушаться меня чуточку. Если это письмо окажется вам убедительней, чем предписания врача, докажите это, навестив меня после биржи. Вас будет ожидать, разубранная вашими дарами, та, которая признает себя навеки орудием ваших наслаждений.
Эстер».
На бирже барон Нусинген был так оживлен, так доволен, так покладист, он соизволил так шутить, что дю Тийе и Келлеры, находившиеся там, не преминули спросить о причине его веселости.
— Я любим…Мы скоро празнуй новосель, — сказал он дю Тийе.
— А во сколько это вам обходится? — в упор спросил его Франсуа Келлер, которому г-жа Кольвиль стоила, по слухам двадцать пять тысяч франков в год.
— Никогта этот женшин, котори есть анкел, не спрашифаль ни лиар.
— Так никогда не делается, — отвечал ему дю Тийе. — Для того чтобы им никогда не приходилось о чем-либо просить, они изобретают теток и матерей.
От биржи до улицы Тетбу барон раз семь сказал своему слуге: Ви не двигайс з мест! Стегайт лошадь!.
Он проворно взобрался по лестнице и впервые увидел свою любовницу во всем блеске той холеной красоты, что встречается только у этих девиц, ибо их единственным их занятием является забота о нарядах и своей внешности. Выйдя из ванны, цветок был так свеж и благоуханен, что мог бы пробудить желание в самом Роберте д’Арбрисселе[86]. На Эстер было прелестное домашнее платье: длинный жакет из черного репса, отделанный басоном из розового шелка, с расходящимися полями, и серая атласная юбка — этот наряд позаимствовали позже красавица Амиго в I Puritani[87]. Косынка из английских кружев с особой кокетливостью ложилась на плечи. Рукава платья были перехвачены узкой тесьмой, разделяющей буфы, которыми с недавнего времени порядочные женщины заменили расширяющиеся кверху рукава, ставшие до уродливости пышными. Легкий чепец из фландрских кружев держался только на одной булавке и, казалось, говорил: «Эй, улечу!», и не улетал, лишь придавая ее головке с пушистыми волосами, причесанными на пробор, несколько небрежный, легкомысленный вид.
— Разве не ужасно видеть мадам, такую красавицу, в такой выцветшей гостиной? — сказала Европа барону, открывая перед ним дверь в гостиную.
— Ну, так идем на улиц Сен-Шорш, — отвечал барон, делая стойку, точно собака перед куропаткой. — Погода преятни, будем делать прогулка в Елизейски поля, а матам Сент-Эздеф и Эшени отправят весь ваш туалет, бельен и наш обет на улица Сен-Шорш.
— Я сделаю все, что вы пожелаете, — сказала Эстер, — если вы сделаете мне удовольствие и будете называть мою повариху Азией, а Эжени — Европой. Я даю эти имена всем женщинам, служащим у меня, начиная с двух первых. Я не люблю перемен…
Ази…Ироп… — расхохотался барон. — Какой ви забавни!.. Ви имей воображень. Я кушаль би много обетов, прежде чем догадаться назифать айн кухарка Ази.
— Наше ремесло — быть забавными, — сказала Эстер. — Послушайте! Неужели бедная девушка не может заставить Азию кормить себя, а Европу — одевать, тогда как к вашим услугам весь мир? Такова традиция, не больше! Есть женщины, которые бы пожрали всю планету, а мне нужна только половина. Вот и все!
«Что за женщина эта госпожа Сент-Эстев!» — сказал про себя барон, восхищаясь переменой в обращении Эстер.
— Европа, душенька, а где же моя новая шляпа? — сказала Эстер. — Черная атласная шляпка, на розовом шелку и кружевами.
— Мадам Тома еще не прислала ее…Поживей, барон, поживей! Приступайте к обязанностям чернорабочего, иначе сказать, счастливца! Счастье — тяжелый труд!.. Ваш кабриолет ожидает вас, поезжайте к мадам Тома, — сказала Европа барону. — Прикажите вашему слуге просить шляпку госпожи Ван Богсек…А главное, — шепнула она ему на ухо, — привезите ей букет, самый что ни есть красивый в Париже. На дворе зима, постарайтесь достать тропических цветов.
Барон сошел вниз и сказал слугам: «К матам Дома» Слуга доставил господина к знаменитой кондитерше. «Это мотисток, дурак, а не пирошник», — сказал барон, побежав в Пале-Ройяль к мадам Прево, где он приказал составить букет в пять луидоров, покуда слуга ходил к знаменитой шляпнице.
Гуляя по Парижу, поверхностный наблюдатель спрашивает себя: какие безумцы покупают эти сказочные цветы, красующиеся в лавке известной цветочницы, и всякие заморские плоды европейца Шеве, единственного, кто, помимо «Рошеде-Канкаль» предлагает обозрению публики настоящую, прелестную выставку даров природы Старого и Нового света. В Париже каждодневно возникают сотни страстей наподобие страсти Нусенгена, о чем свидетельствуют те редкости, которые не смеют позволить себе королевы, но которые преподносят, да еще на коленях, девицам, любящим, по словам Азии, форснуть. Без этой маленькой подробности честная мещанка не поняла бы, каким образом тает богатство в руках этих созданий, чье общественное назначение, согласно теории фурьеристов, состоит, быть может, в том, чтобы поправлять вред, наносимый Скупостью и Алчностью. Траты эти для общественного организма, без сомнения, то же, что укол ланцета для полнокровного человека. За два месяца Нусинген влил в торговлю более двухсот тысяч франков.
Когда престарелый вздыхатель воротился, наступила ночь, букет был не нужен. Время прогулок на Елисейских полях в зимнюю пору от двух до четырех. Однако карета пригодилась Эстер, чтобы проехать с улицы Тетбу на улицу Сен-Жорж, где она вступила во владение маленьким тфорцом. Никогда еще, скажем прямо, Эстер не случалось быть предметом подобного поклонения, подобной щедрости; она была изумлена, но остерегалась, как и все неблагодарные королевы, выказать малейшее удивление. Когда вы входите в собор святого Петра в Риме, вам, чтобы вы оценили размеры и высоту этого короля кафедральных соборов, указывают на мизинец статуи, невесть какой огромной величины, в то время как вам он кажется обыкновенным мизинцем. Но, поскольку так часто критиковали описания, столь необходимые, впрочем, для истории наших нравов, тут приходится подражать римскому чичероне. Итак, барон, войдя в столовую, не преминул попросить Эстер пощупать ткань оконных занавесок, ниспадавших с царственной пышностью, подбитых белым муаром и отделанных басоном, достойным корсажа португальской принцессы. То была шелковая ткань, на которой китайское терпение изобразила азиатских птиц с тем совершенством, образец которого существует лишь в средневековых пергаментах или в требнике Карла V — гордости императорской библиотеки в Вене.
— Он стоиль две тисяча франк атин локоть для айн милорд, котори привозил эта занафес с Интии…
— Очень хорошо! Прелестно! Какое удовольствие будет здесь пить шампанское! — сказал Эстер. — Пена не будет забрызгивать оконные стекла!
О мадам! — сказала Европа. — Поглядите только на ковер!
— Ковер нарисофан для герцог Дорлониа, мой труг, но герцог находиль, что одшень дорог, и я тогта взял ковер для вас, как ви есть королев! — сказал Нусинген.
По воле случая этот ковер, работы одного из наших искуснейших рисовальщиков, находился в полном соответствии с причудливой китайской драпировкой. Стены, расписанные Шиннером и Леоном де Лора, представляли взгляду сладострастные сцены, оттененные панно резного черного дерева, поблескивавшего тонкой золотой сеткой, приобретенного на вес золота у Дюсоммерара[88]. Теперь вы можете судить об остальном.
— Вы хорошо сделали, что привезли меня сюда, — сказала Эстер. — Нужна по меньшей мере неделя, чтобы я привыкала к моему дому и не казалась бы какой-то выскочкой…
— Мой том! — радостно повторил барон. — Ви, стало бить, принимайте!
— Ну да, тысячу раз да, глупое животное, — сказала она, улыбаясь.
— Шифотни било би достатошно…
— Глупое — это ласкательное слово, — возразила она, глядя на него.
Бедный биржевой хищник взял руку Эстер и приложил к своему сердцу: он был в достаточной мере животным, чтобы чувствовать, но чересчур глупым, чтобы найти нужное слово.
— Видаль, как он бьется…для маленки ласкови слоф! — сказал он. И повел свою богиню (погинь) в спальню.
— О мадам! — сказала Эжени. — Я лучше уйду отсюда! Так соблазнительно лечь в постель.
— Послушай, мой слоненок! Я хочу с тобой расплатиться за все это сразу… — сказала Эстер. — После обеда мы поедем вместе в театр. Я изголодалась по театру.
Минуло ровно пять лет, как Эстер в последний раз ездила в театр. Весь Париж стекался тогда в Порт-Сен-Мартен смотреть одну из тех пьес, которые благодаря таланту актеров звучат страшной жизненной правдой, — «Ричарда д’Арлингтона»[89]. Как все простодушные натуры, Эстер одинаково любила ощущать дрожь ужаса и проливать слезы умиления.
— Мы поедем смотреть Фредерика Леметра, — сказала она. — Я обожаю этого актера!
— Такой кровожадни драм! — сказал Нусинген, увидев, что его в мгновение ока принудили выставить себя напоказ.
Барон послал слугу достать литерную ложу в бельэтаже. Еще одна особенность Парижа! Когда недолговечный Успех собирает зал, всегда найдется литерная ложа, которую можно купить за десять минут до поднятия занавеса: директора оставляют ее за собой, если не представится случай продать ее какому-нибудь влюбленному, вроде Нусингена. Ложа эта, как и изысканные яства от Шеве, — налог, взимаемый с причуд парижского Олимпа.
О сервировке не стоит и говорить, Нусинген взгромоздил на стол три сервиза: малый сервиз, средний сервиз, большой сервиз. Десертная посуда большого сервиза, тарелки, блюда — все было сплошь из чеканного золоченого серебра. Банкир, чтобы не создалось впечатления, будто стол завален золотом и серебром, ко всем этим сервизам присовокупил фарфор очаровательнейшей хрупкости, во вкусе саксонского, и более дорогой, нежели серебряный сервиз. Что касается до столового белья, то камчатные саксонские, английские, фландрские и французские скатерти состязались в красоте вытканного на них узора.
Во времяы обеда пришла очередь барона дивиться, вкушая яства Азии.
— Я теперь понималь, почему ви назифайте кухарка Ази: это айн азиатски кухня.
— Ах! Я начинаю верить, что он меня любит, — сказала Эстер Европе. — Он сказал нечто похожее на остроту.
— Я имей их несколько, — самодовольно сказал он.
— Право, он еще больше Тюркаре, чем говорят! — вскричала насмешливая куртизанка, услышав ответ, достойный тех знаменитых изречений, которыми славился банкир.
Стол, чрезвычайно пряный, был рассчитан на то, чтобы испортить барону желудок и вынудить его уйти домой пораньше, — вот какого рода удовольствием окончилось для барона первое свидание с Эстер! В театре ему пришлось выпить бесчисленное количество стаканов сахарной воды, и он оставлял Эстер одну во время антрактов. По стечению обстоятельств, столь предвиденному, что оно не могло быть названо случаем, Туллия, Мариетта и г-жа дю Валь-Нобль присутствовали в тот день на спектакле. «Ричард д’Арлингтон» пользовался тем сумасшедшим и, кстати, заслуженным успехом, какой можно наблюдать только в Париже. Смотря эту драму, все мужчины понимали, что можно выбросить свою законную жену в окно, а всем женщинам приятно было видеть себя назаслуженно обиженными. Женщины говорили про себя: «Это уж чересчур! Нас понуждают на такие поступки против нашей воли…но это с нами часто случается!» Однако создание, столь прекрасное, как Эстер, разряженное, как Эстер, не могло показаться безнаказанно в литерной ложе театра Порт-Сен-Мартен. Оттого-то, едва лишь начался второй акт, в ложе двух танцовщиц словно разразилась буря: они установили тождество прекрасной незнакомки с Торпиль.
— О-о! Откуда она взялась! — сказала Мариетта г-же дю Валь-Нобль. — Я думала, она утопилась…
— Неужели это она? Она кажется мне раз в тридцать моложе и красивее, нежели шесть лет назад.
— Возможно, она хранилась во льду, как госпожа д’Эспар и госпожа Зайончек, — сказал граф де Брамбур, вывезший этих трех женщин на представление в ложу бенуара. — Неужели эта та самая крыса, которую вы хотели прислать мне, чтобы прибрать к рукам моего дядюшку? — спросил он Туллию.
— Та самая! — отвечала Туллия, раскланиваясь, как на сцене. — Дю Брюэль, ступайте в партер, посмотрите, она ли это в самом деле.
— И как она задирает нос! — вскричала г-жа дю Валь-Нобль, пользуясь чудесным выражением из словаря этих девиц.
— О, она вправе кичиться! — возразил граф де Брамбур. — Ведь она с моим другом, бароном Нусингеном! Пойду туда.
— Ужели это та мнимая Жанна д’Арк[90], покорившая Нусингена, о которой нам все уши прожужжали последние три месяца? — сказала Мариетта.
— Добрый вечер, дорогой барон, — сказал Филипп Бридо, входя в ложу Нусингена. — Так вы, стало быть, бракосочетались с мадемуазель Эстер?.. Сударыня, я бедный офицер, которого вы когда-то выручили из беды в Иссудене…Филипп Бридо…
— Не помню, — сказала Эстер, наводя бинокль на залу.
— Мотмазель, — отвечла барон, — не назифают больше просто Эздер; он полючаль имя матам те Жампи (Шампи) от атна маленки именьи, что я для он покупаль…
— Если вы ведете себя по-джентльменски в отношении госпожи де Шампи, то сама она, как говорят эти дамы, чересчур задирает нос!.. Сударыня, если вам неугодно вспомнить меня, то не удостоите ли вы признать Мариетту, Туллию, госпожу дю Валь-Нобль? — обратился к Эстер этот выскочка, снискавший благодаря герцогу де Монфриньез благосклонность дофина.
— Если эти дамы будут милы со мной, я расположена быть им приятной, — отвечалаа сухо г-жа де Шампи.
— Милы! — вскричал Филипп. — Они премилые, они называют вас Жанной д’Арк.
— Но если эти дам желают иметь ваш компани, — сказал Нусинген, — я оставляй вас, потому я много кушаль. Ваш карет и ваш слуг будут вас ожидать. Шертовски Ази!
— Неужели вы оставите меня одну в первый же вечер? — сказала Эстер. — Полноте! Надобно уметь умирать на борту корабля. Мне нужен свой мужчина для выездов. Ну, а если меня оскорбят? Кого мне звать на помощь?..
Эгоизм старого миллионера должен был отступить перед обязанностями любовника. У Эстер были свои причины держать при себе своего мужчину: принимая старых знакомых в его обществе, она рассчитывала уберечь себя от слишком настойчивых вопросов, неизбежных с глазу на глаз. Филипп Бридо поспешил вернуться в ложу танцовщиц и сообщил им о положении вещей.
— А-а! Так вот кто унаследует мой дом на улице Сен-Жорж! — сказала с горечью г-жа дю Валь-Нобль, которая, на языке этого сорта женщин, осталась на бобах.
— Может статься, — отвечал полковник. — Дю Тийе говорил мне, что барон ухлопал на этот дом в три раза больше денег, чем ваш бедняга Фале.
— Пойдем к ней? — сказала Туллия.
— Сказать по чести, нет! — возразила Мариетта. — Она чересчур хороша, я навещу ее на дому.
— Мне кажется, я нынче недурна, могу рискнуть, — отвечала Туллия.
Итак, отважная прима-балерина вошла в ложу Эстер во время антракта; они возобновили старое знакомство, и между ними завязался незначительный разговор.
— Откуда ты появилась, дорогая? — спросила танцовщица, не сдержав любопытства.
— О-о! Я жила пять лет в Альпах, в замке, с одним англичанином, ревнивым, как тигр. Это был настоящий туз. Я называла его: карапуз. Он был маленького роста, как судья Феррет. И вот я попала к банкиру! Как говорит Флорина, «Из Сциллы да в Харибду»[91]. А теперь, когда я в Париже, я так хочу веселиться, что сам карнавал мне не брат! У меня будет открытый дом. Ах! Надо встряхнуться после пяти лет затворничества, и я намерена наверстать упущенное. Пять лет с англичанином — это чересчур! Должникам и то дают всего только шесть недель…
— Тебе барон подарил эти кружева?
— Нет, это остатки от моего туза…Мне так не везет, дорогая! Он был полон желчи, как смех друзей при наших успехах; я думала, что он умрет через десять месяцев. Куда там! Он был несокрушим, как Альпы. Не надо доверять тому, кто жалуется на печень. Я слышать больше не хочу о печени…Я чересчур верила…небылицам…Мой туз меня обокрал. Он все же умер, но не оставив завещания, и его семья выставила меня за дверь, точно я какая-нибудь зачумленная. Поэтому я и сказала вот этому толстяку: «Плати за двоих!» Вы правы, называя меня Жанной д’Арк, я обесславила Англию! И я умру, быть может, сожженная…
— Любовью! — сказала Туллия.
— И заживо! — отвечала Эстер, задумавшись.
Барон смеялся, слушая эти грубоватые шутки, но они не всегда доходили до него сразу, оттого-то его смех напоминал запоздалые вспышки фейерверка.
Каждый из нас живет в какой-то среде, и все мы, в любой среде, равно заражены любопытством. В Опере приключения Эстер на другой же день стали новостью кулис. Уже между двумя и четырьмя часами весь Париж Елисейских полей признал Торпиль и выведал наконец, кто был предметом страсти барона Нусингена.
— Вы, верно, помните, — сказал Блонде, встретившись с де Марсе в фойе Оперы, — что Торпиль исчезла на другой же день после маскарада, когда мы ее признали в любовнице этого мальчишки Рюбампре?
В Париже все становится известным, как в провинции. Полиция с Иерусалимской улицы не так искусна, как полиция большого света, где все, сами того не замечая, следят друг за другом. Поэтому Карлос верно угадал, в чем была опасность положения Люсьена во время эпопеи на улице Тетбу и позже.
Нет ужасней положения, чем то, в котором очутилась г-жа дю Валь-Нобль, и выражение осталась на бобах передает превосходно ее состояние. Беспечность и расточительность таких женщина мешает им заботиться о будущем. В этом особом мире, гораздо более забавном и остроумном, нежели принято думать, только женщины, не обладающие той бесспорной, почти неувядаемой красотой, которая удовлетворяет всем вкусам, короче говоря, только женщины, способные внушать любовь лишь по прихоти чувств, задумываются о старости и составляют состояния. «Ты, стало быть, боишься подурнеть, что так хлопочешь о ренте..? — вот слова Флорины, сказанные Мариетте и объясняющие одну из причин этого разнузданного мотовства. Спекулянт ли покончит с собой, мот ли растрясет свою мошну — во всех подобных случаях эти женщины, привыкшие к бесстыдной роскоши, внезапно впадают в страшную нужду. Они ищут спасения у торговки нарядами, они продают почти даром редкостные драгоценности, они входят в долги, только бы сохранить видимость роскоши, что позволяет им надеяться опять обрести утраченное: кассу, откуда можно черпать. Эти взлеты и падения в жизни куртизанок достаточно объясняют, отчего так дорого обходится связь с ними, на самом деле почти всегда подготовленная по тому самому рецепту, по которому Азия пристегнула (другое слово из их словаря) Нусингена к Эстер. Поэтому каждый, кому хорошо знаком Париж, отлично знает, что ему следует думать, встретив на Елисейских полях, этом суетном и шумном базаре, женщину в наемной карете, тогда как ровно год или полгода назад она появилась там в экипаже умопомрачительной роскоши самого хорошего тона. „Когда окунешься в Сент-Пелажи, надо уметь вынырнуть в Булонском лесу“, — говорила Флорина, посмеиваясь вместе с Блонде над невзрачным виконтом де Портандюэр. Иные ловкие женщины никогда не подвергают себя опасности подобного сравнения. Они живут в четырех стенах отвратительных меблированных комнат, где искупают былые излишества тягостными лишениями, известными только путешественникам, заблудившимся в какой-нибудь Сахаре, но не делают ни малейшей попытки экономить свои средства. Они позволяют себе выезжать в маскарад, затевают поездки в провинцию, они появляются в щегольских нарядах на бульварах в солнечные дни. Приятельницы не отказывают им в преданности, ибо это чувство свойственно тем, кто изгнан из общества. Впрочем, женщине счастливой, но которая в глубине души думает: „ И со мной это может случиться“, — нетрудно оказать им эту помощь. Поддержку более действенную оказывает все же торговка нарядами. Когда эта ростовщица становится заимодавцем, она ворошит и обшаривает все старческие сердца для выкупа заклада, состоящего из полусапожек и шляпок. Г-жа дю Валь-Нобль и на ум не приходило, чтобы самый богатый, самый ловкий биржевой маклер мог разориться, и катастрофа настигла ее врасплох. Она тратила деньги Фале на свои прихоти, предоставляя ему заботиться о насущных нуждах и о своем будущем.
«Неужели можно было, — говорила она Мариетте, — вообразить что-либо подобное? Ведь он казался таким славным малым». Почти во всех слоях общества славный малый — это человек, широкий по натуре, который раздает экю направо и налево, не требуя их возвращения, и в своих поступках следует правилам известной щепетильности, чуждой пошлого добронравия, вынужденного и лицемерного. Многие слывут добродетельными и честными, разоряя, подобно Нусингену, своих благодетелей, между тем как нередко люди, выпущенные из исправительной тюрьмы, выказывают безукоризненную честность по отношению к женщине. Добродетель совершенная, мечта Мольера — Альцест — чрезвычайная редкость, однако она встречается везде, даже в Париже. Определение славный малый говорит об известной мягкости характера, ничего, впрочем, не доказывающей. Такова особенность этого человека; ведь и у кошки шелковистая шерсть, а домашние туфли так удобны! Стало быть, Фале, как славный малый, по смыслу, приданному этому прозвищу содержанками, должен был предупредить любовницу о грозящем ему банкротстве и как-то обеспечить ее. Д’Этурни, дамский угодник, был славный малый: он плутовал в игре, но приберег тридцать тысяч франков для любовницы. Поэтому на ужинах во время карнавала женщины отвечали его обвинителям: Все равно!.. Что бы вы ни говорили, а Жорж был славный малый, у него были хорошие манеры, он заслуживал лучшей участи!» Эти девицы издеваются над законами, они обожают известную деликатность; они способны продаться, как Эстер, во имя тайной, прекрасной мечты, их единственной религии. Г-жа дю Валь-Нобль с большим трудом спасла при крушении лишь несколько драгоценностей, тем не менее над ней тяготело тяжкое обвинение: «она разорила Фале». Ей исполнилось тридцать лет, но, хотя красота ее была в расцвете, она могла прослыть старухой, тем более что при подобных катастрофах женщина оказывается лицом к лицу со своими соперницами. Мариетта, Флорина и Туллия охотно приглашали подругу отобедать с ними, оказывали ей некоторую помощь, но, не зная цифры ее долгов, не отваживались исследовать всей глубины пропасти. Промежуток в шесть лет, при кипучести парижского моря, образовал между Торпиль и г-жою дю Валь-Нобль чересчур большое расстояние, чтобы женщина, оставшаяся на бобах, обратилась с просьбой к женщине, задающей тон, но г-жа дю Валь-Нобль слишком хорошо знала великодушие Эстер и была уверена, что ее прежняя подруга вспомнит о той, чье наследство, по выражению самой же Валь-Нобль, переходит к ней, и при встрече, как бы случайной, а в самом деле подстроенной, не отвернется от нее. Чтобы этот случай представился, г-жа дю Валь-Нобль, скромно одетая, как порядочная женщина, каждый день прогуливалась в Елисейских полях рука об руку с Теодором Гайаром, который в конце концов женился на ней, а в ту пору, когда она попала в беду, вел себя безупречно в отношении своей бывшей любовницы, дарил ей ложи в театры, устраивал приглашения на все развлечения. Она льстила себя надеждой, что Эстер в хорошую погоду пожелает прогуляться, и они тогда встретятся лицом к лицу. Кучером у Эстер был Паккар, ибо весь ее домашний уклад в пять дней был устроен Азией, Европой и Паккаром по указаниям Карлоса таким образом, что особняк на улице Сен-Жорж стал неприступной крепостью. Со своей стороны, Перад, побуждаемый глубокой ненавистью, жаждой мести и, более всего, желанием устроить свою ненаглядную Лидию, избрал местом своих прогулок Елисейские поля, как только Контансон сказал ему, что там можно встретить любовницу г-на Нусингена. Перад так хорошо усвоил манеру одеваться на английский лад, так неподражаемо говорил по-французски, с пришепетыванием, которое англичане вносят в нашу речь, так безукоризненно владел английским языком, настолько знал дела этой страны, где ему довелось побывать три раза по поручению парижской полиции в 1779-1786 годах, что, играя роль англичанина при послах, даже в Лондоне, ни в ком не возбуждал подозрений. Перад, во многом похожий на Мюсона, знаменитого мистификатора, умел переряжаться с таким искусством, что Контансон однажды не узнал его. Сопутствуемый Контансоном, изображавшим мулата, Перад изучал Эстер и ее челядь тем рассеянным взглядом, который, однако ж, видит все. И, конечно, в день встречи Эстер с г-жой дю Валь-Нобль он оказался на боковой аллее, где владельцы собственных выездов гуляют в сухую и ясную погоду. Непринужденно, как настоящий набоб, которому ни до кого нет дела, Перад, сопровождаемый мулатом в ливрее, пошел за женщинами на таком расстоянии, чтобы поймать обрывки их разговора.
— Ну что же, душенька, — говорила Эстер г-же дю Валь-Нобль, — приезжайте ко мне. Нусинген сам у себя в долгу: не оставит же он без гроша любовницу своего маклера…
— Тем более, что говорят, будто он его разорил, — сказал Теодор Гайар, — и мы могли бы его шантажировать…
— Он обедает у меня завтра, приезжай, дорогая, — сказала Эстер. И шепнула ей на ухо: — Я делаю с ним, что хочу, а он не имеет еще ни вот столечко! — Она приложила кончик пальца, обтянутого перчаткой, к своим красивым зубам и сделала достаточно известный и выразительный жест, означающий: «Ни-че-го!»
— Ты держишь его в руках…
— Дорогая моя, пока он только заплатил мои долги…
— Ну и мотовка же ты! — вскричала Сюзанна дю Валь-Нобль.
— О-о! Своим мотовством я бы отпугнула от себя самого министра финансов! — отвечала Эстер. — Теперь я желаю получить тридцать тысяч франков ренты, прежде чем пробьет полночь!.. Мой старик очень мил, я не могу жаловаться…Все идет отлично! Через неделю мы празднуем новоселье, ты будешь тоже…Утром он преподнесет мне купчую на дом в улице Сен-Жорж. Не имея тридцати тысяч франков ренты, прилично жить в таком доме невозможно, ведь надо кое-что приберечь и на черный день. Я испытала нужду, и с меня хватит. Есть вещи, которыми сразу сыт по горло.
— А ты говорила: «Богатство — это я!» Как ты переменилась! — воскликнула Сюзанна.
— Таков воздух Швейцарии, там становишься бережливой… Послушай-ка, поезжай туда, дорогая! Обработай швейцарца и, как знать, может, заработаешь себе мужа! Они там еще не знают, чего стоят такие женщины, как мы…Но, как бы там ни было, ты вернешься с любовью к ренте в ценных бумагах, любовью почтенной и нежной! Прощай!
Эстер села в свою прекрасную карету, запряженную серыми в яблоках рысаками, самыми великолепными, каких только можно было сыскать в Париже.
— Женщина, которая села в карету, — сказал тогда Перад по-английски Контансону, — хороша, но я предпочитаю ту, что прогуливается: ты пойдешь следом за ней и узнаешь, кто она такая.
— Хочешь послушать, что сказал этот англичанин? — сказал Теодор Гайар и перевел г-же дю Валь-Нобль слова Перада.
Прежде чем заговорить по-английски, Перад отпустил на этом языке словечко, услышав которое Теодор Гайар поморщился, и Перад понял, что журналист знает английский язык. Г-жа дю Валь-Нобль, искоса поглядывая, не идет ли за ней мулат, чрезвычайно медленно пошла по направлению к улице Луи-де-Гран, где она жила в приличных меблированных комнатах. Предприятие это принадлежало некоей г-же Жерар, которой в дни своего великолепия г-жа дю Валь-Нобль оказала какую-то услугу, за что эта дама теперь выказывала признательность, устроив ее наилучшим образом. Добрая женщина, почтенная мещанка, исполненная добродетелей и даже благочестия, принимала куртизанку, как существо высшего порядка; она все еще помнила ее во всем блеске роскоши, она почитала ее, как низложенную королеву: она поручала ей своих дочерей; и что бы вы думали, куртизанка относилась к своим обязанностям настолько добросовестно, что, сопровождая девушек в театр, вполне заменяла им мать, обе девицы Жерар ее очень любили. Славная и достойная хозяйка гостиницы напоминала благородных священников, для которых эти женщины, поставленные вне закона, — только создания, нуждающиеся в помощи и любви. Госпожа дю Валь-Нобль уважала это воплощение порядочности и, беседуя с ней по вечерам и жалуясь на свои невзгоды, порой завидовала ее судьбе. «Вы еще красивы, вы можете еще кончить хорошо», — утешала ее г-жа Жерар. Впрочем, падение г-жи дю Валь-Нобль было лишь относительным. У этой женщины, такой расточительной и элегантной, было еще достаточно нарядов, и она могла позволить себе при случае появляться во всей своей красе, как то было на представлении «Ричарда д’Арлингтона» в театре Порт-Сен-Мартен. Г-жа Жерар еще достаточно щедро оплачивала наемные кареты, в которых нуждается женщина, оставшаяся на бобах, чтобы выезжать на обеды, в театры и возвращаться оттуда домой.
— Ну что ж, дорогая мадам Жерар, — сказала она честной матери семейства, — как будто в моей судьбе наступает перемена…
— О, мадам, тем лучше! Но впредь будьте умницей, думайте о будущем…Не входите больше в долги. Ведь так трудно выпроваживать всех этих людей, которые вас ищут!..
— Э-э! Не жалейте этих мерзавцев! Все они хорошо поживились на мне. Послушайте! Вот билеты в Варьетэ для ваших девочек; хорошая ложа во втором ярусе. Если вечером меня спросят, а я еще не ворочусь, все же попросите пройти наверх. Адель, моя бывшая горничная, будет там; я вам ее пришлю.
Госпожа дю Валь-Нобль, у которой не было ни тетки, ни матери, принуждена была обратиться к помощи горничной (тоже оставшейся на бобах!) и выпустить ее в роли Сент-Эстев перед незнакомцем, победа над которым позволила бы ей подняться на прежнюю ступень. Она отправилась обедать с Теодором Гайаром, которому в тот вечер предстояло развлечение, короче сказать, званый обед, что давал Натан в ответ на проигранное пари, — один из тех кутежей, когда приглашенных предупреждают: «Будут женщины».
Перад не без особых к тому причин решился самолично принять участие во всей этой истории. Впрочем, любопытство его, как и любопытство Корантена, было так живо задето, что он и без всяких причин охотно бы вмешался в эту драму. В ту пору политика Карла Х завершила последний этап своего развития. Поручив бразды правления министрам, облеченным его доверием, король готовил захват Алжира[92], чтобы воспользовавшись славой, которую принесет ему эта победа, облегчить задуманный им, как тогда говорили, государственный переворот. Внутри страны никто больше не составлял заговоров. Карл Х полагал, что у него нет противников. Но в политике, как в море, бывает обманчивым затишье. Корантен пребывал, таким образом, в полном бездействии. В подобном положении опытный охотник, чтобы упражнять руку, стреляет, за неимением дичи, по воробьям. Так Домициан[93], за неимением христиан, убивал мух. Контансон, свидетель ареста Эстер, изощренным чутьем сыщика великолепно оценил значение этого хода. Как мы видели, плут даже не потрудился скрыть свое изумление от барона Нусингена. «В чью же пользу разыгрываются вокруг страсти барона комедия выкупа? — вот первый вопрос, который задали себе оба друга. Признав в Азии действующее лицо этой пьесы. Контансон надеялся через нее дойти до автора; но она выскальзывала из его рук, точна угорь, прячась в парижской тине, и, когда она опять вынырнула в качестве кухарки Эстер, пособничество мулатки показалось ему необъяснимым. Мастера сыска впервые, таким образом, натолкнулись на текст, не поддающийся истолкованию и, однако ж, таивший какой-то темный смысл. Сломать печать молчания не помогли Контансону и три последовательных дерзких набега на дом в улице Тетбу. Пока там жила Эстер, привратник был нем и казалось, перепуган до смерти. Не пообещала ли Азия отравленных клецек всей его семье в случае нескромности? На другой день, как только Эстер съехала с квартиры, Контансон нашел, что привратник в некоторой степени обрел здравый рассудок и весьма сожалел о дамочке, которая, как он выражался, питала его крохами со своего стола. Контансон, одетый торговым агентом, приценивался к квартире и выслушивал сетования привратника, подшучивая над ним и перебивая его вопросами: „Но возможно ли это?“ „Да, да, мосье! Пять лет прожила тут взаперти эта дамочка. И ревнивец же был ее любовник, хотя поведения она была самого скромного. А с какими предосторожностями он приезжал к ней! Бывало, и входит в дом и выходит из дому крадучись! Впрочем, этот молодй человек был красавец собою“. Люсьен гостил еще в Марсаке, у своей сестры, г-жи Сешар. Как только он вернулся, Контансон послал привратника на набережную Малакэ спросить г-на де Рюбампре, согласен ли продать мебель в квартире, покинутой г-жою Ван Богсек. Привратник признал в Люсьене таинственного любовника молодой вдовы, а Контансон большего и не желал. Можно судить, как велико было смущение Люсьена и Карлоса, хотя они этого старались не выказать и пробовали убедить привратника, что он сошел с ума.
За сутки Карлос организовал контрполицию, уличившую Контансона в шпионаже, застав его на месте преступления. Контансон, под видом рыночного разносчика, уже два раза приносил провизию, купленную утром Азией, и два раза входил в особняк на улице Сен-Жорж. Корантен, со своей стороны, не дремал; но он стал в тупик, поверив в подлинность особы Карлоса Эррера, после того как выяснил, что этот аббат, тайный посланец Фердинанда VII, приехал в Париж в конце 1823 года. Все же Корантен должен был изучить причины, побудившие этого испанца покровительствовать Люсьену де Рюбампре. Вскоре Корантена осведомили, что Эстер была пять лет любовницей Люсьена. Стало быть, подмена Эстер англичанкой произошла в интересах денди. Средств к существованию у Люсьена не было, ему отказывали в рукп мадемуазель де Гранлье, и вместе с тем он только что купил за миллион поместье де Рюбампре. Корантен ловко заставил действовать начальника королевской полиции, и тот, запросив по поводу Перада начальника префектуры, получил сообщение, что в этом деле истцами были не более и не менее, как граф Серизи и Люсьен де Рюбампре. «Все ясно!» — воскликнули разом Перад и Корантен. План двух друзей был начертан в одну минуту. «У этой девицы, — сказал Корантен, — были связи, у нее есть подруги. Не может быть, чтобы среди них не нашлось хотя бы одной в бедственном положении; кто-нибудь из нас должен сыграть роль богатого иностранца, который возьмет ее на содержание; мы заставим их встречаться. Они друг в друге нуждаются, когда им приходится ловить любовников; и мы будем тогда в центре событий». Естественно, роль англичанина Перад прочил для себя. Ему улыбалось вести разгульную жизнь, связанную с раскрытием заговора, жертвой которого он оказался, между тем как Корантен, человек довольно вялый, постаревший на своей работе, нимало не притязал на это. Преобразившись в мулата, Контансон тотчас же ускользнул от контрполиции Карлоса. За три дня до встречи Перада и г-жи дю Валь-Нобль на Елисейских полях бывший агент господ де Сартина и Ленуара[94], снабженный паспортом по всей форме, остановился в гостинице «Мирабо», что на улице де ла Пэ, прибыв из заморских колоний через Гавр в коляске, настолько забрызганной грязью, точно она и впрямь проделала путь из Гавра, а не прибыла в Париж прямехонько из Сан-Дени.
Карлос Эррера, со своей стороны, отметил паспорт в испанском посольстве и подготовил всю набережную Малакэ к тому, что он отбывает в Мадрид. И вот почему. Еще несколько дней — Эстер станет владелицей особняка на улице Сен-Жорж и получит бумагу на тридцать тысяч франков ренты; Европа и Азия достаточно ловки, чтобы продать эту ренту и тайно передать деньги Люсьену. Люсьен, разбогатевший якобы благодаря щедрости своей сестры, выплатит все, что он остался должен, за поместье де Рюбампре. Никто не нашел бы ничего предосудительного в его поведении. Одна Эстер могла оказаться нескромной, но она скорее умерла бы, чем повела бровью. Клотильда уже нацепила розовый платочек на свою журавлиную шею, значит, в особняке де Гранлье партия была выиграна. Акции парижских омнибусов поднялись втрое. Карлос, исчезая на несколько дней, расстраивал всякие злостные замыслы. Человеческая осторожность предвидела все, промаха быть не могло. Лжеиспанец должен был уехать на другой же день после встречи Перада с г-жою дю Валь-Нобль в Елисейских полях. И вот в ту же ночь, в два часа, Азия приехала в фиакре на набережную Малакэ и увидела, что кочегар всей этой машины покуривает трубку в своей спальне; он еще раз продумывал только что изложенное нами в коротких словах, — так автор перечитывает рукопись, чтобы убедиться, нет ли в ней каких-либо погрешностей. Человек подобного склада не желал дважды попасть впросак, как это случилось при появлении привратника с улицы Тетбу.
— Паккар, — сказала Азия на ухо своему господину, — видел нынче днем, в половине третьего, в Елисейских полях Контансона, переряженного мулатом; он служит лакеем при одном англичанине, который уже три дня сряду прогуливается в Елисейских полях и следит за Эстер. Паккар узнал этого пса по глазам, как и я, когда он втерся к нам под видом рыночного разносчика. Паккар проводил девочку таким манером, чтобы не терять из виду эту шельму. Контансон живет в гостинице «Мирабо»; но он обменялся таким понимающим взглядом с англичанином, что невозможно, говорит Паккар, чтобы этот англичанин был англичанином.
— Напали на наш след, — сказал Карлос. — Я уеду не раньше чем послезавтра. Конечно, это Контансон подослал к нам привратника с улицы Тетбу; надобно узнать, враг ли нам мнимый англичанин.
В полдень мулат г-на Самуэля Джонсона степенно прислуживал своему хозяину, который завтракал, как всегда, с нарочитой прожорливостью. Перад желал изобразить англичанина из пьянчуг — он не выезжал иначе как под хмельком. Он носил черные суконные гетры, доходившие ему до колен и на ватной стеганой подкладке, чтобы ноги казались полнее; панталоны его были подбиты толстейшей бумазеей; жилет застегивался до подбородка; синий галстук окутывал шею до самых щек; рыжий паричок закрывал половину лба; он прибавил себе толщинки дюйма на три, — таким образом, самый давнишний завсегдатай кафе «Давид» не мог бы его узнать. По его широкому в плечах черному фраку, просторному и удобному, как английский фрак, прохожий неминуемо принял бы его за англичанина-миллионера. Контансон выказывал сдержанную наглость лакея, доверенного слуги набоба; он был замкнут, спесив, малообщителен, исполнен презрения к людям, позволял себе резкие выходки и нередко повышал голос. Перад кончал вторую бутылку, когда лакей из гостиницы, вопреки правилам, без стука впустил в комнату человека, в котором Перад безошибочно, как и Контансон признал жандарма в штатской одежде.
— Господин Перад, — шепнул на ухо набобу подошедший к нему жандарм, — мне приказано доставить вас в префектуру.
Перад без малейшего возражения поднялся и взял шляпу.
— У подъезда вас ожидает фиакр, — сказал ему жандарм на лестнице. — Префект хотел вас арестовать, но удовольствовался тем, что послал полицейского надзирателя потребовать от вас насчет вашего поведения; он ожидает вас в карете.
— Должен ли я сопровождать вас? — спросил жандарм чиновника, когда Перад сел в экипаж.
— Нет, — отвечал чиновник. — Шепните кучеру, чтобы он ехал в префектуру.
Перад и Карлос остались вдвоем в фиакре. Карлос держал наготове стилет. На козлах сидел верный кучер, и, выскочи Карлос из фиакра, он этого бы не заметил, а по приезде на место удивился бы, обнаружив труп в своей карете. За шпиона никогда не вступаются. Правосудие обычно оставляет такие убийства безнаказанными, настолько трудно их расследовать. Перад взглядом сыщика окинул чиновника, которого отрядил к нему префект полиции. Внешний вид Карлоса удовлетворил его: лысая голова со складками на затылке, напудренные волосы, на подслеповатых, нуждающихся в лечении глазах, с красными веками, золотые очки, чересчур нарядные, чересчур бюрократические, с зелеными двойными стеклами. Глаза эти служили свидетельством гнусных болезней. Перкалевая рубашка, с плиссированной, хорошо выутюженной грудью, потертый черный атласный жилет, штаны судейского чиновника, черные шелковые чулки и туфли с бантами, длиннополый черный сюртук, перчатки за сорок су, черные и ношенные уже дней десять, золотая цепочка от часов. Это был всего-навсего нижний чин, именуемый чрезвычайно непоследовательно полицейским надзирателем.
— Любезный господин Перад, я сожалею, что такой человек, как вы, является предметом надзора и даже дает для него повод. Ваше переодевание не по вкусу господину префекту. Если вы думаете ускользнуть таким путем от нашей бдительности, вы заблуждаетесь. Вы, вероятно, приехали из Англии через Бомон на Уазе?..
— Через Бомон на Уазе, — повторил Перад.
— А может быть, через Сен-Дени? — продолжал лжечиновник.
Перад смутился. Новый вопрос требовал ответа. А любой ответ был опасен. Подтверждение звучало бы насмешкой; отрицание, если человек знал истину, губило Перада. «Хитер», — подумал он. Глядя в лицо полицейскому чиновнику, он попробовал улыбнуться, преподнеся ему улыбку вместо ответа. Улыбка была принята благосклонно.
— С какой целью вы перерядились, наняли комнаты в гостинице «Мирабо» и одели Контансона мулатом? — спросил полицейский чиновник.
— Господин префект волен поступать со мной, как он пожелает, но я обязан давать отчет в своих действиях только моим начальникам, — с достоинством сказал Перад.
— Если вы желаете дать мне понять, что вы действуете от имени главной королевской полиции, — сухо сказал мнимый агент, — мы переменим направление и поедем не на Иерусалимскую улицу, а на улицу Гренель[95]. Мне даны самые точные указания относительно вас. Не промахнитесь! На вас разгневаны, но не чересчур, и вы рискуете вмиг спутать собственные карты. Что касается до меня, я не желаю вам зла…Но не мешкайте!.. Скажите мне правду…

Предыдущая страница 9 Следующая страница


Блеск и Нищита Куртизанок 10

— Правду? Вот она… — сказал Перад, бросив лукавый взгляд на красные веки своего цербера.
Лицо мнимого чиновника было замкнуто, бесстрастно, он лишь исполнял свою служебную обязанность и отнесся безразлично к ответу Перада, казалось всем своим видом выражая префекту неодобрение за какой-то его каприз. У префектов бывают свои причуды.
— Я влюбился как сумасшедший в одну женщину, любовницу биржевого маклера, который ныне путешествует ради своего удовольствия, к неудовольствию заимодавцев: в любовницу Фале.
— В госпожу дю Валь-Нобль, — сказал полицейский чиновник.
— Да, — продолжал Перад. — Для того чтобы взять ее на содержание хотя бы на один месяц, что мне станет не дороже тысячи экю, я нарядился набобом и прихватил Контансона в качестве слуги. Сударь, это сущая правда, и, если вы желаете в этом убедиться, позвольте мне остаться в фиакре — клянусь честью бывшего главного комиссара полиции, не сбегу! — а сами подымитесь в гостиницу и расспросите Контансона. И не один Контансон подтвердит то, что я имел честь сказать вам сейчас: там вы встретите и горничную госпожи дю Валь-Нобль, она должна принести согласие на мои предложения либо предъявить условия своей госпожи. Старую лису хитростям не учить: я предложил тысячу франков в месяц и карету, что составляет полторы тысячи; подарки — еще пятьсот франков, столько же на развлечения, на обеды, театр; как видите, я не ошибся ни на один сантим, — тысяча экю, как я и сказал. Мужчина в моем возрасте имеет право истратить тысячу экю на свою последнюю прихоть.
— Эх, папаша Перад, вы все еще так любите женщин, чтобы…Но вы меня надуваете: мне шестьдесят лет, и я отлично обхожусь без этого…Ну, а если дело и вправду обстоит так, как вы рассказываете, я допускаю, что удовлетворить вашу прихоть легче, приняв обличье иностранца.
— Вы понимаете, что ни Перад, ни папаша Канкоэль с улицы Муано…
— Разумеется, ни тот ни другой не подошли бы госпоже дю Валь-Нобль, — подхватил Карлос, обрадовавшись, что ему стал известен адрес папаши Канкоэля. — До революции, — сказал он, — моей любовницей была бывшая содержанка заплечных дел мастера, иными словами, палача. Однажды, будучи в театре, она укололась булавкой и, как водится, вскричала: «Ах, ты кровопийца!» «Невольное воспоминание?» — заметил ее сосед. И что же старина Перад! Ведь она бросила своего любовника из-за одного этого слова. Понимаю, вы не желаете подвергаться подобному оскорблению…Госпожа дю Валь-Нобль — женщина для людей порядочных; я ее однажды видел в Опере, очень красивая женщина…Прикажите кучеру воротиться на улицу де ла Пэ, любезный Перад. Я подымусь вместе с вами в ваши комнаты и сам во всем разберусь. Устный доклад, без сомнения, удовлетворит господина префекта.
Карлос вынул из бокового кармана табакерку из черного картона, отделанную позолоченным серебром, открыл ее и с подкупающим добродушием предложил Пераду понюшку табака. Перад сказал себе: «Вот они, их агенты!.. Боже мой! Воскресни господин Ленуар или господин де Сартин, что бы они сказали?»
— Само собою, тут есть доля истины, но это отнюдь не все, друг мой любезный, — сказал мнимый чиновник, поднеся к носу щепотку табаку. — Вы вмешались в сердечные дела барона Нусингена и, несомненно, пытаетесь накинуть на него какую-то петлю; промахнувшись по нему из пистолета, вы желаете нацелиться в него из пушки. Госпожа дю Валь-Нобль подруга госпожи де Шампи…
«Эх, черт! Как бы мне не попасть в свою же ловушку! — сказал про себя Перад. — Он сильнее, чем я думал. Он меня разыгрывает: поет, что, мол, отпустит подобру-поздорову, а сам вытягивает из меня признания».
— Ну, что же? — сказал Карлос начальственным тоном.
— Сударь, вы правы, я поступил опрометчиво, разыскивая по поручению господина Нусингена женщину, в которую он без памяти влюблен. Вот в чем причина постигшей меня немилости; видимо, я затронул, сам того не ведая, интересы чрезвычайной важности. (Полицейский надзиратель хранил бесстрастие). Но я за пятьдесят лет практики достаточно изучил полицию, — продолжал Перад, — и должен был, получив нагоняй от господина префекта, воздержаться от дальнейших шагов. Он, конечно, прав…
— Могли бы вы поступиться вашей прихотью, ежели бы господин префект этого потребовал? Я уверен, что это было бы лучшим доказательством искренности ваших слов.
«Каков каналья! Каков каналья! — говорил себе Перад. — Эх, черт возьми! Нынешние агенты стоят агентов господина Ленуара».
— Поступиться? — повторил Перад. — Пусть только господин префект прикажет…Но если вам угодно подняться, вот и гостиница.
— Откуда же вы берете средства? — внезапно спросил Карлос, проницательно глядя на него.
— Сударь, у меня есть друг… — начал было Перад.
— Вам угодно рассказать об этом судебному следователю? — сказал Карлос.
Этот смелый шаг был следствием одного из тех необычных по своей простоте расчетов Карлоса, которые могут возникнуть только в голове человека его закала. Рано утром он послал Люсьена к графине де Серизи. Люсьен от имени графа попросил его личного секретаря затребовать у префекта полиции сведения об агенте, обслуживающем барона Нусингена. Секретарь воротился с копией выписки из дела Перада:
«В полиции с 1778 года, прибыл из Авиньона в Париж за два года до того.
Не обладает ни состоянием, ни высокой нравственностью, посвящен в государственные тайны.
Проживает на улице Муано, под именем Канкоэль, по названию небольшого имения, на доходы с которого живет ег семья, в департаменте Воклюз, семья, впрочем, почтенная.
Не так давно его разыскивал внучатый племянник, по имени Теодоз де ла Перад. (См. донесение агента, документ № 37.)»
— Он и есть тот англичанин, при котором состоит в мулатах Контансон! — вскричал Карлос, когда Люсьен принес, помимо справки, сведения, данные ему на словах.
Посвятив этому делу три часа, Карлос с энергией, достойной главнокомандующего, нашел через Паккар безобидного сообщника, способного сыграть роль жандарма в штатском, а сам преобразился в полицейского надзирателя. Трижды им овладевало искушение убить Перада тут же в фиакре; но он раз и навсегда запретил себе убивать собственноручно и принял твердое решение отделаться от Перада, натравив на него, как на богача, какого-нибудь бывшего каторжника.
Перад и его суровый спутник услышали голос Контансона, который беседовал с горничной г-жи дю Валь-Нобль. Перад сделал знак Карлосу задержаться в первой комнате, как бы говоря: «Вот вам и случай судить о моей искренности».
— Мадам на все согласна, — говорила Адель. — Мадам сейчас у своей подруги, госпожи де Шампи, у которой на улице Тетбу есть еще одна квартира с полной обстановкой и оплаченная за год вперед; она ее, конечно, нам уступит. Мадам будет удобнее принимать там господина Джонсона; ведь обстановка еще достаточна хороша, и мосье может ее купить для мадам, условившись о цене с госпожою де Шампи.
— Ладно, малютка! Если это и не малина, то ее цветочки, — сказал мулат опешившей девушке, — но мы поладим…
— Вот тебе и чернокожий! — вскричала мадемуазель Адель. — Если ваш набоб и вправду набоб, он отлично может подарить обстановку мадам. Контракт кончается в апреле тысяча восемьсот тридцатого года, и ваш набоб может его возобновить, если ему там понравится.
— Я очин доволн! — ответил Перад, войдя в комнату и потрепав горничную по плечу.
И он сделал знак Карлосу, который кивнул ему утвердительно головой, понимая, что набоб не должен выходить из своей роли. Но сцена вдруг переменилась с появлением личности, перед которой в эту минуту были бессильны и Карлос и префект полиции. В комнату неожиданно вошел Корантен. Проходя мимо дома, он увидел, что дверь отперта, и решил посмотреть, как его старина Перад играет роль набоба.
— Префект по-прежнему сидит у меня в печенках! — сказал Перад на ухо Корантену. — Он признал меня в набобе.
— Мы свалим префекта, — отвечал своему другу Корантен также на ухо.
Потом, холодно поклонившись чиновнику, он стал исподтишка изучать его.
— Оставайтесь тут до моего возвращения, я съезжу в префектуру, — сказал Карлос. — Если же я не ворочусь, можете удовлетворить свою прихоть.
Шепнув последние слова Пераду на ухо, чтобы важная особа не упала в глазах горничной, Карлос вышел, отнюдь не стремясь привлечь к себе внимание новоприбывшего, в котором он признал одного из тех голубоглазых блондинов, что способны нагнать на вас леденящий ужас.
— Это полицейский чиновник, посланный ко мне префектом, — сказал Перад Корантену.
— Вот этот? — отвечал Корантен. — Ты позволил себя провести. У него три колоды карт в башмаках, это видно по положению ноги в обуви; кроме того, полицейскому чиновнику нет нужды переодеваться!
Корантен во весь дух сбежал вниз, чтобы проверить свои подозрения; Карлос садился в фиакр.
— Эй! Господин аббат!.. — вскричал Корантен.
Карлос оглянулся, увидел Корантена и сел в фиакр. Однако Корантен успел сказать через дверцу экипажа: «Вот все, что я желал знать».
— Набережная Малакэ! — крикнул он кучеру с сатанинской издевкой в тоне и взгляде.
«Ну, — сказал про себя Жак Коллен, — я пропал, нужно их опередить и, главное, узнать чего им от нас надобно».
Корантену довелось раз пять-шесть видеть аббата Карлоса Эррера, а взгляд этого человека нельзя было забыть. Корантен с самого начала признал и эту ширину плеч и одутловатость лица, он догадался и о внутренних подкладных каблуках, придававших три дюйма росту.
— Эх, старина, разоблачили тебя! — сказал Корантен, когда убедился, что в спальной нет никого, кроме Перада и Контансона.
— Кто? — воскликнул Перад, и его голос приобрел металлическое звучание. — Я живьем насажу его на вертел и буду поджаривать на медленном огне до конца своих дней!
— Аббат Карлос Эррера — это, видимо, испанский Корантен. Все объясняется! Испанец — развратник высшей марки, он пожелал составить состояние мальчишке, выколачивая монету из постели красивой девки…Тебе лучше знать, захочешь ли ты состязаться с дипломатом, который, по-моему, дьяволски хитер.
— О-о! — вскричал Контансон. — Это он получил триста тысяч франков в день ареста Эстер, он сидел тогда в фиакре! Я запомнил эти глаза, этот лоб, эти щербинки от оспы.
— Ах! Какое приданое было бы у моей бедной Лидии! — вскричал Перад.
— Ты можешь оставаться набобом, — сказал Корантен. — Чтобы иметь свой глаз в доме Эстер, надобно ее связать с Валь-Нобль. Эстер и была настоящей любовницей Люсьена де Рюбампре.
— Они уже ограбили Нусингена больше чем на пятьсот тысяч франков, — сказалал Контансон.
— Им нужно еще столько же, — продолжал Корантен. — Земля де Рюбампре стоит миллион. Папаша, — сказал он, ударяя Перада по плечу, — ты можешь получить больше ста тысяч, чтобы выдать замуж Лидию.
— Не говори так, Корантен. Если твой план провалится, не ручаюсь, на что я буду способен…
— Как знать, не получишь ли ты их завтра! Аббат, дорогой друг, чрезвычайно хитер, мы должны лизать ему копыта, это дьявол высшего чина; но он у меня в руках, он человек умный, он сдастся. Постарайся быть глупым, как набоб, и ничего не бойся.
Вечером в тот же самый день, когда истинные противники встретились лицом к лицу на месте поединка, Люсьен поехал в особняк де Гранлье. Салон был полон гостей. Герцогиня приняла Люсьена чрезвычайно милостиво и на глазах всего общества снизошла до разговора с ним.
— Вы совершили небольшое путешествие? — сказала она.
— Да, сударыня. Моя сестра, желая облегчить мне возможность женитьбы, пошла на большие жертвы, и поэтому я мог купить землю де Рюбампре и восстановить наши былые владения. Мой парижский адвокат оказался ловким человеком, он уберег меня от требований, которые могли бы ко мне предъявить владельцы земель, если бы узнали имя покупателя.
— А есть ли там замок? — сказала Клотильда с радостной улыбкой.
— Там есть нечто похожее на замок, но разумнее было бы воспользоваться им как материалом для постройки нового дома.
Лицо Клотильды сияло от удовольствия, в ее глазах светилась любовь.
— Вы сыграете роббер с моим отцом, — сказала она ему совсем тихо. — Надеюсь, что через две недели вы будете приглашены к обеду.
— Ну что же, любезный господин де Рюбампре, — сказал герцог де Гранлье, — вы, говорят, выкупили ваши родовые земли, поздравляю вас. Вот ответ тем, кто награждал вас долгами! Люди нашего круга могут иметь долги точно так же, как имеют долги Франция или Англия; но, видите ли, люди без состояния, выскочки, не могут позволить себе такой образ действий…
— Ах, господин герцог, я должен еще пятьсот тысяч франков за свою землю!
— Ну что же, надобно жениться на девушке, которая их принесет; но вам трудно будет сделать такую богатую партию в нашем предместье, где дают мало приданого дочерям.
— Вполне достаточно их имени, — отвечал Люсьен.
— Нас только три игрока в вист: Монфриньез, д’Эспар и я: желаете быть четвертым? — сказал герцог, указывая Люсьену на ломберный стол.
Клотильда подошла к столу, чтобы посмотреть, как отец играет в вист.
— Она отдает их в мое распоряжение, — сказал герцог, слегка похлопывая по рукам дочери и глядя в сторону Люсьена, хранившего серьезность.
Люсьен, партнер г-на д’Эспар, проиграл двадцать луидоров.
— Милая мама, — сказала Клотильда, подойдя к герцогине, — он поступил умно, проиграв отцу.
В одиннадцать часов, обменявшись уверениями в любви с мадемуазель де Гранлье, Люсьен вернулся домой и лег в постель с мыслью о полной победе, которую он должен был одержать к концу месяца; он не сомневался, что будет принят в качестве жениха Клотильды и женится перед великим постом 1830 года.
На другой день, когда Люсьен покуривал после завтрака сигареты в обществе Карлоса, имевшего с некоторых пор весьма озабоченный вид, доложили о приходе г-на де Сент-Эстев (какая насмешка!), желавшего говорить с аббатом Карлосом Эррера или г-ном Люсьеном де Рюбампре.
— Сказали там внизу, что я уехал? — вскричал аббат.
— Да, мосье, — отвечал грум.
— Ну что ж, прими этого человека, — сказал он Люсьену, — но будь осторожен, ни слова лишнего, ни жеста; это враг.
— Ты все услышишь, — сказал Люсьен.
Карлос вышел в смежную комнату и через щель в двери видел, как вошел Корантен, которого он узнал только по голосу, настолько этот безвестный гений владел даром превращения! В эту минуту Корантен был похож на престарелого начальника какого-нибудь отдела в министерстве финансов.
— Я не имею чести быть с вами знакомым, сударь, — сказал Корантен, — но…
— Простите, что я вас перебиваю, сударь, — сказал Люсьен, — но…
— но речь идет о вашей женитьбе на мадемуазель Клотильде де Гранлье, которая не состоится, — сказал тогда Корантен с живостью.
Люсьен сел и ничего не ответил.
— Вы в руках человека, который хочет и может без труда доказать герцогу де Гранлье, что земля де Рюбампре оплачена деньгами, которые один глупец дал вам за вашу любовницу, мадемуазель Эстер, — продолжал Корантен. — Легко найти копию приговора, согласн которому мадемуазель Эстер подверглась судебному преследованию, имеются также способы принудить говорить д’Этурни. Все это чрезвычайно ловкие проделки, направленные против барона, будут разоблачены. Но время еще ну упущено. Дайте сто тысяч франков, и вас оставят в покое…Мое дело здесь — сторона. Я только поверенный в делах тех, кто идет на шантаж, вот и все!
Корантен мог говорить целый час. Люсьен курил свою сигарету с самым беспечным видом.
— Сударь, — отвечал он, — я не желаю знать, кто вы такой, ибо люди, которые берут на себя подобные поручения, для меня по крайней мере не имею имени. Я позволил вам спокойно говорить: я у себя дома. Вы, по-моему, не лишены здравого смысла, выслушайте хорошенько мои соображения.
Наступило молчание. Люсьен не отводил своего ледяного взгляда от устремленных на него кошачьих глаз Корантена.
— Либо вы опираетесь на вымышленные факты, и мне нет нужды беспокоиться, — снова заговорил Люсьен, — либо вы правы, и тогда, дав вам сто тысяч франков, я предоставляю вам право столько раз требовать у меня по сто тысяч франков, сколько ваш доверитель найдет Сент-Эстевов, чтобы посылать ко мне за деньгами…Короче, чтобы сразу покончить с этим, знайте, почтенный посредник, что я, Люсьен де Рюбампре, никого не боюсь. Я не имею отношения к грязным делишкам, о которых вы говорили. Ежели семейство де Гранлье станет капризничать, найдутся другие молодые девушки из высшей знати, на которых можно жениться. Да, в сущности, я ничего не проиграю и оставшись холостым, тем более если я торгую, как вы полагаете, белыми рабынями столь прибыльно.
— Если господин аббат Карлос Эррера…
— Сударь, — сказал Люсьен, перебивая Корантена, — аббат Карлос Эррера сейчас на пути в Испанию; он совершенно непричастен к моей женитьбе, он не входит в мои денежные дела. Этот государственный человек долгое время охотно помогал мне советами, но он должен дать отчет в своих делах его величеству испанскому королю; если вам нужно поговорить с ним, предлагаю вам поехать в Мадрид.
— Сударь, — сказал Корантен, отчеканивая каждое слово, — вы никогда не будете мужем мадемуазель Клотильды де Гранлье.
— Тем хуже для нее, — отвечал Люсьен, нетерпеливо подталкивая Корантена к двери.
— Вы хорошо все обдумали? — холодно сказал Корантен.
— Сударь, я не давал вам права вмешиваться в мои дела, ни мешать мне курить, — сказал Люсьен, бросая потухшую сигарету.
— Прощайте, сударь, — сказал Корантен. — Мы больше не увидимся… но наступит, конечно, минута в вашей жизни, когда вы отдали бы половину своего состояния, чтобы сейчас вернуть меня с лестницы.
В ответ на эту угрозу Карлос сделал движение рукой, как будто бы отсекая голову.
— Теперь за работу! — вскричал он, взглянув на Люсьена, мертвенно-бледного после этой страшной беседы.
Если бы в числе читателей, впрочем достаточно ограниченном, которые занимаются нравственной и философической стороной книги, нашелся хотя бы один, способный поверить, что барон Нусинген наконец был счастлив, последний на собственном примере доказал бы ему, как трудно подчинить сердце куртизанки каким-либо законам физиологии. Эстер решила принудить злосчастного миллионера дорогой ценой оплатить то, что миллионер называл своим тнем триумфа. Поэтому новоселье в маленки тфорец не было еще отпраздновано и в первых числах февраля 1830 года.
— Но в день карнавала, — доверительно сказала Эстер своим приятельницам, пересказавшим все это барону, — я открываю свое заведение, и мой хозяин будет у меня кататься как сыр в масле.
Это выражение вошло в поговорку в парижском полусвете. А барон сокрушался. Как все женатые люди, он стал достаточно смешон, начав жаловаться своим близким и позволив им угадать свое недовольство. Однако Эстер по-прежнему играла роль госпожи Помпадур при этом князе Спекуляции. Единственно для того, чтобы пригласить к себе Люсьена, она уже устроила две или три пирушки. Лусто, Растиньяк, дю Тийе, Бисиу, Натан, граф де Брамбур, цвет парижских повес, стали завсегдатаями ее гостиной. Потом Эстер пригласила в качестве актрис в пьесе, которую она разыгрывала, Туллию, Флорентину, Фанни Бопре, Флорину, — двух актрис и двух танцовщиц, — наконец, г-жу дю Валь-Нобль. Нет ничего грустнее дома куртизанки без игры нарядов и пестрой смены лиц, без соли соперничества. В течение шести недель Эстер стала самой остроумной, самой занимательной, самой прекрасной и самой элегантной из парий женского пола, входящих в разряд содержанок. Поставленная на подобающий ей пьедестал, она вкушала все наслаждения тщеславия, которые прельщают обыкновенных женщин, но вкушала, как женщина, вознесенная тайной мечтою над своей кастой. Она хранила в сердце свой собственный образ, составлявший и стыд ее и славу; вот почему и приходилось ей то краснеть за себя, то гордиться собою; час отречения неотступно стоял перед ее совестью, и она жила двойственной жизнью, глубоко жалея себя. Ее злые шутки отражали ее душевное состояние — то чувство глубокого презрения, которое ангел любви, таившейся в куртизанке, питал к гнусной, бесчестной роли, разыгрываемой телом в присутствии души. Зритель и одновременно актер, обвинитель и обвиняемый, она воплощала собою чудесный вымысел арабских сказок, где постоянно встречается возвышенное существо, скрытое под унизительной оболочкой и чей первообраз запечатлен под именем Навуходоносора в книге книг — библии. Пообещав себе жить только один день после измены, жертва имела право слегка поглумиться над палачом. Притом сведения, полученные Эстер о тайных и постыдных способах, которыми барон нажил свое огромное состояние, освобождали ее от угрызений совести; ей полюбилась роль богини Атеи, «богини Мести», как говорил Карлос. Вот отчего она было то обольстительной, то несносной с бароном, который только ею и жил. Когда страдания становились для него так нестерпимы, что он желал бросить Эстер, она возвращала его к себе притворною нежностью.
Эррера, торжественно отбывший в Испанию, доехал только до Тура. Он приказал кучеру продолжать путь до Бордо, поручив слуге, оставшемуся в карете, играть роль хозяина и ждать его возвращения в одной из гостиниц в Бордо. А сам, воротившись с дилижансом в Париж под видом коммивояжера, тайно поселился у Эстер, откуда через Европу, Азию и Паккара руководил своими кознями, неусыпно надзирая за всеми, в особенности за Перадом.
Недели две до знаменательного дня, избранного для празднования новоселья, которое должно было состояться вслед за балом в Опере, открывавшим зимний сезон, куртизанка, своими остротами заслужившая славу опасной женщины, сидела у Итальянцев, в ложе бенуара, достаточно глубокой, чтобы барон мог скрыть там свою любовницу и не выставлять себя с нею напоказ, чуть ли не рядом с г-жой Нусинген. Эстер выбрала эту ложу, потому что из нее могла наблюдать за ложей г-жи де Серизи, которую почти всегда сопровождал Люсьен. Бедной куртизанке казалось счастьем видеть Люсьена по вторникам, четвергам и субботам в обществе г-жи де Серизи. Было около половины десятого, когда Люсьен вошел в ложу графини; Эстер сразу же заметила, что у него бледное, озабоченное, почти искаженное лицо. Эти приметы отчаяния были явны только для Эстер. Любящая женщина знает лицо возлюбленного, как моряк знает открытое море. «Боже мой! Что с ним?.. Что случилось? Не надо ли ему поговорить с этим дьяволом, который для него был ангелом-хранителем и который спрятан сейчас в мансарде, между конурками Европы и Азии?» Погруженная в эти мучительные мысли, Эстер почти не слушала музыку. Нетрудно догадаться, что она и вовсе не слушала барона, державшего обеими руками руку своего анкела и говорившего ей что-то на ломаном наречии польского еврея с нелепыми окончаниями слов, что претит читателю не менее, нежели слушателю.
— Эздер, ви не слушиль меня, — сказал он с досадой, отпуская и слегка отталкивая ее руку.
— Помилуйте, барон, вы коверкаете любовь, как коверкаете французский язык.
— Тьяволь!
— Я здесь не у себя в будуаре, а у Итальянцев. Если бы вы не были денежным ящиком изделия Юрэ или Фише, которого природа каким-то фокусом превратила в человека, вы не производили бы столько шума в ложе женщины, любящей музыку. Конечно, я вас не слушаю! Вы тут шуршите моим платьем, точно майский жук бумагой, и вынуждаете меня смеяться из жалости. Вы мне говорите: «Ви красиф, ви прелестни…» Старый фат! Разве я вам ответила: «Вы мне сегодня менее неприятны, поедемте домой?» Так вот! По тому, как вы вздыхаете (если я вас не слушаю, все же я ощущаю ваше присутствие), я понимаю, что вы чересчур плотно покушали, у вас начинается процесс пищеварения. Послушайте (я вам стою достаточно дорого и должна давать вам время от времени советы за ваши деньги!), послушайте, мой дорогой, когда у человека плохо варит желудок, как у вас, то ему не позволяется после еды твердить равнодушно и в неурочное время любовнице: «Ви красиф…» Блонде рассказывал, что один старый солдат вследствие такого фатовства опочил в лоне церкви…Теперь десять часов, вы в девять кончили обедать у дю Тийе вместе с вашей рохлей графом де Брамбуром, вам это надобно переварить миллионы и трюфели. Вы мне все это повторите завтра в десять часов!
— Как ви шесток!.. — вскричал барон, признавший глубокую справедливость этого медицинского довода.
— Жестока? — повторила Эстер, не отводя глаз от Люсьена. — Разве вы не советовались с Бьяншоном, Депленом и старым Одри?.. С той поры, как вы провидите зарю вашего счастья, знаете ли, кого вы напоминаете?..
— Кофо?
— Старичка, закутанного во фланель, которому нужен целый час, чтобы подняться с кресел и подойти к окну, посмотреть, показывает ли градусник температуру, нужную шелковичным червям и рекомендованную ему врачом…
— Как ви неблаготарн! — вскричал барон, в отчаянии слушая эту музыку, которую влюбленные старики слышат, однако ж, достаточно часто в Итальянской опере.
— Неблагодарна! — сказала Эстер, — А что я получила от вас по нынешний день?.. Множество неприятностей. Посудите сами, папаша, могу ли я вами гордиться? А вы? Вы-то мною гордитесь, я с блеском ношу ваши галуны и ливрею! Вы заплатили мои долги?.. Пусть так. Но вы сфороваль достаточно миллионов (Ах, ах! Не надувайте губы, вы согласны со мной…), чтобы смотреть на это сквозь пальцы. Вот что более всего и делает вам честь…Девка и вор — лучшего сочетания не придумать. Вы соорудили роскошную клетку для попугая, который полюбился вам…Ступайте, спросите у бразильского ара, благодарен ли он тому, кто посадил его в золоченую клетку?.. Не глядите на меня так, вы похожи на бонзу…Вы показываете вашего бело-красного ара всему Парижу. Вы говорите: «Найдется ли в Париже еще один такой попугай?.. А как он болтает! Как он боек на язык!.. Дю Тийе входит, а он ему говорит: „Здравствуй, плутишка!..“ Но вы счастливы, как голландец, купивший редкостный тюльпан, как в старину бывал счастлив набоб, проживавший в Азии на средства Англии, когда ему случалось купить у коммивояжера музыкальную табакерку, исполнявшую три увертюры! Вы добиваетесь моего сердца! Ну что ж! Я укажу вам средство его завоевать.
— Будьте молоды, будьте красивы, будьте, как Люсьен де Рюбампре, вон там, в ложе вашей жены! И вы получите даром то, чего вам никогда не купить, со всеми вашими миллионами…
— Я оставляй вас…Потому сефодня ви отвратителен… — сказал хищник, и лицо его вытянулось.
— Ну что ж! Доброй ночи, — отвечала Эстер. — Посоветуйте Шоршу положить ваши подушки повыше, а ноги держите пониже, у вас сегодня апоплексический цвет лица…Вы не можете сказать, дорогой мой, что я не забочусь о вашем здоровье.
Барон встал и взялся за ручку двери.
— Сюда, Нусинген!.. — сказала Эстер, подзывая его высокомерным жестом.
Барон наклонился к ней собачьей покорностью.
— Хотите, чтобы я была мила с вами, давала бы вам вечером сладкой воды, нянчилась с вами, толстое чудовище?
— Ви раздирай мене тушу…
— Раздирать тушу? Ведь это значит драть шкуру!.. — продолжала Эстер, насмехаясь над произношением барона. — Послушайте, приведите ко мне Люсьена, я хочу пригласить его на наш Валтасаров пир и должна быть уверена, что он придет. Если вам удастся это посредничество, я так горячо скажу: «Я люблю тебя, мой толстый Фредерик, что ты поверишь…»
— Ви вольшебниц, — сказал барон, целуя перчатку Эстер, — я зогласен слушать айн час ругательств, чтоби полючить ласки в конец…
— Ну, а если меня не послушают, я… — сказала она, погрозив барону пальцем, точно ребенку.
Барон задергал головой, как птица, когда, попав в силки, она взывает к жалости охотника.
«Боже мой! Что случилось с Люсьеном? — говорила Эстер про себя, оставшись одна в ложе и давая волю слезам. — Я никогда не видела его таким грустным!»
Вот что случилось с Люсьеном в этот вечер. В девять часов Люсьен направился, как обычно, в своей двухместной карете к особняку де Гранлье. Пользуясь верховой лошадью и кабриолетом для утренних прогулок, он, подобно всем молодым людям, нанимал зимой для вечерних выездов двухместную карету, выбрав у лучшего каретника самый великолепный экипаж и кровных рысаков. Все улыбалось ему в течение месяца: он обедал три раза в особняке Гранлье, герцог был с ним мил; акци омнибусного предприятия были проданы за триста тысяч франков, что позволило ему уплатить еще треть стоимости земли; Клотильда де Гранлье облекалась в обворожительные одеяния, накладывала на лицо десять банок румян перед каждой встречей с Люсьеном и открыто признавалась в любви к нему. Некоторые особы, достаточно высокопоставленные, говорили о свадьбе Люсьена и мадемуазель де Гранлье как о вещи вполне вероятной. Герцог де Шолье, бывший посол в Испании и какое-то время министр иностранных дел, обещал герцогине де Гранлье испросить у короля титул маркиза для Люсьена. Итак, отобедав у г-жи де Серизи, Люсьен, как это повелось в последнее время, с улицы Шоссе-д’Антен поехал в Сен-Жерменское предместье. Он приезжает, кучер кричит, чтобы открыли ворота, ворота открываются, экипаж останавливается у подъезда. Люсьен, выходя из кареты, видит во дворе еще четыре экипажа. Заметив г-на де Рюбампре, один из лакеев, открывавший и закрывавший двери подъезда, выходит на крыльцо и становится перед дверью, как солдат на часах. «Его милости не дома!» — говорит он. «Но госпожа герцогиня принимает», — говорит Люсьен лакею. «Госпожа герцогиня выехали», — важно отвечает лакей. «А мадемуазель Клотильда…» «Не думаю, чтобы мадемуазель Клотильда приняла мосье в отсутствие герцогини…» «Но в доме гости…» — говорит Люсьен, сраженный. «Не могу знать», — отвечает лакей, пытаясь сохранить видимость глупости и почтительности. Нет ничего страшнее этикета для того, кто возводит его в самый грозный закон высшего общества. Люсьен без труда постиг смысл этой убийственной для него сцены: герцог и герцогиня не желали его принимать. Он почувствовал, как стынет у него в жилах кровь, и капли холодного пота выступили у него на лбу. Разговор произошел в присутствии его собственного лакея, который держал ручку дверцы, не решаясь ее закрыть. Люсьен знаком задержал его, но, садясь в карету, он услышал шум шагов на лестнице и голос выездного лакея, крикнувшего: «Карету господина герцога де Шолье! Карету госпожи виконтессы де Гранлье!» Люсьен едва успел сказать своему слуге: «К Итальянцам! Пошел!» Несмотря на проворство, злополучный денди не избежал встречи с герцогом де Шолье и его сыном герцогом де Реторе, с которыми принужден был раскланяться молча, потому что они не сказали ему ни слова. Крупная придворная катастрофа, падение опасного фаворита часто завершаются на пороге кабинета подобным возгласом привратника с бесстрастной физиономией. «Как известить немедленно об этом несчастье моего советчика? — думал Люсьен по пути к Итальянской опере. — Что произошло?.. Он терялся в догадках. А произошло следующее.
В то утро, в одиннадцать часов, герцог де Гранлье, войдя в малую гостиную, где обычно завтракал в семейном кругу, поцеловав Клотильду, сказал ей: «Дитя мое, впредь до моих на то указаний и не помышляй о господине де Рюбампре». Потом он взял герцогиню за руку и увел ее в оконную нишу, желая наедине сказать ей несколько слов: бедная Клотильда изменилась в лице. Мадемуазель де Гранлье, внимательно наблюдая за своей матерью, слушавшей герцога, прочла в ее глазах живейшее удивление. «Жан, — обратился герцог к одному из слуг, — отнесите эту записку господину герцогу де Шолье, скажите, что я прошу ответа: „Да или нет“. — Я пригласил его сегодня к обеду», — сказал он жене.
Завтрак был невеселым. Герцогиня сидела задумавшись, герцог, казалось, сердился на самого себя, а Клотильда с трудом удерживала слезы. «Дитя мое, ваш отец прав, повинуйтесь ему, — мягко сказала мать дочери. — Я не могу, как он, приказать: „Не помышляйте о Люсьене!“ Нет, я понимаю твое горе. (Клотильда поцеловала руку матери.) Но я скажу тебе, мой ангел: будь терпелива, не делай никаких попыток, страдай молча, если ты его любишь, и доверься заботам твоих родителей! Величие женщин знатного происхождения и заключается, моя девочка, в том, что они исполняют свой долг во всех случаях и с достоинством». «Но что случилось? — спросила Клотильда, белая, как лилия. „Нечто слишком серьезное, чтобы тебя в это посвящать, моя милая, — отвечала герцогиня. — Если это ложь, тогда незачем тебе грязнить свою душу; если это правда, ты не должна ее знать“.
В шесть часов герцог де Шолье прошел в кабинет к герцогу де Гранлье, который его ожидал. «Послушай, Анри…(Эти два герцога были на „ты“ и называли друг друга по имени — один из оттенков, изобретенных для того, чтобы подчеркнуть степень близости одних, не допуская излишней французской непринужденности со стороны других и не щадя чужого самолюбия.) Послушай, Анри, я в таком затруднении, что могу просить совета только у старого опытного в делах друга, а у тебя в них большой навык. Как тебе известно, моя дочь любит молодого Рюбампре, которого мне чуть не навязали в зятья. Я всегда был против этого брака; но, видишь ли, герцогиня не могла противостоять любви Клотильды. Когда этот мальчик купил землю, когда он уплатил за нее три четверти всей суммы, я сдался. И вот вчера я получил подметное письмо (ты знаешь, как надобно к ним относиться), в котором меня уверяют, что состояние этого малого почерпнуто из нечистого источника и он лжет, рассказывая нам, будто средства для этой покупки дает ему его сестра. Меня заклинают, чтобы я, во имя счастья дочери и уважения к нашему роду, навел справки, и указывают пути к выяснению истины. Да ты сам прочти сначала». «Я разделяю твое мнение насчет подметных писем, дорогой Фердинанд, — отвечал герцог де Шолье, прочтя письмо. — К ним относишься, как к шпионам: презираешь, но прислушиваешься. Не принимай у себя некоторое время этого мальчика, мы попытаемся навести справки…Да, позволь! Я знаю, что делать! В лице твоего адвоката Дервиля ты имеешь человека, которому мы вполне доверяем; он посвящен в тайны многих семейств, он может хранить и эту. Он человек порядочный, человек солидный, человек честный; он тонкая штучка, хитрец; но тонок он лишь в своей области и нужен тебе лишь для того, чтобы собрать доказательства, которые ты мог бы принять во внимание. У нас в министерстве иностранных дел есть один человек из королевской полиции; ему нет равного, когда дело идет о раскрытии тайн, имеющих государственную важность, мы часто даем ему поручения такого рода. Предупреди Дервиля, что у него в этом деле будет помощник. Наш шпион — настоящий вельможа, он явится украшенный орденом Почетного легиона, и у него будет облик дипломата. Этот пройдоха возьмет на себя роль охотника, а Дервилю придется лишь присутствовать при охоте. Твой адвокат либо скажет тебе, что гора родила мышь, либо, что ты должен порвать с молодым Рюбампре. Через неделю ты будешь знать, как поступить». — «Молодой человек не такая еще важная особа, чтобы обижаться, если не будет заставать меня дома в продолжение недели, — сказал герцог де Гранлье. „В особенности если ты отдаешь ему свою дочь, — отвечал бывший министр. — Окажись автор подметного письма прав, что тебе до Рюбампре? Ты пошлешь Клотильду путешествовать с моей невесткой Мадленой, которая хочет ехать в Италию…“ „Ты выручаешь меня из беды! Но я не знаю еще, должен ли я тебя благодарить…“ — „Подождем событий“. — „Ах, да! — воскликнул герцог де Гранлье. — А имя этого господина? Надо же предупредить о нем Дервиля…Пришли его ко мне завтра к четырем часам, у меня будет Дервиль, я их сведу друг с другом“. „Имя настоящее, — сказал бывший министр, — как будто Корантен…(этого имени тебе не надо было бы знать), но сей господин представится тебе под своим министерским именем: он зовется господином де Сен…как бишь его…Ах, да! Сент-Ив…Сен-Валер, что-то в этом роде! Ты можешь ему довериться, Людовик Восемнадцатый вполне ему доверял“.
После этого совещания дворецкий получил приказ не принимать г-на де Рюбампре, что и было сделано.
Люсьен прохаживался в фойе Итальянской оперы, шатаясь, как пьяный. Он уже видел себя притчей всего Парижа. В лице герцога де Реторе у него был беспощадный враг, один из тех, которым надо улыбаться, не имея возможности отомстить, ибо они наносят удары в согласии с требованиями света. Герцог де Реторе знал о сцене, происшедшей у подъезда особняка де Гранлье. Люсьену не терпелось известить об этом неожиданном бедствии своего личного-действительного-тайного советника, но он опасался повредить своей репутации, появившись у Эстер, где мог кого-нибудь встретить. Он забывал, что Эстер была тут же, в театре, так путались его мысли; в этом состоянии полной растерянности ему пришлось отвечать Растиньяку, когда, тот, не зная еще новости, поздравил его с предстоящей свадьбой. В это время появился Нусинген и, улыбаясь Люсьену, сказал ему:
— Окажите мне удовольство посетить матам те Жампи, он желаль би сам приглашать вас на наш новозель…
— Охотно, барон, — сказал Люсьен, которому капиталист показался ангелом-спасителем.
— Оставьте нас, — сказала Эстер господину Нусингену, когда он вошел в ложу с Люсьеном. — Ступайте навестить госпожу дю Валь-Нобль, она сидит в ложе третьего яруса со своим набобом…Сколько набобов развелось в Индии! — прибавила она, кинув на Люсьена выразительный взгляд.
— А этот, — сказал Люсьен, усмехнувшись, — удивительно похож на вашего.
— И приведите ее сюда вместе с ее набобом, — сказала Эстер, понимающе глядя на Люсьена, но обращаясь к барону, — ему страстно хочется завязать с вами знакомство; говорят, он баснословно богат. Бедняжка уже напела мне про него не знаю сколько, все жалуется, что этого набоба не раскачать; а если бы вам удалось вытряхнуть из него балласт, быть может, он и встряхнулся бы.
— Ви принимайт нас за вор, — сказал барон.
— Что с тобою, мой Люсьен?.. — шепотом сказала она своему другу, коснувшись губами его уха, как только дверь ложи закрылась.
— Я погиб! Мне только что отказали от дома де Гранлье под предлогом, что господ нет, в то время как герцог и герцогиня были у себя, а во дворе пять упряжек рыли копытами землю…
— Как! Женитьба может расстроиться? — воскликнула Эстер взволнованно, ибо ей уже грезился рай.
— Я не знаю еще, что замышляется против меня…
— Мой Люсьен, — сказала она ему своим чарующим голосом, — зачем грустить? Со временем ты составишь себе еще более удачную партию. Я заработаю тебе два имения…
— Устрой ужин, и нынче же: мне надо поговорить наедине с Карлосом, а главное, пригласи мнимого англичанина и Валь-Нобль. Этот набоб — причина моей гибели, он наш враг, мы его заманим и… — Люсьен не договорил, махнув отчаянно рукой.
— Но что случилось? — спросила бедная девушка, которая чувствовала себя как на раскаленных угольях.
— О боже! Меня заметила госпожа Серизи! — вскричал Люсьен. — И в довершение несчастья, с нею герцог де Реторе, они из свидетелей моей неудачи.
И верно, в эту самую минуту герцог де Реторе разглагольствовал в ложе графини де Серизи, забавляясь ее горем.
— Вы позволяете Люсьену показываться в ложе мадемуазель Эстер? — говорил молодой герцог, указывая на ложу, в которой находился Люсьен. — Принимая в нем участие, вы должны были бы внушить ему, что так вести себя неприлично. Можно ужинать у нее, можно даже там…но, должен сознаться, я не удивляюсь более охлаждению де Гранлье к этому мальчику: я только что видел, выходя из их особняка, как ему отказали от дома.
— Эти девицы очень опасны, — сказала г-жа де Серизи, глядя в бинокль на ложу Эстер.
— Да, — сказал герцог, — и тем, на что они способны, и тем, чего они хотят…
— Они его разорят! — сказала г-жа де Серизи. — Мне говорили, что они одинаково дорого обходятся, когда им платят и когда не платят.
— Но не ему! — отвечал молодой герцог, состроив удивленную мину. — Они ему не стоят ровно ничего, и сами бы в случае надобности дали ему денег. Они все бегают за ним.

Предыдущая страница 10 Следующая страница


11 Оноре де Бальзак

Губы графини дрогнули, но едва ли эту нервную гримаску можно было назвать улыбкой.
— Ну что ж! — Приезжай ужинать в двенадцать. Привези Блонде и Растиньяка. Будет хотя бы два забавных человека, а всех нас соберется не более девяти.
— Надо найти повод, чтобы послать барона за Европой; скажи ему, что ты хочешь отдать Азии распоряжения по случаю ужина. А Европе расскажи, что со мной случилось; нужно предупредить Карлоса до того, как набоб попадет в его руки.
— Будет исполнено, — сказала Эстер.
Итак, Перад должен был, видимо, очутиться, не подозревая о том, под одной кровлей со своим противником. Тигр шел в логовище льва, и льва, окруженного телохранителями.
Когда Люсьен воротился в ложу г-жи де Серизи, она не обернулась, не улыбнулась, не подобрала платье, освобождая ему место рядом с собою: она притворилась, что не заметила вошедшего, и не отрывала глаз от бинокля, но по дрожанию ее руки Люсьен понял, что графиня во власти той мучительной душевной тревоги, которой искупается запретное счастье. Он все же прошел вперед и сел в кресла в противоположном углу ложи, оставив между собой и графиней небольшое пустое пространство; потом облокотившись о барьер ложи, оперев подбородок на руку, обтянутую перчаткой, полобернулся, ожидая хотя бы слова. Действие подходило к середине, а графиня еще ни разу к нему не обратилась, ни разу не взглянула на него.
— Я не знаю, — сказала она наконец, — почему вы здесь; ваше место в ложе мадемуазель Эстер…
— Иду туда, — сказал Люсьен и вышел, не взглянув на графиню.
— Ах, моя дорогая! — сказала г-жа дю Валь-Нобль, входя в ложу Эстер вместе с Перадом, которого барон Нусинген не узнал. — Я очень рада, что могу представить тебе господина Самуэля Джонсона; он поклонник талантов господина Нусингена.
— Правда, сударь? — сказала Эстер, улыбаясь Пераду.
— О, йес, очинь, — сказал Перад.
— Право, барон, этот французский язык очень похож на ваш, как наречие Нижней Бретани похоже на бургундское. Забавно будет послушать вашу беседу о финансах…Знаете, господин набоб, какой платы я хочу потребовать за то, что познакомлю вас с моим бароном? — сказала она смеясь.
— О-о!.. Я буду польщен знакомств сэр баронет.
— Да, да, — продолжала она. — Вы должны доставить мне удовольствие, отужинав у меня…Нет смолы крепче, чем сургуч бутылки с шампанским, чтобы связать людей; он скрепляет все дела, и особенно те, в которых люди запутываются. Прошу пожаловать ко мне нынче же вечером, вы попадете в теплую компанию! А что до тебя касается, мой миленький Фредерик, — сказала она на ухо барону, — ваша карета еще тут, скачите на улицу Сен-Жорж и приведите Европу, мне надо распорядиться насчет ужина…Я пригласила Люсьена, он приведет с собой двух остряков…Мы заставим сдаться англичанина, — сказала он на ухо г-же дю Валь-Нобль.
Перад и барон оставили женщин наедине.
— Ах, дорогая! Какая же умница ты будешь, если заставишь сдаться эту толстую шельму, — сказала Валь-Нобль.
— Если я этого не добьюсь, ты мне одолжишь его на неделю, — отвечала Эстер, улыбаясь.
— Нет, ты бы его не вытерпела и полдня, — возразила г-жа дю Валь-Нобль. — Трудно мне достается хлеб, зубы об него обломаешь. Никогда в жизни больше не соглашусь осчастливить англичанина…Все они холодные себялюбцы, разряженные свиньи…
— Как! Никакого уважения? — сказала Эстер, смеясь.
— Напротив, дорогая, это чудовище еще ни разу не сказало мне «ты».
— Ни при каких условиях? — спросила Эстер.
— Негодяй неукоснительно величает меня сударыней и сохраняет полнейшее хладнокровие даже тогда, когда все мужчины более или менее любезны. Вообрази, любовь для него все равно бритье, честное слово! Он вытирает свои бритвы, кладет их в футляр, смотрится в зеркало, как бы говоря всем своим видом: «Я не порезался». Притом он обходится со мной так почтительно, что можно сойти с ума. И разве этот мерзкий милорд, Разварная говядина, не глумится надо мной, заставляя бедного Теодора полдня торчать в моей туалетной комнате? Наконец, он ухитряется противоречить мне во всем. И скуп…как Гобсек и Жигоне, вместе взятые. Он вывозит меня обедать, но не оплачивает наемной кареты, в которой я возвращаюсь обратно, если случайно не закажу своей…
— И сколько же он дает тебе за такие услуги? — спросила Эстер.
— Ах, дорогая, можно сказать, ничего. Наличными пятьсот франков в месяц и оплачивает выезд. Но что это за выезд!.. Карета вроде тех, что берут напрокат лавочники в день свадьбы, чтобы съездить в мэрию, в церковь, в Кадран бле… Он мне опостылеле с этим уважением. Когда я не скрываю от него, что я раздражена, что я не в духе, он не сердится, а говорит мне: Ай шелау, штоуб миледи имей суой волю, ибо ништо так ненавийстн для джентельмэн, как сказать молодой милой дженшен: ви ейст хлопок, ви ейст тоуар! Хе-хе! Я ейст члейн обчесс тресвуэсе в борбэй оф раубств» И мой изверг по-прежнему бледен, сух и холоден, давая мне этим понять, что уважает меня, как уважал бы негра, и что это исходит не от его сердца, но от его аболиционистских убеждений[96].
— Гнуснее быть невозможно, — сказала Эстер, — но я разорила бы этого китайца!
— Разорить? — воскликнула г-жа Валь-Нобль. — Для этого надо, чтобы он любил меня!.. Да ты бы сама не пожелала попросить у него и двух лиаров. Он бы тебя важно выслушал и сказал бы в таких британских выражениях, в сравнении с которыми и пощечина кажется любезностью, что он платит тебе достаточно дорого за «такую маленьки вуешь, как любоув в наша джизн».
— Подумать только, что мы, в нашем положении, можем встретить такого мужчину! — вскричала Эстер.
— О, моя милочка, тебе посчастливилось!.. Ухаживай хорошенько за своим Нусингеном.
— У твоего набоба, верно, что-то есть на уме?
— То же самое сказала мне и Адель, — отвечала г-жа дю Валь-Нобль.
— Помилуй, дорогая, этот человек как будто решил внушить женщине ненависть к себе, чтобы в какую-то минуту его прогнали прочь, — сказала Эстер.
— Или хочет вести дела с Нусингеном и взял меня, зная, что мы с тобой дружны; так думает Адель, — отвечала г-жа дю Валь-Нобль. — Вот почему я и представила его тебе сегодня! Ах! Если бы я была уверена в его замыслах, я премило сговорилась бы с тобой и с Нусингеном!
— Не случалось ли тебе вспылить? — сказала Эстер. — Высказать ему все начистоту?
— Попробовала бы сама! Какая хитрая!.. Все равно, как ты ни мила, он убил бы тебя своими ледяными улыбками. Он бы тебе ответил: «Я проутивник оф раубств энд ви суободн…» Ты бы ему говорила препотешные вещи, а он бы глядел на тебя и говорил: very good[97] , и ты бы поняла, что в его глазах ты только кукла.
— А рассердиться?
— Все равно! Для него это лишнее забавное зрелище! Разрежь ему грудь, и ему ничуть не будет больно, у него внутренности не иначе как из жести. Я высказала ему это. Он ответил: «я уошен рад такуой физикаль оусобенность». И всегда учтив. Дорогая моя, у него душа в перчатках…Из любопытства я решила еще несколько дней потерпеть эту пытку. Иначе я уже заставила бы Филиппа, отличного фехтовальщика, отхлестать по щекам милорда, больше ничего не остается…
— Я как раз хотела тебе это посоветовать! — вскричала Эстер. — Но раньше ты должна узнать, обучен ли он боксу; эти старые англичане, моя милая, могут неожиданно сыграть с тобой злую шутку.
— Второго такого не найдешь!.. Ты бы видела, как он испрашивает моих приказаний: и в котором часу ему прийти и застанет ли он меня дома (понятно само собой!) — и все это в такой почтительной, можно сказать джентльменской форме, что ты сказала бы: «Как эту женщину обожают!» И нет женщины, которая не сказала бы того же…
— А нам завидуют, моя милая, — сказала Эстер.
— Ну и отлично!.. — воскликнула г-жа дю Валь-Нобль. — Видишь ли, мы все более или менее испытали в нашей жизни, как мало с нами считаются: но, дорогая, я никогда не была так жестоко, так глубоко, так беспощадно унижена грубостью, как я унижена почтительностью этого дурацкого бурдюка, налитого портвейном. Когда он пьян, он уходит, чтобы не бийт противн, как он сказал Адели, и не быть между двух зоул: женщиной и вином. Он злоупотребляет моим фиакром, пользуется им больше, чем я сама…О, если вы нам нынче удалось напоить его до положения риз…но он выдувает десять бутылок и только навеселе: глаза у него мутные, а взгляд зоркий.
— Точно окна, грязные снаружи, — сказала Эстер, — А изнутри отлично видно, что происходит вовне…Я знаю эту особенность мужчин: дю Тийе обладает ею в высокой степени.
— Постарайся залучить к себе вечером дю Тийе. Ах, если бы они вдвоем с Нусингеном впутали его в свои дела, как бы я была отомщена!.. Они довели бы его до нищеты! Увы, дорогая, докатиться до протестантского ханжи, и это после бедняги Фале, такого забавника, такого славного малого, такого зубоскала!.. И нахохотались же мы с ним вдоволь!.. Говорят, все биржевые маклеры глуповаты…Ну, а этот сглупил только один-единственный раз…
— Когда он оставил тебя без сантима, и ты постигла изнанку веселой жизни.
Европа, доставленная бароном Нусингеном, просунула свою змеиную головку в дверь и, выслушав приказание хозяйки, сказанное ей на ухо, исчезла.
В половине двенадцатого пять экипажей стояли на улице Сен-Жорж у дверей знаменитой куртизанки: экипаж Люсьена, приехавшего с Растиньяком, Блонде и Бисиу, экипажи дю Тийе, барона Нусингена, набоба, а также Флорины, завербованной в этот вечер дю Тийе. Трехстворчатые окна были скрыты складками великолепных китайских занавесей. Ужин был назначен на час ночи, свечи пылали, роскошь маленькой гостиной и столовой выступали во всем блеске. Предстояла разгульная ночь, рассчитанная разве что на выносливость этих трех женщин и мужчин. В ожидании ужина, до которого оставалось еще два часа, сели играть в карты.
— Вы играете милорд? — спросил дю Тийе Перада.
— Я играу О’Коннель, Питт, Фокс, Каннинг, лорд Бругем, лорд…
— Огласите уж сразу список всех ваших лордов, — сказал ему Бисиу.
— Лорд Фиц-Вилльям, лорд Элленборо, лорд Эртфорт, лорд…
Бисиу посмотрел на башмаки Перада и наклонился.
— Что ты ищещь? — спросил его Блонде.
— Черт возьми! Пружинку, которую надо нажать, чтобы остановить машину, — сказала Флорина.
— Фишка двадцать франков, играете? — сказал Люсьен.
— Я играу все, штоу ви пожелай проуиграй…
— Каков?.. — сказала Эстер Люсьену. — Они все принимают его за англичанина.
Де Тийе, Нусинген, Перад и Растиньяк сели за ломберный стол. Флорина, г-жа дю Валь-Нобль, Эстер, Бисиу и Блонде расположились около камина. Тем временем Люсьен перелистывал великолепное собрание гравюр.
— Кушать подано, — сказал Паккар, появляясь в пышной ливрее.
Перада усадили слева от Флорины, рядом с Бисиу, которому Эстер поручила, подзадоривая набоба, напоить его допьяна. Бисиу обладал способностью пить без конца. Никогда за всю свою жизнь Перад не видел такого великолепия, не отведывал такой кухни, не встречал таких красивых женщин.
«Я насладился нынешней ночью на всю тысячу экю, что мне стоила дю Валь-Нобль, — подумал он, — к тому же я только что выиграл у них тысячу франков».
— Вот пример, достойный подражания! — крикнула, указывая ему на великолепие столовой, г-жа дю Валь-Нобль, сидевшая рядом с Люсьеном.
Эстер посадила Люсьена подле себя и прижалась ножкой к его ноге.
— Слышите? — сказала дю Валь-Нобль, глядя на Перада, притворявшегося слепым ко всему. — Вот как надобно было вам устроить дом! Когда возвращаются из Индии с миллионами и желают войти в дела с Нусингенами, становятся на их уровень…
— Я уесть оф обчесс тресвуэсе…
— Значит, будете пить лихо! — сказал Бисиу. — Ведь в Индии порядочно жарко, дядюшка?
Во время ужина Бисиу, потешаясь, обращался с Перадом как с дядей, вернувшимся из Индии.
— Мадам ди Валь-Нобль сказаль мне, што ви имейт идей? — спросил Нусинген, разглядывая Перада.
— Вот что я хотел бы послушать! — сказал дю Тийе Растиньяку. — Беседу на двух ломаных языках.
— Вы увидите, что они отлично поймут друг друга, — сказал Бисиу, догадавшись, что сказал дю Тийе Растиньяку.
— Сэр баронет, я думуай один литл спэкулэшен, о! Вери комфортабл…очин мнуого профит энд прибылл…
— Вот увидите, — сказал Блонде дю Тийе, — он и минуты не упустит, чтобы не упомянуть о парламенте и английском правительстве.
— Этоу в Китай…для уопиум…
— Та, я знай, — сказал Нусинген живо, как человек, который знает в совершенстве свой торговый мир. — Но англиски правительств имейт сретстф практиковать опиум, чтоби держать в свой рука Китай, и не посфаляйт нам…
— В отношении правительства Нусинген его опередил, — сказал дю Тийе Блонде.
— Ах, вы торговали опиумом! — вскричала г-жа дю Валь-Нобль. — Теперь я поняла, отчего я от вас одуреваю.Вы пропитались им насквозь.
— Видаль! — крикнул барон мнимому торговцу опиумом, указывая ему на г-жу дю Валь-Нобль. — Ви точно я: никогта мильонер не может заставляйт женщина любит себя!
— О! Миледи очин и часть любил мне… — отвечал Перад.
— За вашу трезвость! — сказал Бисиу, который только что заставил Перада влить в себя третью бутылку бордоского и начать бутылку портвейна.
— О! о! — вскричал Перад. — Это ейст очин хоурош португалск вейн из Англия…
Блонде, дю Тийе и Бисиу переглянулись, улыбнувшись: Перад обладал способностью все в себе перерядить, даже ум. Мало найдется англичан, которые не уверяли бы вас, что золото и серебро в Англии лучше, нежели повсюду. Цыплята и яйца из Нормандии, посланные на рынок в Лондон, дают основание англичанам утверждать, что лондонские цыплята и яйца лучше (very fines) парижских, доставляемых из той же Нормандии. Эстер и Люсьен поражались совершенной законченности его костюма, языка и дерзости. Пили и ели так усердно, разговаривали и смеялись так весело, что засиделись до четырех утра. Бисиу уже собирался торжествовать победу в духе забавных рассказов Брийа-Саварена. Но в ту минуту, когда он, предлагая выпить своему дядюшке, говорил про себя: «Я осилил Англию!», Перад так ответил лютому насмешнику: «Валяй, мой мальчик…», что Бисиу опешил.
— Э-э! Послушайте, он такой же англичанин, как я!.. Мой дядюшка — гасконец! Да у меня и не могло быть другого!
Бисиу и Перад остались одни в комнате, и никто не был свидетелем этого разоблачения. Перад упал со стула на пол. Тотчас же Паккар завладел Перадом и отнес его в мансарду, где тот заснул крепким сном. В шесть часов вечера набоб почувствовал, что его будят, прикладывая к лицу мокрое полотенце; он очнулся на убогой складной кровати, лицом к лицу с Азией, закутанной в черное домино и в маске.
— Ну как, папаша Перад? Не свести ли нам счеты? — сказала она.
— Где я? — спросил он, озираясь.
— Выслушайте меня, это вас отрезвит, — отвечала Азия. — Пусть вы не любите госпожу дю Валь-Нобль, но вы любите свою дочь, не так ли?
— Да, мадемуазель Лидию…
— Ну и что же?
— Ну, а то, что ее больше нет на улице Муано, она похищена.
У Перада вырвался стон — так стонет солдат, получивший смертельную рану на поле боя.
— Пока вы разыгрывали англичанина, другие разыгрывали Перада. Ваша дочурка Лидия думала, что ее вызвал отец; она в надежном месте…О! Вам ее не отыскать! Разве что исправите зло, которое вы причинили…
— Какое зло?
— Вчера господину Люсьену де Рюбампре отказали в приеме у герцога де Гранлье. Ведь это все твои козни и козни того человека, которого ты туда отрядил! Молчи и слушай! — сказала Азия, увидев, что Перад собирается заговорить. — Ты получишь свою дочь живой и невредимой, — продолжала Азия, подчеркивая свою мысль ударением на каждом слоге, — но только после того, как господин Люсьен де Рюбампре выйдет от святого Фомы Аквинского мужем мадемуазель Клотильды. Если через десять дней Люсьен де Рюбампре не будет принят, как раньше, в доме де Гранлье, знай, что ты сам умрешь насильственной смертью и ничто не спасет тебя от гибели. Но когда удар будет нанесен, тебе дадут время перед смертью сказать себе: «Моя дочь будет проституткой до конца своих дней!» Хотя ты сглупил, оставив в наших руках такую добычу, все же у тебя достанет ума обдумать предложение нашего господина. Не фордыбачь, молчи лучше, ступай-ка к Контансону, переоденься, да иди-ка домой. Катт скажет тебе, что твоя девчурка, когда ее вызвали от твоего имени, сошла вниз…и больше ее не видели. Пожалуешься, станешь искать ее — помни, что я тебе сказала: начнут с того, что покончат с твоей дочерью; она обещана де Марсе. С папашей Канкоэлем можно говорить без обиняков, без всяких там нежностей, не так ли? Ступай-ка вниз да поостерегись впредь совать нос в наши дела.
Азия оставила Перада в жалком состоянии, каждое ее слово было для него ударом дубиной. Слезы, катившиеся из глаз шпиона, образовали на его щеках две мокрые полосы.
— Господина Джонсона просят к столу, — сказала минутой позже Европа, выглянув из-за приоткрытой двери.
Не ответив, Перад спустился вниз, прошел до стоянки фиакров, поспешил переодеться у Контансона, с которым не обмолвился ни словом, опять превратился в папашу Канкоэля и был в восемь часов у себя дома. Он поднялся по лестнице с замиранием сердца. Когда фламандка услыхала голос хозяина, она так простодушно спросила его: «Ну, а где же мадемуазель?.. — что старый шпион вынужден был прислониться к стене. Выдержать этот удар ему было не под силу. Он вошел в квартиру дочери, увидел пустые комнаты, и лишился чувств, выслушав Катт, рассказавшую ему всю историю похищения, так ловко подстроенного, точно он сам все это придумал. Придя в сознание, он сказал себе: „Что ж, надо смириться, я отомщу позже. Пойдем к Корантену…Впервые мы встречаем настоящих противников. Пусть Корантен не мешает этому красавцу жениться хоть на императрицах, ежели ему угодно!.. Ах, теперь я понимаю, почему моя дочь полюбила его с первого взгляда…О, испанский священник знает в них толк!.. Мужайся, папаша Перад, выпускай из рук свою жертву!“ Несчастный отец не предчувствовал, какой страшный удар его ожидает.
Когда он пришел к Корантену, Брюно, преданный слуга, знавший Перада, сказал ему: «Господин в отъезде…»
— Надолго?
— На десять дней!..
— Где он?
— Не могу знать!
«О боже мой! Я совсем теряю голову! Я спрашиваю, где он?.. Как будто мы об этом кому-нибудь говорим», — подумал он.
За несколько часов до того, как Перад очнулся в мансарде на улице Сен-Жорж, Корантен, вернувшийся из своего загородного домика в Пасси, явился к герцогу де Гранлье, разодетый как лакей из хорошего дома. В петлице его черного фрака красовалась ленточка ордена Почетного легиона. Свою физиономию он преобразил в бесцветное, сморщенное, старческое личико. Волосы он напудрил, глаза спрятал за роговыми очками. Короче сказать, он был похож на старого столоначальника. Когда он назвала свое имя (господин де Сен-Дени), его проводили в кабинет герцога де Гранлье, где Дервиль читал письмо, лично продиктованное Корантеном одному из своих агентов — номеру, ведающему перепиской. Герцог отвел Корантена в сторону, чтобы объяснить положение вещей, уже достаточно знакомое Корантену. Г-н де Сен-Дени слушал холодно, почтительно, забавляясь изучением вельможи, как бы выворачивая наизнанку этого человека, одетого в бархат, и обнажая эту жизнь, заполненную как в настоящем, так и в будущем игрой в вист и соблюдением чести дома де Гранлье. В деловых отношениях с людьми нижестоящими вельможи настолько наивны, что Корантен, едва успев угодливо предложить г-ну де Гранлье два-три вопроса, уже принял развязный тон.
— Положитесь на меня, сударь, — сказал Корантен Дервилю, как только он был надлежащим образом представлен стряпчему. — Мы выедем нынче же вечером в Ангулем с бордоски дилижансом, который идет так же быстро, как почтовая карета; чтобы получить справки, нужные господину герцогу, нам потребуется не более шести часов. Если я хорошо понял вашу светлость, достаточно, по-видимому, узнать, могли ли сестра и шурин господина де Рюбампре дать ему миллион двести тысяч франков?.. — сказал он, глядя на герцога.
— Совершенно верно, — отвечал пэр Франции.
— Мы будем здесь через четыре дня, — продолжал Корантен, глядя на Дервиля. — Если в связи с отъездом мы и отложим наши дела на такой же срок, они от этого не пострадают.
— Это было единственное мое возражение его светлости, — сказал Дервиль. — Теперь четыре часа, я успею сходить домой, отдать распоряжения старшему клерку, пообедать и, взяв дорожные вещи, быть в восемь часов…Но получим ли мы места? — спросил он г-на Сен-Дени, запнувшись на полуслове.
— За это я отвечаю, — сказал Корантен. — Будьте в восемь часов во дворе главной почтово-пассажирской конторы. Ежели не окажется мест, я прикажу их достать. Вот как надобно служить его милости герцогу де Гранлье…
— Господа, — сказал герцог чрезвычайно любезно, — я еще не благодарю вас…
Корантен и стряпчий, поняв, что аудиенция окончена, откланялись и вышли. В то самое время, когда Перад расспрашивал слугу Корантена, г-н Сен-Дени и Дервиль, сидя на передней скамейке бордоского дилижанса и молча изучая друг друга, отъезжали из Парижа. На второй день пути, утром, между Орлеаном и Туром, Дервиль, соскучившись молчанием, разговорился, и Корантен удостоил его занимательной беседы, отнюдь не допуская короткости отношений; он дал ему понять, что принадлежит дипломатическому миру и ожидает назначения генеральным консулом благодаря покровительству герцога де Гранлье. Два дня спустя после отъезда из Парижа Корантен и Дервиль остановились в Манле, к великому удивлению адвоката, который думал, что едет в Ангулем.
— В этом городке мы получим точные сведения о госпоже Сешар, — сказал Корантен Дервилю.
— Вы, стало быть, знаете ее? — спросил Дервиль, удивившись осведомленности Корантена.
— Я поговорил с кондуктором, услыхав, что он из Ангулема. Он сказал мне, что госпожа Сешар живет в Марсаке, а Марсак всего в одной миле от Манля. Я и подумал, что нам лучше остановиться здесь, нежели в Ангулеме, чтобы выяснить истину.
«В конце концов, — подумал Дервиль, — я всего только, как мне сказал господин герцог, свидетель тех розысков, которые обязано учинить это доверенное лицо…»
Хозяином постоялого двора в Манле, под вывеской «Звездное небо», был один из тех заплывших жиром толстяков, которых боишься на возвратном пути не застать в живых и которые еще и десять лет спустя стоят на пороге своих дверей такие же тучные, с тройным подбородком, с засаленными волосами, в том же колпаке, в том же фартуке, с тем же ножом за поясом, как их описывают все романисты, от бессмертного Сервантеса и до бессмертного Вальтера Скотта. Разве не все они притязают на изысканный стол, хвалятся угостить вас на славу, и разве не все они подают вам тощего цыпленка и овощи, приправленные прогорклым маслом? Все они расхваливают свои тонкие вина и вынуждают вас пить местные. Но Корантен с юных лет научился вытягивать из хозяев постоялых дворов кое-что более существенное, чем сомнительные блюда и подозрительные вина. Вот отчего он представился человеком невзыскательным, который вполне полагается на волю лучшего повара в Манле, как сказал он этому толстяку.
— Да мне и нетрудно быть лучшим, ведь я единственный, — отвечал хозяин.
— Накройте нам стол в соседней зале, — сказал Корантен, подмигнув Дервилю, — а главное, не стесняйтесь разжечь огонь в камине, у нас закоченели руки.
— В дилижансе было не слишком жарко, — сказал Дервиль.
— Как далеко отсюда до Марсака? — спросил Корантен жену хозяина постоялого двора, которая спустилась со второго этажа, как только услышала, что дилижанс привез к ней путешественников на ночлег.
— Вы, сударь, едете в Марсак? — спросила хозяйка.
— Не знаю, — отвечал он сухо. — Как далеко отсюда до Марсака? — опять спросил Корантен, предоставив хозяйке время рассмотреть его красную ленточку.
— Если в кабриолете, тут всего дела на каких-нибудь полчаса, — сказала хозяйка.
— Вы уверены, что супруги Сешар живут там и зимой?..
— Конечно, они живут там круглый год…
— Теперь пять часов. В девять мы еще застанем их на ногах.
— О, у них каждый вечер до десяти часов гости: кюре, господин Маррон, доктор.
— Почтенные люди? — спросил Дервиль.
— Ого! Самая что ни есть знать, — отвечала хозяйка. — Люди прямые, честные…и не спесивые, право! Господин Сешар, пусть и живет в довольстве, а все же, по слухам, нажил бы миллионы, если бы не дал украсть свое изобретение по бумажной части, которым теперь пользуются братья Куэнте…
— Вот именно, братья Куэнте! — сказал Корантен.
— Помолчи! — прикрикнул на жену хозяин постоялого двора. — Какое дело господам до того, есть ли у господина Сешара или нет патента на изобретение, чтобы выделывать бумагу? Господа не торговцы бумагой…Ежели вы располагаете провести ночь у меня в «Звездном небе», — обратился хозяин к путешественникам, — вот вам книга, прошу вас вписать в нее ваши имена. Наш жандарм от безделья изводит нас своими придирками…
— Черт возьми! А я думал, что Сешары очень богаты, — сказал Корантен, пока Дервиль вписывал свое имя, фамилию и звание стряпчего при суде первой инстанции департамента Сены.
— Тут кое-кто болтает, — отвечал хозяин, — что Сешары — миллионеры; но помешать кому-либо трепать языком — то же, что помешать реке течь. Говорят, что старик Сешар оставил двести тысяч франков недвижимости, а этого достаточно для человека, который начал простым рабочим. Кто знает, не было ли у него сбережений на такую же сумму…ведь он под конец извлекал из своих угодий от десяти до двенадцати тысяч франков. Предположим, что он был глуп и не давал денег в рост целых десять лет, вот и подсчитайте! Ну, пусть будет еще триста тысяч франков, ежели он давал в рост, как подозревают, и дело с концом! Пятьсот тысяч франков — это еще очень далеко до миллиона. Вот бы мне эту разницу, не сидел бы я в «Звездном небе»!
— Как! — сказал Корантен. — Господин Давид Сешар и его жена не имеют двух-трех миллионов состояния?..
— Помилуйте! — вскричала хозяйка. — Столько сыщется разве что у господ Куэнте, укравших его изобретение, а сам он получил от них не больше двадцати тысяч франков…Ну, посудите сами, откуда бы эти честные люди взяли такие миллионы? Они очень нуждались при жизни отца. Если бы Кольб, их управляющий, да не госпожа Кольб, преданная им, как и ее муж, им пришлось бы очень туго. Что им давало Вербери?.. Тысячу экю дохода!..
Корантен отвел в сторону Дервиля и сказал ему: «In vino veritas»[98], истина — в питейных заведениях. Что до меня, я смотрю на постоялый двор как на подлинную целину записей гражданского состояния обитателей целой местности; о том, что происходит в округе, даже и нотариус осведомлен не больше, чем хозяин постоялого двора. Послушайте! Они уверены, что мы знаем всех этих Куэнте, Кольбов и прочих…Хозяин постоялого двора — это ходячий перечень всех происшествий, он выполняет полицейские обязанности, сам того не подозревая. Государству следовало бы содержать самое большее двести шпионов, ибо в такой стране, как Франция, отыщется десять миллионов честных доносчиков. Но мы не должны слишком доверять этому сообщению, хотя, конечно, в таком городишке знали бы, что отсюда уплыли миллион двести тысяч франков для уплаты за землю де Рюбампре…Мы тут долго не задержимся…
— Надеюсь, — сказал Дервиль.
— И вот почему, — продолжал Корантен. — Я нашел самый естественный способ заставить истину глаголить устами супругов Сешар. Надеюсь, что вы вашим авторитетом стряпчего поддержите невинную уловку, которая поможет мне получить для вас точный и ясный отчет об их состоянии. — После обеда мы поедем к господину Сешару, — сказал Корантен хозяйке. — Позаботьтесь приготовить нам постели, каждому в отдельной комнате. Под Звездным небом, верно, найдется место.
— О сударь, — сказала женщина, — а мы-таки ловко придумали название для вывески.
— Ну, эта игра слов практикуется в любой провинции, — сказал Корантен. — Вы отнюдь не единственные в этом роде.
— Господа, кушать подано, — сказал хозяин постоялого двора.
— Но где, черт возьми, этот молодой человек достал деньги?.. Неужто автор подметного письма прав? Неужто эти деньги красивой девки? — сказал Дервиль Корантену, усаживаясь за стол.
— Ну, это составило бы предмет другого расследования, — сказал Корантен. — Люсьен де Рюбампре живет, как мне говорил господин герцог де Шолье, с крещеной еврейкой, которая выдает себя за голландку, по имени Эстер Ван Богсек.
— Вот удивительное совпадение! — сказал стряпчий. — Я ищу наследницу одного голландца, по имени Гобсек…То же самое имя, только с перестановкой согласных…
— Ежели вам угодно, — сказал Корантен. — я наведу справки о ее происхождении, как только возвращусь в Париж.
Часом позже оба поверенные в делах семьи де Гранлье выехали в Вербери, усадьбу четы Сешар. Никогда Люсьен не испытывал волнения более глубокого, чем то, которое овладело им в Вербери, когда он сравнил свою судьбу с судьбою шурина. Перед взорами парижан должна была предстать та же картина, что несколько дней назад поразила Люсьена. Все в ней дышало покоем и довольством. В час их приезда в Вербери уже собралось общество, состоящее из пяти человек: кюри из Марсака, молодой священник, руководивший по просьбе г-жи Сешар, воспитанием ее сына Люсьена, местный врач, по имени г-н Маррон, мэр общины и старый полковник в отставке, разводивший розы в маленькой усадьбе, расположенной против Вербери, по другую сторону дороги. Зимними вечерами эти люди приходили сюда составить невинную партию в бостон по сантиму за фишку, попросить газету и вернуть прочитанную. Когда Сешары купили Вербери, красивый дом, построенный из белого песчаника и крытый шифером, его усадебная земля состояла из сада в два арпана. Со временем, вкладывая в него свои сбережения, прекрасная Ева Сешар расширила сад вплоть до небольшого ручья, покупая соседние виноградники и безжалостно превращая их в зеленые лужайки и рощицы. В ту пору Вербери, с парком, раскинувшимся вокруг дома примерно арпанов двадцать и обнесенным стеной, считалось самым солидным владением и округе. Дом покойного Сешара с его угодьями служил теперь только для нужд, связанных с возделыванием двадцати с лишним арпанов виноградника, который остался после него, помимо пяти ферм с доходом около шести тысяч франков и десяти арпанов лугов по ту сторону ручья, как раз на границе парка Вербери, — поэтому-то г-жа Сешар и полагала купить эти земли на будущий год. В округе усадьбу Вербери уже именовали замком, а Еву Сешар величали г-жой де Марсак. Льстя своему тщеславию, Люсьен лишь подражал в этом местным крестьянам и виноградарям. Куртуа, владелец мельницы, живописно расположенной на расстоянии нескольких ружейных выстрелов от лугов Вербери, вел, по слухам, переговоры с г-жой Сешар о продаже мельницы. Этой вполне вероятной покупкой завершилось бы превращение Вербери в одно из лучших поместий в департаменте. Г-жа Сешар, которая с присущей ей рассудительностью и благородством делала много добра, пользовалась глубоким уважением и любовью. Ее ослепительная красота достигла полного расцвета. Хотя ей было тогда около двадцати шести лет, она сохранила всю свежесть юности, наслаждаясь покоем и довольством деревенской жизни. По-прежнему влюбленная в своего мужа, она ценила в нем человека одаренного, но достаточно скромного, чтобы отказаться от шума славы; короче, чтобы нарисовать ее портрет, достаточно сказать, быть может, что в течение всей жизни каждое биение ее сердца принадлежало только детям и мужу. Данью, которою эта семья платило несчастью, было, как можно догадаться, то глубокое горе, какое причиняло ему жизнь Люсьена. Ева Сешар чувствовала, что тут кроются тайны, и она страшилась их тем более, что в свой последний приезд Люсьен сухо оборвал расспросы сестры, заявив ей, что честолюбцы обязаны давать отчет в своих поступках только самим себе. За шесть лет Люсьен видел сестру всего три раза и написал ей не более шести писем. Его первое посещение Вербери было связано со смертью матери, второе — с просьбой о подтверждении лжи, необходимой для осуществления его замыслов. Это послужило к весьма тяжелой сцене, разыгравшейся между супругами Сешар и Люсьеном и заронившей страшные сомнения в лоно этого, тихого, достойного семейства.
Внутреннее устройство дома, так же изменившееся к лучшему, как и его внешний вид, отвечало, однако ж, не притязая на роскошь, всем требованиям комфорта. Об этом можно было судить, бросив беглый взгляд на гостиную, где находилось в эту минуту все общество. Красивый обюсонский ковер, обои из серого кретона в мелкую клеточку, отделанные зеленой шелковой тесьмой, роспись под дерево из Спа, мебель красного дерева с резьбой, обитая серым кашемиром, и с зеленым басоном, жардиньерки, несмотря на зимнее время, наполненные цветами, — все в целом ласкало взгляд. Зеленые шелковые занавеси на окнах, отделка камина, оправа зеркал — ничто не отзывалось дурным вкусом, который губит все в провинции. Короче говоря, все это, вплоть до мелочей, изящных и удобных, давало отдых душе и взору благодаря той особой поэзии, которую умная любящая женщина может и должна внести в свой дом.
Госпожа Сешар, еще не снявшая траура по своему свекру, сидела за пяльцами у горящего камина и вышивала по канве под руководством г-жи Кольб, экономки, на которую она полагалась во всех мелочах домашнего обихода. К тому времени, когда кабриолет поравнялся с первыми строениями Марсака, общество завсегдатаев Вербери было уже в полном сборе; как раз пришел Куртуа, мельник-вдовец, желавший удалиться от дел и надеявшийся обделать дельце, выгодно продав свою собственность, которая, видимо, приглянулась Еве, и Куртуа знал почему.
— А сюда кто-то пожаловал! — сказал Куртуа, услышав шум экипажа, въезжавшего в ворота. — Судя по грохоту, надо полагать, что гость из наших мест.
— Должно быть, Постэль с женой вздумали со мной посоветоваться, — сказал доктор.
— Нет, — сказал Куртуа, — экипаж подъехал со стороны Манля.
— Зударынь, — сказал Кольб (рослый, толстый эльзасец), — атфокат ис Париж просит кофорить с каспатин.
— Адвокат!.. — вскричал Сешар. — Это слово вызывает у меня колики.

Предыдущая страница 11 Следующая страница


Блеск и Нищита Куртизанок 12

— Благодарю, — сказал мэр Марсака, по фамилии Кашан, бывший двадцать пять лет адвокатом в Ангулеме; в свое время ему было поручено преследовать судом Сешара.
— Мой бедный Давид неисправим! Он всегда такой рассеянный! — сказала Ева, улыбаясь.
— Адвокат из Парижа? — удивился Куртуа. — Стало быть, у вас есть дела в Париже?
— О нет! — сказала Ева.
— У вас там брат, — улыбнувшись, заметил Куртуа.
— Берегитесь, как бы тут не замешалось наследство папаши Сешара, — сказал Кашан. — Старик не гнушался и темных дел!..
Войдя, Корантен и Дервиль раскланялись с присутствующими и, назвав свои имена, попросили разрешения поговорить наедине с г-жой Сешар и ее мужем.
— Охотно, — сказал Сешар, — Но по какому делу?
— Исключительно по поводу наследства вашего отца, — отвечал Корантен.
— Позвольте тогда господину мэру, бывшему адвокату в Ангулеме, присутствовать при нашей беседе.
— Господин Дервиль?.. — сказал Кашан, глядя на Корантена.
— Нет, сударь, вот он, — отвечал Корантен, указывая на адвоката; тот поклонился.
— Ведь мы в своей семье, — продолжал Сешар, — мы ничего не скрываем от наших соседей, нам нет надобности уединяться в моем кабинете, где к тому же и не топлено…Наша жизнь вся как на ладони.
— Зато в жизни вашего отца, сударь, — сказал Корантен, — были кое-какие тайны; возможно, вы не очень охотно предали бы их огласке.
— Что-нибудь такое, чего мы должны стыдиться?.. — испуганно сказала Ева.
— О нет! Грешки молодости!.. — сказал Корантен, с превеликим хладнокровием расставляя одну из тысячи своих ловушек. — Ваш отец подарил вам старшего брата…
— Ах, старый Медведь! — вскричал Куртуа. — Видно, он вас совсем не любил, господин Сешар, и вот что приберег для вас, притворщик…Э-ге! Я теперь понимаю, что он думал, когда говорил: «Дайте только мне лечь в землю, еще не то увидите!..»
— Не беспокойтесь, сударь, — сказал Корантен Сешару, искоса поглядывая на Еву.
— Брата! — вскричал доктор. — Вот ваше наследство и раскололось надвое!..
Дервиль делал вид, что рассматривает прекрасные гравюры без подписей, вправленные в деревянную обшивку стен гостиной.
— Не беспокойтесь, сударыня, — сказал Корантен, заметив встревоженное выражение красивого лица г-жи Сешар. — Речь идет только о побочном сыне. Права незаконнорожденного отнюдь не равны правам законного наследника. Этот сын господина Сешара находится в крайней нищете, он имеет право на некоторую сумму, ввиду солидности наследства…Миллионы, оставленные вашим отцом…
При слове миллионы в гостиной все так и ахнули. Теперь Дервиль уже не занимался гравюрами.
— Папаша Сешар? Миллионы? — вскрикнул толстяк Куртуа. — Кто вам это сказал? Какой-нибудь крестьянин?
— Сударь, — сказал Кашан, — вы не чиновник казначейства, стало быть, с вами можно говорить откровенно…
— Будьте покойны, — сказал Корантен, — даю вам честное слово, что я не чиновник Палаты государственных имуществ.
Кашан, подав знак, призывающий общество к молчанию, не мог скрыть своего удовлетворения.
— Сударь, — продолжал Корантен, — пусть даже речь идет только об одном миллионе, но и тогда доля, причитающаяся внебрачному ребенку, достаточно велика. Мы приехали не затем, чтобы затевать процесс; напротив, мы хотим покончить дело миром: дайте нам сто тысяч франков — мы этим удовлетворимся…
— Сто тысяч франков! — вскричал Кашан, не дав Корантену договорить. — Ну, сударь, папаша Сешар оставил двадцать арпанов виноградника, пять маленьких ферм, десять арпанов под лугами в Марсаке и ни сантима сверх этого…
— Господин Кашан! — воскликнул Давид Сешар, вмешиваясь в их разговор. — Ни за что на свете я не допущу обмана, и меньше всего в денежных делах…Господа, — сказал он, обращаясь к Корантену и Дервилю, — мой отец, кроме недвижимости, нам оставил…(Куртуа и Кашан, подавая знаки Сешару, трудились напрасно, он их не слушал) триста тысяч франков, что увеличивает наше наследство примерно до пятисот тысяч франков.
— Господин Кашан, — сказала Ева Сешар, — какую часть закон уделяет побочному ребенку?
— Сударыня, — сказал Корантен, — мы не дикари. Единственная наша просьба к вам: поклянитесь в присутствии этих господ в том, что вы не получили более ста тысяч экю серебром по наследству от вашего свекра, и мы отлично сговоримся.
— Дайте прежде честное слово, — сказал бывший ангулемский адвокат Дервилю, — что вы действительно адвокат.
— Вот мое удостоверение, — сказал Дервиль Кашану, протягивая ему сложенную вчетверо бумагу, — а этот господин отнюдь не главный инспектор Палаты государственных имуществ, как вы могли бы подумать. Не беспокойтесь, — прибавил Дервиль, — для нас было чрезвычайно важно узнать правду о наследстве Сешара, и только. Теперь мы ее знаем… — Дервиль весьма учтиво взял Еву под руку и отвел ее в глубину гостиной. — Сударыня, — сказал он ей вполголоса. — ежели бы честь и будущее семьи де Гранлье не имели касательства к этому вопросу, я не пустился бы на подобную хитрость, придуманную вот этим господином с орденом; но вы должны простить его, ведь надобно было открыть обман, при помощи которого ваш брат ввел в заблуждение эту благородную семью. И остерегайтесь впредь давать повод думать, что вы ссудили миллион двести тысяч франков вашему брату для покупки поместья Рюбампре…
— Миллион двести тысяч франков! — воскликнула г-жа Сешар, побледнев. — Но где он их взял, злосчастный?..
— То-то и есть! — сказал Дервиль. — Боюсь, что источник этого состояния весьма нечист.
У Евы на глаза навернулись слезы, замеченные соседями.
— Возможно, мы оказали вам большую услугу, — сказал Дервиль. — помешав принять участие в обмане, чреватом гибельными последствиями.
Дервиль оставил г-жу Сешар в креслах, бледную, всю в слезах, и откланялся обществу.
— В Манль! — сказал Корантен мальчику, сидевшему на козлах кабриолета.
В дилижансе, который шел из Бордо в Париж и проходил через Манль ночью, нашлось только одно свободное место. Дервиль попросил Корантена уступить его, сославшись на дела, но в душе он не доверял своему спутнику, и дипломатическая изворотливость и хладнокровие Корантена казались ему просто навыками проходимца. Корантен пробыл три дня в Манле, а оказии уехать все не представлялась: ему пришлось написать в Бордо и там заказать место в дилижансе, так что в Париж он вернулся только через девять дней, считая со дня отъезда.
Все это время Перад ежедневно ездил то в Пасси, то на парижскую квартиру Корантена, чтобы узнать, не воротился ли он. На восьмой день он и там и тут оставил письма, написанные личным шифром, в которых извещал Корантена о том, какого рода смерть угрожала его другу, о похищении Лидии и об ужасной участи, уготованной ей его врагами. Попав в такую же ловушку, какие он прежде ставил другим, Перад, хотя и лишившись Корантена, но пользуясь помощью Контансона, по-прежнему разыгрывал из себя набоба. Пусть невидимые враги изобличили его, но он все же решил, и достаточно мудро, не покидать поле сражения, чтобы попытаться уловить луч света в этой тьме.
Контансон пустил в ход по следам Лидии все свои знакомства, надеясь обнаружить место, где она спрятана; но невозможность узнать что-либо становилась с каждым днем все более явной, увеличивая с каждым часом отчаяние Перада. Старый шпион окружил себя охраной из двенадцати-пятнадцати самых искусных агентов. Велось наблюдение за окресностями улицы Муано и улицы Тетбу, где он жил под видом набоба у г-жи дю Валь-Нобль. В продолжение трех последних дней роковой отсрочки, дарованной Азией, чтобы восстановить прежнее положение Люсьена в доме де Гранлье, Контансон не покидал ветерана бывшего главного управления полиции. Так поэзия ужаса, порожденная военной хитростью враждующих племен в глубине лесов Америки, которой столь удачно воспользовался Купер, овеяла мельчайшие подробности парижской жизни. Прохожие, лавки, фиакры, человек, стоящий у окна, — буквально все для человека-номера, обязанного охранять жизнь Перада, было так же полно значения, как ствол дерева, домик, скала, шкура бизона, брошенная лодка, листва на поверхности реки в романах Купера.
— Если испанец уехал, вам нечего опасаться, — сказал Контансон, обращая внимание Перада на то, каким полным покоем они наслаждаются.
— А если он не уехал? — спрашивал Перад.
— Он увез одного из моих людей на запятках своей кареты; но в Блуа мой человек был принужден слезть и не мог догнать экипаж.
Однажды утром, дней через пять после возвращения Дервиля в Париж, Люсьена посетил Растиньяк.
— Дорогой мой, я в отчаянии, что должен вести переговоры, порученные мне как твоему короткому знакомому. Твоя женитьба расстроилась, и нет никакой надежды на то, что она когда-либо состоится. Ты должен забыть о доме де Гранлье. Чтобы жениться на Клотильде, надо ждать смерти ее отца, а он стал слишком большим себялюбцем, чтобы умереть так рано. Старые игроки в вист долго держатся…на борту своего…стола. Клотильда скоро уедет в Италию с Мадленой де Ленонкур-Шолье. Бедная девушка так тебя любит, что пришлось за ней присматривать; она хотела прийти к тебе, она составила какой-то план побега… Да послужит это тебе утешением в твоем несчастье.
Люсьен молча глядел на Растиньяка.
— К тому же, и впрям ли это несчастье?.. — продолжал его земляк. — Ты без труда найдешь другую девушку, такую же знатную и красивее Клотильды!.. Госпожа де Серизи женит тебя из чувства мести, она не выносит де Гранлье, которые ни разу не пожелали принять ее у себя; у нее есть племянница, молоденькая Клеманс дю Рувр…
— Дорогой друг, со времени нашего последнего ужина у нас размолвка с госпожой де Серизи; она видела меня в ложе Эстер, сделала мне сцену, а я не стал ее разуверять.
— Когда женщине за сорок лет, она не ссорится надолго с таким красивым молодым человеком, как ты, — сказал Растиньяк. — Я немного знаком с этими закатами…они длятся десять минут на горизонте и десять лет в сердце женщины.
— Вот уже неделя, как я жду от нее письма.
— Пойди к ней!
— Теперь, конечно, придется.
— Будешь ли ты по крайней мере у Валь-Нобль? Ее набоб дает Нусингену ответный ужин.
— Я знаю и буду, — сказал Люсьен серьезно.
На другой день после того, как он убедился в своем несчастье, о чем было тотчас же доложено Карлосу, Люсьен появился с Растиньяком и Нусингеном у мнимого набоба.
В полночь бывшая столовая Эстер вместила почти всех действующих лиц этой драмы, смысл которой, скрытый в самом русле этих существований, подобных бурным потокам, был известен лишь Эстер, Люсьену, Пераду, мулату Контансону и Паккару, явившемуся прислуживать своей госпоже. Азия была призвана г-жой дю Валь-Нобль, без ведома Перада и Контансона, помогать ее кухарке. Садясь за стол, Перад, давший г-же дю Валь-Нобль пятьсот франков, чтобы ужин вышел на славу, нашел в своей салфетке клочок бумаги, на котором прочел написанные карандашом следующие слова: «Десять минут истекают в ту минуту, когда вы садитесь за стол». Он передал бумажку Контансону, стоявшему за его стулом, сказав по-английски: «Не ты ли это всунул сюда?» Контансон прочел при свете свечей это Мане, Тэке, Фарес[99] и положил бумажку в карман, но он знал, как трудно установить автора по почерку, в особенности, если фраза написана карандашом и прописными буквами, то есть начертана, так сказать, геометрически, поскольку прописные буквы состоят лишь из кривых и прямых, по которым невозможно различить навыки руки, столь очевидные в так называемой скорописи.
Ужин проходил невесело. Перад был явно встревожен. Из молодых прожигателей жизни, умевших оживить трапезу, тут находились только Люсьен и Растиньяк. Люсьен был грустен и задумчив. Растиньяк проигравший перед ужином две тысячи франков, пил и ел, думая только о том, чтобы отыграться после ужина. Три женщины, удивленные их необычной сдержанностью, переглядывались. Скука лишила вкуса все яства. Ужины, как театральные пьесы и книги, имеют свои удачи и неудачи. В конце ужина подали мороженое, так называемый пломбир. Все знают, что этот сорт мороженого содержит мелкие, засахаренные плоды, чрезвычайно нежные, расположенные на поверхности мороженого, которое подается в бокале и не притязает на пирамидальную форму. Мороженое было заказано г-жой дю Валь-Нобль у Тортони, знаменитое заведение которого находится на углу улицы Тетбу и бульвара. Кухарка вызвала мулата, чтобы уплатить по счету кондитера. Контансон, которому требование посыльного показалось подозрительным, спустился и озадачил посыльного вопросом: «Вы стало быть, не от Тортони?..» — и тотчас же побежал наверх. Но Паккар уже воспользовался его отсутствием и успел обнести гостей мороженым. Мулат еще не дошел до двери квартиры, как один из агентов, наблюдавший за улицей Муано, крикнул ему снизу: «Номер двадцать семь!»
— Что случилось? — откликнулся Контансон, мигом оказавшийся на нижних ступенях лестницы.
— Скажите папаше, что дочь его вернулась. Но в каком состоянии, милостивый боже! Пусть он спешит, она при смерти.
В ту минуту, когда Контансон входил в столовую, старик Перад, сильно подвыпивший, как раз глотал маленькую вишняю из пломбира. Пили за здоровье г-жи дю Валь-Нобль. Набоб наполнил свой стакан вином, так называемым константским, и осушил его. Как ни был взволнован Контансон известием, которое он нес Пераду, все же, войдя в столовую, заметил, с каким глубоким вниманием Паккар глядел на набоба. Глаза лакея г-жи де Шампи походили на два неподвижных огонька. Несмотря на всю важность наблюдения, сделанного мулатом, он не мог медлить и наклонился к своему господину в ту самую минуту, когда Перад ставил пустой стакан на стол.
— Лидия дома, — сказал Контансон, — и в очень тяжелом состоянии.
Перад отпустил самое французское из всех французских ругательств с таким резким южным акцентом, что на лицах гостей выразилось глубокое удивление. Заметив свой промах, Перад признался в своем переодевании, сказав Контансону на чистейшем французском языке: «Найди фиакр!.. Надо убираться отсюда!»
Все встали из-за стола.
— Кто же вы такой? — вскричал Люсьен.
— Та, кто ви такой? — сказал барон.
— Бисиу уверял меня, что вы умеете изображать англичан лучше его, но я не хотел ему верить, — сказал Растиньяк.
— Ну, конечно, какой-нибудь разоблаченный банкрот, — сказал дю Тийе громко, — я так и подозревал!..
— Какой удивительный город этот Париж!.. — сказала г-жа дю Валь-Нобль. — Объявив себя несостоятельным в своем квартале, торговец безнаказанно появляется, переряженный набобом или денди, в Елисейских полях!.. О, я злосчастная! Банкротство — вот мой червь!
— Говорят, у каждого цветка есть свой червь, — сказала Эстер спокойно. — А мой похож на червя Клеопатры, на аспида.
— Кто я такой?.. — сказал Перад у двери. — А-а! Вы это узнаете: и если я умру, я буду каждую ночь выходитьб из могилы, чтобы стягивать вас за ноги с постели!..
Произнося эти последние слова, он смотрел на Эстер и Люсьена; потом воспользовавшись общим замешательством, поспешно скрылся; он решил бежать домой, не дожидаясь фиакра. На улице Азия, в черном капоре с длинной вуалью, остановила шпиона у самых ворот, схватив его за руку.
— Пошли за святыми дарами, папаша Перад, — сказала она; это был тот самый голос, который однажды уже напророчил ему несчастье.
Возле дома стояла карета, Азия села в нее, карета скрылась, будто ее унесло ветром. Тут было пять карет, и люди Перада ничего подозрительного не заметили.
Вернувшись в свой загородный дом, в одном из самых отдаленных и самых приветливых кварталов маленького предместья Пасси, на улице Винь, Корантен, который слыл там за негоциантом, снедаемым страстью к садоводству, нашел шифрованную записку своего друга Перада. Вместо того, чтобы отдохнуть, он опять сел в фиакр, в котором только что приехал, и приказала себя везти себя на улицу Муано, где застал одну Катт. Он узнал от фламандки об исчезновении Лидии и не мог понять, как Перад, да и он оказались столь непредусмотрительны.
«Обо мне они еще не знают, — сказал он про себя. — Эти люди способны на все; надо выждать, не убьют ли они Перад, ну, а тогда уже я скроюсь…»
Чем постыднее жизнь человека, тем он сильнее за нее цепляется; она становится постоянным протестом, непрерывным мщением. Корантен сошел вниз и, вернувшись к себе домой, преобразился в хилого старичка, надев травяной парик и зеленый сюртучок, затем пешком отправился к Пераду, движимый чувством дружбы. Он хотел отдать приказания своим наиболее испытанным и ловким номерам. Свернув на улицу Сент-Оноре, чтобы от Вандомской площади попасть на улицу Сен-Рох, он нагнал девушку в домашних туфлях, одетую так, словно она готовилась ко сну, — в белой ночной кофте и в ночном чепчике. Время от времени из груди ее вырывалось рыдание и сдержанный стон. Корантене опередил ее на несколько шагов и узнал в ней Лидию.
— Я друг вашего отца, господина Канкоэля, — сказал он, не меняя своего голоса.
— Ах! Наконец нашелся человек, которому я могу довериться!.. — воскликнула она.
— Не подавайте виду, что знаете меня, — продолжал Корантен. — Нас преследуют лютые враги, и мы принуждены скрываться. Но расскажите мне, что с вами случилось…
— О, сударь! Об этом можно сказать, но не рассказывать… — сказала бедная девушка. — Я обесчещена, я погибла, и сама не могу объяснить себе как!..
— Откуда вы идете?..
— Не знаю, сударь! Я так спешила спастись, пробежала столько улиц, столько переулков, боясь погони…И когда встречала человека приличного, спрашивала, как пройти на бульвары и добраться до улицы де ла Пэ! Наконец, пройдя уже…Который теперь час?
— Половина двенадцатого! — сказал Корантен.
— Я убежала с наступлением сумерек, значит, уже пять часов, как я иду! — вскричала Лидия.
— Полно, вы отдохнете, увидите вашу добрую Катт…
— О сударь! Для меня нет больше отдыха! Я не желаю иного отдыха, кроме как в могиле; а до тех пор я уйду в монастырь, если только меня примут туда…
— Бедняжка! Вы защищались?
— Да, сударь. Ах! Если бы вы знали, среди каких гнусных созданий мне пришлось быть…
— Вас верно, усыпили?
— Ах, вот как это было? — сказала бедная Лидия. — Мне только бы дойти до дому…У меня нет больше сил, и мысли мои путаются…Сейчас мне почудилось, что я в саду…
Корантен взял Лидию на руки, и, когда он поднимался с нею по лестнице, она потеряла сознание.
Катт появилась и радостно вскрикнула.
— Не спешите радоваться! — внушительно сказал Корантен. — Девушка очень больна.
Когда Лидию уложили в постель и она при свете двух свечей, зажженных Катт, узнала свою комнату, у нее начался бред. Она пела отрывки из прелестных арий и тут же выкрикивала гнусные слова, слышанные ею. Ее красивое лицо было все в фиолетовых пятнах. Воспоминания непорочной жизни перемежались с позорными сценами последних десяти дней. Катт плакала. Корантен ходил по комнате, останавливаясь по временам, чтобы взглянуть на Лидию.
— Она расплачивается за своего отца! — сказал он. — Как знать, нет ли в этом руки провидения? О, я был прав, что не имел семьи!.. Как говорит какой-то философ, ребенок — это наш заложник в руках несчастья, честное мое слово!
— Ах, Катт! — сказала бедная девочка, приподнявшись с подушек и не оправляя своих прекрасных разметавшихся волос. — Чем лежать тут, лучше бы мне лежать на песчаном дне Сены…
— Катт, тем, что вы будете плакать и смотреть на вашу девочку, вы ее не исцелите, вместо этого лучше бы вам позвать врача — сперва из мэрии, а потом Деплена и Бьяншона…Надо спасти это невинное создание…
И Корантен написал адреса обоих знаменитых докторов. В это время по лестнице подымался человек, привыкший к ее ступеням; дверь отворилась. Весь в поту, с фиолетовым лицом, с налитыми кровью глазами, Перад, пыхтя, как дельфин, бросился от входной двери к комнате Лидии с воплем: «Где моя дочь?..»
Он заметил печальный жест Корантена; взгляд Перада остановился на Лидии. Сравнить ее можно было только с цветком, любовно взлелеянным ботаником; но вот обломился стебель, цветок раздавлен грубым башмаком крестьянина. Перенесите этот образ в отцовское сердце, и вы поймете, какой удар испытал Перад, из глаз которого полились слезы.
— Кто-то плачет…Это мой отец… — сказала девочка.
Лидия еще могла узнать отца; она поднялась и припала к коленям старика в ту самую минуту, когда он тяжело опустился в кресла.
— Прости, папа!.. — сказала она. Ее голосок пронзил сердце Перада, и тут же он почувствовал точно удар дубиной по голове.
— Умираю…Ах, негодяи! — были его последние слова.
Корантен хотел помочь своему другу, но лишь принял его последний вздох.
«Умер от яда!..» — сказал про себя Корантен. — А вот и врач! — воскликнул он, услышав шум подъезжавшей кареты.
Вошел Контансон, успевший смыть с себя загар мулата, и, услышав голос Лидии, застыл, точно бронзовая статуя. «Ты все еще не прощаешь меня, отец?.. Я не виновата! (Она не замечала, что отец ее мертв.) Ах, какими глазами он глядит на меня!..» — говорила несчастная безумная.
— Надо ему их закрыть, — сказал Контансон, положив умершего на кровать.
— Мы делаем глупость, — сказал Корантен. — Перенесем его на другую половину; обезумевшая дочь совсем потеряет рассудок, когда поймет, что отец умер; она подумает, что убила его.
Лидия тупо смотрела, как уносят отца.
— Вот мой единственный друг!.. — не скрывая волнения, сказал Корантен, когда Перада положили на кровать в спальне. — За всю свою жизнь только однажды заговорила в нем алчность! И то ради дочери…Пусть это послужит тебе уроком, Контансон. В каждом звании есть своя честь. Перад напрасно впутался в частное дела, мы должны заниматься делами государственными. Но, что бы это ни повлекло за собой, — сказал он, и звук его голоса, взгляд и жест навели на Контансона ужас, — даю слово отомстить за моего бедного Перада! Я открою виновников его смерти и бесчестия его дочери!.. Клянусь самим собой и остатком дней моих, которые я ставлю на карту ради мести, что все эти люди, будучи в добром здравии, кончат свои дни наголо обритыми в четыре часа дня на Гревской площади!..
— А я вам в этом помогу, — сказал потрясенный Контансон.
И верно, нет более волнующего зрелища, чем вспышка страсти у человека холодного, сдержанного, точного, в котором за двадцать лет никто не мог заметить и признака чувствительности. Такая страсть — точно раскаленный добела брусок железа, расплавляющий все, что с ним соприкасается. Недаром у Контансона перевернулось все внутри.
— Бедный папаша Канкоэль, — продолжал он, глядя на Корантена. — Он меня частенько угощал…И видите ли…только беспутные люди знают толк в таких вещах…частенько давал мне десять франков на игру…
После такого надгробного слова мстители за Перада, услышав на лестнице голоса Катт и городского врача, пошли к Лидии.
— Ступай за полицейским приставом, — сказал Корантен. — Королевский прокурор не найдет, возможно, повода для следствия, но мы попробуем составить донесение в префектуру; при случае это сослужит нам службу. Вот в этой комнате, — сказал Корантен городскому врачу, — лежит мертвый человек. Я не верю, чтобы его смерть была естественна. Сделайте вскрытие в присутствии полицейского пристава, который сейчас должен прийти по моей просьбе. Попытайтесь обнаружить следы яда; вам помогут в этом Деплен и Бьяншон, мы их ожидаем с минуты на минуту; я их вызвал к дочери моего лучшего друга; она в худшем положении, чем отец, хотя он и умер…
— Мне в них нет нужды, — сказал городской врач, — чтобы выполнить свое дело…
«Ну и ладно!» — подумал Корантен. — Не будем спорить, — продолжал он. — В коротких словах, вот мое мнение: кто убил отца, те обесчестили и дочь.
Под утро Лидию наконец сломила усталость; когда знаменитый хирург и молодойф врач пришли, она спала. Тем временем врач, пришедший установить смертный случай, вскрыл тело Перада и искал причины смерти.
— Пока больную не разбудили, — сказал Корантен двум знаменитостям, — не пожелаете ли помочь вашему собрату определить причину гибели одного человека, что, несомненно, представит для вас некоторый интерес, а кроме того, ваше мнение не будет излишним в протоколе.
— Ваш родственник умер от апоплексического удара, — сказал врач, — есть признаки сильнейшего кровоизлияния в мозг…
— Прошу вас, господа, осмотреть труп, — сказал Корантен, — и вспомнить, не знает ли токсикология ядов, оказывающих такое действие.
— Желудок совершенно переполнен, — сказал врач, — но так, без химического анализа его содержимого, я не вижу никаких следов яда.
— Если признаки кровоизлияния в мозг имеются, то, принимая во внимание возраст, это уже достаточная причина для смерти, — сказал Деплен, указывая на чрезмерное количество пищи.
— Он ужинал дома? — спросил Бьяншон.
— Нет, — ответил Корантен. — Он прибежал с бульваров и нашел изнасилованной свою дочь.
— Вот истинный яд, если он любил ее, — сказал Бьяншон.
— Но все-таки, какой же яд мог бы оказать подобное действие? — спросил Корантен, упорствуя в своей мысли.
— Существует только один, — сказал Деплен после внимательного осмотра. — Этот яд добывается на Явском архипелаге из ореха чилибухи, относящейся к малоизученной разновидности strychnos; им отравляют оружие чрезвычайно опасное…малайский крис…[100] Так по крайней мере говорят…
Пришел полицейский пристав. Корантен высказал ему свои подозрения, попросил его составить протокол, указав, в каком доме и с какими людьми ужинал Перад; он также сообщил ему о заговоре, направленном против жизни Перада, и о причине болезни Лидии. Потом Корантен пошел в комнаты бедной девушки, где Деплен и Бьяншон осматривали больную, но встретился с ними уже в дверях.
— Ну что, господа? — спросил Корантен.
— Поместите эту девушку в дом для умалишенных, и если в случае беременности рассудок не вернется к ней после родов, она окончит свои дни тихим помешательством. Исцелить ее может только одно средство: чувство материнства, если оно в ней проснется…
Корантен дал врачам по сорок франков золотом и обернулся к приставу, потянувшему его за рукав.
— Врач уверяет, что смерть естественна, — сказал чиновник, — и я не могу составить протокол, тем более, что дело касается папаши Канкоэля; он вмешивался во многие дела, и как знать, на кого мы нападем…Эти люди частенько умирают по приказу…
— Я — Корантен, — сказал Корантен на ухо полицейскому приставу.
Тот не мог скрыть своего удивления.
— Итак, составьте докладную записку, — продолжал Корантен, — позже она нам очень пригодится, но только пошлите ее в качестве секретной справки. Отравления нельзя доказать, и я знаю, что следствие было бы прекращено сразу…Но, рано или поздно, я найду виновных, я их выслежу и схвачу на месте преступления.
Полицейский пристав поклонился Корантену и вышел.
— Сударь, — сказала Катт, — девочка все поет и танцует. Как мне быть?
— А что на нее так повлияло?
— Она узнала, что умер ее отец…
— Посадите ее в фиакр и отвезите прямо в Шарантон[101]; я напишу несколько строк главному начальнику королевской полиции, чтобы она была прилично помещена. Дочь в Шарантоне, отец в общей могиле! — сказал Корантен. — Контансон, ступай, закажи похоронные дроги. Теперь мы с вами один на один, дон Карлос Эррера…
— Карлос! — воскликнул Контансон. — Да ведь он в Испании.
— Он в Париже! — твердо сказал Корантен. — От всего этого веет духом эпохи Филиппа Второго испанского, но у меня найдется капканы для всех, даже для королей.
Пять дней спустя после исчезновения набоба г-жа дю Валь-Нобль сидела в девять часов утра у изголовья кровати Эстер и плакала, ибо она чувствовала, что ступила на наклонную плоскость нищеты.
— Будь у меня хотя бы сто луидоров ренты! Тогда, моя дорогая, можно было бы уехать в какой-нибудь маленький городок и там найти случай выйти замуж…
— О, совсем просто! Слушай. Ты будто бы захочешь покончить с собой; сыграй хорошенько эту комедию! Пошлешь за Азией и предложишь ей десять тысяч франков за две черные жемчужины из тонкого стекла, наполненные ядом, который убивает за одну секунду; ты мне их принесешь, и я тебе дам пятьдесять тысяч франков…
— Почему ты не попросишь их сама? — сказала г-жа дю Валь-Нобль.
— Азия мне их не продала бы.

Предыдущая страница 12 Следующая страница


13 Оноре де Бальзак

— Неужто это для тебя?.. — сказала г-жа дю Валь-Нобль.
— Для тебя! Да ведь ты живешь среди роскоши, веселья, в собственном доме! И накануне празднества, о котором будут толковать целых десять лет! Ведь Нусингену этот день обойдется тысяч в двадцать франков. Говорят, будто в феврале к столу подадут клубнику, спаржу, виноград…дыни…Одних цветов в комнатах будет на тысячу экю!
— Ну что ты болтаешь! На тысячу экю одних только роз на лестнице.
— Говорят, твой наряд стоит десять тысяч франков?
— Да, у меня платье из брюссельских кружев, и Дельфина, его жена, в бешенстве. Но мне хотелось быть одетой, как невеста.
— А где эти десять тысяч франков? — спросила г-жа дю Валь-Нобль.
— Это все мои карманные деньги, — сказала Эстер, улыбнувшись. — Открой туалетный столик, деньги под бумагой для папильоток…
— Кто говорит о самоубийстве, тот не кончает с собой, — сказала г-жа дю Валь-Нобль. — Ну, а если яд нужен для того, чтобы совершить…
— Преступление, хочешь ты сказать? — докончила Эстер мысль своей нерешительной подруги. — Можешь быть спокойна, — продолжала Эстер, — я никого не хочу убивать. У меня была подруга, очень счастливая женщина, она умерла, я последую за ней…вот и все…
— Ну и глупа же ты!..
— Что прикажешь делать? Мы дали обещание друг другу.
— Дай опротестовать этот вексель, — сказала подруга, смеясь.
— Делай, что я тебе говорю, и убирайся. Я слышу, подъезжает экипаж. Это Нусинген, человек, который сойдет с ума от счастья! Он то меня любит…Почему мы не любим тех, кто нас любит, ведь они в конце концов делают все, чтобы вам понравиться?..
— Вот именно! — сказала г-жа дю Валь-Нобль. — Это вроде истории с селедкой, самой злокозненной из рыб.
— Почему она злокозненная?
— Ну, этого никому так и не удалось узнать.
— Ступай, душенька! Надо выпросить для тебя пятьдесят тысяч франков.
— Ну, прощай…
Вот уже три дня, как обращение Эстер с бароном Нусингеном резко переменилось. Обезьянка стала кошечкой, а кошечка становилась женщиной. Эстер одаряла старика сокровищами нежности, она была само очарование. Ее вкрадчиво-нежные речи, лишенные обычной ядовитости и насмешки, вселили уверенность в неповоротливый ум банкира; она называла его Фрицем; он думал, что любим.
— Мой бедный Фриц, я тебя достаточно испытывала, — сказала она, — я тебя достаточно мучила; в твоем терпении было высочайшее благородство, ты любишь меня, я вижу и вознагражу тебя. Ты мне нравишься, и я не знаю, как это случилось, но теперь я предпочла бы тебя молодому человеку. Возможно, опытность тому причина. Со временем замечаешь, что любовь — это дар души, и быть любимым, ради наслаждения ли, ради денег ли, одинаково лестно. Притом молодые люди чересчур большие эгоисты, они думают больше о себе, чем о нас; ты же думаешь только обо мне. Поэтому и я ничего больше не требую от тебя, я хочу доказать тебе, до какой же степени я бескорыстна.
— Я вам ничефо не даваль, — отвечал очарованный барон. — Я думаль подарить зафтра дрицать тисяча франк рента…Это мой сфатебни подарок…
Эстер так мило поцеловала Нусингена, что он побледнел и без пилюль.
— Смотрите, не подумайте, — сказала она, — что все это за ваши тридцать тысяч ренты…нет…а потому что теперь…я люблю тебя, мой толстый Фредерик.
— О, поже мой! Почему меня исфитифал…я бил би так сшастлив три месяц…
— Что это, из трех или из пяти процентов, мой дружок? — сказала Эстер, проводя рукой по волосам Нусингена и укладывая их по своей прихоти.
— Из трех…у меня их осталься от несостоятельни дольжник…
Итак, в это утро барон принес государственное долговое обязательство; он собирался позавтракать со своей дорогой девочкой, получить от нее распоряжения на завтра, на знаменитую субботу, большой день!
— Полючай, мой маленки жена, мой единствен жена, — радостно сказал барон, просияв от счастья. — Будет чем платить расход по кухня на остаток ваш тней…
Эстер без малейшего волнения взяла бумагу, сложила ее и убрала в туалетный столик.
— Ну вот, теперь вы довольны, чудовище несправедливости, — сказала она, потрепав Нусингена по щеке. — Наконец-то я хоть что-то от вас приняла! Теперь я уже не могу высказывать вам всякие истины, ведь я делю с вами плоды ваших, как вы называете, трудов…И это вовсе не подарок, бедный мой мальчик, а просто-напросто моя доля прибыли в деле…Ну, полно, не гляди на меня биржевиком. Ты отлично знаешь, что я тебя люблю.
— Мой прекрасни Эздер, мой анкел люпфи, — сказал барон, — прошу вас не говорить мне так никогта! Пускай говорит весь сфет, что я вор, я был бы равнодушен, лишь бы я был честни челофек для ваши глаз…Я все больше и больше люблю вас…
— Таково мое мнение, — сказала Эстер. — Поэтому я никогда больше не скажу тебе ничего такого, что могло бы тебя огорчить, мой слоненок, ты ведь стал простодушен, как дитя. Черт возьми! Да ты никогда и не знал, толстый греховодник, что такое невинность! Все же какую-то толику ее ты получил, когда появился на свет божий, ведь должна была она когда-нибудь всплыть на поверхность, но у тебя она затонула так глубоко, что потребовалось шестьдесят шесть лет, чтобы извлечь ее… багром любви. Такое чудо случается с глубокими стариками… Вот за что я в конце концов и полюбила тебя: ты молод, очень молод…Никто не знает этого Фредерика…одна я! Ведь уже в пятнадцать лет ты был банкиром…В коллеже, прежде чем давать товарищу игрушечный шарик, ты ставил условием возвратить тебя два…(Она вскочила на колени смеявшегося барона.) Ну что ж! Ты волен делать, что пожелаешь. Э, боже мой! Грабь их… не робей, я тебе в этом помогу. Люди не стоят того, чтобы их любить. Наполеон их убивал, как мух. Французам платить подати тебе или казне — не все ли равно!.. К казне тоже не питают нежных чувств, я, клянусь…Я хорошо все обдумала, ты прав…стриги овец, как сказано в евангелии от Беранже…Поцелуйте вашу Эздер…Ах, кстати! Ты отдашь этой бедной Валь-Нобль всю обстановку на улице Тетбу! И потом завтра же ты преподнесешь ей пятьдесят тысяч франков… Этим ты себя покажешь в выгодном свете…Видишь ли, котик, ты убил Фале, об этом уже кричат…Твой подарок покажется сказочно щедрым…и все женщины заговорят о тебе. О!.. во всем Париже ты один будешь велик и благороден, и — так уж создан свет! — все забудут о Фале. В конце концов ты выгодно поместишь капитал: ты заработаешь на нем уважение!
— Ти прав, мой анкел! Ти знаешь сфет, — сказал он. — Ти будешь мой софетник.
— Вот видишь, — продолжала она, — как я забочусь о делах моего мужа, о его добром имени, чести…Ну, ступай же, поищи для меня пятьдесят тысяч франков…
Она хотела избавиться на Нусингена, чтобы вызвать маклера и в тот же вечер на бирже продать свою ренту.
— А пошему так бистро? — спросил он.
— А как же иначе, котик, надо же их преподнести в атласной коробке, прикрыв веером. Ты скажешь ей: «Вот, сударыня, веер, который, надеюсь, доставит вам удовольствие!» Думают, что ты Тюркаре, а ты прослывешь Божоном![102]
— Прелестни! Прелестни! — вскричал барон. — Я буду, стало бить, имейт теперь твой ум!.. Та, я буду пофторять ваши слофа…
В тот миг, когда бедная Эстер садилась в кресла, изнемогая от напряжения, которое ей потребовалось, чтобы разыграть свою роль, вошла Европа.
— Сударыня, — сказала она, — там рассыльный с набережной Малакэ, его послал Селестен, слуга господина Люсьена.
— Пусть войдет!.. Нет, лучше я сама выйду в прихожую.
— У него письмо для вас, сударыня.
Эстер бросилась в прихожую, взглянула на рассыльного — самый обыкновенный рассыльный.
— Скажи ему, чтобы сошел вниз! — прочтя письмо, сказала Эстер упавшим голосом и опустилась на стул.
— Люсьен хочет покончить с собой… — шепнула она Европе. — Впрочем, отнеси письмо ему.
Карлос Эррера, все в том же обличье коммивояжера, тотчас сошел вниз, но, приметив в прихожей постороннее лицо, впился взглядом в рассыльного. «Ты сказала, что никого нет», — шепнул он на ухо Европе. Из предосторожности он тут же прошел в гостиную, успев, однако, посмотреть посланца. Обмани-Смерть не знал, что с некоторых пор у прославленного начальника тайной полиции, арестовавшего его в доме Воке, появился соперник, которого прочили в его преемники. Этим соперником был рассыльный.
— Ваши предположения правильны, — сказал мнимый рассыльный Контансону, который ожидал его на улице, — тот человек, приметы которого вы мне указали, в доме; но он не испанец, ручаюсь головой, что под этой сутаной — наша дичь.
— Он такой же священник, как испанец, — сказал Контансон.
— Я в том уверен, — сказал агент тайной полиции.
— О, если только мы правы!.. — воскликнул Контансон.
Люсьен действительно два дня был в отсутствии, и этим воспользовались, чтобы расставить сети; но он вернулся в тот же вечер, и тревоги Эстер рассеялись.
На другой день, поутру, когда куртизанка, выйдя из ванны, опять легла в постель, пришла ее подруга.
— Жемчужины у меня! — сказала Валь-Нобль.
— Ну-ка, посмотрим! — сказала Эстер, приподымаясь на локте, утонувшем в кружевах подушки.
Госпожа дю Валь-Нобль протянула подруге нечто похожее на две ягоды черной смородины. Барон подарил Эстер двух левреток редкостной породы, заслужившей носить в будущем носить имя великого поэта, который ввел их в моду, и куртизанка, чрезвычайно польщенная подарком, сохранила для них имена их предков: Ромео и Джульетты. Нет нужды говорить о привлекательности, белизне, изяществе этих, точно созданных для комнатной жизни животных, во всех повадках которых было что-то схожее с английской чопорностью. Эстер позвала Ромео: перебирая своими гибкими, тонкими лапками, такими крепкими и мускулистыми, что вы приняли бы их за стальные прутья, Ромео подбежал и посмотрел на свою хозяйку. Эстер, чтобы привлечь его внимание, размахнулась, будто собираясь что-то бросить.
— Самое имя обрекает его на такую смерть! — сказала Эстер, бросая жемчужину, которую Ромео раздавил зубами.
Не издав ни звука, собака покружилась и упала замертво. Все было кончено, пока Эстер произносила это надгробное слово.
— О боже! — вскрикнула г-жа дю Валь-Нобль.
— Твой фиакр здесь, увези покойника, Ромео, — сказала Эстер: — Его смерть наделала бы тут шуму; скажем, что я тебе подарила, а ты его потеряла; помести в газете объявление. Поспеши, нынче же вечером ты получишь обещанные пятьдесят тысяч франков.
Это было сказано так спокойно и с такой великолепной бесчувственностью истой куртизанки, что дю Валь-Нобль воскликнула: «И верно, ты наша королева!»
— Приходи пораньше и принарядись хорошенько…
В пять часов Эстер принялась за свой свадебный туалет. Она надела кружевное платье поверх белой атласной юбки, застегнула белый атласный пояс, обула ноги в белые атласные туфельки, накинула на свои прекрасные плечи шарф из английских кружев. Она убрала свою головку белыми камелиями, точно девственница. На ее груди переливалось жемчужное ожерелье в тридцать тысяч франков, подаренное Нусингеном. Хотя свой туалет она закончила к шести часам, дверь ее была закрыта для всех, даже для Нусингена. Европа знала, что в спальню должен пройти Люсьен. Он приехал к седьмому часу, и Европа сумела тайком проводить его к своей госпоже; никто не заметил его появления.
Люсьен, увидев Эстер, подумал: «Почему бы не уехать и не жить с нею в Рюбампре, вдали от света, распростившись навсегда с Парижем!.. Я уже отдала пять лет в задаток такой жизни, а моя любимая всегда останется верна себе! Где я найду еще такое чудо?»
— Друг мой, вы были для меня божеством, — сказала Эстер, опустившись на подушку у ног Люсьена и преклонив перед ним колени, — благословите меня…
— К чему эти шутки, любовь моя? — спросил Люсьен, собираясь поднять и поцеловать Эстер. Он попытался взять ее за талию, но она отстранилась движением, исполненным обожания и ужаса.
— Я недостойна тебя, Люсьен, — сказала она, не сдерживая слез. — Умоляю, благослови меня и поклянись сделать вклад в городскую больницу на две кровати…Молитвы за помин души в церкви мне не помогут. Бог может внять лишь моим мольбам…Я слишком любила тебя, мой друг. И еще скажи, что я принесла тебе счастье и что ты изредка ты будешь думать обо мне…Скажи!
Люсьен почувствовал в торжественных словах Эстер глубокую искренность и задумался.
— Ты хочешь убить себя! — сказал он вдруг серьезным тоном.
— Нет, мой друг! Но сегодня, видишь ли, умирает женщина чистая, непорочная, любящая — та, которая принадлежала тебе…И я боюсь, что горе убьет меня.
— Бедная моя девочка, подожди! — сказал Люсьен. — Хоть и с большими усилиями, но все же за эти два дня я сумел установить связь с Клотильдой.
— Опять Клотильда! — воскликнула Эстер, сдерживая гнев.
— Да, — продолжал он, — мы написали друг другу…Во вторник утром она уезжает в Италию, но по дороге я увижусь с ней, в Фонтенебло…
— Послушайте-ка! Кого вы берете себе в жены? Ведь это не женщины, а какие-то жерди!.. — вскричала бедная Эстер. — Скажи, а если бы у меня было семь или восемь миллионов, ты бы на мне женился?
— Детка, я хотел тебе сказать, что, если все для меня кончено, я не хочу другой жены, кроме тебя…
Эстер опустила голову, чтобы скрыть внезапно побледневшее лицо и слезы, которые она украдкой смахнула.
— Ты любишь меня?.. — сказала она, глядя на Люсьена с глубокой скорбью. — Так вот тебе мое благословение…Будь осторожен, выйди через потайную дверь и пройди в гостиную прямо из прихожей. Поцелуй меня в лоб.
Она обняла Люсьена и страстно прижала его к своему сердцу со словами: «Уходи!..Уходи!… или я останусь жить».
Когда обрекшая себя на смерть появилась в гостиной, раздались возгласы восхищения. В глазах Эстер отражалась бесконечность, и тот, кто заглядывал в них, тонул в ее глубине. Иссиня-черные мягкие волосы оттеняли белизну камелий. Короче сказать, то впечатление, которого добивалась эта дивная девушка, было создано. Она не имела соперниц. Она появилась тут как олицетворение необузданной роскоши, окружавшей ее. Она блистала остроумием. Она управляла оргией с той сдержанной, спокойной властностью, какую выказывает Габенек[103] в Консерватории в тех концертах, где первоклассные европейские музыканты достигают непостижимых высот в передаче Моцарта и Бетховена. Однако ж она с ужасом следила за Нусингеном, который очень мало ел, почти не пил и держал себя хозяином дома. В полночь уже никто ничего не соображал. Разбили стаканы, чтобы ими никогда больше не пользовались. Две китайские расписные занавеси были разорваня. Бисиу напился впервые в своей жизни. Все буквально валились с ног, женщины спали на диванах, и задуманная гостями шутка не удалась; они хотели проводить Эстер и Нусингена в спальню, выстроившись в два ряда с канделябрами в руках, под пение «Buona sera»[104]из «Севильского цирюльника». Нусинген предложил Эстер руку; Бисиу, хотя и пьяный, заметив, что они уходят, нашел еще силы сказать, как Ривароль по поводу последней женитьбы герцога Ришелье: «Надо предупредить префекта полиции… тут затевается скверное дело…» Шутник думал пошутить, но оказался пророком.
Господин Нусинген появился у себя только в понедельник около полудня; а в час дня биржевой маклер сообщил ему, что мадемуазель Эстер Ван Богсек еще в пятницу приказала продать подаренную ей процентную бумагу на тридцать тысяч франков ренты и уже получила ее стоимость.
— Но, господин барон, — сказал он, — в ту минуту, когда я рассказывал об этой сделке, вошел старший клерк господина Дервиля и, услыхав настоящую фамилию мадемуазель Эстер, сказал, что она получает наследство в семь миллионов.
— Ба!
— Видите ли, она как будто единственная наследница этого старого ростовщика Гобсека…Дервиль проверит, так ли это. Если мать вашей любовницы Прекрасная Голландка, она унаследует…
— Я знай, — сказал банкир. — Он рассказиваль мне своя жизнь…Я буду писать несколько слоф для Дерфиль!..
Барон сел за письменный стол, написал записку Дервилю и послал ее с одним из своих слуг. Потом в третьем часу, после биржи, он вернулся к Эстер.
— Мадам приказала не будить ее, что бы там ни случилось; она в постели, она спит…
— А, шорт! — вскричал барон. — Он не будет браниться, Ироп, когта узнайт, что делался богатейш…Он наследоваль семь мильон. Старик Гобсек помер и оставляль семь мильон, а твой хозяйка есть единствен наследниц; мать Эздер бил собственной племяннис Гобсека, которой он завещаль свой зостоянь. Я не подозреваль, что такой мильонер, как он, оставляль Эздер в нищета…
— Вот как! Значит, ваше царство кончилось, старый шут! — сказала Европа, глядя на барона с наглостью, достойной мольеровской служанки. — У-у, старая эльзасская ворона!.. Она любит вас, вроде как чуму!.. Господи боже! Миллионы!.. Значит, она может теперь выйти за своего любовника! Ну и рада же она будет!
— Он меня опманифаль!.. О Эздер…О мой жизнь!.. — вскричал он со слезами на глазах. — Глупец! Подобни цфеток растет ли для старик? Я могу все купить, кроме молодость!.. О поже мой! Что делать? Как бить? Он прав, этот шестоки Ироп! Эздер богатейш, он уйдет от меня…Не повеситься ли! Что жизнь без боджественни пламень наслаждень, котори я вкусил!.. Поже мой…
И биржевой хищник сорвал с себя парик, которым он последние три месяца прикрывал свои седины. Пронзительный крик Европы потряс Нусингена до мозга костей. Бедный банкир встал и пошел, пошатываясь, ибо он только что осушил кубок Разочарования, а ничто так не опьяняет, как горькое вино несчастья. В раскрытой двери он увидел Эстер: она лежала вытянувшись на кровати, посиневшая от яда, мертвая!.. Он подошел к кровати и упал на колени.
— Ти бил прав, Ироп, и он претупрешталь!.. Он помер от меня!..
Появились Паккар, Азия, сбежался весь дом, Но для них это было зрелище, неожиданность, а не скорбь. Среди слуг возникло некоторое замешательство. Барон опять стал банкиром, у него закралось подозрение, и он совершил неосторожность, спросив, где семьсот пятьдесят тысяч франков ренты. Паккар, Азия и Европа так странно переглянулись, что г-н Нусинген тотчас же вышел, заподозрив, что тут произошло ограбление и убийство. Европа, приметив под подушкой госпожи запечатанный пакет, мягкость которого позволила ей предположить, что в нем содержатся банковые билеты, заявила, что будет обряжать покойницу.
— Ступай, предупреди господина, Азия!.. Умереть, не зная, что к ней привалило семь миллионов! Гобсек был родной дядя покойницы!.. — вскричала она.
Уловка Европы была понята Паккаром. Как только Азия показала спину, Европа вскрыла пакет, на котором бедная куртизанка написала: «Передать господину Люсьену де Рюбампре!» Семьсот пятьдесят банковых билетов, по тысяче франков каждый, мелькнули перед глазами Прюданс Сервьен, вскричавшей: «С ними можно стать счастливой и честной до конца своих дней!..»
Паккар молчал, воровская его натура одержала верх над привязанностью к Обмани-Смерть.
— Дюрю умер, — сказал он, беря билеты. — На моем плече еще нет клейма, убежим вместе, поделим деньги, чтобы не все добро спрятать в одном месте, и поженимся.
— Но где укрыться? — сказала Прюданс.
— В Париже, — отвечал Паккар.
Прюданс и Паккар вышли из комнаты с поспешностью добропорядочных людей, вдруг превратившихся в воров.
— Дочь моя, — сказал Обмани-Смерть малайке, едва она успела раскрыть рот, — принеси мне для образца любое письмо Эстер, покуда я буду составлять завещание по всей форме; черновик завещания и письмо отнесешь Жирару, но пусть поторопится: надо подсунуть это завещание под подушку Эстер, прежде чем опечатают имущество.
И он набросал следующий текст завещания:
«Никогда не любя никого в мире, кроме господина Люсьена Шардона де Рюбампре, и решив лучше положить конец своим дням, чем снова впасть в порок и влачить позорное существование, от которого он меня спас из сострадания ко мне, я отдаю и завещаю вышеупомянутому Люсьену Шардону де Рюбампре все, чем я владею к моменту моей смерти, и ставлю условием заказывать ежегодную мессу в приходе Сен-Рох за упокоение той, которая посвятила ему все, даже свою последнюю мысль.
Эстер Гобсек».
«Вполне в ее стиле», — сказал про себя Обмани-Смерть.
В семь часов вечера завещание, переписанное и запечатанное, было положено Азией под изголовье Эстер.
— Жак, — сказала Азия, поспешно взбежав наверх, — когда я выходила из комнаты, прибыли судебные власти…
— Ты хочешь сказать, мировой судья…
— Не то, сынок! Судья-то уж само собой, но с ним жандармы, королевский прокурор и судебный следователь тоже там. У дверей поставлена охрана.
— Быстро же эта смерть наделала шуму, — заметил Коллен.
— Что ты скажешь! Европа и Паккар не появлялись; боюсь, уж не они ли свистнули эти семьсот пятьдесят тысяч франков? — сказала Азия.
— Ах, канальи!.. — сказал Обмани-Смерть. — Этой кражей они нас губят!..
Правосудие человеческое и правосудие парижское, то есть самое недоверчивое, самое умное, самое искусное и самое осведомленное из всех правосудий, даже чересчур умное, ибо оно поминутно дает новое толкование закону, налагало, наконец, руку на главарей этого страшного дела. Барон Нусинген, убедившись в отравлении и обнаружив пропажу своих семисот пятидесяти тысяч франков, заподозрил, что виновниками преступления были Паккар либо Европа, гнусные, ненавистные ему существа. В приступе бешенства он сразу же побежал в префектуру. То был удар колокола, собравший все номера Корантена. Префектура, прокурорский надзор, полицейский пристав, мировой судья, судебный следователь — все были на ногах. В девять часов вечера три врача, вызванные сюда же, присутствовали при вскрытии тела бедной Эстер, и началось следствие! Обмани-Смерть, извещенный Азией, вскричал: «Они не знают, что я тут; я успею скрыться!» Он вылез с необыкновенной ловкостью через слуховое окно мансарды и очутился на крыше, откуда стал с хладнокровно изучать окрестность, точно заправский кровельщик. «Отлично, — сказал он про себя, увидев на расстоянии пяти домов сад на улице Прованс, — мое дело в шляпе!..»
— Милости просим, Обмани-Смерть! — сказал ему Контансон, выходя из-за трубы дымохода. — Тебе придется теперь объяснить господину Камюзо, какую мессу ты, господин аббат, выходишь петь на крыши, а главное, по какой причине ты бежал…
— У меня враги в Испании, — сказал Карлос Эррера.
— Поедем-ка в Испанию через твою мансарду, — сказал ему Контансон.
Лжеиспанец сделал вид, что подчиняется, но, нагнувшись было над подоконником слухового окна, он вдруг схватил Контансона и швырнул его вниз с такой силой, что шпион свалился мертвым в сточную канаву улицы Сен-Жорж. Контансон умер на своем «поле чести». Жак Коллен спокойно вернулся в мансарду и лег в постель.
— Дай мне такое снадобье, от которого я слег бы со всеми признаками тяжкой болезни, но без риска для жизни, — сказал он Азии. — Мне нужно быть при смерти, чтобы не отвечать на вопросы любопытных. Не бойся ничего, я священник и останусь священником. Я только что избавился, и очень просто, от одного из тех, кто может меня изобличить.
Накануне, в семь часов вечера, Люсьен выехал в своем кабриолете на почтовых с подорожной, взятой утром, до Фонтенебло, где он переночевал на постоялом дворе, на окраине городка со стороны Немура. Утром, часов около шести, он отправился в путь и в одиночестве прошел лесом до Бурона.
«Вот то роковое место, — сказал он про себя, сидя на одном из утесов, откуда открывался живописный вид на Бурон, — где Наполеон сделал последнее титаническое усилие над собой накануне своего отречения».
Взошло уже солнце, когда он услыхал стук почтовой кареты и увидел проезжавшую бричку, в которой сидели слуги молодой герцогини де Ленонкур-Шолье и горничная Клотильды де Гранлье.
Часом позже мягкий, легко опознаваемый шум изящного дорожного экипажа оповестил о приближении берлины, в которой сидели две женщины. Дамы просили затормозить при спуске к Бурону, и лакей, сидевший на запятках, приказал остановить карету. В эту минуту Люсьен вышел на дорогу.
— Клотильда! — крикнул он, постучав в окно кареты.
— Нет, — сказала молодая герцогиня своей подруге, — он не сядет в карету, и мы не окажемся с ним наедине, дорогая. Поговорите в последний раз, я согласна: но только не в карете, мы пройдемся пешком в сопровождении Баптиста…Погода прекрасная, мы тепло одеты, нам не страшен холод. Карета поедет за нами…
И обе женщины вышли из экипажа.
— Баптист, — сказала молодая герцогиня, — карета поедет потихоньку, мы хотим прогуляться, и вы нас проводите.
Мадлена де Морсоф взяла Клотильду под руку, предоставив Люсьену говорить с девушкой. Так они дошли до деревушки Гре. Было уже восемь часов, и там Клотильда простилась с Люсьеном.
— Так вот, мой друг, — с достоинством сказала она, кончая долгий разговор, — я выйду замуж только за вас. Я предпочитаю верить вам, нежели слушать людей, отца, мать…Никто на свете не давал столь сильных доказательств привязанности, не правда ли?.. Теперь постарайтесь рассеять роковое предубеждение, сложившееся против вас…
В это время послышался конский топот, и их окружили жандармы, в великому удивлению обеих дам.
— Что вам угодно? — сказал Люсьен с высокомерием денди.
— Вы господин Люсьен Шардон де Рюбампре? — спросил его королевский прокурор из Фонтенебло.
— Да, сударь.
— Вы отправитесь ночевать сегодня в Форс, — отвечал он. — У меня есть приказ арестовать вас для предания суду.
— Кто эти дамы?.. — крикнул жандармский офицер.
— Ах, да! Простите, сударыня, ваши паспорта? Господин Люсьен, по сведениям, полученным мною, состоит в тесной связи с женщинами, которые способны на…
— Вы принимаете герцогиню де Ленонкур-Шолье за уличную девку? — сказала Мадлена, кинув на королевского прокурора взгляд, поистине достойный герцогини.
— Вы достаточны хороши для этого, — тонко заметили судейский.
— Баптист, покажите наши паспорта, — приказала молодая герцогиня, улыбнувшись.
— В каком преступлении обвиняется этот господин? — спросила Клотильда, которую герцогиня хотела усадить в карету.
— Соучастие в краже и убийстве, — отвечал жандармский офицер.
Баптист внес в карету мадемуазель Клотильду, потерявшую сознание.
В полночь Люсьен входил в Форс — тюрьму, обращенную одной стороной на улицу Пайен и другой — на улицу Бале; его поместили в одиночной камере. Карлос Эррера находился тут с момента своего ареста.

Часть III Куда приводят дурные пути

На другой день, в шесть часов утра, две кареты, называемые в народе на образном его языке корзинами для салата, выехали рысью из ворот тюрьмы Форс и покатились по дороге к Дворцу правосудия в Консьержери.
Редко кто из праздношатающихся не встречал эту походную тюрьму, и, хотя большая часть книг пишется только для парижан, чужестранцы, несомненно, будут рады прочесть здесь описание этой страшной колымаги для перевозки наших уголовных преступников. Кто знает, быть может, полиция русская, немецкая либо австрийская, судебные учреждения стран, не знакомых с «корзинами для салата», позаимствуют ее у нас; и во многих чужих краях подражание этому способу передвижения будет, конечно, благодеянием для узников!
Эта омерзительная повозка о двух колесах, с желтым кузовом, окованным железом, состоит из двух отделений. В переднем стоит обитая кожей скамейка, с кожаным фартуком. Эта открытая часть «корзины для салата» предназначается судебному приставу и жандарму. Крепкая железная решетка отделяет во всю ширину и высоту повозки этот своеобразный кабриолет от второго отделения, где находятся две деревянные скамьи, поставленные, как в омнибусах, по обе стороны кузова, — на них садятся заключенные, взобравшись туда по подножке, через глухую дверцу в задней части кузова. Прозвище «корзина для салата» произошло от того, что первоначально это была открытая повозка, огороженная решеткой, поверх которой торчали, покачиваясь от тряски, как салат в корзине, головы узников. Для большей безопасности карету сопровождает конный жандарм, в особенности в тех случаях, когда она везет приговоренных к смерти на место казни. Стало быть, побег невозможен. Окованная железом повозка не поддается никакому инструменту. Узник, которого тщательно обыскивают во время ареста или в момент заключения под стражу, может, самое большее, сохранить при себе пружинку от часов, годную для того, чтобы распилить решетку, но беспомощную перед гладкой поверхностью. Поэтому «корзина для салата», усовершенствованная талантами парижской полиции, послужила в конце концов образцом и для арестантской кареты, в которой теперь перевозят каторжников и которая заменила собою ужасную тележку, являвшуюся позором предшествующих цивилизаций, хотя Манон Леско[105] ее и прославила.
«Корзина для салата» имеет несколько назначений. Сперва в ней перевозят подследственных из разных тюрем столицы во Дворец правосудия для допроса судебным следователем. На тюремном наречии это называется ехать на обучение[106]. Потом привозят подсудимых их тех же тюрем во Дворец правосудия, чтобы осудить их, если вопрос стоит только об исправительной тюрьме; затем, когда речь заходит, на языке судейского сословия, о важном преступлении, из арестных домов их перевозят в Консьержери, тюрьму департамента Сены. Наконец осужденных на смерть везут в «корзине для салата» из Бисетра к заставе Сен-Жак, месту казней со времени Июльской революции. Благодаря человеколюбию эти несчастные не подвергаются более пытке прежнего пути от Консьержери до Гревской площади, совершавшегося в тележке, точь-в-точь похожей на ту, которой пользуются торговцы дровами. Теперь ее употребляют только для перевозки эшафота. Без этого объяснения не были бы понятны слова одного знаменитого осужденного, с которыми он обратился к своему сообщнику, когда они входили в «корзину для салата»: «Теперь дело только за лошадьми!» Нигде не едут на смертную казнь с большими удобствами, чем в нынешнем Париже.
Упомянутые «корзины для салата», выехавшие в столь ранний час, послужили единственно для отправки двух обвиняемых из арестного дома Форс в Консьержери, причем каждый из обвиняемых занимал отдельную «корзину».
Девять десятых читателей этой части романа не знают, конечно, о существенном различии между словами: привлеченный по делу, подследственный, обвиняемый, заключенный, арестный дом, дом предварительного заключения или тюрьма; поэтому все они будут, верно, удивлены, узнав, что речь идет о нашем уголовном праве в целом, разъяснение которого, сжатое и четкое, будет дано тут же как ради того, чтобы ознакомить с ним, так и ради внесения ясности в развязку нашей истории. Притом, когда станет ясно, что в первой «корзине для салата» находился Жак Коллен, а во второй Люсьен, который в течение нескольких часов опустился с высот общественного положения до тюрьмы, любопытство читателя будет уже достаточно возбуждено. Поведение обоих сообщников соответствовало их характеру. Люсьен де Рюбампре прятался, избегая взглядов прохожих, привлекаемых решеткой этой зловещей и роковой повозки по пути ее следования к набережным через улицу Сен-Антуан, улицу Мартруа и аркаду Сен-Жак, под которой тогда проезжали, чтобы пересечь площадь Ратуши, — теперь эта аркада служит входом в помещение префекта департамента Сены, находящееся в обширном дворцовом здании муниципалитета. А бесстрашный каторжник, прижавшись лицом к решетке, глядел на улицу, сидя позади пристава и жандарма, которые вели мирную беседу, не беспокоясь о своей «корзине для салата».
Грозная буря июльских дней 1830 года настолько заглушила своими громовыми раскатами предшествовавшие события, политические интересы за последние шесть месяцев этого года настолько поглотили внимание Франции, что как бы ни были удивительны все эти личные, судебные, финансовые катастрофы, которые составляли годовой рацион парижского любопытства и в которых не было недостатка первые шесть месяцев года, ныне их либо вовсе не помнят, либо едва припоминают. Поэтому необходимо отметить, что пусть на короткое время, но Париж был сильно взбударажен известием об аресте испанского священника, найденного у куртизанки, и изящного Люсьена де Рюбампре, жениха мадемуазель де Гранлье, захваченного по дороге в Италию, близ деревушки Гре, по обвинению в убийстве с целью завладеть состоянием почти в семь миллионов; скандал, вызванный этим процессом, ослабил на несколько дней живейший интерес к последним выборам при Карле Х[107].
Прежде всего этот уголовный процесс в некоторой степени затрагивал одного из богатейших банкиров, барона Нусингена. Что до Люсьена, то он принадлежал в высшему парижскому обществу и готовился вступить в должность личного секретаря премьер-министра. В парижских гостиных не один молодой человек вспомнил, как он завидовал Люсьену, когда тот снискал расположение прекрасной герцогини де Монфриньез, а женщины не могли забыть, что тогда же им интересовалась и госпожа де Серизи, жена виднейшего государственного деятеля. Наконец, красота самой жертвы пользовалась широкой известностью в различных кругах парижского общества: в большом свете, в мире финансистов, в мире куртизанок, в кругу молодых людей и среди литераторов. Итак, целых два дня весь Париж говорил об этих двух арестах. Судебный следователь, которому было поручено дела, г-н Камюзо, усмотрел в нем предлог для продвижения по службе и, желая вести следствие со всей возможной скоростью, приказал доставить обоих обвиняемых из Форс в Консьержери, как только Люсьен де Рюбампре прибудет из Фонтенебло. Аббат Карлос и Люсьен провели в тюрьме Форс — первый двенадцать часов, второй всего лишь половину ночи, поэтому не причины описывать эту тюрьму, с той поры совершенно перестроенную; что касается самого прибытия к месту заключения, это было бы повторением того, что должно произойти в Консьержери.
Но прежде чем углубиться в страшную драму уголовного следствия, необходимо, как было сказано, описать обычный ход судебного дела такого рода: и ради того, чтобы различные стадии были лучше поняты и во Франции и за границей; и ради того, чтобы все, кто не знаком с законами, оценили стройность уголовного права в том виде, в каком оно было изложено законодательством при Наполеоне[108]. Последнее тем более важно, что этому большому и прекрасному труду в настоящее время угрожает уничтожением так называемая исправительная система.

Предыдущая страница 13 Следующая страница


Блеск и Нищита Куртизанок 14

Совершено преступление; если преступники пойманы с поличным, их отправляют в ближайшую караульню и сажают в одиночную камеру, прозванную в народе скрипкой, потому, конечно, что там занимаются музыкой — кричат или плачут. Оттуда задержанных направляют к полицейскому приставу, который опрашивает их и может освободить, если произошла ошибка; наконец, их перевозят в арестный дом при префектуре, где полиция держит их в распоряжении королевского прокурора и судебного следователя, которых в зависимости от характера преступления, более или менее быстро оповещают, и они являются туда для допроса лиц, состоящих под предварительным арестом. Смотря по тому, каково предположительное обвинение, судебный следователь подписывает приказ об аресте и отдает распоряжение заключить задержанных под стражу. В Париже три арестных дома: Сент-Пелажи, Форм и Мадлонет. Запомните это выражение: привлеченный по делу. Наш кодекс установил три основные стадии уголовного судопроизводства: привлечение по делу, пребывание под следствием, предание суду. Покуда приказ об аресте не подписан, предполагаемые виновники преступления либо тяжкого правонарушения являются привлеченными по делу; в силу постановления об аресте они становятся подследственными и считаются таковыми, пока идет следствие. Но вот следствие закончено, вынесено решение направить дело в суд, и тогда, если Королевский суд, по заключению генерального прокурора решает, что в деле имеются достаточные признаки преступления, чтобы передать его в суд присяжных, — подследственные переходят в положение подсудимых. Таким образом, лица, заподозренные в преступлении, проходят через три различные стадии судопроизводства, просеиваются через три решета, прежде чем предстать перед так называемым местным судом. В первой стадии люди невиновные располагают множеством средств оправдания, при помощи общества, городской стражи, полиции. Во второй стадии она оказываются лицом к лицу с судьей, на очной ставке со свидетелями обвинения, в палате парижского суда или в судах первой инстанции департаментов. В третьей — они предстают перед двенадцатью советниками, и постановление о пересмотре дела судом присяжных, в случае ошибки либо нарушения устава судопроизводства, может быть обжаловано в кассационном суде. Присяжные заседатели не знают, какую пощечину они наносят народным властям, административными и судебным, когда оправдывают обвиняемых. Поэтому, как нам кажется, в Париже (мы не говорим о других округах) очень редко случается, чтобы невиновный сел на скамью суда присяжных.
Заключенный — значит осужденный. Наше уголовне право создало арестные дома, дома предварительного заключения и тюрьмы; все это понятия юридические, соответствующие понятиям: подследственный, обвиняемый, осужденный. Тюрьма предполагает легкую кару, наказание за незначительные правонарушения; но заключение является тяжелой карой, а в иных случаях и позором. Таким образом, нынешние сторонники исправительной системы, отвергая замечательное уголовное право, в котором различные степени наказания были превосходно соблюдены, дойдут до того, что за легкие погрешности будут наказывать столь же сурово, как за тягчайшие преступления. Впрочем, в Сценах политической жизни (см. Темное дело) показано, какие любопытные различия существовали между уголовным правом по кодексу брюмера IV года[109] и заменившим его уголовным правом Наполеоновского кодекса.
В большинстве крупных процессов, как и в настоящем, привлеченные по делу сразу становятся подследственными. Судебные власти тотчас отдают распоряжения взять их под стражу или заключить в тюрьму. И действительно, в большинстве случае привлекаемые по делу, если их не задерживают на месте, скрываются. Поэтому-то, как мы видели, и полиция, которая представляет собою в таких случаях лишь исполнительный орган, и судебные власти с молниеносной быстротой прибыли в дом Эстер. Если бы даже Корантен своими нашептываниями и не подстрекнул к мести уголовную полицию, все равно там уже имелось заявление барона Нусингена о краже семисот пятидесяти тысяч франков.
Когда первая карета, в которой находился Жак Коллен, въехала под аркаду Сен-Жан, в узкий и темный проезд, возница вынужден был задержаться по причине образовавшегося затора. Глаза подсудимого сверкали за решеткой, как два карбункула, несмотря на мертвенную бледность его лица, которая заставила накануне начальника Форс поверить в необходимость врачебной помощи. В минуты, когда ни жандарм, ни пристав не оборачивались, чтобы взглянуть на своего клиента, его пылающие глаза говорили столь ясным языком, что опытный судебный следователь, — скажем, г-н Попино, — сразу признал бы в этом нечестивце каторжника. В самом деле, Жак Коллен, как только «корзина для салата» выехала из ворот Форс, принялся изучать все, что встречалось на его пути. Несмотря на быструю езду, он обшаривал жадным и внимательным взглядом все здания, от верхних до нижних этажей. Он не пропустил ни одного прохожего, он исследовал каждого встречного. Сам господь бог не мог бы так охватить взглядом свои творения в их возможностях и пределах, как улавливал этот человек малейшие оттенки в непрестанной смене вещей и людей. Вооруженный надеждой, как последний из Горациев мечом[110], он ожидал помощи. Всякий другой, но не этот Макиавелли[111] каторги, счел бы свою надежду несбыточной и невольно впал бы в уныние подобно всем виновным. Никто из них не помышляет о сопротивлении в тех условиях, которые правосудие и парижская полиция создают для подследственных и в особенности для помещаемых в одиночные камеры, как это было с Люсьеном и Жаком Колленом. Нельзя и представить себе всей полноты внезапного разобщения подследственного с внешним миром: жандарм, арестовавший его, полицейский пристав, снимавший дознание, те, что, взяв его под руки, помогают подняться в «корзину для салата», те, что везут его в тюрьму, стража, что заключает его в темницу, поистине отвечающую своему названию, — все существа, которые с момента ареста окружают его, немы и ведут учет каждому его слову, чтобы затем пересказать полиции или следователю. Это глубочайшее одиночество, столь просто достигаемое, является причиной полного расстройства способностей человека, крайне подавленного состояния его духа, особенно если в прошлом он не подвергался преследованию со стороны правосудия. Поэтому поединок между преступником и следователем тем более ужасен, что правосудие располагает такими помощниками, как безмолвие стен и непоколебимое бесстрастие ее чиновников.
Однако Жак Коллен, или Карлос Эррера (приходится, в зависимости от условий, называть его тем либо другим именем), знал издавна приемы полиции, тюремщиков и правосудия. Вот почему этот титан хитроумия и развращенности призвал на помощь всю силу своего ума и своего мимического таланта, чтобы получше изобразить недоумение, оторопь человека невиновного, разыгрывая попутно перед судейскими чиновниками комедию агонии. Как мы видел, Азия, эта искусная Локуста, преподнесла ему яду в такой дозе, чтобы создалось впечатление смертельного недуга. Таким образом, действия г-на Камюзо и полицейского пристава, стремление королевского прокурора ускорить допрос были пресечены картиной внезапного паралича.
— Он отравился! — вскричал г-н Камюзо, пораженный мучениями мнимого священника, которого в жестоких конвульсиях вынесли из мансарды.
Четыре агента с большим трудом препроводили аббата Карлоса в спальню Эстер, где собрались все судебные власти и жандармы.
— Он не мог умнее поступить, если виновен, — сказал королевский прокурор.
— А вы уверены, что он болен? — спросил полицейский пристав.
Полиция вечно сомневается во всем. Три чиновника, разумеется, говорили между собой шепотом, но Жак Коллен угадал по выражению их лиц, о чем они беседовали, и воспользовался их нерешительностью, чтобы доказать невозможность или совершенную бесполезность предварительного допроса, который обычно снимают в момент ареста; он пробормотал несколько фраз, в которых испанские и французские слова сочетались таким образом, что получалась бессмыслица.
В Форс эта комедия сперва имела успех, тем более что начальник сыска (сокращенное: сыскная полиция) Биби-Люпен, некогда арестовавший Жака Коллена в пансионе г-жи Воке, был послан с поручениями в провинцию, и его замещал агент, намеченный в преемники Биби-Люпену и вовсе не знавший каторжника.
Биби-Люпен, бывший каторжник, собрат Жака Коллена по каторге, был его личным врагом. Причина этой неприязни крылась в том, что Жак Коллен одерживал верх во всех ссорах, а также и в неоспоримом превосходстве Обмани-Смерть над товарищами. Наконец, Жак Коллен в продолжение десяти лет был провидением каторжников, отбывавших срок, их парижским вожаком и советчиком, их казначеем и, стало быть, противником Биби-Люпена.
Итак, хотя и посаженный в одиночную камеру, он рассчитывал на сообразительность и беззаветную преданность Азии — своей правой руки, а быть может, и на Паккара — свою левую руку; он надеялся видеть его опять в своем распоряжении, как только этот рачительный помощник спрячет украденные семьсот тысяч франков. Такова была причина того напряженного внимания, с которым он наблюдал за улицей. Как ни удивительно, надежда эта скоро полностью осуществилась.
На массивных стенах аркады Сен-Жан до шести футов в вышину лежал вековой покров грязи, образовавшейся от брызг из сточной канавы. Прохожим, чтобы защитить себя в этом сплошном потоке экипажей и уберечься от «пинков» тележек, как тогда говорили, оставалось только спасаться за каменными тумбами, которые давно уже были пробиты задевавшими их ступицами колес. Нередко тележка зеленщика давила тут рассеянных людей. Такую картину долгове время можно было наблюдать во многих кварталах Парижа. Эта подробность поможет уяснить, насколько узка была аркада Сен-Жан и как легко было забить этот проезд. Стоило фиакру въехать туда с Гревской площади в то время, как с улицы Мартруа торговка-зеленщица вкатывала туда же свою ручную тележку, нагруженную яблоками, как третий экипаж уже вызывал затор. Испуганные прохожие шарахались во все стороны, ища за тумбами спасения от старинных ступиц такой непомерной длины, что понадобилось выпустить закон, предписывающий укоротить их. Когда «корзина для салата» въехала по аркаду, дорога была преграждена какой-то зеленщицей, — эта разновидность торговок тем более любопытна, что образцы ее и поныне существуют в Париже, несмотря на возрастающее число фруктовых лавок. Эта была подлинная уличная торговка, и полицейский, если бы подобная должность тогда существовала, дозволил бы ей разъезжать, не требуя предъявления пропускного свидетельства, вопреки ее зловещему виду, наводившему на мысль о преступлении. Ее всклокоченная голова была прикрыта какой-то клетчатой рванью, из-под которой торчали жесткие волосы, напоминавшие щетину кабана. Красная и сморщенная шея вызывала омерзение, из-под косынки виднелась кожа, выдубленная солнцем, пылью и грязью. Платье напоминало лоскутное одеяло. Дырявые башмаки, казалось, лопнули от смеха, потешаясь над этой физиономией, истрепанной, как и платье. А заплата на животе!.. Пластыть казался бы чище! За десять шагов это ходячее зловонное отребье должно было уже оскорблять обоняние чувствительных людей. А руки, черные от грязи! Эта женщина возвращалась с немецкого шабаша или вышла из ночлежки! Но что за глаза! Какой смелый, живой ум засветился в них, когда магнетический луч ее взгляда встретился со взглядом Жака Коллена, обменявшись с ним затаенной мыслью!
— Уберешься ты наконец с дороги, старая песочница! — крикнул возница хриплым голосом.
— Неужто раздавишь меня, поставщик гильотины? — отвечала она. — Твой товар дешевле моего!
И, пытаясь втиснуться между двух тумб, чтобы освободить проезд, торговка загородила путь как раз на то время, которое требовалось для выполнения ее замысла.
«Эге, Азия! — сказал про себя Жак Коллен, сразу узнавший свою сообщницу. — Значит, дело на мази».
Возница по-прежнему обменивался любезностями с Азией, и экипажи скоплялись в улице Мартруа.
— Ahe!.. pecaire fermati Souni la! Vedrem!.. — выкрикнула старая Азия с интонациями иллинойцев, свойственными уличным торговкам, которые так искусно искажают слова, что они становятся звукоподражанием, понятным только парижанам. В уличном шуме и криках столпившихся возниц никто не мог обратить внимания на этот дикий возглас, так похожий на выкрикивания торговок. Но ухо Жака Коллена различило среди шума эту страшную фразу на причудливом условном языке из смеси испорченного итальянского и провансальского: — Твой бедный мальчуган взят; но я тут, я позабочусь о вас. Ты еще увидишь меня…
В ту самую минуту, когда он торжествовал победу над Правосудием, окрыляясь надеждой установить связь с внешним миром, на него обрушился удар, который мог убить его, не будь он Жаком Колленом.
«Люсьен арестован..! — сказал он про себя. И едва не лишился чувств. Это известие казалось ему страшнее отказа в помиловании, будь он приговорен к смерти.
Теперь, когда обе «корзины для салата» катятся по набережным, следует в интересах этой истории сказать несколько слов о Консьержери, покуда они на пути к ней. Консьержери — историческое название, ужасное слово и еще более ужасная реальность — неотделима от французских революций, и парижских в особенности. Она видела большинство крупных преступников. Если это наиболее интересный из всех парижских памятников, все же он наименее известен людям, принадлежащим к высшим классам общества; однако, несмотря на огромный интерес этого исторического отступления, оно отнимет не больше времени, чем путешествие «корзин для салата».
Какой парижанин, иностранец или провинциал, проведи он хотя бы два дня в Париже, не заметит черных крепостных стен с тремя мощными сторожевыми башнями, — причем две из них почти прижаты одна к другой, — этого мрачного и таинственного украшения набережной, носящей название Люнет? Набережная начинается от моста Шанж и тянется до Нового моста. Квадратная башня, так называемая Часовая, с которой был дан сигнал к Варфоломеевской ночи[112], почти такая же высокая, как башня Сен-Жак-де-ла-Бушри, служит приметой Дворца правосудия и образует угол набережной. Эти четыре башни, эти стены прикрыты черноватым саваном, в который облекаются в Париже все фасады домов, обращенные к северу. Посредине набережной, у пустынной аркады, начинаются жилые дома, естественным образом возникшие с появлением Нового моста при Генрихе IV. Королевская площадь была точным воспроизведением площади Дофина. Та же архитектура окружающих ее зданий, те же кирпичные стены в раме из тесаного камня. Эта аркада и улица Арле обозначают границу Дворца правосудия с запада. Прежде префектура полиции и помещение первых председателей суда находились в этом же здании… Казенная палата и палата пособий, помещавшиеся там, как бы дополняли высшее правосудие, правосудие монарха. Таким образом, до Революции Дворец правосудия пользовался тем же уединением, какое ныне желают воссоздать.
Этот четыреугольник, этот остров зданий и памятников, где находится Сент-Шапель, самая великолепная драгоценность в сокровищнице Людовика Святого, — святилище Парижа, его святая святых, ковчег завета. А когда-то на этом пространстве умещался весь город, ибо на месте площади Дофина некогда находился Монетный двор. Отсюда название Монетной улицы, что ведет к Новому мосту. Отсюда же и название одной из трех круглых башен, а именно второй, именуемой Серебряной башней, как бы доказывающее, что там первоначально чеканили монеты. Знаменитый Монетный двор, указанный в планах старого Парижа, по-видимому, появился позже того времени, когда занимались чеканкой монет в самом Дворце правосудия, и своим возникновением обязан, безусловно, усовершенствованию этого искусства. Первая башня, почти прикасающаяся к Серебряной, называется башней Монтгомери. Третья, самая малая, но лучше всего сохранившаяся, ибо у нее уцелели зубцы, носит название башни Бонбек. Сент-Шапель и эти четыре башни (считая Часовую) превосходно намечают ограду Дворца правосудия, — его периметр, сказал бы чиновник налогового управления, — со времен Меровингов до старшего рода Валуа[113]; но для нас, наперекор всяким перестройкам, этот дворец олицетворяет именно эпоху Людовика Святого[114].
Карл V передал дворец Судебной палате, институту правосудия, недавно созданному, и первый перешел под защиту Бастилии, в знаменитый дворец Сен-Поль, к которому позже встал спиной дворец Турнель. Потом, при последних Валуа, короли из Бастилии возвратились в Лувр, свою первую крепость. Первое жилище французских королей, дворец Людовика Святого, называвшийся просто Дворцом, чтобы обозначить собственно дворец, весь целиком скрылся под Дворцом правосудия; он образует ныне его подвалы, ибо был выстроен у самой Сены, как и Сент-Шапель, и выстроен столь основательно, что наиболее высокая вода едва покрывала его первые ступени. Под Часовой набережной погребены, приблизительно на глубине двадцати футов, эти постройки десятивековой давности. Экипажи проезжают на уровне капителей, венчающих мощные колонны трех башен, высота которых некогда находилась, видимо, в согласии с изяществом дворца и его живописным отражением в воде, ибо и поныне эти башни еще соперничают с самыми высокими парижскими зданиями. Если смотреть на широко раскинувшуюся столицу из башенки в куполе Пантеона, Дворец правосудия и Сент-Шапель кажутся и теперь наиболее величественными из стольких величественных зданий. Этот дворец наших королей, над которым вы проходите, когда пересекаете огромную залу Потерянных шагов, был чудом архитектуры; таким он и остается для внимательных глаз поэта, который приходит изучать его, осматривая Консьержери. Увы! Консьержери заполонила дворец королей. Сердце обливается кровью, когда видишь темницы, камеры, коридоры, кабинеты, залы без света и воздуха, насильственно внесенные в эту великолепную архитектурную композицию, где византийское, романское и готическое искусство — три лика старого искусства — были объединены зодчеством ХII века. Этот дворец, как исторический памятник Франции ранних времен, — то же, что замок Блуа, как исторический памятник времен позднейших. Точно так же, как во дворе Блуа (см. Философские повести, Очерк из истории Екатерины Медичи) вы можете одновременно любоваться замком графов Блуа, замком Людовика XII, Франциска I, Гастона, так и в Консьержери вы найдете в той же ограде памятники времен Меровинга, а в Сент-Шапель — архитектуру эпохи Людовика Святого. Члены муниципального совета! Если, затрачивая миллионы, вы желаете спасти колыбель Парижа, колыбель королей, подарив Парижу и верховному суду дворец, достойный Франции, изберите наряду с архитекторами одного или двух поэтов! Этот вопрос требует длительного изучения, прежде нежели начать какую-нибудь перестройку. Стоит соорудить одну-две тюрьмы, вроде Рокет, и дворец Людовика Святого спасен. Ныне страшные язвы обезобразили этот гигантский памятник, погребенный под Дворцом правосудия и набережной точно какое-то допотопное животное в известковых пластах Монмартра; но самая глубокая из них — это Консьержери! Слово говорит за себя! В первые времена монархии высокопоставленные преступники (смерды-надобно придерживаться этимологии, ибо это слово означало: крепостные крестьяне — и мещане подлежали городским либо сеньориальным судам), владельцы больших или малых ленов, препровождались к королю и содержались в Консьержери. Но так как высокопоставленные преступники попадались редко, Консьержери вполне удовлетворяла правосудие короля. Трудно точно определить первоначальное местонахождение Консьержери. Однако ж, поскольку кухни Людовика Святого существуют и поныне и составляют то, что именуется Мышеловкой, можно предполагать, что первоначально Консьержери занимала ту часть здания, где находилась до 1825 года привратницкая судебной палаты, под аркадой, справа от главной наружной лестницы, ведущей в королевский двор. Отсюда до 1825 года выводили приговоренных, чтобы везти их на казнь. Отсюда выходили все крупные уголовные преступники, все жертвы политики: жена маршала д’Анкр[115] и королева Франции[116], Самблансе[117] и Мальзерб[118], Дамьен[119] и Дантон[120], Дерю[121] и Кастен[122]. Кабинет Фукье-Тенвиля[123], тот же, что и нынешнего королевского прокурора, был расположен таким образом, что судья мог видеть, как проезжали в тележках люди, только что осужденные революционным трибуналом. Этот человек, уподобившийся мечу, мог таким образом, кинуть последний взгляд на свою жертву.
С 1825 года, при министерстве де Пейронне[124], произошла важная перемена во Дворце. Старая калитка Консьержери, за которой совершалась церемония заключения под стражу и переодевания узника, была перенесена туда, где находится и поныне, — между Часовой башней и башней Монтгомери, во внутреннем дворе, за аркадой. Слева помещается Мышеловка, справа — калитка. «Корзины для салата» въезжают в этот двор, довольно нелепый по своему расположению, останавливаются там, могут свободно развернуться, а в случае бунта — задержаться под защитой крепкой решетки аркады; в былое время у них не было ни малейшей возможности повернуться в узком пространстве, отделяющем наружную лестницу от правого крыла Дворца. В наши дни Консьержери едва вмещает обвиняемых (требуется триста мест для мужчин и женщин) и потому туда не принимают больше ни подследственных , ни взятых под стражу, разве лишь в редких случаях, вроде того, который заставил привезти туда Жака Коллена и Люсьена. Все находящиеся там заключенные должны предстать перед судом присяжных. В виде исключения судебное ведомство допускает туда преступников из высшего общества, которые уже достаточно опозорены приговором суда присяжных и понесли бы чрезмерное наказание, отбывая его в Мелене или Пуасси. Уврар предпочел отсиживать свой срок в Консьержери, а не в Сент-Пелажи. В настоящее время, в силу послабления, самовольного, но полного человечности, там отбывают наказание нотариус Леон и князь де Берг.
Обычно подследственные, отправляясь, как говорят в тюрьме, на обучение либо в исправительную полицию, высаживаются из «корзины для салата» прямо в мышеловку. Мышеловка, которая находится напротив калитки, состоит из нескольких камер, устроенных в бывших кухнях Людовика Святого; там подследственные ожидают часа судебного заседания или прихода их судебного следователя. Мышеловка ограничена с севера набережной, с востока — караульней муниципальной гвардии, с запада — двором Консьержери, а с юга — огромной сводчатой залой (очевидно, пиршественной залой в прошлом), еще не имеющей назначения. Над Мышеловкой тянется внутренняя караульня, выходящая окном во двор Консьержери; она занята жандармерией департамента, и там кончается лестница. Когда звонок возвещает начало судебного заседания, приходят судебные приставы для вызова подследственных; тогда же спускаются вниз жандармы в количестве, равном количеству подследственных, и каждый жандарм выводит своего подследственного под руку; так же попарно они снова поднимаются по лестнице, проходят через караульню в коридор и оказываются в помещении, смежном с залой, где заседает знаменитая седьмая судебная палата, на которую возложили и слушание дел исправительной полиции. Этим же путем идут из Консьержери обвиняемые на судебное заседание и обратно.
В зале Потерянных шагов, между дверью первой судебной камеры — первой судебной инстанции — и ступенями лестницы, ведущей в шестую, сразу заметишь, очутившись там в первый раз, открытый вход, без какого-либо архитектурного украшения, квадратную, поистине омерзительную дыру. Через нее судьи и адвокаты попадают в коридоры, в караульню, спускаются в Мышеловку и к калитке Консьержери. Все кабинеты судебных следователей расположены в разных этажах этой части Дворца. Туда добираются по ужасающим лестницам, настоящему лабиринту, где почти всегда плутают люди, незнакомые с этим зданием. Окна кабинетов выходят частью на набережную, частью во двор Консьержери. В 1830 году кабинеты некоторых судебных следователей окнами выходили на улицу Барильери.
Таким образом, когда «корзина для салата», въехав во двор Консьержери, сворачивает налево, она привозит подследственного в Мышеловку, когда поворачивает направо, — она доставляет обвиняемых в Консьержери. В эту именно сторону повернула «корзина для салата» с Жаком Колленом, чтобы высадить его у калитки. Нет ничего страшнее этой калитки. Преступники или посетители видят две решетки кованого железа, разделенные пространством приблизительно в шесть футов и всегда открывающиеся поочередно; именно тут ведется такое неусыпное наблюдение, что лица, получившие пропуск на свидание, должны просунуть его через решетку, прежде чем услышат лязг ключа, открывающего замок.Сами судебные следователи и чины прокурорского надзора должны быть опознаны, прежде чем войти туда. Попробуйте заговорить о возможности сношений с внешним миром или бегства арестованных! У начальника Консьержери промелькнет улыбка, которая охладит пыл самого отважного из сочинителей романов в его попытках выдать за правду неправдоподобное. В летописях Консьержери известно только бегство Лавалета[125], но уверенность в высочайшем попустительстве, ныне доказанном, уменьшила если не степень самопожертвования его супруги, то по крайней мере опасность неудачи. Даже люди, наиболее склонные верить в чудеса, если они на месте будут судить о природе препятствий, признают, что во все времена эти препятствия как были, так и поныне остались неодолимыми. Никакими словами не изобразить мощности стен и сводов, надобно их видеть. Хотя мостовая двора ниже уровня набережной, все же, когда вы переступаете через калитку, вам приходится, спускаясь, пересчитать еще много ступенек, чтобы попасть в огромную сводчатую залу, массивные стены которой украшены великолепными колоннами; зала эта расположена между башней Монтгомери, представляющей ныне часть квартиры начальника Консьержери, и Серебряной, которая служит общей спальней надзирателей и тюремщиков, или, если вам угодно, ключников. Число этих служащих не столь значительно, как можно было бы вообразить (их двадцать); общая спальня, как и ее обстановка, ничем не отличается от так называемой пистоли. Прозвище это идет, несомненно, от тех времен, когда заключенные платили пистоль в неделю за помещение, напоминавшее своей наготою холодные парижские мансарды, в которых начинали свою деятельность великие люди. С левой стороны этой обширной залы помещается канцелярия Консьержери — подобие конторы, образуемой застекленной перегородкой, за которой сидят начальник тюрьмы и его письмоводитель и где находятся тюремные книги. Тут подследственого и обвиняемого вносят в списки, записывают их приметы и обыскивают; тут обсуждается вопрос о помещении, и решает его кошелек клиента. Сквозь решетчатую калитку в зале видна застекленная дверь, ведущая в приемную, где родственники и адвокаты общаются с обвиняемым через окошечкоо с двойной деревянной решеткой. Свет в приемную проникает со стороны внутреннего двора, куда заключенных в определенные часы выводят на прогулку.
Эта большая зала, тускло освещенная двумя окошечками в дверях, ибо единственное большое окно, выходящее в первый двор, целиком принадлежит канцелярии и заслонено перегородками, являет взору обстановку и освещение, совершенно соответствующие картине, которую предвосхищает воображение. Это тем страшнее, что наряду с Серебряной башней и Монтгомери вы видите эти, погруженные во мрак, таинственные, внушающие ужас сводчатые склепы, охватывающие кольцом приемную, а также ведущие в одиночную камеру королевы, мадам Елизавет[126] и в камеры, называемые секретными. Этот каменный лабиринт стал подземельем Дворца правосудия, а он видывал королевские празднества! С 1825 по 1932 год в этой огромной зале, между широкой печью и первой из двух решеток, производился обряд туалета приговоренного к смерти. Еще и сейчас нельзя пройти без содрогания по этим плитам, на которые упало столько последних взглядов, таивших в себе последнее признание.
Чтобы выйти из своей ужасной повозки, умирающему понадобилась помощь двух жандармов, которые подхватили его под руки и, поддерживая, словно человека, теряющего сознание, повели в канцелярию. Пока его влекли таким образом, он возводил очи к небу, изображая снятого с креста Спасителя. Конечно, ни на одной картине у Иисуса вы не встретите столь мертвенного, столь искаженного лица, каким оно было у лжеиспанца, — казалось, вот-вот он испустит свой последний вздох. Когда его в канцелярии усадили на стул, он повторил слабым голосом слова, с которыми обращался ко всем после ареста: «Я требую запросить его сиятельство испанского посла…»
— Вы это скажете судебному следователю, сударь, — отвечал начальник тюрьмы.
— О Иисусе! — отвечал Жак Коллен, вздыхая. Не могу ли я получить молитвенник?.. Долго ли мне будут отказывать в помощи врача?.. Жить мне осталось не более двух часов.
Карлоса Эррера, которого должны были заключить в секретную камеру, не стоило спрашивать, потребует ли он преимуществ пистоли, короче говоря, права жить в одной из комнат, где пользуются известными удобствами, дозволенными правосудием. Комнаты эти расположены в глубине внутреннего двора, о котором речь будет позже. Пристав и письмоводитель вяло исполняли формальность, обязательные при тюремном заключении.
— Господин начальник, — сказал Жак Коллен, коверкая французский язык, — я при смерти, вы это видите. Скажите, если можете, и, главное, скажите возможно скорее господину судебному следователю, что я прошу, как милости, того, что всего более пугало бы преступника: пусть он меня вызовет, как только придет, ибо муки мои поистине нестерпимы; стоит мне его увидеть, и ошибка разъяснится…
Это общее правило: все преступники говорят об ошибке. Побывайте в каторге, порасспросите там осужденных, — почти все они жертвы судебной ошибки! Вот почему слово это вызывает едва заметную невольную улыбку у того, кто имеет дело с подследственным, обвиняемым либо осужденным.
— Я могу сообщить о вашем ходатайстве судебному следователю, — сказал начальник.
— Да благословит вас бог, сударь!.. — отвечал испанец, поднимая глаза к небу.
Карлоса Эррера внесли в списки, и два полицейских, взяв его под руки, в сопровождении надзирателя, которому начальник тюрьмы указал, в какую именно из одиночек посадить подследственного, повели по подземному лабиринту Консьержери в камеру довольно приличную, что бы о них ни говорили филантропы, но совершенно отрезанную от внешнего мира.
Когда он удалился, надзиратели, начальник тюрьмы, письмоводитель, даже пристав и жандармы переглянулись, как бы спрашивая друг у друга: «Что ты об этом думаешь?» — и на всех лицах выразилось колебание. Но, увидев второго подследственного, зрители вновь обрели обычную недоверчивость, скрытую под личиной равнодушия. Помимо обстоятельств из ряда вон выходящих, служащие Консьержери мало любопытны, ибо для них преступники то же, что клиенты для парикмахеров. Поэтому все формальности, пугающие воображение, вершатся тут проще, нежели денежные дела у банкира, и часто с большей вежливостью. У Люсьена был подавленный вид уличенного преступника, он подчинялся всему, он безропотно сносил все. После Фонтенебло поэт, размышляя о крушении всех своих надежд, говорил себе, что час искупления пробил. Бледный, растерянный, в неведении о том, что произошло у Эстер в его отсутствие, он чувствовал себя близким товарищем беглого каторжника. Этого было вполне достаточно, чтобы провидеть бедствия худшие, чем смерть. Если в его голове рождалась какая-либо мысль, то лишь о самоубийстве. Он хотел любою ценой избегнуть позора, который он представлял себе и который мучил его, словно кошмар.
Жак Коллен, как более опасный из двух обвиняемых, был посажен в одиночную камеру, находившуюся в том же крыле здания, где и кабинет генерального прокурора, сплошь сложенную из тесаного камня; оконце ее выходило в один из внутренних двориков в ограде здания суда. Этот дворик служил местом прогулки для женского отделения тюрьмы. Люсьен пошел тем же путем, что и Жак Коллен, но так как, согласно полученным приказаниям, начальник тюрьмы был к нему внимательнее, то он был посажен в камеру, смежную с пистолями.
Обычно лицам, которым не доводилось сталкиваться с судебными властями, заключение в одиночную камеру рисуется в самом мрачном свете. Представление об уголовном суде неотделимо от старых представлений о пытках, о нездоровых тюремных условиях, о холодных каменных стенах, источающих слезы, о грубых тюремщиках и скверной пище — от всей этой привычной театральной бутафории; но не бесполезно напомнить, что эти преувеличения существую только на подмостках и вызывают улыбку судей, адвокатов и тех, кто любопытства ради посещает тюрьмы или изучает их быт. В продолжение долгого времени все это действительно было ужасно. Достоверно, что при прежних порядках, в эпоху Людовика XIII и Людовика XIV, обвиняемых бросали вповалку в низкое помещение наподобие антресоли над старой калиткой. Тюрьмы были одним из преступлений революции 1789 года, и достаточно увидеть камеры королевы и мадам Элизавет, чтобы почувствовать глубокий ужас перед старыми формами правосудия. Но в наше время, если филантропия и причинила обществу неисчислимые беды, все же она принесла кое-какое благо отдельным лицам. Мы обязаны Наполеону нашим уголовным кодексом, который в большей степени, нежели кодекс гражданский, требующий в некоторых пунктах преобразования, достоин именоваться одним из величайших памятников этого короткого царствования. Наше уголовное право уничтожило бездну страданий. Поэтому, если не говорить о нравственных муках, жертвой которых являются, попадая в руки правосудия, лица высших классов, можно утверждать, что действия судебных властей в отношении их отличаются мягкостью и простотою, тем более удивительными, что этого не ожидаешь встретить. Подследственный и обвиняемый не живут, конечно, как у себя дома, но все необходимое имеется в парижских тюрьмах. К тому же тяжелые переживания лишают бытовые мелочи их обычного значения. Рассудок столь потрясен, что любые неудобства, грубость, если они даже имеют место, там легко переносятся. Надобно признать, что невиновного, особенно в Париже, незамедлительно отпускают на свободу.
Вот почему камера, в которую вошел Люсьен, показалась ему полным повторением его первой парижской комнаты в гостинице «Клюни». Кровать, в точь-в-точь как в самых скромных меблированных комнатах Латинского квартала, стулья с соломенными сиденьями, стол и необходимая утварь составляли меблировку камеры, куда нередко сажают и двух обвиняемых, если они тихого нрава и преступления их относятся к разряду неопасных, как-то: подлог или банкротство. Это внешнее сходство между началом пути, исполненным такой невинности, и концом, являвшимся последней ступенью позора и унижения, столь верно было схвачено Люсьеном, в котором в последний раз заговорила его поэтическая натура, что он зарыдал. Он плакал часа четыре, наружно бесчувственный, как каменное изваяние, но невыразимо страдая от всех этих разрушенных надежд, уязвленный в своем тщеславии, униженный в своей гордости, во всех своих Я, олицетворяющих честолюбца, любовника, счастливца, денди, парижанина, поэта, сластолюбца, баловня удачи. Все в нем разбилось при этом икаровом падении[127].
Карлос Эррера, как только он остался один в камере, заметался, точно белый медведь из Ботанического сада в своей клетке. Он тщательно осмотрел дверь и убедился, что, кроме глазка, никакого отверстия в ней не было. Он ощупал стенку, оглядел колпак вытяжной трубы, откуда проникал слабый свет, и сказал про себя: «Я в надежном месте!» Он забился в угол, где был недосягаем для неусыпного ока надзирателя, наблюдавшего за узниками через зарешеченный глазок в двери. Потом снял парик и проворно отодрал бумагу, приклеенную внутри. Бумага был так засалена, что ее можно было счесть за кожаную подкладку парика. Сам Биби-Люпен, вздумай он снять с него парик, чтобы установить тождество испанца и Жака Коллена, и тот не обнаружил бы этой бумаги, настолько она казалась неотъемлемой частью парикмахерского изделия. Оборотная ее сторона была еще достаточно белой и чистой, и на ней можно было написать несколько строк.
Операция отклеивания, трудная и кропотливая, началась еще в Форс, потому что оставшихся ему здесь двух часов было бы недостаточно, половина дня была на это потрачена накануне. Подследственный стал надрывать эту драгоценную бумагу таким образом, чтобы образовалась полоска в восемь-десять миллиметров шириною; затем он разделил ее на несколько частей, после чего опять спрятал в своеобразное хранилище свой бумажный запас, предварительно смочив слюною оставшийся на бумаге слой гуммиарабика, чтобы она по-прежнему пристала к парику. Он нащупал приклеенную к пряди волос тонкую, как булавка, палочку графита — широко известное с давних пор изделие Сюсса — и отломил от нее кусочек, достаточно большой, чтобы им писать, и достаточно маленький, чтобы прятать его в ухе. Закончив всю подготовительную работу с уверенностью бывалого каторжника, ловкого точно обезьяна, Жак Коллен сел на край кровати и стал обдумывать наставления для Азии, ибо он был убежден, что встретит ее на своем пути, настолько она надеялся на сообразительность этой женщины.
«На предварительном допросе, — говорил про себя, — я изображал испанца, с трудом изъясняющегося по-французски, ссылался на испанского посла, на свои дипломатические преимущества и ни слова не понимал из того, о чем меня спрашивали; все это отлично согласовалось с припадками слабости, хрипами, вздохами, короче говоря, со всеми этими выкрутасами умирающего. Будем держаться этой позиции. Мои бумаги в исправности. Мы с Азией без труда справимся с господином Камюзо, не больно-то он силен! Итак, подумаем о Люсьене; надо подбодрить его, надо добраться до этого младенца любой ценой, начертать ему план действий, иначе он предасть себя, предаст меня и все погубит!.. Перед допросом надо его вразумить. Потом мне нужны свидетели, которые подтвердили бы, что я — лицо духовное!»
Таково было душевное и физическое состояние обоих подследственных, судьба которых зависела от г-на Камюзо, следователя суда первой инстанции Сены, верховного судьи их существования во всех его мелочах на все то время, что отпущено следователю уголовным кодексом, ибо он один мог дозволить духовнику, врачу Консьержери или кому бы то ни было общаться с ними.
Никакая власть человеческая, ни король, ни министр юстиции, ни премьер-министр, не может посягнуть на полномочия судебного следователя, ничто его не ограничивает, ничто ему не указ. Это владыка, подчиненный единственно своей совести и закону. В настоящее время, когда философы, филантропы и публицисты непрерывно заняты умалением всякой общественной власти, право, дарованное нашими законами судебным следователям, стало предметом нападок тем более ужасных, что они почти оправданы, скажем прямо, чрезмерностью этого права. Однако ж для всякого разумного человека право это должно быть неприкосновенным; можно в известных случаях смягчать его действие широким применением поруки, но обществу, достаточно уже расшатанному неразумностью и слабостью суда присяжных (установления священного и верховного, которое следовало бы доверить избранным, видным людям), грозила бы гибель, если бы уничтожили этот столп, который поддерживает все наше уголовное право. Предварительный арест, одно из ужасных проявлений этого права, — лишь необходимость, социальная опасность которой уравновешивается самым величием этого права. Притом в недоверии к судьям кроется начало разложения общества. Разрушайте институт уголовного права, перестраивайте его на иных основах, требуйте, как то было до революции, крупных имущественных гарантий от судейских чинов, но доверяйте им! Не уподобляйте их обществу с тем, чтобы оскорблять их. В наши дни судья, оплачиваемый как чиновник, бедствующий в большинстве случаев, променял былое достоинство на спесь, которая претит всем, кого поставили на равную с ним ступень; ибо спесь — качество, не имеющее под собой опоры. Вот в чем кроется порочность нынешнего установления. Будь Франция разделена на десять округов, можно было бы повысить моральный уровень судейского сословия, требуя от него наличия солидных состояний, что становится невозможным при двадцати шести округах. Единственное возможное улучшение, которого следует добиваться от деятельности судебного следователя при помощи доверенной ему власти, — это восстановление доброго имени арестного дома. Пребывание под следствием ничего не должно менять в привычках человека. Арестные дома в Париже надо было бы построить, оборудовать и содержать так, чтобы представление общества о положении подследственных в корне переменилось. Закон хорош, но вершат его дурно, а обычно о законе судят по тому, как он осуществляется. Общественное мнение во Франции обвиняет подследственных и оправдывает обвиняемых по необъяснимой противоречивости своих суждений. Не следствие ли это строптивого духа французов? Непоследовательность парижского общества было одной из причин, способствовавших роковой развязке этой драмы, и, как будет видно далее, одной из решающих причин. Чтобы проникнуть в тайну страшных сцен, разыгрывающихся в кабинете судебного следователя, чтобы лучше понять положение обеих воюющих сторон — подследственного и правосудия, — предметом борьбы которых является тайна, охраняемая подследственным от любопытства следователя, столь метко прозванного на Стюремном наречии любопытным, всегода надо твердо помнить, что подследственные будучи заключены в одиночную камеру, не знают ни о том, что говорится в семи либо в восьми кругах, составляющих общество в целом, ни о том, что известны полиции и правосудию, ни о том немногом, что пишут газеты обо всех обстоятельствах преступления. Стало быть, предупредить подследственного, как Азия предупредила Жака Коллена об аресте его любимца, равносильно тому, что бросить веревку утопающему. Дальше будет видно, как рушится по этой причине уловка следователя, которая, конечно, погубила бы каторжника, не получи он такого сообщения. Когда в дальнейшем все, что касается нашей истории, будет должным образом разъяснено, люди, даже не слишком впечатлительные, испугаются действия этих трех источников ужаса: разобщения с людьми, гробовой тишины и угрызений совести.
Господин Камюзо, зять одного из придверников кабинета короля, уже достаточно известный, чтобы рассказывать о его связях и положении, находился в эту минуту в не меньшем замешательстве, чем Карлос Эррера, в связи с предстоящим следствием, которое поручили ему вести. Еще недавно он был лишь председателем суда в округе, и вот уже назначен судьею в Париж на завиднейшее место в судебном мире по ходатайству герцогини де Монфриньез, муж которой был воспитателем дофина, полковником одного из кавалерийских полков королевской гвардии и пользовался таким же расположением короля, какое снискала его супруга у Мадам[128]. В награду за небольшую, но важную для герцогини услугу в деле, возникшем по жалобе одного банкира из Алансона на молодого графа д’Эгриньона, который подделал вексель (см. Сцены провинциальной жизни, Музей древностей), Камюзо из простого провинциального судьи стал председателем суда и из председателя — судебным следователем в Париже. За полтора года, что он подвизался в самом важном судилище королевства, Камюзо, благодаря покровительству герцогини де Монфриньез сумел войти в милость знатной и не менее влиятельной маркизы д’Эспар, но тут-то его и постигла неудача. (См. Дело об опеке.) Люсьен, как было сказано в начале этого повествования, из мстительных чувств к г-же д’Эспар, пожелавшей взять под опеку своего мужа, представил события в их истинном свете генеральному прокурору и графу де Серизи. Оба влиятельных сановника встали на сторону друзей маркиза д’Эспар, и его жена избежала порицания суда только благодаря милосердию супруга. Накануне, узнав об аресте Люсьена, маркиза д’Эспар послала своего деверя, кавалера д’Эспар, к господину Камюзо. Г-жа Камюзо поспешила немедленно навестить знаменитую маркизу. Перед обедом, вернувшись домой, она позвала мужа в свою спальню.
— Если ты посадишь этого вертопраха Люсьена де Рюбампре на скамью суда присяжных и добьешься его осуждения, — шепнула она ему на ухо, — ты будешь советником Королевского суда…
— Каким образом?
— Госпожа д’Эспар спит и видит, как скатится с плеч голова этого бедного молодого человека. Меня в дрожь бросило, когда я наблюдала, как кипит ненавистью эта красивая женщина.
— Не вмешивайся в судебные дела, — отвечал Камюзо жене.
— Я-то вмешиваюсь? — возразила она. — Кто угодно мог бы нас слушать и не понял бы, о чем идет речь. Мы с маркизой так мило лицемерили, ну точь-в-точь, как ты со мной сейчас. Она благодарила меня за твои добрые услуги в ее деле; пусть ее постигла неудача, сказала она, все же она тебе признательна. Она говорила мне о том, как страшна миссия, которая возложена на вас законом: «Ужасно, не правда ли, посылать людей на эшафот, но его..! Это будет только справедливо!», и так далее. Она сокрушалась, что такой красивый молодой человек, вывезенный в Париж ее кузиной, госпожой дю Шатле, вступил на столь скользкий путь. «К этому, — сказала она, — и приводят падшие женщины, как Корали и Эстер, молодых людей, достаточно развращенных, чтобы делить с ними гнусную поживу!» Потом пошли пышные тирады о милосердии, о религии! Госпожа дю Шатле сказала ей, что Люсьен заслужил тысячу смертей за то, что чуть было не убил свою сестру и мать…Она упомянула о свободном месте в Королевском суде, она ведь знакома с министром юстиции. «Вашему мужу, сударыня, представляется прекрасный случай отличиться!» — сказала она на прощание. Вот видишь!
— Мы отличаемся каждодневно, исполняя свой долг, — сказал Камюзо.
— Ты далеко пойдешь, если будешь корчить из себя должностное лицо даже с женой! — вскричала г-жа Камюзо. — Я думала, ты глуп, но нынче я от тебя в восхищении!..
Губы должностного лица сложились в улыбку, свойственную лишь его собратьям, как улыбка танцовщицы свойственна лишь ее товаркам по сцене.
— Мадам, разрешите войти? — спросила горничная.
— Что вам нужно? — сказала хозяйка.
— Тут без вас приходила камеристка герцогини де Монфриньез и от имени своей госпожи просила вас приехать в особняк де Кадиньянов, бросив все дела.
— Пообедаем позже, — сказала жена следователя, вспомнив, что еще не заплатила хозяину фиакра, в котором приехала.
Она снова надела шляпку, снова уселась в фиакр и через двадцать минут была в особняке де Кадиньянов. Г-же Камюзо, которую ввели в дом через боковой вход, пришлось подождать минут десять в будуаре, смежном со спальней герцогини, покуда та не появилась в ослепительном туалете, потому что уезжала в Сен-Клу, по приглашению двора.
— Душенька, мы поймет друг друга с одного слова.
— Да, госпожа герцогиня.
— Люсьен де Рюбампре арестован, ваш муж ведет следствие по этому делу, я ручаюсь, что бедный мальчик невиновен, и пусть его освободят в двадцать четыре часа! Но это еще не все. Люсьена желают видеть, завтра же, тайно, в тюрьме. Ваш муж, если ему будет угодно, может присутствовать при свидании, лишь бы он не был замечен… Я признательна тем, кто мне служит, вы это знаете. Король очень надеется на преданность своих судейских в предвидении серьезных обстоятельств, которые должны скоро возникнуть; я выдвину вашего мужа, я представлю его как человека, преданного королю, готового положить за него голову. Наш Камюзо будет сперва советником, потом председателем…ну, все равно чего…Прощайте! Меня ожидают, вы меня извините, не правда ли? Вы обяжете не только генерального прокурора, который в этом деле не может высказаться: вы еще спасете жизнь умирающей женщине, госпоже де Серизи. Таким образом, вы не окажетесь без поддержки…Ну вот, вы видите, как я вам доверяю, мне нет нужды вас учить…вы сами знаете!..
Она приложила палец к губам и исчезла.
«Не могла же я сказать ей, что маркиза д’Эспар мечтает увидеть Люсьена на эшафоте!.. — думала жена судейского, садясь в фиакр.
Когда она вернулась домой, судья, увиде ее встревоженное лицо, сказал:
— Амели, что с тобой?..
— Мы оказались меж двух огней…
О своем свидании с герцогиней г-жа Камюзо рассказала мужу на ухо, так она боялась, чтобы горничная не подслушала у двери.
— Которая из них влиятельнее? — спросила она в заключение. — Маркиза чуть не погубила твое доброе имя в этой нелепой затее с опекой над ее мужем, а герцогине мы кругом обязаны. Одна обронила туманное обещание, другая сказала: «Быть вам сперва советником, потом председателем». Боже меня сохрани давать тебе советы, и я не подумаю вмешиваться в судебные дела, но я обязана точно передать тебе, что говорят при дворе и что там готовится…
— Ты еще не знаешь, Амели, что сообщил мне нынче утром префект полиции, и через кого! Через одно влиятельное лицо из главного управления королевской полиции, настоящего Биби-Люпена от политики! Он сказал мне, что правительство втайне заинтересовано в этом процессе. Пообедаем и поедем в Варьете… поговорим обо всем ночью, в тиши кабинета; мне нужен твой совет; тут одним умом не обойдешься.
Девять десятых судейских будут в подобных случаях отрицать влияние жены на мужа; однако если здесь имеет место одно из редчайших социальных исключений, то следует заметить, что это случай вполне вероятный, хотя и не часто встречающийся. Судейский подобен священнику, в особенности в Париже, где собран цвет судейского сословия; он редко говорит о служебных делах, разве что только по ним уже вынесен приговор. Жены судейских обычно не только подчеркивают свою полную неосведомленность, но и обладают в достаточной мере чувством благопристойности, чтобы понимать, какой вред они причинили бы мужьям, предав огласке доверенные им тайны. Но в особо важных случаях, когда дело касается повышения по службе, связанного с тем либо иным решением, многие женщины, как и Амели, обсуждают этот вопрос наравне с мужем. Короче говоря, подобные исключения, отрицать которые тем легче, что их всегда тщательно скрывают, находятся в полной зависимости от того, как разрешилась борьба двух характеров в лоне семьи. А г-жа Камюзо всецело господствовала над мужем. Когда все в доме уснули, судейский и его жена сели к письменному столу, на котором судья уже разложил по порядку документы, относящиеся к делу.
— Вот справки, которые префект полиции мне передал, впрочем по моей просьбе, — сказал Камюзо.
АББАТ КАРЛОС ЭРРЕРА
«Эта личность, несомненно, Жак Коллен, по прозвищу Обмани-Смерть, который в последний раз был арестован в 1819 году, в доме некоей госпожи Воке, содержавшей семейный пансион на улице Нев-Сент-Женевьев, где он и проживал под фамилией Вотрена».
На полях можно было прочесть приписку рукой префекта полиции:
«Биби-Люпену, начальнику тайной полиции, передан телеграфом приказ вернуться немедленно, чтобы помочь опознанию оного, ибо он лично знает Жака Коллена, который был арестован в 1819 году при участии некоей мадемуазель Мишоно».
«Нахлебники, жившие в доме Воке, еще находятся в добром здравии и могут быть вызваны, чтобы установить тождество.
Так называемый Карлос Эррера является близким другом и советчиком господина Люсьена де Рюбампре, которому передал за три года значительные суммы, видимо добытые кражами. Эта близость, если будет установлена тождество так называемого испанца и Жака Коллена, приведет к осуждению сира Люсьена де Рюбампре.
Внезапная смерть агента Перада вызвана ядом, которым отравили Жак Коллен, Рюбампре либо их сообщники. Причиной убийства служит то, что агент давно уже шел по следам этих двух ловких преступников».
Судейский указал на фразу, написанную на полях самим префектом полиции:
«Мне лично известно, и я имею доказательства, что сир Люсьен де Рюбампре сыграл недостойную шутку с его милостью графом де Серизи и господином генеральным прокурором».
— Ну, что скажешь, Амели?
— Просто подумать страшно!.. — отвечала жена судьи. — А ну-ка, читай дальше!
«Превращение каторжника Коллена в испанского священника есть следствие преступления, совершенного более искусно, нежели то, при помощи которого Куаньяр стал графом де Сент-Элен».
ЛЮСЬЕН ДЕ РЮБАМПРЕ
«Люсьен Шардон, сын ангулемского аптекаря и его супруги, урожденной де Рюбампре; правом носить имя де Рюбампре он обязан королевскому указу. Оное право было даровано ему по просьбе герцогини де Монфриньез и господина графа де Серизи.
В 182…году этот молодой человек приехал в Париж без всяких средств к жизни, сопровождая графиню Сикст дю Шатле, в то время г-жу де Баржетон, двоюродную сестру г-жи д’Эспар.
Поступив наблаговидно в отношении г-жи де Баржетон, он жил, как муж, с некоей девицей Корали, актрисой театра Жимназ, ныне умершей, которая ради него бросила господина Камюза, торговца шелками на улице Бурдоне.
Вскоре, впав в нищету по той причине, что помощь, которую ему оказывала оная актриса, была недостаточной, он сильно опорочил доброе имя почтенного зятя, владельца типографии в Ангулеме, подделав его подпись на векселях, на неуплату по которым Давид Сешар был арестован во время последнего наезда упомянутого Люсьена в Ангулем.
Это было причиной бегства из Ангулема де Рюбампре, вдруг снова появившегося в Париже с аббатом Карлосом Эррера.
Не имея определенных средств к существованию, оный Люсьен истратил за три года своего вторичного пребывания в Париже около трехсот тысяч франков, каковые мог получить только от так называемого аббата Карлоса Эррера, но на каком основании?
Помимо того, он израсходовал недавно свыше миллиона на покупку земли де Рюбампре во исполнение условия, поставленного ему как будущему супругу мадемуазель Клотильды де Гранлье. Эта женитьба расстроилась по той причине, что семейство де Гранлье, зная со слов сира Люсьена, что деньги на эту покупку он якобы получил от своего зятя и сестры, рассудило навести справки у почтенных супругов Сешар, через своего поверенного Дервиля; оказалось, что Сешары не только ничего не знали об этих приобретениях, но еще считали Люсьена кругом в долгах.
Притом наследство, полученное супругами Сешар, состоит в недвижимости и, согласно их заявлению, вместе с наличными деньгами насчитывает не более двухсот тысяч франков.
Люсьен находился в тайной связи с Эстер Гобсек; таким образом, не подлежит сомнению, что упомянутый Люсьен пользовался всеми щедротами покровителя этой девицы, барона Нусингена.
Люсьен и его сотоварищ-каторжник могли вращаться в свете дольше Куаньяра только потому, что извлекали средства из промысла, которым жила Эстер, в прошлом продажная девка».
Несмотря на то, что эти заметки представляют собою пересказ событий, уже известных из истории этой драмы, необходимо привести их дословно, чтобы показать роль полиции в Париже. Полиция располагает, как, впрочем, можно было видеть по справке, затребованной о Пераде, сведениями, почти всегда точными, о всех семьях и о всех лицах, жизнь которых не внушает доверия, а действия заслуживают порицания. Она берет на заметку всякое отклонение от нормального. Эта всеобъемлющая записная книжка, представлявшая собой баланс людской совести, содержится в таком же порядке, как книга записи состояний во Французском банке. Подобно тому как банк отмечает малейшие опоздания платежа, взвешивает кредитоспособность клиентов, ведет учет капиталов, следит за финансовыми операциями, точно так же ведет полиция учет добропорядочности всех граждан. Тут, как и в суде, невиновный может не бояться: подобные меры принимаются только в случае проступка. Самые высокопоставленные семьи не ускользнут от этого-ангела-хранителя, опекающего общество. Впрочем, строгость хранения тайны здесь равна широте власти. Великое множество протоколов полицейских приставов, донесений, заметок, дел — весь этот океан сведений дремлет недвижный, глубокий и спокойный, точно море. Случится ли какое-нибудь несчастье, совершат ли проступок или преступление, правосудие обращается к помощи полиции, и тотчас же, если существует дело на обвиняемого, судья с ним знакомится. Эти дела, где исследована вся прежняя жизнь человека, — лишь осведомительный материал, который никогда не выйдет из стен суда; правосудие не может в законном порядке предать его гласности, оно лишь черпает в нем сведения, пользуется им, вот и все! Эти папки являют собою как бы изнанку вышивки по канве преступлений, их первооснову, почти всегда скрытую от общества. Ни один состав суда присяжных не поверил бы этим документам, весь округ поднялся бы от возмущения, если бы вздумали на них сослаться на открытом заседании упомянутого суда. Словом, эта истина, обреченная лежать на дне колодца, как всегда и всюду. В Париже не сыщется судьи, который, если он лет двенадцатьзанимается своим делом, не знал бы, что суд присяжных, а так же исправительная полиция утаивают половину гнусных поступков, служащих как бы ложем, на котором долгое время пригревалось преступление, и не признал бы, что правосудие оставляет безнаказанными половину совершенных злодеяний. Если бы общество могло знать, как тщательно умеют хранить тайну служащие полиции, которые, однако ж, одарены памятью, оно чтило бы этих славных людей наравне с Шеверюсом[129]. Думают, что полиция хитра, вероломна, а она чрезвычайно добродушна; она лишь наблюдает, как разгораются страсти, она получает донесения и хранит все эти памятки. Страшна она только с одной стороны. То, что она делает для правосудия, она делает и для политики. Но в том, что касается политики, она так же жестока, так же пристрастна, как покойная Инквизиция.
— Довольно, — сказал судья, вкладывая бумаги в дело, — это тайна полиции и правосудия. Судья решит, имеет ли все это какую-либо цену, но господин и госпожа Камюзо не должны знать об их существовании.
— Неужто тебе надо напоминать мне об этом? — сказала г-жа Камюзо.
— Люсьен виновен, — снова заговорил следователь, — но в чем?
— Мужчина, любимый герцогиней де Монфриньез, графиней де Серизи и Клотильдой де Гранлье, невиновен, — отвечала Амели. — Виновен во всем должен быть тот, другой.
— Но Люсьен его сообщник! — вскричал Камюзо.
— Хочешь меня послушать?.. — сказала Амели. — Верни священника дипломатии, он ведь ее лучшее украшение, и оправдай этого гадкого мальчишку, а потом найди других виновных…
— Очень уж ты бойка!.. — отвечал судья, улыбаясь. — Женщины устремляются к цели, не думая о законах, точно птицы в воздухе, где им ничто не ставит преград.
— Но, — возразила Амели, — дипломат он или каторжник, аббат Карлос укажет на кого-нибудь, чтобы выпутаться из дела.
— Я просто колпак, а ты — голова! — сказал Камюзо жене.
— Ну, ладно! Совещание закрыто, поцелуй свою Мели, уже час ночи…
И г-жа Камюзо пошла спать, предоставив мужу привести в порядок бумаги и мысли для предстоящего утром допроса обоих подследственных.
Итак, пока «корзины для салата» везли Жака Коллена и Люсьена в Консьержери, судебный следователь, позавтракав, разумеется, пешком шел по Парижу, что было принято при простоте нравов, существовшей среди парижских судейских, направляясь к себе, в свой кабинет, куда уж успели прибыть все бумаги, относящиеся к делу. И вот каким путем.
У каждого судебного следователя есть писец — некая разновидность присяжного секретаря из той неистребимой породы, что без наградных, без поощрений производит великолепные экземпляры прирожденных молчальников. Во Дворце правосудия не припомнят, со времени основания судебных палат и по нынешний день, ни одного случая нескромности со стороны писца-протоколиста при судебном следствии. Жантиль продал расписку, данную Самблансэ Луизой Савойской, а некий военный агент продал Чернышеву план русской компании, все эти предатели были более или менее богаты. Упование на место в суде, на должность секретаря, профессиональная честность — этого достаточно, чтобы обратить писца-протоколиста при судебном следователе в счастливого соперника могилы, ибо и могила стала нескромной со времени успехов химии. Этот служащий — перо самого следователя. Многие согласятся, что можно быть приводным ремнем механизма. Но быть гайкой? И все же гайка по-своему счастлива, — как знать, не из страха ли перед машиной? Протоколист г-на Камюзо, молодой человек двадцати двух лет, по имени Кокар, пришел рано утром на квартиру к следователю за бумагами и заметками, и в служебном кабинете все было уже приготовлено, пока сам судейский шагал, не спеша по набережной, поглядывая на редкости, выставленные в окнах лавок, и думая: «Как взяться за дело с таким молодчиком, как Жак Коллен, если это он? Начальник тайной полиции должен его признать, я буду делать вид, что исполняю свой долг, хотя бы только для полиции! Я предвижу тут столько всяких тупиков, что лучше, пожалуй, осведомить маркизу и герцогиню, показав им справки полиции. Тем самым я отомщу за отца, у которого Люсьен отбил Корали…Если я разоблачу таких отпетых злодеев, о моей ловкости заговорят, а друзья Люсьена скоро отрекутся от него. Впрочем, все это решит допрос…»
Он вошел к торговцу редкостями, соблазненный стенными часами Буль.
«Не погрешить против совести и оказать услугу двум знатным дамам — вот чудо ловкости!» — думал он.
— Помилуйте, и вы здесь, господин генеральный прокурор! — воскликнул вдруг Камюзо. — В погоне за медалями!.
— Это во вкусе всех судейских, — отвечал, смеясь, граф де Гранвиль, — по причине оборотной стороны медали.
— И, постояв несколько минут в лавке, точно заканчивая ее осмотр, он пошел дальше по набережной вместе с Камюзо, который не мог усмотреть в этой встрече ничего иного, кроме случайности.
— Вам предстоит сегодня допросить господина де Рюбампре, — сказал генеральный прокурор. — Бедный молодой человек, я любил его…
— Против него много обвинений, — сказал Камюзо.
— Да, я видел записи полиции, но они основаны на донесениях одного агента, который не подчинен префектуре, — знаменитого Корантена. Вы не пошлете столько преступников на плаху, сколько по его милости скатилось неповинных голов, и…Но этот пройдоха вне нашей досягаемости. Отнюдь не желая оказывать давление на совесть такого следователя, как вы, позволю себе заметить, что, если бы вы могли предоставить доказательства полного неведения Люсьена касательно завещания этой девицы, стало бы ясным, что ее смерть была не в его интересах, ведь она давала ему чрезвычайно много денег!..
— Мы знаем достоверно, что эта самая Эстер была отравлена в его отсутствие, — сказал Камюзо. — Он поджидал в Фонтенебло мадемуазель де Гранлье и герцогиню де Ленонкур.
О-о! — заметил генеральный прокурор. — Ведь он возлагал на брак с мадемуазель де Гранлье большие надежды (я знаю об этом от самой герцогини де Гранлье), поэтому никак нельзя предположить, чтобы такой умный молодой человек все погубил ненужным преступлением.
— Да, — сказал Камюзо. — В особенности, если эта Эстер отдавала ему все, что зарабатывала…
— Дервиль и Нусинген говорят, что она умерла, не зная о наследстве, выпавшем давным-давно на ее долю, — прибавил генеральный прокурор.
— Что же вы предполагаете в таком случае? — спросил Камюзо. — Ведь тут дело нечисто.
— Преступление совершено слугами, — отвечал генеральный прокурор.
— К несчастью, — заметил Камюзо, — очень уж это в духе Жака Коллена, — ибо испанский священник и есть, конечно, этот беглый каторжник, — взять семьсот пятьдесят тысяч франков, полученных от продажи трехпроцентной ренты, которую Нусинген подарил Эстер.
— Взвесьте все, дорогой мой Камюзо, будьте осмотрительны. Аббат Карлос Эррера причастен к дипломатии…Но и посланник, совершивший преступление, не был бы защищен своим саном. Кто он? Аббат Эррера или нет? Вот самый важный вопрос…
И г-н де Гранвиль поспешил проститься, словно не желая слышать ответ.
«Он, стало быть, тоже хочет спасти Люсьена», — думал Камюзо, шагая по набережной Люнет, между тем как генеральный прокурор входил во Дворец правосудия через двор Арле.
В Консьержери Камюзо зашел прежде к начальнику тюрьмы и увел его подальше от любопытных ушей, на середину двора.
— Сделайте одолжение, сударь, поезжайте в Форс и узнайте у вашего коллеги, не найдется ли у него сейчас, на наше счастье, каторжников, которые отбывали бы с тысяча восемьсот десятого по тысяча восемьсот пятнадцатый год срок на каторге в Тулоне; поглядите, нет ли таких и у вас. Мы переведм их временно из Форс сюда, и вы проследите, признают ли они в мнимом испанском священнике Жака Коллена, по кличке Обмани-Смерть.
— Отлично, господин Камюзо; но Биби-Люпен приехал…
— А-а! Он уже здесь? — вскричал следователь.
— Он был в Мелене. Ему сказали, что дело касается Обмани-Смерть. Он улыбнулся от удовольствия и теперь ждет ваших приказаний.
— Пошлите его ко мне.
Начальник Консьержери воспользовался случаем доложить судебному следователю о просьбе Жака Коллена, обрисовав его плачебное состояние.
— Я полагал допросить его первым, но отнюдь не по причине его нездоровья. Я получил утром донесение от начальника тюрьмы Форс. Наш молодчик утверждает, что вот уже двадцать четыре часа, как он в агонии, а сам так крепко спал, что не слышал, когда в его камеру входил врач, вызванный начальником Форс; врач даже не пощупал у него пульса, чтобы его не разбудить. Это доказывает, что совесть у него, видимо, в таком же порядке, как и здоровье. Я поверю в его болезнь, но ради того только, чтобы изучить игру этого молодца, — сказал, улыбаясь, г-н Камюзо.
— С подследственными и обвиняемыми каждый день чему-нибудь научаешься, — заметил начальник Консьержери.
Префектура полиции сообщается непосредственно с Консьержери, и судейские, как и начальник тюрьмы, зная все подземные ходы, могут прибыть туда с чрезвычайной быстротой. Этим объясняется та удивительная легкость, с которой прокуратура и председатели суда присяжных могут во время заседания получать нужные справки. Вот почему г-н Камюзо, едва успев взойти по лестнице, ведущей в его кабинет, увидел Биби-Люпена, прибежавшего туда через залу Потерянных шагов.
— Какое рвение! — сказал ему следователь, улыбаясь.
— Да, ведь если это он, — отвечал начальник тайной полиции, — вы увидите, какая свистопляска подымется во внутреннем дворе, только бы нашлась там обратная кобылка! (бывшие каторжники, на тюремном наречии).
— Почему?
— Обмани-Смерть свистнул их кассу, и я знаю, что они поклялись сжить его со свету.
Они обозначало каторжников, казна которых, доверенная двадцать лет назад Обмани-Смерть, была истрачена на Люсьена.
— Могли бы вы найти свидетелей его последнего ареста?
— Дайте мне две повестки, и я приведу их вам сегодня же.
— Кокар, — сказал следователь, снимая перчатки, ставя трость в угол и вешая на нее шляпу, — заполните две повестки по указанию господина агента.
Он посмотрелся в зеркало, вделанное в камин, на котором посредине, взамен часов, стояли таз и кувшин, слева от них графин с водой и стакан, а справа лампа. Следователь позвонил. Через несколько минут вошел судебный пристав.

Предыдущая страница 14 Следующая страница


15 Оноре де Бальзак

— Меня уже ждут? — спросил он пристава, на обязанности которого лежало принимать свидетелей, проверять их повестки и пропускать в кабинет по очереди.
— Да, сударь.
— Запомните имена этих лиц и принесите мне список.
Судебные следователи, желая сберечь свое время, нередка принуждены вести несколько следствий сразу. В этом причина долгих часов ожидания, на которое обречены свидетели, вызванные в комнату, где находятся пристава и где непрерывно раздаются звонки судебных следователей.
— Вслед за тем, — сказал Камюз приставу, — вы приведете ко мне аббата Карлоса Эррера.
— Вот как! Он стал испанцем? Священником, как мне говорили. Ба! Да это повторение дела Коле, господин Камюзо! — воскликнул начальник тайной полиции.
— Нет ничего нового под луной, — отвечал Камюзо, подписывая две грозные повестки, смущающие даже самых невинных свидетелей, которых правосудие таким путем извещает о необходимости предстать перед судом под угрозой тяжкой кары в случае неповиновения.
К этому времени Жак Коллен, закончивший около получаса назад свои манипуляции с записками, был готов к бою. Ничто не может лучше обрисовать этого простолюдина, восставшего против закона, как те несколько строк, что он начертал на просаленных бумажках.
Смысл первой — ибо текст был написан на условном языке, принятом у него с Азией, шифром, скрывающим мысль, — был таков:
«Ступай к герцогине де Монфриньез или госпоже де Серизи; пусть та или другая увидится с Люсьеном до его допроса и дасть ему прочесть бумажку, которая вложена в эту. Отыщи Европу и Паккара, надо, чтобы эти два вора были в моем распоряжении и готовились сыграть роль, которую я им укажу.
Сбегай к Растиньяку, предложи ему от имени того, кого он встретил на балу в Опере, засвидетельствовать, что аббат Карлос Эррера ничуть не похож на Жака Коллена, арестованного в Воке.
Добейся того же от доктора Бьяншона.
Заставь с этой целью работать обеих Люсьеновых женщин».
На другой бумажке написано было уже на чистом французском языке:
«Люсьен, не признавайся ни в чем, что касается меня. Я для тебя аббат Карлос Эррера. В этом не только мое оправдание: немного выдержки — и ты получишь семь миллионов, сохранив незапятнанной свою честь».
Обе бумажки, подклеенные исписанной стороной одна к другой и казавшиеся одним обрывком листка, были скатаны с мастерством, присущим тому, кто мечтал, будучи на каторге, о способах добыть свободу. Все вместе приняло форму и цвет комочка грязи, величиной с восковую головку, которую бережливая женщина приделывает к иголке со сломанным ушком.
«Если я пойду на допрос первым, мы спасены; если же малыш — все погибло», — говорил он про себя тем временем.
То была страшная минута: как ни был крепок этот человек, лицо его покрылось холодным потом. Итак, этот удивительный человек прозревал истину в преступлении, как Кювье[130] прозрел закон строения существ, бесследно исчезнувших. Гений в любой области — это интуиция. Все другие замечательные деяния, обязанные таланту, стоят ниже этого чуда. В том и состоит различие, отделяющее людей высшего порядка от прочих людей. Преступления знают своих гениев. Мысль Жака Коллена, доведенного до крайности, совпала с мыслями честолюбивой г-жи Камюзо и г-жи де Серизи, любовь которой пробудилась под действием страшного удара, поразившего Люсьена. Таково было высшее усилие человеческого разума, направленное против стальной брони Правосудия.
Услыхав лязг старинных тяжелых замков и дверных засовов, Жак Коллен опять принял вид умирающего; ему в этом помогло пьянящее чувство радости, которую доставило ему донесшееся до него из коридора постукивание башмаков надзирателя. Он не знал, каким образом Азия доберется до него, но рассчитывал свидеться с ней по пути на допрос, обнадеженный ее обещанием, брошенным ему под аркадой Сен-Жан.
После этой счастливой встречи Азия спустилась на Гревскую набережную. До 1830 года название Грев[131] имело смысл, ныне утраченный. Вся часть набережной, от Аркольского моста до моста Людовика-Филиппа, была в то время такой, какой ее создала природа, если не считать вымощенной дороги, идущей, впрочем, отлого. Поэтому при высокой воде можно было плыть в лодке вдоль домов и улиц, наклонно спускавшихся к реке. На этой набережной первые этажи почти во всех зданиях были подняты на несколько ступеней. Когда вода плескалась о стены домов, экипажи сворачивали на ужасающую улицу Мортельри, впоследствии целиком снесенную, чтобы расширить площадь Ратуши, и мнимой торговке легко было протолкнуть тележку по спуску к набережной и спрятать ее там, покуда настоящая торговка, пропивавшая выручку от своей продажи оптом в одном из гнусных кабаков на улице Мортельри, не придет взять ее на том самом месте, где условлено было ее оставить. В ту пору заканчивали расширение набережной Пелетье, где вход на стройку охранялся инвалидом, и тележка, порученная его опеке, не была подвержена никаким случайностям.
Тут же, на площади Ратуши, Азия взяла фиакр и сказала кучеру: «В Тампль! Скачи что есть духу, озолочу!»
Женщина, одетая, как Азия, могла, не возбуждая ни малейшего любопытства, затеряться среди обширного рынка, где толчется весь парижский сброд, где кишат тысячи бродячих торговцев, стрекочут сотни перекупщиц. Едва успели обоих подследственных заключить в тюрьму, как она уже переодевалась в крохотном, сыром и низком помещении над одной из тех ужасных лавчонок, в которых торгуют остатками материй, украденных швеями либо портными, и которую держала старая девица, по прозвищу Ромет — сокращенное от Жеромет. Для торговок нарядами Ромет была тем же, чем эти госпожи Подмоги были сами для так называемых порядочных женщин, оказавшихся в стесненных обстоятельствах, — ростовщицей из ста процентов.
— Дочь моя, — сказала Азия, — надо меня зашнуровать. Я должна быть не иначе, как баронессой из Сен-Жерменского предместья. И, смотри, затяни подпругу в минуту! — продолжала она. — А то у меня прямо пятки горят! Ты сама знаешь, какие мне платья к лицу. Дай-ка банку с румянами да отыщи кружева позабористее! И вынь для меня самые что ни есть блестящие побрякушки…Пошли девчонку за фиакром, пусть скажет, чтобы обождал у черного хода.
— Хорошо, мадам, — отвечала старая дева покорно и угодливо, точно служанка своей госпоже.
Любой свидетель этой сцены легко бы заметил, что женщина, скрывавшаяся под именем Азия, была тут у себя дома.
— Предлагают брильянты!.. — сказала Ромет, причесывая Азию.
— Краденые?..
— Ну, уж само собою.
— Как бы это ни было выгодно, голубушка, а придется повременить. Некоторое время нам надо остерегаться любопытных.
Теперь понятно, каким образом Азия могла очутиться во Дворце правосудия, в зале Потерянных шагов, с повесткой в руках, и бродить по коридорам и лестницам, ведущим в кабинеты судебных следователей, спрашивая у всех встречных, как пройти к г-ну Камюзо, за четверть часа до его прихода.
Азию нельзя было узнать. Смыв, как актриса, грим старухи, наложив румяна и белила, она надела дивный белокурый парик. Разряженная точь-в-точь, как дама из Сен-Жерменского предместья, разыскивающая пропавшую собачку, она казалась сороколетней под великолепной вуалеткой из черных кружев. Жесткий корсет туго стягивал ее талию, достойную кухарки. В прекрасных перчатках, в платье с чересчур, может быть, пышным турнюром, она распространяла вокруг себя благоухание пудры а-ля-марешаль. Помахивая мешочком в золотой оправе, она поглядывала то на стены суда, куда попала, как видно, впервые, то на поводок красивого kings’dog . Эта знатная вдовица была скоро замечена черноризцами, населявшими залу Потерянных шагов.
Помимо адвокатов, не занятых делом, подметающих эту залу своими мантиями и называющих, как водится между вельможами, своих важных коллег просто по имени, из желания показать, что они принадлежат к судейской аристократии, там нередко можно встретить терпеливых молодых людей, состоящих помощниками при поверенных, подолгу выстаивающих на ногах ради какого-нибудь дела, которое назначено к слушанию в последнюю очередь, но может слушаться первым, если адвокаты по делу, поставленному в первую очередь, почему-либо запаздывают. Было бы любопытно обрисовать отличительные черты каждого из этих носителей черных мантий, которые, беседуя, прохаживались по три, по четыре человека в ряд, производя своими голосами сильнейший гул под сводами этой огромной залы, так метко прозванной, ибо хождение попусту истощает силы адвокатов не менее, нежели словесная расточительность, но все это будет описано в нашем очерке, посвященном парижским адвокатам. Азия рассчитывала на праздношатающихся правозаступников и посмеивалась исподтишка, прислушиваясь к шуткам, доносившимся до нее; наконец она привлекла внимание молодого помощника поверенного, занятого более «Судебной газетой», нежели клиентами, и тот с улыбочкой предложил свои услуги женщине, так дивно благоухающей и богато разодетой.
Тоненьким голоском, говоря в нос, Азия объяснила этому учтивому господину, что пришла сюда по повестке одного следователя, фамилия которого Камюзо…
— А-а! По делу Рюбампре?
Процесс уже получил название!
— О нет! Это не я, а моя горничная, девушка по прозвищу Европа, она поступила ко мне только накануне и вот уже сбежала, увидев, что швейцар несет мне казенную бумагу.
Потом, как все стареющие женщины, жизнь которых проходит в болтовне у камелька, подстрекаемая Массолем, она разоткровенничалась и рассказала ему о своих злоключениях с первым мужем, одним из трех директоров Земельного банка. Посоветовалась, кстати, с молодым адвокатом, стоит ли затевать процесс с зятем, графом де Грос-Нарп, который сделал несчастной ее дочь, и дозволяет ли закон располагать дочери его состоянием? Массоль, как ни старался, не мог понять, кому же была вручена повестка — госпоже или горничной? В первую минуту он удовольствовался беглым взглядом, брошенным на этот судебный документ всем известного образца, ибо для удобства и быстроты он печатается заранее, и протоколистам судебных следователей нужно только заполнить пробелы, оставленные для указания имени и адреса свидетеля, часа явки и т. д. Азия расспрашивала о расположении комнат во Дворце, знакомом ей лучше, чем самому адвокату, наконец она осведомилась, в котором часу приходит Камюзо.
— Вообще судебные следователи начинают допросы около десяти часов.
— Теперь без четверти десять, — сказала она, взглянув на красивые часики, настоящее чудо ювелирного искусства, что дало Массолю повод подумать: «Где только, черт возьми, не гнездится богатство!..»
В это время Азия переступала порог той сумрачной залы, выходящей во двор Консьержери, где находятся судебные пристава. Увидев в окно калитку, она вскричала:
— Что там за высокие стены?
— Это Консьержери.
— Ах! Консьержери, где наша бедная королева…О, как бы я хотела видеть ее камеру!..
— Это невозможно, баронесса, — отвечал адвокат, шедший под руку с почтенной вдовой. — Надо иметь разрешение, а его очень трудно получить.
— Мне говорили, — продолжала она, — что Людовик Восемнадцатый сделал своею рукой на стене латинскую надпись, которая сохранилась и посейчас в камере Марии-Антуанетты.
— Да, госпожа баронесса.
— Я хотела бы знать латинский язык, чтобы изучить каждое слово этой надписи! — прибавила она. — А как вы думаете, может господин Камюзо дать мне такое разрешение?..
— Это не по его части; но он может вас проводить…
— А допросы? — сказала она.
— Ну, — отвечал Массоль, — подследственные могут подождать.
— И точно, на то они и подследственные, — наивно заметила Азия. — Но я знакома с господином де Гранвилем, вашим генеральным прокурором…
Эта фраза произвела магическое действие на приставов и на адвоката.
— Ах, вы знакомы с господином генеральным прокурором? — сказал Массоль, подумав, не спросить ли имя и адрес клиентки, посланной ему случаем.
— Я часто встречаю его у господина де Серизи, его друга. Госпожа де Серизи в родстве со мною через Ронкеролей…
— Но если сударыне угодно спуститься в Консьержери, — сказал один из приставов, — она…
— Да, — сказал Массоль.
И пристава дозволили ей сойти вниз адвокату и баронессе; они скоро очутились в маленькой караульне, где кончается лестница Мышеловки, в помещении, хорошо знакомом Азии и образующем, как известно, между Мышеловкой и Шестой камерой своеобразный наблюдательный пост, которого не мог миновать ни один человек.
— Спросите же у этих господ, пришел ли господин Камюзо! — сказала она, разглядывая жандармов, игравших в карты.
— Да, сударыня, он только что вышел из Мышеловки…
— Мышеловка? — сказала она. — Что это такое?.. Ах, как я сглупила, что не пошла прямо к графу де Гранвилю…Но я так спешу…Проводите меня, сударь, я хочу поговорить с господином Камюзо, покуда он не занят.
— О, сударыня, вы еще успеете поговорить с господином Камюзо, — сказал Массоль. — Когда он получит вашу визитную карточку, он не заставит вас ожидать в приемной, со свидетелями…Во Дворце правосудия внимательны к таким женщинам, как вы…Карточка при вас?
Азия и стряпчий стояли в эту минуту как раз перед окном караульни, откуда жандармы могут наблюдать за калиткой Консьержери. Жандармы, воспитанные в должном уважении к защитникам вдов и сирот, осведомленные притом о преимуществах судейской мантии, терпели несколько секунд присутствие баронессы, сопровождаемой стряпчим. Азия позволила молодому адвокату рассказать о калитке Консьержери все те ужасы, какие только может рассказать молодой адвокат. Она не верила, что туалет приговоренных совершается именно за решетками, на которые ей указали, но жандармский офицер это подтвердил.
— Как бы я хотела бы посмотреть на это! — сказала она.
Она кокетничала с жандармским офицером и адвокатом, пока не увидела входившего через калитку Жака Коллена; его вели под руку два жандарма, которым предшествовала пристав г-на Камюзо.
— А вот и тюремный духовник! Он, конечно, ходил напутствовать какого-нибудь несчастного…
— Нет, нет, госпожа баронесса, — отвечал жандарм, — это подследственный, его ведут на допрос.
— А в чем он обвиняется?
— Он замешан в этом деле, с отравлением…
— Ах!.. Как бы я хотела на него взглянуть…
— Вам нельзя тут оставаться дольше, — сказал жандармский офицер. — Он сидит в секретной и должен пройти через нашу караульню. Вот эта дверь, сударыня, ведет на лестницу.
— Благодарю вас, господин офицер, — сказала баронесса, направляясь к двери, и вдруг, выскочив на лестницу, она закричала:
— Но где же я?
Этот возглас долетел до слуха Жака Коллена, которого она хотела таким путем подготовить к встрече с ней. Жандармский офицер побежал вслед за госпожой баронессой, схватил ее поперек туловища и перенес, как перышко, в круг пяти жандармов, вскочивших с мест как один человек, ибо караульня всегда настороже. То было самоуправство, но самоуправство необходимое. Сам стряпчий испуганно воскликнул: «Сударыня! Сударыня!» — так он боялся подвергнуть себя неприятности.
Аббат Карлос Эррера, почти в обморочном состоянии, опустился на стул в караульне.
— Бедный! — сказала баронесса. — Неужто он виновен?
Слова эти, хотя и сказанные на ухо молодому адвокату, были услышаны всеми, ибо в этой страшной караульне царила мертвая тишина. Случалось, что некоторые особы, располагающие особыми привилегиями, получали разрешение взглянуть на знаменитых преступников, когда те проходят через караульню или по коридорам, поэтому пристав и жандармы из охраны Жака Коллена не обратили на женщину никакого внимания. Впрочем, благодаря самоотверженности жандармского офицера, изловившего баронессу, чтобы устранить всякую возможность общения подследственного из секретной камеры с посторонней, между ними образовалось весьма успокоительное пространство.
— Пойдемте! — сказал Жак Коллен, с трудом подымаясь со стула.
В этот момент у него из рукава выпал шарик, и баронесса, прекрасно видевшая все из-под своей вуали, заметила место, где он упал. Сальный шарик не мог далеко откатиться, ибо все до мелочей, как будто неважных с виду, было предусмотрено Жаком Колленом для достижения полного успеха. Как тоько подследственный поднялся на верхние ступени лестницы, Азия чрезвычайно естественно уронила свой мешочек и проворно подняла его, но, наклонившись, она успела взять шарик, по своей окраске совершенно не отличимый от пыли и грязи, покрывавшей пол, и потому никем не замеченный.
— Ах! У меня прямо сердце сжалось!.. — сказала она. — Ведь он умирает…
— Или притворяется, — заметил жандармский офицер.
— Сударь, — обратилась Азия к адвокату, — ведите меня поскорее к господину Камюзо, я пришла как раз по этому делу…возможно, он будет очень доволен, если увидит меня прежде, чем начнет допрос бедного аббата…
Стряпчий и баронесса вышли из грязной и прикопченной караульни, но когда они уже поднялись по лестнице, Азия воскликнула: «А моя собака?.. О сударь, где моя бедная собачка!»
И, как сумасшедшая, она кинулась в залу Потерянных шагов, спрашивая у всех о своей собаке. Она добежала до Торговой галереи и помчалась к лестнице, крича: «Вот она!..»
Лестница вела во двор Арле, через который, сыграв свою комедию, она и прошла, чтобы по набережной Орфевр, где находится стоянка фиакров, вскочить в карету и исчезнуть вместе с явочной повесткой, посланной Европе, настоящее имя которой еще не было известно полиции и правосудию.
— Улица Нев-Сен-Марк! — крикнула она кучеру.
Азия могла положиться на неподкупную скромность торговки нарядами, именуемой г-жой Нуррисон, но равно известной и под именем Сент-Эстев, отдававшей в ее распоряжение не только свою персону, но и лавку, где Нусинген выторговал себе Эстер. Тут Азия была у себя дома, потому что занимала комнату в квартире г-жи Нуррисон. Она заплатила за фиакр и прошла к себе, кивком головы дав понять г-же Нуррисон, что разговаривать ей недосуг.
Очутившись вдали от всякой слежки, Азия принялась развертывать бумажки не менее осторожно, чем ученый древнюю рукопись. Прочтя наставления, она сочла полезным переписать на листок почтовой бумаги строки, обращенные к Люсьену; потом она сошла вниз к г-же Нуррисон и побеседовала с ней, пока девочка на побегушках, служившая у лавочницы, ходила на Итальянский бульвар нанимать фиакр. Тут же Азия получила адреса герцогини де Монфриньез и г-жи де Серизи, известные г-же Нуррисон через ее связи с их горничными.
Разъезды и всякие мелкие дела заняли более двух часов. Герцогиня де Монфриньез, которая жила на окраине Сен-Жерменского предместья, заставила г-жу де Сент-Эстев ожидать себя целый час, хотя горничная передала ей через дверь будуара, предварительно постучавшись, визитную карточку г-жи де Сент-Эстев, на которой Азия написала: «Пришла по поводу неотложного дела, касающегося Люсьена».
При первом же взгляде, брошенном на герцогиню, Азия поняла, что ее посещение некстати, и она извинилась, объяснив, что лишь опасность, грозившая Люсьену, заставила ее нарушить покой герцогини…
— Кто вы такая?.. — спросила герцогиня, пренебрегая правилами учтивости и смерив ее взглядом с головы до ног; Азия могла быть принята за баронессу г-ном Массолем в зале Потерянных шагов, но на коврах малой гостиной особняка де Кадиньянов она производила впечатление сального пятна на белом атласном платье.
— Я торговка нарядами, госпожа герцогиня, известно, что в подобных случаях обращаются к женщинам, профессия которых обязывает к полной скромности. Я никогда никого не выдала, и невесть сколько важных дам доверяли мне свои бриллианты на целый месяц, получив от меня взамен фальшивые уборы, точь-в-точь как настоящие…
— У вас есть другое имя? — спросила герцогиня, улыбнувшись при воспоминании, оживленном в ней этим ответом.
— Да, госпожа герцогиня, я именуюсь госпожой Сент-Эстев в особо важных случаях, а в торговых делах меня знают как госпожу Нуррисон.
— Хорошо, хорошо… — живо отвечала герцогиня, меняя тон.
— Я могу, — продолжала Азия, — быть очень полезной, ведь нам известны тайны мужей так же хорошо, как и тайны жен. Я делала большие дела с господином де Марсе, которого госпожа герцогиня должна…
— Довольно! Довольно! — вскричала герцогиня. — Займемся Люсьеном.
— Если госпожа герцогиня пожелает его спасти, пусть не тратит времени на переодевание; да к тому же нельзя, госпожа герцогиня, быть прекраснее, чем вы сейчас! Вы чертовски красивы, помяните слово старухи! Только, сударыня, не приказывайте закладывать карету, а садитесь-ка со мной в фиакр. Поедем к госпоже де Серизи, ежели вы хотите, чтобы не случилось несчастья похуже смерти этого херувима…
— Ну, хорошо! Я поеду с вами, — сказала герцогиня после минутного колебания. — вдвоем мы сумеем подбодрить Леонтину…
Несмотря на расторопность, поистине дьявольскую, этой Дорины[132] от каторги, пробило уже два часа, когда она входила с герцогиней де Монфриньез к г-же де Серизи, жившей на улице Шоссе-д’Антен. Но тут благодаря герцогине они не потеряли ни секунды. Обе были тотчас же приглашены к графине, которую застали лежащей на кушетке в швейцарском домике, среди сада, напоенного благоуханием самых редких цветов.
— Отлично, — сказала Азия, оглядываясь, — тут нас никто не услышит.
— Ах, дорогая моя! Я умираю!.. Скажи, Диана, что тебе удалось сделать?.. — вскричала графиня, вскакивая, как лань, и, схватив герцогиню за плечи, залилась слезами.
— Полно, Леонтина, бывают обстоятельства, при которых женщины, подобно нам, должны действовать, а не плакать, — сказала герцогиня, усаживая графиню подле себя на кушетку.
Азия изучала эту графиню взглядом, присущим старым распутницам и проникающим в женскую душу с быстротою хирургического ножа, который вонзается в рану. Подруга Жака Коллена признала тут проявление чувства, редчайшего у светских женщин, — непритворного горя!.. Горя, оставляющего неизгладимые борозды на лице и в сердце. Ни тени кокетства не было в одежде! Графиня насчитывала тогда уже сорок пять весен, и ее смятый пеньюар из набивного муслина приоткрывал грудь, не стянутую лифом!.. Глаза, обведенные темными кругами, щеки, все в красных пятнах, свидетельствовали о горьких слезах…Пеньюар не был подвязан поясом. Кружева нижней юбки и сорочки измяты. Волосы, собранные под кружевным чепцом, не были тронуты гребнем уже целые сутки; короткая тонкая косичка и жидкие пряди развившихся локонов обнаруживали себя во всем своем убожестве. Леонтнина забыла надеть фальшивые косы.
— Вы любите впервые в жизни… — наставительно сказала ей Азия.
Тут только Леонтина заметила Азию.
— Кто это, дорогая Диана? — испуганно спросила она герцогиню де Монфриньез.
— Кого же я могла к тебе привести, как не женщину, преданную Люсьену и готовую служить нам?
Азия угадала истину. Г-жа де Серизи, слывшая одной из самых легкомысленных светских женщин, десять лет питала привязанность к маркизу д’Эглемону. После отъезда маркиза в колонии она увлеклась Люсьеном и отбила его у герцогини де Монфриньез, не зная, впрочем, как и весь Париж, о любви Люсьена к Эстер. В высшем свете установленная привязанность вредит больше, чем десять любовных приключений, сохраненных в тайне, а тем более две привязанности. Однако историк, коль скоро никто не спрашивал отчета у г-жи де Серизи, не может поручиться за ее добродетель, дважды утраченную. Она была блондинка среднего роста, сохранившаяся, как сохраняются все блондинки, короче говоря, на вид лет тридцати, хрупкая, но отнюдь не худая, с белоснежной кожей и пепельными волосами; руки, ноги, стан у нее были аристократически тонкие; острая на язык, как все Ронкероли, а следственно, ненавистница женщин, она была добра к мужчинам. Большое личное состояние, высокое положение мужа, положение брата, маркиза де Ронкероля, предохраняли ее от треволнений, неминуемых в жизни любой другой женщины. У нее было одно большое достоинство: она не скрывала своего распутства, откровенно подражая нравам времен Регентства. И вот, в сорок два года, эта женщина, до той поры забавлявшаяся мужчинами, как игрушкой, ради которой, — как ни удивительно, — она поступалась многим, хотя не видела в любви ничего, кроме жертв, приносимых из желания властвовать над мужчинами, однажды встретив Люсьена, влюбилась в него без памяти с первого же взгляда, как Нусинген в Эстер. Она полюбила, как сказала ей Азия, первой любовью. Возвраты молодости у парижанок, у знатных дам, встречаются чаще, чем принято думать, и в этом причина необъяснимых падений добродетельности женщин в ту пору, когда они достигают пристани сороколетия. Герцогиня де Монфриньез была единственной наперсницей этой страшной и всепоглощающей страсти, бросавшей Леонтину от младенческих радостей первой любви к чудовищным излишествам сладострастия, лишь разжигая ее неутолимые желания.
Любовь настоящая, как известно, беспощадна. После встречи с Эстер последовала одна из тех бурных сцен разрыва, когда разъяренная женщина способна на убийство; затем наступила период унизительных уступок, столь сладостных для искренней любви. Вот почему графиня уже целый месяц тосковала о Люсьене и была готова за неделю счастья с ним отдать десять лет жизни. Наконец, в непреодолимом порыве нежности к нему, она примирилась с соперничеством Эстер; и вдруг прозвучало, как труба страшного суда, известие об аресте возлюбленного. Графиня чуть не было не умерла, муж бодрствовал у ее постели, чтобы никто не услышал признаний, которые срывались у нее в бреду; и вот уже сутки она жила с кинжалом в сердце. В горячечном бреду она говорила мужу: «Освободи Люсьена, и я буду жить только ради тебя!»
— Не время теперь делать томные глазки, точно издыхающая коза, как правильно сказала госпожа герцогиня! — вскричала страшная Азия, схватив графиню за руку. — Желаете его спасти? Так не теряйте ни минуты. Он невиновен. Не сойти мне с этого места!..
— Да, да! Не правда ли?.. — воскликнула графиня, доверчиво взглянув на ужасную женщину.
— Но, — продолжала Азия, — вздумай только господин Камюзо допрашивать с пристрастием, он в два счета сделает из него преступника; и если в вашей власти попасть в Консьержери и поговорить с малышом, так поезжайте туда сию секунду и отдайте ему вот эту бумажку…Ручаюсь, завтра же он будет на свободе!.. Вытягивайте его оттуда, раз вы сами его туда посадили…
— Я!..
— Да, вы!.. Вы-то, знатные дамы, вечно без денег, даже когда купаетесь в миллионах. А я, когда позволяла себе роскошь иметь мальчишек, сама набивала их карманы золотом! Они развлекались, а меня это забавляло. Ведь так приятно чувствовать себя сразу и матерью и любовницей! А ваша сестра предоставляет умирать от голода своим любимцам и не принимает к сердцу их дела. Вот Эстер, та не говорила жалостливых слов, а погубила свою душу и тело, чтобы доставить мильон, который требовали от вашего Люсьена; из-за этого он и попал в беду.
— Бедняжка! Она так поступила? Я люблю ее!.. — сказала Леонтина.
— А-а! Только теперь… — сказала Азия с леденящей иронией.
— Она была очень красива, но сейчас, мой ангел, ты красивее ее…а женитьба Люсьена на Клотильде окончательно расстроилась, и ничто ее не наладит, — совсем тихо сказала герцогиня Леонтине.
Эти соображения и расчет так подействовали на графиню, что она забыла о своих страданиях; она провела рукой по лбу, она вновь была молода.
— Ну, малютка, марш, и поживей!.. — сказала Азия, наблюдая это превращение и догадываясь о причине.
— Но если самое важное помешать господину Камюзо допросить Люсьена, — сказала герцогиня де Монфриньез, стало быть, нам надо написать ему записку, Леонтина, и пусть твой лакей отнесет ее в суд.
— Так идемте ко мне, — сказала г-жа де Серизи.
А вот что происходило в суде, покуда покровительницы Люсьена выполняли приказ, переданный Жаком Колленом.
Жандармы посадили умирающего на стул против самого окна в кабинете г-на Камюзо, восседавшего в креслах перед письменным столом. Кокар с пером в руке сидел за столиком, неподалеку от следователя.
Отнюдь не лишено значения то, как расположен кабинет следователя, и, если выбор пал на эту комнату случайно, следует признать, что Случай по-братски отнесся к Правосудию. Эти чиновники, подобно художникам, нуждаются в ясном и спокойном свете с северной стороны, ибо лицо преступника является для них картиной, требующей углубленного изучения. Поэтому почти все следователи ставят письменные столы так, как у Камюзо, чтобы самим сидеть спиной к окну, а стало быть, тем, кого они допрашивают, — лицом к свету. Ни один из них, на исходе шестого месяца практики, не преминет, покуда идет допрос, прикинуться человеком рассеянным и равнодушным, если глаза его не скрыты очками. Ведь благодаря внезапной перемене в лице, подмеченной именно этим способом и вызванной вопросом, заданным в упор, было раскрыто преступление, совершенное Кастеном, и как раз в то время, когда после длительного обсуждения с генеральным прокурором, судья чуть было уже не вернул преступника обществу за недостаточностью улик. Эта маленькая подробность поможет людям, лишенным воображения, представить, насколько жива, увлекательна, любопытна, драматична и страшна борьба следователя по уголовным делам с подследственным, борьба без свидетелей, но всегда заносимая в протокол. Бог весть, что остается на бумаге от самой бурной сцены, полной огня, но леденящей кровь, когда глаза, голос, сокращение лицевых мускулов, легкая бледность или краска в лице под влиянием чувства — все грозит гибелью, как у дикарей, подстерегавших один другого, чтобы убить. Таким образом, протокол — не более как груда пепла на пожарище.
— Ваше настоящее имя? — спросил Камюзо Жака Коллена.
— Дон Карлос Эррера, каноник толедского королевского капитула, негласный посланец его величества Фердинанда Седьмого.
Тут следует заметить, что Жак Коллен говорил по-французски не лучше испанской коровы, его ответы больше походили на невразумительное мычание, поэтому следователю приходилось то и дело его переспрашивать. Германизмы г-на Нусингена и так уже чересчур испещрили наши С ц е н ы, чтобы вводить в них новые фразы, трудные для чтения и замедляющие действие.
— Документы, удостоверяющие ваши звания, на которые вы ссылаетесь, при вас? — спросил судья.
— Да, сударь, паспорт, письмо его католического величества, подтверждающие мои полномочия…Наконец, вы можете сейчас же послать в испанское посольство записку, которую я напишу при вас, и обо мне будут ходатайствовать. Затем, если требуются другие доказательства, я напишу его высокопреосвященству, духовнику французского короля, и он не замедлит прислать сюда своего личного секретаря.
— Вы по-прежнему утверждаете, что близки к смерти? — спросил Камюзо. — Но если бы вы действительно испытывали страдания, на которые жалуетесь с момента вашего ареста, вы давно уже должны были бы умереть, — прибавил он с иронией.
— Вы возбуждаете тяжбу против мужества невиновного и крепости его организма! — кротко отвечал подследственный.
— Кокар, позвоните! Прикажите вызвать врача Консьержери и больничного служителя. Нам придется снять с вас сюртук и удостоверить наличие клейма на вашем плече… — продолжал Камюзо.
— Ваша воля, сударь.
Подследственный спросил, не будет ли судья столь добр и не объяснит ли он, что это за клеймо и зачем его искать на плече?
Следователь ожидал этого вопроса.
— Вас подозревают в том, что вы Жак Коллен, беглый каторжник, который в дерзости своей ни перед чем не останавливается, даже перед кощунством… — резко сказал судья, погружая взгляд в глаза подследственного.
Жак Коллен не дрогнул, не изменился в лице; он был невозмутим по-прежнему и с наивным любопытством глядел на Камюзо.
— Я! Каторжник?.. Орден, к которому я принадлежу, и бог да простят вам, сударь, подобное заблуждение! Скажите, что я должен сделать, чтобы вы не упорствовали в столь тяжком оскорблении международного права, церкви и короля, моего повелителя?
Судья, не ответив на вопрос, объяснил подследственному, что если тот когда-либо подвергался клеймению, к чему закон приговаривает осужденных на каторжные работы, то при ударе по его плечу на нем тотчас же выступят буквы.
— Ах, сударь! — сказал Жак Коллен. — Как это было бы дурно, если бы моя преданность делу короля обратилась в мою погибель!
— Что вы хотите этим сказать? — спросил судья. — Объяснитесь. Именно для того вы здесь и находитесь.
— Так вот, сударь, у меня на спине должно быть немало шрамов. Я был расстрелян в спину конституционалистами как изменник родине, хотя хранил верность моему королю. Они бросили меня, решив, что я мертв.
— Вас расстреляли, и вы живы?.. — сказал Камюзо.
— Я неплохо ладил с солдатами, которым благочестивые люди передали немного денег, и они поставили меня на таком расстоянии, что пули попадали в меня на излете. Солдаты стреляли в спину. Достоверность этого может засвидетельствовать его превосходительство посланник.
«Не человек, а дьявол; у него на все есть ответ. Тем лучше, впрочем», — подумал Камюзо, который напускал на себя суровость лишь в угоду правосудию и полиции.
— Как мог человек вашего звания, — сказал следователь, обращаясь к каторжнику, — оказаться у любовницы барона Нусингена? И какой любовницы! Бывшей девки!..
— Именно поэтому, сударь, меня и застали в доме куртизанки, — отвечал Жак Коллен. — Но, прежде чем объяснить, что привело меня в ее дом, я должен заметить следующее: не успел я подняться на первую ступеньку лестницы, как вдруг начался приступ моей болезни, который помешал мне поговорить мне вовремя с этой девушкой. Я был осведомлен о намерении мадемуазель Эстер покончить с собой, и так как дело касалось молодого Люсьена де Рюбампре, — я питаю к нему особую привязанность, причины которой священны, — я думал предостеречь бедное создание от поступка, на который ее толкало отчаяние; я хотел сказать ей, что последняя попытка Люсьена в отношении мадемуазель Клотильды обречена на неудачу, и я надеялся вернуть ей решимость жить, сообщив, что она унаследовала семь миллионов. Я уверен, господин судья, что стал жертвой тайн, доверенных мне. Судя по признакам моего заболевания, я думаю, что меня отравили; но мое крепкое здоровье меня спасло. Я знаю, что один агент политической полиции уже с давних пор преследует меня и ищет случая впутать какое-нибудь скверное дело…Если бы в момент моего ареста вызвали врача, как я просил, вы имели бы свидетельство о состоянии моего здоровья, подтверждающие мои жалобы. Поверьте, сударь, лица, стоящие выше нас с вами, очень заинтересованы в том, чтобы, отождествив меня с каким-нибудь злодеем, законным образом отделаться от меня. Не всегда выгодно служить королям, у них есть свои слабости; одна только церковь непогрешима.
Невозможно изобразить игру физиономии Жака Коллена, умышленно потратившего минут десять на произнесение — фраза за фразой — этой тирады; все сказанное было так правдоподобно, в особенности намек на Корантена, что следователь поколебался.
— Не сообщите ли вы мне о причине вашей привязанности к господину Люсьену де Рюбампре…
— Неужели вы не догадываетесь?.. Мне шестьдесят лет, сударь…Умоляю вас, не записывайте… Он… но так ли уж это необходимо…

Предыдущая страница 15 Следующая страница


Блеск и Нищита Куртизанок 16

— В ваших интересах, а тем более в интересах Люсьена де Рюбампре, сказать все, — отвечал следователь.
— Ну что ж! Он… о боже мой!.. Он мой сын! — прошептал он едва слышно.
И лишился чувств.
— Не заносите этого в протокол, Кокар, — тихонько сказал Камюзо.
Кокар встал, чтобы достать пузырек с уксусом «Четырех разбойников».
«Если это Жак Коллен, то он великий актер!..» — подумал Камюзо.
Кокар давал старому каторжнику нюхать уксус, а следователь тем временем изучал его с зоркостью рыси и судейского чиновника.
— Надо бы снять с него парик, — сказал Камюзо, пока Жак Коллен приходил в себя.
Старый каторжник, услышав эти слова, задрожал от страха: он знал, как омерзительна его физиономия без парика.
— Если вам самому трудно это сделать…пожалуйста, Кокар, снимите вы его, — сказал следователь секретарю.
Жак Коллен наклонился к секретарю с безропотностью, достойной восхищения, но тут его голова, лишившись привычного убора, обрела все свое природное безобразие. Зрелище это повергло Камюзо в большое замешательство. В ожидании врача и служителя он стал приводить в порядок и просматривать бумаги и вещи, изъятые из квартиры Люсьена. Потрудившись на улице Сен-Жорж у мадемуазель Эстер, судебные власти произвели обыск у Люсьена на набережной Малакэ.
— Вы завладели письмами графини де Серизи, — сказал Карлос Эррера, — но я не пойму, откуда у вас почти все бумаги Люсьена? — прибавил он с улыбкой, полной убийственной иронии по адресу следователя.
Камюзо, увидев эту улыбку, понял все значение слова почти!
— Люсьен де Рюбампре, заподозренный в сообщничестве с вами, арестован, — отвечал следователь, желавший увидеть, какое впечатление произведет эта новость на подследственного.
— Вы впали в величайшее заблуждение! Ибо он невиновен, как и я, — отвечал лжеиспанец, не выказывая ни малейшего волнения.
— Посмотрим! А пока займемся установлением вашей личности, — продолжал Камюзо, удивляясь спокойствию подследственного. — Если будет доказано, что вы действительно Карлос Эррера, это сразу же изменит положение Люсьена Шардона.
— Да, это была в самом деле госпожа Шардон, в девичестве мадемуазель де Рюбампре! — пробормотал Карлос. — Ах! Это одна из самых серьезных ошибок моей жизни!
Он возвел глаза к небу; губы его шевелились, казалось, он горячо молился.
— Но если вы Жак Коллен и если он заведомо был в связи с беглым каторжником, святотатцем, то все преступления, в которых его подозревает полиция, становятся более чем вероятными.
Карлос Эррера, слушая эту фразу, ловко брошенную следователем, хранил неподвижность бронзового изваяния; лишь при словах заведомо и беглый каторжник воздел руки движением, исполненным достоинства и горести.
— Господин аббат, — продолжал следователь чрезвычайно любезно, — если вы в самом деле дон Карлос Эррера, вы нас простите: мы вынуждены действовать в интересах правосудия и истины.
Жак Коллен почувствовал ловушку по одной лишь интонации следователя, с которой тот произнес слова господин аббат, но не подал и виду; Камюзо ожидал проявления радости, что изобличило бы его, выдав неизъяснимое удовлетворение преступника, обманувшего следователя; но он столкнулся с героем каторги, оружием которого было самое коварное притворство.
— Я дипломат и принадлежу к ордену, который налагает на нас весьма строгие обеты, — отвечал Жак Коллен с апостольской кротостью, — я все понимаю и привычен к страданиям. Я был бы уже свободен, если бы вы обнаружили тайник, где хранятся мои бумаги, ибо я вижу, что в ваших руках лишь самые незначительные из них…
То было последним ударом для Камюзо; непринужденность и простота Жака Коллена послужили противовесом подозрениям, возникшим у следователя при виде его головы без парика.
— Где эти бумаги?..
— Я укажу место их хранения, если вы согласитесь, чтобы ваше доверенное лицо сопровождал секретарь испанского посольства, которому они будут вручены и перед которым вы будете за них отвечать, ибо дело касается моего государства, дипломатических документов и тайн, опорочивших покойного короля Людовика Восемнадцатого. Ах, сударь, лучше было бы… Впрочем, вы судейский чиновник!.. К тому же посол, к которому я обращаюсь, рассудит сам…
В это время вошли врач и больничный служитель; об их приходе предварительно доложил пристав.
— Здравствуйте, господин Лебрен, — сказал Камюзо врачу. — Я вас вызвал, чтобы проверить состояние здоровья вот этого подследственного. Он говорит, что был отравлен, и утверждает, будто бы находится при смерти с позапрошлого дня; скажите, не повредит ли ему, если мы его разденем и приступим к установлению клейма…
Врач взял руку Жака Коллена, пощупал пульс, попросил показать язык и осмотрел его очень внимательно. Осмотр длился около десяти минут.
— Подследственный, — ответил врач, — был очень болен, но сейчас он совершенно здоров…
— Мой здоровый вид обманчив, я им обязан лишь нервному возбуждению, которое объясняется моим странным положением, — отвечал Жак Коллен с достоинством, подобающим эпископу.
— Вполне возможно, — сказал г-н Лебрен.
По знаку г-на Камюзо, подследственный был раздет, на нем остались только панталоны, все остальное было снято, даже сорочка; и тут восхищенным взорам присутствующих предстал волосатый торс циклопической мощи. То был Геркулес Фарнезский из Неаполитанского музея, только не таких исполинских размеров.
— Для чего предназначает природа людей такого сложения? — сказал врач, обращаясь к Камюзо.
Пристав воротился с неким подобием деревянной колотушки, указывающей с незапамятных времен на его обязанность и именуемый жезлом; он нанес несколько ударов по тому месту, где палач выжигает роковые буквы. Тогда обозначилось семнадцать причудливо разбросанных шрамов; но несмотря на усердное изучение их, уловить очертания букв не удалось. Однако ж пристав заметил, что перекладина буквы Т намечена двумя углублениями, расстояние между которыми равно длине перекладины, с двумя завитками, заканчивающими ее с обоих концов, и третье углубление отмечат конечную точку ствола буквы.
— Но все это очень неотчетливо, — сказал Камюзо, заметив по лицу врача Консьержери, что тот в сомнении.
Карлос попросил произвести подобную операцию на другом плече и на спине. Проступило еще около пятнадцати шрамов и врач, исследовав их по настоянию испанца, заявил, что спина вся изборождена рубцами и невозможно обнаружить клеймо, если даже палач и наложил его.
В эту минуту вошел посыльный из канцелярии полицейской префектуры и, вручив г-ну Камюзо конверт, попросил ответа. Прочтя письмо, следователь подошел к Кокару и стал что-то говорить ему на ухо, но так тихо, что никто не мог услышать. Однако ж, перехватив взгляд Камюзо, Жак Коллен догадался, что префектом полиции присланы какие-то сведения о нем.
«По моим пятам по-прежнему следует друг Перада, — подумал Жак Коллен. — Когда бы я знал, кто он, я избавился бы от него, как от Контансона. Удастся ли мне еще раз увидеть Азию?..»
Когда бумага, составленная Кокаром, была подписана, следователь положил ее в конверт, запечатал его и протянул посыльному из канцелярии особых поручений.
Канцелярия особых поручений — необходимый помощник Правосудия. Эту канцелярию возглавляет полицейский пристав ad hoc, имеющий под началом полицейских надзирателей, которые приводят в исполнение, при помощи приставов соответствующих районов, приказы, касающиеся обыска и даже ареста лиц, подозреваемых в сообщничестве с преступниками либо правонарушителями. Эти уполномоченные судебной власти избавляют, таким образом, судейских чиновников, занятых следствием, от напрасной траты драгоценного времени.
Подследственный, по знаку Камюзо, был одет с помощью г-на Лебрена и больничного служителя, после чего оба они удалились вместе с приставом. Камюзо сел за письменный стол, поигрывая пером.
— У вас есть тетушка, — неожиданно сказал Камюзо Жаку Коллену.
— Тетушка?.. — удивился дон Карлос Эррера. — Но, сударь, у меня нет родственников, я непризнанный сын покойного герцога д’Оссуна.
А сам сказал про себя: «Горячо!», вспомнив игру в прятки, это наивное изображение жестокой борьбы межд правосудием и преступником.
— Вздор! — сказал Камюзо. — У вас и доныне есть тетушка, мадемуазель Жакелина Коллен, которую вы поместили под диковинным именем Азии к девице Эстер.
Жак Коллен беззаботно пожал плечами, что было в полном согласии с выражением любопытства, изобразившимся на его лице, когда он услыхал слова следователя, наблюдавшего за ним с насмешливой внимательностью.
— Берегитесь! — продолжал Камюзо. — Слушайте меня хорошенько.
— Я вас слушаю, сударь.
— Ваша тетушка торговка в Тампле; ее лавочкой ведает некая девица Паккар, сестра одного осужденного, впрочем, весьма порядочная девица, по прозвищу Ромет. Правосудие напало на след вашей тетушки, и у нас через несколько часов будут неопровержимые улики. Эта женщина чрезвычайно вам предана…
— Продолжайте, господин следователь, — спокойно сказал Жак Коллен, как только Камюзо оборвал фразу, — я вас слушаю.
— Ваша тетушка, — она старше вас примерно лет на пять, — было любовницей ненавистной памяти Марата[133]. Вот тот кровавый источник, откуда почерпнуто ее состояние…По сведениям, полученным мною, она чрезвычайно ловко умеет прятать концы в воду, ибо против нее нет еще улик. Согласно донесениям, имеющимся в моих руках, после смерти Марата она находилась в связи с неким химиком, который на двенадцатом году Революции был приговорен к смерти как фальшивомонетчик. Она выступала на процессе в качестве свидетельницы. За время этой связи она, по-видимому, приобрела от него познания в токсикологии. Она была торговкой нарядами с двенадцатого года Революции по тысяча восемьсот десятый год. Дважды сидела в тюрьме, в тысяча восемьсот двенадцатом и тысяча восемьсот шестнадцатом годах, за развращение малолетних…Вы тогда привлекались по делу о подлоге, вам пришлось уйти из банкирской конторы, куда ваша тетушка устроила вас в качестве служащего благодаря вашему образованию и покровительству, оказанному вашей тетушке лицами, которым она поставляла жертвы для их распутства…Все это отнюдь не похоже на величие герцогов д’Оссуна…Упорствуете ли вы в вашем запирательстве?
Жак Коллен слушал г-на Камюзо, вспоминая свое счастливое детство и коллеж Ораторианцев[134], где он учился; его задумчивое лицо, казалось, выражало искреннее недоумение. И как ни изощрялся Камюзо в искусстве допроса, ни один мускул не дрогнул на этом невозмутимо спокойном лице.
— Если вы точно записали объяснения, данные мною вначале, вы можете их перечесть, — отвечал Жак Коллен. — Мне нечего больше сказать…Я не бывал у куртизанки, как же я могу знать, кто у нее служил кухаркой? Мне совершенно неизвестны особы, о которых вы говорите.
— Ну что ж! Вопреки вашему запирательству приступим к очным ставкам, и, как знать, не собьют ли они с вас вашу самоуверенность?
— Человек, однажды стоявший под расстрелом, готов ко всему, — кротко отвечал Жак Коллен.
Камюзо опять уткнулся в бумаги, изъятые при аресте, и ожидал возвращения начальника тайной полиции. Тот оказался весьма проворным: допрос начался около одиннадцати часов, а когда часы показали половину двенадцатого, появился пристав и шепотом доложил следователю, что Биби-Люпен прибыл.
— Пусть войдет! — отвечал г-н Камюзо.
Биби-Люпен вошел, но, против всяких ожиданий, не вскричал: «Это, конечно, он!..», — а остановился удивленный. Он не узнавал своего клиента в этом человеке с лицом, изрытым оспой. Колебание агента озадачило следователя.
— Рост его, дородность его, — сказал Биби-Люпен. — Эге! Да это ты, Жак Коллен! — продолжал он, вглядываясь в его глаза, форму лба, ушей… — Есть в тебе то, чего нельзя перерядить…Конечно, это он, господин Камюзо…У Жака Коллена на левой руке должен быть шрам от ножевой раны; прикажите ему скинуть сюртук, вы увидите.
Жак Коллен был принужден снова снять сюртук. Биби-Люпен засучил рукав его сорочки и показал пресловутый шрам.
— Это след пули, — отвечал дон Карлос Эррера, — вот еще множество таких же шрамов.
— Ну конечно, и голос его! — вскричал Биби-Люпен.
— Ваша уверенность, — сказал следователь, — может быть принята к сведению, но это не доказательство.
— Знаю, — отвечал смиренно Биби-Люпен, — но я найду вам свидетелей. Одна нахлебница пансиона Воке уже здесь… — сказал он, глядя на Коллена.
Маска невозмутимого спокойствия, надетая на себя Колленом, не выразила ничего.
— Введите эту особу, — сказал г-н Камюзо решительно, но под личиной равнодушия в нем чувствовалось недовольство.
Его волнение не ускользнуло от Жака Коллена, мало надеявшегося на благосклонность судебного следователя, и он впал в состояние безразличия после бесплодных усилий понять причину этого недовольства.
Пристав ввел г-жу Пуаре, неожиданное появление которой заставило содрогнуться каторжника, но его испуг не замечен следователем, казалось, принявшим какое-то решение.
— Как вы прозываетесь? — спросил следователь, приступая к исполнению формальностей, которыми начинаются все показания и допросы.
Г-жа Пуаре, старушонка в темно-синем шелковом платье, белесая и сморщенная, точно телячья грудинка, заявила, что прозывается Кристиной-Мишель-Мишоно, что она супруга сира Пуаре, что ей пятьдесят один год, что она родилась в Париже, проживает на углу улицы Пуль и улицы Пост и по своему положению содержательница меблированных комнат.
— Сударыня, — сказал следователь, — вы жили с тысяча восемьсот восемнадцатого по тысяча восемьсот девятнадцатый в семейном пансионе, который держала некая госпожа Воке?
— Да, сударь. Там я познакомилась с господином Пуаре, чиновником в отставке. Он стал моим мужем, но вот уже год как он прикован к постели…Бедняжка! Он так тяжело болен. Поэтому я не могу надолго отлучаться из дому…
— Не проживал ли там в вашу бытность некий Вотрен? — спросил следователь.
— О сударь, тут целая история! Это был страшный каторжник…
— Вы содействовали его аресту.
— Какая ложь, сударь!..
— Вы перед лицом правосудия, не забывайте этого!.. — сурово сказал г-н Камюзо.
Госпожа Пуаре умолкла.
— Постарайтесь вспомнить! — продолжал Камюзо. — Вы встречали этого человека?.. Узнали бы вы его?
— Ну еще бы!
— Так вот, не он ли это?.. — сказал следователь.
— Плечист…приземист…но…нет…вот если бы…Господин судья, — продолжала она, — вот если бы мне взглянуть на его грудь, я бы вмиг его узнала. (См. Отец Горио.)
Следователь и протоколист расхохотались, забыв о важности своих обязанностей; Жак Коллен принял участие в их веселье, но в меру. Подследственный еще не успел надеть сюртук, снятый с него Биби-Люпеном, и, по знаку следователя, любезно распахнул сорочку.
— И точно, его шерстка…Но как она поседела, господин Вотрен! — воскликнула г-жа Пуаре.
— Что скажете теперь? — спросил следователь обвиняемого.
— Что это безумная! — отвечал Жак Коллен.
— Ах, боже мой! Да если бы я даже усомнилась, — ведь лицо-то у него было совсем другое, — зато голос тот же. Ну, конечно, это он мне тогда пригрозил…Ах! Это его взгляд!..
— Агент уголовной полиции и эта женщина не сговаривались между собою, а показали одно и то же, — заметил следователь, обращаясь к Жаку Коллену. — Ведь ни он, ни она не видели вас раньше. Как вы это объясните?
— Правосудие совершало ошибки еще более грубые, нежели та, к которой могут привести показания женщины, опознающей мужчину по волосам на его груди, и подозрения агента полиции, — отвечал Жак Коллен. — В моем голосе, взгляде, росте находят сходство с важным преступником…Это звучит неубедительно. Что касается до воспоминаний, которым, не краснея, предается мадам и которые свидетельствуют о ее коротких отношениях с моим двойником…то вы сами над этим посмеялись. Не будет ли вам угодно, сударь, для пользы дела, ради выяснения истины, которую я в моих интересах стремлюсь восстановить с неменьшим рвением, чем вы в интересах правосудия, спросить у этой дамы…у госпожи Фуа…
— Пуаре…
— Поре. Простите! (Ведь я испанец.) Не припомнит ли она, кто тогда жил в этом…Как, бишь, вы назвали этот дом…
— Частный пансион, — сказала г-жа Пуаре.
— Не знаю, что это такое! — отвечал Жак Коллен.
— Дом, где отпускают обеды и завтраки за плату.
— Вы правы! — воскликнул Камюзо, одобрительно кивнув головой Жаку Коллену, так он был поражен, с какой добросовестностью тот предоставлял ему способ добиться истины. — Попытайтесь припомнить столовников, находившихся в пансионе при аресте Жака Коллена.
— Там были господин де Растиньяк, доктор Бьяншон, отец Горио…мадемуазель Тайфер…
— Хорошо, — сказал следователь, неусыпно наблюдавший за Жаком Колленом, но лицо подследственного оставалось спокойным. — Так вот! Этот отец Горио…
— Он умер, — сказала г-жа Пуаре.
— Сударь, — сказал Жак Коллен, — у Люсьена я не однажды встречал некоего господина де Растиньяка. Насколько я помню, он имеет какое-то отношение к госпоже Нусинген. И если речь идет о нем, он никогда не признавал во мне беглого каторжника, за которого меня пытаются выдать.
— Господин де Растиньяк и доктор Бьяншон, — сказал следователь, — занимают такое общественное положение, что их свидетельства, если оно окажется благоприятным для вас, будет достаточно, чтобы вас освободить. Кокар, приготовьте повестки.
Через несколько минут все формальности, связанные с показаниями г-жи Пуаре, были закончены. Кокар прочел ей протокол только что разыгравшейся сцены, и она подписала его; но подследственный подписать отказался, ссылаясь на незнание правил французского судопроизводства…
— Ну и достаточно на сегодняшний день, — сказал г-н Камюзо. — Вы, вероятно, проголодались; я прикажу проводить вас обратно в Консьержери.
— Увы! Я слишком страдаю, я не могу есть, — сказал Жак Коллен.
Камюзо хотел приурочить возвращение Жака Коллена в тюрьму к часу прогулки заключенных во внутреннем дворике, но он ожидал от начальника Консьержери ответа на вопрос, переданный ему утром, и позвонил, чтобы вызвать пристава. Вошел пристав и доложил, что привратница с набережной Малакэ желает вручить ему важную бумагу касательно г-на Люсьена де Рюбампре. Это обстоятельство было столь важным, что Камюзо забыл о своем намерении.
— Пусть войдет! — сказал он.
— Прошу прощенья, — сказала привратница, кланяясь по очереди следователю и аббату Карлосу. — Оба раза, как приходила полиция, у нас с мужем делалось какое-то помрачение рассудка и мы забывали про письмо для господина Люсьена, что лежало на комоде. А ведь мы десять су заплатили за его доставку, такое оно тяжелое, даром что парижское! Не вернете ли мне мои денежки? Бог ведает, когда мы увидим наших квартирантов!
— Письмо вручил вам почтальон? — спросил Камюзо, чрезвычайно внимательно осмотрев конверт.
— Да, сударь.
— Кокар, внесите в протокол это заявление. Ну, тетушка, назовите ваше имя, звание…
Камюзо привел привратницу к присяге, потом продиктовал протокол.
Выполняя эти формальности, он проверял почтовый штемпель с обозначением времени выемки из почтового ящика и разноски, а также и дату. Это письмо, доставленное Люсьену на другой же день после смерти Эстер, было без сомнения написано и отправлено в день роковой развязки.
Можете вообразить теперь, как был изумлен г-н Камюзо, когда он прочитал нижеследующее письмо, написанное и подписанное той, которую правосудие считало жертвой преступления:
«Эстер Люсьену.
Понедельник. 13 мая. 1830.
(Последний день моей жизни, 10 часов утра.)
Мой Люсьен, мне не осталось жить и часа. В одиннадцать я буду мертва, но я умру без страданий. Я заплатила пятьдесят тысяч франков за очаровательную черную ягодку смородины, отравленную ядом, который убивает с молниеносной быстротой. Стало быть, ты можешь сказать себе, дружок: «Моя милая Эстер не страдала…» Я страдаю лишь теперь, пока пишу эти строки.
Нусинген, это чудовище, которое купило меня по такой дорогой цене, зная, что день, когда я увижу себя его собственностью, будет моим последним днем, только что уехал, пьяный, как налакавшийся медведь. Первый и последний раз в моей жизни я могла сравнить свое прежнее ремесло продажной женщины с жизнью в любви; нежность, растворяющуюся в бесконечности, противопоставить ужасу перед гнусной обязанностью, толкающему на самоубийство, только бы избежать поцелуя. Надо было испытать всю полноту отвращения, чтобы смерть показалась желанной…Я приняла ванну; мне хотелось позвать монастырского священника, крестившего меня, чтобы исповедаться и омыть душу. Но довольно этого позора, не надо осквернять таинство; к тому же я чувствую себя омытой в водах искреннего раскаяния. Да будет надо мной воля господня.
Оставим все эти причитания; я хочу быть для тебя до последней минуты твоей Эстер, не докучать тебе моей смертью, страхом будущего, милосердным богом, который не был бы милосерд, если бы стал мучить меня и в загробной жизни, после того как я испытала столько страданий здесь, на земле…
Передо мной твой прелестный портрет на слоновой кости, выполненный госпожой де Мирбель. Этот портрет утешал меня в твое отсутствие, я гляжу на него с упоением, записывая для тебя свои последние мысли, передавая тебе последние биения моего сердца. Вместе с письмом я вложу в конверт и этот портрет; я не хочу, чтобы его украли или продали. Одна мысль о том, что предмет, доставлявший мне такую радость, окажется на витрине в лавке старьевщика, среди изображений дам и офицеров времен Империи либо среди китайских болванчиков, бросает меня в дрожь. Портрет уничтожь, милый мой, не дари его никому… Разве такое подношение вернет тебе сердце этой разодетой ходячей щепки, Клотильды де Гранлье, которая наставит тебя синяков во время сна, такие у ней острые локти…
Пусть! Я согласна на это, я еще тебе пригожусь, как бывало при жизни. Ах, разве не склонилась бы я над жаровней, с яблоком во рту, чтобы его испечь для тебя, лишь бы доставить тебе удовольствие или просто услышать твой смех!.. Быть может, моя смерть еще послужит на пользу тебе…Я расстроила бы твое семейное счастье… О, эта Клотильда, я не понимаю ее! Быть твоей женой, носить твое имя, не разлучаться с тобой ни днем, ни ночью, быть твоей и…жеманиться! Для этого надобно родиться в Сен-Жерменском предместье! И не иметь десяти фунтов мяса на костях…
Бедный Люсьен! Милый мой, незадачливый честолюбей, я думаю о твоей будущности! Слушай, ты не раз пожалеешь о своей бедной, верной собаке, об этой доброй девушке, обратившейся ради тебя в воровку, готовой сесть на скамью подсудимых, чтобы обеспечить твое счастье; о девушке, единственным занятием которой было мечтать о твоих удовольствиях, изобретать их для тебя, о девушке, у которой каждая клеточка тела дышала любовью к тебе; о твоей ballerina, каждым взглядом благословлявшей тебя; о той, которая шесть лет думала об одном тебе и была твоей собственностью настолько, что являлась лишь излучением твоей души, как свет является излучением солнца. Но, увы! У меня нет ни денег, ни титула, я не могу стать твоей женой…Я всегда заботилась о твоем будущем и отдавала тебе все, что у меня было…Приходи тотчас же, как только получишь это письмо, и возьми то, что найдешь под моей подушкой, ибо я не доверяю слугам…
Видишь ли, я хочу быть прекрасной даже мертвая. Я лягу на кровать, вытянусь, словом, приму позу! Потом я прижму ягодку смородины к нёбу, и меня не обезобразят ни судороги, ни нелепое положение тела.
Я знаю, что госпожа де Серизи поссорилась с тобой из-за меня; но, видишь ли, мой мальчик, когда она узнает, что я умерла, она тебя простит, ты ее уговоришь, она тебя превосходно женит, если Гранлье будут упорствовать в своем отказе.
Мой Люлю, я не хочу, чтобы ты отчаивался, узнав о моей смерти. Я должна сказать тебе, что сегодня, в понедельник тринадцатого мая, в одиннадцать часов утра, наступит лишь конец продолжительной болезни, которая началась в тот день, когда с Сен-Жерменских высот вы вернули меня к прежней моей жизни…Душа заболевает, как и тело. Но душа не позволяет себе мучиться так глупо, как мучается тело; тело не поддерживает душу, как душа поддерживает тело — у нее есть возможность излечить себя размышлением, которое приводит нас к жаровне с углями, излюбленному средству швеек. Ты подарил мне целую жизнь, сказав позавчера, что если Клотильда еще раз тебе откажет, ты женишься на мне. Но это было бы великое несчастье для нас обоих! Жизнь моя была бы, как говорят, горше горького, ибо смерть, так или иначе, всегда горька. Никогда свет не признал бы нас.
Вот уже два месяца, как я размышляю, и о многом, знаешь ли! Некая бедная девушка валяется в грязи, как я до моего поступления в монастырь; мужчины находят ее красивой, они принуждают ее служить их утехам и, отнюдь не утруждая себя внимательностью к ней, отсылают ее домой пешком, хотя приезжали к нею на карете; если ей не плюют в лицо, то лишь потому, что от оскорбления ее защищает красота; но в смысле нравственном они поступают хуже. Так вот! Унаследуй эта девушка пять-шесть миллионов, и ее будут домогаться принцы, ей станут почтительно кланяться, когда она проедет мимо в своей карете, она вольна будет выбирать мужа среди стариннейших родов Франции и Наварры. Тот самый свет, который сказал бы нам, двум красивым, любящим и счастливым существам: Рака[135]! — постоянно приветствовал госпожу де Сталь[136], несмотря на ее похождения, потому что у нее было двести тысяч ливров годового дохода. Свет, склоняющийся перед Деньгами или Славой, не желает склоняться перед Счастьем и Добродетелью; а ведь я творила бы добро… О, сколько слез осушила бы я!.. Столько же, думаю, сколько я их пролила сама! Да, я желала бы жить только ради тебя и дел милосердия.
Вот размышления, после которых смерть кажется мне желанной. Такстоит ли сетовать, мой ласковый мальчик? Говори себе почаще: жили на свете две славные девушки, два красивых существа, которые обожали меня и умерли за меня без единого слова упрека! Храни в сердце память о Корали и Эстер и живи своей жизнью! Помнишь тот день, когда ты указал мне на дряхлую старуху в шляпке цвета незрелой дыни и побуревшем ватном пальтишке в сальных пятнах, то была возлюбленная какого-то дореволюционного поэта: солнце не согревало ее, хотя она сидела на террасе Тюильри, ухаживая за отвратительным мопсом, последним из мопсов! Ты сказал: «Знаешь, у нее когда-то были лакеи, экипажи, особняк!» Я тогда ответила тебе: «Лучше умереть в тридцать лет!» В тот день я была задумчива. Как ты старался разогнать мою печаль! И целуясь с тобой, я еще сказала: «Красивые женщины всегда уходят из театра, не ожидая, пока опуститься занавес!..» Ну что ж! Я не захотела ожидать развязки, вот и все…
Ты должен счесть меня болтуньей, но ведь я в последний раз несу вздор! Я пишу так, как говорила с тобой, мне хочется побалагурить. Меня всегда ужасали эти плаксивые швейки; ты знаешь, однажды я уже пробовала красиво умереть, вернувшись после этого рокового бала в Опере, где сказали тебе, что я была девкой!
О, мой Люлю, не дари никому этого портрета! Если бы ты знал, с какой горячей любовью я только что глядела в твои глаза, прервав письмо, с каким опьянением я погружала свой взгляд в их глубину, ты подумал бы, вновь овеянный любовью, которую я стремилась вложить в эту пластинку из слоновой кости, что в ней заключена душа твоей любимой подруги.
Мертвая, и просит милостыни, не забавно ли это?..
Полно! Надобно уметь держать себя пристойно даже в могиле.
Вообрази только, какой героической показалась бы моя смерть глупцам, если бы они знали, что этой ночью Нусинген предлагал мне два миллиона, только бы я полюбила его, как тебя. Барон увидит, как он ловко обворован, когда узнает, что я сдержала свое слово, подохнув из-за него. Я все испробовала, чтобы дышать тем же воздухом, которым дышишь ты. Я говорила этому толстому вору: «Я полюблю вас так, как вам хочется! Я даже пообещаю никогда больше не встречаться с Люсьеном…» «Что надо сделать? — спросил он. „Дадите мне два миллиона для него?“ Нет, если бы ты только видел его гримасу! Ах, и посмеялась бы я, не будь это так трагично для меня.
«Остерегитесь отказать! — сказала я ему. — Я вижу, вам дороже два миллиона, нежели я. Женщине всегда приятно знать, чего она стоит», — прибавила я, повернувшись к нему спиной.
Через несколько часов старый мошенник узнает, что я не шутила.
Кто тебе сделает пробор так же хорошо, как я? Ба! Не желаю больше думать о житейских делах, времени у меня всего пять минут, посвящу их богу; не ревнуй, мой милый ангел, я поговорю с ним о тебе, вымолю у него счастье для тебя ценой моей смерти и вечных мук на том свете. А ведь досадно попасть в ад: мне так хотелось бы увидеть ангелов, чтобы узнать, похожи ли они на тебя…
Прощай, мой Люлю, прощай! Благословляю тебя от всей глубины моего несчастья. До могилы
Твоя Эстер…
Бьет одиннадцать. Я помолилась, ложусь, чтобы умереть. Прощай! Я хочу, чтобы моя душа теплом моей руки перешла в этот листок, который передает тебе мой последний поцелуй: и я хочу еще раз назвать тебя моим милым мальчиком, хотя ты и причина смерти твоей Эстер».
Чувство зависти стеснило сердце следователя, когда он прочел это письмо самоубийцы, написанное с такой живостью, пусть лихорадочной, в последнем усилии слепой любви.
«Чем он примечателен, что его так любят?» — подумал он, повторяя то, что говорят все мужчины, не обладающие даром нравиться женщинам.
— Если вам удастся доказать, что вы не Жак Коллен, бывший каторжник, а действительно дон Карлос Эррера, каноник из Толедо, негласный посланник его величества Фердинанда Седьмого, — сказал следователь Жаку Коллену, — вы будете освобождены, ибо беспристрастие, к которому обязывает моя должность, заставляет меня сказать вам, что я только что получил письмо девицы Эстер Гобсек, где она признается в намерении наложить на себя руки и высказывает сомнение в честности слуг; по-видимому, они-то и виновны в похищении семисот пятидесяти тысяч франков.
Держа свою речь, г-н Камюзо одновременно сличал почерка письма с почерком завещания; письмо бесспорно было написано одной и той же рукой.
— Вы чересчур поспешно, сударь, поверили в убийство, не будьте чересчур поспешны, поверив в кражу.
А-а!.. — протянул Камюзо, окинув подследственного взглядом следователя.
— Не подумайте, что я набрасываю не себя тень, сказав вам, что эти деньги, возможно, будут найдены, — продолжал Жак Коллен, давая понять следователю, что он предвосхищает его подозрения. — Слуги любили бедную девушку; и, будь я на свободе, я занялся бы розысками этих денег, которые принадлежат теперь Люсьену, существу, любимому мною больше всего на свете. Не соблаговолите ли вы дать мне прочесть письмо? Это дело минуты…Ведь в нем доказательство невиновности моего дорогого мальчика…Вам нечего опасаться, что я его уничтожу…или сообщу о нем, ведь я в одиночной камере.
— В одиночной!.. — вскричал судейский чиновник. — Вы туда больше не вернетесь. Теперь уже я вас прошу установить с наивозможной быстротой ваше звание; обратитесь к вашему послу, ежели угодно…
И он протянул письмо Жаку Коллену. Камюзо был счастлив, почувствовав, что он может выпутаться из затруднительного положения, удовлетворив генерального прокурора, г-жу де Монфриньез и г-жу де Серизи. Однако ж он изучал холодно и с любопытством лицо своего подследственного, пока тот читал письмо куртизанки; и, хотя на этом лице были отражены самые искренние чувства, он говорил себе: «А все же это физиономия каторжника».
— Вот как его любят!.. — сказал Жак Коллен, возвращая письмо; и когда он поднял лицо, Камюзо увидел, что оно облито слезами. — Если бы вы знали его, — продолжал он. — Какая это юная, какая чистая душа, а какая блистательная красота! Дитя, поэт…невольно чувствуешь желание пожертвовать собою ради него, удовлетворить его малейшие прихоти. Милый Люсьен, как он очарователен, когда ласков!..
— Послушайте, — сказал судейский чиновник, делая еще одно усилие обнаружить истину, — не может быть, вы не Жак Коллен…
— Нет, сударь, — отвечал каторжник.

Предыдущая страница 16 Следующая страница


17 Оноре де Бальзак

И в эту минуту Жак Коллен, как никогда, был доном Карлосом Эррера. Желая завершить свой подвиг, он подошел к следователю, увел его в нишу окна и, подражая манерам князей церкви, принял доверительный тон.
— Я так люблю этого мальчика, сударь, что если бы понадобилось объявить себя преступником, за которого вы принимаете меня, ради того, чтоб избавить от неприятностей кумира моей души, я принял бы на себя вину, — сказал он, понизив голос. — Я поступил бы по примеру бедной девушки, убившей себя ради него. Потому-то я и умоляю вас, сударь, оказать мне милость и немедленно освободить Люсьена.
— Мой долг не позволяет мне этого, — сказал Камюзо добродушно, — но раз это в согласии с велениями неба, правосудие умеет быть обходительным, и если вы представите веские доказательства…Говорите откровенно, записывать не будем…
— Так вот, — продолжал Как Коллен, обманутый добродушием Камюзо, — я знаю, как страдает бедный мальчик в эту минуту; он способен покончить с собой, оказавшись в тюрьме…
— О, что касается до этого!.. — сказал Камюзо, пожимая плечами.
— Вы не знаете, кого вы обязываете, обязывая меня, — прибавил Жак Коллен, желавший тронуть другие струны. — Вы оказываете услугу Ордену более могущественному, нежели какие-то графини де Серизи, герцогини де Монфриньез…да, кстати, они-то и не простят вам, что их письма очутились в вашем кабинете… — сказал он, указывая на две раздушенные пачки их посланий. — Мой Орден памятлив…
— Сударь, — сказал Камюзо, — довольно! Поищите другие доводы для меня. Я несу мой долг столько же перед подследственным, сколько и перед общественным обвинением.
— Ну, так поверьте мне, я знаю Люсьена, у него душа женщины, поэта и южанина, переменчивая и безвольная, — продолжал Жак Коллен, утвердившийся в своей догадке, что следователь склоняется в его сторону. — Вы убедились в невиновности молодого человека, так не мучайте же его, не подвергайте допросу; покажите ему это письмо, скажите, что он наследник Эстер, и отпустите его на волю… Если вы поступите иначе, вы раскаетесь; а если просто без оговорок, возвратите ему свободу, я сам вам объясню (оставьте меня в секретной) завтра или нынче вечером все, что могло вам показаться загадочным в этом деле, а также причины ожесточенного преследования моей особы; он я рискую жизнью, ведь моей головы домогаются уже пять лет…Если Люсьен будет свободен, богат, женат на Клотильде де Гранлье, моя земная миссия окончена, я не буду больше спасать свою шкуру…Мой преследователь — шпион вашего последнего короля…
— А-а! Корантен!
— Ах, его имя Корантен?.. Благодарю вас…Итак, сударь, обещаете ли вы исполнить мою просьбу?..
— Следователь не может и должен ничего обещать…Кокар, распорядитесь, чтобы пристав и жандармы препроводили подследственного в Консьержери!.. Я прикажу, чтобы нынче же вечером вы уже были в пистоли, — прибавил он мягко, кивнув головой подследственному.
Пораженный просьбой Жака Коллена, только что им выслушанной, и вспоминая, с какой настойчивостью, ссылаясь на свое болезненное состояние, он добивался, чтобы его допросили первым, Камюзо вновь почувствовал недоверие к нему. Охваченный смутными подозрениями, он увидел, что мнимый умирающий шагает, как Геркулес, бросив все свои так отлично разыгранные приемы, ознаменовавшие его появление.
— Сударь!..
Жак Коллен обернулся.
— Вопреки вашему отказу подписать протокол допроса, секретарь все же прочтет вам его.
Подследственный удивительно хорошо себя чувствовал; живость его движений, когда он подошел к столу и сел подле протоколиста, явилась последним лучом свет для судебного следователя.
— Вы так быстро выздоровели? — сказал Камюзо.
«Я засыпался», — подумал Жак Коллен. Потом он сказал вслух: — Радость, сударь, единственное лекарство против всех зол…Это письмо — доказательство невиновности человека, в которой я и не сомневался…вот великое целебное средство.
Следователь провожал своего подследственного задумчивым взглядом, пока пристав и жандармы уводили его; потом он потянулся, как просыпающийся человек, и бросил письмо Эстер на стол протоколиста:
— Кокар, снимите копию с этого письма!..
Если человеку вообще свойственно настораживаться, когда его умоляют сделать что-нибудь противное его интересам или его долгу, а зачастую даже что-либо и вовсе для него безразличное, то у следователя это свойство — закон. Чем настойчивее подследственный, личность которого не была еще установлена, намекал на громы небесные, в случае, если Люсьен будет допрошен, тем более этот допрос казался необходимым Камюзо.
Формальность эта, согласно судебному уставу и обычаям, не являлась необходимой, если бы вопрос не шел об опознании аббата Карлоса. На любом поприще существует своя профессиональная совесть. Не будучи подстрекаем любопытством, Камюзо допрашивал бы Люсьена, выполняя свой служебный долг, как он только что допрашивал Жака Коллена, и прибегая к уловкам, которые дозволяет себе самый честный следователь. Оказать услугу, выдвинуться — все это для Камюзо отступало на второй план перед желанием узнать истину, угадать правду, хотя бы ее не пришлось оглашать. Он барабанил пальцем по стеклу, отдаваясь потоку нахлынувших догадок, ибо в таких случаях мысль подобна реке, пробегающей по тысяче стран. Любовник истины, судья подобен ревнивой женщине; он строит множество предположений и исследует их кинжалом недоверия, как древний жрец вскрывал брюхо жертвы; потом он останавливается, но еще не на истине, а на вероятности, пока, наконец, не различит истину. Женщина допрашивает возлюбленного, как следователь преступника. И тут достаточно малейшего проблеска, слова, перемены в голосе, колебания, чтобы угадать скрываемый проступок, предательство, преступление.
«По тому, как он только что описывал свою преданность сыну (если это его сын), мне начинает казаться, что он торчал в доме этой девки, сторожа добычу; и, не зная, что под подушкой умершей спрятано завещание, он взял для своего сына эти семьсот пятьдесят тысяч в счет аванса!.. Вот причина его обещания разыскать эти деньги.
Господин де Рюбампре обязан выяснить, ради себя самого себя и правосудия, гражданское состояние своего отца…А обещать мне покровительство своего Ордена (своего Ордена!), если я не буду допрашивать Люсьена!..»
И он остановился на этой мысли.
Как мы уже видели, судебный следователь направляет допрос по своему усмотрению. Он волен прибегнуть к хитрости либо обойтись без нее. Допрос — это ничто и это все. В нем таится возможность благополучного исхода. Камюзо позвонил, снова вошел пристав. Следователь велел привести к нему Люсьена де Рюбампре, строго наказав, чтобы тот во время пути ни с кем не общался. Было около двух часов пополудни.
«Тут кроется тайна, — сказал сам себе следователь, и тайна, видимо, важная. Разглагольствования этой амфибии, ибо он не священник, не мирянин, не каторжник, не испанец, свидетельствуют о том, что он боится, как бы из уст его воспитанника не вырвалось какое-то страшное признание; суть его слов такова: „Поэт слаб, как женщина; он не то, что я — Геркулес дипломатии, и вы легко вырвете у него нашу тайну! Ну что ж! Мы узнаем все от невиновного“.
И он принялся постукивать по столу ножом из слоновой кости, пока протоколист переписывал письмо Эстер. Сколько странностей таят в себе наши дарования! Камюзо предполагал все возможные преступления и проходил мимо того единственного, что совершил подследственный, — мимо подложного завещания в пользу Люсьена. Пусть тот, кто завидует положению судейских, крепко призадумается над этой жизнью, протекающей в вечных подозрениях, в вечных пытках, которым эти люди подвергают свой мозг, ибо дела гражданские не менее запутаны, чем уголовные, и тогда, как знать, не согласятся ли они, что священник и судейский чиновник несут на себе равно тяжелое ярмо, изнутри усеянное шипами. Впрочем, во всякой профессии есть своя власяница и свои китайские головоломки.
Около двух часов Люсьен де Рюбампре вошел к г-ну Камюзо. Он был бледен, расстроен, глаза покраснели и распухли от слез — словом, он дошел до полного изнеможения, и это позволило следователю сличить природу с искусством — подлинную агонию с игрой актера. Путь, пройденный им от Консьержери до кабинета следователя под охраной двух жандармов, с приставом во главе, довел отчаяние Люсьена до предела. Предпочесть пытку допросу — в духе поэта. Наблюдая эту натуру, совершенно лишенную нравственного мужества, которое лежит в основе характера судьи и которое только что проявилось во всей своей силе у другого подследственного, г-н Камюзо даже пожалел, что так легко достанется ему победа, но презрение позволило ему нанести решительные удары, дав ему ту страшную свободу духа, что отличает стрелка, готовящегося сбить гипсовую мишень в тире.
— Успокойтесь, господин де Рюбампре, вы находитесь в присутствии судьи, готового исправить зло, невольно причиняемое правосудием, когда оно налагает предварительный арест без достаточного к тому основания. Я полагаю, что вы невиновны, вас освободят незамедлительно. Вот письмо, доказательство вашей невиновности; оно хранилось у вашей привратницы, покамест вы отсутствовали; она только что его принесла. Встревоженная обыском и известием о вашем аресте в Фонтенебло, женщина эта забыла о письме, написанном мадемуазель Эстер Гобсек…Читайте!
Люсьен взял письмо, прочел и залился слезами. Он так рыдал, что не мог произнести ни слова. Четверть часа позже, когда Люсьен немного пришел в себя, протоколист подал ему копию письма, попросив поставить подпись под словами: «С подлинным верно. Подлинник представляется по первому требованию в продолжение следствия», и предложил сличить, но Люсьен, разумеется, положился на заверение Кокара, что копия верна.
— Однако ж, сударь, — сказал следователь с самым добродушным видом, — трудно освободить вас, не выполнив наших обычных формальностей и не задав вам некоторых вопросов. Я обращаюсь к вам почти как к свидетелю. Такому человеку, как вы, я не счел бы нужным напоминать, что клятва, обязывающая говорить всю правду, является здесь не только призывом к вашей совести: к ней обязывает и ваше положение, пусть временно, но все еще двусмысленное. Истина, какова бы она ни была, ничуть вам не повредит; но ложь поставила бы вас перед судом присяжных, а меня вынудила бы отправить вас обратно в Консьержери, тогда как, ответив откровенно на мои вопросы, вы нынче же будете ночевать дома и ваше доброе имя будет восстановлено следующим сообщением, опубликованным в газетах: «Господин де Рюбампре, арестованный вчера в Фонтенебло, тотчас же освобожден после краткого допроса».
Речи эти произвели сильное впечатление на Люсьена, и следователь, заметив перемену в настроении своего подследственного, прибавил: — Повторяю, вас подозревали как сообщника в убийстве путем отравления девицы Эстер; но имеется доказательство самоубийства, этим все сказано. Вместе с тем похищена сумма в семьсот пятьдесят тысяч франков, составляющая часть наследства, а вы — наследник; тут, к несчастью, наличие преступления. Это преступление совершено прежде, чем было обнаружено завещание. Правосудие имеет свои причины полагать, что на это преступление в вашу пользу решилось лицо, любящее вас, как любила вас эта девица Эстер…Не перебивайте меня, — сказал Камюзо, жестом приказывая молчать Люсьену, когда тот хотел что-то возразить, — я вас еще не допрашиваю. Я хочу, чтобы вы поняли, насколько важно в интересах вашей чести разрешить этот вопрос. Откажитесь от лжи, от этой жалкой круговой поруки, связывающей сообщников, и скажите всю правду.
Читатель должен был уже заметить чрезвычайную несоразмерность оружия в этой борьбе между подследственным и следователем. Конечно, запирательство, искусно примененное, находит опору в категоричности формы самого отрицания и, как средство самозащиты преступника, себя оправдывает: но эти своего рода доспехи не спасут его, едва лишь стилет вопроса попадет в незащищенное место. Запирательство подследственного бессильно против уличающих фактов, и подследственный всецело оказывается во власти следователя. Вообразите теперь полупреступника, вроде Люсьена, который, спасшись при первом крушении своей добродетели, мог бы исправиться и быть полезным своей стране: он неминуемо запутается в сетях допроса. Следователь составляет весьма сухой протокол, точный перечень вопросов и ответов, в котором от его слащавых отеческих речей, от его от его коварных увещеваний в духе вышеописанных не остается и следа. Судьи высших судебных инстанций и присяжные получают лишь результаты, не зная, какими средствами они добыты. Потому суд присяжных, по мнению некоторых разумных людей, превосходно годился бы для ведения следствия, как это принято в Англии. Франция некоторое время пользовалась этим правилом судопроизводства. По кодексу брюмера IV года это установление именовалось обвинительным судом присяжных, в противоположность суду присяжных, выносящих приговор. Что же касается окончательного решения дела, если бы вернулись к обвинительному суду присяжных, то его надлежало бы передать коронным судам без участия присяжных.
— А теперь, — сказал Камюзо, помолчав, — как вас зовут? Господин Кокар, внимание!.. — сказал он протоколисту.
— Люсьен Шардон де Рюбампре.
— Родились?
— В Ангулеме…
И Люсьен указал день, месяц, год.
— У вас не было родового поместья?
— Никакого.
— Вы, однако ж, позволяли себе, когда приехали в Париж впервые, значительные траты при вашем скромном состоянии?
— Да, сударь; но в ту пору у меня был глубоко преданный мне друг мадемуазель Корали; к несчастью, я ее потерял. Горе, причиненное мне этой утратой, привело меня тогда обратно на родину.
— Хорошо, сударь, — сказал Камюзо. — Хвалю за прямоту, она будет оценена по достоинству.
Люсьен явно вступал на путь полного признания.
— Вы позволяли себе траты еще более значительные по возвращении из Ангулема в Париж, — продолжал Камюзо, — вы жили, как человека, располагающий годовой рентой примерно тысяч в шестьдесят франков.
— Да, сударь.
— Кто снабжал вас такими деньгами?
— Мой покровитель, аббат Карлос Эррера.
— Где вы с ним познакомились?
— Я встретил его на проезжей дороге, в минуту, когда я хотел покончить жизнь самоубийством…
— Вам не доводилось слышать о нем в вашей семье, от вашей матери?..
— Никогда.
— Ваша мать никогда не говорила вам, что встречалась с каким-либо испанцем?
— Никогда…
— Не припомните ли месяц и год, когда вы познакомились с девицей Эстер?
— В исходе тысяча восемьсот двадцать третьего года, в маленьком театре на Бульварах.
— Да, сударь.
— Недавно, желая жениться на мадемуазель де Гранлье, вы купили развалины замка де Рюбампре, присоединили к нему на миллион земельных угодий, затем сказали семье де Гранлье, что ваша сестра и ваш зять только что получили крупное наследство и что вы обязаны этими суммами их щедрости…
— Да, сударь.
— Известна ли вам причина расстройства вашей женитьбы?
— Совершенно неизвестна, сударь.
— Так вот! Семейство де Гранлье послало к вашему зятю одного из самых уважаемых парижских адвокатов, чтобы навести справки. В Ангулеме этот адвокат из собственных признаний вашей сестры и вашего зятя выяснил, что они одолжили вам сущие пустяки и что наследство их заключалось в недвижимости, правда достаточно крупной, но денежный их капитал едва достигает двухсот тысяч франков. Нет ничего удивительного, что такая семья, как де Гранлье, отступает перед состоянием, законное происхождение которого не доказано…Вот, сударь, куда вас завела ложь…
Люсьен похолодел при этом разоблачении и окончательно потерял присутствие духа.
— Полиция и судебные власти знают все, что они хотят знать, — сказал Камюзо, — призадумайтесь над этим. А теперь скажите, — продолжал он, имея в виду самозванное отцовство Жака Коллена, — знаете ли вы, кто он, так называемый Карлос Эррера?
— Да, сударь, но я узнал об этом чересчур поздно…
— Как чересчур поздно? Объяснитесь!
— Он не священник, он не испанец, он…
— Беглый каторжник! — с живостью сказал следователь.
— Да, — отвечал Люсьен. — Когда роковая тайна была мне открыта, я уже был его должником. Я думал, что связал себя с уважаемым служителем церкви…
— Жак Коллен… — начал было следователь.
— Да, Жак Коллен, — повторил Люсьен, — таково его имя.
— Отлично! Жак Коллен, — продолжал г-н Камюзо, — только что был опознан одной особой, и если он еще упорствует, то я думаю, лишь оберегая ваши интересы. Но, спросив вас, знаете ли вы, кто этот человек, я имел в виду разоблачить другой обман Жака Коллена.
Точно раскаленным железом обожгло Люсьена, когда он услышал это убийственное замечание.
— Знаете ли вы, — снова спросил следователь, — что он выдает себя за вашего отца для оправдания своей страстной привязанности к вам?
— Он мой отец!.. О сударь!.. Он сказал это?
— Догадываетесь ли вы об источнике, откуда он черпает те суммы, которые вручал вам? Ведь если верить письму, которое вы держите в руках, девица Эстер, эта бедная девушка, позже оказывала вам те же услуги, что и девица Корали; но вы, по вашим словам, жили в продолжение нескольких лет, и чрезвычайно роскошно, ничего от нее не получая.
— Это я должен у вас спросить, сударь, — вскричал Люсьен, — откуда каторжники получают деньги!.. Какой-то Жак Коллен мой отец! О бедная матушка!..
И он залился слезами.
— Кокар, прочтите подследственному ту часть допроса так называемого Карлоса Эррера, где он называет себя отцом Люсьена де Рюбампре…
Поэт слушал чтение молча и с таким самообладанием, что на него было больно смотреть.
— Я погиб! — воскликнул он.
— На пути чести и истины не погибают, — сказал следователь.
— Но вы предадите Жака Коллена суду присяжных? — спросил Люсьен.
— Конечно, — отвечал Камюзо, подстрекая Люсьена на новые признания. — Закончите же вашу мысль.
Но, несмотря на все усилия и увещания следователя, Люсьен больше не отвечал на его вопросы. Способность размышлять вернулась к нему чересчур поздно, как свойственно тем людям, которые являются рабами своих чувств. В этом различие между поэтом и человеком действия: один отдается чувству, чтобы потом воссоздать его в живых образах, и судит о нем лишь позднее, тогда как другой судит и чувствует одновременно. Люсьен помрачнел, побледнел, он чувствовал себя сброшенным в пропасть, куда его столкнул судебный следователь, обманувший поэта своим добродушием. Он предал не только своего благодетеля, но и сообщника, защищавшего его интересы с яростью льва, с поразительной отвагой, с поразительной ловкостью. Там, где Жак Коллен все спас своей отвагой, Люсьен, человек высокого ума, погубил все своей несообразительностью и отсутствием выдержки. Гнусная ложь, возмущавшая его, служила ширмой еще более гнусной правде. Смущенный проницательностью следователя, устрашенный его жестоким мастерством, быстротою ударов, которые он нанес ему, чтобы пробудить в нем совесть, воспользовавшись ошибками его жизни, разоблаченной, как бы вспоротой клыками, Люсьен напоминал животное, избегнувшее руки мясника. Свободный и неповинный, каким он входил в этот кабинет, он мгновенно стал преступником в силу своих признаний. Наконец, последняя убийственная насмешка судьбы: следователь спокойно и холодно сказал Люсьену, что его открытия были плодом недоразумения, ибо он, Камюзо, задавая вопрос, думал об отцовстве, которое присвоил себе Жак Коллен, а Люсьен, испугавшись, что его связь с каторжником получит огласку, повторил знаменитую оплошность убийц Ивика[137].
Одна из заслуг Руайе-Коллара[138] в том, что он провозгласил превосходство естественных чувств над чувствами навязанными, отстаивал неоспоримость старых обычаев, утверждая, например, что закон гостеприимства обязывает пренебречь даже судебной присягой. Он исповедовал эту теорию перед лицом всего света, с французской трибуны; он мужественно восхвалял заговорщиков, он показал, что человечнее повиноваться законам дружбы, чем законам тираническим, извлеченным из общественного арсенала применительно к тем или иным обстоятельствам. Наконец, естественное право имеет свои законы, не опубликованные, но более действенные и более известные, нежели те, что выкованы обществом. Люсьен только что отрекся себе во вред от закона круговой поруки, обязывавшей его молчать, предоставляя Жаку Коллену защищаться; больше того, он его обвинил! А этот человек должен был, к его же выгоде, навсегда остаться для него Карлосом Эррера.
Господин Камюзо наслаждался победой; он разоблачил двух преступников: он сразил рукою правосудия одного из баловней моды и поймал неуловимого Жака Коллена. Он воображал, что будет провозглашен одним из искуснейших судебных следователей. Поэтому он не тревожил своего подследственного; но он изучал этот безмолвный ужас, он видел, как капли пота выступали на этом искаженном лице и струились по нему, смешиваясь со слезами.
— Зачем плакать, господин де Рюбампре? Вы, как я вам сказал, наследник мадемуазель Эстер, у которой нет других наследников, ни побочных, ни прямых; а ее богатство достигает восьми миллионов, если отыщутся эти семьсот пятьдесят тысяч франков.
То был последний удар. Десять минут выдержки, как говорил ему Жак Коллен в своей записке, и Люсьен достиг бы цели всех своих желаний! Он расквитался бы с Жаком Колленом, расстался бы с ним, стал бы богатым, женился бы на мадемуазель де Гранлье. Ничто не может красноречивее этой сцены доказать могущество судебных следователей, вооруженных такими средствами, как одиночное заключение или разобщение подследственных, и цену такого сообщения, какое Азия передала Жаку Коллену.
— Ах, сударь, — отвечал Люсьен с горькой усмешкой человека, который воздвигает себе подмостки из совершившегося несчастья, — как справедливо говорят на вашем языке: подвергаться допросу!.. Если выбирать между телесной пыткой прошлого и нравственной пыткой наших дней, я не колеблясь предпочел бы страдания, на которые некогда обрекал людей палач. Чего еще вам надобно от меня? — прибавил он надменно.
— Тут, сударь, — сказал судейский чиновник насмешливо и резко в ответ на высокомерие поэта, — я один имею право задавать вопросы.
— Я имел право не отвечать, — пробормотал бедный Люсьен, обретая прежнюю ясность мысли.
— Кокар. Огласите подследственному протокол его допроса…
«Я опять подследственный! — сказал про себя Люсьен.
Покамест протоколист читал, Люсьен принял решение, принуждавшее его польстить г-ну Камюзо. Когда бормотание Кокара прекратилось, поэт вздрогнул, — так человек, привыкший к шуму, внезапно просыпается, едва только наступает тишина.
— Вам надобно подписать протокол допроса, — сказал следователь.
— А вы меня освободите? — спросил в свою очередь Люсьен насмешливо.
— Нет еще, — отвечал Камюзо, — но завтра, после очной ставки с Жаком Колленом, вы, конечно, будете освобождены. Судебная власть должна теперь знать, не сообщник ли вы в преступлениях, которые мог совершить этот человек со времени его бегства в тысяча восемьсот двадцатом году. Впрочем, вы уже не будете в секретной. Я напишу начальнику, чтобы он поместил вас в лучшую комнату пистоли.
— Получу ли я там все необходимое, чтобы писать?..
— Вам доставят все, что вы попросите; я передам распоряжение об этом через пристава, который проводит вас туда.
Люсьен машинально подписал протокол и примечания, повинуясь указаниям Кокара с кротостью безответной жертвы. Одна подробность скажет больше о его душевном состоянии, чем самый точный отчет. Весть о том, что ему предстоит очная ставка с Жаком Колленом, осушила на его лице капельки пота, сухие глаза зажглись нестерпимым блеском. В одно мгновение, промелькнувшее быстрее молнии, он стал таким, каким был Жак Коллен, — тверже бронзы.
У людей, схожих по характеру с Люсьеном, чью натуру так хорошо изучил Жак Коллен, эти внезапные переходы от полного упадка духа к душевной стойкости, сравнимой лишь со стойкостью металла, — так напряжены все силы человека, представляют собою наиболее разительный пример живучести мысли. Как вода иссякшего источника возвращается в свое русло, так же возвращается и воля, проникая в сосуд, предназначенный для деятельности неведомой определяющей его субстанции; и тогда труп превращается в человека, и человек, исполненный сил, бросается в последний бой.
Люсьен положил на сердце письмо Эстер вместе с портретом, который она вернула ему. Потом он пренебрежительно кивнул г-ну Камюзо и твердым шагом направился по коридору под охраной двух жандармов.
— Отьявленный негодяй, — сказал следователь протоколисту в отместку за уничтожающее презрение, только что выказанное поэтом. — Он воображал, что выдав сообщника, спасется!
— Из этих двух, — сказал Кокар с запинкой, — каторжник крепче…
— Вы можете идти домой, Кокар, — сказал следователь. — На сегодня вполне достаточно. Отпустите ожидающих, скажите, чтобы явились завтра. Ах, да!.. Ступайте тотчас же и узнайте, у себя ли еще в кабинете господин генеральный прокурор; если он там, спросите, может ли он принять меня на одну минуту. О да, он еще наверное там! — продолжал он, посмотрев на дешевые стенные часы в деревянном зеленом футляре в золотую полоску. — Всего четверть четвертого…
Протоколы допросов читаются очень быстро, но точная запись вопросов и ответов отнимает чрезвычайно много времени. Это одна из причин, почему так долго тянется уголовное следствие и так долог срок предварительного заключения. Бедняков это разоряет, а богачей позорит, ибо немедленное освобождение смягчает, насколько возможно смягчить, несчастье ареста. Вот почему обе только что воспроизведенные сцены заняли столько же времени, сколько потратила Азия на то, чтобы расшифровать приказы своего господина, вывести герцогиню из ее будуара и придать бодрости г-же де Серизи.
Тем временем Камюзо, думавший извлечь выгоду из своей ловкости, взял протоколы обоих допросов и перечитал их, намереваясь показать генеральному прокурору, чтобы узнать его мнение. Пока он раздумывал, вернулся пристав и доложил, что лакей графини де Серизи хочет непременно говорить с ним. По знаку Камюзо, он впустил этого лакея, разодетого барином. Оглядев поочередно пристава и судейского чиновника, лакей спросил:
— Точно ли с господином Камюзо я имею честь…
— Да, — отвечали следователь и пристав.
Камюзо взял письмо, поданное ему слугой, и прочел:
«Во имя общего блага, что вы поймете позже, дорогой мой Камюзо, не допрашивайте господина де Рюбампре; мы привезем вам доказательства его невиновности, чтобы он мог быть немедленно отпущен на свободу.
Д. де Монфриньез, Л. де Серизи.
Р.S. Сожгите это письмо».
Камюзо понял, что сделал огромную оплошность, расставляя сети Люсьену, и поспешил исполнить приказание знатных дам. Он зажег свечу и уничтожил письмо, написанное герцогиней. Лакей почтительно поклонился.
— Стало быть, приедет госпожа де Серизи? — спросил Камюзо.
— Закладывали карету, — отвечал лакей.
В эту минуту Кокар пришел сообщить г-ну Камюзо, что генеральный прокурор его ожидает.
Сознавая всю серьезность ошибки, совершенной им, вопреки своему честолюбию, в пользу правосудия, следователь, у которого семь лет служебной практики изощрили хитрость, приобретаемую всяким, кто мерялся ею в юности с гризетками, пока изучал Право, решил заручиться оружием на случай злопамятства двух знатных дам. Свеча, на которой он сжег письмо, еще не была погашена, и он воспользовался ею, чтобы опечатать тридцать записок герцогини де Монфриньез к Люсьену и довольно объемистую переписку г-жи де Серизи. Затем он отправился к генеральному прокурору.
Дворец правосудия представляет собой беспорядочное скопление построек, нагроможденных одна на другую, то величественных, то жалких, что нарушает стиль здания в целом. Зала Потерянных шагов — самая большая из всех известных зал, но оголенность ее внушает ужас и удручает взор. Этот просторный храм крючкотворства подавляет собою коронный суд. Наконец Торговая галерея ведет к двойной клоаке. В этой галерее можно заметить лестницу в два марша, несколько более широкую, чем в помещении исправительной полиции, а под ней видна широкая двустворчатая дверь. Лестница эта ведет в одну, а нижняя дверь — в другую залу суда присяжных. Бывают годы, когда преступления, совершенные в департаменте Сены, требуют двух сессий. В этом же здании помещается прокуратура, комната адвокатов, их библиотека, кабинеты товарищей прокурора и заместителей генерального прокурора. Все эти помещения — ибо приходится пользоваться общим термином — связаны между собою винтовыми лестницами, темными коридорами — подлинным позором для архитектуры, для Парижа и всей Франции. По омерзительности внутренних своих помещений наше верховное судилище превосходит самые скверные тюрьмы. Бытописатель отступил бы перед необходимостью изобразить ужасный коридор в верхнем помещении суда присяжных, в метр шириною, где дожидаются свидетели. Что же касается печи. Отапливающей зал заседаний, она осрамила бы любое кафе на бульваре Монпарнас.
Кабинет генерального прокурора расположен в той восьмиугольной пристройке, которая прикрывает сбоку корпус Торговой галереи, вклинившись не так давно, по сравнению с возрастом дворца, во внутренний дворик, примыкающий к женскому отделению. Всю эту часть Дворца правосудия осеняет высокое и великолепное здание Сент-Шапель. Поэтому тут темно и тихо.
Господни де Гранвиль, достойный преемник видных деятелей старой судебной палаты, не пожелал покинуть здание суда до выяснения дела Люсьена. Он ожидал известий от Камюзо, и мысль о том, как тяжела обязанность судьи, повергла его в невольную задумчивость, которую ожидание навевает на людей самого твердого характера. Он сидел в нише окна, в своем кабинете, потом встал и принялся ходить взад и вперед по комнате: Камюзо, которого он подстерег утром на пути в суд, оказался несообразительным, и он был раздосадован; смутные опасения тревожили генерального прокурора, он страдал. И вот почему. Его служебное положение запрещало ему посягать на независимость подчиненного ему судебного следователя, а в этом процессе дело шло о чести и достоинстве его лучшего друга, одного из его наиболее горячих покровителей, графа де Серизи, министра, члена тайного совета, вице-президента Государственно совета, будущего канцлера Франции в случае, если благородный старец, исполняющий эту высочайшую обязанность, вдруг умрет. К несчастью, г-н де Серизи обожал свою жену, несмотря ни на что. Он всегда брал ее под свою защиту, и генеральный прокурора отлично понимал, какой страшный шум подымется в свете и при дворе по поводу преступления, совершенного человеком, имя которого так часто и так язвительно сочеталось с именем графини…
«Ах, — подумал он, скрестив руки, — когда-то властью короля можно было передать дело в высшую инстанцию…Наша мания равенства (он не осмелился сказать „законность“, как об этом отважно заявил недавно в палате один поэт) погубит нашу эпоху».
Достойный судебный деятель изведал утехи и горести запретных привязанностей. Эстер и Люсьен занимали, как было сказано, квартиру, где некогда де Гранвиль жил в тайном супружестве с мадемуазель де Бельфей и откуда она однажды убежала, соблазненная каким-то проходимцем. (См. Сцены частной жизни, Побочная семья.)
В ту минуту, когда генеральный прокурор говорил себя: «Камюзо, наверно, сделал какую-нибудь глупость», — судебный следователь постучал два раза в дверь кабинета.
— Ну, мой дорогой Камюзо, как идет дело, о котором я говорил с вами сегодня утром?
— Плохо, господин граф, прочтите и судите сами…
Он протянул оба протокола г-ну де Гранвилю, который вынул свой монокль и отправился читать в нишу окна. Чтение было непродолжительным.
— Вы исполнили свой долг, — сказал генеральный прокурор взволнованным голосом. — Все сказано. Дело пойдет своим порядком. Вы слишком блестяще проявили свои способности, чтобы можно было отказаться когда-нибудь от такого судебного следователя, как вы…
Сказав Камюзо: «Вы останетесь на всю жизнь судебным следователем!..», г-н де Гранвиль не выразился бы точнее, чем обронив эту похвалу. Камюзо похолодел.
— Госпожа герцогиня де Монфриньез, которой я многим обязан, просила меня…
— А-а! Герцогиня де Монфриньез!.. — сказал Гранвиль, перебивая следователя. — Это верно, она приятельница госпожи де Серизи, но вы, я вижу, не уступили никакому влиянию. Вы хорошо сделали, сударь, вы будете великим судебным следователем.
В это время граф Октав де Бован открыл дверь, не постучав, и сказал графу де Гранвилю: «Дорогой мой, я привел к тебе хорошенькую женщину, не знавшую, куда ей идти, она чуть не заблудилась в наших лабиринтах…»
Граф Октав держал за руку графиню де Серизи, которая вот уже четверть часа бродила по коридорам суда.
— Вы здесь, сударыня! — вскричал генеральный прокурор, предлагая ей свое собственное кресло. — И в какую минуту! Вот господин Камюзо, сударыня, — сказал он, указывая на следователя. — Бован, — продолжал он, обращаясь к знаменитому министерскому оратору времен Реставрации, — подожди меня у первого председателя, он еще у себя. Я приду туда.
Граф Октав де Бован понял, что не только он был тут лишним, но и генеральный прокурор искал повода покинуть свой кабинет.
Госпожа де Серизи не совершила ошибки, она не отправилась во Дворец правосудия в своей великолепной двухместной карете с синим верхом, украшенным ее гербом, с кучером в галунах и двумя лакеями в коротких штанах и белых шелковых чулках. Перед тем как выехать, Азия убедила обеих знатных дам в необходимости воспользоваться фиакром, в котором она приехала с герцогиней; она также потребовала, чтобы любовница Люсьена надела наряд, который для женщин стал тем же, чем был когда-то серый плащ для мужчин. На графине было коричневое пальто, старая черная шаль и бархатная шляпка с очень густой черной кружевной вуалью взамен оборванных цветов.
— Вы получили наше письмо?.. — обратилась она к Камюзо, замешательство которого она приняла за почтительное удивление.
— Увы! Чересчур поздно, графиня, — отвечал следователь, у которого ума и такта доставало лишь в стенах его кабинета и лишь в отношении подследственных.
— Как чересчур поздно?
Она посмотрела на г-на де Гранвиля: на его лице было написано крайнее смущение.
— Не может быть чересчур поздно, — прибавила она повелительно.
Женщины, красивые женщины, поставленные так высоко, как г-жа де Серизи, — это баловни французской цивилизации. Если бы женщины других стран знали, что такое в Париже модная женщина, богатая и титулованная, они все мечтали бы приехать туда, чтобы наслаждаться этой великолепной, царственной властью. Женщины, целиком посвятившие себя соблюдению правил приличия, этой коллекции мелочных законов, уже не раз упомянутой в Человеческой комедии под названием Женского кодекса, смеются над законами, которые созданы мужчинами. Они говорят все, что им вздумается, они не страшатся никаких ошибок, никакого безрассудства, ибо они отлично поняли, что не ответственны ни за что, помимо своей женской чести и детей. Они, смеясь, говорят самые чудовищные вещи. Они по всякому поводу повторяют слова красавицы г-жи Бован, сказанные в первую пору ее замужества своему мужу, за которым она явилась в Дворец правосудия: «Суди скорее, и поедем!»
— Сударыня, — сказал генеральный прокурор, — господин Люсьен де Рюбампре не повинен ни в краже, ни в отравлении; но господин Камюзо принудил его сознаться в преступлении более серьезном!..
— В чем же? — спросила она.
— Он признал себя, — сказал ей на ухо генеральный прокурор, — другом и воспитанником беглого каторжника. Аббат Карлос Эррера, этот испанец, живший около семи лет вместе с ним, видимо, наш знаменитый Жак Коллен…
Каждое слово судейского было для г-жи де Серизи ударом железной дубинки; но это громкое имя добило ее.
— И что же теперь? — спросила она чуть слышно.
— То, — отвечал шепотом г-н де Гранвиль, заканчивая фразу графини, — что каторжник будет предан суду присяжных, а Люсьен, если и не предстанет перед судьями рядом с ним как заведомо извлекавший выгоду из преступлений этого человека, то явится туда как свидетель, с весьма испорченной репутацией…

Предыдущая страница 17 Следующая страница


Блеск и Нищита Куртизанок 18

— О нет! Никогда этого не будет!.. — воскликнула она с необыкновенной уверенностью. — что касается меня, я не поколеблюсь в выборе между смертью и перспективой услышать, что человека, которого свет знал как моего близкого друга, объявят в судебном порядке приятелем каторжника…Король благоволит к моему мужу.
— Сударыня, — улыбаясь, сказал громко генеральный прокурор, — король не вправе оказать влияние даже на самого ничтожного судебного следователя в своем королевстве, как на ход прений в суде присяжных. В этом величие наших новых установлений. Я сам поздравил сейчас господина Камюзо, ведь он так ловко…
— Так неловко! — живо возразила графиня, которую близость Люсьена с бандитом тревожила гораздо меньше, чем его связь с Эстер.
— Если бы вы прочли допрос, который учинил господин Камюзо обоим подследственным, вы увидели бы, что все зависит от него…
Бросив эту фразу и взгляд, по-женски или, если угодно, по-прокурорски хитрый — единственно, что генеральный прокурор мог себе позволить, — он направился к двери кабинета. У самого порога он обернулся и прибавил:
— Сударыня, прошу прощения. Мне надо сказать два слова Бовану…
На светском языке для графини это означало: «Я не могу быть свидетелем того, что произойдет между вами и Камюзо».
— Что это за допросы? — спокойно спросила Леонтина, обращаясь к Камюзо, совершенно оробевшему перед женой одного из самых высокопоставленных лиц государства.
— Сударыня, — отвечал Камюзо, — протоколист записывает вопросы следователя и ответы подследственных; протокол подписывают протоколист, следователь и подследственные. Протоколы — это составные элементы судебной процедуры, они устанавливают обвинение и предают обвиняемых суду присяжных.
— Ну, а если уничтожить эти допросы?.. — продолжала она.
— О сударыня, это было бы преступлением, которого не может совершить ни один судейский, — преступлением против общества.
— Еще большим преступлением против меня было их писать; но сейчас это единственная улика против Люсьена. Послушайте, прочтите мне его допрос, чтобы я могла понять, осталось ли какая-нибудь возможность спасти нас всех. Боже мой, ведь речь идет не только обо мне, ибо я спокойно покончила бы с собою, речь идет также о благополучии господина де Серизи.
— Сударыня, — сказал Камюзо, — не подумайте, что я забыл о почтении, которое обязан питать к вам. Если бы следствие вел другой, допустим, господин Попино, это бы было гораздо большим несчастьем для вас, ибо он не пришел бы просить совета у генерального прокурора. Кстати, сударыня, у господина Люсьена захватили все, даже ваши письма…
— О мои письма!
— Вот они, опечатанные! — сказал судейский.
Графиня в полном смятении, позвонила, как если б она была у себя дома; вошел служитель канцелярии генерального прокурора.
— Свечу! — приказала она.
Служитель зажег свечу и поставил на камин; тем временем графиня просматривала письма, перечитывала, комкала их и бросала в камин. Вскоре графиня подожгла эту кучу бумаги, пользуясь последним скрученным письмом как факелом. Камюзо, держа в руке оба протокола, с глупым видом смотрел на пылавшую бумагу. Графиня, казалось, всецело поглощенная уничтожением доказательств своей нежности, исподтишка наблюдала за следователем. Улучив момент и рассчитав движения, она с ловкостью кошки выхватила у него оба протокола и бросила их в огонь; Камюзо вытащил их оттуда, но графиня кинулась на следователя и вцепилась в горящие бумаги. Последовала борьба, Камюзо восклицал:
«Сударыня! Сударыня! Вы покушаетесь на…Сударыня…»
В кабинет кто-то вбежал, и графиня невольно вскрикнула, узнав графа де Серизи, вслед за которым входили де Гранвиль и Бован. Однако ж Леонтина, желавшая любой ценой спасти Люсьена, не выпускала из рук эти страшные листы гербовой бумаги, впившись в них словно клещами, хотя пламя обжигало ее нежную кожу. Наконец Камюзо, у которого пальцы тоже были обожжены, видимо, устыдился подобного положения и выпустил бумаги; от них остались только обрывки, зажатые в руках противника и потому уцелевшие от огня. Сцена эта разыгралась столь быстро, что больше тратишь времени, читая ее описание.
— Что могло произойти между вами и госпожой де Серизи? — спросил министр у Камюзо.
Прежде чем следователь успел ответить, графиня поднесла клочки бумаги к свече и бросила их на останки своих писем, еще не успевших превратиться в пепел.
— Я вынужден подать жалобу на графиню, — сказал Камюзо.
— А что она сделала? — спросил генеральный прокурор, глядя поочередно на графиню и на следователя.
— Я сожгла допросы, — отвечала, смеясь, модная женщина, столь упоенная своим безрассудством, что еще не чувствовала ожогов. — Если это преступление, ну что ж! Господин следователь может начать сызнова свою отвратительную пачкотню.
— Совершенно верно, — отвечал Камюзо, пытаясь держать себя с прежним достоинством.
— Ну, стало быть, все к лучшему, — сказал генеральный прокурор. — Но дорогая графиня, не следует часто позволять себе подобные вольности с судебной властью. Она, пожалуй, перестанет считаться с тем, кто вы.
— Господин Камюзо мужественно сопротивлялся женщине, которой ничто не сопротивляется. Честь судейской мантии спасена! — сказал, смеясь, граф де Бован.
— Ах, господин Камюзо сопротивлялся?.. — сказал, улыбнувшись, генеральный прокурор. — Он очень храбр, я бы не осмелился сопротивляться графине.
И сразу это серьезное преступление стало шуткой красивой женщины; даже сам Камюзо рассмеялся.
Но тут генеральный прокурор увидел человека, который не смеялся. Испуганный позой и выражением лица графа де Серизи, г-н де Гранвиль отвел его в сторону.
— Друг мой, — сказал он ему на ухо, — твоя скорбь побуждает меня поступиться долгом первый и единственный раз в жизни.
Судья позвонил, вошел служитель его канцелярии.
— Скажите господину де Шаржбеф, чтобы он зашел ко мне.
Господин де Шаржбеф, молодой адвокат, был секретарем генерального прокурора.
— Дорогой мой мэтр, — продолжал генеральный прокурор, отойдя с Камюзо в нишу окна, — идите в ваш кабинет и восстановите с вашим помощником протокол допроса аббата Карлоса Эррера; поскольку он не подписан, допрос можно начать сначала без затруднения. Устройте завтра же очную ставку этого испанского дипломата с господином Растиньяком и Бьяншоном, которые будут отрицать, что это наш Жак Коллен. Будучи уверен в своем освобождении, этот человек подпишет протокол. А Люсьена де Рюбампре отпустите сегодня же вечером на свободу. Конечно, он не станет рассказывать о допросе, раз протокол его уничтожен, и в особенности после того внушения, которое я ему намерен сделать. Судебная газета объявит завтра, что этот молодой человек был немедленно же освобожден. Теперь подумаем, пострадает ли правосудие от этих мер? Если испанец — каторжник, у нас тысяча способов снова взять его, снова начать его процесс, ибо мы дипломатическим путем выясним его поведение в Испании; Корантен, начальник контрполиции, не будет спускать с него глаз — мы сами будем следить за ним; поэтому обращайтесь с ним хорошо и никаких одиночек! Распорядитесь на эту ночь поместить его в пистоли…Можем ли мы убить графа, графиню де Серизи, Люсьена из-за кражи семисот пятидесяти тысяч франков, еще гадательной и совершенной к тому же в ущерб Люсьену? Не лучше ли нам пренебречь утратой этой суммы, нежели утратой его репутации?.. В особенности, если он, в своем падении, увлечет за собой министра, его жену и герцогиню де Монфриньез?.. Этот молодой человек подобен апельсину, тронутому гниением; не дайте ему сгнить…Тут дело получаса. Ступайте, мы вас ждем. Сейчас половина четвертого, вы застанете еще судей; уведомите меня, если сумеете получить от них составленный по форме приказ об освобождении за недостатком улик…А не то, пусть Люсьен потерпит до завтрашнего утра.
Камюзо вышел, откланявшись; но г-жа де Серизи, только теперь почувствовавшая боль от ожогов, не ответила на его поклон. Г-н де Серизи, который вдруг выбежал из кабинета, пока генеральный прокурор говорил со следователем, вернулся с горшочком чистого воска и перевязал руки жены, сказав ей на ухо: «Леонтина, зачем было приезжать сюда, не предупредив меня?»
— Бедный друг! — отвечала она шепотом. — Простите меня, я кажусь сумасшедшей; но дело касалось столько же и вас, сколько меня.
— Любите этого молодого человека, если так велит рок, но не показывайте столь явно вашу страсть. — отвечал бедный муж.
— Ну, дорогая графиня, — сказал г-н де Гранвиль после короткой беседы с графом Октавом, — надеюсь, что нынче же вечером вы увезете господина де Рюбампре к себе обедать.
Это прозвучало почти как обещание и произвело такое действие на г-жу де Серизи, что она расплакалась.
— Я думала, что уже выплакала все слезы, — сказала она, улыбаясь. — А не могли бы вы, — продолжала она, — разрешить господину де Рюбампре подождать здесь своего освобождения?
— Постараюсь найти приставов, чтобы они проводили его к нам, избавив его от присутствия жандармов, — отвечал г-н де Гранвиль.
— Вы добры, как сам господь бог! — отвечала она генеральному прокурору с горячностью, придавшей ее голосу дивную музыкальность.
«Вот они, эти прелестные, неотразимые женщины!..» — сказал про себя граф де Бован.
И он печально задумался, вспомнив свою жену. (См. Сцены частной жизни, Онорина.)
Когда г-н де Гранвиль выходил из кабинета, к нему подошел молодой Шаржбеф, которому он тут же дал поручение переговорить с Массолем, одним из редакторов «Судейской газеты».
Пока красавицы, министры и судебные чиновники вступали в заговор, чтобы спасти Люсьена, вот что происходило с ним в Консьержери. Прежде чем переступить порог решетчатой калитки, Люсьен сказал в канцелярии, что г-н Камюзо разрешил ему писать, и спросил перьев, чернил и бумаги; начальник тюрьмы, которому пристав г-на Камюзо что-то шепнул, отдал тотчас же надзирателю соответствующий приказ. В то короткое время, какое потребовалось надзирателю, чтобы разыскать и принести Люсьену то, что он требовал, бедный молодой человек, которому было невыносимо воспоминание о предстоящей очной ставке с Жаком Колленом, погрузился в одно из тех роковых раздумий, когда мысль о самоубийстве, однажды уже овладевшая им, но по его малодушию не осуществленная, доводит человека до помешательства. По мнению некоторых крупных врачей-психиатров, самоубийство у известных натур является завершением душевного заболевания; так и у Люсьена, со времени его ареста, мысль о самоубийстве превратилась в навязчивую идею. Письмо Эстер, перечитанное несколько раз, еще усилило его желание умереть, вызывая в памяти развязку драмы Ромео, последовавшего за Джульеттой. Вот что он написал:
«Мое завещание
Консьержери, 15 мая 1830.
Я, нижеподписавшийся, дарю и завещаю детям моей сестры, госпожи Евы Шардон, состоящей в браке с господином Давидом Сешаром, бывшим владельцем типографии в Ангулеме, все наличное имущество, движимое и недвижимое, принадлежащее мне в день моей смерти, изъяв из него нужную сумму на уплату долгов, а также имущество, завещанное другим лицам и учреждениям, что я и прошу моего душеприказчика произвести.
Умоляю господина де Серизи принять на себя обязанности моего душеприказчика.
Прошу выплатить: 1) господину аббату Карлосу Эррера триста тысяч франков; 2) господину барону Нусингену один миллион четыреста тысяч франков, за вычетом семисот тысяч пятидесяти франков, если эти деньги, похищенные у мадемуазель Эстер, будут найдены.
Дарю и завещаю, как наследник мадемуазель Эстер Гобсек, семьсот тысяч шестьдесят тысяч франков благотворительным учреждениям Парижа на основание убежища, предназначенные для публичных женщин, пожелавших покинуть пагубное поприще порока.
Помимо того, завещаю благотворительным учреждениям сумму, необходимую для покупки пятипроцентной ренты в тридцать тысяч франков. Годовая прибыль должна расходоваться каждое полугодие на освобождение заключенных за долги, обязательства по которым не будут превышать двух тысяч франков. Администрация благотворительных учреждений обязана выбирать для этого из числа лиц, арестованных за долги, людей наиболее достойных.
Прошу господина де Серизи выделить сумму в сорок тысяч франков для сооружения памятника на могиле мадемуазель Эстер на Восточном кладбище и прошу похоронить меня рядом с нею. Я хотел бы, чтобы могила представляла собою подобие старинной гробницы: плита должна быть квадратной, наши две статуи из белого мрамора должны лежать на этом надгробии; пусть их головы покоятся на подушках, ладони будут сложены и воздеты к небу. На могиле не должно быть никакой надписи.
Прошу господина графа де Серизи передать господину Эжену де Растиньяку на память обо мне мой золотой туалетный прибор.
Наконец, с той же целью прошу моего душеприказчика принять от меня в дар мою библиотеку.
Люсьен Шардон де Рюбампре».
Завещание было вложено в письмо, адресованное графу де Гранвилю, генеральному прокурору Королевского суда в Париже. Вот его содержание:
«Господин граф,
Доверяю вам мое завещание. Когда вы получите это письмо, меня уже не будет в живых. Из желания возвратить себе свободу я отвечал столь малодушно на коварные вопросы господина Камюзо, что, несмотря на мою невиновность, я могу быть замешан в позорном процессе. Пусть даже я буду обелен совершенно, жизнь для меня теперь невозможна, ведь свет так взыскателен.
Передайте, прошу вас, вложенное сюда письмо, не вскрывая его, аббату Карлосу Эррера и вручите господину Камюзо формальный отказ от показаний, который я прилагаю.
Не думаю, чтобы кто-либо дерзнул посягнуть на печать пакета, вам предназначенного. В надежде на это, я прощаюсь с вами, выражая вам в последний раз свое уважение, и прошу верить, что это письмо к вам является свидетельством моей признательности за доброе отношение, которым вы всегда дарили вашего покойного слугу
Люсьена де Р.»
«Аббату Карлосу Эррера.
Дорогой аббат, вы оказывали мне одни лишь благодеяния, а я вас предал. Эта невольная неблагодарность меня убивает, и, когда вы будете читать эти строки, я уже уйду из жизни; вас не будет тут более, чтобы меня спасти.
Вы дали мне полное право, если я найду для себя полезным, погубить вас, отбросив от себя, как окурок сигары; но я глупо воспользовался этим правом. Чтобы выйти из затруднения, обманутый лукавыми вопросами судебного следователя, ваш духовный сын, тот, кого вы усыновили, примкнул к вашим врагам, желавшим погубить вас любою ценой, пытавшимся установить тождество, разумеется, немыслимое, между вами и каким-то французским злодеем. Этим все сказано.
Между человеком вашего могущества и мною, из которого вы мечтали сделать личность более значительную, чем мне надлежало быть, не место глупым объяснениям в минуту вечной разлуки. Вы хотели сделать меня могущественным и знаменитым, — вы низвергли меня в бездну самоубийства, вот и все! Давно уже слышу над собою шум крыльев надвигающегося безумия.
Есть потомство Каина и потомство Авеля, как вы говорили порою. В великой драме человечества Каин — это протиборство. Вы ведете свое происхождение от Адама по линии Каина, в чьих потомках дьявол продолжал раздувать тот огонь, первую искру которого он заронил в Еву. Среди демонов с такой родословной встречаются от времени до времени страшные существа, одаренные разносторонним умом, воплощающие в себе всю силу человеческого духа и похожие на тех хищных зверей пустыни, жизнь которых требует бескрайних пространств, только там и возможных. Люди эти опасны в обществе, как были бы опасны львы в равнинах Нормандии: им потребен корм, они пожирают мелкую человечину и поедают золото глупцов; игры их смертоносны, они кончаются гибелью смиренного пса, которого они взяли в товарищи и сделали своим кумиром. Когда бог того пожелает, эти таинственные существа становятся Моисеем, Аттилой, Карлом Великим, Магометом или Наполеоном; но когда он оставляет ржаветь на дне человеческого океана эти исполинские орудия своей воли, то в каком-то поколении рождаются Пугачев, Робеспьер[139], Лувель[140], или аббат Карлос Эррера. Одаренные безмерной властью над нежными душами, они притягивают их к себе и губят их. В своем роде это величественно, это прекрасно! Это ядовитое растение великолепной окраски, прельщающее в лесах детей. Поэзия зла. Люди вашего склада должны обитать в пещерах и не выходить оттуда, Ты мне дал пожить этой жизнью гигантов, и с меня довольно моего существования. Теперь я могу высвободить голову из гордиева узла твоих хитросплетений, чтобы вложить ее в петлю моего галстука.
Чтобы исправить свою ошибку, я передаю генеральному прокурору отказ от моих показаний. Вы сумеете воспользоваться этим документом.
Согласно моему завещанию, составленному по всей форме, вам вернут, господин аббат, суммы, принадлежашие вашему Ордену, которыми вы весьма неблагоразумно распорядились, движимые отеческой нежностью ко мне.
Прощайте же, прощайте, величественная статуя Зла и Порока! Прощайте, вы, кому на ином пути, быть может, суждено было стать более великим, чем Хименес[141], чем Ришелье[142]! Вы сдержали ваши обещания; а я все тот же, что был на берегу Шаранты, только вкусив благодаря вам чарующий сон. Но, к несчастью, это уже не река моей родины, в которой я хотел утопить грехи моей юности, это Сена, и могилою мне — каземат Консьержери.
Не сожалейте обо мне: мое восхищение вами было равно моему презрению.
Люсьен».
«Заявление.
Я, нижеподписавшийся, заявляю, что полностью отрекаюсь от всего сказанного мною при допросе, которому сегодня подверг меня господин Камюзо.
Аббат Карлос Эррера называл себя обычно моим духовным отцом, и я был введен в заблуждение следователем, употребившим это слово в другом смысле, конечно, по недоразумению.
Я знаю, что в целях политических, а также стремясь уничтожить секретные документы, касающиеся правительств Испании и Тюильри, тайные агеныт дипломатии пытаются отождествить аббата Карлоса Эррера с каторжником, именуемом Жаком Колленом; но от аббата Карлоса Эррера я никогда не слышал других признаний, кроме одного, касающегося усилий получить доказательства смерти или существования Жака Коллена.
Консьержери, 15 мая 1830 г.
Люсьен де Рюбампре».
Лихорадочное состояние Люсьена перед самоубийством сообщало ему замечательную ясность мысли и живость пера, знакомую авторам, одержимым лихорадкой творчества. Возбуждение было столь сильным, что эти четыре документа были написаны им в продолжение получаса; он сделал из них пакет, заклеил его облатками, приложил к нему с силой, какую придает исступление, печатку со своим гербом, вправленную в перстень, и бросил пакет посередине камеры на плиты пола. Конечно, трудно было внести больше достоинства в то ложное положение, в которое поставило Люсьена множество совершенных им низостей; он спасал свое имя от позора и исправлял зло, причиненное своему сообщнику, в той мере, в какой остроумие денди могло изгладить последствия доверчивости поэта.
Если бы Люсьен был помещен в одну из одиночных камер, он бы отступил перед невозможностью выполнить свой замысел, ибо эти коробки из тесаного камня заключают в себе в качестве мебели только некое подобие походной кровати и лохань для неотложных нужд. Там нет ни одного гвоздя, ни одного стула, нет даже скамьи. Железная койка так прочно укреплена, что требуются большие усилия, чтобы сдвинуть ее с места, а это неминуемо привлекло бы внимание надзирателя, ибо дверной глазок всегда открыт. Наконец, если подследственный внушает опасения, за ним наблюдает жандарм ил полицейский агент. Но в комнатах пистоли, следовательно и в той, куда Люсьен был помещен по распоряжению следователя, желавшего проявить внимание к молодому человеку из высшего парижского общества, стояли кровать, стол и стул, которые могут, конечно, помочь осуществить самоубийство, отнюдь не избавляя от трудностей. На Люсьене был длинный шелковый синий галстук, и возвращаясь с допроса, он уже обдумывал тот способ, при помощи которого Пишегрю[143], более или менее добровольно покончил с жизнью. Но повеситься можно, лишь найдя точку опоры, притом на достаточной высоте, чтобы ноги не доставали до пола. Окно камеры, обращенное во внутренний дворик, было без задвижки, а железная решетка, вделанная в стену снаружи, не могла послужить этой точкой опоры, ибо была для Люсьена недосягаема из-за глубины оконной ниши.
Вот план самоубийства, быстро подсказанный изобретательным умом Люсьена. Если щит, приложенный к пролету окна, заслонял Люсьену свет, падавший с внутреннего дворика, то этот же щит равно мешал и надзирателям видеть, что творится в полутемной камере; и если нижняя часть оконницы была взамен стекол забита двумя толстыми досками, зато верхняя часть оконной рамы с частым переплетом была застеклена. Встав на стол, Люсьен мог до нее дотянуться и вынуть или разбить два стекла таким образом, чтобы первая перекладина над щитом могла послужить ему точкой опоры. Он намеревался просунуть сквозь разбитые стекла галстук и, перекинув его через переплет рамы, обвязать вокруг шеи, затем, сделав оборот вокруг себя, чтобы затянуть его покрепче, ногой оттолкнуть стол.
Итак, он бесшумно придвинул стол к окну, сбросил сюртук и жилет и без малейшего колебания встал на стол, чтобы разбить стекла в двух квадратах по обеим сторонам первой перекладины. Когда он очутился на столе, он мог окинуть взглядом внутренний дворик: впервые предстало его глазам это волшебное зрелище. Начальник Консьержери, получив от г-на Камюзо наказ окружить Люсьена всяческим вниманием, как мы видели, распорядился проводить его обратно с допроса внутренними проходами Консьержери, куда попадали через темное подземелье, находившееся против Серебряной башни, и тем самым не выставлять напоказ изящного молодого человека перед толпою заключенных, которые прогуливаются по внутреннему дворику. Далее можно судить, способен ли вид этого места прогулок не задеть за живое душу поэта.
Внутренний двор Консьержери ограничен со стороны набережной Серебряной башней и башней Бонбек, расстояние между которыми точно обозначает ширину двора. Галерея, так называемая галерея Людовика Святого, ведущая от Торговой галереи в кассационный суд и башню Бонбек, где еще, говорят, сохранился кабинет Людовика Святого, может дать людям любознательным представление о длине двора, точно совпадающей с размерами этой галереи. Одиночки и пистоли находятся, стало быть, под Торговой галереей. Поэтому королева Мария-Антуанетта, камера которой была расположена под теперешними одиночками, должна была проходить в революционный трибунал, заседавший в парадном присутственном зале кассационного суда, по страшной лестнице, выдолбленной в толще стен, которые поддерживают Торговую галерею, и ныне заделанной. Одна из сторон внутреннего двора, а именно та, где во втором этаже здания находится галерея Людовика Святого, являет взору ряд готических колонн, между которыми архитекторы какой-то эпохи вделали двухэтажное строение с камерами ради возможно большего количества заключенных, обезобразив побелкой, решетками и штукатурными заплатами капители, стрельчатые арки и колонны этой великолепной галереи. Под кабинетом, носящим имя Людовика Святого, в башне Бонбек, вьется винтовая лестница, которая ведет к этим камерам. Подобное надругательство над самыми великими воспоминаниями Франции производит омерзительное впечатление.
С той высоты, где находился Люсьен, наискось от него, взгляду открывалась эта галерея и часть главного корпуса, связывающего Серебряную башню с башней Бонбек; он видел островерхие крыши обеих башен. Он замер, ошеломленный; его восхищение было отсрочкой самоубийства. В наши дни явления галлюцинации настолько признаны медициной, что этот обман наших чувств, это странное свойство нашего ума более не оспаривается. Человек под воздействием чувства, напряженность которого превращает это чувство в манию, часто приходит в то состояние, какое вызывает опиум, гашиш и веселящий газ. Тогда появляются привидения, призраки, тогда воплощаются сны и погибшее оживает, не тронутое тлением. То, что было мыслью, становится одушевленным существом или художественным творением, полным жизни. Современная наука полагает, что мозг под влиянием страсти, достигшей высшего предела, наполняется кровью, и этот прилив крови вызывает ужасающую игру воображения, сны наяву! Настолько этой науке претит понимание мысли как действенной животворящей силы (См. Философские этюды, Луи Ламбер.) Люсьен увидел Дворец во всей его первозданной красоте. Колоннада была стройна, нетронута, свежа. Жилище Людовика Святого являлось его взору таким, каким оно некогда было; Люсьен восхитился его вавилонскими пропорциями и восточной причудливостью. Он воспринял этот дивный обаз как поэтический прощальный привет творения высокого искусства. Готовясь к смерти, он спрашивал себя, как могло случиться, чтобы Париж не знал об этом чуде? И было два Люсьена: Люсьен — поэт, совершающий прогулку в средние века под аркадами и башнями Людовика Святого, и Люсьен, замышлящий самоубийство.
В ту минуту, когда г-н де Гранвиль отдал все распоряжения своему молодому секретарю, появился начальник Консьержери; выражение его лица было таково, что генерального прокурора сразу охватило предчувствие несчастья.
— Вы видели господина Камюзо? — спросил он.
— Нет, — отвечал начальник тюрьмы. — Его протоколист Кокар мне передал, что надо перевести из секретной аббата Карлоса и освободить господина де Рюбампре; но было уже поздно.
— Боже мой! Что случилось?
— Вот пакет с письмами для вас, — сказал начальник тюрьмы, — в них объяснение этого ужасного случая. Надзиратель, бывший во дворе, услышал звон разбитых стекол в пистоли, а сосед г-на Люсьена дико закричал, когда до него донесся предсмертный хрип бедного молодого человека. Надзиратель весь побелел, когда, войдя в его камеру, увидел, что подследственный повесился на своем галстуке, зацепив его за перекладину оконной рамы…
Хотя начальник тюрьмы говорил тихо, страшный крик г-жи де Серизи доказал, что в крайних обстоятельствах наши органы чувств приобретают невообразимую чувствительность.
Графиня услышала либо угадала его слова, но прежде чем г-н де Гранвиль успел обернуться, а г-н де Серизи и г-н де Бован помешать ей, она стрелой вылетела в дверь, очутилась в Торговой галерее и добежала по ней до лестницы, спускающейся на улицу Барильери.
Какой-то адвокат снимал мантию у дверей одной из лавок, столь долгое время загромождавших собою эту галерею: в них торговали обувью, давали напрокат адвокатские мантии и шапочки. Графиня спросила у него, как пройти в Консьержери.
— Спуститесь вниз и поверните налево, вход с Часовой набережной, первая аркада.
— Это сумасшедшая! — сказал торговка. — Надо бы пойти за ней следом.
Никто не мог бы нагнать Леонтину, она буквально летела. Врач объяснил бы, откуда в решительные минуты жизни у бездеятельных светских женщин берутся такие силы. Она бросилась через аркаду к калитке с такой стремительностью, что караульный жандарм не видел, как она вошла. Она припала, точно перышко, гонимое ветром к решетке, она сотрясала железные прутья с такой яростью, что сломала тот, за который ухватилась. Сломанные ею концы вонзились ей в грудь, брызнула кровь, и она упала, крича: «Отоприте! Отоприте!» От этих криков кровь стыла у надзирателей.
Прибежал привратник.
— Отоприте! Я послана генеральным прокурором спасти мертвого!
Покамест графиня бежала окольным путем через улицу Барильери и Часовую набережную, г-н де Гранвиль и г-н де Серизи спускались в Консьержери внутренними ходами Дворцв, предугадывая намерение графини; но как они ни торопились, они подоспели лишь к тому времени, когда ее, упавшую без чувств у первой решетки, поднимали с земли жандармы, прибежавшие из караульни. При появлении начальника Консьержери калитку отперли и графиню перенесли в канцелярию. Но она вскочила на ноги, потом, сложив руки, опустилась на колени.
— Видеть его!.. Видеть!.. О господи, я не сделала ничего дурного! Но если вы не хотите, чтобы я умерла тут же…позвольте мне взглянуть на Люсьена, мертвого или живого…Ах, ты здесь, мой друг, так выбирай между моей смертью…или… — Она упала наземь. — Ты добрый. — лепетала она. — Я буду любить тебя!..
— Унесем ее отсюде!.. — сказал г-н де Бован.
— Нет, пойдем в камеру к Люсьену! — возразил г-н де Гранвиль, читая в блуждающем взгляде г-на де Серизи его намерение.
И он поднял графиню, поставил ее на ноги, взял под руку, а г-н де Бован поддерживал ее с другой стороны.
— Сударь, — сказал г-н де Серизи начальнику тюрьмы. — мертвое молчание обо всем этом.
— Будьте спокойны, — отвечал начальник. — Вы приняли правильное решение. Эта дама…
— Это моя жена…
— Ах, простите, граф! Так вот, увидев молодого человека, она, конечно, лишится чувств, и тогда ее можно будет перенести в карету.
— Я так и думал сделать, — сказал граф. — Пошлите кого-нибудь во двор Арле сказать моим людям, чтобы подали экипаж к решетке; там только моя карета…
— Мы можем его спасти. — твердила графиня, ступавшая, к удивлению своих телохранителей чрезвычайно уверенно и бодро. — Ведь есть средства, которые возвращают к жизни… — И она увлекала за собою двух сановников; крича смотрителю: — Скорей, скорей же!.. Одна секунда стоит жизни трех человек!
Когда двери камеры отперли и графиня увидела Люсьена, который висел, как висело бы на вешалке его платье, она кинулась к нему, хотела обнять его, но упала ничком на плиты камеры, с глухим криком, похожим на хрипение.
Пять минут спустя карета графа увозила ее в их особняк; она лежала, вытянувшись на подушках, граф стоял подле нее на коленях. Граф де Бован отправился за врачом, чтобы тот оказал графине первую помощь.
Начальник Консьержери осматривал наружную решетку калитки и говорил писарю: «Тут все было предусмотрено! Прутья железные, кованые…Ведь они были испробованы, немало денег на это ухлопали, а прут оказался с окалиной!..»
Генеральный прокурор, вернувшись к себе в кабинет, был вынужден дать своему секретарю новые распоряжения.
К счастью, Массоль еще не пришел.
Несколько мгновений спустя после отъезда г-на Гранвиля, поспешившего отправиться к г-ну де Серизи, Массоль явился к своему собрату Шаржбефу в канцелярию генерального прокурора.
— Любезный друг, — сказал ему молодой секретарь, — сделайте одолжение, поместите то, что я вам сейчас продиктую, в завтрашнем номере вашей газеты, в отделе судебной хроники. Заголовок придумайте сами. Записывайте!
И он продиктовал:
«Установлено, что девица Эстер добровольно покончила с собою.
Полное алиби господина Люсьена де Рюбампре, его невиновность заставляют сожалеть об его аресте, тем более что в то самое время, когда судебный следователь отдавал приказ о его освобождении, молодой человек скоропостижно скончался».
— Излишне напоминать вам, сударь, — сказал молодой адвокат Массолю, — что вы должны хранить в строжайшей тайне эту маленькую услугу, о которой вас просят.
— Раз вы оказываете мне честь своим доверием, — отвечал Массоль, — я позволю себе сделать одно замечание. Заметка вызовет толки, оскорбительные для правосудия…
— Правосудие сумеет этим пренебречь, — возразил молодой атташе прокуратуры с высокомерием будущего судьи, получившего воспитание у г-на де Гранвиля.
— Простите, дорогой мэтр, но ведь можно двумя фразами избегнуть беды.
И адвокат написал следующее:
«Судебные мероприятия не имеют никакого касательства к этому прискорбному событию. Вскрытие, произведенное немедленно, показало, что смерть вызвана болезнью сердца в последней стадии. Нет причины предполагать, что господин Люсьен де Рюбампре был потрясен своим арестом, ибо смерть тогда наступила бы гораздо раньше. Мы считаем себя вправе утверждать, что этот достойный сожаления молодой человек не только не был огорчен своим арестом, но даже шутил по этому поводу, уверяя лиц, сопровождавших его из Фонтенебло в Париж, что, как только он предстанет перед судебными властями, сразу же будет установлена его невиновность».
— Не означает ли это спасти все?.. — спросил адвокат-журналист.
— Вы правы.
— Завтра генеральный прокурор выразит вам за это свою признательность, — тонко заметил Массоль.
Итак, как мы видим, величайшие события жизни излагаются в парижской хронике происшествий более или менее правдоподобно. Это касается и множества других фактов, гораздо более значительных, чем этот.
Быть может, большинство читателей, как люди взыскательные, не сочтут смерть Эстер и Люсьена завершением этого очерка; быть может, судьба Жака Коллена, Азии, Европы и Паккара, несмотря на мерзость их жизни, возбудила достаточный интерес к себе, чтобы читатель желал узнать, каков был их конец. Поэтому следующее, последнее, действие нашей драмы дополнит картину нравов, изображенную в этом очерке, и приведет к развязке этот запутанный клубок интриг, переплетенных с жизнью Люсьена, выведя на сцену рядом с самыми высокопоставленными особами несколько гнусных героев каторги.

Часть IV Последнее воплощение Вотрена

— Что случилось, Мадлен? — спросила г-жа Камюзо, взглянув на служанку, вошедшую в комнату с тем таинственным видом, который слуги умеют принять в особо важных случаях.
— Мадам, — отвечала Мадлен, — мосье только что вернулся из суда; на нем лица нет, и он в таком состоянии, что лучше бы мадам пройти к нему в кабинет.
— Он что-нибудь сказал? — спросила г-жа Камюзо.
— Нет, мадам, но мы еще никогда не видели такого лица у мосье: уж не заболел ли он? Он весь пожелтел и как будто не в себе, а…
Не ожидая окончания фразы, г-жа Камюзо выбежала из комнаты и поспешила к мужу. Следователь сидел в кресле, вытянув ноги, с запрокинутой головой; руки у него повисли, лицо побледнело, глаза помутились, казалось, он был близок к обмороку.
— Что с тобою, мой друг? — испуганно спросила молодая женщина.
— Ах, моя бедняжка Амели! Произошло прискорбнейшее событие…Я все еще дрожу. Вообрази себе, что генеральный прокурор…Нет…что госпожа де Серизи…что…Я не знаю, с чего начать.
— Начни с конца!.. — сказала г-жа Камюзо.
— Так вот! В ту минуту, когда в совещательной комнате первого суда присяжных господин Попино поставил последнюю необходимую подпись на решение освободить Люсьена де Рюбампре, вытекающем из моего доклада, который устанавливает его невиновность…Короче говоря, когда все было кончено, когда протоколист убирал черновик, а я избавлялся от этого дела…вдруг входит председатель суда и смотрит постановление.
«Вы освобождаете мертвого, — говорит он мне с холодной насмешкой. — Молодой человек, по выражению господина Бональда[144] предстал перед вечным судией. Он скончался от апоплексического удара…»
Я перевел дух, предполагая несчастный случай.
«Если я верно понимаю, господин председатель, — сказал г-н Попино, — дело идет об апоплексии, как у Пишегрю…»
«Господа, — продолжал председатель весьма торжественным тоном, — помните, что в глазах всех молодой Люсьен де Рюбампре умер от разрыва сердца».
Мы все переглянулись.
«В этом прискорбном деле замешаны важные особы, — сказал председатель. — Хотя вы только исполняли свой долг, дай бог, чтобы госпожа де Серизи не сошла с ума от такого удара! Ее унесли замертво. Я только что встретил генерального прокурора, он в таком отчаянии, что смотреть на него больно. Вы чересчур перегнули палку, мой любезный Камюзо! — шепнул он мне на ухо.
— Да, моя милая, я еле мог встать. Ноги так дрожали, что я побоялся выйти на улицу и пошел передохнуть в кабинет. Кокар приводил в порядок бумаги этого злосчастного следствия и рассказал мне, как одна красивая дама взяла приступом Консьержери, чтобы спасти Люсьена, от которого она без ума, и как упала в обморок, когда увидела, что он повесился на галстуке, перекинув его через оконную раму пистоли. Мысль, что характер допроса, которому я подверг несчастного молодого человека, впрочем, бесспорно виновного, говоря между нами, мог послужить причиной его самоубийства, преследует меня с тех пор, как я вышел из суда, и я все так же близок к обмороку…
— Помилуй! Уж не воображаешь ли ты себя убийцей, потому что какой-то подследственный вешается в тюрьме в ту самую минуту, когда ты хочешь его освободить? — вскричала г-жа Камюзо. — Ведь судебного следователя здесь можно уподобить генералу, в котором в бою убили лошадь. Вот и все.

Предыдущая страница 18 Следующая страница


19 Оноре де Бальзак

— Подобные сравнения, моя дорогая, пригодны разве что для шутки, но теперь не до шуток. Это тот случай, когда мертвец тянет за собой живого. Люсьен уносит с собою в гроб наши надежды.
— Неужели?.. — сказала г-жа Камюзо с глубочайшей иронией.
— Да. Моя карьера кончена. Я останусь на всю жизнь простым следователем суда департамента Сены. Господин де Гранвиль еще до рокового события был сильно недоволен тем оборотом, который приняло следствие, и слова, сказанные им председателю, ясно доказывают, что, пока господин де Гранвиль будет генеральным прокурором, о повышении мне нечего и думать!
Повышение в должности! Вот ужасное слово, которое в наши дни превращает судью в чиновника.
Прежде судебный деятель сразу становился тем, чем ему надлежало быть. Трех-четырех председательских мест было достаточно для честолюбцев любого суда. Должность советника удовлетворяла де Брюса, как и Моле, в Дижоне так же, как и в Париже. Должность эта, сама по себе являвшаяся уже состоянием, требовала еше большего состояния, чтобы с честью ее занимать. В Париже, помимо парламента, судейские могли рассчитывать только на три высшие должности: главного инспектора, министра юстиции или хранителя печати. Вне парламента, в низших судейских сферах, заместитель председателя какого-нибудь областного суда считал себя особой достаточно важной, чтобы быть счастливым, сидя всю жизнь на своем месте. Сравните положение советника Королевского суда в 1829 году, все состояние которого заключается лишь в его окладе, с положением советника парламента в 1729 году. Какое огромное различие! В наши время, когда деньги превращены в универсальное общественное обеспечение, судебные деятели избавлены от необходимости владеть, как прежде, крупными состояниями: поэтому их видишь депутатами, пэрами Франции, замещающими несколько должностей, судьями и законодателями одновременно, которые добиваются влияния не только на тех поприщах, где им положено блистать.
Короче, судебные деятели желают отличиться, чтобы повыситься в должности, как это принято в армии или министерствах.
Но, если бы это весьма естественное, знакомое многим желание и не ограничивало независимости судьи, все же последствия его чересчур очевидны, чтобы величие судейского сословия не пострадало в общественном мнении. Жалованье, выплачиваемое государством, обращает священника и судью в простого чиновника. Погоня за чинами развивает честолюбие; честолюбие порождает угодливость перед властью; притом современное равенство ставит подсудимого и судью на одну ступень перед лицом общественного правосудия. Итак, оба столпа общественного порядка, Религия и Правосудие, умалены в XIX веке, притязающем на прогресс во всех отношениях.
— А почему бы тебе не повыситься в должности? — спросила Амели Камюзо.
Она насмешливо посмотрела на мужа, чувствуя, что необходимо придать бодрости мужчине, который являлся в руках супруги следователя орудием ее честолюбивых замыслов.
— Зачем отчаиваться? — продолжала она, сопровождая свои слова движением, изобличавшим ее глубокое равнодушие к смерти подследственного. — Это самоубийство осчастливит обеих недоброжелательниц Люсьена: госпожу д’Эспар и ее кузину, графиню дю Шатле. Госпожа д’Эспар хороша с министром юстиции, через нее ты можешь получить аудиенцию у его превосходительства и раскроешь тайну этого дела. А если министр юстиции на твоей стороне, чего тебе бояться председателя и генерального прокурора.
— Но господин и госпожа де Серизи! — вскричал бедный следователь. — Госпожа де Серизи, повторяю тебе, сошла с ума! И, как говорят, по моей вине!
— Ну, а если она сошла с ума, нерассудительный судья, значит, она не может вредить тебе! — смеясь, воскликнула г-жа Камюзо. — Послушай, расскажи мне все, как было.
— О господи боже! — отвечал Камюзо. — Да ведь как раз в ту минуту, когда я допрашивал несчастного юношу и он заявил, что так называемый священник не кто иной, как Жак Коллена, от герцогини де Монфриньез и госпожи де Серизе пришел лакей с запиской, в которой они просили, чтобы я его не допрашивал. Но все уже было сделано…
— Ну, стало быть, ты совсем потеряла голову! — сказалаАмели. — Ведь ты совершенно уверен в своем секретаре и мог бы тут же вернуть Люсьена, умело успокоить его и исправить протокол своего допроса!
— Ты в точь-в-точь как госпожа де Серизи, насмехаешься над правосудием! — возразил Камюзо, который был неспособен шутить над своей профессией. — Госпожа де Серизи схватила мои протоколы и бросила их в огонь!
— Вот так женщина! Браво! — вскричала г-жа Камюзо.
— Госпожа де Серизи заявила мне, что она лучше взорвет суд, чем позволит молодому человеку, снискавшему благосклонность герцогини де Монфриньез и ее самой, сесть на скамью подсудимых в обществе каторжника!
— Ах, Камюзо, — сказала Амели, не в силах подавить усмешку превосходства, — да ведь у тебя великолепное положение!
— Ну и великолепное!
— Ты исполнил свой долг…
— Да, на свое горе и наперекор коварным намекам господина де Гранвиля. Повстречавшегося со мной на набережной Малакэ…
— Поутру?
— Поутру.
— В котором часу?
— В девять часов.
— О Камюзо! — сказала Амели, ломая руки. — Сколько раз я твердила тебе: будь настороже! О боже мой, это не мужчина, а просто воз щебня, который я тащу на себе! Ах, Камюзо, ведь генеральный прокурор поджидал тебя на пути, и он, верно, давал тебя советы…
— Пожалуй…
— И ты ничего не понял! Если ты туг на ухо, так всю жизнь просидишь на месте следователя, без каких бы то ни было иных последствий! Потрудись-ка выслушать меня! — сказала она, знаком останавливая мужа, когда тот хотел ей ответить. — Значит, ты воображаешь, что дело кончено? — сказала Амели.
Камюзо смотрел на жену взглядом, каким крестьянин смотрит на ярмарочного фокусника.
— Если герцогиня де Монфриньез и графиня де Серизи опорочили свое имя, ты должен добиться покровительства их обеих, — продолжала Амели. — Послушай-ка! Госпожа д’Эспар выхлопочет для тебя аудиенцию у министра юстиции, и ты ему откроешь тайну дела, а он позабавит этой историей короля, ведь все монархи любят видеть оборотную сторону медали и знать истинные причины событий, перед которыми публика останавливается с разинутым ртом. Тут тебе уже не будут страшны ни генеральный прокурор, ни господин де Серизи…
— Ну, не сокровище ли такая жена, как ты! — вскричал следователь, воспрянув духом. — Все же я выбил из седла Жака Коллена, я пошлю его отчитываться перед судом присяжных, я разоблачу его преступления. Подобный процесс — это победа на поприще судебного следователя…
— Камюзо, — сказала Амели, с удовольствием замечая, что ее муж оправился от нравственной и физической апатии, вызванной самоубийством Люсьена де Рюбампре, — председатель только что сказал тебе, что ты перегнул палку, а теперь ты ее перегибаешь в другую сторону…Ты все еще плутаешь, мой друг!
Судебный следователь в молчаливом изумлении уставился на жену.
— Король и министр юстиции, возможно, будут весьма рады узнать тайны этого дела, но вместе с тем им придется не по нраву, когда стряпчие либеральных убеждений начнут трепать перед общественным мнением и судом присяжных в защитительных речах имена столь важных особ, как Серизи, Монфриньезы и Гранлье, короче, имена всех, кто прямо или косвенно замешан в этом процессе.
— Они все тут запутаны!.. Они у меня в руках! — вскричал Камюзо.
Судья зашагал по кабинету, словно Сганарель на сцене, когда он ищет выхода из трудного положения…
— Послушай, Амели! — продолжал он, остановившись перед женой. — Мне приходит на ум одно обстоятельство, как будто ничтожное, но в моем положении оно представляется мне весьма значительным. Вообрази себе, мой милый друг, что этот Жак Коллен — титан хитроумия, притворства, наглости…человек большого ума…О-о! это…как бишь его…Кромвель[145] каторги!.. Я никогда не встречал подобного мошенника, он меня чуть-чуть не провел!.. Но в уголовном следствии, поймав кончик нити, распутываешь клубок, с помощью которого мы углубляемся в самые мрачные лабиринты человеской совести и темных деяний. Когда Жак Коллен увидел, что я просматриваю письма, взятые при аресте у Люсьена де Рюбампре, каналья окинул их таким взглядом, точно искал, нет ли тут еще какой-то важной связки писем, и когда убедился, что ее нет, то не мог скрыть своего удовлетворения! Этот взгляд вора, оценивающего сокровище, эта радость подследственного, означавшая: «Оружие при мне!», открыли мне очень многое. Только вы, женщины способны, как мы и подследственные, обменявшись взглядом, воссоздать целую сцену, которая раскрывает систему обмана не менее сложную, чем механизм секретного замка. Видишь ли, в них прочитываешь целые тома подозрений, и все это в одну лишь секунду! Ужасно!.. Жизнь или смерть в мимолетном взгляде! «У молодца в руках еще есть другие письма!» — подумал я. Потом тысяча других подробностей дела отвлекла меня, и я пренебрег этим случаем: ведь я думал поставить подследственных на очную ставку и тем самым осветить этот пункт следствия. Но допустим, что Жак Коллен, как водится у этих негодяев, спрятал в надежном месте самые порочащие письма из переписки молодого красавца, обожаемого столькими…
— И ты еще дрожишь, Камюзо! Ты будешь председателем палаты в Королевском суде гораздо раньше, чем я думала!.. — вскричала г-жа Камюзо, просияв. — Послушай, веди себя так, чтобы всем угодить; ведь дело приобретает такую важность, что у нас могут и отнять его…Разве не вырвали из рук Попино дело об опеке, затеянное госпожой д’Эспар против ее мужа, и разве тебе не поручили его вести? — сказала она в ответ на удивленный жест Камюзо. — И разве генеральный прокурор, принимающий так близко к сердцу все, что касается господина и госпожи де Серизи, не может перенести дело в Королевский суд и поручить его своему советнику заново его расследовать?
— Ах, душенька! Где же ты изучила уголовное право? — воскликнул Камюзо. — Ты все знаешь, ты мой наставник…
— Ну, а как же!.. Ты думаешь, господин де Гранвиль не испугается, представив себе завтра же утром, что может в защитительной речи сказать либеральный адвокат, которого Жак Коллен, конечно, сумеет найти; ведь будут считать за честь состоять его защитником!.. Эти дамы хорошо знают, пожалуй, еще лучше тебя, об опасности, которая им грозит; они просветят генерального прокурора, а тот и сам уже видит, что эти семейства вот-вот попадут на скамью подсудимых, потому что каторжник был связан с Люсьеном де Рюбампре, женихом мадемуазель де Гранлье, любовником Эстер, бывшим любовником герцогини де Монфриньез, возлюбленным госпожи де Серизи. Ты должен, стало быть, действовать так, чтобы снискать расположение генерального прокурора, признательность господина де Серизи, маркизы д’Эспар, графини дю Шатле, подкрепить покровительство госпожи де Монфриньез покровительством дома де Гранлье и получить поздравления от твоего председателя. Что до меня касается, я беру на себя всех этих дам: д’Эспар, де Монфриньез и де Гранлье. А ты должен пойти завтра утром к генеральному прокурору. Господин де Гранвиль не живет со своей женой; у него лет десять была любовница, какая-то мадемуазель де Бельфей, от которой у него были внебрачные дети, не так ли? Ну, так вот! Этот судейский не святой, он такой же человек, как и все смертные: значит, его можно соблазнить; у тебя превосходство в этом отношении, надо нащупать его слабое место, польстить ему; проси у него советов, изобрази опасность положения, словом, постарайся впутать его вместе с собой в это дело, и ты будешь…
— Право, я должен целовать следы твоих ног! — перебил Камюзо жену и, обняв ее, крепко прижал к груди. — Амели, ты спасаешь меня!
— А кто, как не я, вытащил тебя из Алансона в Мант, а из Мант в суд департамента Сены? — отвечала Амели. — Будь спокоен!.. Я желаю, чтобы меня лет через пять величали госпожой председательшей. Но впредь, мой котик, не принимай решения, не обдумав его хорошенько. Ремесло следователя — не то что ремесло пожарного: бумаги ваши не горят, у вас всегда есть время подумать; поэтому творить глупости на вашем посту непростительно…
— Крепость моей позиции заключается в тождестве испанского лжесвященника с Жаком Колленом, — продолжал следователь после долгого молчания. — Как только это тождество будет установлено, пусть даже суд припишет себе разбор этого дела, факт останется фактом, его не скинет со счетов ни один судейский, будь то судья или советник. Я поступлю, как дети, привязавшие железку к хвосту кошки: где бы дело ни разбиралось, всюду зазвенят кандалы Жака Коллена.
— Браво! — сказала Амели.
И генеральный прокурор предпочтет сговориться со мной, единственным человеком, кто может отвести этот дамоклов меч, нависший над сердцем Сен-Жерменского предместья, нежели с кем-либо иным!.. Но ты не знаешь, как трудно достигнуть столь блестящего результата!.. Только что мы с генеральным прокурором, сидя в его кабинете, условились принять Жака Коллена за того, за кого он себя выдает: за каноника толедского капитула, Карлоса Эррера; мы условились признать его дипломатическим посланцем и предоставить испанскому посольству право требовать его выдачи. Как следствие этого плана, я составил приказ об освобождении Люсьена де Рюбампре, заново пересмотрев запись допроса моих подследственных и обелив их начисто. Завтра господа де Растиньяк, Бьяншон и еще кто-нибудь будут приведены на очную ставку с так называемым каноником королевского толедского капитула, причем никто из них не признает в нем Жака Коллена, арестованного лет десять назад в их присутствии в частном пансионе, где он был им известен под именем Вотрена.
На минуту воцарилось молчание; г-жа Камюзо размышляла.
— Ты убежден, что твой подследственный действительно Жак Коллен? — спросила она.
— Убежден, — отвечал следователь, — и генеральный прокурор тоже.
— Ну, а коли так, постарайся, не выпуская своих кошачьих коготков, вызвать скандал во Дворце правосудия! Если твой молодчик еще в секретной, ступай тотчас же к начальнику Консьержери и устрой так, чтобы каторжник был опознан на глазах у всех. Вместо того, чтобы подражать сановникам полиции в странах неограниченной монархии, которые устраивают заговоры против самодержавия, чтобы потом приписать заслугу их раскрытия и убедить в своей незаменимости, поставь под угрозу честь трех семейств и заслужи славу их спасителя.
— Какое счастье! — вскричал Камюзо. — Ведь я совсем забыл об одном обстоятельстве, такая неразбериха у меня в голове…Как только Кокар вручил господину Го, начальнику Консьержери, приказ перевести Жака Коллена в пистоль, Биби-Люпен, враг Жака Коллена, поспешил доставить из Форс в Консьержери трех преступников, знавших каторжника. Когда его завтра выведут в тюремный двор на прогулку, там может произойти ужасная сцена…
— Почему?
— Жак Коллен, душенька, хранитель вкладов, принадлежащих каторжникам, и суммы эти весьма значительны; а он, говорят, их растратил на поддержание роскошного образа жизни покойного Люсьена. От него потребуют отчета. Тут, по словам Биби-Люпена, не миновать побоища; вмешаются, конечно, надзиратели, и тайна будет открыта. Дело пойдет о жизни Жака Коллена. Если я приду в суд пораньше, то успею составить протокол опознания.
— Ах, если бы его вкладчики избавили тебя от него! Ты прослыл бы чрезвычайно толковым человеком. Не ходи к господину де Гранвилю, жди его в канцелярии прокурорского надзора с грозным оружием в руках! Ведь это пушка, наведенная на три семейства, самые влиятельные при дворе и среди пэров Франции. Действуй смелее, предложи господину де Гранвилю избавиться от Жака Коллена, переведя его в Форс, а там уже каторжники сами сумеют избавиться от предателя. Что касается до меня, я поеду к герцогине де Монфриньез, а она отвезет меня к де Гранлье. Как знать, может, мне удастся повидать и господина де Серизи… Положись на меня, я повсюду забью тревогу. Главное, черкни мне условную записку, чтобы я знала, установлено ли судебным порядком тождество испанского священника и Жака Коллена. Постарайся освободиться к двум часам, я добьюсь для тебя личного свидания с министром юстиции; возможно, он будет у маркизы д’Эспар.
Камюзо замер на месте от восхищения, вызвав этим улыбку лукавой Амели.
— Ну, а теперь пойдем обедать, и гляди веселее! — сказала она в заключение. — Подумай только! Не прошло и двух лет, как мы в Париже, а ты вот-вот выскочишь в советники еще до конца года. А оттуда, мой котик, до председателя палаты Королевского суда один лишь шаг: услуга, оказанная тобой в каком-нибудь политическом деле…
Это тайное совещание показывает, до какой степени любой поступок и малейшее слово Жака Коллена, последнего действующего лица нашего очерка, затрагивали честь семейств, в лоно которых он поместил своего погибшего любимца.
Смерть Люсьена и вторжение в Консьержери графини де Серизи произвели такой беспорядок в механизме всей этой машины, что начальник тюрьмы забыл освободить из секретной самозваного испанского священника.
Хотя тому имеется и не один пример в судебных летописях, все же смерть подследственного во время производства следствия — событие достаточно редкое, чтобы не нарушить спокойствие, которым отличаются надзиратели, секретари и начальники тюрьмы. Однако ж наиболее важным событием для них было не то, что молодой красавец столь быстро превратился в труп, а то, что нежные руки светской женщины переломили железный кованый прут в решетке калитки. Как только генеральный прокурор и граф де Бован уехали в карете графа де Серизи, увозившего свою жену, которая лежала в глубоком обмороке, начальник тюрьмы, секретарь и надзиратели собрались у калитки, провожая господина Лебрена, тюремного врача, вызванного установить смерть Люсьена и снестись с врачом покойников того квартала, где жил злополучный молодой человек.
В Париже врачом покойников называют доктора из мэрии, в обязанность которого входит установление смертного случая и его причины.
Господин де Гранвиль, со свойственной ему проницательностью, мгновенно оценив положение, почел за благо для чести опороченных семейств составить акт о кончине Люсьена в мэрии, ведению которой подлежала набережная Малакэ, где жил покойный, и из его квартиры перенести тело в церковь Сен-Жермен-де-Пре, где была заказана панихида. Г-н де Шаржбеф, секретарь г-на де Гранвиля, срочно им вызванный, получил приказания на этот счет. Вывезти тело Люсьена из тюрьмы должны были ночью. Молодому секретарю поручено было немедленно снестись с мэрией, с приходской церковью и похоронным бюро. Следовательно, для света Люсьен умер своей свободным и у себя дома, куда и были приглашены его друзья, чтобы присутствовать при выносе тела и принять участие в похоронной процессии.
Итак, в то время, когда Камюзо с легким сердцем садился за стол со своей честолюбивой половиной, начальник Консьержери и тюремный врач, господин Лебрен, стояли у калитки, сетуя на хрупкость прутьев и силу влюбленных женщин.
— Никто не знает, — говорил врач г-ну Го, прощаясь с ним, — какую силу придает человеку нервное возбуждение, вызванное страстью! Физика и математика еще не нашли обозначения и расчета для определения этой силы. Кстати, мне вчера довелось быть свидетелем опыта, заставившего меня содрогнуться, но вполне объясняющего происхождение дьявольской мощи, выказанной только что этой дамочкой.
— Расскажите мне об этом, — сказал г-н Го. — У меня есть одна слабость: я интересуюсь магнетизмом; не то чтобы я верил в него, а просто из любопытства.
— Один врач, магнетизер, ибо среди нас есть верящие в магнетизм, — продолжал доктор Лебрер, — предложил мне проверить на себе самом одно явление, которое он мне описал, но не убедил в его вероятности. Мне хотелось увидеть один из тех странных нервных припадков, которые служат доказательством существования магнетизма, и я согласился. Я бы очень желал знать, что скажет наша Медицинская академия, будь ее члены подвергнуты один за другим воздействию магнетизма, не оставляющему никакой лазейки для недоверия. Вот как было дело. Мой старый друг… — Здесь Лебрен сделал небольшое отступление, — это врач, старик, за свои убеждения преследуемый медицинским факультетом со времени Месмера[146]; ему лет семьдесят, если не семьдесят два, и зовут его Буваром. Ныне он патриарх теории животного магнетизма. Добряк относился ко мне, как к сыну, я обязан ему своими знаниями. Итак, почтенный старик Бувар предлагал доказать мне, что нервная сила, пробужденная магнетизмом, хоть и не беспредельна, ибо человек подчинен определенным законам, но она действует подобно силам природы, первоисточники коих ускользают от наших исчислений. «Стало быть, — сказал он мне, — если ты пожелаешь вложить свою руку в руку сомнамбулы, которая в бодрствующем состоянии сожмет твою руку, не проявляя особой силы, ты должен будешь признать, что в состоянии сомнамбулизма — вот глупейшее наименование! — ее пальцы приобретают способность действовать, как клещи в руках слесаря!»
И вот сударь, когда я вложил свое запястье в руку женщины, не усыпленной, — Бувар отвергает это выражение, — но разобщенной с внешним миром, и когда старик приказал этой женщине сжать мою руку изо всей силы, я взмолился, чтобы он прекратил опыт, — еще одна минута, и кровь брызнула бы из моих пальцев. Поглядите! Вы видите, какой браслет я буду носить более трех месяцев!
— Вот чертовщина! — сказал г-н Го, рассматривая кольцеобразный кровоподтек, напоминавший след от ожога.
— Мой дорогой Го, — продолжал врач, — будь мое тело охвачено железным обручем, который стянул бы слесарь, завинтив гайкой, и то я не ощущал бы этот металлический наручник так мучительно, как пальцы этой женщины; кисть ее руки уподобилась негнущейся стали, и я уверен, что она могла бы раздробить мои кости, отделить кисть от запястья. Давление, сперва нечувствительное, увеличивалось со все возрастающей силой; словом, винтовой зажим не действовал бы лучше этой руки, превращенной в орудие пытки. Итак, мне представляется доказанным, что под влиянием страсти, иначе говоря, воли, сосредоточенной в одной точке и по степени напряжения равной животной силе, возможности которой не поддаются учету, подобно различным видам электрической энергии, — человек может сосредочить всю свою жизнеспособность как для нападения, так и для сопротивления в том или ином из своих органов…Эта дамочка, под гнетом несчастья, направила свою жизненную силу в кисти рук.
— Дьявольская должна быть сила, чтобы сломать прут из кованого железа… — сказал старший надзиратель, качая головой.
— Там была окалина! — заметил г-н Го.
— Что до меня, — продолжал врач, — я не берусь более определять границы нервной силы. Впрочем, матери, ради спасения детей, магнетизируют львов, спускаются во время пожара по карнизам, где даже кошке трудно удержаться, и переносят муки родов, — все это из той же области. Вот в чем тайна попыток пленных и каторжников вырваться на свободу. Предел жизненных сил человека еще не исследован, они сродни могуществу самой природы, и мы их черпаем из неведомых хранилищ!
— Сударь, — шепотом сказал надзиратель, подойдя к начальнику тюрьмы, провожавшему доктора Лебрена к наружной решетке Консьержери, — секретный номер два говорит, что он болен, и требует врача; он утверждает, что находится при смерти, — прибавил надзиратель.
— И вправду? — спросил начальник тюрьмы.
— Да он хрипит уже! — отвечал надзиратель.
— Пять часов, — сказал доктор, — а я еще не обедал…Но что поделаешь, такова моя судьба, пойдем…
— Секретный номер два — это и есть испанский священник, подозреваемый в том, что он Жак Коллен, — сказал г-н Го врачу, — и подследственный по делу, в котором был замешан бедный молодой человек…
— Я уже видел его нынче утром, — отвечал доктор. — Господин Камюзо вызывал меня, чтобы установить состояние здоровья этого молодца; а он, между нами будь сказано, чувствует себя великолепно и мог бы даже составить себе капитал, изображая Геркулеса в труппе бродячих скоморохов.
— Не хочет ли он, чего доброго, тоже покончить с собой! — сказал г-н Го. — Забежим-ка в секретные; мне надо побывать там хотя бы для того, чтобы перевести его в пистоль. Господин Камюзо освободил его из секретной эту загадочную особу…
С той минуты, как Жак Коллена, по кличке Обмани-Смерть, присвоенный ему в преступном мире, и не нуждающийся более в другом имени, кроме собственного, снова очутился по распоряжению Камюзо в секретной, он, дважды осужденный судом присяжных и трижды бежавший из каторги, испытывал тоску, какой еще не знавал в своей жизни, отмеченной столькими преступлениями. Разве это чудовищное воплощение жизни, силы, ума и страстей каторги в их высшем выражении, разве этот человек не прекрасен в своей поистине собачьей привязанности к тому, кого он избрал своим другом? Достойный осуждения, бесчестный и омерзительный во всех отношениях, он вызывает слепой преданностью своему идолу настолько живой интерес, что наш очерк, без того уже пространный, все же покажется неоконченным, если повествование об этой преступной жизни оборвется со смертью Люсьена де Рюбампре. Маленький спаниель погиб, но что же станется с его страшным спутником? Переживет ли его лев?
В жизни человеческой, в общественной жизни, события сцепляются столь роковым образом, что их не отделить друг от друга. Воды потока образуют собою некий текучий путь; как бы мятежна ни была волна, как бы высоко ни взлетал ее гребень, могучий вал исчезает в водной стихии, подавляющей своим стремительным бегом бунт собственных пучин. И подобно тому как, склоняясь над быстротечной струей, ловишь в ней зыбкие образы, не пожелаешь ли ты уловить этот смерч, именуемый Вотреном? Узнать, о какой вал разобьется мятежная волна, чем завершится судьба этого подлинного исчадия ада, лишь любовью приобщенного к человечеству? Ибо это божественное начало с великим трудом отмирает даже в самых развращенных сердцах.
Гнусный каторжник, воплощая поэму, взлелеянную столькими поэтами: Муром, лордом Байроном, Матюреном, Каналисом[147] (сатана, соблазнивший ангела, чтобы росой, похищенной из рая, освежить преисподнюю), Жак Коллен, если заглянуть поглубже в это каменное сердце, отрекся от самого себя уже семь лет назад. Его огромные способности, поглощенные чувством к Люсьену, служили одному только Люсьену; он наслаждался его успехами, его любовью, его честолюбием. Люсьен был живым воплощением его души.
Обмани-Смерть обедал у Гранлье, прокрадывался в будуары знатных дам, по доверенности любил Эстер. Короче, он в Люсьене видел юного Жака Коллена, красавца, аристократа, будущего посла.
Обмани-Смерть осуществил немецкое поверье о двойнике, являя собой редкий пример нравственного отцовства — чувства, которое хорошо знакомо женщинам, любившим истинной любовью, испытавшим в своей жизни то особое ощущение, когда твоя душа сливается с душой любимого и ты живешь его жизнью, благородной или бесчестной, счастливой ли злосчастной, тусклой или блестящей, когда, несмотря на расстояние, ощущаешь боль в ноге, если у него ранена нога, чутьем угадываешь, что вот он сейчас дерется на дуэли, — словом, когда нет нужды в доказательствах, что знать об измене.
Возвратившись в свою камеру, Жак Коллен говорил себе: «Сейчас допрашивают малыша!»
И он содрогался, — он, кому убить было так же просто, как мастеровому выпить.
«Удалось ли ему повидать своих любовниц? — спрашивал он себя. — Разыскала ли моя тетка этих проклятых самок? Сделали ли что-нибудь эти герцогини и графини, помешали ли они допросу?.. Получил ли Люсьен мои наставления?.. И если року угодно, чтобы его допросили, как он будет держаться? Бедный малыш, до чего я тебя довел! Разбойник Паккар и пройдоха Европа развели всю эту канитель, свистнув семьсот пятьдесят тысяч ренты, которые Нусинген дал Эстер. По вине этих мошенников мы оступились на последнем шаге; но они дорого заплатят за свою шутку! Еще день, и Люсьен был бы богат! Он женился бы на своей Клотильде де Гранлье. И Эстер не связывала бы мне руки. Люсьен чересчур любил ее, а Клотильду, эту спасательную доску, он никогда не полюбил бы…Ах! Малыш был бы моим безраздельно! Подумать только, что наша судьба зависит от одного взгляда, от того, смутится или нет Люсьен, оказавшись перед Камюзо, который все видит, от которого ничто не ускользает; этот следователь не лишен судейской проницательности! Когда он показал мне письма, мы обменялись взглядами, проникавшими в самые глубины наших душ, и он понял, что я могу заставить поплясать любовниц Люсьена!..
Этот разговор с самим собою длился три часа. Тревога его возрастала, пока, наконец, не взяла верх над этой натурой, в которой сочетались железо и серная кислота. Жак Коллен страдал от неутолимой жажды, мозг его горел, точно сжигаемый безумием, и, сам того не замечая, он осушил весь запас воды в лохани, составлявшей вместе с другой лоханью и кроватью, всю обстановку секретной.
«Если он потеряет голову, что станется с ним?.. Милый мальчик не так вынослив, как Теодор!» — думал он, ложась на походную кровать, похожую на койку в караульне.
Скажем кратко о Теодоре, о котором вспомнил Жак Коллен в эту решительную минуту. Теодор Кальви, молодой корсиканец, осужденный пожизненно на галеры за одиннадцать убийств, которые он совершил в восемнадцатилетнем возрасте, оказался благодаря послаблениям, купленным за золото, товарищем Жака Коллена по цепи. Это было в 1819 — 1820 годах. Последний побег Жака Коллена, блистательнейшая из его проделок (он ушел, переодетый жандармом, как бы сопровождая к начальнику полиции Теодора Кальви, шагавшего рядом с ним в арестантской одежде), — этот великолепный побег был совершен в порту Рошфор, где каторжники мрут почти поголовно, на что и надеялись, отправляя туда эти две опасные личности. Они бежали вместе, но в пути по каким-то причинам им пришлось разлучиться. Теодора поймали и водворили на галеры. А Жак Коллен, пробравшись в Испанию и преобразившись там в Карлоса Эррера, уже направился было обратно в Рошфор на поиски своего корсиканца, когда на берегах Шаранты встретил Люсьена. Герой бандитов и корсиканских маки, обучивший Обмани-Смерть итальянскому языку, был, естественно, принесен в жертву новому кумиру.
Жизнь с Люсьеном, юношей, не запятнанным никакими судебными приговорами и ставившим себе в упрек лишь небольшие погрешности, открывалась перед ним, как солнечный летний день, сияющий и прекрасный, тогда как с Теодором Жак Коллен не видел иной развязки, кроме эшафота, после цепи неизбежных преступлений.
Несчастье, которое может навлечь на себя безвольный Люсьен, вероятно, совсем потерявший голову в своей одиночке, принимало чудовищные размеры в воображении Жака Коллена, и предвидя катастрофу, несчастный чувствовал, как слезы застилают ему глаза, чего с ним не случалось со времен детства.
«Очевидно, у меня сильнейшая лихорадка! — сказал он себе. — Быть может, если я вызову врача и предложу ему изрядный куш, он свяжет меня с Люсьеном».
В это время надзиратель принес подследственному обед.
— Бесполезно, друг мой, я не могу есть. Скажите господину начальнику этой тюрьмы, что я прошу прислать ко мне врача; я чувствую себя очень плохо. Верно, пришел мой последний час!
Услышав хрипение, прервавшее речь каторжника, надзиратель кивнул головой и ушел. Жак Коллен страстно ухватился за эту надежду; но, увидев, что вместе с доктором в его камеру входит и начальник тюрьмы, он счел свою попытку неудавшейся и холодно ожидал последствий посещения, предоставив врачу щупать свой пульс.
— Этого господина, видимо, лихорадит, — сказал доктор г-ну Го, — но такую лихорадку мы наблюдаем у всех подследственных, и по-моему, — шепнул он на ухо лжеиспанцу, — она всегда служит доказательством виновности.
В эту минуту начальник тюрьмы, оставив доктора и подследственного под охраной надзирателя, пошел за письмом Люсьена, которое генеральный прокурор дал для передачи Жаку Коллену.
— Сударь, — обратился Жак Коллен, озадаченный уходом начальника и видя, что надзиратель остался у двери, — я не постою за тридцатью тысячами франков, чтобы только черкнуть пять строк Люсьену де Рюбампре.
— Не хочу обкрадывать вас, — сказал доктор Лебрен, — никто в мире не может более общаться с ним…
— Никто? — сказал Жак Коллен, ошеломленный. — Но почему?
— Да ведь он повесился…
Никогда тигр, обнаружив, что у него похитили детеныша, не оглушал джунгли Индии ревом, столь ужасным, как вопль Жака Коллена, вскочившего на ноги, точно зверь, поднявшийся на задние лапы; он кинул на врача взгляд, разящий, как молния, потом опустился на койку со словами: «О, мой сын!..»
— Бедняга! — воскликнул врач, взволнованный этим страшным взрывом отцовского чувства.
В самом деле, за этой вспышкой последовал такой упадок сил, что слова: «О, мой сын!» — он прошептал едва внятно.
— Неужто и этот кончится на наших руках? — спросил надзиратель.
— Нет, не может быть! — снова заговорил Жак Коллен, приподымаясь и устремив на свидетелей этой сцены тусклый, померкший взгляд. — Вы ошибаетесь, это не он! Вы не разглядели. Нельзя повеситься в секретной. Ну, посудите сами, как бы я мог здесь повеситься? Весь Париж отвечает мне за эту жизнь! За нее обязан сам бог.
Надзиратель и врач, которых уж давно ничто не удивляло, были в свою очередь потрясены. Вошел г-н Го, держа в руках письмо Люсьена. При виде начальника тюрьмы Жак Коллен, обессиленный бурным проявлением своего горя, как будто успокоился.
— Вот письмо. Господин генеральный прокурор позволил передать его вам нераспечатанным, — заметил г-н Го.
— От Люсьена?.. — сказал Жак Коллен.
— Да, сударь.
— Неужели этот молодой человек…
— Умер, — сказал начальник тюрьмы. — Если бы даже тут оказался врач, он все же опоздал бы, к несчастью…Молодой человек умер там…в одной из пистолей…
— Могу я увидеть его своими глазами? — робко спросил Жак Коллен. — Позволите ли вы отцу пойти оплакать своего сына?
— Если вам угодно, можете занять его камеру. Мне приказано перевести вас в пистоль. Вы освобождены от заключения в секретной, сударь.
Безжизненный взор заключенного медленно переходил с начальника тюрьмы на врача, останавливаясь на них с немым вопросом: Жак Коллен подозревал западню и боялся выйти из камеры.
— Если вы хотите увидеть покойного, — сказал врач, — не теряйте времени, потому что этой ночью его увезут отсюда…
— Вы поймете мою растерянность, господа, если у вас есть дети, — сказал Жак Коллен. — Свет померк в моих глазах…Такой удар для меня страшнее смерти…Но вы не поймете меня…Если только вы отцы, этого мало…Я и отец и мать ему!.. Я…я сошел с ума…Я это чувствую.
Внутренние переходы, куда ведут неприступные двери, распахивающиеся только перед начальником тюрьмы, дают возможность быстро дойти от секретных камер до пистолей. Эти два ряда темниц разделены подземным коридором, меж двух массивных стен, поддерживающих свод, на котором покоится галерея здания суда, называемая Торговой галереей. Поэтому Жак Коллен с надзирателем, взявшим его под руку, предшествуемый начальником тюрьмы и сопровождаемый доктором, дошел за несколько минут до камеры, где на койке лежал Люсьен.
Увидев, что юноша мертв, Коллен упал на бесчувственное тело, сжав его в объятиях с таким отчаянием и страстью, что три свидетеля содрогнулись.
— Вот пример того, о чем я вам говорил, — сказал доктор начальнику тюрьмы. — Посмотрите!.. Этот человек будет мять тело, как глину, а знаете ли вы что такое труп?.. Это камень…
— Оставьте меня тут! — сказал Жак Коллен угасшим голосом. — Дайте мне наглядеться на него, скоро его отнимут у меня, чтобы…
Он запнулся на слове похоронить.
— Позвольте мне сохранить хоть что-нибудь от моего милого мальчика…Прошу вас, сударь, — сказал он доктору Лебрену, — отрежьте мне прядь его волос, сам я не могу…
— А ведь и вправду это его сын! — сказал врач.
— Вы в том уверены? — спросил тюремный начальник с многозначительным видом, что заставило врача на мгновение призадуматься.
Начальник тюрьмы приказал надзирателю оставить подследственного в камере и отрезать для самозваного отца несколько прядей волос с головы сына, до того как придут за телом.
В Консьержери в мае месяце, даже в шестом часу вечера, легко прочесть письмо, хотя прутья решетки и проволочная сетка на окнах затемняют свет. И Жак Коллен разобрал строчки этого страшного письма, не выпуская руки Люсьена.
Нет человека, который мог бы удержать в руке долее десяти минут кусок льда, тем более крепко сжимая его. Холод передается источникам жизни со смертоносной быстротой. Но влияние этого ужасного холода, действующего как яд, едва ли сравнимо с тем ощущением, что производит на душу окоченелая, ледяная рука мертвеца, если ее держать и так сжимать. Это Смерть говорит с Жизнью, она открывает темные тайны, убивающие многие чувства. А измениться для чувства — не значит ли это умереть?
Когда мы вместе с Жаком Колленом будем читать письмо Люсьена, то и нам его последнее послание покажется тем же, чем оно было для этого человека: чашей яда.
«Аббату Карлосу Эррера.
Дорогой аббат, вы оказывали мне одни лишь благодеяния, а я вас предал. Эта невольная неблагодарность меня убивает, и, когда вы будете читать эти строки, я уже уйду из жизни; вас не будет тут более, чтобы меня спасти.
Вы дали мне полное право, если я найду для себя полезным, погубить вас, отбросив от себя, как окурок сигары; но я глупо воспользовался этим правом. Чтобы выйти из затруднения, обманутый лукавыми вопросами судебного следователя, ваш духовный сын, тот, кого вы усыновили, примкнул к вашим врагам, желавшим погубить вас любою ценой, пытавшимся установить какое-то тождество, разумеется немыслимое, между вами и каким-то французским злодеем. Этим все сказано.
Между человеком вашего могущества и мною, из которого вы мечтали создать личность более значительную, чем мне надлежало быть, не место глупым объяснениям в минуту вечной разлуки. Вы хотели сделать меня могущественным и знаменитым, — вы низвергли меня в бездну самоубийства, вот и все! Давно уже я слышу над собою шум крыльев надвигающегося безумия.
Есть потомство Каина и потомство Авеля, как вы говорили порою. В великой драме человечества Каин — это противоборство. Вы ведете свое происхождение от Адама по линии Каина, в чьих потомках дьявол продолжал раздувать тот огонь, первую искру которого он заронил в Еву. Среди демонов с такой родословной встречаются от времени до времени страшные существа, одаренные разносторонним умом, воплощающие в себе всю силу человеческого духа и похожие на тех хищных зверей пустыни, жизнь которых требует бескрайних пространств, только там и возможных. Люди эти опасны в обществе, как были бы опасны львы в равнинах Нормандии; им потребен корм, они пожирают мелкую человечину и поедают золото глупцов; игры их смертоносны, они кончаются гибелью смиренного пса, которого они взяли себе в товарищи и сделали своим кумиром. Когда бог того пожелает, эти таинственные существа становятся Моисеем, Аттилой, Карлом Великим, Магометом или Наполеоном; но когда он оставляет ржаветь на дне человеческого океана эти исполинские орудия своей воли, то в каком-то поколении рождается Пугачев, Робеспьер, Лувель или аббат Карлос Эррера. Одаренные безмерной властью над нежными душами, они притягивают их к себе и губят их. В своем роде это величественно, это прекрасно! Это ядовитое растение великолепной окраски, прельщающие в лесах детей. Поэзия зла. Люди вашего склада должны обитать в пещерах и не выходить оттуда. Ты дал мне пожить этой жизнью гигантов, и с меня довольно моего существования. Теперь я могу высвободить голову из гордиева узла твоих хитросплетений, чтобы вложить ее в петлю моего галстука.
Чтобы исправить свою ошибку, я передаю генеральному прокурору отказ от моих показаний. Вы сумеете воспользоваться этим документом.
Согласно моему завещанию, составленному по всей форме, вам вернут, господин аббат, суммы, принадлежащие вашему Ордену, которыми вы весьма неблагоразумно распорядились, движимые отеческой нежностью ко мне.
Прощайте же, прощайте, величественная статуя Зла и Порока! Прощайте, вы, кому на ином пути, быть может, суждено было стать более великим, чем Хименес, чем Ришелье! Вы сдержали свое обещание; а я все тот же, что был на берегу Шаранты, только вкусив благодаря вам чарующий сон. Но, к несчастью, это уже не река моей юности, это Сена, и могилою мне — каземат Консьержери.
Не сожалейте обо мне: мое восхищение вами было равно моему презрению.
Люсьен».
Когда около часу ночи пришли за телом, Жак Коллен стоял на коленях перед кроватью, письмо самоубийцы лежало на полу, — вероятно, он его выронил, как самоубийца пистолет; однако несчастный все еще сжимал руку Люсьена в своих руках и молился.
Носильщики минуту постояли, глядя на этого человека, ибо он напоминал те каменные фигуры, что по воле творческого гения ваятелей, преклонив колена, застыли навеки на могилах средневековья. Светлые, как у тигра, глаза мнимого священника и его сверхестественная неподвижность внушали такое почтение этим людям, что они обратились к нему чрезвычайно мягко, когда просили его подняться.
— Зачем? — спросил он робко.
Смельчак Обмани-Смерть стал боязлив, как ребенок.
Начальник тюрьмы обратил на это внимание г-на де Шаржбефа, и тот, из чувства уважения перед таким горем и принимая на веру отцовство Жака Коллена, изложил ему распоряжения г-на де Гранвиля, касавшиеся отпевания и похорон Люсьена и сообщил, что в бывшей квартире Люсьена на набережной Малакэ духовенство ожидает прибытия тела, чтобы читать над ним молитвы весь остаток ночи.
— Узнаю благородную душу этого судьи! — скорбным голосом воскликнул каторжник. — Скажите ему, сударь, что он может рассчитывать на мою благодарность…Да, я могу оказать ему большие услуги…Запомните эти слова, они для него крайне важны. Ах, сударь, странные перемены происходят в сердце человеческом, когда семь часов сряду оплакиваешь свое дитя…И вот я не увижу его больше!..
Он устремил на Люсьена взгляд, каким мать смотрит на тело сына, которое отнимают у нее, и весь поник. Когда он увидел, что Люсьена выносят, у него вырвался стон, заставивший носильщиков ускорить шаг.
Секретарь генерального прокурора и начальник тюрьмы еще раньше поспешили избавить себя от этого зрелища.
Что сталось с этим железным человеком, у которого быстрота решения состязалась с зоркостью глаз, у которого мысль и действие возникали одновременно, стремительные, как молния, а нервы, испытанные в трех побегах и троекратном пребывании в каторге, достигли крепости металла, отличающей нервы дикаря?
Железо поддается при усиленной ковке либо повторном давлении; его непроницаемые молекулы, очищенные человеком и ставшие однородными, разъединяются, и металл, даже без плавки, в какой-то мере утрачивает свою сопротивляемость. Кузнец, слесарь, любой рабочий, постоянно имеющий дело с этим металлом, передает его состояние определенным техническим термином. «Железо моченое!» — говорит он, применяя выражение, относящееся только к конопле, распад которого достигается при помощи вымачивания. Так и душа человеческая, или, если угодно, тройная энергия тела, души и разума, в силу известных повторных потрясений, приходит в состояние, сходное с состоянием моченого железа. С людьми тогда происходит то же, что с коноплей и железом: они становятся мочеными. И наука, и правосудие, и публика ищут тысячи причина для объяснения ужасных железнодорожных катастроф, происшедших при разрыве рельсов, — крушение в Бельвю может служить тому страшным примером, — но никто не советовался с настоящими знатоками этого дела, кузнецами, которые все в один голос сказали бы: «Железо было моченое!» Эту опасность предвидеть невозможно. Металл, ставший ломким, и металл, сохранивший сопротивляемость, внешне одинаковы.
Пользуясь именно таким состоянием человека, духовники и судебные следователи нередко разоблачают крупных преступников. Тягостные переживания в суде присяжных и во время последнего туалета приговоренного вызываю почти всегда, даже у натур самых крепких, подобное расстройство нервной системы. Признания вырываются тогда из уст наиболее замкнутых; тогда разбиваются самые суровые сердца; и — что удивительно! — именно в ту минуту, когда признания не нужны, эта крайняя расслабленность срывает с человека маску невинности, тревожившую правосудие, которое всякий раз испытывает тревогу, если осужденный умирает, не признавшись в преступлении.
Наполеон пережил подобный упадок всех жизненных сил на поле битвы под Ватерлоо!

Предыдущая страница 19 Следующая страница


Блеск и Нищита Куртизанок 20

Утром, в восемь часов, смотритель, войдя в камеру пистоли, где находился Жак Коллен, увидел, что арестант бледен, но спокоен, — так собирается с силами человек, принявший трудное решение.
— Вам время выйти во двор, — сказал тюремщик, — вы взаперти уже три дня. Если хотите подышать воздухом и пройтись, пожалуйста!
Жак Коллен весь ушел в свои думы, ему было не до забот о себе, он глядел на себя, как на отрепья, бездушную оболочку, и не подозревал ни западни, приготовленной для его Биби-Люпеном, ни важности своего появления во дворе. Несчастный вышел с безучастным видом и направился по коридору, что тянется вдоль камер, устроенных в великолепных аркадах дворца французских королей и служащие опорою галерее Людовика Святого, через которую теперь проходят в различные отделения кассационного суда. Коридор этот соединен с коридором пистолей; небезынтересно отметить, что в том месте, где оба коридора, встретившись, образуют колено, в правом углу расположена камера, где был заключен Лувель, знаменитейший из цареубийц. Под очаровательным кабинетом, занимающим башню Бонбек, в самом конце этого темного коридора, находится винтовая лестница, которой пользуются заключенные из одиночных камер и пистолей, чтобы попасть во двор.
Все заключенные — обвиняемые, которые должны предстать перед судом присяжных, и те, которые уже перед ним предстали, подследственные, переведенные из секретных, короче, все узники Консьержери, — прогуливаются по этому узкому, сплошь вымощенному пространству по несколько часов в сутки, особенно же ранним утром в летние дни. Этот двор, предверие эшафота или каторги, соприкасается с ними одной стороной, а другой — с обществом через жандарма, кабинет судебного следователя или суд присяжных. Вид его леденит более, нежели вид эшафота. Эшафот может стать подножием, чтобы вознестись на небо; но тюремный двор! — в нем воплощениа вся мерзость человеческая, вся безысходность!
Будет ли то двор тюрьмы Форс или Пуасси, дворы Мелена или Сент-Пелажи, тюремный двор есть тюремный двор. В них все тождественно, начиная с окраски и высоты стен и кончая величиной. Поэтому История нравов изменила бы своему заголовку, если бы здесь было упушено точнейшее описание этого парижского пандемониума[148].
Под мощными сводами, что поддерживают залу заседаний кассационного суда, существует, подле четвертой аркады, камень, который, по преданию служил Людовику Святому столом при раздаче милостыни, а в наше время служит прилавком для продажи разной снеди заключенным. Вот почему, как только двор открывается для узников, все они спешат к этому камню, уставленному арестантскими лакомствами: водкой, ромом т.п.
Две первые аркады с этой стороны тюремного двора, расположенного против великолепной византийской галереи, единственного памятника, по которому можно судить об изяществе дворца Людовика Святого, заняты приемной, где адвокаты беседуют с обвиняемыми и куда заключенные попадают через ужасающий проход, который представляет собою две параллельные дорожки, обозначенные внушительными брусьями, укрепленными в пролете третьей аркады. Этот двойной путь напоминает те временные барьеры, которые устанавливают у входа в театр, чтобы сдержать напор толпы в дни, когда идет пьеса, пользующаяся успехом.
Приемная расположена в конце огромной залы, у которой ныне ведет решетка Консьержери и которая освещается со стороны двора через отдушины, а со стороны решетки через окна, — сквозь них она видна как на ладони, — таким образом можно наблюдать за адвокатами, когда они беседут с клиентами. Эти новшества потребовались для того, чтобы предотвратить искушение, которому красивые женщины подвергали своих защитников. Никто ведь не знает, как долго может устоять нравственность…Предосторожности эти напоминают заранее подготовленные вопросы исповедника, которые развращают чистую душу веруещего, заставляя его останавливаться на неведомых ему пороках. В приемной происходят также свидания с родными и друзьями, если полиция разрешает им видеться с узниками, обвиняемыми или осужденными.
Теперь можно понять, что такое тюремный двор для двухсот заключенных в Консьержери: это их сад, сад без деревьев, без земли, без цветов, — словом тюремный двор! Приемная и камень Людовика Святого, на котором выставляется для продажи снедь и дозволенные напитки, служат единственным связующим звеном с внешним миром.
Только в часы, проводимые в тюремном дворе, заключенный находится на воздухе и среди людей; в других тюрьмах заключенные встречаются и в мастерских, но в Консьержери, разве что только находясь в пистоли, можно чем-нибудь заняться. Впрочем, все умы поглощены здесь драмой суда присяжных, потому что сюда попадают лишь подследственные до окончания следствия или обвиняемые в ожидании суда! Это внутренний двор представляет собою страшное зрелище; вообразить его невозможно, надо его видеть хотя бы раз.
Перед вами пространство длиною в сорок метров, шириною в тридцать, где собираются до сотни обвиняемых или подследственных, отнюдь не принадлежащие к избранному обществу. Эти отверженные, в большинстве из низших классов, плохо одеты; физиономии у них гнусные или зверские; преступник из высших слоев общества, к счастью, редкое явление. Растрата, подлог или злостное банкротство — вот единственные преступления, которые приводят сюда состоятельных людей; впрочем, они пользуются преимуществом занимать пистоли и, попав туда, почти никогда не выходят из своей камеры.
Это место прогулки, обнесенное грозными замшелыми стенами, с башенными укреплениями со стороны набережной, с колоннадой, вмещающей тюремные кельи, с зарешеченными окнами пистолей с северной стороны, охраняемое зоркими надсмотрщиками, запруженное стадом гнусных злодеев, не доверяющих друг другу, нагоняет тоску уже одним своим расположением; но оно и устрашает, как только вы почувствуете себя средоточием всех этих взглядов, полных ненависти, любопытства, отчаяния, очутившись лицом к лицу с этими опозоренными существами. Здесь не увидеть проблеска радости! Все мрачно — и место и люди. Все немо — и стены и совесть. Все грозит гибелью этим несчастным; они боятся друг друга, разве что завяжется между ними дружба, мрачная, как породившая ее каторга. Полиция, чье неусыпное око следит за ними, отравляет им воздух и загрязняет все, вплоть до рукопожатия закадычных друзей. Преступник, встретившись тут со своим лучшим товарищем, не уверен, что тот не раскаялся и не признался во всем, спасая свою жизнь. Неуверенность в безопасности, боязнь наседки омрачает радость свободы в тюремном дворе, и без того обманчивой. На тюремном наречии наседка — это шпион, который прикидывается замешанным в темное дело, и вся его прославленная ловкость заключается в том, чтобы умело выдать себя за маза. Слово маз на языке каторги обозначает завзятого вора, мастера своего дела, издавно порвавшего с обществом, решившего жизнь прожить вором, твердо соблюдать, несмотря ни на что, законы Высокой хевры.
Преступление и безумие несколько сходны. Что заключенные во дворе Консьержери, что сумасшедшие в саду дома умалишенных — картина одна и та же. Те и другие гуляют, дичась один другого, обмениваясь взглядами, по меньшей мере странными, если не ужасными, в зависимости от направления их мыслей, но никогда их взгляд не бывает веселым или серьезным, ибо они или знают друг друга, или боятся. Ожидание обвинительного приговора, угрызения совести, тоска придают гуляющим во дворе беспокойный и растерянный вид, свойственный умалишенным. Лишь закоренелые преступники исполнены уверенности, столь напоминающей спокойствие честной жизни, прямодушие чистой совести.
Человек средних классов тут редкая случайность, стыд удерживает в камерах тех, кого привело сюда преступление, поэтому завсегдатаи двора в большинстве своем одеты, как чернорабочие. Преобладает блуза, рубашка, бархатная куртка. Грубая и грязная одежда находится в согласии с пошлыми либо зловещими физиономиями, с дикими повадками, которые, впрочем, слегка укрощены печальными мыслями, что гнетут заключенных; словом, все, вплоть до тишины этих мест, внушает ужас или отвращение случайному посетителю, которому высокие покровители предоставили редкое преимущество: возможность изучать Консьержери.
Как вид анатомического кабинета, где позорные болезни, изображенные в воске, способствуют сохранению целомудрия посетившего его юноши и внушают ему желание святой и благородной любви, точно так же посещение Консьержери и картина тюремного двора, где толчется этот люд, обреченный на каторгу, эшафот или какое-нибудь позорное наказание, вызывает страх перед человеческим правосудием у тех, кто не убоялся суда всевышнего, чей голос столь явно звучит в глубине нашей совести; и они выходят оттуда честными людьми на долгое время.
Заключенные, бывшие во дворе в то время, когда спустился туда Жак Коллен, должны стать действующими лицами решающей сцены в жизни Обмани-Смерть, поэтому нелишне будет обрисовать некоторые главные фигуры этого страшного сборища.
Тут происходит то же, что и повсюду, где собираются люди, тут, как и в коллеже, царствуют сила физическая и сила нравственная. Аристократия — это уголовники. Кто рискует головой, тот и первенствует над всеми. Тюремный двор, как можно себе представить, — школа уголовного права; тут его преподают бесконечно лучше, нежели на площади Пантеона. Обычная забава состоит в воспроизведении драмы суда присяжных: в назначении председателя, присяжных заседателей, прокурорского надзора, защитника, в ведении процесса. Этот чудовищный фарс разыгрывается почти всегда по случаю какого-нибудь нашумевшего преступления. В то время в суде присяжных стояло на очереди крупное уголовное дело: зверское убийство супругов Кротта, бывших фермеров, родителей нотариуса, хранивших у себя, что открылось благодаря этому злосчастному делу, восемьсот тысяч франков золотом. Одним из виновников этого двойного злодеяния был известный Данпон, по прозвищу Чистюлька, отбывший срок каторжник, который в течение пяти лет ускользал от самых деятельных розысков полиции, меняя семь или восемь раз свое имя. Злодей так искусно всякий раз принимал другое обличье, что даже отбыл два года тюрьмы под именем Дельсука, одного из своих учеников, знаменитого вора, действия которого всегда оставались в пределах подсудности трибуналу исправительной полиции. Это было третье по счету убийство со времени возвращения Чистюльки с каторги. Неизбежность смертного приговора создавала этому обвиняемому не менее, чем его предполагаемое богатство, страшную и волнующую славу среди заключенных, потому что ни единого лира из украденных денег не было найдено. И поныне помнят, несмотря на июльские события 1830 года, как был взволнован Париж этим дерзким грабежом, сравнимым по своей значительности лишь с кражей медалей из Национальной библиотеки, потому что несчастная склонность нашего времени все переводить на цифры обеспечивает тем больший интерес к убийству, чем солиднее похищенная сумма.
Чистюлька, сухощавый, тощий человечек лет сорока пяти, с лисьей мордочкой, — одна из знаменитостей трех каторг, где он последовательно побывал, начиная с девятнадцатилетнего возраста, — близко знал Жака Коллена, и дальше будет видно, как и почему. Два каторжника, переведенные вместе с Чистюлькой из Форс в Консьержери ровно сутки назад, сразу узнали и расславили по всему двору, кто этот по-царски зловещий маз, обреченный эшафоту. Один из двух каторжников, отбывший срок, Селерье, по кличке Овернец, Папаша Хрипун и Тряпичник, был известен в том обществе, которое каторга величает Высокой хеврой, под прозвищем Шелковинка, — им он был обязан той ловкости, с какой он скользил среди опасностей своего ремесла, — и состоял в свое время одним из доверенных лиц Обмани-Смерть.
Обмани-Смерть сильно подозревал, что Шелковинка играет двойную роль, состоя одновременно среди аристократии Высокой хевры и на содержании полиции, и приписывал ему свой арест в доме Воке в 1819 году. (См. Отец Горио.) Селерье, которого мы будем называть Шелковинкой, как Данпон у нас будет именоваться Чистюлькой, уже будучи в бегах, попался по соучастию в крупных кражах, но без пролития крови, и ему грозило по меньшей мере лет двадцать каторжных работ. Другой каторжник, по имени Ригансон, составлял со своей сожительницей, по кличке Паук, одно из опаснейших семейств Высокой хевры. Ригансон, с самого юного возраста находившийся в щекотливых отношениях с правосудием, был известен под кличкой Паучиха. Паучиха был самцом Паука, ибо нет ничего святого для Высокой хевры. Эти дикари не признают ни закона, ни религии, ни даже естественной истории, над священными установлениями которой, как это видно, они издеваются.
Тут необходимо отступление, ибо выход Жака Коллена во двор, его появление среди воров, так искусно подстроенное Биби-Люпеном и судебным следователем, любопытные сцены, которые должны были разыграться, — все было бы неправдоподобно и непонятно без некоторых пояснений, касающихся воровского мира и мира каторги, его законов, нравов и особенно его наречия, ужасающая поэзия которого должна быть воспроизведена в этой части нашего повествования. Итак, скажем кратко о языке шулеров, жуликов, воров и убийц, о так называемом воровском жаргоне: литература в последнее время пользовалась им с таким успехом, что многие слова этого удивительного лексикона слетали с розовых уст молодых женщин, звучали под раззолоченными сводами, развлекали принцев, из которых не один мог выдать себя за мазурика! Скажем прямо, быть может, к удивлению многих, что нет языка более крепкого, более красочного, нежели язык этого подземного мира, копошащегося, с той поры как возникли империи и столицы, в подвалах и вертепах, в третьем трюме общества, если позволено заимствовать у театрального искусства это живое и яркое выражение. Мир — не тот же театр? Третий трюм — подвал под зданием Оперы, предназначенный для машин, машинистов, освещения рампы, привидений, чертей, изрыгаемых преисподней, и т. д.
Каждое слово этого языка — образ, грубый, замысловатый или жуткий. Штаны — подымалки; не будем объяснять. На языке каторжников не спят, а чуркают. Заметьте, с какой силой этот глагол передает сон затравленного, голодного и настороженного зверя, именуемого вором, который, стоит ему очутиться в безопасном месте, буквально падает, погружаясь в провалы глубокого сна, столь необходимого тому, кто вечно чувствует взмахи могучих крыл Подозрения, парящего над ним. Это страшный сон, он напоминает сон дикого зверя, который спит, даже похрапывает и, однако ж, держит ухо востро!
Какой дикостью веет от этого причудливого говора! Слог, которым начинается или кончается слово, поражает терпкостью и неожиданностью. Женщина — маруха. И какая поэзия! Солома — гагачий пух. Слово «полночь» передается в таком изложении: ударило двенадцать стуканцев! Разве от этого не бросает в дрожь? Прополоскать домовуху — значит дочиста обобрать квартиру. А чего стоит выражение «лечь спать» в сравнении со словцом слинять, сменить шкуру? Какая живость образов? Хрястать означает есть, — не так ли едят люди преследуемые?
Впрочем, язык каторги все время развивается! Он не отстает от цивилизации, он следует за ней по пятам, при каждом новом открытии он обогащается новым выражением. Картофель, открытый и пущенный в ход Людовикам XVI и Пармантье, сразу же приветствуется на воровском языке словцом свинячий апельсин. Выдумают ли банковые билеты, каторга назовет их гарачьи шуршики, по имени Гара, кассира, который их подписывал. Шуршики! Разве не слышите вы шелеста шелковистой бумаги! Билет в тысячу франков — шуршень, билет в пятьсот фанков — шуршеница. Каторжники окрестят, так и знайте, каким-нибудь затейливым именем билет и в сто и в двести франков.
В 1790 Гильотен изобретает во имя любви к человечеству быстродействующее приспособление, якобы разрешающее все вопросв, поставленные смертной казнью. Тотчас же каторжники, отбывающие свой срок, а также бывшие каторжники исследуют этот механизм, водруженный на рубеже старой монархической системы и на границах нового правосудия, и сразу же окрестят его Обителью «Утоли мои печали!» Они изучают угол, образуемый ножом гильотины, и применяют, чтобы изобразить его действие, глагол косить! Когда подумаешь, что каторга называет лужком, право, тот, кто занимается языкознанием, должен восхищаться словотворчеством этих чудовищных вокабулистов, как сказал бы Шарль Нодье[149].
Признаем, кстати, глубокую древность воровского жаргона! Во Франции он содержит одну десятую романских слов и одну десятую из старого гальского языка Рабле. Покрушить (взломать), перехрюкаться (понять друг друга, условиться), домушничать (красть в квартире), сарга (деньги), жиронда (красавица, название реки на лангедокском наречии), ширман (карман) принадлежат языку XIV и XV веков! Слово живот, означающий жизнь, восходит к самой глубокой древности. Отсюда наше понятие животный мир, то есть мир живых существ; отсюда животный ужас — страх перед тем, что угрожает жизни этих существ.
По меньшей мере сто слов этого языка принадлежат языку Панурга, символизирующего в творчестве Рабле народ, ибо это имя, составленное из двух греческих слов, означает: тот, кто делает все. Наука изменяет лик цивилизации железной дорогой, и дорога уже названа чугункой.
Сорбонна — название головы, пока она еще на плечах, указывает на древний источник этого языка, о котором упоминается у самых старинных повествователей, как Сервантес, как итальянские новеллисты и Аретино[150].
Во все времена продажная девка, героиня стольких старых романов, была покровительницей, подругой, утешением шулера, вора, налетчика, жулика, мошенника.
Проституция и воровство — живой протест, мужской и женский, состояния естественного против состояния общественного. Поэтому философы, современные приверженцы новшеств, и гуманисты, за которыми следуют коммунисты и фурьеристы, занимаясь этим вопросом, приходят, сами того не подозревая, к тому же выводу: проституция и воровство. Вор не ставит в софистических книгах вопроса о собственности, наследственности, общественных гарантиях: он их начисто отвергает. Для него воровать значит снова вступать во владение своим добром. Он не обсуждает проблемы брака, не требует в утопических трактатах взаимного согласия, тесного союза душ — того, что не может стать общеобязательным законом: он овладевает насильственно, и цепь этой связи все больше крепнет под молотом необходимости. Современные проводники новшеств сочиняют напыщенные, пустопорожние, туманные теории или чувствительные романы, а вор действует! Он ясен, как факт, он логичен как удар молотка. Каков стиль!..
Еще одно замечание! Мир девок, воров и убийц, каторга и тюрьмы насчитывают приблизительно от шестидесяти до восьмидесяти тысяч населения мужского и женского пола. Миром, этим нельзя пренебречь в нашем описании нравов, в точном воспроизведении нашего общественного состояния. Правосудие, жандармерия и полиция состоят почти из такого же количества служащих. Не удивительно ли это! Соперничество людей, ищущих друг друга и взаимно друг друга избегающих, образуют грандиозный, в высшей степени драматический поединок, который изображен в нашем очерке. Вопрос стоит тут о воровстве и промысле публичной женщины, от театре, полиции, жандармерии, о духовенстве. Шестьэтих состояний налагают на человека неистребимые черты. Человек этот не может иным, чем он есть. Печать духовного сана, как и отпечаток военного звания, неизгладима. Так же обстоит дело и с теми общественными состояниями, которые образуют сильное противодействие обществу и находятся в противоречии с цивилизацией. Внешние признаки их столь явственны, причудливы, sui generis[151], столь легко позволяют отличить публичную женщину и вора, убийцу и бывшего каторжника, что для их врагов, сыщиков и жандармов, эти люди — что дичь для охотника: у них своя повадка, обращение, цвет лица, взгляд, свое обличие, свой душок, — короче особенности, в которых обмануться нельзя. Отсюда глубокие познания в искусстве маскировки у знаменитостей каторги.
Еще одно слово об устройстве этого мира, который вследствие отмены клеймения, смягчения судебной кары, а также нелепой снисходительности суда присяжных становится столь угрожающим. И в самом деле, лет через двадцать Париж будет окружен сорокатысячной армией преступников, отбывших наказание, ибо департамент Сены с его полутарамиллионным населением — единственное место во Франции, где эти несчастные могут укрыться. Париж для них то же, что девственные леса для хищных зверей.
Высокая хевра — своего рода Сен-Жерменское предместье этого мира, его аристократия — в 1816 году, когда мирный договор поставил под угрозу столько существований, объединилась в так называемое общество Посвященных или Великое братство, которое включило в себя самых знаменитых вожаков шаек и некоторое количество смельчаков, оказавшихся тогда без всяких средств к жизни. Посвященный означает одновременно: брат, друг, товарищ. Все воры, каторжники, заключенные — братья. А Великие братья, отборная часть Высокой хевры, были в продолжение двадцати с лишним лет кассационным судом, академией, палатой пэров для этого люда. Великие братья имели свое личное состояние, долю в общих капиталах и совсем особый быт. Они обязаны были оказывать помощь друг другу и поддержку в затруднительном положении, они знали друг друга. Притом, стоя выше всех соблазнов и уловок полиции, они учредили свою особую хартию, свои пропуска и пароли.
Эти герцоги и пэры каторги составляли в 1815 — 1819 годах пресловутое общество Десяти тысяч (см. Отец Горио), названное так в силу уговора не начинать дела, если оно не сулит десяти тысяч поживы. Как раз в 1829 — 1830 годах издавались мемуары одной знаменитости уголовной полиции[152], в которых указано было расположение сил этого общества, имена его членов. И ко всеобщему ужасу обнаружилось, что это — настоящая армия из мужчин и женщин, и армия столь грозная, столь искусная, столь удачливая, что, как сказано там, такие воры, как Леви, Пастурель, Колонж, Шимо, все в возрасте пятидесяти-шестидесяти лет, оказывается, бунтуют против общества с самого детства!.. Каким ярким доказательством бессилия правосудия являются эти престарелые воры!
Жак Коллен был казначеем не только общества Десяти тысяч, но и великого братства, героев каторги. По признанию сведущих и влиятельных лиц, каторга всегда владела капиталами. Странность эта объяснима. Украденное никогда не находится, не считая редких случаев. Осужденные, не имея возможности взять добычу с собой на каторгу, вынуждены прибегать к помощи надежных и ловких людей, вверяя им свои сбережения, как в обществе вверяют их банкирскому дому.
Биби-Люпен, вот уже десять лет состоящий начальником сыскной полиции, прежде принадлежал к аристократии Великого братства. Причиной его предательства было уязвленное самолюбие: недюжинный ум и чрезвычайная физическая сила Обмани-Смерть постоянно оттесняли его на второе место, и Биби-Люпен не мог этого не видеть. Отсюда вечное ожесточение знаменитого начальника сыскной полиции против Жака Коллена. Отсюда же и сговоры между Биби-Люпеном и его бывшими товарищами, начинавшие беспокоить судебные власти.
Итак, движимый чувством мести, к тому же подстрекаемый судебным следователем, который любой ценой желал опознать Жака Коллена, начальник сыскной полиции чрезвычайно искусно выбрал себе помощников, натравив на лжеиспанца Чистюльку, Шелковинку и Паучиху, ибо Чистюлька принадлежал к обществу Десяти тысяч, как и Шелковинка, а Паучиха к великому братству.
Паук, эта страшная маруха Паучихи, до сих пор ловко выпутывалась из тенет уголовного розыска, разыгрывая порядочную женщину, и была на свободе. Эта женщина, мастерски изображавшая маркиз, баронесс, графинь, держала карету и слуг. Лишь она одна, являясь разновидностью Жака Коллена в юбке, могла соперничать с Азией — правой рукой Жака Коллена. И в самом деле, за спиной любого героя каторги стоит преданная ему маруха. Судебные летописи, тайные хроники суда подтвердят вам это: никакая страсть честной женщины, даже страсть святоши к своему духовнику, не превзойдет привязанности любовницы, разделяющей опасности жизни крупного преступника.
Страсть этих людей почти всегда является основной причиной их дерзких покушений и убийств. Повышенная чувственность, органически, как говорят врачи, влекущая их к женщине, поглощает все нравственные и физические силы этих деятельных людей. Отсюда праздная жизнь, потому что излишества в любви для восстановления сил требует питания и покоя. Отсюда отвращение к любой работе, вынуждающее этих людей искать легкого способа добывать деньги. Однако желание жить, и жить хорошо, чувство само по себе сильное, ничто по сравнении со страстью к мотовству, внушаемой женщиной, ибо эти щедрые Медоры[153] любят одаривать своих любовниц драгоценностями, нарядами, а эти лакомки любят хорошо поесть! Захочет девка иметь шаль, любовник крадет ее, и женщина видит в этом залог любви! Так втягиваются в воровство, и, если рассматривать сердце человеческое под лупой, придется признать, что почти всегда в основе преступления лежит чисто человеческое чувство. Воровство ведет к убийству, а убийство, со ступени на ступень, доводит любовника до эшафота.
Плотская, разнузданная любовь этих людей, если верить медицинскому факультету, первопричина семи десятых преступлений. Впрочем, поразительное и наглядное доказательство тому находят при вскрытии казненного человека. Стало быть, вполне объяснимо, почему этих страшилищ, пугающих общество, обожают их любовницы. Именно женская преданность, что терпеливо высиживает у ворот тюрьмы, вечно хлопочет, как бы обмануть хитрого следователя, эта неподкупная хранительница самых темных тайн, повинна в том, что столько темного и неясного остается во многих процессах. Тут и сила и слабость преступника. На языке девок безупречная честность означает: не погрешить против законов привязанности, отдавать последние гроши любовнику, который засыпался, заботиться о нем, хранить ему верность, пойти ради него на все. Самое жестокое оскорбление, которое только девка может бросить в лицо другой девке, это обвинить ее в неверности зажатому (заключенному в тюрьму) любовнику. В этом случае девка считается бессердечной женщиной!..
Чистюлька, как далее будет видно, страстно любил одну женщину. Шелковинка, философ-себялюб, воровавший, чтобы обеспечить себе будущее, чрезвычайно напоминал Паккара, этого Сеида Жака Коллена, удравшего с Прюданс Сервьен и завладевшего капиталом в семьсот пятьдесят тысяч франков на двоих. Он ни к кому не был привязан, он презирал женщин и любил только себя — Шелковинку. Что касается Паучихи, он, как уже известно, получил свое прозвище потому, что любил Паука. Все три знаменитости Высокой хевры собирались свести свои счеты с Жаком Колленом, и счеты достаточно путаные.
Один казначей знал, сколько членов общества осталось в живых и как велико состояние каждого. Частая смертность среди его доверителей входила в расчеты Обмани-Смерть, когда он решил открыть копилку в пользу Люсьена. Жак Коллен был почти уверен, что по уставу хартии Великого братства он унаследует деньги двух третей доверителей — ведь он целых десять лет прятался от товарищей и полиции. Разве не мог он сослаться на выплату вкладов скошенной братии? Не было никакой возможности проверить этого главаря Великого братства. Необходимость понуждала доверять ему безоговорочно, ибо звериная жизнь каторжников предписывает аристократии этого дикого мира относиться друг к другу с величайшей деликатностью. Из ста тысяч экю, вырученных преступлением, Жак Коллен мог дать отчет разве что в какой-нибудь сотне тысяч франков. В то время Чистюльке, одному из заимодавцев Жака Коллена, оставалось жить, как известно, всего лишь три месяца. Притом состояние, оказавшееся в его руках, безусловно, превышало сумму вклада, хранившегося у предводителя, и следовало полагать, что он будет достаточно покладистым.
Есть один безошибочный признак, по которому начальники тюрем, их агенты, полиция и ее помощники и даже судебные следователи узнают обратную кобылку, иначе говоря, того, кто похлебал тюремной баланды, — это его привычка к тюрьме: естественно, что рецидивисты знают тюремные обычаи, тут они у себя дома, их ничто не может удивить.
Поэтому Жак Коллена опасаясь выдать себя, превосходно разыгрывал до сей поры простака и чужестранца; так было в Форс, так было и в Консьержери. Но, сломленный горем, испытавший двойную смерть, ибо в эту роковую ночь он умирал дважды, Жак Коллен опять стал самим собой. Надзиратель удивлялся, что испанскому священнику не требуется указывать дорогу в тюремный двор. Замечательный актер вдруг забыл свою роль: он сошел по винтовой лестнице башни Бонбек, как завсегдатай Консьержери.
«Биби-Люпен прав, — сказал себе тюремный смотритель, — это обратная кобылка, это Жак Коллен».
В тот момент, когда Обмани-Смерть показался, как в раме, в дверях башенки, заключенные, накупив снеди у так называемого каменного стола Людовика Святого, разбрелись по чересчур тесному для них двору; таким образом, новоприбывший был сразу же замечен, ибо ничто не может сравниться с зоркостью пленников, которые, скучившись в тюремном дворике, напоминают паука, копошащегося в центре своей паутины. Сравнение математически точное, потому что взгляд, ограниченный со всех сторон высокими, темными стенами, безотчетно устремляется на дверь, откуда появляются тюремные надзиратели, на окна приемной и лестницу башни Бонбек — единственные выходы из этого дворика. Полное разобщение узника с внешним миром обращает любую мелочь в происшествие, все занимает его; тоска, сходная с тоской тигра в клетке зоологического сада, удесятеряет напряженность внимания. Следует заметить, что Жак Коллен в качестве священнослужителя, не пекущегося о своей одежде, носил черные панталоны, черные чулки, башмаки с серебряными пряжками, черный жилет и темно-коричневый сюртук, покроем своим выдававший священника, в каком бы положении он ни находился, тем более когда эти признаки дополнены особой стрижкой волос. Жак Коллен носил парик, полагающийся священнику, который притом вполне можно было счесть за собственные его волосы.
— Гляди-ка! Гляди! — сказал Чистюлька Паучихе. — Дурная примета!.. Кабан (священник)! Как он попал сюда?
— Очередная их штучка! Сука (шпион) новой породы, — отвечал Шелковинка. — Какой-нибудь переодетый шнурочник (жандарм) пришел сюда вынюхивать.
Язык каторги имеет для жандарма много прозвищ: когда он выслеживает вора, он шнурочник; когда его сопровождает, он гревская ласточка; когда ведет на эшафот — гусар гильотины.
Необходимо, пожалуй, чтобы закончить описание тюремного двора, обрисовать в нескольких словах двух других братьев. Селерье, по прозвищу Овернец, он же Папаша Хрипун, он же Тряпичник и, наконец, Шелковинка (у него было тридцать имен и столько же паспортов) теперь будет выступать под этой последней кличкой, которую ему дала Высокая хевра. Этот глубокий философ, признавший в лжесвященнике жандарма, был детина пяти футов и четырех дюймов роста, с необычайно развитыми мускулами. Под огромным лбом сверкали маленькие глазки, полуприкрытые серыми, матовыми, как у хищных птиц, твердыми веками. С первого взгляда он напоминал волка, так широки были его выступающие, резко очерченные челюсти; но жестокость, даже лютость — все то, о чем говорило такое сходство, уравновешивалось хитростью и живостью лица, изрытого оспой. Каждая щербинка, четко обозначенная, была одухотворена, — столько в этом лице чувствовалось озорства. Преступная жизнь с ее спутниками — голодом и жаждой, ночлегами на набережных, на береговых откосах, на мостовых и под мостами, с оргиями, когда удачу вспрыскивают разного рода крепкими напитками, наложила на это лицо как бы слой лака. Появись Шелковинка в своем натуральном виде, полицейский агент и жандарм разпознали бы свою дичь на расстоянии тридцати шагов; но он не уступал Жаку Коллену в мастерстве грима и переодевания. Однако сейчас Шелковинка, как и все крупные актеры, которые заботятся о своей внешности только на сцене, был одет небрежно: он щеголял в какой-то охотничьей куртке с оборванными пуговицами, протертыми петлями, откуда сквозила белая подкладка, в зеленых изношенных туфлях, выцветших нанковых панталонах и в фуражке без козырька — его заменяли спускавшиеся на лоб бахромчатые концы старого, застиранного и посекшегося шелкового платка.
Паучиха представлял собой резкую противоположность Шелковинке. Знаменитый вор — подвижной кривоногий толстяк, низкорослый и пузатый, мертвенно-бледный, с черными ввалившимися глазами, в поварском колпаке — пугал своей физиномией, явно изобличавшей в нем натуру, родственную плотоядным животным.
Шелковинка и Паучиха ухаживали за Чистюлькой, не питавшим уже никакой надежды на спасение. Не пройдет и четырех месяцев, как этот убийца-рецидивист будет судим, осужден и казнен. Поэтому Шелковинка и Паучиха, дружки Чистюльки, называли его не иначе, как Каноником, понимай каноником Обители «Утоли мои печали». Можно понять, почему Шелковинка и Паучиха нежничали с Чистюлькой. Чистюлька зарыл в землю двести пятьдесят тысяч франков золотом, свою долю добычи, захваченной у супругов Кротта, выражаясь стилем обвинительного акта. Какое великолепное наследство для двух дружков, хотя оба эти старых каторжника должны были через несколько дней вернуться на каторгу! Паучиха и Шелковинка знали, что за квалифицированные кражи (то есть кражи с отягчающими обстоятельствами) они будут приговорены к пятнадцати годам, не считая десяти лет по предыдущему приговору, прерванных побегом. И хотя им надлежало отбыть одному двадцать два года, другому двадцать шесть лет каторжных работ, они оба надеялись сбежать и разыскать золотой запас Чистюльки. Но член общества Десяти тысяч хранил тайну, рассудив, что, пока он не осужден, незачем ее открывать. Принадлежа в высшей аристократии каторги, он не выдал своих сообщников. Нрав его был известен: г-н Попино, следователь по этому чудовищному делу, не мог ничего от него добиться.
Этот страшный триумвират заседал в глубине двора, то есть под пистолями. Шелковинка оканчивал обучение молодого человека, который попался по первому делу, и, не сомневаясь, что ему дадут десять лет каторжных работ, наводил справки о различных лужках.
— Так вот, малыш, — наставительно говорил ему Шелковинка как раз в то время, когда показался Жак Коллен, — отличие между Брестом, Тулоном и Рошфором таково…
— Ну, ну, старина! — торопил его молодой человек с любопытством новичка.
Этот юноша обвинялся в подлоге и сидел в пистоли, соседней с той, где был Люсьен.
— Так вот, сынок, — продолжал Шелковинка. — в Бресте, будь уверен, выловишь бобов, коли третий раз ты зачерпнешь ложкой баланды из лохани; В Тулоне подцепишь их только на пятый, а в Рошфоре и вовсе не выловишь, разве что ты обратник.
Сказав это, глубокий философ опять присоединился к Чистюльке и Паучихе, чрезвычайно заинтересованным кабаном, и все трое зашагали по дворику навстречу подавленному своим горем Жаку Коллену. Обмани-Смерть весь ушел в свои мрачные думы, думы свергнутого императора, и не замечал, что привлекает к себе все взгляды, что стал центром всеобщего внимания; он шел медленно, не отрывая глаз от рокового окна, где повесился Люсьен де Рюбампре. Заключенные не знали об этом происшествии, потому что сосед Люсьена, молодой подделыватель документов, по причинам, которые вскоре станут известны, умолчал о случившемся. Итак, три дружка приготовились преградить дорогу священнику.
— Нет, это не кабан, — сказал Чистюлька Шелковинке, — это обратная кобылка. Гляди, как он тянет правую!
Тут необходимо пояснить, ибо не всем читателям приходила фантазия почтить своим посещением каторжную тюрьму, что каждый каторжник прикован к другому цепью и, как правило, — старый с молодым. Тяжесть этой цепи, приклепанной к кольцу выше лодыжки, такова, что к концу первого года у человека навсегда изменяется походка. Осужденный, будучи вынужден напрягать одну ногу сильнее другой, чтобы тянуть ручку, — так называют в каторге оковы, — неизбежно усваивает эту привычку. Потом, когда он расстается с цепью, кандалы, как ампутированная нога, оставляют след на всю жизнь: каторжник всегда чувствует ручку, ему никогда не выправить окончательно свою походку. На языке полицейских, он тянет правую. Эта примета, знакомая всем каторжникам, как и агентам полиции, если и не прямо приводит к опознанию товарища по несчастью, то все же этому способствует.
Обмани-Смерть, бежавший с каторги восемь лет назад, почти преодолел эту привычку, но, погруженный в глубокое раздумье, он замедлил шаг, и былой недостаток, как ни мало он был заметен, не мог при такой размеренной поступи ускользнуть от опытного глаза Чистюльки. Впрочем, весьма понятно, что каторжники, находясь всегда вместе и наблюдая только друг друга, настолько изучают своих товарищей, что им часто известны привычки, ускользающие от их постоянных врагов: сыщиков, жандармов и полицейских приставов. Так, по судорожному подергиванию мускулов левой щеки был опознан неким каторжником на параде Сенского легиона подполковник этого корпуса, знаменитый Куаньяр, которого до той поры полиция не решалась арестовать, несмотря на настояния Биби-Люпена, потому что не осмеливалась поверить в тождество графа Понтис де Сент-Элен и Куаньяра.
— Это наш даб (учитель), — сказал Шелковинка, перехватив рассеянный взгляд Жака Коллена — рассеянный, вернее отсутствующий, взгляд человека, впавшего в отчаяние.
— Ей-богу, верно! Это Обмани-Смерть, — сказал, потирая руки, Паучиха. — Ну, конечно. Тот же рост, такие же широкие плечи; но что это он с собой сделал? Сразу и не признаешь его.
— Те-те-те!.. Я понял, — сказал Шелковинка. — Он тут неспроста! Он хочет повидаться со своей теткой, ведь ее скоро должны казнить.
Чтобы дать некоторое понятие о личностях, которых заключенные, надсмотрщики и надзиратели называют тетками, достаточно привести великолепное определение, какое дал им начальник одной из центральных тюрем, сопровождая лорда Дэрхема, посетившего во время своего пребывания в Париже все дома заключения. Этот любознательный лорд, желая изучить французское правосудие во всех его подробностях, даже попросил палача, покойного Сансона, установить свой механизм и пустить его в ход, казнив живого теленка, чтобы иметь понятие о действии машины, прославленной Французской революцией.
Начальник, ознакомив его с тюрьмой, тюремными дворами, мастерскими, темницами и прочим, указал на одну камеру.
«Я не поведу туда вашу милость, — сказал он с отвращением, — там сидят тетки». «Ао! — произнес лорд Дэрхем. — А что же это такое? „Средний пол, милорд“.
— Теодора вот-вот скосят (гильотинируют)! — сказал Чистюлька. — А мальчишка фартовый! Что за граблюха (рука)! Какая утрата для хевры!
— Да, Теодор Кальви хрястает свой последний кусок, — сказал Паучиха. — О! его марухи будут порядком моргать глазами (плакать), ведь его любили, этого бездельника!
— Вот и ты, старина! — сказал Чистюлька Жаку Коллену.
И вместе со своими приспешниками, держа их под руку, он преградил дорогу новоприбывшему.
— Ого, даб, ты, значит, сделался кабаном? — прибавил Чистюлька.
— Говорят, ты проюрдонил наше рыжевье (растратил наше золото)? — продолжал Паучиха с угрожающей миной.
— Воротишь ли ты нам наши рыжики (деньги)? — спросил Шелковинка.
Эти три вопроса раздались, как три пистолетных выстрела.
— Не подшучивайте над бедным священником, попавшим сюда по ошибке, — отвечал машинально Жак Коллена, сразу же узнав своих трех товарищей.
— Ну, коли рожа не его, так его бубенчик, — сказал Чистюлька, опустив руку на плечо Жака Коллена.
Ухватки и облик трех товарищей быстро вывели даба из его апатии и вернули к ощущению действительности, ибо всю эту роковую ночь он блуждал в бесконечных просторах идеальных чувств, ища там нового пути.
— Не засыпьте даба, чужие зеньки заухлят (чужие глаза заметят) — тихо сказал Жак Коллена низким и угрожающим голосом, напомившим глухое львиное рычание. — Лягавые бзырят (шныряют); поводим их за нос. Я ломаю комедию ради дружка в тонкой хеврени ( в крайней опасности).
Это было сказано елейным тоном священника, увещевающего несчастных; потом окинув взглядом дворик, Жак Коллен увидел под аркадами надсмотрщиков и насмешливо указал на них на них своим трем спутникам.
— Вот они, шестиглазые (тюремные смотрители). Запалите-ка зеньки и ухляйте (будьте бдительны)! Вкручивайте баки комарщикам (дурачьте сторожей), не выдавайте кабана, а не то я вас порешу, ваших марух и ваше рыжевье.
— Неужто, по-твоему, осучились нашенские (оказались предателями)? — сказал Шелковинка. — Ты пришел выудить свою тетку (спасти своего друга)?
— Мадлена обряжен под ольховую перекладину (готов для Гревской площади), — сказал Чистюлька.
— Теодор! — вымолвил Жак Коллен, подавив крик и чуть не бросившись вперед.
То было последним ударом в пытке, сразившей колосса.
— Его пришьют, — повторил Чистюлька. — Уже два месяца, как он связан для лузки (приговорен к смерти).
Жак Коллен почувствовал внезапную слабость, ноги у него подкосились, и он упал бы, если бы товарищи его не поддержали, но у него нашлось достаточно присутствия духа, чтобы сложить руки с сокрушенным видом. Чистюлька и Паучиха почтительно поддерживали святотатца Обмани-Смерть, покамест Шелковинка бегал к надзирателю, дежурившему у двери решетки, ведущей в приемную.
— Почтенный священник желает присесть, дайте для него стул.
Итак, удар, приготовленный Биби-Люпеном, миновал Обмани-Смерть. Жак Коллен, как и Наполеон, опознанный своими солдатами, добился подчинения и уважения трех каторжников. Двух слов было достаточно. Эти два слова были: ваши марухи и ваше рыжевье; ваши женщины и ваши деньги — вот краткий итог истинных пристрастий мужчины. Угроза эта была для трех каторжников знаком верховной власти; даб по-прежнему держал их сокровища в своих руках. Он был всемогущ на воле, и он не предал их, как говорили лжебратья. Притом ловкость и изобретательность их предводителя, завоевавшие ему широкую славу, подстрекали любопытство трех каторжников, ибо в тюрьме одно только любопытство оживляет эти опустошенные души. Наконец, преступников потряс смелый маскарад Жака Коллена, продолжавшийся даже за решетками Консьержери.
— Четверо суток я просидел в секретной и не знал, что Теодор так близок к обители… — сказал Жак Коллен. — Я пришел, чтобы спасти одного бедного мальчика, а он повесился тут вчера, в четыре часа…и вот другое несчастье! Нет у меня больше козырей в игре!..
— Бедняго даб! — сказал Шелковинка.
— Ах, пекарь (дьявол ) отказывается от меня! — вскричал Жак Коллен, вырываясь из рук двух своих товарищей и выпрямляясь с грозным видом. — Приходит час, когда общество оказывается сильнее нашего брата! Аист (Дворец правосудия) в конце концов проглатывает нас.
Начальник Консьержери, узнав, что испанскому священнику стало дурно, явился во двор лично наблюдать за ним; он усадил его на стул лицом к солнцу и принялся изучать его физиономию во всех подробностях, с той опасной проницательностью, что возрастает со дня на день при исполнении подобных обязанностей, скрываясь под наружным безразличием.
— О боже! — сказал Жак Коллен. — Попасть на одну ступень с этими людьми, отбросами общества, преступниками, убийцами!.. Но господь не оставит своего слугу. Уважаемый господин начальник, мое пребывание здесь я отмечу делами милосердия, память о коих сохранится! Я обращу этих заблудших, они поймут, что у них есть душа, что их ожидает жизнь вечная. И пусть на земле все погибло для них, они могут заслужить царство небесное, путь к которому лежит через истинное, от всей души, раскаяние.
Сбежалось десятка два-три заключенных; свирепые взгляды трех каторжников остановили любопытных на расстоянии трех футов от себя, однако краткая речь, произнесенная с елейной евангельской кротостью была ими прослушана.
— Ну что ж! Вот такого, господин Го, — сказал страшный Чистюлька, — мы послушали бы!..
— Мне сказали, — перебил Жак Коллен, подле которого стоял г-н Го, — что в этой тюрьме есть приговоренный к смерти.
— Сейчас ему читают отказ в его кассационной жалобе, — сказал г-н Го.
— Не пойму, что это означает? — наивно спросил Жак Коллен, глядя на окружающих.
— Господи, ну и фофан! — сказал юнец, разузнавший только что у Шелковинки, на каких лужках растут лучшие бобы.
— А то самое, что не нынче-завтра его скосят! — сказал одни из заключенных.
— Скосят? — спросил Жак Коллен, вызвав своим наивным и недоумевающим видом восхищение его трех сотоварищей.
— На их языке, — отвечал начальник тюрьмы, — это означает смертную казнь. Если писарь читает отказ в помиловании, значит, скоро палач получит приказ привести приговор в исполнение. Бедняга упорно отказывается от последнего напутствия…
— О господин начальник, вот душа, которую надобно спасти!.. — вскричал Жак Коллен.
Святотатец сложил руки с горячностью отчаявшегося любовника, а внимательно следивший за ним начальник тюрьмы принял это за религиозное рвение.
— Ах, сударь, — продолжал Обмани-Смерть, — позвольте мне доказать вам, кто я таков и какова моя сила; разрешите мне привести к раскаянию ожесточившееся сердце! Бог дал мне дар слова, и я делаю с людьми чудеса. Я потрясаю сердца, отверзаю их… Чего вы опасаетесь? Прикажите сопровождать меня жандармам, сторожам, кому угодно.
И начальник тюрьмы ушел, поражаясь, с каким полным равнодушием, хотя и не без любопытства, каторжники и другие заключенные смотрели на священника, апостольский тон которого придавал обаяние его ломаному языку, наполовину французскому, наполовину испанскому.
— Как вы очутились тут, господин аббат? — спросил Жака Коллена молодой собеседник Шелковинки.
— О, по ошибке! — отвечал Жак Коллена, смерив юношу взглядом с головы до ног. — Меня застали у одной куртизанки, которую обокрали после ее смерти. Признали, что она покончила с собой; но виновники кражи, видимо, слуги, еще не задержаны.
— Из-за этой самой кражи и повесился тот молодой человек?
— Вероятно, бедный мальчик не перенес позора несправедливого заточения… — отвечал Обмани-Смерть, поднимая глаза к небу.
— Да, — сказал молодой человек, — его должны были освободить, а он покончил с собой. Вот так история!
— Только воображение невинного может быть так потрясено, — сказал Жак Коллен. — Заметьте, что кража была совершена ему в ущерб.
— Много ли было украдено? — спросил глубокомысленный и хитрый Шелковинка.
— Семьсот пятьдесят тысяч франков, — отвечал чуть слышно Жак Коллен.
Трое каторжников переглянулись и вышли из кучки арестантов, столпившихся вокруг мнимого священника.
— Это он прополоскал ширман девки! — сказал Шелковинка на ухо Паучихе. — Хотели взять нас на храпок (испугать), когда назвонили, что он сфендрил наши рыжики.
— Он был и останется дабом Великой хевры, — отвечал Чистюлька. — Наши сары никуда не денутся.
Чистюлька искал человека, которому мог бы довериться; поэтому счесть Жака Коллена честным человекам было в его интересах. А в тюрьме особенно верят тому, на что надеются!
— Бьюсь об заклад, что он околпачит даба из Аиста (генерального прокурора) и выудит свою тетку, — сказал Шелковинка.
— Коли он своего добьется, — сказал Паучиха, — я не назову его мегом (богом), но что он подымил с пекарем (выкурил трубку с дьяволом) — так я теперь этому поверю!
— Слыхал, как он крикнул: «Пекарь меня покидает!» — заметил Шелковинка.
— Эх, — вскричал Чистюлька, — кабы он захотел выудить мою сорбонну! Ну и поюрдонил бы я! На весь мой слам, на все мое затыненное рыжевье (покутил бы на всю мою добычу, на все мое спрятанное золото)!
— Не горлопань! Слушайся даба, — сказал Шелковинка.
— Ну, и проздок же ты! Ведь тебя уже связали для лузки. Тебе уже тяжкой не потянуть (с тобой все кончено). Надо подставить ему свою спину, чтобы самому устоять на бабках (ногах), чтобы хрястать и ходить по музыке (воровать)! — возразил ему Паучиха.
— Правильно сказано! — продолжал Чистюлька. — Ни один из нас не продаст даба, а если кто попробует, пошлю его туда, куда сам иду…
— У него что ни слово, то и дело! — вскричал Шелковинка.
Даже люди, менее всего расположенные сочувствовать этому удивительному миру, могут представить себе состояние духа Жака Коллена, который, проведя пять долгих ночных часов у трупа своего кумира, узнал теперь о близкой смерти товарища по цепи, корсиканца Теодора. Но если для того, чтобы увидеть юношу, требовалась необычайная изобретательность, то для того, чтобы спасти его, нужно было сотворить чудо! А он уже думал об этом.
Чтобы понять, на что рассчитывал Жак Коллена, необходимо указать здесь, что убийцы, воры, короче говоря, все обитатели каторжных тюрем не так опасны, как считают. За некоторыми, чрезвычайно редкими исключениями, люди эти чрезвычайно трусливы, вероятно, причиною тому вечный страх, сжимающий им сердце. Способности их пригодны лишь для воровства, а так как это ремесло требует, в ущерб нравственности, применения всех жизненных сил, гибкости ума, равной ловкости их тела и напряжения внимания, то вне этих бешеных усилий воли они становятся тупыми по той же причине, по какой певица или танцовщик падают в изнеможении после утомительного па или одного из тех чудовищных дуэтов, какие навязывают публике современные композиторы. В обыденной жизни злодеи до такой степени лишены здравого смысла либо настолько угнетены тревогой, что буквально напоминают детей. В высшей степени легковерные, они попадаются на самую нехитрую приманку. После удачного дела они впадают в состояние такой расслабленности, что им необходим разгул: они опьяняются винами, ликерами, они с какой-то яростью бросаются в обьятия женщин, расточают свои последние силы и стремятся найти забвение совершенного злодейства в забвении рассудка. В таком состоянии они являются легкой добычей для полиции. Стоит их арестовать, и они, словно слепцы, теряют голову; они так цепляются за малейшую надежду, что верят всему, поэтому нет такой нелепости, которую нельзя было бы им внушить. Покажем на примере, до каких пределов доходит глупость попавшегося преступника. Биби-Люпен вырвал недавно признание у одного убийцы девятнадцати лет, убедив его, что несовершеннолетних не казнят. Когда мальчугана после отказа в помиловании перевезли в Консьержери для исполнения приговора в исполнение, этот страшный агент пришел к нему.
— Ты уверен, что тебе не исполнилось двадцати лет? — спросил он его.
— Да, мне всего только девятнадцать с половиной, — сказал убийца совершенно спокойно.
— Ну что ж, — отвечал Биби-Люпен. — Можешь не беспокоиться, тебе никогда не будет двадцати лет…
— Почему?
— Э! Да тебя скосят через три дня, — заметил начальник тайной полиции.
Убийца, твердо убежденный, несмотря на приговор, что несовершеннолетних не казнят, при этих словах опал, как взбитая яичница.
Эти люди столь жестокие в силу необходимости, уничтожают свидетельства преступления, ибо они вынуждены убивать, чтобы избавиться от улик (один из доводов, приводимых сторонниками отмены смертной казни), эти титаны изобретательности, у которых ловкость руки, острота взгляда и чувств развиты, как у дикарей, являются героями злодейства лишь на театре их подвига. Когда преступление совершено, тут-то и возникают трудности, потому что необходимость укрыть краденое угнетает преступников в не меньшей степени, чем сама нищета: помимо того, они чувствуют полный упадок сил, точно женщина после родов. Решительные до безрассудства в своих замыслах, они становятся детьми после удачи. Словом, по своей природе это дикие звери: их легко убить, когда они сыты. В тюрьме эти своеобразные существа прикидываются людьми из чувства страха и из осторожности, которая изменяет им только в последнюю минуту, когда они обессилены и сломлены длительным заключением.
Отсюда можно понять, почему три каторжника, вместо того, чтобы погубить своего предводителя, пожелали служить ему: решив, что он украл эти семьсот пятьдесят тысяч франков, они преисполнились почтительного удивления перед ним, а видя, с каким спокойствием он держится в стенах Консьержери, сочли его способным оказать им покровительство.
Господин Го, покинув лжеиспанца, вернулся через приемную в свою канцелярию и пошел разыскивать Биби-Люпена, который, притаившись у одного из окон, выходивших в тюремный двор, с той минуты, как Жак Коллен вышел из камеры, наблюдал за всем, что происходило снаружи.
— Никто из них не признал его, — сказал г-н Го. — Наполитас следит за всеми, но ровно ничего не услышал. Бедный священник, при всем расстройстве своих чувств, не обмолвился этой ночью ни одним словом, которое позволило бы думать, что под сутаной скрывается Жак Коллен.
— Это доказывает, что ему хорошо знакомы тюрьмы, — отвечал начальник тайной полиции.
Наполитас, писарь Биби-Люпена, не известный еще в то время никому из заключенных Консьержери, играл там роль юноши из хорошей семьи, обвиняемого в подлоге.
— Словом, он просит разрешения напутствовать приговоренного к смерти! — продолжал начальник тюрьмы.
— Вот наше последнее средство! — вскричал Биби-Люпен. — Как это я не подумал об этом! Теодор Кальви, корсиканец, товарищ Жака Коллена по цепи. Мне говорили, что Жак Коллена делал ему на лужке отличные конопатки…
Чтобы ослабить тяжесть давления ручки на подъем ноги и лодыжку, каторжники мастерят некое подобие прокладки, которую они просовывают между железным браслетом и ногой. Эти прокладки из пакли и тряпья называют на каторге конопатками.
— Кто охраняет осужденного? — спросил Биби-Люпен г-на Го.
— Червонное колечко!
— Отлично! Преображусь в жандарма, пойду туда и разберусь во всем, ручаюсь вам.
— А если это действительно Жак Коллена, вы не боитесь, как бы он вас не узнал и не задушил? — спросил начальник Консьержери Биби-Люпена.
— Я ведь буду жандармом, значит, с саблей, — отвечал начальник тайной полиции. — Впрочем, если это Жак Коллена, он никогда не сделает такого, что его связало бы для лузки; а если это священник, то я в безопасности.
— Нельзя терять времени, — сказал тогда г-н Го. — Сейчас половина девятого. Папаша Сотлу только что прочел отказ в просьбе о помиловании, и Сансон ожидает в зале приказаний прокурора.
— Да уже заказаны гусары вдовы (другое и какое ужасное название гильотины!), — отвечал Биби-Люпен. — Однако ж я не понимаю, отчего генеральный прокурор колеблется; мальчуган упорно твердит, что он невиновен; и, по моему мнению, против него нет достаточных улик.

Предыдущая страница 20 Следующая страница


21 Оноре де Бальзак

— Это настоящий корсиканец, — заметил г-н Го. — Он не сказал ни слова и отрицает все.
Последние слова начальника Консьержери, сказанные начальнику тайной полиции, заключали в себе мрачную историю человека, присужденного к смерти. Тот, кого правосудие вычеркнуло и списка живых, подлежит прокурорскому надзору. Прокурорский надзор самодержавен: он никому не подвластен, он отвечает лишь перед своей совестью. Тюрьма принадлежит прокурорскому надзору, тут он полный хозяин. Поэзия завладела этой общественной темой, в высшей степени способной поражать воображение: приговоренный к смерти! Поэзия возвышенна, а проза живет лишь действительностью, но действительность сама по себе настолько страшна, что в ней есть пафос, пафос ужаса. Жизнь приговоренного к смерти, не сознавшегося в своих преступлениях, не выдавшего сообщников, обречена на адские мучения. Дело тут не в испанских сапогах, дробящих кости ног, не в воде, которую вводят в желудок, не в растягивании конечностей при помощи чудовищных машин, но в пытке скрытой, так сказать, негативной. Прокурорский надзор предоставляет осужденного самому себе, окружает его тишиной и тьмой в обществе наседки, которой он должен остерегаться.
Наши славные современные филантропы полагают, что они постигли всю жестокость пытки одиночеством; они ошибаются. Прокурорский надзор после отмены пыток, желая, вполне естественно, успокоить совесть судей, и без того чересчур чувствительную, отыскал для них противоядие, дав правосудию такое страшное средство, как одиночество! Одиночество — это пустота, а природа духовная не терпит пустоты, как и природа физическая. Одиночество терпимо лишь для гения, который наполняет его своими мыслями, дочерьми духовного мира, либо для созерцателя божественных творений, в глазах которого оно озарено райским светом, оживлено дыханием и голосом самого творца. Не считая этих людей, стоящих столь близко к небесам, для всех других соотношение между одиночеством и пыткой то же, что между душевным состоянием человека и его состоянием физическим. Различие между одиночеством и пыткой такое же, как между заболеваниями нервного и хирургического характера. Это страдание, умноженное на бесконечность. Тело соприкасается с бесконечностью при посредстве нервной системы, точно так же, как разум проникает в нее при помощи мысли. Поэтому в летописях парижской прокуратуры преступники, не признавшие своей вины, наперечет.
Опасность этого положения, которая в некоторых случаях принимает огромные размеры, например в политике, когда дело касается какой-либо династии или государства, послужит темой особого повествования и займет свое место в «Человеческой комедии». Здесь же мы ограничимся описанием каменного ящика, где в Париже, при Реставрации, прокурорский надзор держал приговоренного с смерти: этого будет достаточно, чтобы ясно представить себе весь ужас последних дней смертника.
Накануне Июльской революции в Консьержени существовала, а впрочем, существует и теперь, камера приговоренного к смерти. Камера эта примыкает к канцелярии и отделена от нее массивной стеной из тесаного камня, с противоположной стороны она ограничена стеной, в семь или восемь футов толщины, подпирающей часть свода обширной залы Потерянных шагов. В эту камеру входят через первую дверь в длинном темном коридоре, где тонет взгляд, если туда смотреть через дверной глазок из этой огромной сводчатой залы. Роковая камера освещается через отдушину, заделанную тяжелой решеткой и почти незаметную, когда входишь в Консьержери, ибо она проделана в узком простенке между окном канцелярии, рядом с наружной решеткой, и помещением секретаря Консьержери, которое архитектор втиснул, точно шкаф, в глубь главного двора. Расположение камеры объясняет, почему эта клетушка, заключенная меж четырех толстых стен, получила в ту пору, когда перестраивалась Консьержери, такое мрачное и зловещее назначение. Побег оттуда невозможен. Выход из коридора, ведущего в секретные камеры и женское отделение, приходится как раз против печи, возле которой всегда толкутся жандармы и смотрители. Отдушина, единственное отверстие наружу, устроена на девять футов выше пола и выходит на главный двор, охраняемый жандармским постом у наружных ворот Консьержери. Никакая человеческая сила не одолеет этих мощных стен. Кроме того, преступника, приговоренного сразу же одевают в смирительную рубаху, которая, как известно, стесняет движение рук; одну ногу приковывают цепью к койке; наконец, к нему для услуг и охраны приставляют наседку. Пол камеры выложен толстыми плитами, а свет туда проникает так слабо, что почти ничего не различить.
Нельзя не почувствовать холода, леденящего до мозга костей, когда входишь туда даже теперь, хотя уже шестнадцать лет эта камера пустует, ибо ныне судебные приговоры в Париже приводятся в исполнение иным путем. Вообразите же в этом каземате преступника, наедине с угрызениями совести, среди безмолвия и тьмы, двух источников ужаса, и вы спросите себя: неужто возможно не сойти тут с ума? Каков же организм и каков его закал, если он выдерживает режим, тяжесть которого усугубляет смирительная рубашка, обрекающая на неподвижность, бездействие!
Теодор Кальви, корсиканец двадцати семи лет, умело запираясь, сопротивлялся, однако ж, целых два месяца действию этой темницы и коварной болтовне наседки!.. Редкостный уголовный процесс, в котором корсиканец заработал себе смертный приговор, заключался в нижеследующем. Изложение этого дела, хотя и чрезвычайно любопытного, будет весьма кратким.
Немыслимо пускаться в пространные отступления при развязке действия, и без того затянувшегося, а кроме того, представляющего интерес лишь поскольку оно касается Жака Коллена, этой своеобразной оси, вокруг которой разворачиваются как бы связанные между собой его страшным влиянием сцены «Отца Горио», «Утраченных иллюзий» и данного очерка. Впрочем, воображение читателя разовьет эту мрачную тему, причинявшую в то время немалое беспокойство суду присяжных[154], перед которым предстал Теодор Кальви. Поэтому вот уже целую неделю, с того дня, как кассационный суд отклонил просьбу преступника о помиловании, г-н де Гранвиль сам занимался этим делом и откладывал приказ о казни со дня на день, так ему хотелось успокоить присяжных, известив их, что осужденный на пороге смерти признался в преступлении.
Бедная вдова из Нантера, жившая в домике, который находился в окрестностях этого городка, расположенного, как известно, среди бесплодной равнины, раскинувшейся между Мон-Валерьеном, Сен-Жерменом, холмами Сартрувиля и Аржантейля, был убита и ограблена через несколько дней после того, как получила свою долю неожиданного наследства. Эта доля состояла из трех тысяч франков, дюжины серебряных столовых приборов, золотых часов с цепочкой и белья. Вместо того, чтобы поместить эти три тысячи франков Париже, как ей советовал нотариус покойного виноторговца, которому она наследовала, старуха пожелала хранить все эти ценности у себя. Прежде всего она отроду не держала в руках столько денег, а вдобавок она никому не доверяла в каких бы то ни было делах, подобно большинству простолюдинов или крестьян. После долгих обсуждений с виноторговцем из Нантера, ее родственником и родственником покойного виноторговца, вдова решила вложить капитал в пожизненную ренту, продать дом в Нантере и, переехав в Сен-Жермер, зажить там по-господски.
К дому, где она жила, прилегал довольно большой сад, обнесенный жалкой изгородью; да и сам домишко бы неказистый, как все жилища мелких землевладельцев в окрестностях Парижа. Гипс и гравий, которыми изобилует эта местность, сплошь изрытая каменоломнями с открытыми разработками, были, как водится в парижских пригородах, пущены в дело наспех, без какого-нибудь архитектурного замысла. Это почти всегда хижина цивилизованного дикаря. Дом вдовы был двухэтажный, с чердачными помещениями.
Муж этой женщины, владелец каменоломни и строитель жилища, вделал весьма солидные решетки во все окна. Входная дверь была замечательной прочности. Покойник знал, что он один в открытом поле, и каком поле! Клиентура его состояла главным образом из парижских подрядчиков по строительным работам, и материал для стройки своего дома, стоявшего в шагах пятистах от его каменоломни, он перевозил на собственных повозках, возвращавшихся из Парижа порожняком. Он выбирал среди хлама, остававшегося после сноса домов в Париже, нужные ему части, и притом по очень низкой цене. Таким образом, оконные рамы, решетки, двери, ставни, все столярная часть были плодом дозволенных хищений, подарками клиентов — хорошими подарками, к тому же умело выбранными. Из двух предложенных ему рам он увозил лучшую. Перед домом был довольно большой двор, где помещались конюшни, а от проезжей дороги его отделяла каменная ограда. Крепкая решетка служила воротами. В конюшне держали также и сторожевых псов, а на ночь в доме запирали комнатную собаку. Сад, приблизительно в один гектар величиной, находился позади дома.
Овдовев, бездетная жена каменолома, жила в доме одна со служанкой. Стоимость проданной каменоломни покрыла долги каменолома, умершего два года назад. Этот пустынный дом был единственным имуществом вдовы; она разводила кур, держала коров и продавала яйца и молоко в Нантере. Отпустив конюха, возчика и рабочих каменоломни, попутно выполнявших при покойном всякие хозяйственные работы, она запустила сад, он одичал и давал ей теперь лишь немножко травы и овощей, какие могли взрасти на этой каменистой почве.
Стоимость дома и деньги, полученные по наследству, обещали составить капитал в семь-восемь тысяч франков, и вдова рассудила, что она может преспокойно жить в Сен-Жермене на семьсот восемьсот франков пожизненной ренты, которые она думала получить со своих восьми тысяч. Она уже не однажды держала совет с нотариусом из Сен-Жермена, ибо она отказывалась дать пожизненно деньги на проценты нантерскому виноторговцу, который ее об этом просил. Таковы были обстоятельства, когда вдова Пижо и ее служанка вдруг исчезли. Решетчатые ворота, входная дверь, ставни — все было заперто. Прошло три дня, пока судебные власти, извещенные о положении вещей, произвели там обыск. Г-н Попино, судебный следователь, прибыл из Парижа вместе с королевским прокурором, и вот что было установлено.
Ни на решетчатых воротах, ни на входной двери не было никаких следов взлома. Ключ входной двери находился в замке изнутри. В оконной решетке не был вынут ни один железный прут. Замки, ставни — словом, все запоры были целы.
На стене ограды не обнаружили никаких признаков, по которым можно было заключить, что через нее перебирались злоумышленники. Глиняные трубки дымохода не представляли собою пригодной лазейки, и возможность проникнуть в дом таким способом была исключена. Притом конек кровли, целый и невредимый, не подтверждал этого предположения. Когда судебные власти, жандармы и Биби-Люпен вошли в комнаты нижнего этажа, они увидели, что вдова Пижо и ее служанка задушены их же ночными косынками в их собственных постелях. Три тысячи франков, столовые приборы и ценности исчезли. Трупы женщин разлагались, как и трупы собак, дворовой и комнатной. Обследовали изгородь вокруг сада, нигде ничего не было сломано. В саду на дорожках не обнаружили никаких следов. Судебный следователь предположил, что убийца шел по траве, чтобы не оставить на песке следов, если он вошел отсюда; но как он проник в дом? Со стороны сада дверь была защищена тремя толстыми железными перекладинами, все они были целы. И тут ключь находился изнутри, как и в парадной двери со стороны двора.
Когда г-н Попино и Биби-Люпен, который пробыл здесь весь день и все обследовал в присутствии королевского прокурора и офицера нантерского караульного отряда, твердо установили, что в дом проникнуть было невозможно, убийство стало зловещей загадкой, столкнувшись с которой политика и правосудие должны были потерпеть поражение.
Эта драма, опубликованная «Судебной газетой», произошла в зиму 1828-1829 года. Одному богу известно, какое любопытство было возбуждено в ту пору в Париже этим страшным происшествием; но Париж, каждодневно переваривающий все новые и новые драмы, все забывает. Полиция — та ничего не забывает. Прошло три месяца со времени тщетных розысков, и вот однажды какая-то проститутка, своим мотовством обратившая на себя внимание агентов Биби-Люпена, которые взяли ее под наблюдение по причине ее короткого знакомства с некоторыми ворами, вздумала обратиться к подруге с просьбой помочь ей заложить дюжину столовых приборов, золотые часы и цепочку. Подруга отказалась. Об этом случае услыхал Биби-Люпен и сразу же вспомнил о дюжине столовых приборов, золотых часах и цепочке, похищенных в Нантере. Тотчас же комиссионеры ломбарда, как и все парижские скупщики краденого были предупреждены, а за Манон-Блондинкой Биби-Люпен установил строжайшую слежку.
Вскоре узнали, что Манон-Блондинка влюблена до сумасшествия в какого-то молодого человека, которого никто не видел, и что он будто бы глух ко всем доказательствам любви белокурой Манон. Тайна за тайной. Этот молодой человек, на которого обратили внимание сыщики, был скоро ими выслежен, а затем признан беглым каторжником, пресловутым героем корсиканских вендетт, красавцем Теодором Кальви, по кличке Мадлена.
На Теодора выпустили одного из скупщиков, занимавшихся двойным ремеслом, ибо он служил одновременно и ворам и полиции; он пообещал Теодору купить у него столовые приборы, золотые часы и цепочку. Вечером, в половине одиннадцатого, когда старьевщик на площади Сень-Гильом отсчитывал деньги Теодору, переодетому женщиной, туда нагрянула полиция; Теодора арестовали и захватили вещи.
Сразу же началось следствие. На основании столь слабых улик нельзя было, выражаясь слогом судейских, подвести человека под смертный приговор. Кальви ни разу не изменил себе. Он ни разу не сбился: он сказал, что какая-то деревенская женщина продала ему эти вещи в Аржантейле и что только позже, когда до него дошел слух об убийстве в Нантере, он понял, как опасно держать у себя эти приборы, часы и цепочку — все эти ценности, которые были занесены в опись, составленную после смерти парижского виноторговца, дядюшки вдовы Пижо, и оказались крадеными. Короче, сказал он, нужда и желание избавиться от этих вещей заставила его продать их при помощи человека, ничем не запятнанного.
Добиться чего-либо большего было невозможно от беглого каторжника, сумевшего своим запирательством и своей выдержкой убедить судебные власти в том, что преступление совершил нантерский виноторговец и что женщина, у которой он приобрел краденые вещи, была женой этого торговца. Злополучный родственник вдовы Пижо и его жена были арестованы; но через неделю, после тщательного расследования, было установлено, что в момент убийства ни муж, ни жена не покидали своего дома. Впрочем, Кальви не признал в жене виноторговца женщину, продавшую ему, по его словам, серебро и ценности.
Было выяснено, что любовница Кальви, привлеченная к делу, со времени преступления и по тот день, когда Кальви пытался заложить серебро и ценности, истратила около тысячи франков: улика оказалась достаточной, чтобы предать суду присяжных каторжника и его любовницу. А так как это убийство было по счету восемнадцатым в списке Теодора, то его сочли виновником преступления, столь искусно совершенного, и он был приговорен к смерти. Но если он и не опознал нантерскую торговку винами, то виноторговец и его жена опознали Теодора. Следствие установило путем многих свидетельских показаний, что Теодор жил в Нантере приблизительно около месяца; он работал там каменщиком, ходил весь перепачканный известкой, в рваной одежде. В Нантере никто не давал более восемнадцати лет этому мальчугану, который в течение месяца нахлил такое посое дело (подготовил преступление).
Прокуратура искала сообщников. Измерили ширину труб, сравнили ее с объемами Манон-Блондинки, чтобы убедиться, не могла ли она проникнуть через камин; но даже шестилетний ребенок не мог бы пролезть через глиняные трубы дымохода, которыми современная архитектура заменила старинные широкие трубы. Не будь этой загадочной и волнующей тайны, Теодора казнили бы уже неделю назад. Тюремный духовник потерпел, как мы видели, полную неудачу.
Дело это, как и имя Кальви, ускользнуло, очевидно, от внимания Жака Коллена, озабоченного своим поединком с Контансоном, Корантеном и Перадом. Обмани-Смерть пытался к тому же забыть, насколько это было возможно, своих сотоварищей и все, что имел отношение к Дворцу правосудия. Он страшился встретиться лицом к лицу с кем-либо из дружков, ведь тот мог бы потребовать от даба отчета, а разве он мог отчитаться?
Начальник Консьержери пошел сразу же в канцелярию генерального прокурора и застал там товарища прокурора, который беседовал с г-ном де Гранвилем, держа в руках приказ о казни. Г-н де Гранвиль провел ночь в особняке де Серизи, но хотя его одолевали усталость и тревога, ибо врачи не ручались еще за рассудок графини, он принужден был по случаю столь важной казни посвятить несколько часов делам прокуратуры. После краткого разговора с начальником тюрьмы г-н де Гранвиль взял у товарища прокурора приказ и передал его г-ну Го.
— Приговор привести в исполнение, — сказал он, — если не возникнет каких-либо чрезвычайных обстоятельств: надеюсь на вашу осмотрительность. Эшафот можно установить позже, в половине одиннадцатого; итак, в вашем распоряжении целый час. В такое утро час равен столетию, а в столетии мало ли может произойти событий! Не подавайте повода надеяться на отсрочку. Пускай совершают туалет приговоренного, если нужно; и, если ничего нового не обнаружится, передайте приказ Сансону в половине девятого. Пусть подождет!
Выходя из кабины генерального прокурора, начальник тюрьмы встретил в сводчатом проходе, ведущем в галерею, г-на Камюзо, направлявшегося к генеральному прокурору. Тут у г-на Го состоялся короткий разговор со следователем; сообщив ему о том, как обстояло дело с Жаком Колленом в Консьержери, начальник тюрьмы сошел вниз, чтобы устроить очную ставку Обмани-Смерть и Мадлены; но мнимого священнослужителя он впустил в камеру осужденного лишь после того, как Биби-Люпен, искусно переряженный жандармом, сменил там наседку, наблюдавшую за молодым корсиканцем.
Невозможно изобразить удивление трех каторжников, когда они увидели, что надзиратель пришел за Жаком Колленом и собирается отвести его в камеру смертника. Одним прыжком они очутились около стула, на котором сидел Жак Коллен.
— Стало быть, нынче ему амба, господин Жюльен? — обратился Шелковинка к надзирателю.
— Ну, конечно, ведь Шарло уже тут, — отвечал равнодушно надзиратель.
В народе и в уголовном мие так называют парижского палача. Это прозвище ведет свое происхождение со времен революции 1789 года. Имя это произвело глубокое впечатление. Заключенные переглянулись.
— Конечно! — сказал надзиратель. — Приказ о казни в руках у господина Го, и приговор только что прочитан.
— Выходит, — заметил Чистюлька, — что красотка Мадлена приобщился святых тайн?.. Напоследок дыхалом (ртом) дохнул воздуха.
— Бедненький Теодор! — вскричал Паучиха. — А какой он пригожий! Обидно в его-то годы протянуть ноги…
Смотритель направился к калитке, думая, что Жак Коллен идет за ним; но испанец двигался медленно, а когда оказался в десяти шагах от Жюльена, он вдруг как бы ослабел и знаком попросил Чистюльку поддержать его.
— Это убийца! — сказал Наполитас священнику, указывая на Чистюльку и предлагая ему опереться на свою руку.
— Нет, для меня это несчастный!.. — отвечал Обмани-Смерть, сохраняя присутствие духа и христианскую кротость архиепископа Камбрэйского.
И он отошел от Наполитаса, ибо этот юнец с первого взгляда показался ему чрезвычайно подозрительным.
— Он уже поднялся на первую ступеньку Обители «Утоли мои печали», но я ее игумен! — сказал он тихо каторжникам. — Вы увидите, как я раздербеню этого Аиста! Я выужу эту сорбонну из его лап.
— Из-за его подымалки? — сказал, смеясь, Шелковинка.
— Я хочу даровать эту душу небу! — отвечал сокрушенно Жак Коллен, заметив, что вокруг них собираются заключенные.
И он нагнал смотрителя, подошедшего к калитке.
— Он пришел спасти Мадлену, — сказал Шелковинка. — Мы верно отгадали, в чем тут дело. Каков даб!
— Ты шутишь?.. Гусары гильотины уже тут! Он его даже не увидит, — возразил Паучиха.
— Пекарь за него! — вскричал Чистюлька. — Неужто он мог бы прилобанить наши лобанчики?.. Он крепко любит своих дружков! Он крепко в нас нуждается! Думали, шут их дери, заставить нас засыпать даба! Мы не какие-нибудь язычники (доносчики)! Пусть только выудит свою Мадлену, я скажу ему, где мой слам (краденое добро)!
Последние слова еще усилили преданностьб трех каторжников их божеству, ибо с этой минуты знаменитый даб стал для них воплощением всех их надежд.
Жак Коллен, несмотря на опасность, угрожавшую Мадлене, не изменил своей роли. Этот человек, знавший Консьержери так же хорошо, как он знал три каторги, ошибался столь натурально, что надзиратель должен был поминутно указывать ему: «Сюда! Туда!» — покуда они не пришли в канцелярию. Тут же Жак Коллена сразу заметил прислонившегося к печи высокого и толстого мужчину, с длинным красным лицом, не лишенным, однако ж благородства, и узнал в нем Сансона.
— Сударь, вы духовник? — сказал он, подойдя к нему с самым простодушным видом.
Недоразумение было так ужасно, что присутствующие похолодели.
— Нет, сударь, — отвечал Сансон, — у меня другие обязанности.
Сансон, отец последнего палача, носившего это имя и недавно отрешенного от должности, был сыном палача, казнившего Людовика XIV.
Четыреста лет несли Сансоны эту обязанность, и вот наследник стольких палачей попытался избавиться от бремени своего наследства. Сансоны, руанские палачи, в продолжение двух столетий, до того еще, как заняли эту высокую должность в королевстве, исполняли, начиная с XIII века, от отца к сыну, приговоры судебной власти. Многие ли семейства могут явить пример верной службы или знатности, передававшейся от отца к сыну в течение шести столетий? Молодым человеком достигнув чина капитана кавалерии, Сансон мечтал уже о блестящих успехах на военном поприще, и вдруг отец приказывает ему явиться, чтобы принять участие в казни короля. Позже он сделал сына своим бессменным помощником, когда в 1793 году были установлены два постоянных эшафота: у Тронной заставы и на Гревской площади. Теперь этому страшному должностному лицу было около шестидесяти лет; он отличался превосходной выправкой, мягкостью и степенностью в обращении с людьми и великим презрением к Биби-Люпену и его приспешникам, поставщикам гильотины. Единственно, что выдавало этого человека, в жилах которого текла кровь средневековых палачей, его чудовищно толстые и широкие в кистях руки. Он был достаточно образован, дорожил званием гражданина и избирателя, увлекался, как говорили, сдоводством — короче говоря, этот крупный и толстый человек с тихим голосом, спокойными манерами, чрезвычайно молчаливый, с большим облысевшим лбом, походил гораздо больше на онглийского аристократа, нежели на заплечных дел мастера. Поэтому испанский священник мог бы вполне впасть в заблуждение, что умышленно и сделал Жак Коллен.
— Нет, это не каторжник, — сказал старший смотритель начальнику тюрьмы.
«Начинаю верить этому», — подумал г-н Го, кивнув головой подчиненному.
Жака Коллена ввели в камеру, напоминавшую склеп, где юный Теодор в смирительной рубашке сидел на краю жалкой тюремный койки. При свете, проникшем на минуту из коридора, Обмани-Смерть сразу признал в жандарме, опершемся на саблю, Биби-Люпена.
— Io sono Gada-Morto! Parla nostro itaiano, — живо сказал Жак Коллен. — Venda ti salvar. (Я Обмани-Смерть, будем говорить по-итальянски, я пришел тебя спасти.)
Все, о чем беседовали два друга, осталось тайной для мнимого жандарма, а так как Биби-Люпен должен был охранять заключенного, то он и не мог покинуть свой пост. Возможно ли описать ярость начальника тайной полиции?
Теодор Кальви, молодой человек с бледным лицом оливкового цвета, белокурыми волосами, мутно-голубыми и глубоко запавшими глазами, впрочем, отлично сложенный, с чрезвычайно развитой мускулатурой, не бросающейся в глаза благодаря вялому его виду, что нередко встречается у южан, был бы очень хорош собою, если бы дугообразные брови и низкий лоб не сообщали его лицу зловещего выражения, а красные, лютой жестокости губы и игра лицевых мускулов не выдавали повышенной возбудимости истого корсиканца, столь скорого на руку в минуту гнева.
Пораженный звуком этого голоса, Теодор резким движением вскинул голову и подумал, что у него начинается галлюцинация; но, разглядев лжесвященника, так как глаза его за два месяца приспособились к мраку каменной клетки, он глубоко вздохнул. Он не узнал Жака Коллена, ибо эта рябая, изъеденная кислотами физиономия отнюдь не походила на лицо его даба.
— Да, это я твой Жак; под видом священника я пришел тебя спасти. Смотри, не будь глуп, не выдай меня, притворись, что исповедуешься.
Все это было сказано скороговоркой.
— Молодой человек совсем подавлен, смерть пугает его, он во всем сознается, — сказал Жак Коллен, обращаясь к жандармам.
— Скажи мне что-нибудь такое, чтобы я знал, что ты — он, ведь у тебя только голос его, — сказал Теодор.
— Видите ли, несчастный говорит мне, что он невиновен, — продолжал Жак Коллен, обращаясь к жандарму.
Биби-Люпен не отвечал, боясь быть узнанным.
— Sempre mi![155] — сказал Жак Коллен, подойдя к Теодору и шепнув это условное выражение ему на ухо.
— Sempre ti![156] — ответил юноша на пароль. — Да, ты мой даб.
— Дело твоих рук?
— Да.
— Расскажи мне все без утайки. Я должен сообразить, как мне действовать, чтобы тебя спасти; время на исходе, Шарло здесь.
Корсиканец тотчас опустился на колени, как бы желая исповедаться. Биби-Люпен не знал, что ему делать, ибо разговор занял меньше времени, нежели чтение этой сцены. Теодор в кратких словах рассказал, при каких обстоятельствах было совершено преступление, о чем не знал Жак Коллен.
— Меня осудили, не имея улик, — сказал он в заключение.
— Дитя, ты занимаешься разговорами, когда тебе собираются снять голову…
— Обвинить меня можно было только в закладе ценностей. Вот как судят, да еще в Париже!
— Но все же как было дело? — спросил Обмани-Смерть.
— А вот как! За то время, что я тебя не видел, я свел знакомство с одной девчонкой, корсиканкой; я встретил ее, как приехал в Пантен (Париж).
— Глупцы, любящие женщин, вечно из-за них погибают!.. — вскричал Жак Коллен. — Это тигрицы на воле, тигрицы, которые болтают да глядятся в зеркала!.. Ты был неблагоразумен.
— Но…
— Поглядим, на что она тебе пригодилась, твоя проклятая маруха!..
— Вот эта красотка! Тонка, как прут, увертлива, как уж, ловка, как обязьяна! Она пролезла в трубу и отперла мне дверь. Собаки, нажравшись шариков, издохли. Я накрыл втемную обеих женщин. Когда деньги были взяты, Джинета опять заперла дверь и вылезла в трубу.
— Выдумка хороша! Стоит жизни… — сказал Жак Коллен, восхищаясь выполнением злодеяния, как чеканщик восхищается моделью статуэтки.
— Я сглупил, развернув весь свой талант ради тысячи экю!..
— Нет, ради женщины! — возразил Жак Коллен. — Я всегда говорил тебе, что мы из-за них теряем голову!..
Жак Коллен бросил на Теодора взгляд, полный презрения.
— Тебя ведь не было! — отвечал корсиканец. — Я был одинок.
— Ты любишь эту девчонку? — спросил Жак Коллен, почувствовав скрытый упрек.
— Ах, если я хочу жить, то теперь больше ради тебя, чем ради нее.
— Будь спокоен! Недаром я зовусь Обмани-Смерть! Я позабочусь о тебе!
— Неужто жизнь? — вскричал молодой корсиканец, поднимая связанные руки к сырому своду каземата.
— Моя Маделеночка, готовься воротиться на лужок, — продолжал Жак Коллен. — Ты должен этого ожидать, хотя тебя и не увенчают розами, как пасхального барашка!.. Уж если они нас однажды подковали для Рошфора, стало быть, хотят от нас избавиться! Но я сделаю так, что тебя пошлют в Тулон, ты сбежишь оттуда, воротишься в Пантен, а тут уж я устрою тебе жизнь поприятнее.
Вздох, который редко можно было услышать под этими несокрушимыми сводами, вздох, вызванный радостью избавления, звук, которому нет равного в музыке, отраженный камнем, отдался в ушах изумленного Биби-Люпена.
— Вот что значит отпущение грехов, обещанное мною в награду за чистосердечное признание! — сказал Жак Коллен начальнику тайной полиции. — Эти корсиканцы, видите ли, господин жандарм, люди глубоко верующие! Но он невиновен, как младенец Иисус, и я попытаюсь его спасти…
— Да благословит вас бог, господин аббат!.. — сказал Теодор по-французски.
Обмани-Смерть, чувствуя себя больше чем когда-либо каноником Карлосом Эррера, вышел из каземата, быстро прошел по коридору и, явившись к г-ну Го, разыграл душераздирающую сцену.
— Господин начальник, этот юноша невиновен, он указал мне виновного!.. Он едва не умер из-за ложно понятого чувства чести… Ведь он корсиканец! Сделайте одолжение, попросите генерального прокурора принять меня, я не задержу его более пяти минут. Господин де Гранвиль не откажется выслушать испанского священника, столь пострадавшего по вине французского правосудия!
— Иду к нему! — отвечал г-н Го, к великому удивлению зрителей этой необычной сцены.
— А покуда, — продолжал Жак Коллен, — прикажите вывести меня во двор, ибо я хочу закончить обращение одного преступника, которого уже коснулась благодать…О-о! У этих людей есть сердце!
Это краткое слово вызвало движение среди присутствующих. Жандармы, тюремный писарь, Сансон, смотрители, помощник палача, ожидавшие приказа «закладывать машину», выражаясь тюремным языком, — весь этот мирок, не так легко поддающийся волнению, загорелся вполне понятным любопытством.
В эту минуту с набережной послышался грохот, и экипаж в щегольской упряжке остановился у наружной решетки Консьержери, что явно было неспроста. Дверца открылась, быстро откинулась подножка; все подумали, что приехала важная особа. Вскоре у решетки появилась, размахивая синей бумагой, дама, сопутствуемая выездным лакеем и гайдуком. Богато одетая, вся в черном, в шляпе с опущенной вуалью, она утирала слезы большим вышитым платком.
Жак Коллен сразу узнал Азию, или, возвращая этой женщине ее настоящее имя, Жакелину Коллен, свою тетку. Свирепая старуха, достойная своего плямянника, сосредоточившего все помыслы на узнике, которого он защищал с умом и проницательностью, по меньшей мере равными уму и проницательности судейских властей, получила разрешение, с отметкой начальника всех парижских тюрем, выданное накануне по совету г-на де Серизи на имя горничной герцогини де Монфриньез, увидеться с Люсьеном и аббатом Карлосом Эррера, как только последнего переведут из секретной. Самый цвет бумаги уже говорил о влиятельной рекомендации, так как эти разрешения, подобно пригласительным билетам на спектакль, отличаются особой формой и видом.
Поэтому привратник отворил калитку, тем более узрев гайдука с плюмажем, в зеленом, шитом золотом камзоле, сиявшем, точно мундир русского генерала, — все это возвещало аристократическую посетительницу, чуть ли не королевского происхождения.
— Ах, дорогой аббат! — вскричала, увидя священника, мнимая аристократка, проливая потоки слез. — Как можно было заключить сюда хотя бы на минуту этого святого человека!
Начальник взял разрешение и прочел: «По рекомендации его сиятельства графа де Серизи».
— Ах, госпожа де Сен-Эстебан, госпожа маркиза! — сказал Карлос Эррера. — Какая высокая самоотверженность!
— Сударыня, здесь не разрешается разговаривать, — сказал старый добряк Го.
И он собственной особой преградил путь этой груде черного шелка и кружев.
— Но на таком расстоянии! — возразил Жак Коллен. — И при вас?.. — прибавил он, обводя взглядом окружающих.
От тетки, наряд которой должен был ошеломить писаря, начальника, смотрителей и жандармов, разило мускусом. Кроме кружев, стоимостью в тысячу экю, на ней была черная кашемировая шаль в шесть тысяч франков. Наконец, гайдук ее важно расхаживал по двору Консьержери с наглостью лакея, который знает, что он необходим взыскательной принцессе. Он не снисходил до беседы с выездным слугой, стоявшим у наружной решетки, которую днем всегда держали открытой.
— Что тебе надобно? Что я должна сделать? — сказала г-жа де Сен-Эстебан на условном языке, принятом между теткой и племянником.
Секрет этого условного языка заключался в том, чтобы удлиняя слова окончаниями на ар и ор, на аль или и, таким образом искажать их, будь то слова чисто французского или из воровского жаргона. То был своего рода дипломатический шифр, применяемый в разговорном языке.
— Спрячь все письма этих дам в надежное место, возьми самые опорочивающие каждую из них, возвращайся под видом торговки в залу Потерянных шагов и жди там моих приказаний.
Азия или Жакелина, преклонила колени, как бы ожидая благословления, и мнимый аббат благословил свою тетку с чисто евангельской проникновенностью.
— Addio! Marchesa![157] — сказал он громко. И на условном языке прибавил: — Разыщи Европу и Паккара и украденные семьсот пятьдесят тысяч франков, они нам будут нужны.
— Паккар здесь, — отвечала благочестивая маркиза, со слезами на глазах указывая на гайдука.
Столь быстрая сообразительность вызвала не только улыбку, но и удивление этого человека, что удавалось разве только его тетке. Мнимая маркиза обратилась к свидетелям этой сцены, как женщина, привыкшая свободно себя чувствовать в обществе.
— Он в отчаянии, что не может быть на погребении своего сына, — сказала она на дурном французском языке. — Ужасная ошибка судебных властей открыла тайну этого святого человека!.. Я буду присутствовать на заупокойной мессе. Вот сударь, — сказала она г-ну Го, протягивая ему кошелек, набитый золотом, — подаяние для бедных узников…
— Какой шик-мар! — сказал ей на ухо удовлетворенный племянник.
Жак Коллен последовал за смотрителем, который повел его в тюремный двор.
Биби-Люпен, доведенный до отчаяния, в конце концов привлек к себе внимание настоящего жандарма, поглядывая на него после ухода Жака Коллена и многозначительно произнося: «Гм!.. Гм!», — пока тот не сменил его на посту в камере смертника. Но этот враг Обмани-Смерть не успел прийти вовремя и не увидел знатной дамы, скрывшейся в своем щегольском экипаже; до него донеслись лишь сиплые звуки ее голоса, который, как она ни старалась, совсем изменить не могла.
— Триста паховирок для арестантов!.. — сказал старший смотритель, показывая Биби-Люпену кошелек, который г-н Го передал писарю.
— Покажите-ка, господин Жакомети, — сказал Биби-Люпен.
Начальник тайной полиции взял кошелек, высыпал золото в ладонь и внимательно осмотрел его.
— Настоящее золото!.. — сказал он. — И кошелек с гербом! Ах, и умен же каналья!.. Ну и мошенник! Он всех нас дурачит на каждом шагу. Пристрелить бы его как собаку!..
— Что ж тут такого? — спросил писарь, взяв обратно кошелек.
— А то что эта краля, конечно, шильница!.. — вскричал Биби-Люпен в бешенстве, топнув ногой о каменный порог выходной двери.
Слова его произвели живейшее впечатление на зрителей, столпившихся на почтительном расстоянии от г-на Сансона, который по-прежнему стоял, прислонившись к печи, посреди обширной сводчатой залы, в ожидании приказа приступить к туалету преступника и установить эшафот на Гревской площади.
Очутившись опять на дворе, Жак Коллена направился к своим дружкам походкою завсегдатая каторги.
— На каком деле ты зашухеровался? — спросил он Чистюльку.
— Мое дело кончено, — отвечал убийца, когда Жак Коллен отошел с ним в сторону. — Теперь мне нужен верный дружок.
— На что он тебе?
Чистюлька на воровском жаргоне рассказал коноводу о своих преступлениях, подробно описав историю убийства и кражи, совершенных им в доме супругов Кротта.
— Уважаю тебя, — сказал ему Жак Коллен. — Чисто сработано; но ты, по-моему, сплоховал в одном.
— В чем?
— Как только ты закончил дело, сразу должен был добыть русский паспорт, преобразиться в русского князя, купить щегольскую карету с гербами, смело поместить свое золото у какого-нибудь банкира, взять аккредитив на Гамбург, сесть в почтовую карету вместе со своей свитой: лакеем, горничной и любовницей, разряженной, как принцесса, а потом, в Гамбурге, погрузиться на корабль, идущий в Мексику. Когда в кармане двести восемьдесят тысяч франков золотом, толковый парень может делать все, что ему вздумается, и ехать, куда ему вздумается, проздок ты этакий!
— Ты ладно шевелишь мозгами, на то ты и даб!.. У тебя-то на плечах сорбонна!.. А у меня…
— Короче, добрый совет в твоем положении, что крепкий бульон для мертвеца, — продолжал Жак Коллен, бросая на каторжника гипнотизирующий взгляд.
— И то правда! — сказал Чистюлька с недоверчивым видом. — Все равно, угости меня твоим бульоном; если он меня не насытит, я сделаю себе ножную ванну…
— Ты в граблюхах у Аиста, у тебя пять квалифицированных краж, три убийства… Последнее — убийство двух богатых буржуа. Судьи не любят, чтобы убивали буржуа… Тебя свяжут для лузки, и нет тебе никакой надежды!
— Все это я уже от них слышал, — отвечал жалобно Чистюлька.
— Ты знаешь мою тетку Жакелину, ведь она настоящая мать нашей братии!.. Так вот, я только что с ней побеседовал на глазах у всей канцелярии, и она сказал мне, что Аист хочет от тебя отделаться, так он тебя боится.
— Но, — сказал Чистюлька, и наивность его вопроса свидетельствовала о том, как сильно развито у воров чувство естественного права воровать, — теперь я богат, чего ж им бояться?
— Нам недосуг разводить философию, — сказал Жак Коллен, — Лучше поговорим о тебе.
— Что ты хочешь со мной сделать? — спросил Чистюлька, перебивая своего даба.
— Увидишь! И дохлый пес может на что-то пригодиться.
— Для других! — сказал Чистюлька.
— Я ввожу тебя в свою игру! — возразил Жак Коллен.
— Это уже кое-что! — сказал убийца. — Ну, а дальше?
— Я не спрашиваю, где твои деньги, я хочу знать, что ты думаешь с ними делать…
Чистюлька следил за непроницаемым взглядом своего даба; тот холодно продолжал:
— Есть у тебя какая-нибудь маруха, которую ты любишь, ребенок или дружок, нуждающийся в помощи? Я буду на воле через час, я могу помочь, если ты кому-нибудь хочешь добра.

Предыдущая страница 21 Следующая страница


Блеск и Нищита Куртизанок 22

Чистюлька колебался, им владела нерешительность. Тогда Жак Коллен выдвинул последний довод.
— Твоя доля в нашей кассе тридцать тысяч франков; оставляешь ты ее товарищам или отдаешь кому другому? Твоя доля в сохранности, могу ее передать нынче же вечером тому, кому ты захочешь ее отказать.
Лицо убийцы выдало его удовлетворение.
«Он в моих руках!» — сказал про себя Жак Коллен.
— Но не зевай, решай скорее!.. — шепнул он на ухо Чистюльке. — Старина, у нас нет и десяти минут… Генеральный прокурор вызовет меня, и у нас с ним будет деловой разговор. Он у меня в руках, этот человек. Я могу свернуть шею Аисту! Уверен, что я спасу Мадлену.
— Если ты спасешь Мадлену, добрый мой даб, то ты можешь и меня…
— Полно распускать нюни, — отрывисто сказал Жак Коллен. — Делай завещание.
— Ну, так и быть! Я хотел бы деньги отдать Гоноре, — отвечал Чистюлька жалобным голосом.
— Вот оно что!.. Ты живешь с вдовой Моисея, того самого еврея, что хороводился с южными Тряпичниками? — спросил Жак Коллен.
Подобно великим полководцам, Обмани-Смерть превосходно знал личный состав всех шаек.
— С той самой! — сказал Чистюлька, чрезвычайно польщенный.
— Красивая женщина! — сказал Жак Коллен, умевший отлично управлять этими страшными человекоподобными машинами. — Маруха ладная! У нее большие знакомства и отменная честность! Настоящая шильница. А-а! Ты все таки спутался с Гонорой! Разве не стыдно было тебе угробить себя с какой-то марухой? Малява. Зачем не завел честную торговлишку, мог бы перебиваться!.. А она работает?
— Она устроилась, у нее заведение на улице Сент-Барб…
— Стало быть, ты делаешь ее твоей наследницей? Вот до чего доводят нас эти негодницы, когда мы, по глупости, любим их…
— Да, но не давай ей ни каньки (ни гроша), покуда я не сковырнусь!
— Твоя воля священна, — сказал Жак Коллен серьезным тоном. — А дружкам ни гроша?
— Ни гроша! Они меня продали, — отвечал Чистюлька злобно.
— Кто тебя выдал? Хочешь, я отомщу за тебя? — с живостью сказал Жак Коллен, пытаясь вызвать в нем чувство, способное еще взволновать такие сердца в подобные минуты. — Кто знает, старый мой друг, не удастся ли мне ценою этой мести помирить тебя с Аистом?
Тут убийца, ошалевший от счастья, бессмысленно уставился на своего даба.
— Но, — сказал даб в ответ на это красноречивое выражение, которое приняла физиономия каторжника, — я теперь ломаю комедию только ради Теодора. Ежели водевиль увенчается успехом, старина, то для одного из моих дружков, а ты из их числа, я способен на многое…
— Если ты только расстроишь сегодняшнюю церемонию с бедняжкой Теодором, я сделаю все, что ты захочешь.
— Да она уже расстроена. Уверен, что выужу его сорбонну из когтей Аиста. Видишь ли, Чистюлька, коли ты не хочешь сгореть, надо протянуть друг дружке руку…Один ни черта не сделаешь…
— Твоя правда! — вскричал убийца.
Согласие между ними так прочно восстановилось и вера его в даба была столь фанатична, что Чистюлька не колебался больше.
Он открыл тайну своих сообщников, тайну, так крепко хранимую до сих пор. А Жак Коллен этого только и желал.
— Так вот! В мокром деле Рюфар, агент Биби-Люпена, был в одной трети со мной и с Годе…
— Вырви-Шерсть?.. — вскричал Жак Коллен, называя Рюфара его воровской кличкой.
— Он самый! Канальи продали меня, потому что я знаю их тайник, а они моего не знают…
— Э! Да это мне на руку, ангел мой! — сказал Жак Коллен.
— Как это так?
— Да ты погляди, — отвечал даб, — как выгодно человеку довериться мне безоговорочно! Ведь теперь твоя месть — козырь в моей игре! Я не спрашиваю тебя, где твой тайник. Ты скажешь мне о нем в последнюю минуту; но сейчас скажи мне все, что касается Рюфара и Годе.
— Ты был нашим дабом, ты им навсегда и останешься! У меня не будет тайн от тебя, — отвечал Чистюлька. — Мое золото в погребе у Гоноры.
— А не продаст тебя твоя маруха?
— Дудки! Она и знать не знает о моем рукоделии! — продолжал Чистюлька. — Я напоил Гонору, хотя эта женщина и на духу у кармана ничего не вызвонит (и на допросе у полицейского комиссара не проболтается). Только уж очень много золота!
— Да, тут может скиснуть самая чистая совесть! — заметил Жак Коллен.
— Стало быть, зеньки пялить на меня было некому… Вся живность спала в курятнике. Золото на три фута под землей, за бутылями с вином. А сверху я насыпал щебня и известки.
— Ладно! — сказал Жак Коллен. — А другие тайники?
— Рюфар пристроил свой слам у Гоноры, в комнате бедняжки…Она у него в руках, — боится, чтобы ее не обвинили как сообщницу в укрывательстве краденого и чтобы не пришлось ей кончить дни в Сен-Лазаре.
— Ах, ракалья! Вот как фараоново племя (полиция) заканчивает воспитание воров! — сказал Коллен.
— Годе стащил свой слам к сестре, прачке, честной девушке. А девчонка и не подозревает, что может заработать пять лет голодной! Парень поднял половицы, положил их обратно и задал винта!
— Знаешь, на что ты мне нужен? — сказал тогда Жак Коллен, вперив в Чистюльку свой властный взгляд.
— На что?
— Чтобы ты взял на себя дело Мадлены…
Чистюлька отпрянул было назад, но под пристальным взглядом даба тут же снова принял позу, выражающую покорность.
— Э-ге! Ты уже отлыниваешь! Путаешь мне карты! Да ты пойми, четыре убийства или три, не все ли равно?
— Может и так…
— Клянусь мегом Великого братства, нет у тебя сиропа в вермишелях (крови в жилах). А я-то думал тебя спасти!..
— А как?
— Малява! Обещай вернуть золото семье, вот ты и в расчете! И закатишься на лужок пожизненно. Я ни гроша не дал бы за твою сорбонну, будь у них деньги в кармане, но сейчас ты стоишь семьсот тысяч, дурень!
— Даб! Даб! — вскричал Чистюлька на верху блаженства.
— И кроме того, — продолжал Жак Коллен, — мы свалим убийство на Рюфара…Тут-то Биби-Люпену конец…Он у меня в руках!
Чистюлька остолбенел, пораженный этой мыслью, глаза его расширились, он стоял точно изваяние. После трех месяцев тюрьмы и долгих совещаний с дружками, которым он не назвал своих сообщников, готовясь предстать перед судом присяжных и осознав содеянные им преступления, он впал в крайнее отчаяние, потеряв всякую надежду, так как подобный план не пришел никому в голову из его погоревших советчиков. Поэтому, увидев проблеск такой надежды, он просто поглупел от счастья.
— Неужто Рюфар и Годе успели вспрыснуть свой слам (добычу)? — спросил Жак Коллен.
— Разве они осмелятся? — отвечал Чистюлька. — Канальи ждут, когда меня скосят. Так приказала сказать мне моя маруха через Паука, когда та приходила на свиданье с Паучихой.
— Ладно! Мы приберем к рукам их слам в двадцать четыре часа! — вскричал Жак Коллен. — Канальи уже не оправятся, как, например, ты! Тебя обелят начисто, а молодчики выкрасятся в крови! Дельце твое я оборудую так, что ты выйдешь из него чистым, как младенец. А они окажутся кругом виноватыми. Я пущу твои деньги на то, чтобы установить твою невиновность в других делах. Ну, а раз ты попадешь на лужок, — ведь тебя этого не миновать, — ты оттуда постараешься сбежать… Дрянцо жизнь, но как-никак жизнь!
Глаза Чистюльки сияли от восторга.
— Эх, старина, на семьсот тысяч франков не одну судейскую шляпу купишь! — говорил Жак Коллен, обольщая надеждой каторжника.
— Даб! Даб!
— Я поражу министра юстиции…О-о! Рюфар у меня попляшет! Я разгромлю фараоново племя. Биби-Люпен испекся.
— Ладно! Решено! — вскричал Чистюлька со свирепой радостью. — Приказывай, я повинуюсь.
И он сжал Жака Коллена в объятиях, не скрывая радостных слез, настолько он поверил в возможность спасти свою голову.
— Но это еще не все, — сказал Жак Коллен. — Аист переваривает с трудом, а ведь новый гусь — новый пух (новые улики). Надобно крепко засыпать маруху.
— Как это? С какой стати? — спросил убийца.
— Помоги мне, увидишь!.. — отвечал Обмани-Смерть.
Жак Коллен в кратких словах раскрыл Чистюльке тайну преступления, совершенного в Нантере, и дал ему понять, что необходимо найти женщину, которая согласилась бы принять на себя роль Джинеты. Потом он отправился к Паучихе вместе с Чистюлькой, который теперь совсем повеселел.
— Я знаю, как ты любишь Паука… — сказал Жак Коллен Паучихе.
Взгляд, брошенный Паучихой, был целой поэмой ужаса.
— Что она станет делать, покуда ты будешь на лужке?
Слезы навернулись на свирепые глаза Паучихи.
— Ладно! А что, ежели я ее закатаю на год в голодную для марух (в женскую уголовную тюрьму — в Форс, Маделонет или Сен-Лазар), покуда ты будешь потеть на правилке, отбывать наказание и готовиться к побегу?
— Разве ты мег, чтобы творить такие чудеса? Она не хороводная (не принадлежит к мошеннической шайке), — отвечал возлюбленный Паука.
— Эх, Паучиха! — сказал Чистюлька. — Наш даб почище мега!..
— Скажи, какой у тебя с ней условный знак? — спросил Жак Коллен Паучиху властным тоном, который не допускает возможности отказа.
— Мга в Пантене (ночь в Париже). Только скажи это, и она поймет, что пришли от меня, а хочешь, чтобы она тебя слушалась, покажи ей рыжую сару (золотую монету в пять франков) и скажи: «Вьюгавей».
— Ее осудят в правилке по делу Чистюльки и за чистосердечное признание помилуют после года в голодной! — сказал наставительно Жак Коллен, глядя на Чистюльку.
Чистюлька понял замысел даба и взглядом обещал убедить Паучиху помочь им, добившись от Паука согласия принять на себя роль сообщницы в преступлении, которое он готовился взвалить на свои плечи.
— Прощайте, чада мои! Вы скоро услышите, что я вырвал моего мальчугана из рук Шарло, — сказал Обмани-Смерть. — Да!.. Шарло ожидает в канцелярии со своими горняшками, чтобы заняться туалетом Мадлены! Поглядите-ка, — добавил он, — за мной идут посланцы от даба Аиста (генерального прокурора)!
В самом деле, показавшись в калитке, надзиратель знаком подозвал к себе этого необыкновенного человека, которому беда, нависшая над молодым корсиканцем, вернула ту дикую силу, с какой он, бывало, боролся с обществом.
Не лишено интереса заметить, что Жак Коллен в ту минуту, когда от него уносили тело Люсьена, дал себе клятву сделать попытку последнего своего воплощения, но уже не в живое существо, а в орудие. Короче говоря, он принял роковое решение, как Наполеон. Сидя в шлюпке, подвозившей его к «Беллерофону». По странному стечению обстоятельств все благоприятствовало этому гению зла и порока в его замысле.
Вот отчего, даже рискуя несколько ослабить впечатление чего-то необычайного, которое должна произвести неожиданная развязка этой преступной жизни, ибо в наше время подобный эффект достигается лишь тем, что лишено и тени правдоподобия, не уместно ли нам, прежде чем проникнуть с Жаком Колленом в кабинет генерального прокурора, последовать за г-жой Камюзо в салоны особ, у которых она побывала, пока происходили все эти события в Консьержери? Одна из обязанностей, которою не должен пренебрегать историк нравов, — это держаться истины, не искажать ее внешне драматическими положениями, особенно тогда, когда истина сама потрудилась принять романтический облик. Природа общества, парижского в особенности, допускает такие случайности, путаницу домыслов столь причудливую, что зачастую она превосходит воображение сочинителя. Смелость истины доходит до сочетания событий, запретного для искусства, столь оно неправдоподобно либо столь мало пристойно, разве только писатель смягчит, подчистит, выхолостит их смысл.
Госпожа Камюзо попыталась сочинить себе утренний наряд почти хорошего вкуса — затея, достаточно мудреная для жены следователя, прожившей в провинции безвыездно в продолжение шести лет. Дело шло о том, чтобы не дать повода для критики ни у маркизы д’Эспар, ни у герцогини де Монфриньез, появившись у них между восемью и девятью часами утра. Амели-Сесиль Камюзо, хотя и урожденная Тирион, поспешим это сказать, достигла успеха лишь наполовину. Добиться такого результата в нарядах — не значит ли ошибиться вдвойне?..
Трудно вообразить себе, в какой степени полезны парижанки честолюбцам всех видов: они так же необходимы в большом свете, как и в воровском мире, где, как было показано, они играют огромную роль. Итак, предположим, что в определенное время человек, под страхом оказаться позади всех на своем поприще, должен говорить с важной особой — крупнейшей фигурой при Реставрации, именуемой и по сию пору хранителем печати. Возьмите случай самый благоприятный: пусть этим человеком будет судья, короче говоря, свой человек в этом ведомстве. Сей судья обязан сначала обратиться или к начальнику отделения, или к заведующему канцелярией и доказать им неотложную необходимость быть принятым. Но так ли просто попасть сразу к хранителю печати? Среди дня если он не в законодательной палате, то в совете министров, или подписывает бумаги, или принимает посетителей. Где он почивает — неизвестно. Вечером он несет обязанности общественные и личные. Если бы все судьи стали срочно требовать аудиенции, каков бы ни был предлог, глава министерства юстиции оказался бы в положении осажденного. Поэтому необходимость личного неотложного свидания контролируется одной из этих промежуточных властей, являющихся серьезным препятствием, запертой дверью, которую нужно открыть, если за дверную ручку уже не взялся какой-либо соперник. А женщина! Та идет к другой женщине; она может войти прямо в спальню, играя на любопытстве госпожи или служанки, в особенности, если госпожа заинтересована или остро нуждается в ее помощи. Возьмите хотя бы такое воплощенное женское могущество, как г-жа д’Эспар, с которой должен был считаться сам министр: эта женщина пишет надушенную амброй записочку, которую ее лакей несет лакею министра. Министр застигнут еще в постели, он тут же читает записку. Пусть министра требуют его дела, но ведь он мужчина и он восхищен возможностью посетить одну из парижских королев, одну из владычиц Сен-Жерменского предместья, любимицу Мадам, или супруги дофина, или короля. Казимир Перье, единственный настоящий премьер-министр времени Июльской революции, бросал все дела, чтобы скакать к бывшему первому камер-юнкеру короля Карла Х.
Теория эта вполне объясняет всю власть слов, сказанных маркизе д’Эспар ее горничной, полагавшей, что она уже пробудилась ото сна: «Госпожа Камюзо по чрезвычайно спешному делу, известному мадам!»
Вот почему маркиза приказала, чтобы Амели впустили к ней немедленно. Жена следователя была внимательно выслушана, начиная с первых же ее слов:
— Маркиза, мы погибли, отомстив за вас…
— В чем дело, душенька?.. — отвечала маркиза, разглядывая г-жу Камюзо при слабом свете из полуоткрытой двери. — Вы сегодня божественны! Как вам к лицу эта шляпка! Где вы нашли этот фасон?
— Сударыня, вы чересчур добры… Но вы знаете, что Камюзо, когда допрашивал Люсьена де Рюбампре, довел его до отчаяния, и молодой человек повесился в тюрьме?
— Что станется с госпожой де Серизи? — воскликнула маркиза, разыгрывая полное неведение из желания, чтобы ей все рассказали сначала.
— Увы! Она, говорят, лишилась рассудка… — отвечала Амели. — Ах, если бы вы пожелали попросить его высокопревосходительство вызвать тотчас же эстафетой моего мужа из Дворца правосудия, министр узнал бы диковинные тайны, и он, конечно, сообщил бы о них королю. Враги Камюзо закроют тогда свой рот!
— Кто же эти враги Камюзо? — спросила маркиза.
— Генеральный прокурор, а теперь и господин де Серизи…
— Хорошо, душенька, — отвечала г-жа д’Эспар, обязанная господам де Гранвилю и де Серизи своим поражением в гнусном деле, затеянном ею с целью взять под опеку своего мужа, — я беру вас под свою защиту. Я не забываю ни друзей, ни врагов.
Она позвонила, приказала раздвинуть занавеси, и дневной свет потоком ворвался в комнату; она потребовала пюпитр, горничная подала его. Маркиза быстро набросала маленькую записку.
— Пускай Годар верхом отвезет эту записку в канцелярию, ответа не нужно, — сказала она горничной.
Горничная тотчас же вышла, но, вопреки приказанию, постояла несколько минут у двери.
— Стало быть, раскрыты важные тайны? — спросила г-жа д’Эспар. — Ну, рассказывайте же, душенька! И Клотильда де Гранлье замешана в этом деле?
— Маркиза узнает все от его высокопревосходительства. Муж ничего мне не рассказал, он лишь предупредил меня о грозящей ему опасности. Для нас было бы лучше, если бы госпожа де Серизи умерла, чем лишилась рассудка!
— Бедная женщина! — сказала маркиза. — Но как знать, не лишилась ли она рассудка гораздо ранее?..
Светские женщины, произнося на различный манер одну и ту же фразу, предлагают слуху внимательного наблюдателя богатейшую гамму музыкальных оттенков. Они вкладывают всю свою душу в голос и во взгляд, запечатлевая ее в свете и в воздухе, в двух сферах действия глаз и гортани. По интонации, с какою были сказаны эти слова: «Бедная женщина!», — можно было заметить торжество удовлетворенной ненависти, радость победы. О, каких только несчастий не пожелала она покровительнице Люсьена! Жажда мести, не иссякающая и со смертью предмета ненависти, жажда, которую нельзя уже утолить, внушает мрачный ужас… Даже сама г-жа Камюзо, жестокая, злобная и вздорная по природе, была ошеломлена. Она не нашлась, что ответить, и примолкла.
И в самом деле, Диана мне говорила, что Леонтина ездила в тюрьму, — продолжала г-жа д’Эспар. — Милая герцогиня в отчаянии от такого скандала: ведь она питает большую слабость к госпоже де Серизи; да это и понятно, они обе, почти одновременно, обожали этого глупого мальчишку Люсьена; а ничто так не связывает и не разъединяет женщин, как преклонение перед одним алтарем! И верная подруга провела вчера часа два в спальне Леонтины. Кажется, несчастная графиня говорила ужасные вещи! Мне передавали, что просто омерзительно было слушать! Порядочная женщина должна сдерживать подобные порывы!.. Фи! Ведь это любовь была чисто физическая! Герцогиня заезжала ко мне; она была бледна как смерть, но держалась мужественно! В этой истории есть чудовищные вещи…
— Мой муж в свое оправдание расскажет все до тонкости министру юстиции, ведь всем им хотелось спасти Люсьена, а господин Камюзо, маркиза, исполнил свой долг. Судебный следователь обязана допросить человека, заключенного в секретную, в срок, положенный законом!.. Надо же было о чем-то спросить несчастного мальчика, а он не понял, что его допрашивают только для формы, и сразу же признался.
— Он был глуп и неучтив! — сухо сказала г-жа д’Эспар.
Жена следователя умолкла, услыхав этот приговор.
— Не вина Камюзо, что мы потерпели неудачу в деле об опеке над господином д’Эспаром, я всегда буду это помнить! — продолжала маркиза после короткого молчания. — Люсьен, господин де Серизи, Бован и де Гранвиль — вот кто повинен в нашей неудаче. Когда-нибудь бог отомстит за меня! Не видать счастья этим людям. Будьте покойны, я сейчас пошлю кавалера д’Эспара к министру юстиции, чтобы тот поспешил вызвать вашего мужа, если это нужно…
— Ах, сударыня…
— Послушайте! — сказала маркиза. — Я обещаю вам орден Почетного легиона, и немедленно, завтра же! Вот блестящее свидетельство, что вашим поведением в этом деле удовлетворены. Да, да! Это будет лишним порицанием Люсьену, подтверждением его виновности! Редко кто вешается ради своего удовольствия…А теперь прощайте, душенька!
Десять минут позже г-жа Камюзо входила в спальню прекрасной Дианы де Монфриньез, которая легла в час, но не уснула еще и в девять.
Как бы мало чувствительны ни были герцогини, женщины с каменными сердцами, им невыносимо видеть своих приятельниц во власти безумия, это зрелище производит на них глубокое впечатление.
Притом связь Дианы с Люсьеном, пускай и оборванная года полтора назад, оставила в памяти герцогини достаточно воспоминаний, и роковая смерть этого юноши была для нее страшным ударом. Этот молодой красавец, такой очаровательный, такой поэтичный, так умевший любить, всю ночь мерещился ей с петлей на шее, точь-в-точь как изображала его Леонтина в своем горячечном бреду. Она хранила красноречивые, упоительные письма Люсьена, сравнимые лишь с письмами Мирабо к Софи, но более литературные, более изысканные, ибо эти письма были продиктованы самой неистовой страстью — тщеславием! Счастье обладать очаровательнейшей герцогиней, готовой для него на любые безумства, пусть даже тайные, вскружило Люсьену голову. Гордость любовника вдохновила поэта. И герцогиня хранила эти волнующие письма, как иные старцы хранят непристойные гравюры, ради неумеренных похвал, воздаваемых тому, что менее всего было в ней от герцогини.
— И он умер в темнице! — говорила она себе, испуганно пряча письма, потому что послышался осторожный стук в дверь.
— Госпожа Камюзо по крайне важному делу, касающемуся герцогини, — сказала горничная.
Диана вскочила в полном смятении.
— О! — сказала она, глядя на Амели, лицо которой приняло выражение, соответствующее обстоятельствам. — Я обо всем догадываюсь! Дело касается моих писем… Ах, мои письма!.. Ах, мои письма!.. — И она упала на кушетку. Она вспомнила, что в упоении страсти отвечала Люсьену в том же тоне, прославляя поэтический дар мужчины, в каком он воспевала славу женщины. И какие это были дифирамбы!
— Увы! Да, мадам, я пришла, чтобы спасти нечто большее, чем вашу жизнь! Дело касается вашей чести… Придите в себя, оденьтесь, поедемте к герцогине де Гранлье, ведь, к счастью, опорочены не только вы.
— Но мне говорили, что Леонтина сожгла вчера в суде все письма, захваченные у нашего бедного Люсьена?
— Ах, мадам! У Люсьена был двойник в лице Жака Коллена! — воскликнула жена следователя. — Вы забываете об этом страшном содружестве! Оно-то, конечно, и есть единственная причина смерти этого прелестного и достойного сожаления юноши! Ну, а тот, каторжный Макиавелли, никогда не теряет головы! Господин Камюзо уверен, что это чудовище спрятало в надежном месте письма, чересчур уже опорочивающие любовниц своего…
— Своего друга, — живо сказала герцогиня. — Вы правы, душенька, надобно поехать посоветоваться к де Гранлье. Нас всех касается это дело, но к счастью, Серизи поддержит нас…
Крайняя опасность оказывает на душу, как то было видно из сцен в Консьержери, такое же страшное воздействие, как некоторые сильные реактивы на тело человека. Это нравственная вольтова дуга. Как знать, не близок ли тот день, когда откроют способ при помощи химии превращать чувство в особый ток, сходный с электрическим?
И каторжник и герцогиня одинаково ответили на удар. Эта женщина, разбитая, полуживая, утратившая сон, эта герцогиня, столь взыскательная в выборе наряда, обрела силу затравленной львицы и присутствие духа, достойное генерала на поле боя. Диана сама отыскала все принадлежности туалета и смастерила наряд с быстротою гризетки, которая сама себе горничная. Это было настолько необычно, что с минуту служанка стояла как вкопанная, так ее поразила госпожа, которая, красуясь в одной сорочке перед женой следователя, возможно, не без удовольствия позволяла угадывать этой женщине сквозь легкое облако льняной ткани свое белоснежное тело, совершенное, как у Венеры, изваянной Кановой. Она напоминала драгоценность, обернутую в шелковую бумагу. Диана сразу догадалась, где лежит ее корсет для любовных похождений — корсет, застегивающийся спереди и тем избавлявший женщину от лишней траты времени и сил при шнуровке. Она уже оправила кружева рубашки и должным образом расположила прелести корсажа, когда горничная принесла нижнюю юбку и закончила обряд туалета, набросив на госпожу платье. Покамест Амели, по знаку горничной, застегивала платье сзади, помогая герцогине, субретка сбегала за фильдекосовыми чулками, бархатными ботинками со шнуровкой, шалью и шляпой. Амели и горничная обули герцогиню.
— Вы самая красивая женщина, какую мне довелось видеть, — ловко ввернула Амели, поцеловав в страстном порыве точеное атласное колено Дианы.
— Мадам не имеет себе равной, — сказала горничная.
— Полно, Жозетта, замолчите, — прервала ее герцогиня. — Вас, конечно, ожидает карета? — обратилась она к г-же Камюзо. — Поедемте, душенька, мы поговорим в пути. — И герцогиня, на ходу надевая перчатки, сбежала вниз по парадноой лестнице особняка Кадиньянов, чего с ней никогда еще не случалось.
— В особняк де Гранлье, и поживей! — сказала она одному из своих слуг, знаком приказав ему стать на запятки.
Лакей повиновался с неохотой, ибо карета была наемная.
— Ах, герцогиня, вы не сказали мне, что у молодого человека были ваши письма! Знай это Камюзо, он действовал бы по-иному…
— Я была так озабочена состоянием Леонтины, что совсем забыла о себе, — сказала она. — Бедняжка почти обезумела третьего дня…Посудите сами, в какое смятение привело ее это роковое событие! Ах, если бы вы знали, душенька, какое утро мы пережили вчера…Нет, право, откажешься от любви! Вчера нас обоих — Леонтину и меня — какая-то страшная старуха, торговка нарядами, настоящая бой-баба, потащила в этот смрадный, кровавый вертеп, именуемый судом…сопровождая Леонтину во Дворец правосудия, я ей говорила: «Не правда ли, тут можно упасть на колени и кричать: „Боже, спаси меня, я больше не буду!“ — как госпожа Нусинген, когда на пути в Неаполь их корабль застигла в Средиземном море страшная буря…Конечно, эти два дня не забудешь всю жизнь! Ну, не глупы ли мы, что пишем письма? Но ведь любишь! Получаешь эти строки, пробегаешь их глазами, они жгут сердце, и вся загораешься! И забываешь осторожность…и отвечаешь…
— Зачем отвечать, если можно действовать? — сказала г-жа Камюзо.
— Губить себя так возвышенно! — гордо отвечала герцогиня. — В этом сладострастие души.
— Красивым женщинам, — скромно заметила г-жа Камюзо, — все простительно, ведь у них случаев для этого гораздо больше, нежели у нас!
Герцогиня улыбнулась.
— Мы чересчур щедры, — продолжала Диана де Монфриньез, — я буду поступать теперь, как эта жестокая госпожа д’Эспар.
— А как она поступает? — с любопытством спросила жена следователя.
— Она написала тысячу любовных записок…
— Так много?.. — вскричала г-жа Камюзо, перебивая герцогиню.
— И подумайте, дорогая, там не найти ни одной фразы, которая бы ее опорочила…
— Вы были бы неспособны соблюсти такое хладнокровие, такую осторожность, — отвечала г-жа Камюзо. — Вы настоящая женщина, один из тех ангелов, что не могут устоять перед дьявольским…
— Я поклялась никогда более не прикасаться к перу. Во всю мою жизнь я писала только лишь несчастному Люсьену… Я буду хранить его письма до самой смерти! Душенька, это огонь, а мы в нем порою нуждаемся…
— А если их найдут? — сказала Камюзо, чуть жеманясь.
— О, я скажу, что это переписка из начатого романа! Ведь я сняла с них копии, дорогая, а подлинники сожгла!
— О, мадам! В награду позвольте мне их прочесть…
— Возможно, — сказала герцогиня. — И тогда вы, дорогая, убедитесь, что Леонтине он не писал таких писем!
В этих словах сказалась вся женщина, женщина всех времен и всех стран.
Подобно лягушке из басни Лафонтена, г-жа Камюзо пыжилась от гордости, предвкушая удовольствие войти к де Гранлье вместе с Дианой де Монфриньез. Нынче утром она завяжет знакомство, столь лестное для ее тщеславия. Ей уже грезилось, что ее величают госпожой председательшей. Она испытывала неизъяснимое наслаждение, предвкушая победу наперекор всем преградам, из которых главной была бездарность ее мужа, еще скрытая от других, но ей хорошо известная. Выдвинуть человека заурядного — какой соблазн для женщин и королей! Сколько великих артистов, поддавшись подобному искушению, выступали сотни раз в плохой пьесе! О, это опьянение себялюбием! Это своего рода разгул власти. Власть доказывает самому себе свою силу своеобразным превышением своих прав, увенчивая какое-нибудь ничтожество пальмами успеха, оскорбляя гения, единственную силу, не подвластную деспотам. Возведение в сенаторы лошади Калигулы[158], этот императорский фарс никогда не сходил и не сойдет со сцены.
Несколько минут спустя Диана и Амели от элегантного беспорядка, царившего в спальне прекрасной Дианы, перешли к чинной роскоши, величественной и строгой, которой отличался дом герцогини де Гранлье.
Эта португалка, чрезвычайно набожная, вставала всегда в восемь часов утра и отправлялась слушать мессу в часовне Сент-Валер, в приходе св. Фомы Аквинского, стоявшей в ту пору на площади Инвалидов. Эта часовня, ныне разрушенная, была в свое время перенесена на Бургундскую улицу, где позже предполагалось построить в готическом стиле храм, как говорят, в честь святой Клотильды.
Выслушав Диану де Монфриньез, шепнувшую ей на ухо лишь несколько слов, благочестивая дама направилась к г-ну де Гранлье и тотчас же воротилась с ним. Герцог окинул г-жу Камюзо тем беглым взглядом, которым вельможи определябт всю вашу сущность, а подчас и самую душу. Наряд Амели сильно помог герцогу разгадать эту мещанскую жизнь от Алансона до Манта и от Манта до Парижа.
Ах, если бы жена следователя подозревала об этом даре герцогов, она не могла бы так мило выдержать учтиво-насмешливый взгляд, в котором она приметила лишь учтивость. Невежество обладает теми же преимуществами, что и хитрость.
— Госпожа Камюзо, дочь Тириона, королевского придверника, — сказала герцогиня мужу.
Герцог с преувеличенной любезностью отдал поклон судейской даме, и лицо его утратило долю своей важности. Вошел слуга герцога, которого господин вызвал звонком.
— Возьмите карету, поезжайте на улицу Оноре-Шевалье. Там у двери дома номер десять позвоните. Вам откроет слуга, скажите ему, что я прошу его хозяина приехать ко мне. Вы привезете сюда этого господина, если он окажется дома. Действуйте от моего имени, это устранит все препятствия. Постарайтесь все сделать в четверть часа.

Предыдущая страница 22 Следующая страница


23 Оноре де Бальзак

Как только ушел слуга герцога, появился слуга герцогини.
— Поезжайте от моего имени к герцогу де Шолье, передайте ему вот эту карточку.
Герцог вручил ему визитную карточку, сложенную особым образом. Когда эти два близких друга испытывали необходимость срочно увидеться по неотложному и тайному делу, о котором писать было нельзя, они таким способом предупреждали об этом один другого. Видимо, во всех слоях общества обычаи сходны, они отличаются лишь манерой, формой, оттенком. Высший свет пользуется своим жаргоном, но этот жаргон именуется стилем.
— Уверены ли вы, сударыня, в существовании писем, якобы писанных мадемуазель Клотильдой де Гранлье этому молодому человеку? — спросил де Гранлье. И он бросил на г-жу Камюзо взгляд, как моряк бросает лот, измеряя глубину.
— Я их не видела, но этого надобно опасаться, — отвечала она, трепеща.
— Моя дочь не могла написать ничего такого, в чем нельзя было бы признаться! — вскричала герцогиня.
«Бедная герцогиня!» — подумала Диана, в свою очередь кинув да герцога взгляд, заставивший его вздрогнуть.
— Что скажешь, душа моя Диана? — сказал герцог на ухо герцогине де Монфриньез, уводя ее в нишу окна.
— Клотильда без ума от Люсьена, дорогой герцог, она назначила ему свидание перед своим отъездом. Не будь молодой Ленонкур, она, возможно, убежала бы с ним в лесу Фонтенебло! Я знаю, что Люсьен писал Клотильде письма, способные вскружить голову даже святой. Все мы трое, дочери Евы, опутаны змием переписки…
Герцог и Диана вышли из ниши и присоединились к герцогине и г-же Камюзо, которые вели тихую беседу. Амели, следуя наказам герцогини де Монфриньез, притворялась святошей, чтобы расположить к себе сердце гордой португалки.
— Мы в руках гнусного беглого каторжника! — сказал герцог, пожимая плечами. — Вот что значит принимать у себя людей, в которых не вполне уверен! Прежде чем допускать кого-либо в свой дом, надобно хорошенько разузнать, кто его родители, каково его состояние, какова его прошлая жизнь.
В этой фразе и заключена с аристократической точки зрения вся мораль нашей истории.
— Об этом поздно говорить, — сказала герцогиня де Монфриньез. — Подумаем, как спасти бедную госпожу де Серизи, Клотильду и меня…
— Нам остается лишь подождать Анри, я его вызвал; но все зависит от того лица, за которым послан Жантиль. Дай бог, чтобы этот человек был в Париже! Сударыня, — сказал он, относясь к г-же Камюзо, — благодарствую за ваши заботы…
То был намек г-же Камюзо. Дочь королевского придверника было достаточно умна, чтобы понять герцога, она встала; но герцогиня де Монфриньез с той очаровательной грацией, которая завоевала ей доверие и дружбу стольких людей, взяла Амели за руку и особо представила ее вниманию герцога и герцогини.
— Ради меня лично, если бы она даже и не поднялась с зарей, чтобы спасти нас всех, я прошу вас не забывать о моей милой госпоже Камюзо. Ведь она уже оказала мне услуги, которые не забываются, потом она всецело нам предана, — она и ее муж. Я обещала продвинуть Камюзо и прошу вас покровительствовать ему прежде всего из любви ко мне.
— Вы не нуждаетесь в этом похвальном отзыве, — сказал герцог г-же Камюзо. — Гранлье никогда не забывают оказанных им услуг. Приверженцам короля представится в недалеком будущем случай отличиться; от них потребуется преданность, ваш муж будет выдвинут на боевой пост…
Госпожа Камюзо удалилась гордая, счастливая, задыхаясь от распиравшего ее чувства самодовольства. Она вернулась домой торжествующая, она восхищалась собою, она насмехалась над неприязнью генерального прокурора. Она говорила про себя: «А что, если бы мы сбросили господина де Гранвиля?»
Госпожа Камюзо ушла вовремя. Герцог де Шолье, один из любимцев короля, встретился в подъезде с этой мещанкой.
— Анри! — воскликнул герцог де Гранлье, как только доложили о прибытии его друга. — Скачи, прошу тебя во дворец, постарайся поговорить с королем, ведь речь идет… — И он увлек герцога в оконную нишу, где только что беседовал с легкомысленной и обворожительной Дианой.
Время от времени герцог де Шолье поглядывал украдкой на сумасбродную герцогиню, которая, разговаривая с благочестивой герцогиней и выслушивая ее наставления, отвечала на взгляды де Шолье.
— Милое дитя, — сказал наконец герцог де Гранлье, закончив секретную беседу, — будьте же благоразумны! Послушайте, — прибавил он, взяв руку Дианы, — соблюдайте приличия, не вредите себе в мнении общества, никогда более не пишите! Письма, дорогая моя, причинили столько же личных несчастий, сколько и несчастий общественных… Что было бы простительно молодой девушке, как Клотильда, полюбившей впервые, нельзя извинить…
— Старому гренадеру, видавшему виды! — надув губки, сказала герцогиня. Эта гримаса и шутка вызвали улыбку на озабоченных лицах обоих герцогов и даже у благочестивой герцогини. — Вот уже четыре года, как я не написала ни одной любовной записки!.. Ну, мы спасены? — спросила Диана, которая ребячилась, чтобы скрыть тревогу.
— Нет еще! — сказал герцог де Шолье. — Вы не знаете, как трудно для власти разрешить себе произвольные действия. Для конституционного монарха это то же самое, что неверность для замужней женщины. Прелюбодеяние.
— Скорей грешок! — сказал герцог де Гранлье.
— Запретный плод! — продолжала Диана, улыбаясь. — О, как бы я желала быть правительством, ведь у меня не водится более этих плодов, я все их съела.
— О дорогая, дорогая! — сказала благочестивая герцогиня. — Вы заходите чересчур далеко.
Оба герцога, услыхав, что к подъезду подкатила карета с тем особым грохотом, какой производят рысаки, осаженные на полном галопе, откланялись дамам и, оставив их наедине, пошли в кабинет герцога де Гранлье, куда в ту минуту входил обитатель улицы Оноре-Шевалье: то был не кто иной, как начальник дворцовой контрполиции, полиции политической, — таинственный и всесильный Корантен.
— Проходите, — сказал герцог де Гранлье, — проходите, господин де Сен-Дени.
Корантен, изумленный памятью герцога, прошел первым, отдав глубокий поклон обоим герцогам.
— Я по поводу того же лица, или по причине, с ним связанной, сударь мой, — сказал герцог де Гранлье.
— Но он умер, — сказал Корантен.
— Остался его друг, — заметил герцог де Шолье, — опасный друг.
— Каторжник Жак Коллен! — отвечал Корантен.
— Говори, Фердинанд, — сказал герцог де Шолье бывшему послу.
— Этого проходимца следует опасаться, — снова заговорил герцог де Гранлье, — он завладел письмами госпожи де Серизи и госпожи де Монфриньез, писанными Люсьену Шардону, его любимцу, чтобы потребовать за них выкуп. По-видимому, молодой человек ввел в систему выманивать любовные письма в обмен на свои: говорят, мадемуазель де Гранлье написала их несколько; этого по крайней мере опасаются, а мы не можем ничего узнать, она в отъезде…
— Мальчуган, — отвечал Корантен, — был неспособен предпринимать такого рода меры!.. Это предосторожность аббата Карлоса Эррера! — Корантен оперся о локотники кресел, в которые он сел, и, подперев рукою голову, погрузился в размышления. — Деньги!.. У этого человека их больше, чем у нас с вами, — сказал он. — Эстер Гобсек служила ему приманкой, чтобы выудить около двух миллионов из этого пруда, полного золотых монет, который именуется Нусингеном… Господа, прикажите кому следует дать мне полную власть, и я избавлю вас от этого человека!..
— А письма? — спросил Корантена герцог де Гранлье.
— Послушайте, господа, — продолжал Корантен, вставая и обращая к ним свою лисью мордочку, изобличавшую крайнее волнение. Он сунул руки в карманы длинных черных фланелевых панталон. Этот великий актер исторической драмы нашего времени, надев жилет и сюртук, не сменил утренних панталон: он слишком хорошо знал, как благодарны сильные мира сего за быстроту в известных обстоятельствах. Он непринужденно прохаживался по кабинету, рассуждая вслух, точно был один в комнате: — Ведь это каторжник! Можно и без суда бросить его в секретную камеру в Бисетре, отрезать всякую возможность общаться с кем-либо, и пусть он там подыхает… Но он мог дать распоряжение своим подручным, предвидя такой случай!
— Да ведь он был посажен в секретную сразу же, как только его захватили у этой женщины, совершенно неожиданно для него, — сказал герцог де Гранлье.
— Разве существуют секретные для такого молодца? — отвечал Корантен. — Он так же силен, как… как я!
«Что же делать?» — спросили друг друга взглядом оба герцога.
— Мы можем немедленно препроводить мошенника на галеры… в Рошфор, он там издохнет через полгода! О! Никакого преступления! — сказал он в ответ на жест герцога де Гранлье. — Что вы хотите! Человек не выдерживает более шести месяцев изнурительно тяжелых каторжных работ, в знойную пору, среди ядовитых испарений Шаранты. Но это хорошо лишь в том случае, если наш молодчик никаких мер предосторожности не принял. Если же этот негодяй обезопасил себя от своих противников, а это вполне вероятно, тогда надо раскрыть, каковы эти предосторожности. Ежели нынешний держатель писем беден, можно его подкупить… Дело, стало быть, в том, чтобы заставить проговориться Жака Коллена! Вот так поединок! Я буду побежден в нем. Было бы лучше выкупить эти бумаги ценою других бумаг…бумагой о помиловании, и отдать этого человека в мое заведение. Жак Коллен — вот единственный человек, способный быть моим преемником, раз бедняга Контансон и мой дорогой Перад умерли! Жак Коллен убил двух несравненных шпионов, точно он желал очистить себе место. Надо, как вы изволите видеть, господа, дать мне полную свободу действий. Жак Коллен в Консьержери. Я поеду к господину Гранвилю в прокуратуру. Итак, пошлите туда какое-нибудь доверенное лицо, которое меня там встретит, ибо мне надобно иметь при себе либо рекомендательное письма к господину де Гранвилю, который меня не знает, — кстати письмо это я вручу председателю совета, — либо чрезвычайно внушительного сопровождающего… В вашем распоряжении полчаса времени, так как мне потребуется приблизительно полчаса, чтобы переодеться, то есть стать тем, кем я должен быть в глазах генерального прокурора.
— Сударь, — сказал герцог де Шолье, — мне известны ваши необычайные таланты, я прошу вас лишь сказать: да или нет. Отвечаете ли вы за успех?..
— Да, но заручившись самыми широкими полномочиями и вашим обещанием никогда не расспрашивать меня об этом. Мой план готов.
Мрачный его ответ вызвал у вельмож легкий озноб.
— Действуйте, сударь, — сказал герцог де Шолье. — Считайте это дело одним из тех, что вам обычно поручаются.
Корантен откланялся вельможам и ушел.
Анри де Ленонкур, для которого Фердинанд де Гранлье приказал заложить карету, тотчас же поехал к королю, так как он мог войти к нему в любое время по праву, присвоенному его должностью.
Таким образом, различные, но связанные между собой интересы низших и высших классов общества должны были волею необходимости столкнуться в кабинете генерального прокурора, будучи представлены тремя лицами: правосудие — г-ном де Гранвилем, семья — Корантеном и общественное зло — живым олицетворением необузданной силы, их грозным противником, Жаком Колленом.
Как страшен поединок правосудия и произвола, заключивших союз против каторги и ее уловок! Каторга — вот символ дерзновения, которое попирает всяческий расчет и всяческое благоразумие, не разбирает средств, не прикрывает произвол личиной лицемерия, являя собою гнусный образ вожделеющего голодного брюха — кровавый, скорый на руку бунт голода! Разве не столкнулись здесь нападающий и обороняющийся? Кража и собственность? Грозный вопрос состояния общественного и состояния естественного, разрешенный в самых узких рамках? Короче говоря, то была грозная, живая картина губительных для общества соглашений, в которые безвольные носители власти вступают с мятежной вольницей.
Когда генеральному прокурору доложили о г-не Камюзо, он сделал знак впустить его. Г-н де Гранвиль, предвидя это посещение, желал условиться со следователем о том, каким путем закончить дело Люсьена. Заключение, составленное им вместо с Камюзо накануне смерти бедного поэта, утратило весь смысл.
— Садитесь, пожалуйста, господин Камюзо, — сказал г-н де Гранвиль, опускаясь в кресло.
Прокурор, оставшись наедине со следователем, не скрывал от него своего угнетенного состояния. Взглянув на г-на де Гранвиля, Камюзо заметил на этом обычно замкнутом лице бледность почти мертвенную, крайнее утомление, полный упадок сил — все это говорило о страданиях, более жестоких, возможно, чем страдания приговоренного к смерти, которому писарь только что прочел отказ о помиловании. А между тем оглашение этого отказа на языке правосудия обозначает: «Готовься, настал твой последний час!»
— Я зайду позже, господин граф, — сказал Камюзо, — хотя дело безотлагательное…
— Останьтесь, — отвечал генеральный прокурор с достоинством. — Истинные судебные деятели должны мириться со всеми своими треволнениями и уметь таить их про себя. Моя вина, если вы заметили мое беспокойство.
Камюзо сделал неопределенный жест.
— Храни вас бог, господин Камюзо, от чрезвычайных трудностей нашей жизни! Не выдерживаешь и меньшего! Я провел ночь у моего ближайшего друга; у меня только двое друзей: граф Октав де Бован и граф де Серизи. Мы просидели, господин де Серизи, граф Октав и я, от шести часов вечера до шести часов утра в гостиной, по очереди сменяя друг друга у постели госпожи де Серизи. Всякий раз, входя в спальню, мы боялись, не умерла ли она или, быть может, лишилась рассудка окончательно! Деплен, Бьяншон, Синар и две сиделки не выходили из спальни. Граф обожает свою жену. Вообразите, какова была ночь! Я провел ее между женщиной, обезумевшей от любви, и другом, обезумевшем от отчаяния! Государственный человек не выказывает отчаяния, словно какой-нибудь глупец! Серизи сидел в креслах, сдержанный, точно в Государственном совете, желая обмануть нас наружным спокойствием. Но капли пота выступили на этом лбу, склонившемся под тяжестью такого усилия. Побежденный сном, я задремал и проспал от пяти до половины восьмого, а в половине девятого я уже должен был явиться сюда, чтобы отдать приказ о казни. Поверьте, господин Камюзо, когда судья блуждает всю ночь в безднах страдания, чувствуя на делах человеческих тяжесть десницы господней, разящей самые благородные сердца, наутро ему чрезвычайно трудно сесть за этот вот стол и хладнокровно сказать: «В четыре часа отсеките этому человеку голову! Уничтожьте божье создание, полное жизни, силы, здоровья!» А меж тем такова моя обязанность!.. Раздавленный горем, я должен отдать приказ установить эшафот. Осужденный не знает, что и судью гнетет смертная тоска. В это мгновение, связанные листком бумаги, я — общество, которое мстит, он — преступление, которое несет возмездие, мы оба являем собою два лика одного и того же долга, два существования, соединенные на миг мечом закона. Но глубочайшая скорбь судьи… кого она печалит? И кто ее утешит?.. Доблесть наша в том, чтобы похоронить ее глубоко в сердце! Священник, посвятивший жизнь богу, солдат, тысячу раз умирающий за отечество, по моему мнению, счастливее судьи с его вечными сомнениями, опасениями, с его страшной ответственностью.
— Вам известно, кто должен быть казнен? — продолжал генеральный прокурор. — Молодой человек двадцати семи лет, красавец собою, как и наш вчерашний самоубийца, белокурый, как он; нам отдали эту голову вопреки нашим ожиданиям, ибо он был уличен только в укрываетельстве! Мальчуган не сознался, даже будучи осужден! Он более двух месяцев упорно утверждает, что невиновен, несмотря ни на какие испытания. Вот уже два месяца, как у меня на плечах две головы! О, за его признание я отдал бы год жизни, ибо надо успокоить присяжных! Посудите, какой это будет удар по правосудию, если когда-либо откроется, что преступление, которое будет стоит жизни, совершено другим! В Париже все приобретает страшную серьезность, и самые ничтожные судебные происшествия становятся политическими. Суд присяжных — установление, которое революционные законодателисчитали таким надежным оплотом общества, — это элемент общественного разрушения, ибо он не отвечает своей цели: он недостаточно защищает общество. Суд присяжных играет своими обязанностями. Присяжные делятся на два лагеря, один из которых не желает более смертной казни, а отсюда следует полное нарушение равенства перед законом. За такое страшное преступление, как отцеубийство, выносят в одном департаменте оправдательный приговор[159] , в то время как в другом — заурядное, так сказать, преступление карается смертью! Что было бы, если бы в нашем округе, в Париже, казнили невиновного?
— Это беглый каторжник, — робко заметил г-н Камюзо.
— Он стал бы в руках оппозиции и печати пасхальным агнцем! — воскликнул г-н де Гранвиль. — Это было бы для оппозиции главным козырем, чтобы обелить его! Скажут, что он корсиканец, фанатик обычаев своей страны, и его преступление лишь следствие вендетты!.. На этом острове принято убивать врага, и сам убийца, как и все окружающие, считают себя человеком безукоризненной чести. Ах, истинные судьи чрезвычайно несчастны! Помилуйте! Они должны бы жить обособленно от общества, как некогда жрецы. Свет видел бы их только в определенные часы, когда они выходят из своих келий, престарелые, почтенные, творить суд на манет первосвященников древности, объединявших собою власть судебную и власть жреческую! Нас лицезрели бы только в наших судейских креслах!.. А сейчас нас видят, когда мы страдаем или веселимся, как простые смертные! Нас видят в гостиных, в семье, рядовыми гражданами со всеми человеческими страстями, и мы можем возбудить смех вместо ужаса.
Это крик души, сопровождаемый минутами молчания, восклицаниями, жестами, придававшими ему особую выразительность, которую трудно передать словами, заставил Камюзо вздрогнуть.
— Господин граф, — сказал Камюзо, — я со вчерашнего дня также прохожу школу страданий, связанных с нашим делом!.. Я сам чуть было не умер, узнав о смерти этого молодого человека!.. Он не понял моего сочувствия к нему; несчастный сам себя погубил…
— Да не нужно было его допрашивать! — вскричал г-н Гранвиль. — Так просто оказать услугу, воздержавшись от…
— А закон? — возразил Камюзо. — Ведь он был под арестом уже двое суток!..
— Несчастье свершилось, — продолжал генеральный прокурор. — Я по мере сил исправил то, что, конечно, непоправимо. Моя карета и мои люди будут следовать за гробом этого бедного малодушного поэта. Серизи поступает, как я; более того, он принимает на себя поручение, данное ему несчастным юношей; он будет его душеприказчиком. Этим обещанием он добился от жены взгляда, говорившего, что рассудок не вполне ее покинул. Наконец граф Октав лично присутствует на похоронах.
— Тогда, господин граф, — сказал Камюзо, — закончим наше дело! У нас остался подследственный, чрезвычайно опасный. Вы его знаете так же хорошо, как и я: это Жак Коллен. Негодяй будет изобличен…
— Мы погибли! — вскричал г-н де Гранвиль.
— В настоящую минуту он в камере вашего осужденного. Когда-то на галерах этот юноша был для него тем же, чем Люсьен в Париже… его любимцем! Биби-Люпен перерядился жандармом, чтобы присутствовать при свидании.
— Во что только не вмешивается уголовная полиция! — сказал генеральный прокурор. — Она должна действовать лишь по моим приказаниям.
— Вся Консьержери узнает, что мы поймали Жака Коллена…Так вот, я пришел вам сказать, что этот крупный и дерзкий преступник владеет, по-видимому, письмами госпожи де Серизи, герцогини де Монфриньез и мадемуазель Клотильды де Гранлье.
— Вы в этом уверены? — спросил г-н де Гранвиль, лицо которого выдало боль, причиненную ему этим сообщением.
— Судите сами, граф, прав ли я, что опасаюсь такого несчастья. Когда я развернул связку писем, захваченных у этого несчастного молодого человека, Жак Коллен бросил на них проницательный взгляд и самодовольно улыбнулся; в значении этой улыбки судебный следователь ошибиться не может. Такой закоренелый злодей, как Жак Коллена никогда не выпустит из рук подобное оружие. Что вы скажете, если эти документы очутятся в руках защитника, которого мошенник выберет среди врагов правительства и аристократии? Моя жена пользуется благосклонностью госпожи де Монфриньез, она поехала предупредить герцогиню, и сейчас они должны быть у де Гранлье, чтобы держать совет…
— Привлекать к суду такого человека немыслимо! — воскликнул генеральный прокурор, вставая и прохаживаясь по кабинету большими шагами… — Он, конечно, спрятал бумаги в надежном месте…
— Я знаю где, — сказал Камюзо. Этими словами следователь изгладил все предубеждения, которые возникли против него у генерального прокурора.
— Вот как! — сказал г-н де Гранвиль, садясь.
— Идя в суд, я много размышлял об этом прискорбном деле. У Жака Коллена есть тетка, тетка родная, а не подставная; насчет этой женщины политическая полиция дала сведения в префектуру. Он ученик и кумир этой женщины, сестра его отца; ее зовут Жакелина Коллен. У мошенницы свое заведение, она торговка подержанным платьем, и благодаря своему занятию она проникает во многие семейные тайны. Если Жак Коллена кому-либо и доверил спасительные для него бумаги, так только этой твари; арестуем ее…
Генеральный прокурор бросил на Камюзо острый взгляд, как бы желая сказать: «Он не так глуп, как я думал вчера; однако ж еще молод и зелен, чтобы взять в свои руки бразды правления».
— Но, чтобы добиться успеха, — продолжал Камюзо, развивая свою мысль, — надо отменить меры, принятые нами вчера, и я пришел просить ваших советов, ваших приказаний.
Генеральный прокурор взял нож для разрезания бумаги и стал постукивать им по краю стола, что свойственно всем людям, погруженным в глубокое раздумье.
— Три знатных семьи в опасности! — вскричал он. — Нельзя допустить ни одного промаха!.. Вы правы. Прежде всего последуем аксиоме Фуше: арестуем! Надо сейчас же перевести Жака Коллена обратно в секретную.
— Стало быть, мы признаем в нем каторжника! Это значит опозорить память Люсьена…
— Какое ужасное дела! — сказал де Гранвиль. — Все тут опасно.
В это время вошел начальник Консьержери, разумеется, постучавшись прежде; но кабинет генерального прокурора охраняется столь бдительно, что только лицо, близко стоящее к прокуратуре, может постучать в его дверь.
— Господин граф, — сказал г-н Го, — подследственный, который именует себя Карлосом Эррера, желает с вами говорить.
— Он общался с кем-нибудь? — спросил генеральный прокурор.
— С заключенными. Он пробыл во дворе приблизительно с половины восьмого. Он виделся с приговоренным к смерти, и тот как будто с ним беседовал.
Одна фраза Камюзо, вдруг возникшая в памяти, лучом света озарила г-на де Гранвиля; он понял, как можно воспользоваться близостью Жака Коллена с Теодором Кальви, чтобы добиться выдачи писем. Обрадовавшись, что теперь у него есть повод отложить казнь, генеральный прокурор жестом подозвал к себе г-на Го.
— Мое намерение, — сказал он ему, — отложить казнь до завтрашнего утра; но в Консьержери никто не должен и подозревать об отсрочке. Молчание! Пускай думают, что палач ушел присмотреть за приготовлениями. Приведите сюда под надежной охраной испанского священника, его требует у нас испанское посольство. Пусть жандармы проводят аббата Карлоса по вашей лестнице, чтобы его никто не видел. Предупредите конвоиров, чтобы они вели его под руки и освободили только у дверей моего кабинета. Твердо ли вы уверены, господин Го, что этот опасный чужестранец не общался ни с кем, помимо заключенных?
— Ах, да!.. В тот момент, когда он выходил из камеры смертников, явилась дама, желавшая его видеть…
Тут оба судейских обменялись взглядом и каким взглядом!
— Какая дама? — спросил Камюзо.
— Одна из духовных его дочерей…маркиза, — отвечал г-н Го.
— Час от часу не легче! — воскликнул г-н де Гранвиль, глядя на Камюзо.
— И наделала же она хлопот жандармам и надзирателям! — продолжал озадаченный г-н Го.
— Любая мелочь приобретает значение в вашей работе, — строго сказал генеральный прокурор, — Консьержери недаром обнесена каменной стеною. Каким образом эта дама вошла туда?
— У нее было самое настоящее разрешение, — возразил тюремный начальник. — Эта прекрасно одетая дама, в полном параде, с гайдуком и выездным лакеем, приехала повидать своего духовника, перед тем как отправиться на похороны этого несчастного молодого человека, тело которого вы приказали…
— Покажите мне разрешение префектуры, — сказал г-н де Гранвиль.
— Оно выдано по ходатайству его сиятельства графа де Серизи.
— Какова собою эта женщина? — спросил генеральный прокурор.
— Нам всем показалось, что эта женщина порядочная.
— Вы видели ее лицо?
— На ней была черная вуаль.
— О чем они говорили?
— Ну, ханжа с молитвенником в руках…что она могла сказать? Просила благословления аббата, стала на колени…
— И долго они беседовали? — спросил судья.
— Меньше пяти минут; но никто ни слова не понял из их беседы, они, как видно, говорили по-испански.
— Расскажите нам все, сударь, — продолжал генеральный прокурор. — Повторяю, мельчайшая подробность имеет для нас существенный интерес. Да послужит это вам уроком.
— Она плакала, господин граф.
— Она в самом деле плакала?
— Видеть этого мы не могли, она закрыла лицо носовым платком. Она оставила триста франков золотом для заключенных.
— Это не она! — вскричал Камюзо.
— А Биби-Люпен, — продолжал г-н Го, — закричал: «Это шпильница!»
— Он знает в этом толк! — сказал г-н де Гранвиль. — Отдайте приказ об аресте, — прибавил он, глядя на Камюзо, — тотчас же опечатайте у нее все! Но как она добилась рекомендации у господина де Серизи?.. Принесите мне разрешение префектуры… Ступайте, господин Го! Пришлите сюда, да поскорей, этого аббата. Пока он тут, опаснось не возрастает. Ну, а за два часа беседы можно найти путь к душе человеческой.
— В особенности такому генеральному прокурору, как вы, — тонко заметил Камюзо.
— Нас будет двое, — учтиво отвечал генеральный прокурор.
И он снова погрузился в размышления.
— Следовало бы, — сказал он после долгого молчания, — учредить во всех приемных Консьержери должность надзирателя с хорошим окладом, в виде пенсии для самых опытных и преданных полицейских агентов, уходящих в отставку. Хорошо бы Биби-Люпену окончить там свои дни. У нас был бы свой глаз и ухо там, где требуется наблюдение более искусное, чем сейчас. Господин Го не мог рассказать нам ничего определенного.
— Он чересчур занят, — сказал Камюзо, — но в системе сообщения между секретными и нашими кабинетами существует большой недостаток. Чтобы попасть из Консьержери к нам, надо пройти коридорами, дворами, лестницами. Бдительность наших агентов ослабевает, тогда как заключенный постоянно думает о своем деле. Мне говорили, что какая-то дама уже очутилась однажды на пути Жака Коллена, когда его вели из секретной на допрос. Женщина добралась до жандармского поста, что наверху лесенки Мышеловки. Приставы мне об этом доложили, и я по этому случаю выбранил жандармов.
— О, здание суда нужно полностью перестроить, — сказал г-н де Гранвиль, — но на это потребуется двадцать — тридцать миллионов!.. Подите-ка попросите тридцать миллионов у палаты депутатов для нужд юстиции!
Послышались шаги нескольких человек и лязг оружия. По-видимому, привели Жака Коллена.
Генеральный прокурор надел на себя маску важности, под которой скрылись все человеческие чувства; Камюзо последовал примеру главы прокуратуры.
Когда служитель отпер дверь, вошел Жак Коллен; он был спокоен.
— Вы желали говорить со мною, — сказал судья, — я вас слушаю!
— Господин граф, я Жак Коллен, я сдаюсь!
Камюзо вздрогнул, генеральный прокурор был невозмутим.
— Вы, верно, понимаете, что у меня есть причины поступить так, — продолжал Жак Коллен, окидывая обоих судейских насмешливым взглядом. — Я, видимо, доставляю вам много хлопот: ибо останься я испанским священником, вы прикажете жандармерии довезти меня до Байонны, а там на границе испанские штыки избавят вас от меня!
Судьи хранили спокойствие и молчали.
— Господин граф, — продолжал каторжник, — причины, побуждающие меня действовать так, гораздо важнее тех, что я указал, хотя они сугубо личные; но я могу их открыть только вам…Ежели бы вы не побоялись…
— Кого бояться? Чего? — сказал граф де Гранвиль. Осанка, лицо, манера держать голову, движения, взгляд этого благородного генерального прокурора являли живой образ судьи, обязанного подавать собою прекраснейший пример гражданского мужества. В этот миг он был на высоте своего положения, достойный старых судей прежнего парламента, времен гражданских войн, когда они, сталкиваясь лицом к лицу со смертью, уподоблялись изваяниям из камня, воздвигнутым позднее в их честь.
— Остаться наедине с беглым каторжником.
— Оставьте нас одних, господин Камюзо, — с живостью сказал генеральный прокурор.
— Я хотел предложить вам связать мне руки и ноги, — продолжал холодно Жак Коллен, обводя судей ужасающим взглядом. Помолчав, он продолжал серьезно: — Господин граф, я вас уважал, но сейчас я восхищаюсь вами…
— Стало быть, вы считаете себя страшным? — спросил судейский с презрительным видом.
— Считаю?.. — сказал каторжник. — Зачем? Я страшен, и я знаю это. — И Жак Коллен, взяв стул, уверенно сел, как человек, сознающий себя равным своему противнику в беседе, где одна сила вступает в полюбовную сделку с другой силой.
В это время Камюзо, уже переступивший порог и собиравшийся закрыть за собою дверь, воротился, подошел к г-ну де Гранвилю и передал ему две сложенные бумаги.
— Вот, пожалуйста, — сказал следователь генеральному прокурору, показывая ему одну из этих бумаг.
— Верните господина Го! — крикнул граф де Гранвиль, как только прочел знакомое ему имя горничной г-жи де Монфриньез.
Вошел начальник Консьержери.
— Опишите, — сказал ему вполголоса генеральный прокурор, — женщину, получившую свидание с подследственным.
— Малого роста, пухлая, дородная, коренастая, — отвечал г-н Го.
— Особа, которой выдано разрешение, высокая и сухощавая, — заметил г-н де Гранвиль. — Ну, а возраст?
— Лет шестьдесят.
— Дело касается меня, господа? — сказал Жак Коллен. — Знаете ли, — продолжал он добродушно, — не трудитесь понапрасну. Эта особа — моя тетка, родная тетка, женщина, старуха. Я могу избавить вас от лишних хлопот…Вы отыщете мою тетку только тогда, когда я этого захочу…Если мы будем так колесить, мы далеко не уедем.
— Господин аббат изъясняется по-французски уже не как испанец, — сказал г-н Го, — он больше не путается в словах…
— Потому что положение и так достаточно запутано, дорогой господин Го! — отвечал Жак Коллен с горькой усмешкой, называя тюремного начальника по имени.
В эту минуту г-н Го стремительно бросился к генеральному прокурору и шепнул ему:
— Берегитесь, господин граф, этот человек в ярости!
Господин де Гранвиль внимательно посмотрел на Жака Коллена, и ему показалось, что тот спокоен; но вскоре он признал справедливость слов начальника. Под этой обманчивой внешностью таилось холодное, внушающее страх раздражение дикаря. Глаза Жака Коллена говорили об угрозе вулканического извержения, кулаки были сжаты. Это был настоящий тигр, весь подобравшийся, чтобы кинуться на свою жертву.
— Оставьте нас одних, — серьезным тоном сказал генеральный прокурор, обращаясь к тюремному начальнику и следователю.

Предыдущая страница 23 Следующая страница


Блеск и Нищита Куртизанок 24

— Вы хорошо сделали, что отослали убийцу Люсьена!.. — сказал Жак Коллен, не заботясь, слышит его Камюзо или нет. — Я не совладал бы с собою, я бы его задушил…
Господин Гранвиль вздрогнул. Никогда он не видел таких налитых кровью человеческих глаз, такой бледности лица, такого обильного пота на лбу, такого напряжения мускулов.
— Какой смысл имело бы для вас это убийство? — спокойно спросил генеральный прокурор преступника.
— Каждый день вы мстите или думаете, что мстите за общество, господин граф, и спрашиваете меня, в чем смысл мести? Вы, стало быть, никогда не ощущали в своих жилах буйства крови, жаждущей мести… Разве вы не знаете, что этот болван следователь погубил его; ведь вы любили его, моего Люсьена, и он любил вас! Я знаю вас наизусть. Мой милый мальчик рассказывал мне обо всем вечерами, возвратясь домой; я укладывал его спать, как нянька укладывает малыша, и заставлял рассказывать… Он доверял мне все, до мельчайших ощущений… Ах, никогда самая добрая мать не любила так нежно своего единственного сына, как я любил этого ангела! Если бы вы знали! Добро расцветало в этом сердце, как распускаются цветы на лугах. Он был слабоволен — вот его единственный недостаток! Слаб, как струна лиры, такая звучная, когда она натянута… Это прекраснейшие натуры, их слабость не что иное, как нежность, восторженность, способность расцветать под солнцем искусства, любви, красоты, всего того, что в тысячах форм создано творцом для человека!.. Короче, Люсьен, так сказать, был неудавшейся женщиной. О, зачем я не сказал этого, пока был тут этот грубый скот…Ах, сударь, я совершил в моем положении подследственного перед лицом судьи то, что бог должен был сделать, чтобы спасти своего сына, если бы, пожелав его спасти, он предстал вместе с ним перед Пилатом!
Поток слез пролился из светло-желтых глаз каторжника, что еще недавно горели, как глаза волка, изголодавшегося за шесть месяцев в снежных просторах Украины. Он продолжал:
— Этот болван ничего не хотел слушать и погубил мальчугана!.. Сударь, я омыл труп мальчика своими слезами, взывая к тому, кого я не ведаю, но кто превыше нас! Это сделал я, не верующий в бога!.. (Не будь я материалистом, я не был бы самим собой!..) Этим я сказал все! Вы не знаете, ни один человек не знает, что такое горе, я один познал его. Скорбь иссушила мои слезы, и этой ночью я уже не мог плакать… А теперь я плачу, ибо я чувствую, что вы меня понимаете. Я увидел в вас, вот тут, сейчас, образ Правосудия… Ах, сударь… храни вас бог (я начинаю верить в него!), храни вас бог от того, что я испытываю…Проклятый следователь отнял у меня душу. Ах, сударь, сударь! В эту минуту хоронят мою жизнь, мою красоту, мою добродетель, мою совесть, все мои душевные силы! Вообразите себе собаку, из которой химик выпускает кровь…таков я! Я — это собака. Вот почему я пришел вам сказать: «Я Жак Коллен, я сдаюсь!..» Я это решил нынешним утром, когда пришли вырвать у меня это тело, которое я целовал, как безумец, как мать, как, верно, Дева целовала Иисуса в гробнице…Я хотел отдать себя в распоряжение правосудия без всяких условий… Теперь я вынужден поставить условия; вы сейчас узнаете, почему…
— Вы говорите с де Гранвилем или с генеральным прокурором? — сказал судья.
Два человека, имя которым преступление и правосудие, смотрели друг на друга. Каторжник глубоко взволновал судью, поддавшегося чувству божественного сострадания к этому отверженному. Он разгадал его жизнь и его чувства. Короче сказать, судья (судья всегда остается судьею), которому жизнь Жака Коллена со времени его побега была неизвестна, подумал, что можно овладеть этим преступником, виновным в конце концов лишь в подлоге. И он пожелал воздействовать великодушием на эту натуру, которая представляла собою, подобно бронзе, являющейся сплавом различных металлов, сочетание добра и зла. Притом г-н де Гранвиль, доживший до пятидесяти трех лет и не сумевший внушить к себе любовь, восхищался чувствительными натурами, подобно всем мужчинам, которые никогда не были любимы. Как знать, не отчаяние ли — удел многих мужчин, которым женщины дарят лишь уважение и дружбу, — составляло основу глубокой близости де Бована, де Гранвиля и де Серизи? Ибо общее несчастье, как и взаимное счастье, заставляет души настраиваться созвучно.
— У вас есть будущее! — сказал генеральный прокурор, бросая испытующий взгляд на угнетенного злодея.
Человек махнул рукой с глубоким равнодушием к своей судьбе.
— Люсьен оставил завещание, по которому вы получите триста тысяч франков…
— Бедный! Бедный мальчик! Бедный мальчик! — вскричал Жак Коллен. — Он был слишком честен! Что до меня, я воплощение всех дурных чувств; а он олицетворял собою добро, красоту, благородство, все возвышенное! Такие прекрасные души не изменяются! Он брал от меня только деньги, сударь!
Отречение, столь глубокое, столь полное, от собственной личности, в которую судья не мог вдохнуть жизнь, подтверждало так убедительно страшные признания этого человека, что г-н де Гранвиль стал на сторону преступника. Но оставался генеральный прокурор!
— Ежели ничто более вам не дорого, — спросил г-н де Гранвиль, — что же вы желали мне сказать?
— Разве недостаточно того, что я сдался вам? Вы, правда, напали на след, но ведь вы не держали меня еще в руках? В противном случае я причинил бы вам чересчур большие хлопоты.
«Вот так противник!» — подумал генеральный прокурор.
— Вы собираетесь, господин генеральный прокурор, отрубить голову невинному, а я нашел виновного, — продолжал серьезным тоном Жак Коллен, осушая слезы. — Я пришел сюда не ради них, а ради вас. Я пришел, чтобы избавить вас от угрызений совести, ведь я люблю всех, кто оказывал какое-либо внимание моему Люсьену, и я буду преследовать своей ненавистью всех, кто помешал ему жить… Какое мне дело до каторжника? — продолжал он после короткого молчания. — Каторжник в моих глазах почти то же, что для вас муравей. Я похож на итальянских разбойников, этих смельчаков! Если ценность путника выше ценности пули, они уложат его на месте! Я думал только о вас. Я поговорил по душам с этим молодым человеком, который мог довериться только мне, он мой товарищ по цепи! У Теодора доброе сердце; он хотел услужить любовнице, взяв на себя продажу или залого краденых вещей; но в нантерском деле он повинен не более, чем вы. Он корсиканец, а в их нравах — мстить, убивать друг друга, как мух. В Италии и в Испании жизнь человеческая не пользуется уважением, и все это там просто. Там думают, что у нас есть душа, нечто, созданное по образу и подобию нашему, то, что переживет нас, что будет жить вечно. Попробуйте-ка рассказать этот вздор нашим летописцам! В странах атеистических и философских за жизнь человека заставляют расплачиваться того, кто посягает на нее, и они правы, ведь там признают лишь материю, настоящее! Ежели бы Кальви указал вам женщину, передавшую ему краденые вещи, вы бы нашли не настоящего преступника, ибо он уже в ваших когтях, а сообщника, которого бедный Теодор не хочет погубить, потому что это женщина… Что вы хотите? В каждой среде есть своя честь, есть она и на каторге, есть и у жуликов! Теперь мне известен и убийца двух женщин и виновники этого преступления, дерзкого, беспримерного, загадочного; мне рассказали об этом во всех подробностях. Отложите казнь Кальви, вы все узнаете; но дайте мне слово, послав его снова на каторгу, смягчить наказание… Разве мыслимо в моем горе утруждать себя ложью? Вы это знаете. То, что я вам говорю, сущая правда…
— Для вас, Жак Коллен, хотя бы я этим умалил правосудие, ибо оно не должно вступать в подобные соглашения, я считаю возможным смягчить суровость моих обязанностей и снестись по этому делу с кем следует.
— Дарите ли вы мне эту жизнь?
— Возможно.
— Умоляю вас, сударь, дайте мне ваше слово, этого мне достаточно.
Чувство оскорбленной гордости заставило вздрогнуть г-на де Гранвиля.
— В моих руках честь трех знатных семейств, а в ваших — только жизнь трех каторжников, — продолжал Жак Коллен, — я сильнее вас.
— Вы можете опять очутиться в секретной; что вы тогда сделаете?.. — спросил генеральный прокурор.
— Э-э! Значит, игра продолжается, — сказал Жак Коллен, — Я-то говорил начистоту! Я говорил с господином де Гранвилем; но ежели тут генеральный прокурор, я опять беру свои карты и иду с козырей… А я уже было собрался отдать вам письма, посланные Люсьену мадемуазель Клотильдой де Гранлье!
Это было сказано таким тоном, с таким хладнокровием и сопровождалось таким взглядом, что г-н де Гранвиль понял: перед ним противник, с которым малейшая ошибка опасна.
— И это все, что вы просите? — спросил генеральный прокурор.
— Сейчас я буду говорить и о себе, — ответил Жак Коллен. — Честь семьи Гранлье оплачивается смягчением наказания Теодора: это называется много дать и мало получить. Что такое каторжник, осужденный пожизненно?.. Если он убежит, вы можете легко отделаться от него! Это вексель, выданный гильотине! Но однажды его уже запрятали в Рошфор с малоприятными намерениями, поэтому теперь вы должны дать мне обещание направить его в Тулон, приказав, чтобы там с ним хорошо обращались. Что касается до меня, я желаю большего. В моих руках письма к Люсьену госпожи де Серизи и герцогини де Монфриньез, и что за письма! Знаете, господин граф, публичные женщины, взявшись за перо, упражняются в хорошем слоге и возвышенных чувствах, ну а знатные дамы, что всю свою жизнь упражняются в хорошем слоге и возвышенных чувствах, пишут точь-в-точь так, как девки действуют. Философы найдут причину этой кадрили, я же не собираюсь ее искать. Женщина — низшее существо, она слишком подчинена своим чувствам. По мне, женщина хороша, когда она похожа на мужчину. Потому-то и письма этих милых герцогинь, обладающих мужским складом ума, верх искусства…О! Они превосходны от начала до конца, как знаменитая ода Пирона…
— В самом деле?
— Желаете поинтересоваться? — сказал Жак Коллен, улыбаясь.
Судье стало стыдно.
— Я могу дать вам их прочесть… Но довольно шутить! Ведь мы играем в открытую?.. Вы потом вернете мне письма и запретите шпионить за лицом, которое их принесет, следовать за ним и опознавать его.
— Это отнимет много времени? — спросил генеральный прокурор.
— Нет, сейчас половина десятого… — ответил Жак Коллен, посмотрев на стенные часы. — Ну что же! Через четыре минуты мы получим по одному письму каждой дамы; прочтя их, вы отмените гильотину! Окажись они иными, я не был бы так спокоен. К тому же дамы предупреждены…
Господин де Гранвиль жестом выразил удивление.
— Они теперь, верно, в больших хлопотах; они подымут на ноги министра юстиции, дойдут, до чего доброго, и до короля… Послушайте, даете мне слово не узнавать, кто принесет письма, не следить за этим лицом и не преследовать его в течение часа?
— Обещаю!
— Хорошо! Вы-то не пожелаете обмануть беглого каторжника. Вы из породы Тюреннов[160] и верны своему слову, даже если дали его ворам. Ну, так вот! В настоящую минуту посреди залы Потерянных шагов стоит одетая в лохмотья старуха нищенка. Она, верно, беседует с одним из писцов о какой-нибудь тяжбе из-за смежной стены; пошлите за ней служителя, пускай он скажет так: «Dabor ti mandana». Она придет…Но не будьте жестоки понапрасну!.. Либо вы принимаете мои предложения, либо вы не желаете связываться с каторжником…Я повинен лишь в подлоге, имейте в виду!.. Так вот! Избавьте Кальви от страшной пытки туалета…
— Казнь уже отложена… — сказал г-н де Гранвиль Жаку Коллену. — Я не хочу, чтобы правосудие оказалось в долгу у вас!
Жак Коллен посмотрел на генерального прокурора с некоторым удивлением и увидел, что тот дернул шнурок звонка.
— Вам не вздумается сбежать?.. Дайте мне слово, я этим удовольствуюсь. Ступайте за этой женщиной…
Вошел канцелярский служитель.
— Феликс, отошлите жандармов, — сказал г-н де Гранвиль.
Жак Коллен был побежден.
В этом поединке с судьею он хотел поразить его своим величием, мужеством, великодушием, но судья его превзошел. И все же каторжник чувствовал немалое превосходство в том, что он разыграл правосудие, убедив его в невиновности преступника, и победоносно оспаривает человеческую голову; но то было превосходство немое, тайное, скрытое, тогда как Аист посрамлял его открыто, величественно!
В эту самую минуту, когда Жак Коллен выходил из кабинета г-на де Гранвиля, генеральный секретарь совета, депутат граф де Люпо, входил туда с каким-то болезненным на вид старичком. Этот старичок с пудреными волосами, холодным, мертвенным лицом, одетый в красновато-коричневое ватное пальто, как будто еще на дворе стояла зима, шел, точно подагрик, не доверяя собственным ногам, в непомерно больших башмаках из орлеанской кожи, опираясь на трость с золотым набалдашником; шляпу он держал в руке, в петлице сюртука красовалось семь орденских ленточек.
— Что случилось, мой дорогой Люпо? — спросил генеральный прокурор.
— Я послан принцем[161], — сказал он на ухо г-ну де Гранвилю, — Вам предоставляются неограниченные полномочия для изъятия писем госпожи де Серизи и госпожи де Монфриньез, а также мадемуазель Клотильды де Гранлье. Вы можете условиться с этим господином…
— Кто это? — шепотом спросил генеральный прокурор графа де Люпо.
— От вас, мой дорогой прокурор, у меня нет тайн! Это знаменитый Корантен. Его величество поручает вам лично изложить ему все обстоятельства этого дела и указать ему путь к успешному его завершению.
— Не откажите в услуге, — отвечал все так же тихо генеральный прокурор, — доложить принцу, что все закончено, что мне уже не понадобился этот господин, — прибавил он, указывая на Корантена. — Я буду просить у его величества указаний по поводу завершения этого дела, подлежащего ведению министра юстиции, ибо речь идет о двух помилованиях.
— Вы поступили мудро, предупредив события, — сказал де Люпо, пожимая руку генеральному прокурору, — король не желает накануне подготовляющихся больших перемен[162] видеть пэрство и знатные фамилии ославленными, замаранными; это уже не просто уголовный процесс, это дело государственной важности…
— Но не забудьте сказать принцу, что, когда вы пришли, все уже было закончено!
— В самом деле?
— Полагаю.
— Ну, быть вам министром юстиции, когда теперешний министр юстиции станет канцлером, мой дорогой…
— Я не честолюбив, — отвечал генеральный прокурор.
Де Люпо, улыбаясь, направился к выходу.
— Попросите принца исходатайствовать для меня аудиенцию у короля минут на десять, так около половины третьего, — прибавил г-н де Гранвиль, провожая графа де Люпо.
— И вы не честолюбивы! — сказал де Люпо, бросив на г-на де Гранвиля лукавый взгляд. — Полноте, у вас двое детей, вы желаете быть по крайней мере пэром Франции…
— Если письма находятся у вас, господин генеральный прокурор, мое вмешательство излишне, — заметил Корантен, оставшись наедине с г-ном де Гранвилем, который разглядывал его с весьма понятным любопытством.
— Такой человек, как вы, никогда не может быть лишним в столь щекотливом деле, — отвечал генеральный прокурор, рассудив, что Корантен либо все понял, либо все слышал.
Корантен кивнул головой почти покровительственно.
— Известна ли вам, сударь, личность, о которой идет речь?
— Да, господин граф, это Жак Коллен, главарь общества Десяти тысяч, казначей трех каторг, беглый каторжник, скрывавшийся пять лет под сутаной аббата Карлоса Эррера. Как могли ему дать поручение от испанского короля к нашему покойному королю? Мы все здесь запутались в поисках истины! Я ожидаю ответа из Мадрида, куда я послал с доверенным лицом запрос. Этот каторжник владеет тайнами двух королей…
— Да, он человек крепкого закала! У нас может быть только два решения: либо привязать его к себе, либо избавиться от него, — сказал генеральный прокурор.
— Наши мысли совпали, это большая честь для меня, — отвечал Корантен. — Я вынужден обдумывать столько вещей и для стольких людей, что я не могу не натолкнуться в конце концов на умного человека.
Это было сказано так сухо и таким ледяным тоном, что генеральный прокурор промолчал и стал просматривать папки с какими-то неотложными делами.
Трудно себе вообразить удивление мадемуазель Жакелины Коллен, когда Жак Коллен появился в зале Потерянных шагов. Она стояла как вкопанная, упершись руками в бока, наряженная торговкой овощами. Как ни привыкала она к проделкам своего племянника, последняя превосходила все.
— Ну, долго ли ты будешь еще смотреть на меня, как на какое-то музейное чучело? — сказал Жак Коллен, взяв тетку за руку и выходя с ней из залы Потерянных шагов. — На примут за какую-то диковинку, того и гляди, остановят, и мы потеряем время.
И он спустился с лестницы Торговой галереи, что ведет на улицу Барильери.
— Где Паккар?
— Он ожидает меня у Рыжей и прогуливается по Цветочной набережной.
— А Прюданс?
— Она там же, в качестве моей крестницы.
— Идем туда…
— Смотри, не следят ли за нами…
Рыжая торговка скобяным товаром на Цветочной набережной была вдовой известного убийцы, одного из общества Десяти тысяч. В 1819 году Жак Коллен честно передал этой девушке двадцать с лишним тысяч франков от имени любовника после его казни. Обмани-Смерть один знал о близости девушки, модистки в ту пору, с его товарищем.
— Я даб твоего парня, — сказал тогдашний жилец г-жи Воке этой модистке, вызвав ее в Ботанический сад. — Он, вероятно, говорил с тобою обо мне, моя крошка? Кто меня выдаст, тот умрет в тот же год! Кто верен мне, тому нечего опасаться меня. Я из тех дружков, которые умрут, но словом не обмолвятся во вред тому, кому желают добра. Предайся мне, как иная душа предается дьяволу, и ты на этом выгадаешь. Я обещал твоему бедняге Огюсту, что ты будешь счастливой… он так мечтал окружить тебя роскошью! И дал себя скосить из-за тебя. Не плачь! Слушай, никто в мире не знает, что ты была любовницей убийцы, которого охладили в субботу; никогда и никому я не скажу об этом. Тебе двадцать два года, ты красотка, в кармане у тебя двадцать шесть тысяч франков; забудь Огюста, выходи замуж, будь честной женщиной, если можешь. В награду за это мирное житье я прошу тебя служить мне и тому, кого я к тебе буду посылать, но служить слепо. Никогда я не попрошу от тебя ничего такого, что опорочило бы тебя, или твоих детей, или твоего мужа, ежели он у тебя будет, или твою родню. В моем ремесле часто встречается надобность в надежном месте, где можно побеседовать, спрятаться. Мне нужна верная женщина, чтобы отнести письмо, взять на себя поручение. Ты будешь всего только моим почтовым ящиком, моей сторожкой, моим посланцем. Ты больно белокурая; мы с Огюстом прозвали тебя Рыжей, так ты и будешь называться. Моя тетка, торговка в Тампле, с которой я тебя познакомлю, единственный в мире человек, которому ты должна повиноваться; говори ей все, что бы с тобой ни случилось; она выдаст тебя замуж, она будет тебя очень полезна.
Так был заключен один из дьявольских договоров, в духе того, которым Жак Коллен на долгое время привязал к себе Прюданс Сервьен и которые этот человек всегда старался закрепить, ибо у него, как и у дьявола, был страсть вербовать приверженцев.
Около 1821 года Жакелина Коллен выдала Рыжую замуж за старшего приказчика владельца оптовой торговли скобяным товаром. Приказчик заканчивал в этот момент переговоры о покупке торгового дома своего хозяина, дела его процветали, у него было двое детей, и он являлся помощником мэра в своем районе. Никогда Рыжая, став г-жой Прелар, не могла пожаловаться на Жака Коллена и на его тетку, но всякий раз, когда к ней обращались с просьбой об услуге, г-жа Прелар дрожала с головы до ног. Вот почему вся краска сбежала у нее с лица, когда на пороге ее лавки появились эти две страшные личности.
— Мы пришли к вам по делу, сударыня, — сказал Жак Коллен.
— Мой муж здесь, — отвечала она.
— Ну что ж! Пока мы обойдемся и без вас; я никогда не беспокою людей понапрасну.
— Пошлите за фиакром, крошка, — сказала Жакелина Коллен, — и попросите мою крестницу, Я надеюсь устроить ее горничной к одной знатной даме, которая прислала за ней своего домоуправителя.
Тем временем Паккар, похожий на жандарма, одетого зажиточным горожанином, беседовал с г-ном Преларом о крупном заказе на проволоку для какого-то моста.
Приказчик пошел за фиакром; и спустя несколько минут Европа, или, чтобы не называть ее именем, под которым она служила у Эстер, Прюданс Сервьен, а также Паккар, Жак Коллен и его тетка, — все, к великой радости Рыжей, уселись в фиакр, и Обмани-Смерть приказал кучеру ехать к заставе Иври.
Прюданс Сервьен и Паккар, трепещущие от страха перед дабом, напоминали души грешников перед лицом бога.
— Где семьсот тысяч франков? — спросил даб, вперяя в них свой пристальный и ясный взгляд, до такой степени волновавший кровь этих погибших душ, когда они чувствовали за собою вину, что им казалось, будто им в мозг вонзается столько булавок, сколько волос на их голове.
— Семьсот тридцать тысяч франков, — отвечала Жакелина Коллен своему племяннику, — в надежном месте, я поутру передала их Ромет в запечатанном пакете…
— Ваше счастье, что вы передали деньги Жакелине, — сказал Обмани-Смерть, — иначе отправились бы прямо туда… — прибавил он, указывая на Гревскую площадь, мимо которой проезжал фиакр.
Прюданс Сервьен, по обычаю своей родины, перекрестилась, точно над нею грянул гром.
— Прощаю вас, — продолжал даб, — но впредь остерегайтесь подобных ошибок и служите мне, как служат эти два пальца, — сказал он, показывая на указательный и средний палец правой руки. — Большой палец — это она, моя добрая маруха! — И он похлопал по плечу свою тетку. — Слушайте! — продолжал он. — Отныен ты, Паккар, можешь ничего бояться, шатайся по Пантену, сколько твоя душа пожелает. Я разрешаю тебя жениться на Прюданс.
Паккар схватил руку Жака Коллена и почтительно ее поцеловал.
— А что я должен делать? — спросил он.
— Ничего! У тебя будет рента и женщины, кроме собственной жены, ведь у тебя вкусы в духе Регенства, старина!.. Вот что значит быть чересчур красивым мужчиной!
Паккар покраснел, получив эту насмешливую похвалу от своего султана.
— А тебе, Прюданс, — продолжал Жак, — нужно иметь свое дело, хорошее положение, нужно обеспечить будущее и по-прежнему служить мне. Слушай меня хорошенько. На улице Сент-Барб существует отличное заведение, принадлежащее той самой госпоже Сент-Эстев, у которой моя тетка при случае заимствует фамилию…Отличное заведение, с хорошей клиетурой; оно приносит годового дохода тысяч пятнадцать — двадцать…Сент-Эстев поручила управление этим заведением…
— Гоноре, — сказала Жакелина.
— Марухе бедного Чистюльки, — сказал Паккар, — мы с Европай улизнули туда в день смерти бедной госпожи Ван Богсек, нашей хозяйки…
— Болтать, когда я говорю? — гневно сказал Жак Коллен.
Глубокое молчание воцарилось в фиакре, Прюданс и Паккар не осмеливались более взглянуть друг на друга.
— Итак, дом управляется Гонорой, — продолжал Жак Коллен. — Ежели ты с Прюданс укрывался там, я вижу, Паккар, что ты достаточно умен, чтобы вкручивать баки фараонам (проводить полицию), но недостаточно хитер, чтобы втереть очки подручной даба… — продолжал он, потрепав свою тетушку за подбородок. — Теперь я догадываюсь, как она тебя нашла…Это получилось очень кстати! Вы вернетесь опять к Гоноре…Продолжаю. Жакелина вступит с госпожой Нуррисон в переговоры о покупке ее заведения на улице Сент-Барб; будешь умненька себя вести, составишь себе там состояние, крошка, — сказал он, глядя на Прюданс. — В твои-то годы и уже игуменья! Это бывает лишь с дочерьми французского короля, — прибавил он ядовитыс тоном.
Прюданс бросилась на шею Обмани-Смерть и поцеловала его; но резким ударом, обнаружившим его недюжинную силу, даб так сильно оттолкнул ее, что, не будь тут Паккара, девушка угодила бы головой в окно и разбила бы стекло.
— Руки прочь! Не люблю я этих манер! — сухо сказал даб. — Это значит не оказывать мне должного уважения.
— Он прав, малютка, — сказал Паккар. — Понимаешь, ведь выходит, что даб дарит тебе сто тысяч франков. Лавка стоит того. Это на бульваре, напротив театра Жимназ, с той стороны, где бывает театральный разъезд…
— Я сделаю больше: куплю и дом, — сказал Обмани-Смерть.
— И вот через шесть лет мы миллионеры! — вскричал Паккар.
Раздосадованный тем, что его перебивают, Обмани-Смерть изо всех сил ударил Паккара ногой по голени; но у Паккара были стальные нервы и резиновые мускулы.
— Довольно, даб! Мы молчим, — отвечал он.
— Уж не думаете ли вы, что я мелю вздор? — продолжал Обмани-Смерть, тут только заметивший, что Паккар хлебнул несколько лишних стаканчиков. — Слушайте! В этом доме, в погребе, зарыты двести пятьдесят тысяч франков золотом…
В фиакре снова воцарилось глубочайшее молчание.
— Золото лежит в каменной кладке, очень крепкой. Надо его извлечь оттуда. А в нашем распоряжении только три ночи. Жакелина нам поможет… Сто тысяч пойдут на покупку заведения, остальное пусть лежит на месте.
— Где? — спросил Паккар.
— В погребе? — воскликнула Прюданс.
— Молчите! — сказала Жакелина.
— Да, но для такой поклажи при перевозке потребуется разрешение от фараонова племени, — заметил Паккар.
— Получим, — сказал сухо Обмани-Смерть. — Чего ты вечно суешься не в свое дело?
Жакелина взглянула на племянника и была поражена, как исказилось его лицо, несмотря на бесстрастную маску, под которой этот человек, столь владевший собой, скрывал обычно свое волнение.
— Дочь моя, — сказал Жак Коллен, обращаясь к Прюданс Сервьен, — моя тетка передаст тебе семьсот пятьдесят тысяч франков.
— Семьсот тридцать, — сказал Паккар.
— Добро! Семьсот тридцать, — продолжал Жак Коллен. — Сегодня же ночью надо во что бы то ни стало попасть в дом госпожи Эстер. Ты влезешь через слуховое окно на крышу, спустишься по трубе в спальню твоей покойной госпожи и положишь в матрац на ее постели приготовленный ею пакет…
— А почему не через дверь? — сказала Прюданс Сервьен.
— Дура, ведь на ней печати! — возразил Жак Коллен. — Через несколько дней там произведут опись имущества, и вы окажетесть неповинными в краже…
— Да здравствует даб! — вскричал Паккар. — Что за доброта!
— Стой!.. — крикнул кучеру своим могучим голосом Жак Коллен.
Карета остановилась против стоянки фиакров возле Ботанического сада.
— Ну, а теперь удирайте, ребята! — сказал Жак Коллен. — И не делайте глупостей! Вечером, в пять часов, приходите на мост Искусств, и там моя тетка скажет вам, не отменяется ли приказ. Надо предвидеть все, — шепнул он своей тетке. — Жакелина объяснит вам завтра, — продолжал он, — как безопаснее извлечь золото из погреба. Это дело тонкое.
Прюданс и Паккар соскочили на мостовую, счастливые, как помилованные воры.
— И какой же молодчина наш даб! — сказал Паккар.
— Это был бы король среди мужчин, если бы он не презирал так женщин!
— Ну, он очень обходителен! — вскричал Паккар. — Ты видела, как он меня хватил ногой! Мы заслужили, чтобы нас отправили на ad patres[163]; ведь в конце концов это мы поставили его в затруднительное положение…
— Лишь бы он не впутал нас в какое-нибудь дело, — сказала умная и хитрая Прюданс, — чтобы отправиться на лужок…
— Он-то! Да если бы ему пришла в голову такая фантазия, он бы сказал бы нам все начистоту, ты его не знаешь! Какую расчудесную жизнь он тебе устроит! Вот мы и буржуа. Какая удача! Уж если этот человек кого полюбит, не найдешь равного ему по доброте…
— Голубушка! — сказал Жак Коллен своей тетке. — Позаботься о Гоноре, нужно будет усыпить ее; через пять дней ее арестуют и найдут в ее комнате сто пятьдесят тысяч франков золотом; эти деньги сочтут за остаток суммы, украденной при убийстве стариков Кротта, родителей нотариуса.
— Она угодит за это на пять годков в Мадлонет, — заметила Жакелина.
— Похоже на то, — отвечал Жак Коллен. — И это будет причиной того, что Нуррисонша захочет избавиться от дома; она не может сама управлять им, а управляющих по своему вкусу найти не так-то легко. Таким образом, ты отлично сумеешь оборудовать это дельце. У нас будет там свой глаз. Но все эти три операции зависят от начатых мною переговоров по поводу писем. Ну-ка, распарывай свой мундир и давай мне образчики товаров. А где находятся наши три пакета?
— У Рыжей, шут их дери!
— Эй, кучер! — крикнул Жак Коллен. — Поезжай обратно к Дворцу правосудия, и во весь опор!.. Я похвалился быстротой действия, а вот уже полчаса, как отсутствую, это слишком долго! Жди у Рыжей и, когда служитель из прокуратуры спросит госпожу де Сент-Эстев, отдай ему запечатанные пакеты. Частица де будет служить условным знаком, и он должен тебя сказать: «Сударыня, я послан господином генеральным прокурором, а зачем, вы знаете». Дежурь у дверей Рыжей и глазей на цветочный рынок, чтобы не привлечь внимание Прелара. Как только ты передашь письма, займись Паккаром и Прюданс.
— Я вижу тебя насквозь, — сказала Жакелина, — ты хочешь занять место Биби-Люпена. У тебя ум за разум зашел после смерти малыша!
— А Теодор? Ведь ему уже собирались сбрить волосы, чтобы скосить его сегодня в четыре часа дня! — вскричал Жак Коллен.
— Впрочем, это разумно! Мы кончим жизнь честными людьми, как настоящие буржуа, в красивом поместье, в прекрасном климате, в Турени.
— А что мне оставалось? Люсьен унес с собой мою душу, все счастье моей жизни; впереди еще лет тридцать скуки и пустое сердце. Вместо того чтобы быть дабом каторги, я стану Фигаро правосудия и отомщу за Люсьена. Ведь только в шкуре легавого я могу безопасно уничтожить Корантена. А когда тебе предстоит слопать человека, значит, жизнь еще не кончена. Всякое положение в этом мире лишь видимость; и единственная реальность — это мысль! — прибавил он, ударяя себя по лбу. — Много ли еще добра в нашем казначействе?
— Это составляет…
— Пятьсот шестьдесят тысяч…
— Сто пятьдесят тысяч золотом должны Паккар и Прюданс. Сейчас я скажу тебе, где взять остальные двести тысяч. Мы их получим из наследства Эстер. Надобно вознаградить Нуррисоншу! С Теодором, Паккаром, Прюданс, Нуррисоншей и тобой я живо создам священный отряд, который мне нужен… Послушай, мы подъезжаем…
— Вот эти три письма, — сказала Жакелина, сделав последний надрез ножницами в подкладке своего платья.
— Добро! — отвечал Жак Коллен, получив три драгоценных автографа, три веленевых бумажки, сохранившие еще аромат духов. — Случай в Нантере — дело рук Теодора.
— Так это он!…
— Молчи, время дорого! Ему нужно было подкормить корсиканскую птичку по имени Джинета… Поручи Нуррисонше разыскать ее, а я дам тебе нужные сведения в письме, которое передаст тебе Го. Подойди к калитке Консьержери через два часа. Задача в том, чтобы подбросить эту девчонку одной прачке, сестре Годе, и чтобы она пришлась там ко двору…Годе и Рюфар-сообщники Чистюльки в краже и убийстве, совершенных у Кротта. Четыреста тысяч пятьдесят франков в целости; треть их в погребе Гоноры, это доля Чистюльки; другая треть в спальне Гоноры, это доля Рюфара; третья часть спрятана у сестры Годе. Мы начнем с того, что изымем сто пятьдесят тысяч франков из копилки Чистюльки, потом сто из копилки Годе и сто из копилки Рюфара. Если Рюфар и Годе погорят, пусть сами отвечают за то, что не хватает в их ширмане. Я сумею убедить Годе в том, что мы бережем для него сто тысяч, а Рюфара и Чистюльку в том, что Гонора спасла эти деньги для них!.. Прюданс и Паккар будут работать у Гоноры. Ты и Джинета, а она мне кажется продувной бестией, начнете орудовать у сестры Годе. Ради моего первого выступления в комических ролях я дам Аисту возможность отыскать четыреста пятьдесят тысяч франков, украденных у Кротта, и найти виновников. Я делаю вид, что раскрываю убийство в Нантере. Мы получим обратно наше рыжевье и попадем в самое логово лягавых! Мы были дичью, а становимся охотниками, вот и все! Дай три франка кучеру.

Предыдущая страница 24 Следующая страница


25 Оноре де Бальзак

Фиакр остановился перед Дворцом правосудия. Жакелина, совершенно ошеломленная, заплатила. Обмани-Смерть стал подниматься по лестнице, в кабинет генерального прокурора.
Крутой перелом в жизни — это момент настолько острый, что, несмотря на свою решимость, Жак Коллен медленно подымался по ступеням, ведущим с улицы Барильери к Торговой галерее, где под перистилем суда присяжных находится мрачный вход в прокуратуру. Какой-то политический процесс собрал целое скопище людей возле двойной лестницы, ведущей в суд присяжных, и каторжник, ушедший в свои думы, был на некоторое время задержан толпой. Налево от этой двойной лестницы стоит, напоминая массивный столб, один из контрфорсов дворца, в этой громаде можно заметить маленькую дверь. Она выходит на винтовую лестницу, которая ведет к Консьержери. Через нее проходят генеральный прокурор, начальник Консьержери, председатели суда присяжных, товарищи прокурора и начальник тайной полиции. По одному из этих разветвлений этой лестницы, ныне замурованному, прошла Мария-Антуанетта, королева Франции, в Революционный трибунал, заседавший, как известно, в большой зале торжественных заседаний кассационного суда.
Сердце сжимается, когда увидишь эту страшную лестницу и вспомнишь о том, что тут проходила дочь Марии-Терезии, для которой, с ее прической, фижмами и пышной свитой, была тесна парадная лестница в Версале! Быть может, она искупала преступление своей матери — возмутительный раздел Польши? Монархи, совершая подобные преступления, не думают, очевидно, о возмездии, которое готовит им судьба.
В ту минуту, когда Жак Коллен вступила под перистиль главного входа, направляясь к генеральному прокурору, Биби-Люпен выходил из потайной двери в колонне. Начальник тайной полиции шел из Консьержери и также направлялся к генеральному прокурору. Легко понять удивление Биби-Люпена, когда он признал сюртук Карлоса Эррера, который он поутру так внимательно изучал. Он ускорил шаг, желая его обогнать. Жак Коллен обернулся. Враги очутились лицом к лицу. Оба они застыли на месте, и их столь непохожие глаза метнули одинаковы взгляд, подобно двум дуэльным пистолетам, разряженным одновременно.
— Ну, теперь-то я тебя поймал, мошенник! — сказал начальник тайной полиции.
— Валяй!.. — отвечал Жак Коллен с насмешливой улыбкой. У него мелькнула мысль, что г-н де Гранвиль приказал следить за ним, — и удивительная вещь! — он огорчился, решив, что этот человек не так великодушен, как ему казалось.
Биби-Люпен храбро схватил за горло Жака Коллена, а тот, глядя в глаза своего противника, резким ударом так отшвырнул его, что Биби-Люпен упал навзничь в трех шагах от него; потом Обмани-Смерть степенно подошел к Биби-Люпену и протянул ему руку, чтобы помочь встать, точь-в-точь как уверенный в силе своих кулаков английский боксер, который охотно начал бы борьбу сначала. Биби-Люпен был слишком выдержан, чтобы поднять крик, но он вскочил на ноги, побежал ко входу в коридор и знаком приказал одному из жандармов стать там на караул. Потом с молниеносной быстротой воротился к своему врагу, который спокойно наблюдал за ним. Жак Коллен подумал, что либо генеральный прокурор не сдержал слова, либо Биби-Люпен не посвящен в дело, и решил выяснить положение.
— Ты хочешь арестовать меня? — спросил Жак Коллен своего врага. — Отчечай без уверток! Неужто я не знаю, что в гнезде у Аиста ты сильнее меня? Я убил бы тебя одним пинком, но мне не одолеть жандармов и солдат. Хватит шуметь; куда ты хочешь меня вести?
— К господину Камюзо.
— Идем к господину Камюзо, — отвечал Жак Коллен. — А почему бы нам не пойти к генеральному прокурору?.. Это ближе, — прибавил он.
Биби-Люпен отлично знал, что он в немилости у высших судебных властей, которые подозревали, что его состояние нажито за счет преступников и их жертв, поэтому он был не прочь явиться в прокуратуру с такой добычей.
— Пойдем, — сказал Биби-Люпен. — Это мне кстати! Но раз ты сдаешься, позволь-ка мне привести тебя в порядок, я боюсь твоих пощечин! — И он вытащил из кармана наручники.
Жак Коллен протянул руки, и Биби-Люпен надел на них наручники.
— Ну, а раз ты такой покладистый, — продолжал он, — скажи мне, как ты вышел из Консьержери?
— Так же, как и ты, по малой лестнице.
— Стало быть, ты опять наклеил нос жандармам?
— Нет. Меня отпустил на честное слово господин де Гранвиль.
— Ты что, смеешься?
— Вот увидишь!.. Гляди, как бы на тебя не надели цепочку!
В эту минуту Корантен говорил генеральному прокурору:
— Сами изволите видеть, сударь, ровно час, как наш молодчик ушел. Вы не думаете, что он насмеялся над вами?.. Быть может, он уже на пути в Испанию, где нам его не найти. Испания полна чудес.
— Либо я не разбираюсь в людях, либо он вернется; все его интересы обязывают его к этому; он больше должен получить от меня, чем дать мне…
В эту минуту вошел Биби-Люпен.
— Господин граф, — сказал он, — я принес вам добрую весть: сбежавший Жак Коллен пойман.
— Вот как вы держите слово! — вскричал Жак Коллен, обращаясь к г-ну де Гранвилю. — Спросите вашего двуличного агента, где он меня поймал.
— Где? — спросил генеральный прокурор.
— В двух шагах от прокуратуры, под сводом, — отвечал Биби-Люпен.
— Освободите этого человека от ваших наручников, — строго сказал господин де Гранвиль Биби-Люпену. — И помните, пока вам не прикажут арестовать его, оставьте этого человека в покое. Ступайте! Вы привыкли решать и действовать, словно в вашем лице соединились правосудие и полиция.
И генеральный прокурор повернулся спиной к побледневшему начальнику полиции, который, встретив взгляд Жака Коллена, предрекавший ему падение, побледнел еще более.
— Я не выходил из кабинета, ожидая вас; можете не сомневаться, я держал свое слово, как вы сдержали ваше, — сказал г-н де Гранвиль Жаку Коллену.
— В первую минуту я усомнился в вас, сударь, и как знать, что подумали бы вы, будь вы на моем месте? Но, рассудив, я понял, что неправ. Я приношу вам больше, чем вы мне даете; не в ваших интересах меня обманывать…
Судья обменялся быстрым взглядом с Корантеном. Этот взгляд, не ускользнувший от Обмани-Смерть, внимание которого было всецело обращено на г-на де Гранвиля, обнаружил диковинного старичка, сидевшего в креслах, поодаль. Тотчас же предупрежденный тем живым и безошибочным инстинктом, который дает вам знать о присутствии врага, Жак Коллен всмотрелся в эту фигуру; он сразу же заметил, что глаза человека не соответствуют возрасту, на который указывает одежда, и признал маскарад. В одно мгновение Жак Коллен отыграл у Корантена первенство, которое тот благодаря своей редкой наблюдательности взял над ним, разоблачив его в номере гостиницы у Перада.
— Мы не одни!.. — сказал Жак Коллен г-ну де Гранвилю.
— И этот господин, — продолжал каторжник, — один из моих лучших знакомых… если я не ошибаюсь?
Он шагнул вперед и узнал Корантена, настоящего виновника падения Люсьена. Кирпично-красное лицо Жака Коллена стало на одно короткое, неуловимое мгновение бледным, почти белым; вся кровь у него прихлынула к сердцу, таким жгучим и яростным было желание броситься на это опасное животное и растоптать его; но он подавил это зверское желание и сдержал себя тем бешеным напряжением воли, которое делало его таким страшным. Он принял любезный вид и приветствовал старичка с вкрадчивой учтивостью, столь привычной для него с той поры, как он вошел в роль духовного лица высокого ранга.
— Господин Корантен, — сказал он, — смею спросить, какой случайности я обязан удовольствием встретиться с вами? Уж не моя ли особа имеет счастье служить причиной вашего посещения прокуратуры?
Удивление генерального прокурора достигло высшей степени, и он не мог отказать себе в удовольствии наблюдать встречу этих двух людей. Все движения Жака Коллена и тон, каким были сказаны эти слова, указывали н сильнейшее нервное возбуждение, и ему было любопытно узнать его причины. При этом нееожиданном и чудодейственном опознании его личности Корантен поднялся, как змея, которой наступили на хвост.
— Да, это я, любезный аббат Карлос Эррера.
— Уж не явились ли вы сюда, — сказал ему Обмани-Смерть, — в качестве посредника между господином генеральным прокурором и мною?.. Неужто я имею счастье служить предметом одной из тех сделок, в которых вы блещете своими талантами? Послушайте, сударь, — сказал каторжник, обернувшись к генеральному прокурору, — чтобы вам не терять даром ваше драгоценное время, читайте, вот образчики моих товаров… И он протянул г-ну де Гранвилю три письма, вынутые им из бокового кармана сюртука. — Покамест вы будете знакомиться с ними, я, если позволите, побеседую с этим господином.
— Большая честь для меня, — отвечал Корантен, невольно вздрогнув.
— Вы, сударь, достигли полного успеха в нашем деле, — сказал Жак Коллен. — Я был побит… — прибавил он шутливым тоном проигравшего игрока, — но при этом у вас сняли несколько фигур с доски…Победа досталась вам не дешево…
— Да, — отвечал Корантен, принимая шутку. — Ежели вы потеряли королеву, то я потерял обе ладьи…
— О! Контансон был только пешкой! — возразил насмешливо Жак Коллен. — Его можно заменить. Позвольте мне в глаза воздать вам хвалу. Вы, даю в том честное слово, человек незаурядный.
— Полноте, полноте! Я склоняюсь перед вашим превосходством, — сказал Корантен с видом заправского балагура, как бы говоря: «Хочешь паясничать, изволь!» — Ведь я располагаю всем, а вы, так сказать, на особняка ходите…
— О-о!.. — протянул Жак Коллен.
— И вы чуть было не взяли верх, — сказал Корантен, услыхав это восклицание. — Вы самый необыкновенный человек, какого я встречал в жизни, а я на своем веку видел много необыкновенных людей, ибо все те, с кем я веду борьбу, примечательны по своей дерзости, по смелости своих замыслов. Я был, к несчастью, чересчур близок с его светлостью, покойным герцогом Отрантским; я работал для Людовика Восемнадцатого, когда он царствовал, а когда он был в изгнании, то для императора и для Директории. У вас закал Лувеля, отменнейшего орудия политики, какое я когда-либо видел, притом у вас гибкость князя дипломатии. А какие помощники!.. Я бы дал отрубить много голов, чтобы получить в свое распоряжение кухарку бедняжки Эстер…Где только вы находите таких красоток, как та девушка, что некоторое время подменяла собою эту еврейку для Нусингена?.. Я просто теряюсь, откуда их брать, когда они нужны мне…
— Помилуйте, сударь, — сказал Жак Коллен. — Вы меня смущаете… От этих похвал, услышанных от вас, нетрудно потерять голову…
— Они вами заслужены! Да ведь вы обманули самого Перада! Он принял вас за полицейского чиновника!.. Слушайте, не виси у вас на шее этот несмышленыш, которого вы опекали, вы бы нас провели.
— О сударь, вы забываете Контансона в роли мулата… и Перада на ролях англичанина!.. Актерам помогает театральная рампа; но так бесподобно играть роль среди бела дня в любой обстановке, на это способны только вы и ваши…
— Полноте! — сказал Корантен. — Мы оба знаем себе цену и важность наших заслуг. Мы оба с вами одиноки, глубоко одиноки; я потерял старого друга, вы — вашего питомца. — Я в эту минуту сильнее вас, — почему бы не поступить нам, как в мелодраме «Адретская гостиница»[164] ! Я предлагаю вам мировую и говорю: «Обнимемся, и делу конец!» Обещаю вам в присутствии генерального прокурора полное и безоговорочное помилование, и вы станете одним из наших, первым после меня, быть может, моим преемником.
— Стало быть, вы предлагаете создать мне положение?.. — спросил Жак Коллен. — Завидное положение! Из черненьких прямо в беленькие…
— Вы окажетесь в той сфере деятельности, где ваши таланты будут хорошо оценены, хорошо оплачены и где вы будете поступать по своему усмотрению. У полиции политической и государственной есть опасные стороны. Я сам, каким вы меня знаете, уже дважды сидел в тюрьме… Но это мне ничуть не повредило. Можно путешествовать! Быть тем, кем хочешь казаться… Чувствуешь себя настоящим мастером полических драм, вельможи относятся к тебе с учтивостью…Ну-с, любезный Жак Коллен, устраивает вас это?..
— Вам даны на этот счет указания? — спросил его каторжник.
— Мне дано неограниченное право… — сказал Корантен, восхищенный собственной выдумкой.
— Вы шутите; вы человек большого ума и, конечно, допускаете, что можно и не доверять вам…Вы предали немало людей, упрятав их в мешок и притом заставив их влезть туда якобы добровольно. Я знаю ваши блестящие баталии: дело Симеза, дело Монторана… О! Это настоящие шпионские баталии, своего рода битвы при Маренго[165]!
— Так вот, — сказал Корантен, — вы питаете уважение к господину генеральному прокурору?
— Да, — сказал Жак Коллен, почтительно наклонившись. — Я восхищаюсь его благородным характером, его твердостью, великодушием и отдал бы свою жизнь, лишь бы он был счастлив. Поэтому я прежде всего выведу из опасного состояния, в котором она находится, госпожу де Серизи.
Генеральный прокурор не мог скрыть чувства радости.
— Так вот, спросите же у него, — продолжал Корантен, — властен ли я вырвать вас из того унизительного положения, в котором вы пребываете и взять вас к себе на службу?
— Да, это правда, — сказал г-н де Гранвиль, глядя на каторжника.
— Чистая правда? Мне простят мое прошлое и пообещают назначить вашим преемником, ежели я докажу свое искусство?
— Между такими людьми, как мы с вами, не может быть никаких недоразумений, — продолжал Корантен, проявляя такое великодушие, что обманул бы любого.
— А цена этой сделки, конечно, передача писем трех дам?.. — спросил Жак Коллен.
— Мне кажется, нет нужды говорить об этом…
— Любезный Корантен, — сказал Обмани-Смерть с насмешкой, достойной той славы, какую стяжал Тальма в роли Никомеда, — благодарю вас, я вам обязан тем, что узнал себе цену, и понял, какое значение придают тому, чтобы вырвать из моих рук мое оружие… Я этого никогда не забуду… Я всегда и во всякое время к вашим услугам и вместо того, чтобы говорить, как Робер Макэр: «Обнимемся!..» — я первый вас обниму.
Он с такой быстротой схватил Корантена поперек туловища, что тот не успел уклониться от этого объятия. Он прижал его к своей груди, как куклу, поцеловал в обе щеки, поднял, точно перышко, распахнул дверь кабинета и опустил его на пол в коридоре, всего измятого этими грубыми объятиями.
— Прощайте, любезный, — сказал он, понизив голос, — Нас отделяют друг от друга расстояние в три трупа; мы скрестили шпаги, они одной закалки и равны по размеру… Сохраним уважение друг к другу; но я хочу быть равным вам, а не вашим подчиненным. Вы оказались бы так вооружены, что были бы, по-моему, слишком опасным начальником для вашего помощника. Проложим ров между нами. Горе вам, если вы ступите в мои владения!.. Вы именуетесь Государством точно так же, как лакеи носят имя своих господ; а я хочу именовать себя Правосудием; мы будем часто встречаться, и нам следует проявлять в наших отношениях тем больше достоинства и приличия, что мы всегда останемся отъявленными канальями, — шепнул он ему на ухо. — Я дал тому пример, поцеловав вас…
Корантен растерялся впервые в жизни и позволил своему страшному противнику пожать себе руку.
— Если так, — сказал он, — я полагаю, что в наших интересах быть друзьями…
— Мы будем сильнее каждый в отдельности, но вместе с тем и опаснее, — прибавил Жак Коллен тихим голосом. — Итак, разрешите мне просить у вас завтра задаток под нашу сделку…
— Ну что ж! — сказал Корантен добродушно, — Вы отнимаете у меня ваше дело, чтобы передать его генеральному прокурору; вы будете причиной его повышения; но не могу не сказать вам, что вы избрали благую долю… Биби-Люпен слишком известен, он свое отслужил. Если вы его замените, вы займете единственное подходящее для вас положение; я восхищен видеть вас там…честное слово…
— До скорого свидания, — сказал Жак Коллен.
Вернувшись в кабинет, Жак Коллен, увидел, что генеральный прокурор сидит за столом, обхватив голову руками.
— И вы можете уберечь графиню де Серизи от грозящего ей безумия?.. — спросил г-н де Гранвиль.
— В пять минут… — отвечал Жак Коллен.
— И вы можете вручить мне всю переписку этих дам?
— Вы прочли эти три письма…
— Да, — сказал генеральный прокурор с живостью. — Мне стыдно за тех, кто писал эти письма.
— Ну, мы теперь одни! Запретите входить к вам, и побеседуем, — сказал Жак Коллен.
— Позвольте… Правосудие прежде всего должно выполнить свой долг, и господин Камюзо получил приказ арестовать вашу тетушку.
— Он никогда не найдет ее, — сказал Жак Коллен.
— Произведут обыск в Тампле у некой девицы Паккар, которая держит там заведение…
— Там найдут только одно тряпье: наряды, брильянты, мундиры. И все же надо положить конец рвению господина Камюзо.
Господин де Гранвиль позвонил и приказал служителям канцелярии попросить г-на Камюзо.
— Послушайте, — сказал он Жаку Коллену, — пора кончать! Мне не терпится узнать ваш рецепт для излечения графини…
— Господин генеральный прокурор, — сказал Жак Коллен очень серьезно, — я был, как вы знаете, присужден к пяти годам каторжных работ за подлог. Я люблю свободу!.. Но эта любовь, как всякая любовь, была мне во вред; чересчур пылкие любовники вечно ссорятся! Я бежал неоднократно, меня ловили, и так я отбыл семь лет каторги. Стало быть, вам остается простить мне только отягчение наказания, заработанное мною на лужке…виноват, на каторге! В действительности я отбыл наказание, и пока мне не приписывают никакого скверного дела — а это не удастся ни правосудию, ни даже Корантену! — я должен быть восстановлен в правах французского гражданина. Жить далеко от Парижа, под надзором полиции, — разве это жизнь? Куда мне деваться? Что делать? Вам известны мои способности…Вы видели, как Корантен, этот кладезь коварства и предательства, бледнел от страха передо мной и воздавал должное моим талантам…Этот человек отнял у меня все! Он был один, не знаю, какими средствами и в каких целях, обрушил здание счастья Люсьена…Все это сделали Корантен и Камюзо…
— Не защищайте себя, обвиняя других, — сказал г-н де Гранвиль, — переходите к делу.
— Так вот, дело в следующем! Этой ночью, держа в своей руке ледяную руку мертвого юноши, я дал себе клятву отказаться от бессмысленной борьбы, которую я веду в продолжение вот уже двадцати лет против общества. Я изложил вам свои взгляды на религию, и вы, конечно, не сочтете меня способным лицемерить… Так вот, я двадцать лет наблюдал жизнь с ее изнанки, в ее тайниках, и узнал, что ходом вещей правит сила, которую вы называете провидением, я называю случаем, а мои товарищи фартом! От возмездия не ускользнет ни одно злодеяние, как бы оно ни старалось его избегнуть. В нашем ремесле бывает так: человеку везет, у него все козыри и его первый ход; и вдруг свеча падает, карты сгорают, или внезапно игрока хватает удар!.. Такова история Люсьена. Этот мальчик, этот ангел, не замарал себя и тенью злодейства; он плыл по течению и не боролся с этим течением. Он должен был жениться на мадемуазель де Гранлье, получить титул маркиза, у него было состояние! И что ж? Какая-то девка травится, да еще прячет куда-то выручку от продажи процентных бумаг, и здание его благополучия, возведенное с таким трудом, рушится в один миг! И кто первый наносит нам удар! Человек, запятнанный гнусными преступлениями, чудовище, совершившее в мире наживы такие злодеяния (см. Банкирский дом Нусингена), что каждый червонец из его миллионов оплачен слезами какой-нибудь семьи, — Нусинген, этот узаконенный Жак Коллен в мире дельцов! Да ведь вы сами знаете не хуже меня о распродажах имущества, обо всех гнусных проделках этого человека, который заслуживает виселицы. А на всех моих поступках, даже самых добродетельных, будет вечно оставаться след моих кандалов! Играть роль мячика между двух ракеток, из которых одна именуется каторгой, другая полицией, это значит жить жизнью, где победа — вечный труд, где покой, по-моему, невозможен. Господин де Гранвиль, Жак Коллен умер вместе с Люсьеном, которого кропят сейчас святой водою и готовятся везти на кладбище Пер-Лашез. Теперь мне нужно найти себе такое место, где бы я мог если не жить, то доживать…При настоящем положении вещей вы, правосудие, не пожелали заняться гражданским и общественным положением бывшего каторжника. Если закон и удовлетворен, то общество не удовлетворено: оно по-прежнему чувствует к нему недоверие и всячески старается оправдать свою подозрительность в собственных глазах; оно обращает бывшего каторжника в существо нетерпимое в своей среде; оно формально возвращает ему все права, но запрещает жить в известной зоне. Общество говорит этому отверженному: «Париж и такие-то его пригороды, единственное место, где ты можешь укрыться, для тебя запретны». Потом оно отдает бывшего каторжника под надзор полиции. И вы думаете, что в таких условиях можно жить? Чтобы жить, надо работать, с каторги не возвращаются с рентой! Вы стараетесь, чтобы каторжник имел ясные приметы, был легко опознан вами, был лишен выбора местожительства, а после этого вы еще можете думать, что граждане доверчиво раскроют ему свои объятия, когда общество, правосудие, весь окружающий его мир не питает к нему никакого доверия? Вы обрекаете его на голод или преступление. Он не находит работы, его роковым образом толкают к прежнему ремеслу, а оно ведет на эшафот. Поэтому, как я ни хотел отказаться от борьбы против закона, я не нашел для себя места под солнцем. Одно только мне подходит: стать слугой той власти, которая нас угнетает. И стоило лишь блеснуть этой мысли, как сила моя, о которой я вам говорил, проявилась в самой наглядной форме. Три знатных семьи в моих руках! Не бойтесь, я не собираюсь шантажировать… Шантаж — гнуснейшее из злодеяний. В моих глазах это более подлое злодеяние, нежели убийство. Убийца хотя бы должен обладать отчаянной смелостью. Я подтверждаю свои слова, ибо письма — залог моей безопасности, оправдание моего разговора с вами как равного с равным в эту минуту, преступника с правосудием, — письма эти в вашем распоряжении… Служитель вашей канцелярии может пойти от вашего имени за остальными, они будут ему вручены… Я не прошу выкупа, я ими не торгую! Увы, господин генеральный прокурор, когда я их откладывал в сторону, я думал не о себе, а о том, что когда-нибудь Люсьен может оказаться в опасности! Если моя просьба не будет уважена, ну что ж! У меня больше мужества, больше отвращения к жизни, нежели нужно для того, чтобы пустить себе пулю в лоб и освободить вас от себя… Я могу, получив паспорт, уехать в Америку и там жить отшельником; я обладаю всеми склонностями дикаря… Вот в каких мыслях провел я эту ночь. Ваш секретарь, вероятно, передал вам мои слова, я просил его об этом. Увидев, какие меры предосторожности вы принимаете, чтобы оберечь память Люсьена от бесчестия, я отдал вам свою жизнь — жалкий дар! Я больше не дорожил ею, она казалась мне невозможной без света, озарявшего ее, без счастья, которое ее одушевляло, без надежды, составлявшей весь ее смысл, без юного поэта, который был ее солнцем, и мне захотелось отдать вам все эти три связки писем…
Господин де Гранвиль склонил голову.
— Выйдя в тюремный двор, я нашл виновников злодеяния, совершенного в Нантере, и узнал, что нож гильотины занесен над моим юным товарищем по цепи за небольшое соучастие в этом преступлении, — продолжал Жак Коллен. — Я узнал, что Биби-Люпен обманывает правосудие, что один из его агентов — убийца супругов Кротта; не было ли это, как говорят у вас, волей провидения?.. Итак, мне представился случай сделать доброе дело, употребить способности, которыми я одарен, а также приобретенные мною печальные познания на служение обществу, быть полезным, а не вредным; и я осмелился положиться на ваш ум, на вашу доброту.
Доброжелательность, прямодушие, прямота этого человека, его исповедь, в которой не было ни язвительности, ни философского оправдания порока, внушавших ранее ужас слушателю, невольно заставляли поверить в его перерождение. То был уже не он.
— Я верю вам настолько, что хочу быть всецело в вашем распоряжении, — продолжал он со смирением кающегося. — Вы видите, я стою на распутье трех дорог: самоубийство, Америка и Иерусалимская улица. Биби-Люпен богат, от отжил свое время; этот ваш блюститель закона — двурушник, и, если бы вы пожелали дать мне волю, я бы его вывел на чистую воду через неделю. Если вы назначите меня на должность этого негодяя, вы окажете большую услугу обществу. Лично мне уж ничего не нужно. У меня все качества, необходимые в этой должности. Я образованнее Биби-Люпена, я дошел до класса риторики; я не так глуп, как он; я умею себя держать, когда захочу. Предел моего честолюбия — быть частицей порядка и возмездия, вместо того, чтобы олицетворять собою безнравственность. Я впредь никого не буду вовлекать в великую армию порока. Когда на войне берут в плен вражеского главнокомандующего, его не расстреливают, не правда ли? Ему возвращают шпагу и предоставляют какой-либо город в качестве тюрьмы; так вот, я главнокомандующий каторги, и я сдаюсь… Меня сразило не правосудие, а смерть… Только эта область, в которой я хочу действовать, а значит и жить, подходит для меня, тут я разверну все способности, которые в себе чувствую… Решайте…
И Жак Коллен замолк в покорной и почтительной позе.
— Вы отдаете письма в мое распоряжение? — сказал генеральный прокурор.
— Можете послать за ними, их передадут вашему посланцу…
— Но куда?
Жак Коллен читал в сердце генерального прокурора и продолжал свою игру.
— Вы обещали заменить смертную казнь Кальви двадцатью годами каторжных работ. О! Я упоминаю об этом не для того, чтобы ставить условия, — сказал он с живостью, заметив жест генерального прокурора. — Но эта жизь должна быть спасена по другой причине: мальчик невиновен…
— Куда послать за этими письмами? — спросил генеральный прокурор. — Мой долг и мое право знать, тот ли вы человек, за которого вы себя выдаете. Я хочу получить вас без всяких условий…
— Пошлите верного человека на Цветочную набережную, там, в дверях скобяной лавки, под вывеской «Шит Ахилла»…
— Лавка со Щитом?…
— Вот именно: там хранится мой щит, — сказал Жак Коллен с горькой усмешкой. — Ваш посланец встретит там старуху, наряженную, как я вам говорил, зажиточной торговкой рыбой, с серьгами в ушах, настоящую рыночную щеголиху! Пускай он спросит г-жу де Сент-Эстев. Не забудьте частицу де…Пускай скажет: «Я пришел от имени генерального прокурора; а зачем, вы знаете…» В ту же минуту вы получите три запечатанных пакета…
— И в них все письма? — сказал г-н де Гранвиль.
— Ну и подозрительны же вы! Недаром занимаете такое место, — сказал Жак Коллен, улыбаясь. — Я вижу, вы считаете меня способным, испытывая вас, всучить вам чистую бумагу… Вы не знаете меня! — прибавил он. — Я доверяю вам, как сын отцу.
— Вас отведут обратно в Консьержери, — сказал генеральный прокурор, — и вы будете ожидать там решения вашей участи.
Генеральный прокурор позвонил, вошел служитель его канцелярии, которому он сказал:
— Попросите сюда господина Гарнери, если он у себя.
Помимо сорока восьми полицейских приставов, охраняющих Париж, как сорок восемь ходячих привидений низшего ранга, носящих прозвище четверть глаза, данное им ворами, потому что их приходится по четыре на каждый район, и помимо тайной полиции, имеются еще два пристава, прикрепленных одновременно и к полиции и к прокуратуре для выполнения щекотливых поручений, а зачастую и для замены следователей. Канцелярия этих двух судебных чиновников, ибо полицейские приставы являются судебными чинами, называется канцелярией особых поручений, и, действительно, когда нужно произвести обыск либо арест, это всегда поручается им. Для такой должности требуются люди зрелые, с испытанными способностями, высоконравственные, умеющие хранить тайну; и то, что такие люди всегда находятся, можно приписать только чуду, которое провидение совершает на благо Парижа. Описание структуры суда будет неполным, если не упомянуть об этих судебных органах, так сказать предварительного порядка; ибо если правосудие, силою вещей, и утратило долю своей былой пышности, былого богатства, то нельзя не признать, что оно выиграло по существу. В Париже в особенности механизм судопроизводства удивительно усовершенствовался.
Господин де Гранвиль послал г-на де Шаржбефа, своего секретаря, на похороны Люсьена; доверить письма можно было лишь человеку не менее надежному, а г-н де Гарнери был одним из двух полицейских приставов для особых поручений.
— Господин генеральный прокурор, — продолжал Жак Коллен, — я уже дал вам доказательство того, что у меня есть свои понятия о чести… Вы разрешили мне свободно уйти, и вот я вернулся. Скоро одиннадцать часов…сейчас кончается заупокойная месса по Люсьену, его повезут на кладбище… Не посылайте меня в Консьержери, позвольте проводить тело моего мальчика до кладбища Пер-Лашез; я вернусь, и тогда я ваш пленник…
— Ступайте, — сказал г-н де Гранвиль голосом, исполненным доброты.
— Последнее слово, господин генеральный прокурор. Деньги этой девицы, любовницы Люсьена, не украдены… В то краткое время, что я был с вашего позволения на свободе, я успел поговорить со своими людьми… Я так же уверен в них, как вы уверены в ваших чиновниках особых поручений. Стало быть, деньги, вырученные Эстер Гобсек от продажи процентных бумаг, будут найдены где-нибудь в ее комнате, когда скинут печати. Горничная намекнула мне, что покойница была очень подозрительна и, как она выразилась, большая скрытница; она, верно, спрятала банковые билеты в своей постели. Пускай обыщут тщательно постель, пускай все перетряхнут, вскроют матрацы, подушку, и деньги найдутся.
— Вы в этом уверены?
— Я уверен в относительной честности моих мошенников, они никогда не обманывают меня… Я распоряжаюсь их жизнью и смертью, я сужу, выношу приговоры и привожу их в исполнение без всяких этих ваших формальностей. Вы имели случай убедиться в моей власти над ними. Я отыщу деньги, украденные у супругов Кротта; я изловлю на месте одного из агентов Биби-Люпена, его правую руку, и открою тайну нантерского преступления… Это задаток! Если вы возьмете меня на службу правосудию и полиции, вы через год будете поражены моими разоблачениями; я честно буду тем, чем должен быть, и сумею с успехом выполнить все дела, какие мне поручат.
— Я ничего не могу обещать вам, кроме моего расположения. То, о чем вы меня просите, зависит не от одного меня…Только король, по предоставлению министра юстиции, имеет право помилования, а назначение на должность, которую вы желаете получить, утверждает префект полиции.
— Господин Гарнери, — доложил служитель канцелярии.
По знаку генерального прокурора вошел полицейский пристав особых поручений и, окинув Жака Коллена взглядом знатока, подавил свое изумление, когда услышал, как г-н де Гранвиль сказал Жаку Коллену: «Ступайте!»
— Не угодно ли вам будет дозволить мне, — сказал Жак Коллен, — обождать здесь, пока господин Гарнери не принесет то, что составляет всю мою силу, и пока вы не выскажете мне свое удовлетворение?
Это смирение, эта совершенная добросовестность тронули генерального прокурора.
— Ступайте! — сказал судья. — Я уверен в вас.
Жак Коллен низко поклонился — поклоном низшего перед высшим. Десять минут спустя г-н де Гранвиль получил письма в трех пакетах. Но важность этого дела и выслушанная им исповедь заслонили в его памяти обещание Жака Коллена исцелить г-жу де Серизи.
Очутившись на улице, Жак Коллен испытал невыразимую радость бытия, он почувствовал себя свободным и возрожденным к новой жизни; от Дворца правосудия он быстрым шагом направился к церкви Сен-Жермен-де-Пре, где месса уже кончилась. Гроб кропили святой водой, и он пришел вовремя, чтобы проститься по-христиански с бренными останками нежно любимого юноши; потом он сел в карету и проводил тело до кладбища.
В Париже на похоронах толпа, переполняющая церковь, обычно редеет по мере приближения к Пер-Лашез, за исключением тех редких случаев, когда имеют место обстоятельства чрезвычайные или умирает естественной смертью какая-нибудь знаменитость. Для выражения сочувствия времени достаточно и в церкви; у каждого свои дела, и все спешат к ним вернуться. Поэтому из десяти траурных карет едва ли четыре были заняты. Когда погребальное шествие приблизилось к кладбищу, сопровождающих было человек двенадцать, и среди них Растиньяк.
— Как хорошо, что вы верны ему, — сказал Жак Коллен своему старому знакомому.
Растиньяк выразил удивление, встретив ту Вотрена.
— Будьте спокойны, — сказал ему бывший жилец г-жи Воке, — я ваш раб хотя бы уже потому, что вижу вас здесь. Не пренебрегайте моей поддержкой. Я сейчас или очень скоро буду, как никогда, в большой силе. Вы спрятали концы в воду, вы очень ловки, но, как знать, не понадоблюсь ли я вам когда-нибудь? Я всегда к вашим услугам.
— Кем же вы собираетесь стать?
— Поставщиком каторги, вместо того, чтобы быть ее обитателем, — отвечал Жак Коллен.
Растиньяк жестом выдал свое отвращение.
— А ежели вас обокрадут?..
Растиньяк ускорил шаг, он желал отделаться от Жака Коллена.
— Вы не знаете, в каких обстоятельствах можете оказаться!
Подошли к могиле, вырытой рядом с могилой Эстер.
— Два существа, любившие друг друга и познавшие счастье, соединились, — сказал Жак Коллен. — Все же это счастье — гнить вместе. Я прикажу положить меня здесь.
Когда тело Люсьена опустили в могилу, Жак Коллен упал навзничь без сознания. Этот человек, обладавший столь сильной волей, не выдержал легкого стука комьев земли, брошенных могильщиками, в ожидании чаевых, на крышку гроба.
В эту минуту подошли два агента тайной полиции, узнали Жака Коллена, подняли его и отнесли в фиакр.
— Что там опять случилось? — спросил Жак Коллен, очнувшись.
Он сразу же увидел, что по обе его стороны сидят в фиакре агенты полиции, и один из них Рюфар; он кинул на него взгляд, проникший в душу убийцы, до самой тайны Гоноры.
— Дело в том, что генеральный прокурор требует вас, — отвечал Рюфар. — Вас искали повсюду и вот нашли на кладбище. А вы чуть было не сковырнулись в могилу этого молодого человека.
— Это Биби-Люпен послал вас меня разыскивать? — помолчав, спросил Жак Коллен у второго агента.
— Нет, это распорядился господин Гарнери.
— И он ничего вам не сказал?
Агенты выразительно переглянулись, как бы советуясь друг с другом.
— Ну, а как именно он отдал вам приказ?
— Он приказал отыскать вас немедленно, — отвечал Рюфар, — сказав, что вы в церкви Сен-Жермен-де-Пре, а если покойника уже вынесли, то вы на кладбище…
— Меня спрашивал генеральный прокурор?..
— По-видимому.
— Так и есть, — отвечал Жак Коллен, я ему нужен!
И он опять погрузился в молчание, встревожившее обоих агентов. Около половины третьего Жак Коллен вошел в кабинет г-на де Гранвиля и застал там новое лицо: то был предшественник г-на де Гранвиля, граф Октав де Бован, один из представителей кассационного суда.
— Вы забыли о том, в какой опасности находится госпожа де Серизи, а вы обещали мне спасти ее.

Предыдущая страница 25 Следующая страница


Блеск и Нищита Куртизанок 26

— Спросите-ка у них, господин генеральный прокурор, — сказал Жак Коллен, делая агентам знак войти, — в каком состоянии эти шалопаи нашли меня.
— Без памяти, господин генеральный прокурор! На краю могилы молодого человека, которого хоронили.
— Спасите госпожу де Серизи, — сказал г-н де Бован, — и вы получите все, о чем просите!
— Я не прошу ни о чем, — сказал Жак Коллен. — Я сдался на милость победителя. Господин генеральный прокурор должен был получить…
— Все письма получены! — сказал г-н де Гранвиль. — Но вы обещали спасти рассудок госпожи де Серизи. Можете вы это сделать? Не пустое ли это хвастовство?
— Надеюсь, что нет, — скромно отвечал Жак Коллен.
— Так поедемте со мной! — сказал граф Октав.
— Нет, сударь, я не могу ехать в одной карете с вами… — сказал Жак Коллен. — Я еще каторжник…Пожелав служить правосудию, я не начну с оскорбления его… Скажите ей, что приедет лучший друг Люсьена, аббат Карлос Эррера…Весть о предстоящей встрече со мной безусловно окажет на нее впечатление и ускорит перелом в болезни. Прошу меня извинить, мне придется еще раз принять обличье испанского каноника — затем лишь, чтобы оказать вам эту большую услугу!
— Мы встретимся там около четырех часов, — сказал г-н де Гранвиль. — Я должен ехать с министром юстиции к королю.
Жак Коллен пошел к своей тетке, ожидавшей его на Цветочной набережной.
— Ну как! Ты, выходит, отдался в руки Аисту? — сказала она.
— Да.
— Рискованное дело!
— Ничуть. Я должен был спасти жизнь бедняге Теодору. Его помилуют.
— А ты?
— Я буду тем, чем должен быть. Я по-прежнему буду держать в страхе всю нашу братию! Но надо приниматься за дело! Ступай скажи Паккару, чтобы принимался за работу, а Европе — чтобы выполнила мои приказания.
— Ерунда! Я уже знаю, как быть с Гонорой! — сказала страшная Жакелина. — Я не теряла времени попусту, не сидела сложа руки!
— Чтобы Джинета, эта корсиканская девка, была найдена, и завтра же! — продолжал Жак Коллен, улыбаясь тетке.
— Надо ее выследить!
— Тебе поможет Манон-Блондинка, — отвечал Жак.
— У нас еще целый вечер впереди! — возразила тетка. — Чего ты петушишься? Неужто пахнет жареным?
— Я хочу превзойти с первого же своего шага все, что было самого удачного в работе Биби-Люпена. У меня состоялся коротенький разговор с чудовищем, убившим моего Люсьена, и я живу только ради того, чтобы отомстить ему. У нас с ним будет равное положение, одинаковое оружие, те же покровители! Мне понадобится несколько лет, чтобы разделаться с этой гадиной! Но он получит удар прямо в сердце.
— А он, верно, и сам думает подложить тебе поросенка от той же свиньи, — сказала тетка. — Ведь он приютил у себя дочь Перада, помнишь ту девчонку, что была продана госпоже Нуррисон?
— Наша первая задача — это поставить ему слугу.
— Трудновато! Он знает в этом толк, — сказала Жакелина.
— Что же, ненависть помогает жить! Впряжемся в работу!
Жак Коллен взял фиакр и поехал на набережную Малакэ в свою келью, где он жил, рядом с квартирой Люсьена. Привратник, чрезвычайно удивленный его появлением, вздумал рассказывать ему по происшедших событиях.
— Я все знаю, — сказал ему аббат. — Меня оклеветали, несмотря на святость моей жизни, но благодаря вмешательству испанского посла я освобожден.
И быстро поднявшись в свою комнату, он вынул из-под обложки молитвенника письмо, написанное Люсьеном г-же де Серизи, когда он впал у нее в немилость, показавшись у Итальянцев в ложе Эстер.
В отчаянии Люсьен, считая себя погибшим навеки, решил не посылать письма; но Жак Коллен прочел этот образец эпистолярного искусства, и, так как каждая строчка, написанная рукою Люсьена, была для него священна, он спрятал письма в молитвенник, высоко оценив поэтические выражения этой тщеславной любви. Когда г-н де Гранвиль рассказал ему, в каком состоянии находится г-жа де Серизи, этот столь проницательный человек правильно рассудил, что первопричинаа отчаяния и нервного расстройства знатной дамы кроется в размолвке между нею и Люсьеном, в которой она была повинна. Он знал женщин, как судья знает преступников, он угадывал самые сокровенные движения их сердца и сразу же подумал, что графиня, должно быть, приписывает смерть Люсьена также и своей суровости и горько себя за это упрекает. Несомненно, человек, обласканный ее любовью, не расстался бы с жизнью! Узнав, что несмотря на ее резкий поступок, ее любили по-прежнему, она могла выздороветь.
Если Жак Коллен был искусным командующим армией каторжников, надо сознаться, что он не в меньшей мере был искусным целителем душ. Появление этого человека в особняке де Серизи было позором и вместе с тем надеждой. В маленькой гостиной, смежной со спальней графини, собралось несколько человек: граф, врачи; но, оберегая свою честь от малейшей тени, граф де Бован выслал оттуда всех. Оставшись лишь со своим другом. Для вице-председателя государственного совета, для члена тайного совета появление в его доме столь темной и зловещей личности было ощутительным ударом.
Жак Коллен переоделся. На нем были черные суконные панталоны и сюртук, его поступь, взгляд, движения — все было совершенно безукоризненно. Он поклонился обоим государственным мужам и спросил, может ли он войти в спальню графини.
— Она ждет вас с нетерпением, — сказал г-н де Бован.
— С нетерпением? Она спасена, — сказал этот грозный чародей. И в самом деле, побеседовав полчаса, Жак Коллен отворил дверь и сказал: «Пожалуйте, граф, вам больше нечего опасаться рокового исхода».
«Вот они, эти люди, вершители нашей судьбы и судьбы народов! — подумал Жак Коллен, пожав плечами, когда два друга вошли в спальню. — Нечаянный вздох женщины выворачивает их мозги наизнанку, как перчатку! Они теряют голову от одного ее взгляда! Юбка покороче или подлиннее — и вот они в отчаянии бегают за ней по всему Парижу. Женские причуды отзываются на всем государстве! О, как выигрывает человек, когда он, подобно мне, освобождается от этой тирании ребенка, от этой пресловутой честности, низвергаемой со своих высот страстью, от детской злости, от этого чисто дикарского коварства! Женщина, гениальный палач, искусный мучитель, была и всегда будет гибелью для мужчины. Генеральный прокурор, министр, все они ослеплены: они поднимают все вверх дном ради писем герцогини или девчонки, ради спасения рассудка женщины, которая все равно и в здравом уме будет безумнее, нежели потерявши рассудок. — Он высокомерно улыбнулся. — Они мне верят, они прислушиваются к моим откровениям и оставят место за мною. Я буду всегда господствовать над этим миром, который вот уже двадцать лет повинуется мне…»
Жак Коллен применил и здесь ту удивительную силу, при помощи которой он некогда воздействовал на Эстер, ибо он владел, как неоднократно видел читатель, умением укрощать безумцев словом, взглядом, жестом, и он изобразил Люсьена как бы унесшим с собою в душе образ графини.
Ни одна женщина не устоит перед мыслью, что она была любима безраздельно.
«У вас нет более соперницы!» — было последним словом этого холодного насмешника.
Он пробыл целый час в гостиной, забытый всеми. Г-н де Гранвиль, войдя, увидел, что он стоит мрачный, погруженный в раздумье, подобное тому, какое должно овладевать человеком, решившимся произвести 18 брюмера в своей жизни[166].
Генеральный прокурор направился в спальню графини, где пробыл несколько минут, потом, вернувшись, подошел к Жаку Коллену и спросил его:
— Тверды ли вы в ваших намерениях?
— Да, сударь.
— Так вот, вы смените Биби-Люпена, а наказание осужденному Кальви будет смягчено.
— Его не пошлют в Рошфор?
— Ни даже в Тулон. Вы можете дать ему у себя работу. Но эта милость и ваше назначение зависят от того, как вы себя проявите в вашей должности за те шесть месяцев, пока вы будете помощником Биби-Люпена.
В первую же неделю помощник Биби-Люпена возвратил четыреста тысяч франков семье Кротта, выдал Рюфара и Годе.
Выручка за продажу государственных процентных бумаг Эстер Гобсек была найдена в постели куртизанки, и г-н де Серизи передал Жаку Коллену триста тысяч франков, отказанных ему по завещанию Люсьеном де Рюбампре.
Надгробие, выбранное Люсьеном для себя и Эстер, считается одним из самых красивых на кладбище Пер-Лашез, и место в их изножии предназначено для Жака Коллена.
Прослужив почти пятнадцать лет на своем посту, Жак Коллен ушел на покой около 1845 года.

1838 — 1847

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I Как любят эти девушки (Страница 1)
  • Часть II Во что любовь обходится старикам (Страница 6)
  • Часть III Куда приводят дурные пути (Страница 13)
  • Часть IV Последнее воплощение Вотрена (Страница 18)


Оноре Де Бальзак - Блеск и Нищита Куртизанок

Оноре Де Бальзак

Блеск и Нищита Куртизанок

 Читать книгу

Аннотация

«Блеск и нищета куртизанок» — возможно, самый блестящий из эпизодов бальзаковской «Человеческой комедии». Это — книга, которая дала, пожалуй, беспощаднейший и жесточайший из портретов современного Бальзаку Парижа — Парижа, где продается и покупается все — карьера и положение, дружба и любовь. Здесь — во всем своем ослепительном блеске и во всей своей душевной нищете царят «богини продажной любви» — парижские куртизанки…

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Князь Альфонсо Серафино ди Порча — итальянский вельможа, во дворце которого в Милане останавливался Бальзак в 1838 году, возвращаясь из поездки в Сардинию.
[2] | Шутки — импровизации в итальянской комедии масок (итал.).
[3] | …при жизни Фраскати… — Итальянцу Фраскати принадлежал в Париже известный игорный дом, существовавший до 1837 года.
[4] | Саржин — герой популярной в то время музыкальной комедии «Саржин или Ученик Амура». Слова Монвеля, музыка Далейрака.
[5] | …петушок из птичника мамаши Воке. — См. роман Бальзака «Отец Горио».
[6] | Я знаю ваши блестящие баталии: дело Симеза, дело Монторана. — О деле Монторана Бальзак рассказывает в романе «Шуаны», о деле Симеза — в «Темном деле».
[7] | …чем те лица, которые принадлежа к центру, отдают голос правым… — Намек на ожесточенные дебаты во французском парламенте в 1826 году по поводу реакционного правительственного законопроекта против печати. Представители центра — доктринеры (конституционалисты-роялисты, представлявшие интересы крупной буржуазии) поддерживали ультрароялистов, выступавших в защиту законопроектов.
[8] | Бертран и Ратон — обезьяна и кот из одноименной басни Лафонтена. Хитрая обезьяна Бертран уговаривает кота Ратона таскать для нее из огня жареные каштаны. В 1833 году Э. Скриб опубликовал сатирическую комедию «Бертран и Ратон». Имя Бертрана стало нарицательным для человека, любящего, загребать жар чужими руками.
[9] | Альцесты становятся Филинтами. — Альцест и Филинт — действующие лица комедии Мольера «Мизантроп» (1866), в которой правдивый и принципиальный Альцест противопоставлен осторожному и уклончивому Филинту.
[10] | Любыми путями (лат.).
[11] | Беги, таись, молчи (лат.).
[12] | …Люсьен воскрешает Метаморфозы Овидия. — «Метаморфозы» Овидия — поэма древнеримского поэта Публия Овидия Назона (43 г. до н.э. — 17 г. н.э.), в которой излагаются мифы о различных превращениях героев.
[13] | Шардон (Chardon) — по французски — чертополох.
[14] | Амфитрион — персонаж одноименной комедии Мольера, написанной на мифологический сюжет, заимствованный у древнеримского драматурга Плавта. В переносном смысле Амфитрион — гостеприимный хозяин.
[15] | «Маргаритки» — сборник стихотворений Люсьена Шардона. См. роман Бальзака «Утраченные иллюзии».
[16] | Скапен, Сганарель и Фронтен — традиционные персонажи французской комедии, слуги, отличавшиеся изворотливостью, ловкостью, веселостью. Скапен и Сганарель выведены в пьесах Мольера; Фронтен — персонаж комедии Лесажа «Тюркаре».
[17] | Аспазия (V век до н.э.) — возлюбленная вождя афинской демократии Перикла, славилась своей красотой и умом.
[18] | Госпожа Тальен — Жанна-Мария-Игнасия (1773-1835), жена Тальена, одного из организаторов контрреволюционного переворота 9 термидора (1794 год), имела свой салон.
[19] | Рабле Франсуа (ок. 1494-1553) — французский писатель-сатирик, один из крупнейших гуманистов эпохи Возрождения, автор романа «Гаргантюа и Пантагрюэль».
[20] | Рафаэль Санцио из Урбино (1483-1520) — великий итальянский художник эпохи Возрождения.
[21] | Карем Мари-Антуан (1784-1833) — французский кулинар, автор ряда книг по кулинарии.
[22] | Тальони Мари-Софи (1804-1884) — знаменитая танцовщица, с большим успехом в 30-40 годах выступала в Париже.
[23] | Лоуренс Томас (1769-1730) — английский художник-портретист.
[24] | Буль Андре-Шарль (1642-1732) — французский мебельщик — краснодеревщик, создал свой особый стиль мебели. Мебель Буля ценилась очень высоко.
[25] | Левиты — здесь служители культа, духовенство.
[26] | Торпиль (Torpille) — электрический скат (франц.).
[27] | Гофман Эрнест-ТеодорАмедей (1776-1822) — немецкий романтик, автор новелл и сказок, в которых фантастика причудливо переплетается с реальностью.
[28] | Сурбаран — выдающийся испанский художник VII века.
[29] | Диана — богиня охоты (римская мифология).
[30] | Калипига — название одной из античных статуй, изображающих богиню любви Афродиту (Венеру).
[31] | …чудес, достойных первых времен существования церкви и повторенных иезуитами в Парагвае. — Речь идет о проявлениях религиозного экстаза. В начале XVII века иезуиты организовали свое государство в Парагвае, где они подчинили своей власти местное население. Независимое иезуитское государство просуществовало до середины XVII века.
[32] | Иевфай. — По библейской легенде, израильский судья и военачальник Иевфай дал богу клятву принести в жертву первого, кто поздравит его с победой. Первой поздравила его единственная дочь, которую он и принес в жертву богу. Она покорно подчинилась воле отца.
[33] | Мессалина — жена римского императора Клавдия (I в.), известная своим распутством и жестокостью.
[34] | Фердинанд VII — испанский король, отдавший страну во власть иезуитов. Он восстановил инквизицию, уничтожил либеральную конституцию 1812 года. Реакционная политика короля вызвала возмущение в стране, вылившееся в революционные события 1820-1823 годов.
[35] | Неограниченная монархия (лат.). Формула испанского абсолютизма.
[36] | Придворная клика, окружавшая Фердинанда VII и действовавшая путем интриг и доносов ( исп.).
[37] | Герцог Ангулемский — племянник Людовика XVIII, по приказу короля командовал французскими войсками, посланными в 1823 году в Испанию для подавления революции и восстановления на троне Фердинанда VII.
[38] | …его соратником был один лишь капуцин. — Речь идет о монахе Жозефе дю Трамбле, прозванном «Серым кардиналом». Доверенное лицо кардинала Ришелье, беспринципный и жестокий «отец Жозеф» не имел никакого официального звания, но пользовался огромной властью в государстве.
[39] | Шуазель Этьен-Франсуа (1719-1785) — министр иностранных дел при Людовике XV, пользовался поддержкой фаворитки короля, г-жи де Помпадур.
[40] | Сен-Мар Анри, маркиз (1620-1642) — фаворит Людовика XIII, возглавил заговор против кардинала Ришелье, был казнен в 1642 году.
[41] | Форнарина — красавица римлянка, возлюбленная художника Рафаэля (XVI век).
[42] | Чубук (итал.).
[43] | …достойным таланта Фигаро. — Фигаро — ловкий, предприимчивый человек, герой трилогии французского драматурга XVIII в. Бомарше «Севильский цирюльник», «Женитьба Фигаро», «Преступная мать».
[44] | Тальма Франсуа-Жозеф (1763-1826) — знаменитый актер. Одна из лучших ролей Тальма — роль Манлия в трагедии Лафосса «Манлий Капитолийский».
[45] | …на скамье пэров. — Палата пэров была создана в 1814 году при реставрации Бурбонов в противовес палате депутатов. Члены ее назначались королем, звание пэра было пожизненным и передавалось по наследству старшему сыну.
[46] | Итальянский гений может сочинять легенду об Отелло, гений англичанина может вывести его на сцену… — Речь идет о трагедии Шекспира «Отелло» (1604), написанной на сюжет новеллы итальянского писателя Джамбаттисты Джиральди Чинтио, изданной в Италии в 1555 году.
[47] | Локуста — отравительница, жившая в Риме при императоре Нероне (I век н.э.).
[48] | Павел и Виргиния — юные герои сентиментально-идиллического романа французского писателя Бернардена де Сен-Пьера (1737-1814) «Павел и Виргиния».
[49] | Знаток по части шишек. — Речь идет о френологии — лженауке, утверждавшей связь между наружной формой черепа и умственными и моральными качествами человека.
[50] | …сохранение пресловутой вечной тайны, обещанное Тартюфом Эльмире. — Имеется в виду сцена из комедии Мольера «Тартюф», когда Тартюф, желая соблазнить жену Оргона Эльмиру, говорит ей, что люди набожные вроде него умеют хранить тайну своих любовных увлечений. (д. III, явл. 3).
[51] | Сеид — раб Магомета, ставший восторженным последователем его вероучения. Имя Сеида стало нарицательным для обозначения ярого и слепого приверженца. Образ Сеида был создан Вольтером в трагедии «Магомет» (1741).
[52] | Шествую среди огня (лат.).
[53] | Остерегаюсь, но не страшусь! (лат.).
[54] | Браганцы — древний португальский герцогский род, насчитывавший несколько королей.
[55] | Видам — старинный дворянский титул во Франции.
[56] | Конгрегации — объединения католических монастырей, принадлежащих к одному ордену; во время Реставрации, особенно при Карле Х, были важнейшими проводниками политической реакции. Здесь речь идет о конгрегации иезуитов, поддерживавшей ультрамонархические газеты: «Котильен», «Драпо Блан», «Газетт де Франс».
[57] | Фактотум — человек, беспрекословно исполняющий желания и приказания другого человека. Здесь имеется в виду граф де Виллель, один из вождей роялистов.
[58] | Сент-Пелажи — во времена Бальзака долговая тюрьма в Париже.
[59] | Наоборот (лат.).
[60] | Тюркаре — персонаж одноименной комедии Лесажа (1709), разбогатевший откупшик.
[61] | …Фигаро Бомарше, Маскариль Мольера, Фронтены Мариво и Лафлеры Данкура… — Типы ловких, пронырливых и хитрых слуг, созданные французскими драматургами XVII и XVIII веков.
[62] | …вел себя по-диогеновски… — то есть, чрезвычайно скромно. Древнегреческий философ Диоген (IV век до н.э.) жил в бочке, отказавшись от всяких удобств, довольствуясь самым необходимым.
[63] | Леметр Фредерик — популярный французский актер (1800-1876); славился искусством мимики и перевоплощения.
[64] | Вителлий — римский император (I век), отличавшийся чревоугодием.
[65] | Вальхернская экспедиция. — В 1809 году англичане попытались овладеть голландским островом Вальхерн как плацдармом для нападения на Францию, но были отброшены французами.
[66] | Герцог Отрантский — титул, присвоенный Наполеоном Фуше, министру полиции.
[67] | Булонский поход. — Наполеон готовил в Булонском порту большую флотилию для вторжения в Англию; его планы были сорваны поражением французского флота при Трафальгаре (1805).
[68] | Талейран — Перигор, Шарль-Морис (1854-1838) — французский дипломат, отличавшийся беспринципностью и вероломством. Играл видную роль в реакционном Венском конгрессе (1814-1815).
[69] | …подобно Оресту и Пиладу. — Орест и Пилад — герои древнегреческой мифологии, неразлучные друзья.
[70] | …как Вьен создал Давида… — Давид Жак-Луи (1748-1825) — крупнейший художника эпохи французской революции XVIII века, член Конвента. Учителем Давида был Вьен (1716-1809).
[71] | …этим Эпиктетом сыщиков. — Эпиктет (ок. 50 — ок. 138 г. н.э.) — греческий философ, стоик, утверждавший, что ради внутренней свободы человек должен стоять выше страстей и страданий и все воспринимать спокойно и невозмутимо.
[72] | «Братья утешения» — первоначальное название произведения Бальзака «Изнанка современной истории» (1842).
[73] | Выхожу я из сто тринадцатого… — В галереях дворца Пале-Ройяля в 113-м помещении находился игорный зал.
[74] | Да, сударь (нем.).
[75] | Бич Ювенала… — Ювенал (род. В 50-х или 60-х годах I века, умер после 127 года) — римский поэт-сатирик, бичевавший нравы императорского Рима.
[76] | Перль — жемчуг (франц.).
[77] | Сен-Лазар — женская уголовная тюрьма в Париже.
[78] | …финансовая политика знаменитого банкирского дома Нусингена описана в другом месте. — Речь идет о повести Бальзака «Банкирский дом Нусингена» (1838).
[79] | …подобно Игроку, который снова влюбляется в Анжелику… — Игрок — герой одноименной комедии Реньяра (1696).
[80] | …фразу, ставшую поговоркой к вящей славе Скриба: Возьмите моего медведя — фраза из водевиля Скриба и Сентина «Медведь и паша». Желая утешить пашу, у которого погиб любимый им белый медведь, один из придворных предлагает ему своего черного медведя. Эта фраза стала поговоркой и применялась в тех случаях, когда речь шла о вещи, никому не нужной, от которой все отказываются.
[81] | …уверенный…в болеутоляющем средстве с подписью Гара… — Гара — кассир Французского банка, подписывавший банковские билеты.
[82] | Ленорман — гадалка, у которой часто бывала Жозефина Богарне, впоследствии жена Наполеона I. — Рампоно — владелец модного в конце XVIII века парижского кабачка, занимался интригами и сводничеством.
[83] | Панург — персонаж романа Рабле «Гаргантюа и Пантагрюэль», знавший, по словам Рабле, «шестьдесят три способа добывания денег».
[84] | …сколько первому консулу в Альпах. — Речь идет о Наполеоне, перешедшем со своей армией в 1800 году через Сен-Бернарский перевал в Альпах.
[85] | До основания (лат.).
[86] | Роберт д’Абриссель (1047-1117) — теолог, проповедник, ставший в конце жизни монахом.
[87] | «Пуритане» — опера итальянского композитора Винченцо Беллини (1835).
[88] | Дюсоммерар Александр (1779-1842) — французский археолог, собравший ценную коллекцию мебели и утвари эпохи средних веков и Возрождения. Дюсоммерар Александр (1779-1842) — французский археолог, собравший ценную коллекцию мебели и утвари эпохи средних веков и Возрождения.
[89] | «Ричард д’Арлингтон» — драма Александра-отца, отличавшаяся мелодраматичностью сюжета (1831).
[90] | Жанна д’Арк — французская народная героиня, возглавившая во время Столетней войны (1337-1453) освободительную борьбу против англичан.
[91] | «Из Сциллы да в Харибду» — Искаженное выражение «Между Сциллой и Харибдой», т.е. между двумя опасностями. В древнегреческой мифологии Сцилла и Харибда — чудовища, подстерегавшие мореплавателей.
[92] | …король готовил захват Алжира… — Завоевание Алжира было начато Карлом Х незадолго до Июльской революции 1830 года и завершено в 1847 году, уже при Луи-Филиппе.
[93] | Домициан Титус-Флавий — римский император с 81 по 96 г., отличался крайней жестокостью.
[94] | Де Сартин и Ленуар — начальники парижской полиции в XVIII веке.
[95] | …поедем не на Иерусалимскую улицу, а на улицу Гренель… — На Иерусалимской улице находилась префектура полиции, а на улице Гренель — министерство внутренних дел.
[96] | …от его аболиционистских убеждений. — Аболиционизм — движение в США (в 1-й половине XIX в.) за отмену рабства негров, сыгравшее большую роль в идеологической подготовке к гражданской войне в США между Севером и Югом (1861-1865).
[97] | Очень хорошо (англ.).
[98] | Истина в вине (лат.).
[99] | «Мане, Тэкел, Фарес» — по библейской легенде эта надпись, обозначающая «подсчитано, взвешено, поделено», была начертана невидимой рукой на стене пиршественной залы царя Вавилона Валтасара, она предвещала ему близкую, неотвратимую гибель.
[100] | Малайский крис, или крид, — изогнутый кинжал, лезвие которого отравляется ядом.
[101] | Шарантон — пригород Парижа, где находилась больница для умалишенных.
[102] | Божон Никола (1718-1786) — крупный банкир, старался приобрести репутацию мецената и благотворителя.
[103] | Габенек Франсуа-Антуан (1781-1849) — дирижер оркестра Парижской консерватории, горячий пропагандист музыки Бетховена.
[104] | Добрый вечер (здесь подразумевается: доброй ночи) (итал.).
[105] | Манон Леско — героиня романа «История шевалье де Грие и Манон Леско» французского писателя Антуана Франсуа Прево д’Экзиль (1697-1763). За безнравственное поведение Манон Леско была выслана во французские колонии в Северной Америке; до Гавра осужденных везли в крытых телегах.
[106] | Instruction — по-французски и обучение и судебное следствие.
[107] | …живейший интерес к последним выборам при Карле Х. — В 1830 году Карл Х распустил палату депутатов и, еще более ограничив избирательные права буржуазии, назначил новые выборы. Выборы закончились провалом партии короля, получившей лишь 145 мест против 270 мест сторонников либеральной оппозиции.
[108] | …изложено законодателями при Наполеоне. — Речь идет о Гражданском кодексе, введенном Наполеоном в 1804 году и юридически закрепившем победу буржуазных отношений во Франции.
[109] | …по кодексу брюмера IV года… — Французская революция декретом Конвента установила в 1793 году новый календарь. Первым годом считался 1792 год, когда был принят декрет об уничтожении королевской власти. Брюмер по революционному календарю — месяц с 22 октября по 20 ноября.
[110] | Вооруженный надеждой, как последний из Горациев мечом… — По древнеримскому преданию, исход войны между Римом и городом Альбой должен был решиться поединком трех римских юношей Горациев с тремя братьями Куриациями, жителями Альбы. Оставшийся в живых последний из братьев Горациев победил своих трех противников.
[111] | …Этот Макиавелли каторги… — Макиавелли — итальянский политический деятель (XVI век). В своих трактатах провозглашал идеал правителя, не считающегося для достижения цели ни с законами, ни с нормами морали.
[112] | Квадратная башня…с которой был дан сигнал к Варфоломеевской ночи… — Речь идет о кровавом эпизоде религиозной войны XVI века, о массовой резне гугенотов католиками в Париже в ночь на 24 августа 1572 года.
[113] | …со времен Меровингов до старшего рода Валуа… — Речь идет о династиях французских королей. Меровинги первая династия французских королей (V — VIII в.в.). Королевская династия Валуа находилась у власти с 1328 по 1589 год.
[114] | Людовик Святой — французский король Людовик IХ (1226-1270).
[115] | Жена маршала д’Анкр. — Маршал д’Анкр был фаворитом второй жены Генриха IV Марии Медичи. При Людовике XIII маршальша д’Анкр была казнена по обвинению в колдовстве (XVII век).
[116] | Королева Франции — Мария-Антуанетта, казненная по приговору Революционного трибунала в 1793 году.
[117] | Самблансе ведал финансами при Карле VIII, Людовике XII и Франциске I; казнен в 1527 году.
[118] | Мальзерб — министр Людовика XVI, казненный во время революции.
[119] | Дамьен — солдат, совершивший покушение на Людовика XV, был четвертован (XVIII век.).
[120] | Дантон (1759-1794) — деятель французской буржуазной революции XVIII века. Был в 1793 году во главе Комитета общественного спасения. В ходе революции выступил против политики правительства Робеспьера, представляя интересы разбогатевших слоев буржуазии. Казнен в 1794 году.
[121] | Дерю — уголовный преступник.
[122] | Кастен — врач, отравивший своего друга, чтобы завладеть его состоянием; казнен в 1823 году.
[123] | Фукье-Тенвиль (1746-1795) — общественный обвинитель при Революционном трибунале во время якобинской диктатуры.
[124] | Де Пейронне — реакционный министр внутренних дел при Карле Х.
[125] | Лавалет — один из адьютантов Наполеона, способствовал возвращению Наполеона с острова Эльбы; был приговорен Бурбонами к смертной казни. Его спасла жена, проникшая в тюрьму накануне казни и обменявшаяся с ним одеждой.
[126] | …ведущие в одиночную камеру королевы, мадам Элизабет… — Речь идет о Марии-Антуанетте, о сестре Людовика XVI.
[127] | …при этом Икаровом падении. — По древнегреческим мифологическим сказаниям, Икар, сын Дедала, изобретателя крыльев для полета в воздухе, вопреки наставлениям отца, поднялся слишком высоко. Солнечные лучи растопили воск, которым были скреплены крылья. Икар упал в море и утонул.
[128] | Мадам — титул герцогини Беррийской.
[129] | Шеверюс Жан-Луи Лефевр, кардинал (1768-1836) — был известен своей благотворительностью.
[130] | Кювье Жорж (1743-1793) — знаменитый французский ученый, отстаивал метафизическую теорию о неизменности видов в природе; выдвинул учение о геологических катастрофах, якобы объясняющих развитие животного мира.
[131] | Песчаный берег (франц.).
[132] | Дорина — служанка в комедии Мольера «Тартюф», отличалась ловкостью и находчивостью.
[133] | Марат Жан-Пол (1743-1793) — один из виднейших деятелей французской революции 1789-1794 г.г., оратор и публицист, один из руководителей Якобинского клуба, издатель газеты «Друг народа».
[134] | Ораторианцы — религиозные общества, основанные в Западной Европев XVI веке, получили свое название от ораторий — молитвенных домов. Ораторианцы стремились приспособить науку и философию для пропаганды католицизма, подчинить своему влиянию воспитание юношества.
[135] | Рака — сирийское слово, выражающее презрение.
[136] | Госпожа де Сталь, Жермена (1766-1817) — французская писательница либерального направления.
[137] | Ивик — древнегреческий поэт (VI век до н.э.), был убит разбойниками. Умирая, он призвал в свидетели своей гибели пролетавших журавлей. Через некоторое время на празднествах в Коринфе, один из его убийц, увидев журавлей, воскликнул: «Вот свидетели Ивика», — чем и выдал себя.
[138] | Руайе-Коллар Пьер-Поль (1763-1845) — публицист и политический деятель эпохи Реставрации, возглавлял группу доктринеров. См. примечание к стр. 4.
[139] | Робеспьер Максимилиан (1758-1794) — виднейший политический деятель французской буржуазной революции XVIII века, вождь якобинцев.
[140] | Лувель Луи-Пьер (1783-1820) — рабочий, шорник, убил в 1820 году герцога Беррийского, претендента на французский престол, надеясь таким путем положить конец династии Бурбонов. Был казнен в 1820 году.
[141] | Хименес — испанский кардинал, был фактическим правителем Кастилии (1436-1517).
[142] | Ришелье Арман (1585-1642) — кардинал, всесильный министр и фактический правитель Франции в царствование Людовика XIII. Жестоко подавлял сопротивление феодалов, способствовал укреплению абсолютизма.
[143] | Пишегрю Шарль — генерал, один из участников монархического заговора против Наполеона. Удавился в камере галстуком.
[144] | Бональд Луи (1754-1840) — реакционный публицист и философ эпохи Реставрации; защищал в палате законопроект о смертной казни за святотатство, заявив, что этот закон «отсылает преступника к его настоящему судье».
[145] | Кромвель Оливер (1599-1658) — вождь английской буржуазной революции XVII в., установил в Англии режим военной диктатуры.
[146] | Месмер Франц (1734-1815) — создатель антинаучной теории животного магнетизма.
[147] | Каналис — вымышленное Бальзаком имя романтического поэта. См. роман «Модеста Миньон».
[148] | Пандемониум — обиталище демонов и духов зла в поэме английского поэта XVII века Джона Мильтона «Потерянный рай».
[149] | Шарль Нодье — французский писатель-романтик (1780-1844).
[150] | Аретино — итальянскиф писатель-сатирик и публицист XVI века.
[151] | Своеобразны (лат.).
[152] | Как раз в 1829-1839 годах издавались мемуары одной знаменитости уголовной полиции… — Речь идет о «Мемуарах», приписываемых Видоку, уголовному преступнику, служившему в полиции.
[153] | Медор — один из героев поэмы итальянского поэта XVI века Ариосто «Неистовый Роланд», юноша, добившийся любви капризной красавицы Анжелики.
[154] | «Беллерофон» — название английского корабля, на котором Наполеон после поражения при Ватерлоо был в 1815 году отвезен на остров св. Елены.
[155] | Навеки мой! (итал.).
[156] | Навеки твой! (итал.).
[157] | Прощайте! Маркиза! (итал.).
[158] | Калигула — римский император (I век н.э.), деспот и самодур.
[159] | В каторжных тюрьмах насчитывается двадцать три отцеубийцы, которые пользуются преимуществами смягчающих обстоятельств. (Прим. авт.)
[160] | Тюрени Анри де ла Тур, д’Овернь — французский маршал, известный полководец (1611-1675), был убит в сражении при Зальцбахе.
[161] | Я послан принцем… — то есть Полиньяком, главой ультрароялистов, премьер-министром.
[162] | … накануне подготовляющихся больших перемен. — Речь идет о подготовке июльских ордонансов (указов) 1830 года, введением которых Карл Х стремился еще больше усилить реакцию. Июльские ордонансы распускали палату депутатов, вводили новые ограничения в избирательную систему, устанавливали строгую цензуру для печати. Июльские ордонансы послужили причиной начавшихся в июле 1830 года революционных событий.
[163] | К праотцам (лат.).
[164] | «Адретская гостиница» — пьеса Антье, Сент Амана и Полианта (1823). Имела успех благодаря игре талантливого актера Леметра, исполнявшего роль Робера Макэра, вора и мошенника.
[165] | Битва при Маренго. — Маренго — селение в Северной Италии, где в июне 1800 года французские войска под командованием Наполеона одержали победу над австрийской армией.
[166] | …человеком, решившимся произвести 18 брюмера в своей жизни — то есть сделать решительный шаг. 18 брюмера VIII года (по революционному календарю) генерал Наполеон Бонапарт совершил государственный переворот, объявив себя первым консулом, фактически полновластным правителем Франции.
[] | ??
[] | ??
[] | ??
[] | ??


Оноре де Бальзак - Биография

Оноре де Бальзак

На основную страницу

Биография

Honore de Balzak Франция, 20.05.1799 - 18.08.1850

Французский писатель-романист, считающийся отцом натуралистического романа. Оноре де Бальзак родился 20 мая 1799 в городе Тур (Франция). Отец Оноре де Бальзака - Бернар Франсуа Бальсса (в некоторых источниках указана фамилия Вальса) - крестьянин, разбогатевший в годы революции на скупке и продаже конфискованных дворянских земель, а позднее ставший помощником мэра города Тур. Поступив на службу в ведомство военного снабжения и оказавшись среди чиновников, он изменил "родную" фамилию, считая ее плебейской. На рубеже 1830-х гг. Оноре, в свою очередь, так же видоизменил фамилию, самовольно прибавив к ней дворянскую частичку "де", оправдывая это выдумкой о своем происхождении из дворянского рода Бальзак д'Антрег. Мать Оноре Бальзака была моложе его отца на 30 лет, что, отчасти, являлось причиной ее измен: отцом младшего брата Оноре - Анри - был владелец замка. В 1807-1813 Оноре учился в колледже города Вандом; в 1816-1819 - в Парижской Школе права, служа одновременно клерком в нотариальной конторе. Отец Бальзака стремился подготовить его к адвокатской деятельности, но Оноре решил стать поэтом. На семейном совете было решено дать ему два года для осуществления мечты. Оноре де Бальзак пишет драму "Кромвель", но вновь созванный семейный совет признает произведение никудышным и Оноре отказывают в материальной помощи. За этим последовала полоса материальных невзгод. Литературная карьера Бальзака началась приблизительно с 1820, когда он под разными псевдонимами стал печатать остросюжетные романы и сочинял нравоописательные "кодексы" светского поведения. Позднее некоторые из первых романов вышли под псевдонимом Ораса де Сент-Обена. Период анонимного творчества закончился в 1829 после публикации романа "Шуаны, или Бретань в 1799 году". "Отправным началом" своего творчества Оноре де Бальзак называл роман "Шагреневая кожа" (1830). С 1830 под общим названием "Сцены частной жизни" стали издаваться новеллы из современной французской жизни. В 1834 Бальзак решает связать общими героями уже написанные с 1829 и будущие произведения, объединив их в эпопею, названную позднее "Человеческой комедией" (La comedie humaine). Дважды Бальзак пытался сделать политическую карьеру, выдвигая в 1832 и 1848 свою кандидатуру в палату депутатов, но оба раза не прошел. В январе 1849 он потерпел неудачу и на выборах во Французскую академию. С 1832 началась переписка Бальзака с польской аристократкой Э. Ганской, жившей в России. В 1843 писатель ездил к ней в Петербург, а в 1847 и 1848 на Украину. Официальный брак с Э. Ганской был заключен за 5 месяцев до смерти Оноре де Бальзака, умершего 18 августа 1850 в Париже. В 1858 сестра Оноре де Бальзака, г-жа Сюрвилль, написала биографию писателя - “Balzac, sa vie et ses oеuvres d'apres sa correspondance”. Авторами биографических книг о Бальзаке были Стефан Цвейг ("Бальзак"), Андре Моруа ("Прометей, или Жизнь Бальзака"), Вюрмсер ("Бесчеловечная комедия"). Среди произведений Оноре де Бальзака - рассказы, новеллы, философские этюды, повести, романы, пьесы