Наталья Александрова - Украденное воскресенье

1 Наталья Александрова

***

На перекрестке у автобусной остановки стояли три ярко-оранжевые торговые палатки. Уличные тетки-лоточницы торговали там продуктами и моющими средствами. Дело происходило поздним утром, народа вокруг палаток было немного, и сначала никто не обратил внимания на немолодую бомжиху, которая подошла к крайней палатке. Она терпеливо дождалась, пока покупательница уложит в сумку десяток яиц и уйдет, потом сказала:
— Дай два рубля, мне на бутылку не хватает.
— Откуда же я тебе их возьму, — миролюбиво отозвалась лоточница. — День только начался, у меня и выручки-то кот наплакал.
Уличные продавцы не ссорятся с бомжами — те могут порезать палатку, попортить продукты, спереть что-нибудь.
— Дай два рубля, — упрямо повторила бомжиха и сделала шаг в сторону соседней палатки.
Бомжиха была знакомая, толклась здесь, на углу, часто, поэтому лоточницы не очень волновались.
— Как же я тебе денег дам, когда они хозяйские, — женщина пыталась уладить дело миром, — ты у людей проси, только на бутылку-то все равно никто не даст.
Бомжиха сделала еще шаг в сторону к третьей, последней, палатке, где были выставлены порошки, женские прокладки и жидкость для мытья посуды. Возможно, если бы там с ней поговорили по-хорошему, ничего бы не случилось, но именно в это время торгующую в палатке лоточницу подменял муж. Бомжиха подошла с горящим окурком в зубах и невежливо толкнула пожилую даму, которая, близоруко щурясь, рассматривала шампуни. Дама обернулась в негодовании, но, увидев, кто перед ней, брезгливо поморщилась и ушла, ничего не купив. Мужчина разозлился на бомжиху, что та распугивает покупателей, а может, ему противно было стоять у лотка и торговать женскими прокладками, но он заорал:
— Какие, к черту, два рубля, вали отсюда, пока я тебе по шее не надавал!
Бомжиха посмотрела на него расширенными глазами, ее вдруг начала бить крупная дрожь, она схватила с прилавка баллон с антистатиком, поднесла к нему свой горящий окурок и направила огненную струю в лицо продавцу. Тот, вскрикнув, схватился за глаза, а бомжиха перевела струю на пирамиду туалетной бумаги.
За три минуты, пока ослепший мужчина метался в палатке, загорелось все. Бомжиха продолжала стоять в опасной близости от огня, и, когда продавец, стремясь выбраться, опрокинул стол, огонь перекинулся на нее. Рвались баллончики с антистатиком и лаком для волос. Продавщицы из соседних палаток с визгом выскочили и бросились бежать. Рядом с горевшей палаткой стоял ларек «Союзпечати», сидевшая в нем женщина не могла открыть дверь, чтобы выйти, огонь был совсем близко.
Палатка рухнула, накрыв собой бомжиху и продавца. Воспользовавшись этим, какой-то парень открыл дверь ларька и выволок полузадохнувшуюся продавщицу газет наружу.
Пламя перекинулось на ларек. К моменту приезда пожарных ларек сгорел наполовину, а также две палатки. Жертв было двое, остальные успели спастись.
Во всей этой суматохе никто не обратил внимания на припаркованную на другой стороне улицы темно-зеленую «девятку». Сидевший в ней мужчина внимательно наблюдал за происходящим. Потом он удовлетворенно хмыкнул, пригладил волосы тыльной стороной ладони и уехал.

***

С утра шел дождь, и в магазине ювелирных изделий «Александрит» не было ни одного покупателя. Одна продавщица в уголке разгадывала скандинавский кроссворд в журнале «Лиза», другая вяло кокетничала с охранником. День обещал быть пустым — никаких покупателей. А значит — маленькая зарплата.
Вдруг двери открылись, и на пороге появилась женщина в мокром плаще. Конечно, это была не покупательница — одета Бог весть как, пришла, судя по мокрому плащу и грязной обуви, пешком, но продавщицы на всякий случай насторожились. Типичная немолодая домохозяйка, но такие тоже иногда что-то покупают — сережки для дочки или обручальное кольцо для сына…
Домохозяйка подошла к витрине с обручальными кольцами. Продавщица неохотно отложила кроссворд и спросила, как велел директор:
— Я могу вам чем-нибудь помочь?
И тут вдруг с женщиной случилось что-то непонятное. Она резко вдохнула воздух, как будто зашипев, отшатнулась от витрины и задрожала крупной дрожью, как будто через нее пропустили ток. Лицо ее резко побледнело и как-то осунулось, словно она мгновенно похудела килограммов на десять.
Продавщица тоненько взвизгнула — она подумала, что тетка упадет сейчас в обморок и придется вызывать «скорую». Но женщина, вместо того чтобы грохнуться на пол, бросилась вперед и голыми руками разбила витрину прочнейшего закаленного стекла. Продавщица завопила как резаная, вторая немедленно к ней присоединилась. Охранник почувствовал, что пришел его час, бросился на эту ненормальную тетку, собираясь скрутить ее и на дармовщинку покрасоваться перед девочками, но не тут-то было: тетка обернулась и с такой силой отшвырнула его, что он спиной разнес оконную витрину и еле живой выбрался из осколков стекла, которыми, конечно, здорово порезал себе руки и лицо.
Женщина вела себя совершенно непонятно — вместо того чтобы набивать карманы ювелирными изделиями, раз уж разбила витрину, она с жутко перекошенным, совершенно бледным лицом надвигалась на несчастную продавщицу, а та, подвывая от страха, пыталась спрятаться от нее за обломками витрины. Когда, ломая и круша все на своем пути, страшная тетка почти настигла девушку, той удалось поднырнуть под ее руку и выскользнуть, оставив в качестве трофея рукав от блузки.
Тетка развернулась и пошла по следу беглянки.
В магазине творилось нечто невообразимое — пол усыпан осколками битого стекла и закапан кровью, страшная тетка бредет, растопырив окровавленные руки и рыча, как дикий зверь, девушки орут от ужаса… Одна из них как к последнему прибежищу бросилась к охраннику. Парень и сам был в ужасе и не знал, что делать. Он выставил перед собой резиновую дубинку и пытался ударить нападавшую по голове, но та отмахивалась от него, как от назойливой мухи, и продолжала наступать.
В это время вторая продавщица опомнилась и нажала кнопку охранной сигнализации.
Озверевшая тетка вырвала-таки у охранника дубинку. Охранник с девушкой, как зайцы, кинулись в разные стороны, выиграв несколько драгоценных секунд. На улице раздался вой милицейской сирены — опергруппа примчалась по вызову моментально, поскольку ювелирный магазин считался объектом особой важности. Милиционеры вбежали в магазин, вытаскивая оружие на ходу, но, увидев, что происходит внутри, оторопели. Тетка же, узрев новые лица, сходу бросилась на них и уже схватила одного за горло. Парень в ужасе захрипел и пришел бы ему конец, если бы его напарник не отбросил привычные стереотипы, мешавшие ему выстрелить в немолодую безоружную женщину, и не разрядил бы в нее всю обойму «Макарова».
Женщина обмякла и свалилась на пол, потащив за собой несчастного замазанного кровью милиционера. Она какое-то время конвульсивно дергалась, а все, находившиеся в магазине, были в такой растерянности, что не могли сойти с места. Наконец, услышав стоны своего напарника, второй милиционер начал вытаскивать его из-под трупа, что оказалось крайне трудно: руки мертвой женщины были сжаты на горле как тиски, и разжать их смогли только ножом.
Продавщицы капали друг другу валерианку, охранник искал пластырь, чтобы заклеить многочисленные порезы на руках и лице, а единственный невредимый милиционер срочно вызывал по рации «скорую» для напарника, труповозку для убитой женщины и свое начальство, чтобы отчитаться и оправдаться.
Никто из них, конечно, не обратил внимания на темно-зеленую «девятку», припаркованную неподалеку от магазина. Водитель внимательно наблюдал за событиями в магазине от начала и до конца. Когда все закончилось, он удовлетворенно хмыкнул, поправил волосы тыльной стороной ладони и уехал.

***

Вы не поверите, но меня зовут Татьяна Ларина. Фамилия эта у меня не с рождения, а благоприобретенная. Досталась она мне от мужа, вернее, от бывшего мужа, но при разводе я ее оставила из-за дочки. Мужа моего бывшего звали Дмитрий. Да-да, как у Пушкина: «…Дмитрий Ларин, господний раб и бригадир…» и так далее.
Не могу сказать, что при первом знакомстве меня в моем муже привлекло именно это сочетание имени и фамилии. Честно говоря, я уже и не помню, что же меня в нем привлекло. Мы поженились во время учебы, и дочка родилась у нас перед дипломом. Всей нашей жизнью руководила тогда его мама, моя свекровь. Они жили вдвоем очень дружно. Перед нашей женитьбой мои подруги и знакомые разошлись во мнениях. Одни говорили — маменькин сынок, намучаешься с ним, другие — мальчик приучен к дому, не будет где-то шляться с друзьями. Я предпочла послушать вторых и, как оказалось, была не права.
Вообще, если послушать мою свекровь, то я всегда не права. С этой фразы она начинала все свои нескончаемые монологи.
— Ты не права, Таня, что встаешь ночью к дочке — ты разбалуешь ее, и она сядет всем нам на шею.
— Ты не права, Таня, что не отпускаешь Диму на день рождения к его однокурснице — ты ведь не можешь пойти из-за ребенка, а ему-то за что страдать?
— Ты не права, Таня, когда противишься, чтобы Дима поехал со мной отдохнуть — ему это будет полезно, да и мне не скучно.
— Ты не права, Таня, когда так стираешь рубашки, жаришь котлеты, моешь пол…
И еще много всего, и, наконец, последнее:
— Ты не права, Таня, когда обижаешься на меня, ведь я желаю тебе только добра.
И я соглашалась с ней во всем. Только недоумевала, почему же она не сказала мне перед свадьбой:
— Ты не права, Таня, что хочешь выйти замуж за моего сына.
И я бы согласилась с ней и не вышла… но тогда у меня не было бы Аськи. Аська стоит всех жертв.
Свекровь работала в школьной библиотеке и была помешана на литературе, причем именно на всей этой классике. Когда мой будущий муж повел меня с ней знакомиться, она провела краткий опрос, выяснила уровень моих знаний по литературе, нашла его вполне удовлетворительным и разрешила Димочке со мной встречаться.
Во всей нашей семейной жизни не было ничего интересного. Свекровь осточертела мне через месяц, а муж — через год, но уже была Аська. Это все свекровь, у нее в то время в школе был тургеневский период, вот она и назвала внучку Асей.
Время шло, я тихо зверела. Однажды мне приснилось, как свекровь говорит:
— Ты не права, Таня, что хочешь придушить меня — тебя посадят, и ребенок останется сиротой.
Самое интересное, что мы никогда с ней не ругались, она очень вежливая и интеллигентная женщина, а я не могу начинать первая, и вообще мне неудобно обижать пожилого человека, для этого я слишком хорошо воспитана. До десяти лет меня воспитывала бабушка, потом родители, но это словосочетание — «бабушкино воспитание» — стало в нашей семье ругательным. Я застенчивая, доверчивая и абсолютно непрактичная. Это все от бабушкиного воспитания, как считают мои родители, а я думаю, что это уж просто от природы мне так не повезло.
Когда моей дочери Асе минуло четыре года, умерла моя тетка, старшая сестра матери. Родственники затеяли перераздел площади и общий обмен, в результате которого мне досталась комната в коммунальной квартире. Удивительно, как у меня тогда хватило ума не рассказывать им про мои нелады со свекровью, иначе родители посчитали бы, что я все равно к ним вернусь и ничего бы мне не дали. Пока там все утряслось, пока я раздумывала, прошел год. Однажды утром, перед тем как встать, я поймала себя на том, что с тоской жду свекровиного неизбежного: «Ты не права, Таня, что…» Это был выходной, я собрала вещи, взяла Аську и ушла жить в свою коммуналку. Муж сделал было попытку уйти с нами, но со свекрови мигом слетела вся интеллигентность, она пришла в такое неистовство, что он быстро сдался. Сначала папочка навещал нас с Аськой довольно часто, потом все реже, а потом нам стало так хорошо вдвоем, что менять ничего мы не захотели. Я к тому времени уже нашла приличную работу — бухгалтером в магазине импортной сантехники, не по специальности, естественно, но сейчас это не важно. Теперь могу прокормить и одеть себя и дочку и тешу себя иллюзией независимости.
В нашей коммунальной квартире три съемщика, кроме меня еще двое. Угловую, самую большую, комнату занимает Ксения Павловна, лет ей под семьдесят, но она еще довольно бодрая. Основное ее времяпрепровождение заключается в том, что она пилит. Пилит мальчишек на улице, дворника, владельцев собак и автомашин и, разумеется, соседей. Достоинство у нее только одно, зато большое — она неделями живет в семье дочери. Там она пилит зятя, он, как видно, человек терпеливый, его хватает на две-три недели, потом он скандалит и гонит тещу вон. Та заявляет оскорбленно: «Уйду и больше никогда не приду!» — и действительно, уезжает домой и принимается пилить нас, что запустили места общего пользования, что Галка завела кошку и так далее. С Ксенией через стенку живем мы с Аськой, а дальше другие соседи — большая семья, Сергей и Галка с двумя детьми. Сергей русский, у Галки на самом деле какое-то другое имя, она полукровка — отец был русский, а мать из какой-то народности Северного Кавказа. Таким там в горячих точках хуже всего. Они приехали сюда года три назад, купили комнату и теперь пытаются заработать на квартиру. Они вообще-то челноки, но ездит один Сережа, потому что у Галки двое детей, их не с кем оставить. Старшая их девочка ровесница Аськи, есть еще двухгодовалый Стасик, который появился на свет по ошибке — от всех переездов, стрессов и перемены климата. Когда Галка обнаружила, что беременна, было уже поздно что-либо делать.
У нас с Галкой деловое соглашение: она забирает девчонок из садика и надзирает за ними весь вечер, ведь я приползаю с работы не раньше девяти, но зато я сижу со всей этой компанией в выходные, пока Галка торгует на рынке.
С Ксенией Галка скандалит по-страшному, только я могу ее урезонить. Галка удивляется моему спокойствию, просто после жизни со свекровью мне уже все нипочем. С Ксенией я всегда во всем соглашаюсь, и она сразу успокаивается. Но у Галки характер горячий, она, как Баба Яга, всегда против. Атмосфера в квартире была бы невыносимой, если бы полгода назад, когда Ксения в очередной раз жила у дочери, ей не позвонили из собеса. Им требовалось что-то уточнить, и тогда мы узнали потрясающую вещь: Ксения по паспорту оказывается не Ксения, а Ксантиппа! Мы пришли в полный восторг, а Галка, предварительно выяснив у меня, что Ксантиппой звали жену Сократа, страшно злую и сварливую бабу, по приезде Ксении пошла в атаку.
— Ксантиппа Павловна, как вам ваше имя подходит!
— Ксантиппа Павловна, а мужа вашего не Сократом звали?
Старуха, услышав ненавистное имя, переменилась в лице и удалилась в свою комнату. Мне даже стало ее жалко — удружили же родители человеку!
Галка бурно праздновала победу:
— Все, теперь она у меня будет шелковая! А то ишь разошлась, мочалка старая!
Это еще самое мягкое из Галкиных выражений, бывают и похуже. Галкин муж Сергей очень уважает меня за то, что я не позволяю ей ругаться и хорошо влияю на детей.
Отпуск у меня был запланирован в августе, ближе к концу, и мы заранее сговорились с Ленкой Кузнецовой, моей школьной подругой, взять детей и поехать в Болгарию на Солнечный Берег. В конце августа там самый сезон, а Солнечный Берег — лучшее место для отдыха с детьми, там куча всяких аттракционов, водных горок, бассейнов и прочих детских радостей. Но Ленка моя отличается тем, что стоит ей купить билет на самолет, и на всей Европейской территории устанавливается нелетная погода. Это к примеру. В данном случае погода была вполне сносная, но Ленка прокололась с загранпаспортом, он у нее как раз закончился, и надо было оформлять новый. А эта растяпа спохватилась в последний момент. Нашла турфирму рядом со своей работой, там были очень обаятельные сотрудники. Они гарантировали ей, что паспорт будет готов максимум через три. недели, а до отпуска оставалось еще полтора месяца, — в общем, все хорошо. Она спокойно ждет свои три недели, идет за паспортом, а ей эти обаятельные люди говорят, что в ОВИРе паспорт немножко задерживается и не могли бы вы зайти завтра. Она заходит завтра, потом послезавтра, потом на следующей неделе, потом после дождичка в четверг… Потом я ей говорю, что пора уже идти выкупать путевки, а у нее еще нет паспорта. Я понимаю, в этой турфирме очень обаятельные люди, но я не могу перенести свой отпуск, потому что в октябре сдача квартального баланса и прочей налоговой пакости и мне кровь из носу надо быть на работе.
В общем, я тянула до последнего, потом все же махнула на Ленку рукой и полетела в Болгарию одна, то есть не одна, а с Аськой. А Ленка до сих пор ходит в эту несчастную турфирму. Такой уж она невезучий человек.
Но речь не об этом. Прилетели мы с Аськой в Болгарию, а тут, как назло, жутко похолодало. Ей-богу, у нас в начале сентября так холодно не бывает, а тут все-таки — юг, Черное море!
Я натягиваю на себя все теплые вещи, какие есть, и сижу у бассейна, клацая зубами. Потому что мою морозоустойчивую дочь все равно не вытащить из воды. Ну а я сижу в шезлонге, заворачиваюсь в купальное полотенце поверх свитера, пью кофе по-турецки и изо всех сил изображаю наслаждение отдыхом, чему несколько мешает телевизор, откуда ежечасно нахально сообщают, что в Санкт-Петербурге двадцать шесть градусов выше нуля и ветер южный.
Я размышляла о том, что так ли не повезло моей подруге Ленке, конечно, отпуск у нее сорвался, но зато деньги целы. Ну ладно, я все-таки в отпуске, могу на две недели забыть такие страшные слова, как счет-фактура и товарная наценка, а это уже чего-нибудь да стоит.
Я любовалась своей дочкой, которая с визгом съезжала в бассейн, и тут ко мне подкатился какой-то нахальный соотечественник прилично за пятьдесят, разя французским одеколоном и стряхивая невидимые пылинки с рукава пиджака от Версаче, и начал клеиться, по выражению Галки, внаглую. Не знаю, чем я его привлекла — я же так плотно упаковалась от холода… Разве что полотенце ему очень понравилось. Я продолжала пить свой кофе уже без всякого удовольствия, с тоской поглядывая по сторонам, потому что далеко уйти я не могла — Аська-то в бассейне. Потом я заметила неподалеку на соседнем шезлонге даму, интересную такую даму, примерно от тридцати до сорока, всем хорошую даму. Она смотрела на меня с явным сочувствием и вдруг громко сказала этому престарелому ловеласу:
— Простите… молодой человек, это не вас там жена ищет? Полная такая…
Его как ветром сдуло.
Мы с дамой посмотрели друг на друга и рассмеялись. Потом я ее поблагодарила, а она и говорит, да вы откуда, — да я из Питера, — да что вы, я тоже из Питера, — а вы здесь первый раз, — нет не первый, но с погодой так вышло впервые, а это ваша дочка, — да, моя, — какая славная, да вы не бойтесь, у меня глаз не дурной, — да что вы, я в эту ерунду не верю, — а что вы делаете по вечерам…
Слово за слово, так мы и познакомились с Валентиной. В отпуске большое дело, если есть с кем перекинуться словом и оставить ребенка на двадцать минут, и вообще вдвоем чувствуешь себя гораздо увереннее, именно поэтому мы и собирались ехать в отпуск вместе с Ленкой.
У Валентины оказался такой интересный талант — все про человека выведать, ничего ему про себя не рассказывая, так что к концу отпуска она была полностью в курсе всех моих дел, так сказать моих успехов в работе и счастья в личной жизни, а я про нее только знала, что она замужем, и то только когда прямо спросила — тогда она ответила, и то совершенно односложно — да, замужем, и все.
Нельзя сказать, что весь отпуск мы были с ней неразлучны. Встречались мы каждый день, но ненадолго. Она играла с Аськой, но неумело, чувствовалось, что с детьми она никогда не имела дела. И вот, когда я опять сидела в шезлонге на берегу бассейна, мне как-то пришла в голову мысль, а что же, собственно, Валентина здесь делает? Из каких-то крупиц разговора мне удалось выяснить, что у нее свой собственный бизнес, какой уж — я не знала. Она сказала, что приехала одна. Чтобы ото всех отдохнуть. Странно… Отдохнуть — на детском курорте? И потом, я работаю не в продуктовой лавочке, в магазине импортной сантехники, очень, кстати, дорогой. И хоть непосредственно с покупателями я не общаюсь, но все же глаз у меня наметан. Ребята у нас в магазине видят клиентов насквозь и с порога определяют, кто что купит и на сколько. Во-первых, это, конечно, машина. А если не машина, то зимой у женщин — шуба, а летом — повадки. Бывали, конечно, случаи, когда из шикарного «кадиллака» вдруг выпадали мужичок сельского вида и бабуля с клюкой или немолодая тетенька в лыжной куртке покупала мебель для ванной ценой сто двадцать восемь тысяч. Но это редко.
Так вот, по повадкам и внешнему виду Валентины я сразу же поняла, что она женщина весьма обеспеченная. Такие отдыхают на Канарах, на Майорке, плавают с аквалангом в Красном море, как нас соблазняет реклама. А Болгария — это для таких, как я, которые работают по найму и живут на зарплату. И нечего ей здесь делать. Конечно, у богатых свои причуды, но… Но Валентина производила впечатление женщины, которая твердо знает, чего хочет, иногда это в ней было слишком явно заметно.
Так, например, как-то она заявила мне вроде бы к слову:
— Ты, Татьяна, женщина привлекательная. Но тебе обязательно нужно кого-нибудь найти. Терпеть не могу, когда что-то хорошее пропадает даром. Здесь-то, конечно, вряд ли ты приглядишь себе что-то приличное, а вот в городе я этим займусь. Устрою тебе приличного человека, не с улицы.
Напрасно я уверяла ее, что приехала в Болгарию вовсе не за этим, что с момента моего официально развода с мужем прошло восемь месяцев и что я совершенно не хочу снова замуж — не только из-за Аськи, но вообще…
— Нет-нет, — говорила Валентина. — Солидный обеспеченный муж — это именно то, чего тебе не хватает в жизни.
Я вообще-то не люблю, когда за меня думают. Вот когда за меня что-то делают — особенно моют посуду, — это я одобряю. Но вот когда за меня думают и решают за меня, чего мне не хватает в жизни, — это увольте. Но Валентина была таким человеком, что с ней было очень трудно спорить. Почти невозможно. И потом я решила тогда, что это у нас с ней был обычный отпускной треп, и не волновалась.
Помню еще одну странность. Мы не собирались с Аськой никуда выходить вечером, но накануне отлета погода наладилась, и мы решили погулять по берегу моря. Когда мы возвращались, Аська зашептала мне на ухо:
— Мамочка, посмотри, вон в ту машину села тетя Валя.
Машина уже отъезжала, она была шикарная, и я успела только заметить силуэт мужчины спереди.
— Тебе не показалось?
— Что ты, ее платье, — ответила моя глазастая дочь.
Я пожала плечами — какое нам дело, куда и с кем ездит Валентина по ночам? Но это подтверждало мои мысли о том, что Валентина на курорте не просто так, а с определенной целью. Может быть, бизнес?
На следующий день мы улетели домой, начались трудовые будни, Болгария забылась моментально, только Галка долго посмеивалась над нами, что стоило, мол, на юг ехать, чтобы там в теплом свитере весь отпуск просидеть.

***

Валентина позвонила в пятницу мне на работу:
— Танюша, дорогая, брось все, завтра приходи к нам, я нашла тебе потрясающего человека. Это именно то, что тебе нужно. Замдиректора крупной фирмы, квартира есть, потрясающе хорош, а самое главное — в данное время он как раз свободен, развелся со второй женой, так что у вас могут сложиться серьезные отношения.
— Ты считаешь, сейчас для него подходящий момент для серьезных отношений? — усомнилась я. — Помню я свой развод, я тогда два месяца смотреть не могла на всех, кто в брюках, даже свои джинсы выбросила.
— Ну, дорогая моя, не все же воспринимают развод так серьезно, как ты! И потом, это ведь тебя ни к чему не обязывает, познакомишься, ну не понравится — так и ладно. Да ты как его увидишь — из рук не выпустишь, такой мужчина! Я ему про тебя рассказывала, он не против познакомиться.
Но меня одолели сомнения.
— Неудобно как-то, прямо смотрины у тебя получаются.
Ну что ты, Татьяна, это мой брат троюродный, приличный человек, я его давно не видела, не знала, что он в разводе. И где, по-твоему, люди знакомятся? Не на улице же! А на работе у тебя, сама говорила, одни дебилы. А которые немного с мозгами, так все женатые.
— Это верно, но…
— Никаких но! Записывай адрес, мы живем на Петроградской.
В субботу Галка по моей просьбе вернулась с рынка пораньше и застала меня в раздумьях. Глядя на разложенную по всей комнате одежду, Галка покачала головой:
— Это все не то!
Я не особенно доверяю ее вкусу, но вынуждена была с ней согласиться.
— Что делать, Галка? Вроде и шмоток у меня много, а надеть нечего, то есть есть чего, но хочется чего-то…
— Говорила я тебе, купи то платье, а то все у тебя черное да серое!
— Сейчас модно… — слабо протестовала я.
— Ладно, идем ко мне, посмотрим что-нибудь из новых шмоток.
— Да что у тебя там есть, все турецкое да польское!
Галка рылась в шкафу и бурчала оттуда что-то недовольно:
— Турецкое, говоришь? А это ты видела?
Она держала в руках пакет, одним движением вытащила его содержимое, это оказался костюм. Фасон был самый простой — прямая юбка и жакет, но все дело было в цвете. Цвет был голубой с сероватым отливом, цвет голубого льда, а еще там было немножко светло-лилового. Я обожаю такие, мне вообще идут цвета, в которых не меньше трех оттенков, серо-буро-малиновые, по выражению Галки.
Я посмотрела бирку: Made in Italy.
— Откуда он у тебя?
— Случайно. — Галка вздохнула. — Вообще-то я для себя брала, но… — Она с грустью оглядела свою фигуру.
Действительно, после Стасика ее здорово разнесло.
— Примерь, Татьяна, время дорого.
Я посмотрела на себя в зеркало — действительно, это был мой цвет. Сидел костюм не очень, но цвет… Галка была полна энергии:
— Вот тут переставим пуговицу, мне пиджак был в обтяжку, а тебе будет свободно, так даже лучше, а юбку заколешь вот так, двумя булавками. Надеюсь, ты не собираешься в первый же вечер перед ним раздеваться?
— Ты что, с ума сошла?
— Тогда все в порядке, никто ничего не заметит. Макияж надо бы поярче.
— Не надо, — твердо ответила я. — Этот как раз подходит.
— Пожалуй… Как к глазам идет, Танька! Да ты прямо красавица!
К этому костюму очень подошел комплект, доставшийся мне в наследство от бабушки. Кольцо и сережки, старинная работа, белое золото, бирюза, а вокруг маленькие алмазные скол очки. Само по себе все это было недорого, но понимающие люди оценивали работу, а для меня этот набор был просто бесценным как память о бабушке. Носила я его редко, уж очень стал хрупким, но сегодня такой случай… Перед выходом я слегка побрызгала за ушами из маленького пузырька «Мажи Ну ар», который назло всем купила сама себе на прошлый день рождения, и отправилась в новом костюме начинать новую жизнь.
Квартира была на Петроградской в красивом старом доме. На двери красовалась медная табличка с совершенно стершейся надписью — прочитать ничего нельзя, но не снимали ее, должно быть, из-за красоты. Звонок старый-престарый. Даже не звонок, а ручка, которую надо повернуть. Я повернула.
Дверь открылась, и передо мной появился такой красавец, что я обомлела: черный, лохматый, огромный. Нечеловеческой красоты. Конечно, нечеловеческой — ведь это был ньюфаундленд. Он смотрел на меня глазами, полными ленивой задумчивости, и взгляд его вопрошал: «Ну чего вы все от меня хотите? Ну ладно, я готов ради вас на все, но надеюсь на вашу порядочность».
— Здравствуй, — обратилась я к нему, — как тебя зовут? Ты сам открываешь дверь гостям?
— Цезарь. Он учится, но пока еще не умеет, — последовательно ответили мне из-за спины ньюфаундленда на оба моих вопроса.
Я всмотрелась в темноту за Цезарем. Там стоял малоинтересный мужчина лет под сорок, может, и меньше, худощавый, не слишком высокий, какой-то слегка потертый. В общем, не герой моего романа.
— Добрый вечер, — сказал «негерой», — вы, я думаю, та самая Татьяна, приятельница Валентины, которую она так ждет?
Я только открыла рот, чтобы спросить из вежливости, как его зовут, но вылетела Валентина и увела меня. Я не опоздала, гости еще не все собрались. Оказалось, что у Валентины ожидается много народа, я успокоилась — так даже лучше, а то сидели бы вдвоем и пялились друг на друга. Валентина вылетела в коридор, наскоро познакомила меня с мужем, симпатичный такой, но, по моим наблюдениям, здорово у нее под каблуком. Это неудивительно, Валентина — женщина с активной жизненной позицией, полная противоположность мне.
— Пойдем со мной. — Валентина потянула меня на кухню.
— Его еще нет, — зашептала она, — ты пока тут побудь, расслабься.
— Народа много у тебя будет?
— Да будут, так, ерунда.
— А кто это мне дверь открывал?
— Ах, этот. — Валентина скривилась. — Это мужа школьный приятель. Живет тут рядом, друг дома, так сказать. Вечно у нас торчит, на все праздники его приглашаем. Жена его бросила, вот мой теперь с ним и нянчится.
Я поняла, что не очень-то муж у нее под каблуком, раз сумел настоять на своем, ведь, судя по ее кривой улыбке, Валентина этого типа явно недолюбливает.
— Ты что такая бледная? Тебе надо взбодриться.
Валентина достала из шкафчика графинчик и две маленькие рюмочки.
— Вот, давай, за твою удачу!
Я выпила глоток тягучей липкой жидкости, очень крепкой, даже голова немного закружилась. Валентина вынимала из холодильника закуски.
— Тебе помочь?
— Да ладно, вот погляди в зеркало, наведи красоту.
Я отошла к окну, кухня была огромная, вся отделана по последнему «крику» и уставлена бытовой техникой, да все в этой квартире было огромным. И, судя по всему, старым оставался только звонок на входной двери, все остальное, кроме стен, было переделано по европейскому стандарту.
— Сколько у вас комнат?
— Всего три, но зато большие. С нами еще свекровь живет.
Всего три на трех человек и собаку. Живут же люди!
— Как я хоть выгляжу-то, Валя?
— Все хорошо, — рассеянно сказала Валентина, не оборачиваясь.
У меня вдруг заломило в висках и показалось, что дом напротив слегка пошатнулся. Я схватилась за подоконник.
— Что с тобой? — теребила меня Валентина. — Тебе плохо?
— Голова что-то болит и кружится, может, этот ликер…
— Глупости, выпила-то всего глоточек. — Валентина протягивала мне какие-то таблетки.
— Сейчас придешь в норму, это замечательное лекарство, оно абсолютно безвредно. Просто поднимает давление, сразу почувствуешь себя лучше.
— Не надо, Валя, со спиртным нехорошо таблетки пить.
— Да какое спиртное? Выпей таблетку, через полчаса еще одну. Их обязательно надо пить вместе.
Она буквально силой впихнула в меня одну таблетку, и действительно, минут через десять мне стало лучше.
Валентина все посматривала в окно, потом позвала меня:
— Вон, смотри, зеленая «девятка» подъехала, это он. Ты не думай, — заторопилась она, — у него БМВ еще была. Так получилось, что он ее жене оставил.
— Да какая разница? — Я пожала плечами.
— Правильно, не в машине дело. Сейчас он поднимется, сама увидишь.
Он поднялся, я увидела. Насчет того, что он красавец, Валентина немного преувеличила, но на первый взгляд он был довольно привлекателен. Лет ему было около тридцати пяти, костюм сидел хорошо, держался он уверенно, но без наглости. Когда нас знакомили, он оглядел меня цепким взглядом и долго не отпускал мою руку. Меня познакомили еще с кем-то, я помню одну только приятельницу Валентины, очень полную брюнетку Альбину.
За столом мы с Вадимом сидели рядом. И шампанским чокнулись со значением, он выпил полбокала, глядя мне в глаза. Я тоже не допила свой бокал, боялась, что опять станет нехорошо. На всякий случай я решила мало есть, мало пить, вообще не курить, чтобы сохранить ясную голову на сегодняшний вечер. Чувствовала я себя неплохо, только в голове чуть шумело. Когда отодвинули стол, я зашла на минутку в ванную. Все было в порядке, выглядела я отлично, глаза блестели, щеки порозовели от шампанского, меня дожидался весьма привлекательный мужчина, чтобы увести танцевать. А, будь что будет, один раз живем, как говорит Галка. Этот вечер мой. Буду наслаждаться жизнью.
На выходе меня перехватила Валентина.
— Ты выпила вторую таблетку?
— Какую таблетку? Ну конечно выпила, — соврала я.
Валентина не отстанет, пока не заставит меня выпить вторую таблетку, такой уж у нее характер. А мне сегодня и так достаточно всякой химии в организме. Я плохо переношу таблетки и стараюсь поменьше их принимать.
— Когда это ты выпила? — подозрительно спросила Валентина.
— Да только что, здесь, в ванной. Не могу же я у него на виду лекарство принимать, он еще подумает, что у меня со здоровьем не все в порядке.
В гостиной играла музыка, Вадим пригласил меня танцевать.
— Ты потрясающая женщина, Таня, — шептал он и целовал меня в ушко. — Я давно не встречал таких, как ты. Я думал, что не смогу кем-нибудь увлечься, но ты разбудила во мне такое, что я и сам не подозревал… — И так далее в этом же духе.
Все это было очень приятно, только немножко скоропалительно, но я отгоняла от себя эту мысль. Музыка играла какое-то ретро, так приятно было двигаться в мужских объятиях. Когда я в последний раз танцевала вот так, со значением? Не помню, кажется, когда еще не была замужем. И вообще, когда меня последний раз носили на руках? Тоже еще до замужества. И на машине меня возит только директор магазина Миша в банки или по делу. И цветы… тут мысли мои прервались, потому что Вадим прижал меня к себе особенно сильно. В комнате был полумрак, никто на нас вроде бы не смотрел, но все равно мне стало неудобно. Я попыталась мягко высвободиться, повернулась и почувствовала, как сзади что-то лопнуло. О Боже, это расстегнулась булавка на юбке. Судя по всему, только одна, потому что иначе юбка начала бы уже сползать вниз. Пока еще юбка держалась на талии, но проклятая булавка впилась мне в поясницу. Я чуть повела бедрами, Вадим воспринял это как сигнал к действию, руки его скользнули со спины мне на талию, и булавка так больно меня уколола, что я еле сдержала стон.
— Поедем сейчас ко мне, — возбужденно шептал Вадим, а руки его спускались все ниже, — забудем все, ты просто чудо!
Если бы не булавка, я бы, наверное, поддалась на его уговоры, потому что в голове шумело, я плохо соображала и вся обстановка действовала возбуждающе — хотелось бросить все и почувствовать себя желанной. Но укол булавкой меня несколько отрезвил. От всех моих телодвижений булавка выскользнула и шлепнулась на пол. За шумом и музыкой никто этого не заметил.
Как бы там ни было, а сначала нужно привести в порядок свой туалет, а то юбка может упасть прямо тут. Ноги мои не стыдно показать, но, боюсь, окружающие неправильно поймут.
— Конечно, конечно, — рассеянно пробормотала я, — а сейчас мне надо выйти. И потом, нельзя так сразу, побудем еще немного, а то Валентина обидится.
Он с неохотой отпустил меня, мелкими шагами я бросилась в коридор, хотела было зайти в ванную, но мне нужна была булавка, а лучше иголка с ниткой, чтобы зашить эту чертову юбку наглухо. Валентины, как назло, нигде не было видно, я наугад ткнулась в одну из дверей этого огромного коридора и оказалась в спальне. Комната, как и гостиная, была очень большая. В углу горел торшер. Ого, как шикарно! Валентина умеет жить, этого у нее не отнимешь. Шелковые обои, кровать удивительных размеров, трехспальная, наверное, стоит в алькове, а над ней балдахин под цвет обоев. На полу ковер с таким длинным ворсом, что я чуть не упала на своих каблуках. По такому ковру надо ходить босиком или в тапочках с розовыми помпонами, как у куклы наследника Тутти.
Шкаф, комод, всякие пуфики, банкетки — где у нее могут быть булавки? Неудобно рыться в чужих вещах. Я наугад выдвинула один из ящиков туалетного столика — какие-то бумажки, квитанции, в другом была косметика.
Может, в тумбочке возле кровати?
Я подошла к кровати, и тут послышался голос Валентины. Я обрадовалась и только хотела было ее окликнуть, но голос, а главное, слова вошедшего с ней мужчины заставили меня отступить глубже в альков и прикрыться занавеской.
— Слишком уж ты спешишь, — недовольно говорил Вадим, это был он, — все тебе надо сразу, я же не машина.
— А ты не тяни резину! — нетерпеливо частила Валентина. — Не для развлечения сюда пришел. Как там дела?
— Да все в порядке! — В голосе Вадима появились самодовольные нотки. — Сейчас поедем ко мне. Ты не ревнуешь? — Он засмеялся, а Валентина фыркнула.
— Ты не очень-то расслабляйся, помни о деле.
— По-моему, это все же не совсем то, что нужно, — как-то неуверенно проговорил он.
— Что? Жалко ее стало? Я так и знала, увидел смазливенькую мордашку и ножки и сразу раскис! Вечно вы, мужчины, смешиваете дело с развлечением!
— Да ладно тебе…
— В общем, так. Я не для того ее тебе нашла, чтобы ты запорол окончание дела. Живо возьми себя в руки и продолжай!
Ответом ей было угрюмое молчание. Валентина почувствовала это, и я тоже. Я думала, что Валентина сейчас заорет: «Что? Бунт на корабле?», — но она сменила тактику.
— Вадик, дорогой, все будет хорошо, осталось совсем немного.
— Устал я что-то, — пожаловался он.
— Соберись. Ты куда ее, на дачу?
— Нет, на Некрасова, шесть, так ближе.
— Сейчас не время отступать, надо закончить начатое. Ты же знаешь, такие условия. Это последнее усилие, иди, дорогой, все это ради нас.
Во время возникшей паузы я осторожно выглянула из-за занавески. Если и были у меня сомнения, когда я слушала их разговор, то сейчас они рассеялись. Эти двое целовались, причем ни о каких родственных чувствах там не могло быть и речи. Они целовались страстно, как любовники.
Выскочить из-за занавески и устроить скандал мне помешала моя женская гордость и опять-таки бабушкино воспитание, но бушевавшим во мне огнем можно было спалить не один колхозный амбар. Вот это да! Что называется, Бог уберег. Вот что бывает с теми, кто собирается в первый же вечер ехать домой к незнакомому мужчине, зная о нем только то, что костюм на нем сидит превосходно.
«Это неправда, — одернула я саму себя, — я бы не поехала к нему, хотя вся эта обстановка очень этому способствовала. Но не в моих правилах укладываться в постель в первый же вечер, это опять-таки бабушкино воспитание!»
Эти двое наконец оторвались друг от друга и ушли. Я выскочила из-за занавески и заметалась по спальне в полном смятении. Что они говорили обо мне? Со мной связано какое-то дело. Ясно, что Вадим Валентине никакой не брат, а любовник. Зачем же она привела его в дом и заставила ухаживать за мной? Чтобы отвести глаза собственному мужу? Но зачем вообще тащить любовника в дом? Наставляла бы рога мужу где-нибудь на стороне, а я-то тут при чем?
Ни на один из вопросов у меня не было ответа, и я решила взять себя в руки, сохранить лицо и незаметно убраться отсюда подобру-поздорову. Теперь буду помнить, что я одинокая работающая женщина с ребенком, красивая жизнь не для меня. Но сначала надо заколоть чем-нибудь юбку, а то вон — уже сползает. Я открыла ящик тумбочки, он был весь завален бижутерией. Бижутерия сейчас дорогая, но это все же не драгоценности. Драгоценности, я думаю, Валентина хранит в другом месте. Перебрав всю эту кучу барахла, я увидела брошку, круглую стекляшку, стилизованную в виде паучка. Зеленое стекло, глазки в виде черных бусинок, а проволочные лапки торчат в разные стороны. Дешевка, детская игрушка, такая могла бы заинтересовать мою Аську, зачем Валентина ее хранит? Впрочем, не важно. Эта зараза не обеднеет, если я возьму грошовую брошку.
Использовав паучка вместо булавки, я кое-как заколола юбку, причесала волосы и тихонько выскользнула из комнаты. В коридоре никого не было, но из прихожей слышались голоса, Валентина спрашивала: «Куда она подевалась?». Я не могла сейчас встретиться с Валентиной, она бы все поняла по моему лицу, поэтому я толкнула одну из дверей, дверь поддалась, я шагнула внутрь — и оказалась в совершенно другом мире. Это был… девятнадцатый век? Или восемнадцатый? Если девятнадцатый, то самое начало. Посередине комнаты стоял большой круглый стол на звериных лапах, в углу еще один маленький столик, я вспомнила, как он называется, слово всплыло из неизвестных глубин — ломберный, "и возле него — два чудесных резных кресла; по стенам были развешаны темные старинные портреты, гравюры, миниатюры в овальных рамках, пейзажи с замками и зелеными холмами, а на одной стене висела такая огромная картина, что ни в какую современную квартиру она бы просто не влезла — метра три высотой — и совершенно чудесная — на ней были изображены античные руины, и водопад, и дикий виноград, и все это было такое летнее, сонное, дремлющее…
— Добрый вечер! — раздался за моей спиной тихий детский голосок.
Я обернулась, смущенная, будто меня застали за каким-то неприличным занятием, и увидела маленькую старушку, невероятно подходящую к этой комнате — сухонькая, элегантная, в темно-синем бархатном платье с пышным воротником из желтоватых кружев, с аккуратно уложенными седыми волосами, украшенными черепаховым гребнем; она сидела в глубоком покойном кресле и приветливо улыбалась.
— Вы, наверное, приятельница Валентины?
— Да, простите, я ошиблась дверью…
— Это очень мило с вашей стороны. Ко мне так редко кто-нибудь заходит!
— Какая у вас чудесная комната!
— Спасибо, вы такая милая. Как вас зовут?
— Татьяна.
— И имя у вас хорошее. Сейчас редко называют детей простыми хорошими русскими именами. Или что-нибудь вычурное, иностранное, или, если русское, то обязательно — из дворницкой… Впрочем, я, наверное, чересчур старомодна. Не хотите ли чая?
— С удовольствием.
— Тогда поухаживайте за собой, да и за мной заодно. Чашки вон там, в буфете…
Я посмотрела в указанном направлении и ахнула: в горке стояли такие чашки, что я побоялась бы прикоснуться к ним, а не то что пить из них чай. Тончайшего фарфора, бирюзовые с золотом, расписанные нимфами и амурами, они были так хороши, что я сложила руки в восхищении и замерла любуясь.
— Ну что же вы, несите их сюда!
— Неужели из такой красоты можно пить чай?
А для чего же служит красота, как не для того, чтобы делать прекрасной нашу жизнь, такую невообразимо короткую? Тем более, я уверена, что вы будете с ними осторожны, поскольку вы увидели и поняли их красоту. Это Севр, лучший его период — семидесятые годы…
— Какого века? — спросила я, холодея и уже предчувствуя ответ.
— Ну не девятнадцатого же, милая! — возмущенно воскликнула старушка. — Восемнадцатого, конечно!
— Им больше двухсот лет?!
— Разумеется. Что же тут такого удивительного? В этой комнате много старых вещей. Я, например. Шучу, шучу, мне немножко меньше. Достаньте четыре чашки, Танечка, у нас будут еще гости.
Я накрыла на маленьком столике в углу, там стоял электрический самовар, уже наполненный водой, заварной чайник и серебряная сахарница. Открылась дверь, вошел Цезарь, держа в зубах поводок, а за ним двигался маленький старичок, почти игрушечный. Замыкал шествие мужчина, открывавший мне дверь. Он держал в руках большое блюдо с пирожными.
— Здравствуйте, Мария Михайловна, дорогая! — обратился старичок к хозяйке комнаты. — Вы сегодня чудесно выглядите.
— Здравствуйте, здравствуйте. Познакомьтесь, Танечка, это мой старинный приятель.
Старичок поставил свою палочку в уголок, протянул мне маленькую ручку и сказал:
— Позвольте представиться — Карамазов, Николай…
— Неужели Алексеевич? — не удержалась я.
— Петрович, а батюшка мой действительно был Петр Алексеевич. Так что хотите верьте, хотите нет, а считаем себя потомками, — сказал старичок с гордостью.
Он весь был такой чистенький, аккуратненький, беленький пушок едва прикрывал розовую лысинку, и одет в какой-то маленький костюмчик, наверное, в «Детском мире» покупает.
— А вы, милая барышня? — напомнил он о себе.
— Если вы Карамазов, то меня зовут Татьяна Ларина, — засмеялась я.
Они замолчали было неловко, подумали, что я так неудачно пошутила, а этот тип с пирожными нахмурился.
— Это правда, меня действительно так зовут. Паспорта у меня нет, уж поверьте на слово.
— Милая, вы мне сразу понравились! — умилилась старушка. — А с Кириллом вы ведь уже знакомы?
Значит, этого типа зовут Кирилл, я улыбнулась ему как можно приветливее. Кирилл откинул плед, и стало видно, что кресло, в котором сидела Мария Михайловна, было инвалидным. Он подкатил кресло к столику, и мы сели пить чай. Старички обращались друг к другу церемонно, по имени-отчеству, Кирилл очень предупредительно за ними ухаживал. Выпив чашку, я встала и подошла к Цезарю, который как пришел, так сразу разлегся посредине комнаты, и стало видно, какой он огромный. Мария Михайловна заметила, что это, наверное, от большой площади он так разросся. С разрешения хозяйки я скормила Цезарю сухое пирожное, причем он так и съел его, лежа и глядя мне в глаза с выражением ослика Иа-Иа из мультфильма про Винни Пуха, а потом подошла к картине. В ней было что-то очень знакомое.
У нас с бабушкой в моем детстве была традиция — каждый праздник Седьмого ноября, именно в этот день, мы ходили в Эрмитаж. Раньше я думала, что это оттого, что бабушка не любила все эти демонстрации с красными флагами и криками в мегафон «Да здравствует!..» и поэтому спасалась в Эрмитаже, но потом выяснила, что есть совершенно определенная причина. Оказывается, несколько красивейших комнат Зимнего дворца были открыты для посетителей только седьмого ноября, потому что рядом находилась столовая, где революционные матросы арестовали Временное правительство. Пройти в эту столовую можно было через Малахитовый зал, и пока я с восторгом разглядывала зеленые вазы, колонны и шкафчики, бабушка грустно качала головой. Очевидно, она представляла, как по этому бесценному паркету бежала пьяная матросня, топая сапогами и стуча прикладами.
Как бы там ни было, только седьмого ноября можно было посмотреть и Малахитовый зал, и Синюю спальню, и Малиновый будуар, и Золотую гостиную, а в следующей комнате висели картины, которые в детстве я обожала. Там были сказочные развалины, увитые плющом, как замок Спящей красавицы, старые мельницы, водопады, огромные каменные лестницы с растрескавшимися ступенями, остатки римского храма с колоннами. Картин было много, мне они нравились все. Бабушка смеялась и говорила, что изображена на них вовсе не Италия, просто художник дал волю своему воображению.

1 Следующая страница


Наталья Александрова - Украденное воскресенье

Украденное воскресенье 2

«Это-то и здорово!» — отвечала я.
Видя, что я застыла у картины, Мария Михайловна спросила:
— Что, Танечка, нравится? Вы знаете, кто это?
— Неужели Юбер Робер? — вспомнила я забытое имя. — Неужели — настоящий?
— Тут все настоящее, копий я не держу.
— Потрясающе! — Я еще раз поглядела на картину и поймала внимательный взгляд Кирилла.
Я улыбнулась ему как старому знакомому. Дело в том, что у меня созрел план. Надо было выбираться из этой квартиры, и если я немного пообщаюсь с Кириллом, а потом попрошу его проводить меня до метро, то, может, Вадим и Валентина оставят меня в покое? А завтра я позвоню Валентине и выскажу все, что я о ней думаю.
Открылась дверь, и в комнату вбежала Валентина.
— Ах вот ты где? Пойдем скорее, тебя ждут!
Она выглядела какой-то беспокойной. Ничего, голубушка, сейчас ты еще больше забеспокоишься. Не знаю, какие у тебя на мой счет были планы, но я их нарушу. Поскольку я не двинулась с места, Валентина просто схватила меня за руку.
— Ну идем же! — Ее поведение выглядело, мягко говоря, странным, если не невежливым, но я держалась твердо.
— Сейчас, Валюта, немного погодя я обязательно приду, мы еще не закончили наш разговор.
Она опомнилась, посмотрела на меня подозрительно и неохотно вышла. Мария Михайловна выглядела удивленной, очевидно Валентина вообще нечасто заходила к ней в комнату, но вслух ничего не сказала.
Я потрепала Цезаря, он равнодушно позволил это сделать, только потом тяжело вздохнул, и наконец собралась с духом:
— Что ж, мне надо идти. Очень приятно было познакомиться. Чудесный дом! — Я улыбнулась Марии Михайловне и перевела взгляд на Кирилла.
— Идите, дети, идите потанцуйте, — сказала проницательная старушенция, — а мы уж тут сами посидим по-стариковски. Николай Петрович расскажет мне, что нового у них в Эрмитаже, все сплетни.
Кирилл подчинился с большой готовностью, что меня обрадовало, а то я начала было сомневаться в своих чарах. Тоже мне еще, принц недоступный! Мы вышли в коридор и почти сразу наткнулись на Вадима, похоже, Валентина велела ему караулить, чтобы я опять не сбежала.
— Не бросайте меня, Кирилл, — умоляюще прошептала я и взяла его под руку.
— Танечка! — бросился ко мне Вадим. — Куда же ты пропала, я жду-жду…
И тут я увидела, что ему абсолютно наплевать на меня, глаза его беспокойно блестели, он суетился как-то нехорошо. Я молча смотрела на него, вцепившись в Кирилла, тогда и он обратил внимание на это досадное препятствие.
— Идемте, Кирилл, там моя любимая песня.
Проходя мимо Вадима, я услышала, как он скрипнул зубами. Мы танцевали с Кириллом один танец, потом другой, причем я зорко следила, чтобы Вадим никак не мог меня перехватить. Музыка смолкла.
— Таня, тебя к телефону! — крикнула Валентина из кухни.
Я не могла не пойти, хотя чувствовала, что дело нечисто.
— Ты что это делаешь? — набросилась на меня Валентина. — Ты что себе позволяешь? Я для того тебя пригласила, чтобы ты с этим козлом тискалась? Нашла тебе приличного человека, а она, видите ли, нос воротит!
Я страшно разозлилась и хотела было наскоро объяснить Валентине, кто тут на самом деле козел, а кто — приличный человек, но тут в кухню вплыла Альбина, спросила у Валентины сигареты, пепельницу, еще что-то. Она вся была такая яркая, ее было так много, почему брюнетки думают, что им идет красное? Очевидно, все они в глубине души воображают себя немножечко Кармен, забывая о габаритах. Однако она отвлекла Валентину, и я благополучно ретировалась.
Кирилл куда-то исчез, зато ко мне сразу же подкатился Вадим.
Танечка, за что ты на меня сердишься, чем я провинился?
— Когда это мы с вами успели перейти «на ты»? — холодно парировала я.
— Ну, лапочка, ей-богу, я исправлюсь. — Он все еще думал, что я просто капризничаю.
Нет, все-таки какого черта ему от меня надо? Вадим уже облапил меня и тащил танцевать, я молча сопротивлялась.
— Дама ведь не откажется потанцевать с хозяином дома? — раздался голос сзади.
Это был Валентинин муж собственной персоной. Как в плохой пьесе в последнем акте обязательно появляется обманутый муж и начинает мучительно прозревать. Вадим обалдело уставился на него и убрал руки. Валентинин муж подхватил меня и повел танцевать. За всю жизнь столько не танцевала, как на этой вечеринке у Валентины! Интересно, а этому что от меня надо?
— Могу я говорить с вами откровенно? — осведомился он.
— Думаю, да, — осторожно ответила я.
— Я вижу, у вас с моей женой какая-то интрига, что-то вы все бегаете, организовываете. Жена моя женщина активная, энергичная, но вас я хочу предупредить: не впутывайте моего друга. Он человек доверчивый, к интригам не привык. Развлекайтесь с мужчинами, подобными этому. — Он кивнул назад, где в углу стоял Вадим, полностью подавленный необъятной Альбиной. — Я не люблю, когда в моем доме обижают моих Друзей.
Я хотела было ему сказать, что развлекаюсь с Вадимом не я, а его жена, что у него большие ветвистые рога, и тогда бы он оставил свой поучающе-хамский тон, но бабушкино воспитание опять одержало верх.
— Успокойтесь, вашему другу ничего не грозит. Похоже, в вашем доме обижают только меня. Позвольте пройти, я ухожу.
Я вышла, не оглядываясь, кипя от злости. Ну и семейка! Единственный приличный человек — старуха в инвалидном кресле. Собака — и та ненормальная — все время лежит и вздыхает!
Я нашла в прихожей свою сумку и плащ, в это время туда выскочил Кирилл.
— Таня, куда же вы?
— Домой, уже поздно, меня дочка ждет. У вас есть дети?
— Что? Нет, то есть да, есть сын. Послушайте, я хотел извиниться за Женю. Вы с ним друг друга не поняли.
— Напротив, я прекрасно его поняла. Вы можете гордиться, что у вас такой заботливый друг, опекает вас, как отец родной.
Он засмеялся.
— Да, Женька немного переборщил. Но все уладится, он хороший человек.
Я была уже одета и пыталась открыть замок на входной двери.
— Таня, позвольте вас проводить! — наконец догадался он.
— Только до метро. Я бы и сама дошла, но темно все-таки.
— Конечно-конечно. — Он уже вытащил из шкафа какую-то задрипанную курточку, открыл дверь, и мы наконец вышли на воздух.
Я думала, что на улице мне станет легче, но голова была тяжелая, а в висках по-прежнему стучало. Я даже чуть оступилась, Кирилл подхватил меня под руку. Настроение было паршивое, да еще я представила, как буду рассказывать обо всем Галке и как она будет ругаться. Галка заочно сразу же невзлюбила Валентину и не ждала от нее для меня ничего хорошего. Я не могла не согласиться, что ее предчувствия оказались верны. Мы шли не спеша, народа на улице было немного, потом свернули в переулок, Кирилл сказал, что так короче, как вдруг возле нас с визгом остановилась зеленая «девятка». Из нее выскочил Вадим и схватил меня за руку.
— Таня, садись в машину, я все объясню по дороге!
Я так растерялась, что позволила подвести себя к машине и только потом вцепилась в дверцу.
— Куда вы меня тащите? Я не хочу с вами никуда ехать!
— Быстро садись! — Он злобно кричал.
Я испугалась и вцепилась из последних сил в дверцу, Вадим обхватил меня сзади и пытался одновременно оторвать мои руки от дверцы и запихнуть меня в машину. Я изловчилась и укусила его в руку. Вадим вскрикнул от боли, выпустил меня и толкнул так сильно, что я упала. Кирилл бросился меня поднимать, наклонился, Вадим в это время замахнулся ногой, чтобы двинуть ему как следует, но Кирилл как-то ловко показал такой коронный прием, как в кино, когда противника хватают за руку и швыряют через себя. Вадим грохнулся, но быстро вскочил, сел в машину, потирая бок, и дал газу, но перед этим страшно обругал почему-то только меня. Когда машина скрылась за углом, Кирилл посмотрел озадаченно:
— Чушь какая! Что это с ним?
Я попробовала встать, ноги меня не держали. В голове шумело все сильнее. От плаща при падении оторвались две пуговицы, вдобавок я обнаружила, что при мне нет сумочки. Поскольку поблизости она нигде не валялась, очевидно, она каким-то образом попала Вадиму в машину, когда мы боролись. В сумке были ключи, кошелек, проездная карточка, а самое главное — пропуск в банк, который я, идиотка, забыла утром выложить и оставить дома. И еще там в косметичке был бабушкин гарнитур серьги и кольцо, перед выходом я сняла их и убрала в сумочку, потому что замочек, у одной серьги был слабый.
Когда Кирилл поднял меня на ноги, я уже ревела.
— Ну-ну, нельзя позволять знакомым мужчинам так с собой обращаться.
— Да я его сегодня первый раз видела! Больной какой-то! И Валька тоже!
Он посмотрел с сомнением.
— Да честное слово, она говорит — приходи, познакомлю с приличным человеком, вот и познакомила. Черт знает что! — От злости слезы мои высохли. Не знаешь, она со всеми так развлекается или только со мной?
— Не знаю, — он пожал плечами, — я мало с ней общаюсь.
Я с грустью смотрела на оторванные пуговицы, вдобавок еще и плащ запачкался. Что делать? Кирилл тронул меня за руку:
— Зайдем ко мне, это тут рядом. Приведешь себя в порядок, потом я тебя провожу.
— У тебя есть телефон? Мне надо позвонить, чтобы соседка спать не ложилась, ключей-то нет.
— Есть, пойдем.
Шли мы недолго. Улица называлась Зверинская и начиналась она прямо от зоопарка.
— Тут близко.
— Львы по ночам спать не мешают, сильно рычат?
— Бывает. — Он засмеялся.
Мы вошли в один двор, он был проходным, потом в другой. Дворы были колодцы, и в самом темном углу Кирилл вошел в парадную. В квартире на первом этаже он сразу же зажег везде свет. Крошечная прихожая. Из нее кухня каким-то углом, две комнаты.
Кирилл достал мне коробку с шитьем и усадил на продавленный диван. Обстановка в комнате была бедноватая, а впрочем, какое мне дело? Сейчас позвоню по телефону Галке и уйду.
— Ты здесь один живешь?
— Сейчас да, — пояснил он, — мама умерла три месяца назад.
А когда же его бросила жена? Но опять-таки, это не мое дело. Я позвонила, у Галки было занято.
— Выпьем кофе? — нерешительно предложил Кирилл.
Пуговицы я уже пришила, плащ кое-как почистила, побывала и, с позволения сказать, в ванной — маленьком закутке, где стояло какое-то корыто на полу и висел душ. Да моя коммуналка по сравнению с этим — хоромы!
Пока он заваривал кофе, я рассматривала кухню, смотреть-то, Собственно говоря, было не на что. В маленьком, неправильной формы помещении стояли стол, два табурета и шкафчик для посуды. Окно выходило в тупик. Стены трех домов образовали равнобедренный треугольник, и в этот треугольный колодец не было входа. Жильцы с верхних этажей бросали вниз всякую всячину, таким образом, можно с уверенностью констатировать, что окно кухни Кирилла выходило на помойку.
— Таня, садись, — позвал Кирилл, со всеми этими событиями мы как-то незаметно перешли «на ты».
Кофе дымился в чашках, и от него шел приятный аромат. Кофе должен меня взбодрить, а потом я позвоню Галке и поеду домой, пускай Кирилл поймает мне машину.
Я отпила горячий кофе, вдруг голова у меня закружилась, чашка выскользнула из рук и упала на пол. Последнее, что я помню, это лужица кофе и осколки от чашки на грязно-сером линолеуме.

***

Я проснулась оттого, что мне было жутко неудобно лежать. Спина затекла, и к тому же в нее что-то впивалось. Я открыла глаза и не увидела над собой привычного потолка с желтым пятном в углу — соседи сверху два месяца назад забыли закрыть кран и уехали на дачу. Я прислушалась машинально, стараясь уловить дыхание спящей Аськи, но вместо него услышала, как кто-то ровно дышит рядом со мной. Осторожно скосив глаза, я увидела, что рядом спит незнакомый мужчина и, судя по тому, что я чувствовала под одеялом, он был абсолютно голый. Я прислушалась к себе, ощутила, так сказать, себя всю и поняла, что я тоже лежу обнаженная и… ну в общем, тут все ясно. Меня охватил такой ужас, что только сильнейшим усилием воли я сдержалась, чтобы не вскочить, не заорать и не бежать отсюда в чем есть.
Кто этот тип, и как я оказалась в его постели? Так, надо взять себя в руки. Для того чтобы отсюда уйти, я должна вспомнить, где нахожусь. В голове у меня промелькнула Валентина, ее шикарная квартира, чертов костюм, странный Валентинин любовник, которого она почему-то усиленно подсовывала мне, потом бабуся с фарфором XVIII века… стоп! Этого типа зовут Кирилл! Мне стало так худо, что волосы на голове зашевелились.
Оказаться в постели с первым встречным, да еще каким-то полубомжом! И это я, приличная женщина из интеллигентной семьи, с ребенком, как последняя… Меня сковал ужас. Нет, надо выбираться отсюда, пока он не проснулся, смотреть ему в глаза выше моих сил, я умру от стыда. Хорошо, что я лежу с краю. Я тихонько пошевелилась, Кирил л не проснулся, только заулыбался во сне. Я сползла с дивана, стараясь не смотреть ему в лицо, — некоторые люди реагируют на пристальный взгляд, но напрасно я беспокоилась — этот спал как ребенок. Я нашла на стуле свою одежду, было ужасно противно надевать несвежее белье. Костюм был мятый, как будто в нем валялись. Когда я успела его так изгваздать? Кирилл опять пошевелился во сне. Господи, сделай так, чтобы он не проснулся!
Я нашла в прихожей свой плащ и сумочку, открыла дверь и вылетела на лестницу. Два проходных двора я пролетела, как сверхзвуковой самолет, только тихо. На Зверинской улице не было ни души, на моих часах было без пятнадцати семь, раннее утро. Вдали от этого типа мне немного полегчало, и я вспомнила, что вовсе не хотела с ним спать, то есть совершенно не собиралась! И пришла к нему только позвонить по телефону, и была совсем не пьяная, и последнее, что я помню, — это как мы пили кофе на кухне. От внезапной мысли я даже остановилась. Он подсыпал мне какую-то гадость в кофе! Специально, чтобы я вырубилась, а он потом мог делать со мной все что хотел. В моей душе ужас уступил место неистовой ярости. Нет, ну какая скотина! Подсыпать что-то в кофе, а потом раздеть, запихнуть в постель бесчувственную женщину… Извращенец! А с виду такой приличный, скромного вида. Старушку в кресле катает, с собачкой гуляет. А я-то хороша, развесила уши. Вадим хоть не скрывал, прямо звал домой, а этот… Господи, какая я идиотка! Правильно Галка говорит, что я рохля и мямля, что сейчас так нельзя, что в наше время надо вырывать свой кусок зубами и так далее.
И ведь ничего не поделаешь, не в милицию же жаловаться, пришла к нему сама, как дура. Да там на смех поднимут! Взрослую тетю двадцати восьми лет обманом заманили в квартиру — слушать противно!
В ярости я не заметила, как добежала до метро.
— Девушка, — обратилась ко мне пожилая женщина в вагоне, — вы знаете, что у вас плащ обгорел?
— Где? — Я изогнулась и обомлела — вся левая пола плаща была обожжена, а я и не заметила, когда одевалась. Да что же это такое? Совершенно новый плащ, первый сезон всего ношу. И когда я это устроила, совершенно не помню.
Когда я вышла из метро на своей станции, ярость уступила место депрессии. Дрожащими руками я вставила ключ в замок. Дверь была закрыта на цепочку, но мне не пришлось звонить — Галка подскочила тотчас же.
— Танька, так ты жива? — обрадовалась Галка.
— Что мне сделается! — бодрилась я из последних сил.
— Да что с тобой стряслось? Ты что, позвонить не могла, я вся испсиховалась!
— Я звонила, у тебя занято было, — вяло оправдывалась я, снимая плащ.
Галка воззрилась на жеваный и грязный костюм.
— Ты что, с хахалем в луже валялась в моем костюме?
— Извини, Галя. Я отдам деньги, с первой получки отдам.
— Да черт с ним, с костюмом, — окончательно озверела Галка, — ты на себя-то посмотри! А еще говорила, что спать с ним в первый вечер ни за что не будешь.
Видя, что от ее слов мне стало совсем плохо, Галка смягчилась и потянула меня на кухню.
— Пойдем, покурим, все равно уже не заснуть.
— А Ксения?
Дело в том, что Ксения не разрешает нам курить на кухне, и я считаю, правильно делает.
— Нет ее, к дочке уехала.
Галка закурила, а я налила себе стакан воды.
— Ну, Татьяна, видок у тебя — краше в гроб кладут!
— Ничего, — бормотала я, отводя глаза, — сейчас приду в себя, потом позавтракаем, с детьми подольше погуляю, на воздухе все пройдет.
Галка как-то странно посмотрела на меня и спросила:
— Тебе что, на работу не надо?
— Надо, но ведь сегодня воскресенье, — удивилась я.
Галка вылупила глаза:
— Ты что, с дуба рухнула? Танька, сегодня понедельник!
— По-понед… — Я поперхнулась водой. — Да ты в уме?
— А чего бы ты думаешь, я так психовала? Пропала с концами, ни слуху ни духу, я уже хотела в милицию звонить и в «скорую».
Видя, что я смотрю на нее с недоверием, Галка разозлилась:
— Ты на часы-то свои, на календарь посмотри!
Я взглянула и похолодела: девятнадцатое сентября, понедельник.
— Это же надо так нажраться! — задумчиво констатировала Галка. — Тань, ты чего?
Она успела подхватить меня, пока я не грохнулась на пол, отвесила щедрой рукой две пощечины и плеснула водой.
— Ну, пришла в себя? Можешь ты мне объяснить, что произошло?
— Не могу, — честно ответила я, — ничего не помню.
— Говорила, не напивайся!
— Я мало пила, что-то он мне подсыпал, гадость какую-то.
— Во дает! — Галка развеселилась. — Сутки с мужиком трахалась и ничего не помнишь? Так неинтересно!
Я подавленно молчала.
— Свекровь твоя вчера четыре раза звонила. — Галка сменила тему. — Аську ты ей обещала, но я не дала, говорю, от матери распоряжения не было, значит, не дам.
Хоть мы и развелись с мужем почти год назад, свекровь меня не забывала, позванивала раза два в неделю. У нее обнаружилась любовь к внучке, а по-моему, она уже так привыкла меня воспитывать, что теперь ей в жизни чего-то не хватало. Галка удивлялась моему долготерпению.
«Почему ты не пошлешь ее подальше?» — «Успеется!» — отмахивалась я.
— Ну, Татьяна, что сейчас будешь делать?
— На работу надо идти.
— Ладно, собирайся, а мы уж поспим. Сил нет одеваться и в садик девчонок вести.
Из-за двери послышалось бурное ликование, оказывается, эти две любопытные личности в пижамах подслушивали в коридоре. Галка шикнула на них, и они испарились.
Я приняла душ, высушила волосы, подкрасилась, приободрилась немного и отправилась на работу. Обо всем, что со мной случилось, я поразмыслю потом, а сейчас надо выбросить из головы посторонние мысли и сконцентрироваться на работе. Иначе можно наделать ошибок, а в бухгалтерии ошибки дорого обходятся.
На полпути к автобусной остановке я столкнулась с семейной парой средних лет.
Женщина — полная крашеная блондинка подняла на меня глаза и вдруг жутко перепугалась. В ее взгляде была самая настоящая паника. Я оглянулась — может, за моей спиной движется Годзилла или Кинг-Конг? Но нет, позади было совершенно безлюдно, то есть люди-то были, но все нормальные, никаких монстров. Значит, это я ее так перепугала? Женщина наклонилась к уху своего малорослого супруга и что-то горячо ему зашептала. Он недоверчиво посмотрел на меня, тоже изменился в лице, и эта странная парочка прибавила шаг. Я с удивлением на них оглянулась и увидела, что они просто убегают, оглядываясь исподтишка. Я пожала плечами и продолжала свой путь. Мало ли на свете разных чудаков? За кого они меня приняли? А может, у меня что-то с лицом? Я достала пудреницу и на ходу заглянула в зеркало. Вид не очень, но не настолько, чтобы люди шарахались от меня на улице.
Я завернула за угол и увидела, что к остановке подъезжает автобус, это удачно, потому что тащиться пешком до метро не было сил. Пришлось прибавить ходу, почти побежать, чего я очень не люблю, мне кажется, что бегущий человек глупо выглядит. И уже возле самого автобуса я вспомнила, что сегодня понедельник, а в понедельник обязательно надо идти в банк, а паспорт с собой не взяла. Я резко развернулась и припустила обратно к дому, мысленно ругая себя на чем свет за бестолковость — верно говорят, дурная голова ногам покоя не дает! Сворачивая за угол, я наткнулась на бегущего навстречу мужчину. Мы столкнулись, он на меня уставился дикими глазами и остановился. Я тоже встала как вкопанная. Столкнувшись с этим человеком, я почувствовала что-то неясное, но пугающее и страшно знакомое. Я стояла и пыталась понять, и наконец поняла — это был исходящий от него запах. Нельзя сказать, чтобы запах был сильный. В нос не бросался, но я-то ведь стояла с мужчиной совсем рядом. Это явно было что-то косметическое — не одеколон, нет, слабее. Скорее лосьон после бритья или дезодорант. Я очень хорошо различаю и запоминаю запахи. Могу по запаху восстановить воспоминания, как индеец племени сиу. Индейцы завязывают в пояс сухие травки, а потом нюхают их и вспоминают все хорошее, что с ними связано, а я, когда вдыхаю запах гвоздичного дерева, сразу представляю себе бабушку, свежие пироги и уютную лампу над столом на кухне.
Так и сейчас. Этот запах был мне знаком, с ним было связано что-то важное, пугающее, но я совершенно не могла вспомнить, что именно. Все это пронеслось у меня в голове за несколько секунд, потому что мужчина обошел меня и вроде бы побежал к автобусу, но когда я зачем-то посмотрела на него из-за угла, то видно было, что в автобус он не сел, хотя мог бы успеть.
Понедельник у меня день всегда беспокойный, потому что магазин работает без выходных и за субботу-воскресенье накапливаются проблемы, которые нужно в понедельник непременно и быстро решить. Я бегала в банк, писала отчеты, сидела за компьютером, даже выскочить поесть было некогда — мы с Ниной-товароведом наскоро попили чайку — на кофе я смотреть не могла. Часов в шесть вечера меня позвали к телефону.
— Танюша, девочка моя, что же ты так убежала, надо было разбудить меня!
В первый момент я не поверила своим ушам. Этот Кирилл звонит мне как ни в чем не бывало, как будто мы с ним тысячу лет знакомы. После всего что было, набраться наглости и позвонить! Совести у человека ни на грош!
— Как ты? — звучал в трубке веселый голос.
— Нормально, — сдавленно ответила я.
В комнате находились Нина, директор магазина Миша, да еще шофер зашел за накладными, послать этого мерзавца подальше не было никакой возможности.
— А я, ты знаешь, проспал до десяти часов. Встаю, тебя нет, даже записки не оставила, я к Женьке скорей, он у Валентины в записной книжке только твой рабочий телефон нашел.
Представив, как они с Женькой обсуждали все мои достоинства и недостатки, ноги мои подкосились, я даже села. Что еще надо от меня этому извращенцу?
— Таня, я тебя встречу после работы, прямо в магазин зайду?
— Нет-нет, — опомнилась я, — на «Фрунзенской» в восемь вечера, а сейчас у меня Много работы.
Некогда было раздумывать, перед закрытием и после у меня масса дел, но уж при встрече я выскажу этому негодяю все.
В пять минут девятого я вошла в вестибюль станции метро «Фрунзенская». Он стоял там, глупо улыбаясь, с цветами — тремя чахлыми гвоздиками мерзкого поросячье-розового цвета. Если и есть на свете цветы, которые я ненавижу, так это гвоздики. Я считаю, что их можно приносить только на похороны своих врагов. По мне, уж лучше букет репейников!
Он бросился ко мне бегом и все протягивал это дурацкий букет. Пришлось взять, чтобы он отвязался. Я рассмотрела его вблизи — все в той же курточке, весь какой-то серый, потертый, там, внизу, гнусный свитерок и поношенные джинсы. Но не в одежде, в конце концов, дело! Он держался так уверенно и самодовольно, как будто мы с ним были давнишними любовниками, как будто не он напоил меня какой-то мерзостью, может, даже наркотиком, и сутки держал взаперти! Вот этими руками он прикасался ко мне, раздевал, этим ртом целовал… Меня затрясло крупной дрожью и я забыла всю свою обличительную речь. Я посмотрела ему прямо в глаза и даже не проговорила, а прошипела сквозь зубы:
— Значит, так. Чтобы я. Тебя, козел. Больше. Никогда. Возле себя. Не видела. Чтобы близко ко мне не подходил и номер телефона выбросил! Кретин недоделанный!
Я успела заметить, как в глазах у него появилось удивление, а потом самая настоящая боль. Скажите, какие мы нежные! А может, он ненормальный? Но мне было уже все равно. Я повернулась и пошла к эскалатору, опустив с размаху букет в первую попавшуюся урну. Краем глаза я успела заметить восхищенное лицо контролерши — нечасто на спокойной «фрунзенской» удается посмотреть такое представление!
Сидя в вагоне, увидев заново перед глазами всю эту сцену, я не ощутила удовлетворения, а только усталость. Господи, как они все мне надоели! Но, как оказалось, это было только начало моих неприятностей.

***

Дома на телефоне уже ожидала свекровь.
— Вот, она уже идет! — радостно заорала Галка и сунула мне трубку. — Слушай, она меня достала! — пожаловалась она нарочно громким голосом.
Здравствуй, Таня. Я вынуждена напомнить тебе, что ты пропускаешь уже четвертое воскресенье. Сначала вы были в отпуске, потом ты отговорилась Асенькиной простудой…
— Но она действительно чихала и кашляла!
— Может быть, ты неправильно ее одеваешь? — немедленно переключилась свекровь.
И почему я вечно должна оправдываться?
— И потом, — продолжала свекровь, — мне не нравится женщина, которой ты доверяешь ребенка, видишь ли, ее Манеры оставляют желать лучшего…
Как будто у меня есть выбор, а потом, хоть манеры у Галки действительно не очень, но ей я могу доверить ребенка хоть на месяц, в отличие от свекрови, которая, несмотря на то что всю жизнь проработала в школе, абсолютно не умеет обращаться с детьми. Аська с ней невыносимо скучает, и посещения свекрови для нее острый нож.
— Ты не права, Таня, что… — начала свекровь свое, привычное, но я весьма невежливо ее прервала:
— Простите, Анна Александровна, если у вас нет ко мне конкретных вопросов, то я предпочла бы перенести наш разговор на более удобное время. Сейчас я очень устала.
— А где же ты пропадала вчера весь день? — прямо осведомилась свекровь, очевидно любопытство одержало верх над приличиями.
— Это вас не касается, — спокойно ответила я и повесила трубку.
— Наконец-то ты начала нормально с ней разговаривать! — одобрила Галка из кухни.
Я уселась за ужин одна, потому что детей Галка уже накормила. Что бы я без нее делала? Аппетита не было, Галка сурово наблюдала как я ковыряюсь в тарелке.
— Ну, прояснилось у тебя в голове?
— Не очень, — вздохнула я.
Поскольку Галка смотрела на меня выжидательно, я поняла, что придется ей кое-что рассказать. И рассказала про сволочь Валентину, про Вадима и про этого тихоню, который на самом деле оказался таким подлецом.
— Да уж, погуляла ты, Татьяна! — восхитилась Галка. — Все из-за этой Вальки, и зачем ты с ней связалась? Принца прекрасного, она, видишь ли, захотела. И когда ты поймешь, что нету на свете принцев и надо брать что есть, а то так и останешься одна с ребенком.
Все, сейчас начнется. Сейчас Галка опять начнет вспоминать Толика.
Месяцев восемь назад в нашем доме объявился То лик, приятель Сережи и компаньон. То лик высмотрел меня на рынке, когда мы с девчонками принесли Галке поесть и кофе в термосе. Тут как раз случился Новый год, мы встречали его все вместе, большой компанией. Новый год — веселый праздник, все накачались шампанским, резвились, мы, кажется, даже поцеловались с То ликом на кухне, — в общем, Толик положил на меня глаз и попросил Галкиного содействия.
Галка взялась за дело с увлечением. Кроме известной бабской привычки — всех сватать и женить, — она руководствовалась абсолютно трезвыми соображениями. Она сразу же все рассчитала, как Толик женится на мне, как я уйду с работы, мы все вчетвером организуем свою фирму, я буду вести бухгалтерский учет и вообще все бумажные дела, а Галка с То ликом и Сережей будет по очереди ездить за товаром. Галке с ее деятельной натурой сидеть в четырех стенах невыносимо.
Не утруждая себя никакой дипломатией, Галка тут же изложила мне весь свой план и страшно удивилась, когда я стала отказываться.
Сам по себе Толик был человек неплохой, по характеру хозяйственный и незлобивый, выпивал в меру, старался при мне не ругаться матом. Но он почему-то всегда ходил с полуоткрытым ртом, что придавало ему глуповатый вид. Нос у Толика плохо дышал, поэтому он частенько хрюкал. Еще я подозревала, что он храпит по ночам, но проверить это у меня не возникало желания. Кроме того, в разговоре Толик иногда путал падежи. Когда я изложила Галке все соображения, по которым не могу выйти замуж за Толика, она пришла в ярость, сказала, что я сама не знаю, чего хочу, а падежи у нас по телевизору половина политиков путает. Она так на меня наседала, что пришлось пожаловаться Сереже, он полчаса хохотал, а потом вправил ей мозги, но Галка еще долго дулась и три дня со мной не разговаривала.
Поэтому сейчас я поскорее удалилась в комнату, пока Галка опять не начала вспоминать Толика. Мы немножко почитали с Аськой про волшебника из страны Оз, сначала читала она, а потом — я, чтобы поскорее закончить главу и лечь спать. Пока я стелила постель, Аська залезла в ящик стола и стала перебирать там бусы, цепочки, клипсы.
— Мама, а где же бабушкины сережки? — Она держала в руках пустую коробочку.
У меня глухо ухнуло сердце. Неужели со всеми этими передрягами я потеряла бабушкину память? Я вспомнила, как собиралась уходить от Валентины тогда, субботним вечером, сняла сережки и кольцо и убрала их в косметичку. Вот они так и лежат, завернутые в носовой платок. Я вспомнила, как мы шли с Кириллом по улице, как нас догнала машина Вадима, потом была драка, но постойте, он ведь увез мою сумку! Да, я точно помню, именно поэтому я и пошла домой к тому извращенцу, чтобы позвонить. А утром в понедельник, когда я оттуда убегала, сумка, как ни в чем не бывало, стояла на столике в прихожей. Откуда она взялась? Вадим привез? Или Кирилл за ней съездил? Скорее всего, Вадим отдал ее Валентине, а Кирилл забрал. Очень мило, уже полгорода знает, что я сутки провела у этого ненормального. А впрочем, наплевать и забыть, забыть их всех! Я поцеловала Аську и погасила свет.
Аська уже начала тихонько посапывать, и я задремала, как вдруг перед глазами поплыли огненные круги, я будто наяву услышала треск горящего дерева и запах дыма. Я почувствовала, как меня обдало жаром, как что-то давит на меня и не дает вырваться. Я находилась в каком-то темном помещении и, словно муха, билась в маленькое заколоченное оконце. Запах дыма становился все сильнее, я уже задыхалась. В это время фанера, которой было заколочено окно, поддалась, я высунула голову, потом рванулась и вылезла на белый свет.
Через минуту я осознала себя сидящей на постели, сердце гулко билось.
«Все хорошо, — успокаивала я саму себя, — просто сон плохой приснился, это от духоты».
Я встала, открыла форточку, подышала свежим ночным воздухом, потом заснула.
Первое, что я увидела, выходя из своего подъезда на следующее утро, были бежевые «Жигули» с открытым капотом. Хозяин машины копался в моторе, зарывшись в него по пояс, так что снаружи были видны только брюки и ботинки. Брюки неплохие, хорошей ткани, но внизу, возле отворота, красовалось пятно мазута. Обидно. Мазут попробуй выведи, намучаешься.
На работе опять навалилось столько дел, что все заботы и вчерашний сон забылись начисто. К обеду я разгребла все самое неотложное и вышла немного пройтись. Я решила начать борьбу за здоровый образ жизни, потому что мой организм начал давать сбои. Поэтому надо больше гулять, пораньше ложиться спать, пить больше апельсинового сока и совсем бросить курить. Тогда исчезнут кошмары и вообще разные странности.
И, когда я в совершенно благодушном настроении подходила к мороженице «Баскин Роббинс», со мной вдруг поравнялся маленький кривоногий мужичонка с торчащими вперед, как у кролика, зубами и тихо проговорил, как бы ни к кому не обращаясь:
— С тобой хочет встретиться Шаман.
— Что вы сказали? — переспросила я удивленно, поворачиваясь к странному типчику.
— Головой не верти! — шикнул он сердито и вместе с тем испуганно. — Делай вид, что мы незнакомы.
— А мы и правда незнакомы, — фыркнула я, — еще не хватало мне такого знакомого.
— Ты не очень-то, — начал было он угрожающе.
Я оглянулась по сторонам. Московский проспект днем очень оживлен, в основном, конечно, машины, но и пешком люди ходят, поэтому я не очень волновалась.
— Послушайте, идите своей дорогой, я вас не знаю и знать не хочу, и Шамана, кстати, тоже не знаю.
В мгновение ока он схватил меня за локоть, как железными клещами, и потянул в сторону от проходящих людей. Этого еще не хватало. Я только открыла рот, чтобы закричать, как мужичонка остановился и тихонько сказал мне в ухо:
— Я тебе говорю, Шаман хочет с тобой встретиться. Он тебя в воскресенье в деле видел, ты ему очень глянулась. — При этих словах он сунул мне в руку какую-то бумажку.
Бумажку я не взяла, и она упала на асфальт.
— Послушайте, — начала я терпеливо, — вот тут в соседнем квартале, если завернуть в переулочек, находится отделение милиции. Я в этом районе не чужой человек, работаю я тут недалеко, поэтому в этом отделении у меня масса знакомых. Так что если я сейчас заору, может, вы и убежите, но недалеко, потому что я подробно опишу ваши приметы, скажу, что вы сперли у меня кошелек, и мои друзья-милиционеры выкопают вас из-под земли. Так что…
— Так и знал, что с бабы никакого проку не будет! — с досадой сказал мужичок. — А только Шаману ты очень понравилась в деле, с ним не поспоришь. Видел он тебя в воскресенье, как ты пятерых Савёловых раскидала.
Новое дело, опять про воскресенье!
— Вы уверены, что Шаман ничего не напутал? — машинально спросила я. — Не могла я нигде быть в воскресенье.
Теперь уже мужичонка посмотрел на меня дикими глазами, они к тому же были розовыми, как у кролика. Ему бы уши — вылитый Братец Кролик!
— Шаман никогда ничего не путает! — наставительно сказал он. — В общем, так. Я тебя в Удельной не видел, ничего не знаю. Мне велено записку передать, я передал. — Он нагнулся и с кряхтением поднял записку. — Вот, держи, а я пошел.
Я в задумчивости прошла мимо мороженицы, потом развернула бумажку. Там была такая странная запись: 22.9. 18. 46 ВШ.
Так, допустим, 22.9 — это двадцать второе сентября, 18 — это время, восемнадцать часов, а что такое ВШ? Сорок шесть весьма шизонутых? Сорок шестая военная школа? Сорок шесть вагонов шоколада? Бред какой-то!
Я отбросила этот бред в дальний угол сознания, клочок бумажки машинально сунула в сумку и в расстроенных чувствах вернулась на работу: мороженого мне совершенно расхотелось.
Относительно своего знакомства с половиной отделения милиции я этому Братцу Кролику не наврала, но слегка преувеличила, потому что один знакомый милиционер у меня был, правда, кажется, не из этого отделения.
Московский проспект — оживленная правительственная магистраль. Дорога из аэропорта проходит здесь. Все высокие гости нашего города проезжают мимо нашего магазина. Он расположен на углу Московского и маленького безымянного переулочка.
Однажды, где-то полгода назад, ждали не то бельгийскую королеву, не то шведского премьер-министра, короче, возле нашего магазина, и не только возле него, толклось множество милиционеров. Бельгийская королева что-то запаздывала, женщина есть женщина — может, у нее тушь потекла, может — петля на чулке спустилась, но бедная милиция мерзла на улице, потому что дело хоть и происходило в начале апреля, но в нашем городе апрель считается наполовину зимним месяцем. Мы от всей души сочувствовали бедной милиции, которая несла свою трудную и опасную службу под окнами нашего магазина, а потом к нам в офис заглянул молодой милиционер с красным носом (не подумайте ничего плохого, это было от холода). В офисе находились только мы с Ниной, и милиционер, увидев двух молодых интересных женщин, несколько растерялся и деликатно спросил, что унитазов импортных в магазине навалом, а вот нет ли одного, подключенного к фановой трубе, он согласен и на наш, отечественный. Нинка ужасно смешливая, пока я объясняла бедному милиционеру, куда пройти, она еле сдерживалась, зато потом, чувствуя себя виноватой, напоила его кофе. И милиционер влюбился, потому что у Нинки чудные ямочки на щеках и хорошая улыбка. Звали милиционера Васей, фамилия тоже соответствовала — Курочкин, и оказался он хорошим парнем, хоть взаимности от Нины так и не дождался.
Нину мы отстояли всем магазином, но Вася не обиделся, что им пренебрегли, и теперь изредка забегает к нам на огонек выпить кофейку.
Кое-как доработав до конца дня, я, выходя из офиса, увидела на обочине голубые «Жигули» с открытым капотом. Хозяин, как водится, ушел в мотор по пояс, выставив наружу брюки и ботинки. Не зря говорят, барахло машина «Жигули»! Н-да, брюки были серые, хорошей ткани, с пятном мазута возле отворота, я их сегодня уже видела. Как это понимать? Машина другая, а брюки те же самые? Интересный человек. Брюки у него одни, а машин — как собак нерезаных. Я прошла мимо него и замедлила шаг — очень уж мне захотелось разглядеть его получше, но в этом я не преуспела. Удалившись на безопасное расстояние, я оглянулась — вдруг он вылезет, и я смогу его рассмотреть? Но я увидела кое-что другое, отчего мне стало не по себе.
По тротуару неторопливой расхлябанной походочкой шел смуглый молодой человек в мятых вельветовых брюках и бежевом свитере. Он никуда не спешил и поддавал ногой пустую банку из-под пива. Проходя возле голубой машины, он неловко поддал свою банку, и она скатилась с тротуара. Пружинистой, танцующей походкой брюнет сошел на мостовую рядом с хозяином неисправных «Жигулей», как-то неуловимо взмахнул рукой и снова выкатил банку. Я следила за его грациозными движениями, но какой-то внутренний толчок заставил меня перевести взгляд на человека в приметных брюках. В его позе что-то неуловимо изменилось. Он так же стоял, зарывшись в мотор своей машины, но стоял как-то безвольно обмякнув. Он не стоял, а лежал, навалившись грудью на мотор. Я не так часто видела мертвых людей, но внутренний голос сказал мне, что этот человек мертв. Я лихорадочно завертела головой в поисках грациозного брюнета, но его и след простыл.
Что делать? Я покрылась испариной от страха и волнения и поскорее побежала прочь. Сердце билось как зверь в клетке. Эти подозрительные брюки и машины стоят всегда то рядом с моим домом, то с офисом… И похоже, что убийства, кроме меня, никто не заметил. Я остановилась и решительно повернула назад, надо вернуться. Но, выйдя из-за угла, я застыла в полной растерянности: улица была пуста, никакой машины и уж тем более — никакого покойника. Что же, мне это все померещилось? До сих пор я не страдала галлюцинациями. Что же, он сам сел в машину и уехал? Интересный покойник, подвижный и технически грамотный. Я начала сомневаться в своем рассудке.
Но самое интересное было еще впереди. Вечером мне позвонила знакомая, Л и ля Свитская, и с нескрываемым интересом спросила, растягивая слова в своей обычной манере:
— Татьяна, у тебя что, новый роман?
— С чего ты взяла?
— Ну, с кем это ты была в воскресенье в машине?
— В какой машине? — Сердце у меня тревожно забилось от неясного предчувствия.
— Ну я не помню в какой, в синей или в зеленой… Ты меня еще марку спроси, я в них не разбираюсь… Я свою-то трудом запомнила, только по мужу и узнаю… Но тебя-то я точно разглядела, мы на переезде рядом стояли…
— Да не тяни ты, Лилька! — С Л и лей разговаривать — это, доложу я вам, мука мученическая. — Не тяни! На каком переезде?
— Ну, как на каком? Мы на дачу ехали. Переезд возле Репина, мы рядом, с тобой стояли, я тебе мащу-машу, а ты на меня посмотрела, как будто первый раз видишь… И такой мужчина интересный за рулем был! Кто это?
Вспомнив интересного мужчину, Л и ля слегка оживилась, даже говорить стала быстрее.
— Какой хоть мужчина-то? Блондин, брюнет?
Ну ты даешь! Не помнит, с кем в машине ехала! Блондин, конечно! Стану я на брюнетов пялиться! Но вы с ним не одни были, на заднем сиденье еще двое сидели, но неинтересные.
— Лилечка, ты ничего не путаешь? Это точно меня ты видела?
— Ой, ну ты даешь! Я еще пока в маразм не впала! Конечно, тебя! Да ты что, пьяная, что ли, была — не помнишь ничего?
— Да я сама ни черта не понимаю. А когда это было-то?
— Я же тебе говорю — в воскресенье!
— Да понимаю, что в воскресенье. А в какое время?
— В какое время?
Я тотчас поняла, что допустила ошибку. Спрашивать Лилю о времени было бесполезно. Она и время — это две вещи несовместные. Она никогда не знала, который сейчас час, всегда и всюду опаздывала и искренне удивлялась, если кто-то был этим недоволен.
— Лилечка, хоть примерно!
— Примерно… Утром мы вообще-то на дачу ехали… А-а! — Лиля вдруг страшно обрадовалась, вспомнив что-то, что могло помочь ей определить время. — Это было за три часа до пожара!
— Какого пожара?
— Ну как же! Там такой пожар был в Учительском, возле Репина, большой дом сгорел как свечка, машин пожарных понаехало, но ничего не смогли сделать, одни угли остались!
Я вспомнила свой серый плащ с прожженной полой, и мне стало нехорошо.
Время было позднее. Я зашла к Галке за Аськой. Они все смотрели новости, я взглянула на экран и застыла на месте.
«…Следственная группа прокуратуры прибыла сегодня на место крупного пожара, случившегося в поселке Учительское в минувшее воскресенье», — звучал голос диктора за кадром, а на экране телевизора были черные обугленные стены большого загородного дома, окруженного огромными соснами, теперь тоже обугленными. Участок был большой, огороженный бетонным забором, и сердце мое при виде этого обгорелого дома исступленно забилось. Я видела это место! Но где и когда?
Где — понятно, но вот когда? Еще это Лилькин звонок… Что со мной происходит? С ума я, что ли, схожу? А диктор продолжал:
— По делу о пожаре у следствия появилась новая информация. Как считает следователь Громова, в Учительском имело место столкновение двух преступных группировок, в результате которого коттедж был умышленно сожжен. Возможно, эти же люди принимали участие в криминальной разборке, происшедшей в тот же день, в минувшее воскресенье, в восемь часов вечера на Выборгском шоссе. В связи с этим делом разыскивается женщина — рост около 165 см, блондинка, была одета в серый плащ и темно-синие туфли…
— Тоже мне, приметы, — фыркнула Галка, — да под них кто угодно подходит, вот даже ты…
— Разве я блондинка? — растерялась я.
— Ну, пепельная…
Галкины слова повергли меня в ужас. Кстати, где же плащ? Утром в понедельник я второпях сунула его под вешалку, чтобы Галка не заметила и не начала расспрашивать. Девчонки перебрались в нашу комнату, потому что Галка укладывала Стасика, я достала плащ и заперлась с ним в ванной. Так, пола обгорела прилично, носить уже невозможно, и как это я сразу не заметила? Придется его выбросить, чтобы не расстраиваться. Машинально я проверила карманы, и что-то в правом царапнуло мне руку. В руке у меня была довольно тяжелая золотая цепочка с крупными порванными звеньями — такие носят сейчас бандиты-«отморозки» с бритыми затылками и неандертальскими низкими лбами. Откуда у меня эта цепь? Я взяла ее в руки и вдруг заметила, что замок на ней разорван и вся она вымазана чем-то липким и ржавым. Господи, да это же кровь! И вдруг перед моим внутренним взором встало лицо с выпученными глазами и разинутым в крике ртом, я ощутила, как тяну за цепочку и она рвется…
—. Таня! Таня, ты что там так долго? Открой, девчонкам надо зубы чистить! — Галка стучала в дверь ванной.
Я очнулась, свернула плащ в узел и запихнула глубоко под ванну, а цепь отмыла от крови и сунула в карман халата. Мысли мои метались в голове абсолютно беспорядочно, как жучки-водомерки на поверхности пруда. Что же это происходит? Я точно помню, что выпила кофе и отрубилась. И очухалась только в понедельник утром в постели со спящим Кириллом. Но факты говорили сами за себя.
Во-первых, сумка. Она появилась в квартире Кирилла за это время. Во-вторых, обгорелый плащ и пожар в Учительском поселке. Может быть, пока я была без чувств, кто-то надел мой плащ, съездил за сумкой и вообще что-то делал, прикрываясь мной? Чушь какая, кому это нужно, и потом, ведь Л и ля видела именно меня, а я ее не узнала и вообще ни черта не помню, куда я ездила и с кем. Кроме этого, есть еще безапелляционное высказывание какого-то Шамана, что он видел меня в деле вечером в воскресенье. Очевидно, это и была та разборка, про которую говорили по телевизору. Один человек может врать, но когда несколько, то либо они все сговорились, либо дело во мне. Скорее всего, последнее. Теперь прибавились чужая золотая цепь и эти странные видения.
Я подумала еще немного и поняла, что мне остается только одно — позвонить Кириллу и прямо спросить его, где я находилась сутки и еще одну ночь — с вечера субботы и до утра понедельника. Как ни противно мне будет разговаривать с этим ненормальным, но иного выхода нет.
Однако легко сказать — позвонить. Телефона-то его у меня нет! Я закрыла глаза и сосредоточилась. Вот я сижу у него в квартире и набираю номер, чтобы позвонить Галке, а сама машинально рассматриваю аппарат. Телефонный аппарат старый, с разбитым корпусом, склеенным скотчем. Кнопок нет, надо по старинке крутить диск. А внизу вставлен номер, номер этого телефона. И что-то я тогда отметила про себя. Цифры повторялись… вспомнила — 28-28, мой возраст два раза подряд! А первые цифры номера, вероятно, такие же, как у Валентины, дома находятся близко. Рискнем!

Предыдущая страница 2 Следующая страница


Наталья Александрова - Украденное воскресенье

3 Наталья Александрова

Я прокралась в коридор, все уже угомонились, и там было темно. С непонятно отчего бьющимся сердцем я набрала семь цифр. Сначала были долгие длинные гудки, потом на том конце провода сняли трубку.
— Алло, алло, это Кирилл? — полушепотом спросила я.
— Да, я вас слушаю.
— Добрый вечер, это… это Таня.
Он помедлил чуть-чуть и повесил трубку.

***

На ночь я напилась чая с мятой, поэтому спала хорошо, только под утро приснился сон, как я бегу под дождем по пустынной улице и вбегаю в незнакомую парадную.
Подъезд старый, обшарпанный, пахнет кошками, но на потолке сохранилась лепнина, а на втором этаже на площадке под окном, в нише, скульптура ангела с отбитым крылом. Я проснулась в нервах. Сон был таким правдоподобным, но ведь наяву в этом доме я никогда не была.
Но по утрам у нас в квартире сумасшедший дом: девчонки хулиганят, Стасик ревет, Галка орет на всех — некогда заниматься самокопанием. На работе с утра тоже была суета, а после обеда вообще сломался компьютер, и Миша озверел. Вообще-то он парень спокойный, но иногда на него находит. Он наорал на меня, я — на него, немного, только чтобы разрядиться. Поскольку я такого раньше никогда себе не позволяла, он удивился и замолчал, но в банк мне пришлось идти пешком. По дороге я все время оглядывалась, мне казалось, что за мной следят. Это уж совсем ни в какие ворота не лезет, мания преследования — это симптомчик! Не в силах сдержаться, я оглянулась — у дверей магазина стояли бежевые «Жигули», и внутри кто-то сидел. Интересно, какие у него брюки? Если те же самые, серые с мазутным пятном — значит, я точно рехнулась. Сама себе удивляясь, я достала пудреницу и посмотрела в зеркальце. «Жигули» тихонько отъезжали. На всякий случай я записала их номер на случайно оказавшейся в сумочке салфетке. Взявшись за ручку двери банка, я оглянулась, и мне показалось, что бежевые «Жигули» мелькнули неподалеку. И Лилька, которую ночью осенило, позвонила мне с утра на работу и сказала, что точно вспомнила, она видела меня в «Жигулях» темный беж, даже скорее кофе с молоком. И еще она выяснила у мужа, когда точно это было — поздним утром, в двенадцатом часу, потому что с утра, с восьми часов, был дождь, они даже решили вообще на дачу не ехать. А потом дождь прошел, вот и получилось, что припозднились. Молодец Лилька, ведь может же, когда хочет!
На переезде у Репина, пожар был рядом, да еще по телевизору трепались про блондинку в сером плаще. Все, хватит! Или я выясню у Кирилла подробно, где находилась все это время, или можно через несколько дней отправляться в психдиспансер и ставить саму себя на учет. Я не могу себе этого позволить, у меня ребенок. Стало быть, сегодня вечером я поеду к Кириллу домой. Адреса я не помню, но визуально найду. Улица Зверинская, в самом начале, у Зоопарка, второй проходной двор. Когда ветер оттуда, во дворе пахнет медведями. Найду по запаху! И выясню, что этот тип подсыпал мне в кофе. И выскажу ему все. Он, видите ли, вешает трубку! Получил, что хотел, а теперь не хочет знаться. Конечно, тогда, в метро, я ему наговорила всего, но чего он ожидал — что я брошусь, ему на шею? Я вспомнила, как радостно он ко мне разлетелся и какая боль была потом у него в глазах, и пожала плечами. Нет, кто-то из нас двоих точно ненормальный!
В банке я очень удачно все провернула, по приходе обрадовала Мишу и под эту марку отпросилась пораньше, сразу после закрытия магазина. Но перед этим еще поговорила немного с Васей Курочкиным, который заскочил к нам на огонек. Вася сказал, что у меня озабоченный вид, а женщине это не идет. Тогда я решилась и попросила его выяснить, не в службу, а в дружбу, по своим каналам, кому принадлежат бежевые «Жигули» за номером таким-то. Я сказала, что водитель этой машины налетел на иномарку моего знакомого и скрылся. Такие наглые «Жигули»! Вася пообещал все выяснить в лучшем виде. Самое интересное, что я сама не знала, зачем мне это нужно. Ну выясню я, что владелец «Жигулей» Иван Иваныч Сидоров, а дальше что?
Часов в восемь я уже входила в нужную подворотню. Та же лужа, так же пахнет мочой, и у входа — куча песка. Первый двор я прошла без остановки, вот и второй, парадная в углу, и в окне на первом этаже горит свет. У него всегда горит свет, даже в яркий полдень в этой квартире темно. Я поднялась по трем выщербленным ступенькам и нажала кнопку звонка.
Он открыл дверь не спрашивая. В первый момент мне показалось, что он меня вообще не узнал, потом он вгляделся и сделал попытку закрыть дверь, но я держала ручку, впрочем, он не очень настаивал.
— Послушай — начала я хрипло, — я тебя надолго не задержу. Ответь мне на несколько вопросов, и я уйду.
Он молча посторонился. Не снимая куртки, я прошла на кухню — пусть видит, что я не в гости пришла. Кухня была такая же убогая, но чистая — вымытая посуда стояла на сушилке, пол подтерт, даже кухонное полотенце свежее. Кирилл кивнул мне на стул, сел сам и выжидательно уставился на меня. Одет он был по-домашнему — старые джинсы, футболка, выглядел абсолютно спокойным — человек у себя дома, а я вот тут пришла, отвлекаю.
— Слушаю, — нелюбезно напомнил о себе Кирилл.
— Я бы хотела знать, что произошло здесь, в этой квартире, с субботы до утра понедельника.
Он посмотрел на меня с удивлением, а потом нахмурился.
— Зачем тебе? Ты что, сама не знаешь?
— Дело в том, — голос мой предательски дрогнул, — что я ничего не помню.
— Что-о? — Он повысил голос. — Ты думаешь, я тебе поверю?
А мне и не надо, чтобы ты мне верил, — разозлилась я. — Мне надо, чтобы ты рассказал мне как можно более подробно, что здесь произошло, какого черта ты держал меня в своей квартире больше суток и какой гадостью напоил, выдавая это за кофе.
Он смотрел на меня абсолютно дикими глазами, но меня уже понесло.
— Что смотришь — стыдно? Как в постель затащить женщину без сознания, так ему не стыдно, а в глаза смотреть стыдно?
— Что ты несешь? — Он громко сглотнул. — Ты сама ко мне пришла.
— Правильно, пришла по телефону позвонить и плащ зашить, потом выпила кофе и потеряла сознание, а дальше что было? Говори, говори, не стесняйся.
—. Да не подсыпал я тебе ничего в кофе! Вот, нормальный кофе, «Паула», я сам его пил.
— Ну-ну, — прищурилась я, — с чего бы мне тогда в обморок грохаться, за мной такого никогда не водилось!
— Я и сам удивился, испугался даже.
— Вот и вызвал бы «скорую», отправил в больницу, чем в постель укладывать.
— Я Генке позвонил, тут на третьем этаже сосед, приятель мой, живет, он спустился, тебя посмотрел.
— Еще и Генка! — вскипела я. — Мало мне одного, еще и Генка тут ошивался!
— Да ты что? Он хирург, в Эрисмана работает. Правда тебе, как я вижу, психиатр бы не помешал, ты женщина со странностями.
Я хотела было обозвать его тоже по-всякому, но взяла себя в руки. Надо скорее все выяснить и уходить, а то мы до утра проругаемся.
— Продолжай.
— Вот, он посмотрел, сердце послушал, пульс, зрачки — говорит, все нормально, она спит. Это, говорит, у женщин бывает.
— Классный специалист!
— Да, говорит, пойду в восемь утра на дежурство, загляну, посмотрю еще раз. Звонит ко мне в восемь, а тебя уже и след простыл.
— Что-что? А ты где был?
— Что слышала! Я спал тут, в маминой бывшей комнате, а ты вон там, на том диване.
— Так я тебе и поверила!
— А это уж как хочешь — сухо сказал он, — но только так и было, и в кофе я тебе ничего не подсыпал, надо больно.
Я поняла его намек — раз я ему не верю, то и он мне тоже.
— Ну, хорошо, допустим, но потом-то что было? Ведь я же помню, где очухалась в понедельник, ты же не будешь утверждать, что ничего не было?
— Зачем тебе это надо знать, раз ты все равно ничего не помнишь? — Он нервничал.
— Рассказывай уж, — устало проговорила я.
— Ты пришла ко мне вечером в воскресенье, часов в одиннадцать. Сама пришла, сказала, что хочешь у меня остаться.
А что еще я говорила?
— Не помню.
— Потом? — машинально спросила я.
— Потом пошла в ванную, потом вернулась. Подошла ко мне. Слушай, я же не извращенец все в подробностях пересказывать! — возмутился он.
— Не надо, — глухо сказала я и отошла к окну.
Мне не хотелось, чтобы он видел мое лицо. По всему выходило, что он не врет, что я действительно отсутствовала где-то все воскресенье, но что, черт побери, со мной случилось и почему я ничего не помню? Из кучи нечистот за окном кухни выскочила здоровенная крыса и уселась, глядя мне прямо в глаза и шевеля ушами. Мне стало совсем тошно.
— Ты сама ко мне пришла, — повторил Кирилл.
— Сама пришла, а ты и рад! — не выдержала я. — Все вы одинаковые — любая к тебе в дверь постучится, ты ее примешь.
— Не любая… — усмехнулся он.

***

С первой встречной он бы не стал. Просто эта девушка ему очень понравилась еще там, в комнате у Марии Михайловны. Он увидел ее, как тогда, — красивая женщина с серо-голубыми глазами, глазами цвета балтийской волны, с восторженным изумлением рассматривает старинный фарфор у себя в руках. Когда в воскресенье утром она исчезла, он смирился и не стал ее разыскивать. Но, когда вечером она пришла к нему сама, он поверил в чудо. Не может же человеку все время быть плохо, должна же судьба преподнести когда-нибудь неожиданный подарок! Он ошибся, чудес не бывает. Принцессы не стучатся в дверь к бедным трубочистам в реальной жизни.
Похоже, он свалял дурака, когда с ней связался. Девушка явно со странностями, может у нее шизофрения, раздвоение личности? Не может быть, чтобы она ничего не помнила! Он оглядел всю ее поникшую фигуру — нет, правда, она очень расстроена. И не верит ему, считает его чудовищем.
— Как ты себя чувствуешь? — помимо воли спросил он.

***

Я вскочила на ноги.
— Считаешь меня ненормальной? Раньше надо было думать. Тогда небось думал, что это ты такой необыкновенный, что к тебе женщины на дом приходят!
Он помрачнел и отвернулся.
— Да, думал, раз в жизни повезло, а оказалась не то больная, не то уколотая.
— Вот и поговорили. Я пойду. — Я кинулась к двери, чтобы он не видел моих злых слез.
Господи, зачем я притащилась тогда к нему, что я в нем нашла?!
— Подожди, я провожу, оденусь только.
— Обойдусь! — Я уже была на лестнице.
Во дворе было темно. Я кое-как доковыляла до подворотни и в следующем дворе, увидев огоньки на Зверинской, приободрилась. Сейчас дойду до метро и поеду домой к Аське, а то совершенно забросила ребенка. Я уже подбегала к подворотне, как вдруг из темного угла выскочил мужик, и потная волосатая лапа схватила меня за плечо. От неожиданности я вскрикнула, мужик радостно заржал. От него несло перегаром, и вообще он был здорово пьян, но не настолько, чтобы была нарушена координация движений. Он начал меня лапать, я молча вырывалась.
— Витек, кто там у тебя? — Из дальнего конца двора подгребали к нам еще двое.
Я уже открыла рот, чтобы заорать, не надеясь, впрочем, на успех, когда услышала спокойный голос Кирилла:
— Витек, отпусти девочку.
— Кирюха! — восхищенно завопил Витек. — Дак это твоя, что ли? А чего же она тогда одна бегает?
— Да вот, такая нетерпеливая, все ей надо скорее.
Кирилл обнял меня за плечи и привлек к себе.
— Ну, привет тогда, гуляйте. — И Витек нетвердыми шагами удалился.
Его приятели наблюдали за нами со стороны. Я прижалась к Кириллу, и мы не спеша побрели по Зверинской улице. Не то чтобы мне очень хотелось это делать, просто, похоже, у меня не было выбора. Мы молча дошли до Кронверкского, там он, первый убрал руку. На станции метро я сказала ему на прощание:
— Ну и знакомые у тебя!
— Я здесь вырос, — ответил он, не вдаваясь в подробности.
— Много шляешься! — приветствовала меня Галка дома.
Насмерть разобиженная Аська уже спала в обнимку с медведем.
Пока я ужинала, Галка тоже соблазнилась выпить чая, тем более, ей хотелось узнать, где же я пропадала допоздна.
— Скажи, Галка, вот живет человек совсем один, но не старый, сорока нет, в квартире полная нищета — что бы ты подумала?
— Пьющий, — без колебаний ответила Галка.
— Да? — усомнилась я. — Вроде не похоже, сам ходит чисто, бедно только. И бутылок пустых нигде не видно.
— Тогда запойный, — спокойно ответила Галка.
— Как это?
— Ну ты, Танька, как палкой с неба сшибленная. Не знаешь, что у людей запои бывают?
— Знаю, конечно, но… я думала, это старики какие-нибудь, опустившиеся совсем.
И вовсе нет. Вот человек живет полгода спокойно, работает, все у него хорошо, потом вдруг — раз! — запой, все продаст и пропьет, его лечат.
— Снятие запоев на дому?
— Это все фигня! — Галка с пониманием махнула рукой. — Пока организм сам не остановится, запой не пройдет. Этот твой знакомый женат когда-нибудь был?
— Вроде говорили, жена его бросила, — неуверенно вспомнила я.
— Вот видишь, все сходится! — обрадовалась Галка. — С запойным долго никто не выдерживает. У меня в детстве сосед такой был дядя Леша. Когда трезвый — чудо-человек, добрый, руки золотые, а как запьет — всем двором от него прятались. Так что не сомневайся, запойный он!
Я вспомнила про сегодняшнего пьяного Витька, и с неохотой согласилась.
Я еще повозилась немного на кухне, простирнула кое-что, чтобы не ложиться спать, потому что не хотелось оставаться наедине с плохими мыслями, потом вошла в комнату и села на диван. Все вокруг было таким привычным, у Галки тихонько бормотал телевизор, Аська посапывала во сне так уютно, неужели мир дал трещину? У меня было такое ощущение, что я иду по краю пропасти и все равно не смогу удержаться и скоро упаду. Что за провал в памяти? Неужели я больна? Не может быть, я просто не могу себе этого позволить, ведь у меня Аська. Я внезапно осознала, что, несмотря на то что мы с ней живем в большом цивилизованном городе, что, несмотря на то что у меня есть муж, хоть и бывший, свекровь и родители, у нее никого нет, кроме меня, а у меня — кроме нее. Если со мной что-то случится, что будет с ребенком? Она никому не нужна, это только разговоры, как все они любят внучку. Нет уж, шутки в сторону, я не дам так просто с собой расправиться. Надо взять себя в руки и постепенно вспомнить все, как Шварценегер в моем любимом фильме. А как я буду это вспоминать? С помощью карандаша и бумаги.
Помню, еще давно, когда мы жили с бабушкой, была в доме соседка Зоя Семеновна, которая постепенно впадала в маразм. Сначала она все забывала, все время жаловалась, что ее обокрали, потом перестала узнавать соседей, ее дочка очень с ней мучилась. «Склероз, — говорили в доме, — у всех стариков бывает». Мне было семь лет, и я спросила бабушку, почему у нее нет склероза.
«Есть, — вздохнула бабушка, — только я все записываю, не надеюсь на память».
Действительно, вся стенка платяного шкафа изнутри у нее была обклеена записками. Там была куча полезных сведений — о работе химчистки и прачечной, когда надо размораживать холодильник, когда идти на почту и так далее.
«Видишь ли, — говорила бабушка, — конечно, людям, которые не привыкли иметь дело с карандашом и бумагой, тяжело. А я смогу так просуществовать, а то, когда ничего не можешь вспомнить, чувствуешь себя беспомощной».
Вспомнив бабушкины объяснения, я достала листок бумаги и ручку.
Значит, если допустить, а мне ничего больше не остается, что все эти люди, включая Кирилла, ничего не врут и не путают, что все они в воскресенье в разное время видели меня в разных местах, то можем восстановить картину этого треклятого воскресенья.
Ушла я от Кирилла, по его словам, в восемь или чуть раньше и куда же, интересно, направилась? Я вспомнила свой сон, когда я бегу по улице и идет дождь, почему-то у меня было такое ощущение, что это было утром. Допустим, тогда, значит, утром я отправилась в какую-то квартиру, где на лестнице скульптура ангела с отбитым крылом. Хорошо, это мы пока оставим, пойдем дальше. В полдвенадцатого Лилька видела меня на переезде у Репина, меня вез туда интересный блондин, и в машине были еще двое. Можно предположить, что ехали мы в Учительский поселок в тот самый дом, что потом сгорел, раз по телевизору я узнала это место. Пожар начался через три часа, сказала Лиля, значит, около трех, да пока горело, а уже в восемь меня засекли на разборке в Удельной. И этот Братец Кролик то же самое говорил. Стало быть, я успела там быстренько разобраться, чему подтверждением служит сломанная золотая цепь, и к одиннадцати поспеть к Кириллу.
В общих чертах картину восстановили, остаются частности — моя найденная сумка и запах того типа, которого я встретила утром в понедельник. Лилька, конечно, не вспомнит, с сумкой я была в машине или без сумки, но по всему выходит, что с сумкой. Потому что, по логике вещей, если это выражение можно применить ко всей этой безумной истории, выходит, что про сумку я вспомнила сразу же с утра в воскресенье и поехала за ней к Вадиму, только куда?
Я еще немного подумала и вспомнила куда. Валентина тогда в подслушанном мной разговоре спросила Вадима: «Ты ее куда повезешь?» — «На Некрасова, шесть», — ответил он.
Значит, я поехала на Некрасова, шесть. Хорошо бы это проверить, но сейчас ночь, и надо спать.

***

Наутро погода была прекрасная, светило солнышко, осень и не напоминала о себе. Я, легко одетая, вышла из дома пораньше, чтобы не спеша пройтись пешком до метро и подумать. В последнее время я только и делаю, что думаю и вспоминаю. От усиленной работы мысли на лбу появляются морщины, так утверждает Галка, может, она и права. Я шла тихонечко, мысли мои были безрадостны. Если все-таки поверить Кириллу, что он ничего мне в кофе не подсыпал, то получается, что я сбрендила просто так, ни с того ни с сего. Ведь там, у Валентины, я ела все самое обычное — деликатесы, конечно, но от икры и креветок в самом худшем случае может возникнуть кожная аллергия, как у Аськи от апельсинов, но уж никак не потеря памяти. Я еще раз перебрала все события того вечера. Вот я пришла, Валентина напоила меня ликером — всего один глоточек, потом дала таблетку. И усиленно пыталась впихнуть вторую. Я тогда отнесла это за счет ее активного характера, ей ведь всегда все нужно сделать по-своему, но если посмотреть на дело с другой стороны…
Ей было нужно напичкать меня таблетками и с помощью Вадима увезти меня куда-то. Но куда? Как она сказала? «Ты увезешь ее на дачу?» — «Нет, — ответил он, — туда далеко, мы будем на Некрасова, шесть». Итак, все сходится на Некрасова, шесть.
Но что он должен был сделать со мной на Некрасова, шесть? Затащить в постель? Тьфу, я уже помешалась на этой постели, тоже мне, секс-бомба, все, видите ли, хотят со мной переспать! Правду Галка говорит, одинокой женщине нужен мужчина, пусть не муж, но кто-то постоянный. Тогда исчезнет неуверенность в себе и наладится цикл. Нет, интерес у Вадима ко мне был абсолютно иной, деловой. Недаром он так разозлился, когда все сорвалось, тащил меня силой. Я вспомнила, как Кирилл шмякнул Вадима носом об асфальт, и у меня почему-то улучшилось настроение.
В задумчивости я налетела на какую-то женщину, сделала попытку обойти ее, но она шагнула в ту же сторону, тогда я подняла голову и с изумлением узнала Валентину. Она смотрела на меня с такой злобой, что мне стало нехорошо. Впрочем, я быстро опомнилась и посмотрела ей в глаза с не меньшей ненавистью.
— Отдай то, что ты у меня взяла! — прошипела Валентина. — Отдай, а то хуже будет.
— Что? Ты мне еще угрожаешь? Да как ты смеешь? Ты втянула меня в историю, хахаль твой ненормальный, чуть руку не выломал тогда. И зачем это, интересно знать, ты мне его подсунула? Приличный человек, «увидишь — из рук не выпустишь!» — передразнила я Валентину. — Хватит из меня дуру делать, он твой любовник! Я вас видела, вы целовались! Невтерпеж тебе было, домой его привела, а мной прикрываешься!
Тут я сообразила, что говорю ерунду, потому что Валентина привела его домой с определенной целью и мне надо узнать с какой, чтобы вспомнить все про воскресенье.
— Видела, говоришь? Правильно я догадалась, значит, это ты ее взяла, кроме тебя некому. — Валентина уже не шипела, а как-то странно выдыхала слова. — Отдай мне ее! Куда ты ее дела?
— Кого — «ее»? Ничего я у тебя не брала, нужна ты мне, еще в воровстве упрекает!
— Если бы они это у тебя на Некрасова нашли, они бы на дачу не поехали, — бормотала Валентина как бы в трансе, — там я все обыскала, и Кемаль потом тебя на даче обыскивал… Куда ты ее спрятала? — В голосе у нее звучало неистовство.
Потом она оглянулась, осознала себя на людной улице, поняла, что наговорила лишнего, и взяла себя в руки. Она заговорила скороговоркой, облизнув губы:
— Послушай, мы могли бы договориться: Я отзову их всех, еще есть время все переиграть. Ты только верни это. — Она вцепилась мне в руку, острые ногти больно царапали меня через рукав пиджака.
Мне стало страшно.
— Да отстань ты, ненормальная! — Я вырвала руку. — Ничего я у тебя не брала, провались ты со своими секретами!
Я оттолкнула Валентину, выскочила на проезжую часть и подняла руку. Остановились две машины, один водитель обругал меня, а второй согласился подвезти.
На работу я приехала буквально клокоча от злости. Если я сошла с ума, то не одна, а в компании с Валентиной. Она вела себя совершенно безумно. Пристала ко мне на улице, говорила странные вещи. Про Некрасова, шесть, про дачу. Еще одно подтверждение. Вот возьму и сегодня же поеду на Некрасова, может, вспомню точно, была ли я там в воскресенье, или найду Вадима и спрошу у него прямо.
В самый разгар рабочего дня меня позвали к телефону.
— Слушай, Татьяна! — кричал в трубку милиционер Вася Курочкин. — Ты скажи своему знакомому, что с «Жигулями» дохлое дело.
— А что еще такое?
— Выяснили для меня ребята, формально они принадлежат одной бабе, немолодая пенсионерка, да только зять у нее бандит, из «савёловой» группировки. Она сама не ездит, даже водить не умеет, он иногда машину берет. Так что друг твой попал. Ты скажи ему, пусть не связывается, лучше уж ремонт за свой счет, спокойнее. Сильно побил машину-то?
— Да нет, — вяло соврала я, — фару разбили да бок помяли.
— Ну так себе дороже!
— Спасибо, Вася, коньяк за мной!
— Да что ты, — заскромничал Вася, — мне не надо, вот если ребятам…
Переделав неотложные дела, я сказала Мише, что мне нужно в налоговую за новыми бланками для баланса, и удалилась. К улице Некрасова я решила поехать на метро, а там пройти пешком; потому что если на машине, то никакой зарплаты не хватит.
Идя по улице Некрасова, я чувствовала волнение. Я тут, несомненно, была недавно, только тогда шел дождь. Я вспомнила, что Лилька говорила про дождь в воскресенье, а ведь она живет недалеко отсюда, в этом районе, на Салтыкова-Щедрина. Значит, дождь здесь был утром, и утром я тут была. Подходя к дому номер шесть, я еще больше заволновалась. Дом с богатым декоративным убранством был бы красив, если бы не был таким запущенным. Дом был небольшой, всего одна парадная, это хорошо.
Подходя к парадной, я миновала группку бомжей, обсуждающих свои насущные проблемы, — трех мужичков неопределенного возраста и грязную оборванную старуху. На меня пахнуло отвратительной смесью запахов перегара и грязного тела. Увидев меня, бомжи внезапно замолчали и уставились с насмешкой и неприязнью. Я ускорила шаг — показалось, что их взгляды оставили на моей одежде липкие зловонные следы.
Старуха отделилась от своих и неожиданно быстро пошла за мной окликая:
— Дама! Дама! Красавица! Я к вам обращаюсь! Дама! Подайте больному человеку на хлеб!
Старуха нагнала меня. Я выгребла из кармана горсть мелочи и сунула в ее протянутую руку. Старуха уставилась на деньги в своей ладони так, как будто я бросила ей туда дохлую мышь. Я прибавила шаг, чтобы не видеть и не слышать ее: она вызывала отвращение и какой-то безотчетный страх. Уже входя в подъезд, я услышала, как она крикнула мне вслед.
— Ты мне что подала? Я к тебе как к человеку, а ты мне дрянь какую-то подала, мелочь!
Я закрыла за собой дверь парадной, чтобы не слышать ее визгливого голоса, и огляделась.
Это был традиционный питерский парадный подъезд — пол, выложенный плиткой, широкие ступени, вытертые тысячами ног, с медными кольцами, свидетельствующими о том, что эти ступени когда-то покрывала ковровая дорожка, камин, лепной потолок. Плитка, конечно выщербленная, в камине — куча мусора, лепнина потолка наполовину обвалилась.
Я медленно, с бьющимся от волнения сердцем, начала подниматься по лестнице. На площадке второго этажа в глубокой стенной нише стояла статуя — ангел с одним крылом, второе было отбито. Именно такого ангела я видела во сне…
Я смотрела на него, не веря глазам. Я была здесь! Была! Но я этого не помнила. Только мое подсознание кричало в полный голос, что я вижу этого ангела не впервые. Отведя взгляд от статуи, я огляделась. На эту площадку выходили две двери. Одна — дверь как дверь, а вторая была опечатана. Я смотрела на эту дверь и прислушивалась к своим чувствам. И они говорили мне, что именно эту дверь мне когда-то приходилось открывать, именно этот порог я перешагивала…
Почему эта дверь опечатана? На всякий случай я поднялась по лестнице до самого верха, до пятого этажа, но, как я ни прислушивалась к себе, ничего не почувствовала. Мое подсознание молчало. Ему что-то говорила только опечатанная дверь на втором этаже.
Пора было уже возвращаться на работу. Я спустилась по лестнице, вышла из подъезда — и тут же увидела прежнюю отвратительную старуху.
Она стояла возле подъезда, опершись на палку и явно ждала меня. Как только я вышла из дверей, она оживилась, шагнула мне навстречу и, уставившись круглыми совиными глазами, завизжала:
— Ты опять к нему ходила? Совесть замучила. Я знаю, кто ты есть! Ты есть убийца!
Кровь прилила к моему лицу. Я отшатнулась от мерзкой старухи и сказала севшим от волнения голосом:
— Что ты несешь, пьянь старая? Я тебя первый и последний раз в жизни вижу! — и, развернувшись, побежала прочь.
Но бабка не отставала, она удивительно быстро тащилась за мной и вопила:
— Подала, называется! Шестьдесят восемь копеек! Это разве подаяние? Порядочные люди меньше восьми рублей никогда не подают! А ты, сволочь такая, мне вообще должна была десятку подать! Потому как я все про тебя знаю! Все как есть! Ты к нему тогда приходила — и где он теперь? Увезли, простыней покрытого! А ты мне шестьдесят восемь копеек! Тьфу! Да я теперича у тебя и полтинник-то не возьму! Не меньше сотни! Ты еще будешь бегать, просить — возьми, мол! Потому как я про тебя все знаю — убийца ты!
Я пыталась делать вид, что не вижу ее, не слышу ее истеричных воплей, но это было невозможно. Тогда я остановила проезжающее мимо такси, решив плюнуть на экономию, заплатила водителю, не торгуясь, несусветную сумму, только чтобы поскорее избавиться от ненавистной бомжихи.
Она еще выкрикивала вслед машине какие-то угрозы, но я не могла успокоиться, потому что от самой себя было не так просто уехать, как от старой пьянчужки.
По приходе на работу я разбирала пришедшую для меня в офис почту. Как обычно, большую часть можно было выбрасывать в мусорную корзину: реклама фирм, торгующих канцтоварами, бухгалтерскими программами, разной справочной литературой. Среди прочего мне попал в руки плотный белый конверт без обратного адреса. Я машинально его вскрыла, вытряхнула содержимое на стол… и похолодела.
На столе передо мной лежала четкая цветная фотография. На фотографии было два человека. Один из них был мертв. Сомнений в этом быть не могло: остекленевшие глаза, отвисшая челюсть и самое существенное — дырка во лбу. Мне не приходилось видеть входное отверстие от пули, но я не сомневалась, что оно так и выглядит, во всяком случае в американских боевиках оно именно такое, а в Голливуде очень следят, чтобы такие вещи были правдоподобны. Кроме этих очаровательных деталей, во внешности трупа многое было не порядке. Складывалось впечатление, что перед тем, как убить, его долго и жестоко избивали. Он был до такой степени не в порядке, что я даже не сразу его узнала. А ведь это был тот самый Валентинин «троюродный брат», который чуть не затащил меня в субботу в свою машину. Хорошо же над ним потрудились, если я не сразу его узнала! Зато второго человека на этой фотке я узнала сразу. Еще бы мне его не узнать, если это была я.
Я, собственной персоной, стояла над трупом, и выражение моего лица можно было трактовать как решительное, энергичное, целеустремленное, но раскаяния в нем не было, хоть убей.
Я медленно втянула воздух сквозь сжатые зубы и откинулась на спинку стула. Потом я еще раз внимательно посмотрела на фотографию. Да, это была я, никаких сомнений, на мне был все тот же несчастный серый плащ, еще не обгорелый. Различимые на снимке детали обстановки были мне, вообще говоря, незнакомы, но в подсознании они вызывали странные ощущения узнавания. Я не помнила эту комнату, но я в ней когда-то была. В висках у меня застучало, перед глазами поплыли красные круги, и на их фоне я увидела мертвое лицо, то же, что на фотографии. И тут же все исчезло. Я торопливо спрятала фотографию в сумочку, чтобы она не попалась на глаза нашим, из магазина, и внимательно осмотрела конверт. То, что на нем не было обратного адреса, я заметила еще до того, как его вскрыла. Но на нем не было ни марки, ни почтового штемпеля. Только адрес и мое имя, написанное аккуратным чертежным шрифтом.
Я спросила у Нины, каким образом попал к нам этот конверт. Она ответила, что первый раз его видит, я этому не удивилась.
На столе зазвонил телефон, и странный низкий голос — наверняка измененный, — не поздоровавшись и не спросив, кто у телефона, произнес:
— Вы получили мое письмо.
Это не был вопрос, это было утверждение, констатация факта. Ответа он, по-видимому, не ожидал, и я молчала.
— Как вы понимаете, у меня есть еще фотографии.
— И чего вы от меня хотите? — не выдержала я.
— Я хочу, чтобы вы отдали не принадлежащую вам вещь. — И он снова надолго замолчал.
Это его молчание и шорохи в трубке нервировали меня и пугали даже больше, чем сами его слова. Он на это и рассчитывал.
— Я не знаю, чего вы от меня хотите! Оставьте меня в покое!
— Вы просите невозможного. Мне нужно получить эту вещь. Вам нужно получить фотографии. Мы совершим обмен, и тогда я оставлю вас в покое.
— Но у меня ничего нет!
— Вы ошибаетесь.
— Скажите хотя бы, что это такое!
— Я вижу, вы не хотите со мной сотрудничать. Это может очень дорого вам обойтись. Убийцу ищет милиция. Вы понимаете, куда я могу передать эти фотографии.
В трубке раздались короткие гудки. Я положила ее на рычаг. Мне было так страшно, как никогда в жизни. И я не столько даже боялась того шантажиста с его механическим голосом и театральными паузами, я не столько даже боялась его угроз, хотя они были весьма конкретны и серьезны, сколько я боялась того, что его слова были правдой, что я действительно могла быть убийцей. Фотография не лжет, я была там, значит, правда и все остальное. Я еще раз внимательно посмотрела на фотографию. В субботу вечером я была в такой ярости, что могла бы задушить его голыми руками. Но это аллегорическое выражение. А на самом деле так избить его я бы не смогла. И привязать к креслу. Кроме того, я не умею пользоваться огнестрельным оружием. Да и где бы я его взяла? Да, но милиция-то этого не знает, для них фотография будет несомненной уликой… И тогда я действительно испугалась ужасно.
Валентина открыла дверь своим ключом и в темной прихожей натолкнулась на лежащего Цезаря.
— Черт, вечно под ногами валяется! Одна шерсть от него!
Цезарь тихонько проворчал что-то в ответ, Валентину он не любил, она его, впрочем, тоже. Муж был дома, что Валентину удивило, ведь всего четыре часа. — Здравствуй, Валя.
— Ты что сегодня в такую рань? — раздраженно спросила она вместо приветствия.
— Так вышло, — уклончиво ответил он.
Она заметалась по комнате, рассерженно выдвигая ящики и разбрасывая вещи. Ноготь зацепился за одежду и сломался.
— Черт! — В голосе ее послышалась неприкрытая злость. — Не говори под руку!
— Что с тобой происходит? — Он был очень серьезен. — Валентина, что с тобой случилось в последнее время?
— Что ты привязался? заорала она. — Нашел время!
— Не кричи, у матери гости.
— Опять этот божий одуванчик сидит?
— Он-то чем тебе помешал? Но мы отвлеклись. Ты не ответила на мой вопрос — чем ты сейчас занимаешься, у тебя что, неприятности?
Она посмотрела на него внимательно. Знал бы он, какие у нее неприятности! Вся так тщательно налаженная операция летит в тартарары. Эта девчонка спутала ей все карты. И как это у нее, Валентины, не хватило ума сообразить, что с ней не надо связываться! Слишком хороша, мужики теряют голову! И теперь она может потерять не только деньги, но и кое-что похуже.
— Я жду ответа, — напомнил о себе муж.
— Ты никогда не вмешивался в мои дела, откуда такой интерес сейчас? Обычный бизнес!
— Обычный бизнес? — недоверчиво переспросил он. — Я звонил в твою фирму, ты уже два месяца там не работаешь.
— Я нашла другую работу! — Против воли в ее голосе прозвучали оправдывающиеся нотки.
— Валентина, я сам работаю в коммерческой фирме. Работа там подразумевает какую-то дисциплину. А ты уходишь и приходишь нерегулярно, то вообще в будний день сидишь дома, а то вдруг в воскресенье с утра сорвалась и убежала на полдня. Куда ты ходила?
— По делу, — коротко ответила Валентина.
— Что это за сомнительные дела, которые ты скрываешь от всех?
— Между прочим, этими сомнительными делами я заработала все это. — Она повела рукой.
— Кроме квартиры, — не удержался он.
— Да, квартира с твоей мамашей и ее штучками досталась мне вместе с тобой. Но ты забыл, какой тут был хлев? Вы бы так и сидели с мамочкой в захламленной помойке.
Он подумал, что, может быть, так было бы лучше, он привык к этой квартире с детства и не хотел ничего менять.
— Ты прекрасно знаешь, что у матери множество действительно ценных вещей!
— Ты все равно их никогда не продашь! — парировала она.
— Естественно, не для того мои предки их собирали, это все фамильное.
— Тоска!
Он сообразил, что Валентина нарочно уводит его в сторону от опасных вопросов, и рассердился.
— Ты скажешь, наконец, что у тебя за дела? Ты говорила, что в мае ездила в Турцию, а на самом деле это был Ливан, я проверил! И что это за типы вертятся вокруг, тебя, один такой черный — чеченская мафия, что ли? Валентина, если ты впуталась в историю, лучше сразу скажи, я же вижу, ты в последнее время не в себе!
Поскольку она упорно молчала, он продолжал, распаляясь:
— И что за негодяя ты привела в дом в субботу? Как будто я не знаю, что никакого троюродного брата у тебя никогда не было! Кто он?
— Это знакомый, я его пригласила для Тани, хотела познакомить, — заторопилась она.
А что же она тогда от него чуть не бегством спасалась? Мерзавец он, тащил ее в машину силой, сумочку увез! И в моем доме ты женщине такого подсовываешь, что люди подумают?
— А ты откуда знаешь про это все?
— Мне Кирилл сказал, он ее провожал, а тот подъехал, давай драться, ну, Кирюша ему дал немножко, — усмехнулся муж. — Так что не обессудь, вести себя надо прилично, пусть уж твой Вадим не обижается.
Валентина подумала, что Вадим уже ни на кого не обижается с того воскресного утра, когда она обнаружила его в пустой квартире на Некрасова мертвого, привязанного к креслу.
Она хватилась пропажи рано утром в воскресенье и сразу же подумала на Вадима. Она долго звонила ему, его мобильник молчал. А потом она нашла на своей расческе в спальне чужой светлый волос. Сопоставив это с поведением Татьяны вечером в субботу, она поняла, что девчонка случайно подслушала их разговор, черт ее принес тогда в спальню! Она полетела к Вадиму на Некрасова, думая перехватить там Татьяну, и увидела, как возле парадной какие-то мордовороты запихивают бесчувственную Татьяну в машину. Она подумала, что убийство — это Татьяниных рук дело, ведь говорил же Вадим, что они иногда ведут себя непредсказуемо. В конце концов, ей наплевать на этого дурака! Произведение прикончило своего создателя, в литературе такие примеры описаны.
Но Валентине надо было вернуть свое, она тщательно обыскала квартиру Вадима и его машину, там ничего не было. Если бы эти типы нашли то, что взяла у нее Татьяна, то они не поехали бы на дачу. Про то, что они поехали на дачу, Валентина узнала, когда направила туда своих людей, Кемаля и этого, второго. Вернее, это были не совсем ее люди, точнее, совсем не ее, но об этом Валентина сейчас не думала, ей было страшно. На даче был страшный пожар, но девчонке как-то удалось спастись. Ее обыскали, ничего не нашли. Все остальное сгорело, этот придурок Вадим устроил так, что к его вещам никто не смог прикоснуться, взорвалась горючая жидкость, и все пропало. Чтоб ему на том свете пусто было!
— А сумочку-то зачем отнимать? — не унимался муж. — Может, он думал, что девушка за ним сама побежит? А там ключи, документы, пришлось Кириллу оставить ее ночевать у себя.
— Да? — оживилась Валентина. — Ну, он верно не очень расстроился, такой случай ему нечасто выпадает!
— Да перестань ты, он по-хорошему!
— А когда он тебе это рассказывал?
— В воскресенье утром, когда мы с ним в гараже порядок наводили. Ты куда это?
Валентина схватила было мобильный телефон, но, взглянув на мужа, побежала к входной двери.
— Скоро вернусь! — крикнула она на бегу.
Значит, у этого идиота Вадима не хватило ума заставить Татьяну поехать с ним, и она ночевала у малахольного Кирилла. Надо срочно принимать меры!

***

Я опять убрала фотографию в сумочку и без сил опустилась на стул. Что же они все от меня хотят? Что я такое взяла у Валентины, о чем не помню? Хотя, ведь то, что я делала в квартире Валентины, я помню хорошо. Я снова перебрала в памяти события того субботнего вечера. По всему выходило, что я не брала у Валентины ничего, кроме той дешевенькой брошки-паучка. Из-за нее весь сыр-бор? Может, я в суматохе не разглядела, и она изумрудная? Сейчас узнаем. Я набрала номер Галки, хорошо, что она днем дома.
— Галк, слушай внимательно. Пойди в мою комнату, достань там из шкафа тот костюм.
— Он висит?
— Нет, так лежит, в чистку его надо отдать. Посмотри внимательно, что в карманах и на нем, потом мне скажешь. Ну, нашла?
— В каком он виде! — начала ворчать Галка. — Была приличная вещь! В кармане салфетка, потом таблетка какая-то…
— Таблетку не трогай, положи в карман, только чтобы дети не нашли, она ядовитая. А еще что?
— Ничего больше нет, только на юбке две булавки.
— Точно две?
— Ну я же не слепая, — обиделась Галка.
Значит, так. Булавка была одна, вторая упала на пол у Валентины в гостиной. Для того я и взяла у нее брошку. А теперь вместо брошки вторая булавка, а ее я могла взять только у Кирилла, к нему я пришла с брошкой, если бы потеряла ее по дороге, юбка бы свалилась. В той квартире на Некрасова брошки не было, так сказала Валентина. Кстати, что она сама там делала рядом с покойником? Не она ли его… того? По характеру, во всяком случае, ей это больше подходит. Но на фото снята я, а милиция разбираться не будет.
У меня создалось впечатление, что Валентина и тот тип с измененным голосом работают каждый сам по себе, не связаны они друг с другом. Так или иначе, мне надо найти брошку и выяснить, в чем там дело, а для этого придется снова идти к Кириллу. Что-то я к нему зачастила. Но при всех моих неприятностях наши с Кириллом разногласия по поводу того, кто к кому пришел да кто кого затащил в постель, как-то отходят на второй план.

***

Опять я отпросилась у Миши, он уже косился и глядел хмуро, но отпустил сразу после закрытия магазина. Когда я шла по Кронверкскому, было еще светло. Я уже собиралась свернуть на Зверинскую, но заколебалась — нехорошо как-то к человеку врываться без приглашения. Может, он не один? Почему-то эта мысль мне не понравилась. Я поискала глазами телефонную будку и вдруг услышала:
— Здравствуйте, милая барышня!
Передо мной, улыбаясь, стоял тот чудный старичок, Карамазов.
— Здравствуйте, Николай Петрович! — Я даже обрадовалась, такой он был славный. — Как поживаете?
— По-стариковски, милая, по-стариковски. — Он церемонно пожал мне руку. — Вот иду от Марии Михайловны,, решил прогуляться, погоды стоят хорошие. — Он так и сказал — «погоды».
— Как здоровье Марии Михайловны?
— Так, все без перемен, ну и слава Богу!
— Верно, — согласилась я.
— А вы далеко ли направляетесь? — Видя, что я медлю с ответом, — мне не хотелось рассказывать ему, что я вечером иду к одинокому мужчине, который вовсе меня не ждет, — старичок очень сконфузился.
— Уж простите стариковское любопытство, вечно мы норовим все расспросить, — смущенно проговорил он.
— Что вы, Николай Петрович, я к подруге иду, вот тут она живет рядом!
— Ну всего наилучшего, милая Танечка, кланяйтесь от меня подруге-то. — Он хитро улыбнулся, и я подумала, что он догадался про Кирилла, очевидно, он знал, где тот живет.
Карамазов вежливо приподнял шляпу и удалился. На повороте я оглянулась — старичок шел легко, почти не опираясь на трость, очевидно он носил ее так, на всякий случай. Костюмчик на нем сегодня был другой — по солнечной погоде более светлый. По-прежнему, старичок был очень аккуратненький и выглядел вполне довольным жизнью.
Я вошла в уже знакомый проходной двор, там на лавочке сидели старушки, как летом. Они проводили меня неодобрительными взглядами и зашептались. Вспомнив утреннюю наглую бомжиху, я испугалась было, но потом сообразила, что бабушкам просто не понравилась длина моей юбки. Тут они правы, если опять буду домой возвращаться поздно, следует надеть брючный костюм, так спокойнее.
Я вошла в парадную и поднялась по ступенькам. Дверь в квартиру Кирилла была открыта, то есть не то, чтобы открыта, но слегка притворена. Мне это не понравилось, поэтому я нажала на звонок, но он не работал, во всяком случае звонка в квартире не было слышно.
— Кирилл! — Я постучала в дверь. — Ты дома?
Никто не отозвался, но где-то в глубине квартиры лилась вода. Если он принимает душ, то почему с открытой входной дверью? А может, Галка права, и он все-таки пьяница?
Я решительно открыла дверь и вошла. В прихожей никого не было, кроме жуткого беспорядка. Вешалка болталась на одном гвозде, одежда валялась на полу. Столик для телефона теперь стоял на трех ногах, а телефонный аппарат, и раньше расколотый, теперь разбился окончательно. За дверью комнаты послышалось какое-то движение.
«Воры! — мелькнуло у меня в голове. — Чушь какая, что у него красть? Значит, была пьяная драка», — вспомнила я Галкины умозаключения.
Если я сейчас убегу, то бабки во дворе обязательно меня запомнят, а потом опознают. А вдруг там кого-то убили? Но кто же тогда двигается?
Я вооружилась четвертой ножкой от столика, которая валялась отдельно, и вошла в комнату. По сравнению с тем, что творилось в комнате, в прихожей был порядок, как на крейсере «Аврора» седьмого ноября.
Все ящики из платяного шкафа были вынуты, белье, носки и всякие шмотки валялись кучей на полу, то же самое творилось с письменным столом. Какие-то железки и бумажки лежали вперемешку. Посуда в серванте не побилась, это я заметила краем глаза. А в общем был ужасный разгром, а в довершение всего из-за стола торчали ноги в носках, и дырка на пятке была аккуратно заштопана.
В моих ушах почему-то зазвучал равнодушный голос диктора:
«… временно неработающий К. после совместного распития спиртных напитков…»
«Они его убили!»
Только этого мне не хватало. Обнаружить еще один труп, имея в сумочке фотографию, где рядом с покойником я, собственной персоной! Милиция будет просто в восторге!
Из-за стола раздался стон, и я во мгновение ока оказалась там. Кирилл открыл один глаз и с недоумением уставился на меня.
— А ты что тут делаешь?
Я подло обрадовалась, что он жив, — значит, он подтвердит, что не я устроила весь это разгром и не я его ударила.
— Кирилл, что с тобой? Кто это тебя так?
— Не знаю, черные какие-то.
— Черные? — Я вспомнила про молодого человека с консервной банкой, явно южной наружности.
Кирилл сделал попытку сесть, я подхватила его и увидела, что голова у него сзади вся в крови.
— О Господи, они тебя ранили!
— Еще бы, когда так по голове звезданули!
С большим трудом с моей помощью он дотащился до дивана. Диван не пострадал, правда пружины торчали в разные стороны, но это я помню по прежнему разу. Я сбегала на кухню, где был такой же разгром, намочила полотенце и обтерла ему голову. Кровь текла меньше.
— Кирилл, надо же «скорую» вызывать, тебя в больницу надо!
— Не суетись, — он показал на диван рядом с собой, — сядь, дай подумать.
— Что же случилось?

Предыдущая страница 3 Следующая страница


Наталья Александрова - Украденное воскресенье

Украденное воскресенье 4

— Я в магазин ходил, продукты покупал.
— Яйца, молоко, масло сливочное…
— А ты откуда знаешь?
— Они все на кухне на полу.
Да, прихожу, дверь открываю, а тут погром, вылетает какой-то черный, я было его схватил, а тут — сзади — хрясь по голове, и больше ничего не помню. В общем, иди сейчас на третий этаж, квартира вот так, наискосок, спросишь там Геннадия, приведешь сюда.
— А номер квартиры какой?
— Забыл, — он посмотрел виновато, — голова болит.
Я взлетела на третий этаж и позвонила в нужную квартиру, открыла женщина.
— Простите, мне Геннадия срочно нужно.
— Гена! — крикнула она в глубину квартиры, но на меня посмотрела неприязненно.
Явился Гена в майке и тренировочных штанах, с пятилетней девчушкой на плече. Мне стало неудобно — врываюсь в семейный дом, человек отдыхает.
— Привет! — протянул Гена. — Ой, Ира, это же Кирюшина девушка!
Вот, теперь у них в районе все меня знают, как Кирюшину девушку.
— Пойдемте к нам, ему плохо.
— А чего плохо? — веселился Геннадий. — Перепил или перетрахался?
Геннадий! — прикрикнула жена. — Ты хоть при ребенке бы… — Она взглянула на меня и сказала еще строже: — Собирайся живо, Кирилл по пустякам беспокоить не будет.
Гена выскочил уже в рубашке и с чемоданчиком.
— Ну, чего там у вас?
— Напали на него, по голове дали сильно.
— Много народа?
— Минимум двое.
— Да с одним бы он справился. Кирилл же мастер спорта по самбо, он тебе не рассказывал?
Я вспомнила, как Кирилл ловко бросил Вадима на асфальт, и поверила.
Кирилл полусидел на диване, прижимая к голове полотенце, и был таким бледным, что Геннадий сразу посерьезнел, подскочил к нему, велел мне включить свет — оказывается, бандиты просто вывинтили пробки — и стал внимательно осматривать рану.
— Ничего, сейчас два шва наложим, а что кровь идет — так даже лучше, гематомы не будет.
— Вы что, прямо здесь будете зашивать?
— А что, из-за такой ерунды в больницу его тащить? Давай воды кипяченой принеси быстро!
Черт знает что, как в полевых условиях! Но спорить я не стала.
— Ты крови боишься?
— Нет, — твердо ответила я.
Если бы он знал, сколько ссадин и царапин обработала я детям в последнее время, он бы не задавал таких глупых вопросов. Гена возился с раной, что-то там делал, потом достал ампулы.
— Укол ему надо сделать.
— Надеюсь, хоть шприц-то у вас одноразовый? — не удержалась я.
— Да убери ты ее отсюда! — простонал Кирилл.
— Все, марш на кухню, чайку поставь!
Я кое-как разгребла весь хаос на кухне, нашла две целые чашки, все продукты с пола, кроме трех уцелевших яиц и пачки масла, выбросила в мусорное ведро, отыскала в шкафчике по л пачки печенья. Когда я принесла чай, Гена уже собирал чемоданчик.
— Все, завтра полежишь, а послезавтра в больницу зайдешь, невропатолог посмотрит, хотя я думаю, что сотрясения нет. Ты не оставляй его, если ночью плохо будет — рвота там, боли головные, — сразу ко мне беги.
Он залпом выпил чашку чаю и ушел. Мы с Кириллом остались одни, причем он поглядывал на меня очень подозрительно. Чтобы не встречаться с ним глазами, я стала убирать в комнате. Всю одежду, не разбирая, я просто запихнула в шкаф, собрала книги и поставила их на полку, тоже все подряд, замела осколки от разбившейся настольной лампы, а кавардак на письменном столе прикрыла газеткой. Когда я после всех трудов оглянулась на Кирилла, он лежал, закрыв глаза. Я было обрадовалась, что он заснул и теперь проспит до утра, а завтра я смогу улизнуть, не вступая с ним в опасные разговоры, но не тут-то было. Кирилл открыл глаза и похлопал рукой по дивану.
— Сядь вот тут рядом и скажи, в чем дело.
— Ты о чем?
— Ты что-то знаешь про этих черных, я же видел, как ты вскинулась, когда я про них упомянул. И зачем ты сегодня сюда притащилась? Мы ведь вроде не договаривались.
Я еще немного походила по комнате, перекладывая вещи с места на место, а потом села рядом с ним на диван.
— Я тебе говорила, что про воскресенье ничего не помню?
— Ну, говорила.
— Но это только с вечера субботы и до утра понедельника. А что было до того, я очень хорошо помню, раньше никогда у меня провалов в памяти не было. И что после тоже. Так вот, я тебе вкратце расскажу. Познакомились мы с Валентиной в Болгарии две недели назад. Я там в отпуске была с дочкой, а что она делала — не знаю. Потом уже здесь она мне в пятницу позвонила, пригласила в гости, говорит, познакомлю с интересным мужчиной, это не про тебя.
— Я понял.
Мужик этот ко мне стал клеиться, ну ты видел. А потом я их случайно с Валентиной застала в спальне, когда они целовались, и по разговорам было понятно, что они любовники. Только ты на меня не наезжай в гневе праведном, что, мол, жена друга и все такое, я что видела, то тебе и говорю. Так что приятель твой сильно ветвистый.
— А на кой черт она тогда его в дом привела и тебе сватала? Валентина, знаешь, такая женщина, что просто так ничего не делает, у нее — все продумано. И зачем ты поперлась за ними следить?
— Для ушибленного головой ты неслабо соображаешь. Говорю тебе, случайно зашла в спальню, булавка у меня на юбке лопнула. Мне неудобно было, что они меня застанут, я спряталась и все слышала.
— А потом? — недоверчиво спросил Кирилл.
— А потом они ушли, я заколола юбку и решила тихонько оттуда убраться, но ошиблась дверью…
— Случайно? — В его голосе слышалось ехидство.
— Да, случайно. А дальше ты все знаешь.
Он долго молчал. Да, это объясняет, почему она так бегала от того ненормального Вадима, но все же…
— Больше я с Валентиной не виделась, а вот сегодня она меня встретила утром у дома и закатила скандал, была прямо не в себе.
Весь наш разговор с Валентиной я пересказала довольно подробно, хотя Кирилл недоверчиво щурился. Про то, что меня преследуют, про записку таинственного Шамана и про зловещую фотографию я, естественно, не упомянула.
— И вот я думала-думала, ты только не считай, что я совсем свихнулась, но единственное, что я у Валентины взяла — это та брошечка. Вот я и пришла к тебе спросить — может, ты ее нашел, когда пол подметал?
— Какую-то фантастику рассказываешь!
— А тогда я еще спрошу — как Валентина узнала, что я у тебя ночевала, ты дружку своему закадычному небось сразу побежал хвастаться?
— Все было не так…
— Ах, значит, хвастался? — вскипела я. — Уже весь район про это знает, так ты чем каждому трепаться, просто встал бы у «Горьковской» на площади и орал, что мы с тобой…
— Слушай, шла бы ты домой, а? У меня голова очень болит.
Я усовестилась.
— Домой я сегодня не пойду, я Гене обещала. Но все-таки, если бы ты сегодня утром Валентину видел, ты бы поверил, что это она к тебе черных подослала с обыском.
— Я выясню.
— Только про меня ничего не говори. А ты в милицию обращаться будешь?
— Не знаю пока. А тебе как лучше? — Он посмотрел на меня очень пристально, так что я даже заерзала.
Не дождавшись вразумительного ответа, он сказал, что сам разберется, без милиции. Я еле сдержала вздох облегчения.
— Давай, Кирилл, я домой позвоню, а ты пока ляжешь. А я буду на кресле спать.
— Зайди в другую комнату, там телефон еще один есть.
Я зашла, там тоже был полный кошмар, на полу валялись старые фотографии, газеты, женские вещи, но телефон, какой-то доисторический, стоял в углу в целости и сохранности. Я с сомнением подняла трубку, гудок был. Галка устроила мне грандиозный скандал, но я просто поставила ее перед фактом. Когда я вошла к Кириллу, он уже лег. Как видно, эти усилия его утомили, и он опять был бледным и выглядел очень плохо.
— Что там, в маминой комнате?
— Беспорядок, — вздохнула я.
— Ты не трогай там ничего, я сам потом.
— Как думаешь, нашли они что-нибудь?
— Вряд ли, я в воскресенье генеральную уборку делал, нашел бы твою брошечку.
— Хозяйственный! — не удержалась я.
— Ну что смотришь, хочешь спросить, почему я в такой нищете живу и работы приличной найти не могу?
— Да что ты, это не мое дело! — фальшивым голосом произнесла я.
— Мать болела, три месяца назад умерла. А перед этим она почти год лежала, парализовало ее.
— Это ужасно! И ты один за ней ухаживал?
— А кто же еще. — Он удивился. — Я один сын, больше родственников нет. Это ее квартира, я, как женился, в другом месте жил. Ее оставить нельзя было, я опять сюда переехал. На работу приличную не мог устроиться, там надо много работать, на часы не смотреть, а если все время домой рвешься — это какая работа.
Я вспомнила, как я намучилась с маленькой Аськой, и согласилась. Свекровь вечно придумывала себе какие-то дела, чтобы не забирать ее из садика, и мне приходилось лететь сломя голову.
— Так, перебивался разными работами, — продолжал Кирилл, — а знаешь, сколько на больного денег надо? Уколы, да процедуры, да соседке платил тете Тоне, она с матерью сидела, пока я работал. Женька даже приводил экстрасенса — все без толку, только деньги взял, а ничем не помог.
— А что же теперь?
— Теперь Женька обещал с работой помочь, — вздохнул Кирилл.
— У тебя семья, возвращайся к ним.
— Там мое место занято, — он усмехнулся, — да все равно, привык уже один, так лучше.
И опять я согласилась, ведь нам с Аськой тоже вдвоем было лучше.
— А ты думала, я алкоголик? — невесело рассмеялся Кирилл.
Хорошо, что в темноте было не видно, как я покраснела. Черт бы побрал Галку с ее житейской мудростью!

***

Среди ночи я проснулась и увидела, что Кирилл со стоном поднялся и сделал несколько неуверенных шагов к двери.
— Постой, Кирилл, я помогу!
— И туда меня провожать будешь? Спи, сам справлюсь.
Он вышел в коридор, тщательно прикрыв за собой дверь. Ее сумочка стояла на трехногом столике под зеркалом. Хорошо еще зеркало не разбили, сволочи! Он быстро просмотрел все отделения сумочки, хотел найти паспорт или еще какие-нибудь документы, чтобы узнать побольше об этой странной девице, которая вошла в его жизнь и теперь, похоже, втягивает его в крупные неприятности. У нее самой тоже проблемы, это видно невооруженным глазом, вопрос только какие. Когда она серьезно смотрела на него своими огромными серо-синими глазищами, он готов был поверить всему, что она рассказывала, в любую чушь, но потом наваждение проходило.
Паспорта в сумочке он не нашел, зато обнаружил конверт с фотографией. Осторожно оглянувшись на дверь, он взял конверт и заперся в туалете. Там он вынул фотографию из конверта, держа ее аккуратно за уголок. Вот это да! Он так и знал, что дело нечисто! Убитый Вадим, его явно пытали, и Татьяна тут собственной персоной. Она, конечно, будет говорить, что ничего не помнит. Так вот почему она так боится милиции! Очевидно, ее шантажируют, не сама же она себя сфотографировала. Не будь во всем этом замешана Валентина, он бы потащил эту криминальную девицу в милицию. Но Вадим был в доме его друга, они все окажутся замешанными в темную историю, этого он не может допустить. На Валентину ему, конечно, плевать, они друг друга терпеть не могут, но она Женькина жена.
Он убрал фотографию обратно в сумочку, вернулся в комнату и лег. Таня ровно дышала во сне. Он вспомнил ее тревожные глаза совсем рядом, когда она сегодня обтирала ему голову влажным полотенцем, ее ласковые руки и понял, что его тянет к ней, несмотря ни на что.

***

Я проснулась рано и решила перед работой забежать домой переодеться. Кирилл открыл глаза и смотрел на меня довольно хмуро.
— Как ты себя чувствуешь?
— Нормально, — коротко ответил он.
Я быстренько умылась, кое-как подкрасилась и из трех оставшихся яиц, одного помидора и куска колбасы соорудила наскоро завтрак. Мы выпили кофе, и я собралась уходить. Кирилл опять лег, на лбу у него выступила испарина.
— Кирилл, да у тебя нет ли температуры?
Я села на край дивана, погладила его по щеке и прикоснулась губами к его лбу, причем вовсе не собиралась этого делать, оно как-то само получилось. Он протянул руку и погладил меня по волосам.
— Не уходи, — прошептал он.
Во мгновение ока я одним прыжком оказалась у дверей.
— Мне надо на работу, я уже опаздываю.
— Ну как знаешь.

***

— Как знаешь, — повторил он, когда за ней захлопнулась дверь.
Морщась, он поднялся, собрал постель, потом отдохнул немного, приподнял спинку дивана и оставил его в полуразложенном состоянии. Потом он встал на колени и сунул руку между боковой стенкой и подушками. Диван был старый, и только он знал, что иногда некоторые мелкие предметы случайно проваливаются внутрь. Кирилл искал наудачу и нашел. Он вытащил руку с зажатой в ней безделушкой в виде паучка из зеленого стекла. Глазами служили черные бусинки, а проволочные лапки торчали в разные стороны. Он внимательно рассмотрел брошку со всех сторон, потом доковылял до письменного стола и после долгих поисков нашел там маленькую крестовую отвертку. Отвинтив два крошечных винтика сзади, он вытащил из брошки очень маленький круглый черный предмет. Это была кассета с микропленкой. Он побоялся лезть внутрь, чтобы не испортить пленку, запихнул кассету обратно в брошку и убрал в надежное место — опять в диван. После этого он лег и надолго задумался.

***

Перед обедом меня вызвали в магазин из офиса, сказали, что спрашивает какая-то женщина. К моему величайшему изумлению, этой женщиной оказалась Альбина — приятельница Валентины, с которой мы познакомились на той трижды проклятой вечеринке. Я и забыла, что мы с ней перекинулись тогда парой слов, она узнала, что я работаю в магазине сантехники, и сказала, что зайдет, а я ее необдуманно пригласила.
Пришлось водить ее по магазину, все показывать. Альбина сказала, что делает ремонт и что ей много всего нужно. Тогда я свела ее с продавцом Костей, они стали обсуждать подробности. Она столько всего набрала, что Миша разрешил сделать ей скидку пять процентов. Крупным покупателям в нашем магазине почти всегда полагается скидка, но Альбина этого не знала и решила, что это я замолвила за нее словечко. Чувствуя себя обязанной, она пригласила меня выпить с ней кофе. Мне как раз надо было в Пенсионный фонд, поэтому я решила совместить приятное с полезным. Когда мы уселись с Альбиной в кафе недалеко от магазина, оказалось, что общих тем у нас для разговора мало, поэтому мы начали говорить о Валентине. Альбина сказала, что Валентина стала совершенно невозможна, что со всеми ссорится, а от людей не скроешься, и среди знакомых ходят слухи, что у нее неприятности — не то с бизнесом что-то не в порядке, не то с мужем разводится.
— Да что ты? — ахнула я.
Да, и она, Альбина, как-то случайно видела ее как-то с двумя такими черными молодыми людьми подозрительного вида.
— Чеченцы? — Я сделала вид, что ужаснулась.
— Хуже! — усмехнулась Альбина. — Это арабы.
— А откуда ты знаешь? — Мне уже не надо было делать вид, что я удивляюсь.
Альбина посмотрела на меня очень серьезно.
— У меня родственники в Израиле. Я туда часто езжу, живу подолгу. Там навидалась я этих арабов. На иврите-то я говорю немного, а по-арабски не понимаю, но на слух этот язык узнаю. И уж ты не сомневайся, чеченца от араба я отличу по внешнему виду. Тем более что эти… не нравятся они мне.
Я вспомнила, с какой кошачьей грацией двигался тот смуглый молодой человек, который убил или ранил владельца пресловутых «Жигулей», и поняла, что эти арабы мне тоже не нравятся. Мы распрощались с Альбиной, я побрела по улице, размышляя, при чем тут еще могут быть арабы, и не обратила внимания на притормозившую рядом машину. Дверцы распахнулись, и я не успела опомниться, как меня уже втащили на заднее сиденье. Рядом со мной сидел крупный плечистый блондин, пожалуй довольно интересный, только, на мой взгляд, слишком мордастый. Я подумала, что, скорее всего, именно этого блондина видела со мной Лиля Свитская в воскресенье. Я открыла рот, чтобы что-то сказать, но блондин резко двинул меня ладонью в солнечное сплетение. Боль была адская, на несколько секунд у меня перехватило дыхание, на глазах выступили слезы.
— Это так, для разминки, — сказал блондин, — чтобы ты не думала, что ты такая крутая.
— Я и не думаю, — ответила я, слегка отдышавшись, — подумаешь, нашлись трое на одну женщину слабую.
— Умничать не надо! — рявкнул блондин.
Сидевший спереди боец повернулся, и я заметила в расстегнутом вороте рубашки темно-красную полосу у него на шее. Я пригляделась к нему внимательнее и узнала то самое лицо с вытаращенными глазами из моего видения, с которого я срывала золотую цепь. Значит, все верно, это было на самом деле! Парень смотрел на меня зверем.
— Дай ей еще, Витек, а не то я сам двину!
— Тихо-тихо, спокойно, Вовик, успеется. Ну ты, — это он уже мне, — ты знаешь, где это может быть.
— С чего вы взяли, что я что-то знаю?
— Потому что ты была там, в той квартире. Ты его грохнула, значит, он тебе что-то рассказал.
Уже весь город знает, что я была в той квартире и что грохнула Вадима, интересно, когда это дойдет до милиции? Я жутко разозлилась, терять мне было нечего.
— Понятия не имею, о чем вы говорите, и вас первый раз вижу.
Хотя это было неправда, я уже видела всех троих — этого мордастого блондина, Вовика с цепочкой и водителя, ведь это именно он преследовал меня в понедельник утром, я почувствовала знакомый запах лосьона.
— Вы же знаете, что у меня ничего нет, вы же обыскали меня тогда, когда везли на дачу, — наугад начала я.
— Значит, ты знаешь, где это спрятано!
— Да нет у меня ничего!
Я покосилась на парня рядом с водителем.
— Цепочку вот могу отдать, мне чужого не надо! Правда, я тебе скажу, барахло твоя цепочка, звенья слабые.
Парень издал звериный рык и ухватил меня за нос, больно-больно. Слезы хлынули ручьем.
— Сейчас кровь пойдет, все сиденье тебе залью! — крикнула я блондину, почему-то сразу решив, что он тут главный.
Вовик меня отпустил, я обругала его и полезла в сумочку за носовым платком. Роясь в сумке, я сквозь слезы заметила какую-то записку. Вот в чем дело, это же тот клочок бумаги, что дал мне Братец Кролик! 22.9. 18. 46 ВШ.
Сегодня двадцать второе. На двадцать второе в восемнадцать ноль-ноль мне назначил встречу некий таинственный Шаман. Но что такое 46 ВШ?
Наверное, в критической ситуации мое подсознание заработало на полную мощность и выдало вариант. Опасный вариант, идиотский вариант, но выбора у меня не было. Меня осенило, что 46 ВШ — это сорок шестой километр Выборгского шоссе, я надеялась, что правильно догадалась. В противном случае следовало думать, что Господь Бог от меня отвернулся навсегда, потому что проживу я теперь недолго.
Я скосила глаза на часы. Сейчас шестнадцать тридцать. Мы доедем до места за час или час десять, раньше времени приезжать не следовало, бандиты могут что-то заподозрить. И я стала плакать, тянуть время, выторговывать какие-то гарантии безопасности. Эти сволочи только посмеивались, а блондин повторял как попугай: «Умничать не надо!» Единственным положительным результатом было то, что мне удалось незаметно вытащить из сумочки маленький баллончик с едкой жидкостью, который я носила для самообороны, и незаметно спрятать в карман куртки.
Когда стрелки часов подошли к пяти, ненавистный блондин упомянул про моего ребенка. Это было кстати, я давно уже ждала чего-либо подобного, поэтому очень натурально вскрикнула и схватилась за сердце, потом решительно тряхнула головой и сказала:
— Едем!
— Давно бы так! Куда?
— На Выборгское шоссе.
Парень с переднего сиденья повернулся к нам:
— Витек, докладывать будем?
— Не будем! — хорохорился Витек. — Сначала дело сделаем, потом отзвонимся. И так уже Савёл наезжает, что плохо работаем. Скорее надо с этим кончать!
Я поняла, что если бы они нашли брошку, а искали они, очевидно, ее, больше с меня взять было нечего, то я прожила бы после этого минут десять. Выхода у меня не было, я везла их на встречу с Шаманом, надеясь на чудо.
Подъезжая к километровой отметке, я увидела «вольво» с поднятым капотом. Водитель копался в моторе. Неужели «вольво» тоже ломается?
— Здесь, — сказала я.
Водитель, благоухающий лосьоном, затормозил. Блондин посмотрел подозрительно на меня:
— Это что за козел здесь припарковался?
— Откуда я знаю! Ваша вещь здесь, а кто тут машину чинит, мне без разницы.
— Витек, я пойду этого хмыря на всякий случай пощупаю, мало ли что?
Но «хмырь» уже сам вылез из-под капота «вольво» и шел к нам, вытирая руки тряпкой. Он был небольшого роста, худощавый, с плоским восточным лицом, лишенным всякого выражения, жидкими прилизанными волосами и тоненькой ниточкой усов.
— Мужики! — громко сказал он, пройдя половину разделявшего нас расстояния. — У вас ключа на четверку нету?
— Какого… — начал было водитель привычную фразу — и вдруг осекся.
Он вжался спиной в сиденье и прошептал в ужасе:
— Витек, это же Шаман!
— Сука! — взвизгнул блондин, поворачиваясь ко мне. — Подставила под Шамана!
Лицо его мгновенно стало мертвенно-бледным, губы тряслись, в глазах был такой ужас, что мне и самой стало страшно. Водитель вытащил пистолет, но руки его так тряслись от страха, что на него противно было смотреть.
Шаман мгновенно оказался возле машины. Левой рукой он резко ударил в лицо водителя, буквально вмяв его в череп со страшным механическим хрустом, в то же время правой он схватил за шею блондина, который смотрел на меня и не успел повернуться к Шаману лицом, и страшным рывком вытащил его, как тряпку из машины. Как это получилось, я даже не поняла, потому что дверца машины была закрыта, Шаман буквально протащил Витька сквозь нее и бросил на асфальт у своих ног.. Второй боец на переднем сиденье открыл дверь со своей стороны, выскочил наружу и бросился к обочине, оглядываясь и стреляя наугад:
Я решила воспользоваться его примером, распахнула дверцу и скатилась в кювет.
Там уже кто-то был. Я в ужасе уставилась на неподвижно лежащего человека. Мне уже всюду мерещились покойники. Но этот был живой. Это был тот самый смуглый брюнет, которого я видела несколько дней назад возле магазина. Он приложил палец к губам, призывая меня к молчанию. Правда, я и не собиралась с ним разговаривать, мне было слишком страшно.
На шоссе Шаман что-то делал с Витьком. Мне было страшно даже подумать, что именно. Вдруг со стороны города показалась темно-серая машина. Она притормозила рядом с нами, дверцы распахнулись. Мой смуглый сосед по кювету рывком поднял меня на ноги, подтащил к машине и впихнул внутрь.
Машина резко рванула с места. Шаман бросился наперерез, вытаскивая пистолет, но водитель резко крутанул руль и проскочил мимо. Вслед грянуло несколько выстрелов, зазвенело разбитое стекло. Машина получила несколько пробоин, но не сбавила скорости и, свернув на развилке, оставила поле боя.
Я присмотрелась к водителю. Он был такой же смуглый и темноволосый, как и мой первый знакомый.
— Вы что, братья? — спросила я, ни к кому конкретно не обращаясь.
— Братья? Можно сказать, что и братья, — ответил с сильным восточным акцентом мой знакомый по кювету и сказал что-то водителю на гортанном языке. Тот разразился в ответ длинной горячей тирадой.
— Кемаль говорит — братья по борьбе, — перевел мой сосед.
— И чего же вы, братья по борьбе, от меня хотите?
Братья обменялись опять репликами на своем языке, причем Кемаль, видно, пошутил, потому что оба громко рассмеялись. От их смеха мне стало не по себе. Очевидно, это и были те самые подозрительные арабы, о которых предупреждала меня Альбина. Их подослала Валентина. Выходит, я попала из огня да в полымя!
Тем временем мы свернули на другую дорогу и поехали обратно в сторону города. На некотором расстоянии впереди я увидела сотрудника ГАИ на мотоцикле, это был пост контроля скорости. Решение созрело мгновенно. Не для того я избавилась от бандитов, чтобы теперь пропадать с этими черномазыми. Я давно уже нащупала в кармане баллончик. Когда до поста оставалось метров пятьдесят, я резким движением выбросила вперед руку с аэрозолем и брызнула пахучей жидкостью в лицо водителю. Как мне это удалось, до сих пор не понимаю. Должно быть, эти двое нервничали в незнакомой обстановке и отвлеклись на гаишника. Водитель схватился руками за глаза, выругавшись на незнакомом языке, и выпустил из рук руль. Машина резко вильнула. Кемаль ударил по тормозам, машина остановилась на самом краю дорожного полотна, прямо перед носом гаишника. Он бросился к нам, выпучив глаза, — такой наглости он не ожидал. Мой смуглый сосед злобно посмотрел на меня и сунул руку в карман, где хорошо просматривался пистолет:
— Только пикни!
Милиционер подбежал к нам, заглянул в машину. Увидев смуглые лица моих спутников, он еще больше разъярился.
— Выходи из машины! — заорал он водителю. — И ты выходи!
Меня он окинул волной холодного презрения — надо же, с кем связалась! — и вытащил рацию.
Братья по борьбе оценивающе осмотрели милиционера и начали выбираться из машины. В этот момент я не поставила бы на жизнь бедного милиционера и ломаного гроша, даже неденоминированного. Однако, если я хотела спастись, более удобного времени скорее всего не представится. Я резко распахнула дверцу машины со своей стороны и выскользнула в кювет. Похоже, этот маневр уже вошел у меня в привычку. На всякий случай взглянув, не ждет ли меня в кювете какой-нибудь старый знакомый, я выбралась на другую сторону и бросилась в кусты. Ветки цеплялись за одежду, царапали лицо, но я бежала, не оглядываясь. Сзади прогремели два выстрела. Я мысленно поклялась, что, если выберусь из этой переделки живой, пойду в церковь и поставлю самую большую свечку за упокой души несчастного милиционера.
Сердце колотилось, воздуха не хватало, но я бежала из последних сил. Вдруг я споткнулась, земля ушла из-под ног, и я скатилась в неглубокий овражек, заросший густым подлеском и заваленный буреломом. Сил больше не было, и я решила затаиться. Немного пройдя по дну оврага, я увидела большой куст боярышника, а за ним — что-то вроде пещерки. Некоторое время ничего не было слышно, кроме обычных лесных звуков — скрипа деревьев, шороха ветра в ветвях, — но потом послышались хруст веток под чьими-то осторожными шагами и тихий разговор на все том же гортанном языке. Как же они мне надоели, эти арабы!
Они прошли по самому краю овражка, потом немного посовещались и удалились в сторону шоссе. Я поняла, что их побудило к возвращению: убитого на дороге гаишника скоро начнут искать. Очевидно, арабам было известно, как относится полиция всех стран мира к тем, кто убивает их сотрудников, то есть через небольшое время все будут стоять на ушах. А их машина все еще стоит рядом. Поэтому они решили вовремя убраться из опасного места, кроме того, они потеряли меня в незнакомом лесу.
Я еще некоторое время просидела неподвижно, чтобы не выдать себя случайным шумом, и была вознаграждена за выдержку очень симпатичным гостем: из кустов неподалеку выскочил большой упитанный серовато-коричневый заяц. Он уселся почти передо мной, любопытно поводя ушами и принюхиваясь. Я застыла и постаралась даже не дышать, чтобы не спугнуть лесного посетителя. Вот бы Аське его показать!
Тут я тяжело вздохнула, потому что поняла, что нескоро у меня будет время гулять с ребенком по лесу, никого не опасаясь. Прежняя, с трудом налаженная жизнь кончилась, когда я познакомилась с Валентиной. Меня охватила ужасная злость. Что я им всем сделала? За что они на меня?
Заяц почувствовал мое настроение и убежал в лес не оглядываясь. Я выбралась из оврага и пошла обратно к шоссе, стараясь как можно меньше шуметь. Дорогу я нашла легко, очевидно со страху, потому что обычно я умудряюсь заблудиться в трех соснах. Вообще за последнее время я за собой замечаю, что очень изменилась. Видимо, опасность пробудила во мне скрытые ресурсы и дремлющие способности.
Увидев просвет, я осторожно выглянула из кустов на дорогу. На шоссе, к моему удивлению, не было ни машины арабов, ни убитого милиционера, ни его мотоцикла. Они его спрятали, чтобы выиграть время. Что ж, мне тоже надо поскорее отсюда убираться.
Дорога была пуста, ни машин, ни людей. Все тело болело, хотелось есть и пить, а главное — согреться после долгого сидения на сырой земле. Кроме того, я представила, как выгляжу, и ужасно расстроилась. Колготки порвались, туфли, слава Богу, сегодня были не на высоких шпильках, но все равно их жалко. Я кое-как почистила куртку и потащилась по шоссе. Такими темпами я и к утру до дома не доберусь!
Через полчаса, когда мои силы были уже на исходе, сзади меня обогнал колесный трактор. Что уж подумал про меня тракторист, не знаю, но он помог мне забраться в кабину и отвез до главного шоссе, не переставая удивляться, как я здесь оказалась. На Выборгском шоссе меня подобрал симпатичный дядечка средних лет на старом «Москвиче», который хоть и смотрел удивленно на мою грязную куртку и порванные колготки, но. вопросов лишних не задавал, денег не взял и на прощание пожелал удачи.
До дому я добрела в полной темноте глубокой ночью. Галка встретила меня злая как черт.
— Где тебя опять носит?
Но я даже не могла ответить — от страха, усталости и холода зуб на зуб не попадал. Галка потащила меня в ванную.
— Немедленно полезай под горячий душ, если не хочешь окочуриться.
Когда я вылезла из ванной, немного придя в себя, Галка уже сервировала на кухне ужин. Именно сервировала — на столе стояли две тарелки, две рюмки и бутылка коньяку.
— Ты что это?
— Для здоровья, а то заболеешь.
Мы выпили молча, потом я стала есть что-то непонятное — Галка по южной привычке кладет в еду так много специй, что вкус уже не различаешь.
— Ну? — наконец не выдержала Галка.
— А где Сережа?
— Там, лег уже, сегодня работы много было, намаялся. Татьяна, где тебя носит?
— У меня, Галка, неприятности. Кто-то за мной охотится, деньги требуют, — соврала я.
— Это из-за магазина?
— Может быть, — уныло сказала я.
— А ты им-то в магазине говорила?
— Да у них своих проблем хватает с крышей, — опять соврала я.
Не то чтобы я не доверяла Галке, просто не хотела втягивать ее в свои неприятности.
— Справляешься пока? — спросила Галка.
— С трудом…
— Ладно, завтра с Сергеем поговорим.
Я уже собиралась идти спать, но зазвонил телефон.
— Таня, это тебя, — позвала Галка виновато.
Звонила свекровь, как всегда вовремя.
— Добрый вечер, Танечка, ничего, что я так поздно? А то тебе раньше не застать.
— Ничего. — Я нарочно зевнула в трубку.
— А у нас такое событие, прямо уж и не знаю, как ты к этому отнесешься. Дело в том, что Димочка женится.
— Что-что? — С меня разом слетела вся сонливость.
Да, ты знаешь, я только сегодня узнала, так как-то все скоропалительно.
— Еще одного внука ожидаете? — догадалась я.
— Да, ты знаешь, уже скоро, через пять месяцев.
Все ясно, девица решила добиться своего во что бы то ни стало, а свекровь поставили перед фактом.
— Такая славная девочка, совсем молоденькая! — щебетала свекровь. Я хочу ее с Асенькой познакомить.
— Еще чего! — вырвалось у меня.
— Ты не права, Таня, если думаешь, что…
— Мои поздравления молодым! — рявкнула я и повесила трубку.
— Она тебе сегодня весь вечер звонит, — извинялась Галка. — А что ей надо-то?
— Сообщила, что мой бывший женится.
— Да? А зачем тебе-то звонить? — изумилась Галка.
— Ты не понимаешь? Радостью поделиться.
— И ты так спокойно с ней говорила? Ну, Татьяна…
— Только скажи, что я не права, и я убью тебя на месте! — проорала я и скрылась в своей комнате.
Там я успокоилась и решила, что свекровь, конечно, зараза и звонила нарочно, но мне сейчас при моих неприятностях от ее звонка ни жарко ни холодно. Посмотрим, сколько выдержит свекровь эта «такая славная девочка».
Завтра, слава Богу, у меня выходной и послезавтра тоже, только надо позвонить Мише и извиниться, что исчезла на полдня, в крайнем случае, потом отработаю. А в общем, он не будет особенно выступать, потому что, когда он с очередной своей девицей закатывается по пятницам в кабак, а жене говорит, что работает допоздна, мы с Ниной его прикрываем.

***

Хорошее место Озерки. С одной стороны — город рядом, на машине до центра полчаса, на метро — вообще двадцать минут. С другой стороны — зеленая зона, Суздальские озера, тут тебе и купание, и водные виды спорта, зимой — лыжи. Поэтому в Озерках появилось много новых роскошных коттеджей, некоторые и коттеджами назвать нельзя — не то виллы, не то дворцы, не то крепости.
В одной из таких крепостей, окруженной бетонной стеной, с сигнализацией по периметру и с охранниками на вышке, шло оперативное совещание. Но что странно, совещание это шло почему-то не в зале за длинным полированным столом, а в огромной ванной комнате.
Хозяин особняка, толстый, лысый пятидесятилетний мужчина, богато украшенный татуировками, нежился в гидромассажной ванне. Видимо, гидромассажа ему было недостаточно, потому что в дополнение к нему две юные массажистки, вместе с ним плескавшиеся в ванне, массировали его плечи и спину. Остальные участники совещания стояли навытяжку, выслушивая текущий разнос.
— Витек, козел, погорел бездарно — на Шамана напоролся. Сам виноват — видел я, что от него осталось. И опять скажу — только сам во всем виноват. Сунулся, не проверив, вот и погорел. Это раз. Теперь с мужиком этим, с которым всю кашу заварили, — кто его замочил? Отвечай, Санек, ты у нас один из всей четверки остался, тебе и отвечать.
Поскольку Санек угрюмо молчал, хозяин продолжал:
— Раз такое дело, мужик ненадежный, надо было все время его пасти, глаз не спускать, а вы что? Потрясли его маленько, это правильно, адрес дачи он вам сказал, вы и уши развесили. С собой его вам было тащить неохота, знаю я, чтоб кровищей машину не испачкал, знаю я Витька этого, вот через лень свою и погорел.
— Да мы же вернулись! — вставил было понурый Санек.
— Молчи, падаль! — озверел хозяин. — Вернулись они, а там что? Только жмурика нашли и девку стукнутую. Кто его пришил?
Если она, то кто тогда ее по голове приложил? Раз Шаман в деле светится, может, он и приложил, а может, и не он. Это два. Дальше, девку упустили и дача сгорела, весь товар к такой матери пропал. Это три. Как девка ушла? Какие черные там еще маячат? И везде Шаман. Я этого гада еще достану. Ну ладно, для этого время еще не пришло. Пока, стало быть, эту операцию придется свернуть. Славик, всех с этого дела сними, все равно уже ничего не раскопаешь.
Вечером того же дня один из участников совещания в ванной комнате подъехал к неказистой бревенчатой избушке в Юкках. Никакого бетонного забора, никакой сигнализации, только здоровенная дворняга на цепи. Однако как только гость открыл калитку, у него за спиной возник невысокий кривоногий мужичок с торчащими вперед, как у кролика, зубами. Он ловко обшарил посетителя от ботинок до кепки и слегка подтолкнул его в спину.
— Давай, Славик, Шаман ждет.
Славик вошел в дом. Внутри избушка была обставлена комфортно и современно. Невозмутимый плосколицый хозяин работал за компьютером. Увидев вошедшего, он кивнул:
— Садись, Славик, только из Windows выйду.
Он выключил компьютер и поднял на гостя узкие восточные глаза:
— Что, Славик, дозрел?
— Сам знаешь, Шаман, перебежчиков не любят. Никто не любит. Но Савёл спотыкается и ничего не делает, чтобы дело исправить.
Шаман слушал гостя, никак не показывая своего отношения к его словам. Его восточное лицо было абсолютно невозмутимым.
— Он теряет авторитет. Ты ведь помнишь, как его братва уважала еще лет пять назад! Это зверь был. Все перед ним тряслись. Кто с ним был — никого не боялся. Кроме него, конечно. А сейчас он людей теряет — и хоть бы что, пальцем не шевельнет. Сдает позиции — и все. «Сними людей с дела». Ты ведь знаешь, Шаман, так дела не делаются.
Славик замолчал, и Шаман долго не нарушал тишину, выдерживая паузу, заставляя гостя понервничать.
— Так, Славик, я тебя послушал. Чего ты хочешь из хозяйского гардероба?
— Ну, Шаман… — Славик изобразил смущение. Я с тобой работать хочу… Так, если ты не против, я хотел бы «Флориду» держать…
Шаман посмотрел на Славика долгим внимательным взглядом. Ресторан «Флорида» был заведением популярным, посещаемым, хотя и не самым хлебным из всех фирм и заведений, которые «держал» Савёл. Что ж, все имеет свою цену.
— Хорошо, Славик, будет тебе и дружба моя, и «Флорида». А ты мне, друг дорогой, только вот что сделаешь…
В пять часов утра, в такой час, когда сильнее всего хочется спать, хуже всего работает голова, к коттеджу-крепости в Озерках подъехал микроавтобус с яркой надписью «Продукты». Охранник у ворот позвонил дежурному начальнику охраны. Дежурил Славик. Он подтвердил, что должны подвести мясо на кухню. Автобус пропустили, он подъехал к заднему крыльцу. Повар, позевывая, вышел, посмотрел на сваленные в автобусе туши, пробурчал:
Что это вы в такую рань? Тащите все в кладовую! — и ушел досыпать.
Водитель автобуса и грузчик-экспедитор заслонили грузовую дверь, туши мяса раздвинулись, и оттуда вылез человек в брезентовом комбинезоне. Он сбросил перемазанный кровью комбинезон, достал из тайника два коротких десантных автомата и раздал их своим подручным. Сам он предпочитал холодное оружие. Все трое проскользнули в дом. Водитель встал у дверей с автоматом в руках, второй автоматчик занял пост у лестницы, а худощавый подвижный человек с плоским восточным лицом взбежал на второй этаж. На лестничной площадке его ждал Славик. Не издавая ни звука, он кивнул на одну из дверей.
Шаман распахнул дверь.
Толстый голый человек лежал поперек кровати вниз лицом и изредка гулко всхрапывал. В углу обширной кровати свернулась калачиком одна из юных «массажисток». Шаман в один длинный плавный шаг приблизился к изголовью постели. Он вынул из ножен, подвешенных на шее, узкий длинный кинжал и коротким точным движением всадил его в затылок спящему. Ноги толстяка дернулись, и он затих. Девушка открыла глаза и в ужасе уставилась на незнакомца. Шаман приложил палец к губам и улыбнулся. Девушка дрожала мелкой дрожью, Шаман похлопал ее успокаивающе по щеке и внезапным резким ударом ребром ладони перебил шейные позвонки. У двери его ждал Славик.
— Порядок? — спросил он шепотом.
— Конечно, Славик. Я тебе хотел сказать — ты прав.
— Насчет чего, Шаман?
— Насчет того, что перебежчиков не любят. И Шаман нанес Славику короткий страшный удар ребром ладони.

***

Валентина притормозила в условленном месте, и, словно возникнув из воздуха, два смуглых человека скользнули в ее машину.
— Ну что, Иса, опять упустили девчонку?
— Э, ханум, не тебе так говорить! У тебя операция с самого начала вкривь пошла! Ты ведь нам говорила, что девчонка будет под контролем, что не помешает? И что документы пересняты и подготовлены? Ну и где эти документы? И где твой контроль?
— Форс-мажор, Иса, случился.
У тебя, ханум, всегда форс-мажор случается. Если работать чисто — никакого форсмажора не будет. Твой дружок дорогой какую игру затеял? Связался с какими-то русскими бандитами. Хотел сам это дело провернуть, без тебя, что ли? Ты нам про это не говорила. Хорошо, что те бандиты сами друг друга поубивали, а то сколько бы лишней работы нам с Кемалем было!
— Твой Кемаль мне на нервы действует! Сидит, молчит как сыч…
— Кемаль простой человек, никаких языков не знает, не то что русского — по-английски ни слова, всю жизнь в горах прожил, зато глаза, как у горного орла, и сердце, как у льва. В муху с двадцати шагов попадает и с ножом управляется, как ты с мужем своим не умеешь…
— Ладно тебе, завел рекламную кампанию! Ты лучше скажи — выяснили вы, кто Вадима угробил? Ты уверен, что это не вы со своим горным козлом?
— Ты, ханум, выбирай слова! Счастье твое, Кемаль языка не понимает! А то уже лежала бы твоя голова отдельно от всего остального! Мы твоего дружка не трогали! Уж не сама ли ты его кончила, когда про двойную его игру узнала?
— Нет, это не я.
— Тебя-то мы там видели, ты в его квартиру входила.
— Я и не скрываю, что там была. А только нашла я его там уже мертвого. И думаю, что это девчонка его.
— Ага, и привязала к креслу, и пытала? Не сходится у тебя. Ну да ладно, это теперь не важно. А вот если бы ты пропажи хватилась не утром, а сразу, как он ушел, то мы бы к нему на квартиру раньше бандитов успели и все бы уладили.
Кемаль, до того не издавший ни звука, разразился длинной тирадой на родном языке. Иса ответил ему краткой фразой и снова повернулся к Валентине:
— Кемаль сказал, что ему не нравится, как ты ведешь дела. И ты сама не нравишься. Если бы не ибн-Фарух, он бы тебя давно зарезал и домой уехал. Ему здесь не нравится. Здесь холодно.
— Вы меня не пугайте! взвизгнула Валентина. — Вам Хасан приказал делать, что я велю, — вы и делайте. Сами девчонку упустили, а сами волну гоните на меня.
— Хасан-ибн-Фарух — настоящий воин, для нас его имя, мы его приказ выполним, но подчиняться женщине воин Аллаха не может. Мы для ибн-Фаруха должны бумаги достать, мы их достанем. Те бумаги, что на даче были, — сгорели. Ты копии сделала — у тебя их украли. Твоя вина, не наша. Кто украл? Девчонка? Где прячет? Что ты знаешь? От тебя никакой помощи, одни неприятности.
Я на днях буду с Хасаном говорить, попрошу его, чтобы других людей прислал. Вы мне претензии предъявляете, а сами вдвоем с девчонкой одной справиться не могли. У хахаля ее, Кирилла, искали — ни черта не нашли. Вам скажу, что делать надо — надо девчонку прижать как следует, язык ей развязать, чтобы все выложила — куда дела мои копии, где прячет. Если вы с этим не справитесь — пусть Хасан решает, что с вами делать.
— Ладно, девчонку мы достанем, это не проблема. Все она нам скажет, что знает. Нет такого человека, который бы нам все не сказал. Кемаль — он такой. У него и немой заговорит. Он человек простой, темный, языков не знает, но заставит говорить любого.

***

В субботу утром меня разбудили дети. Девчонки дразнили Стасика, он жутко орал, да еще кошка мяукала как резаная. Галка с Сергеем уже ушли, я собралась, привела себя в порядок, накормила детей поздним завтраком и потащила весь наш детский сад в скверик. Там я нежилась на мягком осеннем солнышке, девочки бегали по площадке, а Стасик прилежно копал песочек у моих ног. Он вообще со мной ведет себя очень спокойно. Мы с ним построили красивый песочный дом, потом прибежали девчонки и стали его модернизировать, Стасик расстроился и заорал — в общем, мы все очень неплохо провели время. После обеда я уложила Стасика спать, а девчонок усадила играть в тихие игры. Сама я занялась хозяйством, потом позвонила Кириллу, но у него никто не отвечал. Значит, уже встал и ходит по своим делам, мои заботы ему ни к чему.
Когда явились Галка с Сережей, я сообразила, что у меня абсолютно нет продуктов и решила сбегать в магазин.
Когда я, нагруженная двумя пакетами с продуктами, открыла дверь своего подъезда, какой-то молодой человек открывал почтовый ящик, стоя ко мне спиной. Я сделала было шаг назад, чисто инстинктивно, но чьи-то сильные руки схватили меня сзади, а Кемаль, это был он, брызнул мне в лицо пахучей жидкостью. Последняя моя мысль была о том, что какие наглые эти арабы — при свете дня, в субботу, похитить человека на глазах у изумленной публики!
Когда я пришла в себя, первым, что я увидела, было лицо того же самого Кемаля. Он наклонился надо мной с детской доверчивой улыбкой. Я попыталась пошевелиться, но мне это не удалось. Тогда я осторожно оглянулась по сторонам. Комната была небольшая и абсолютно пустая, в ней даже не было окон. Обои свисали клочьями, дощатый пол весь покоробился. Из мебели в комнате сохранился старый-престарый комод, покрытый вместо скатерти куском старого рваного тюля. По одной стене не стояло ничего, только по светлым кускам обоев можно было догадаться, что раньше здесь стояла мебель, а вдоль другой, противоположной, стены тянулась достаточно толстая железная труба. Это не была труба парового отопления, потому что она была холодная. Зачем она была там, я не знаю, но арабы приковали меня к ней самыми настоящими наручниками, как в кино. Я посмотрела вниз. Куртку с меня они сняли, я была в джинсах и свитере. А подо мной лежала старая диванная подушка. Заботливые какие!

Предыдущая страница 4 Следующая страница


Наталья Александрова - Украденное воскресенье

5 Наталья Александрова

Увидев, что я открыла глаза, Кемаль обернулся и сказал что-то на своем гортанном языке. Тут же в поле моего зрения появился его напарник-переводчик.
— А-а, пришла в себя! С возвращением, так сказать.
— Куда опять вы меня притащили? Чего еще надо?
— Нам надо, чтобы ты отдала чужую вещь. Брать чужие вещи нехорошо, это грех.
— Аллах не велит, да?
Его смуглое лицо пошло пятнами, я подумала, что он меня тут же зарежет.
— Не смей произносить святое имя своим нечистым ртом!
— Ладно, вашего Аллаха я не хотела обидеть, вы мне лучше скажите, что надо.
— Ты была у одной достойной женщины, — высокопарно начал он.
— Это Валентина — достойная женщина? Я вас умоляю!
— Не будем отвлекаться. И ты у нее взяла очень важную вещь, которая нам очень нужна.
Ну так и есть. Им всем нужен дурацкий паучок. Дрянная брошка. Это из-за нее весь сыр-бор. Что же там такое драгоценное? Только не уверяйте меня, что камень настоящий, настолько-то я в этом разбираюсь. Но надо было что-то отвечать моему восточному «другу». Я держалась так хорошо не потому, что совершенно не боялась, напротив, я очень боялась. Но меня преследовала какая-то странная нереальность происходящего. Все было как будто в кино, в боевике, причем не очень хорошем. Может быть, я просто не могла перестроиться со своей нормальной установившейся жизни на этот кошмар?
— Так вам нужна эта зеленая брошечка? Я случайно ее взяла, я не хотела, юбку заколола. Я и не думала, что она кому-то нужна.
— Ну? — с напряженным вниманием склонился он ко мне. — И где теперь эта брошка?
— А черт ее знает, — ответила я совершенно искренне.
На него эти слова произвели очень скверное впечатление. Он так помрачнел, как будто получил нагоняй от своего муллы или кто там у них.
— Я был о тебе лучшего мнения. Я думал, что ты нам поможешь и сама все расскажешь. А так придется Кемалю вынимать из тебя правду понемногу.
Он обернулся к Кемалю и, судя по всему, перевел ему наш разговор. Кемаль снова улыбнулся открытой детской улыбкой и вышел из комнаты.
— За инструментами пошел, — пояснил тот, кто знал по-русски.
До меня наконец дошло, что все это не сон и не кино, и стало так страшно, что я чуть опять не потеряла сознание.

***

На одной из тихих маленьких улочек в центре Петербурга стояла темная элегантная машина с дипломатическими номерами. Мимо по тротуару шел худощавый, невысокий мужчина, которого со спины можно было принять за подростка. Когда он поравнялся с машиной, задняя дверца приоткрылась, и невысокий прохожий скользнул на сиденье. Рядом с ним сидел элегантный представительный джентльмен в безукоризненно сшитом костюме. Он приветствовал вновь прибывшего с изумительным оксфордским выговором.
— Здравствуйте, Чарлз. Мне удалось установить, что ваши люди сейчас здесь. Они занимают квартиру в первом этаже на Ковенском переулке. Квартира небольшая, переделана из бывшей дворницкой, чем и удобна: имеет два выхода — во двор и прямо в подворотню. Агенты наружного наблюдения сообщили, что в данный момент они находятся там. Я знаю, что для вас здесь замешан личный интерес, но еще раз хочу вам напомнить, что вы не должны в случае провала бросить какую-либо тень на наше государство и на наше дипломатическое ведомство в частности.
Сэр, эти напоминания излишни. Вы знаете, что от взрыва, организованного этими террористами в 86 году, погибла моя жена, с тех пор поиск их стал делом моей жизни. Я понимаю, что арестовать их и заставить предстать перед судом мы не сможем и ликвидация остается единственным способом прекратить их преступления, но что такой способ борьбы с терроризмом незаконен и вы не должны быть к нему причастны. Я постараюсь представить это как внутреннюю разборку между разными фракциями «Черного понедельника». А теперь я хочу поблагодарить вас за информацию и приступить к делу.
Дверца машины распахнулась, и худощавый мужчина исчез, как будто его никогда и не было.

***

Кемаль в соседней комнате что-то переставлял, звенел какими-то предметами. Потом он громко спросил что-то, его напарник ответил недовольно и пошел к нему. Из соседней комнаты доносились тихий разговор, неясные звуки — скрип, шорох, позвякивание. Я представила себе, как они готовят орудия пыток, и мне стало совсем худо. Что делать? Кричать? Но в этой комнате даже нет окна, а потом они просто заткнут мне рот. Самое ужасное заключалось в том, что при всем желании я не могла ничего им сказать. Я сама хотела бы знать, где потеряла эту несчастную брошку, но совершенно этого не помнила. Может, попробовать вспомнить? Но не в этих условиях. Единственное, что приходило мне в голову, — это квартира Кирилла, но, судя по учиненному там разгрому, мои противники там все так тщательно обыскали, и других мыслей у меня, хоть убей, не было… «Хоть убей» — к моему ужасу из образного выражения это становилось реальной угрозой.
В соседней комнате между тем происходило что-то непонятное: кто-то тихо вскрикнул, затем послышался звук падающего тела. Затем кто-то, кажется Кемаль, длинно выругался на своем гортанном языке, ему ответил другой, абсолютно незнакомый голос, раздался стон и снова звук падающего тела. Потом что-то передвигали, затем мне показалось, что хлопнула форточка, и все стихло. Я ожидала появления своих тюремщиков пять минут, десять, двадцать — их не было. Сначала я ждала их со страхом, потом неизвестность начала угнетать меня больше, чем страх.

***

Кемаль позвал Ису в соседнюю комнату вовсе не потому, что ему потребовалась помощь в подготовке орудий пыток, а потому, что он сварил крепчайший кофе, который они и выпили, пока их жертва, запуганная и деморализованная, ждала начала мучений. Опытные в таких делах, Иса и Кемаль знали, чем дольше жертва ожидает пыток, тем сильнее они действуют, тем легче потом добиться нужного результата. Кемаль был мастером не только по части убийств и пыток, кофе он тоже варил превосходно. Увлекшись божественным напитком и разговором, напарники на какое-то время утратили бдительность и не обратили внимания на то, как у них за спиной чуть слышно скрипнуло окно.

***

Карьера Чарлза Шимански началась в цирке, где он выступал в семейном акробатическом номере. Ловкость, гибкость и великолепная растяжка были у него, можно сказать, в крови. Гибкий мальчик подавал большие надежды, но однажды, когда их цирк переезжал на новое место гастролей, рано утром на шоссе, неподалеку от Финикса, штат Аризона, его отец не справился с управлением, и машина не вписалась в крутой поворот.
Чарлз отделался легко — всего несколько швов. Остальных спасти не удалось. Заботу о мальчике взял на себя его дядя, полковник ВВС. Он добился того, чтобы Чарли поступил в военную школу, и судьба его была решена.
На юного Шимански обратил внимание инструктор по дзюдо, а позже — офицер из военной разведки. Способности его были очевидны и необычны, и ко времени окончания школы он был уже вполне подготовленным агентом в спецподразделении по борьбе с терроризмом.
Ему пришлось заниматься своим делом на всех континентах, кроме Антарктиды. Он стал знаменитостью будучи никому не известен. Его досье хранилось среди наиболее секретных документов ЦРУ. Фамилии его не знал никто, называли его по имени — Чарлз.
В 1982 году Чарлз женился на молодой журналистке из Айдахо. Памеле очень хотелось иметь детей, но Чарлз считал, что при его опасной профессии это неразумно, и просил ее подождать. Он рисковал жизнью ежедневно, но смерть щадила его. Профессия. Памелы казалась им гораздо более безопасной, но 1986 году она присутствовала как представитель своей газеты на открытии нового культурного центра в Лос-Анджелесе и погибла при взрыве, ответственность за который приняла на себя исламская экстремистская организация «Черный понедельник». Чарлз узнал имена конкретных исполнителей, и найти их стало делом его жизни.

***

Миниатюрное тело, как молния, метнулось от окна, и тонкий шелковый шнурок затянулся на шее Кемаля. Глаза его вылезли из орбит. Он пытался схватить невидимого человека, который, прикрываясь им как щитом от Исы, затягивал петлю. Иса выругался по-арабски и выхватил огромный нож.
Чарлз, прекрасно владевший арабским, сказал:
— Вспомни 86 год, Лос-Анджелес. — В его голосе было столько ненависти и страдания, что Иса впервые в жизни испугался. Это и был последний раз в его жизни, потому что мастерски брошенный Чарлзом кинжал, вонзившись чуть ниже его правого уха, навеки остановил этого хладнокровного, безжалостного и бесстрашного убийцу.

***

Я долго слушала тишину в соседней комнате, потом мне это надоело. Ушли они все, что ли? А я тут буду сидеть до тех пор, пока не умру от голода. Я подергала скованными руками. Труба была очень толстая, поэтому арабы не смогли обхватить ее наручником, они просто продернули металлическую цепочку между кольцами и перекинули ее через трубу. Я пошевелилась и звякнула цепочкой. На звук никто не отреагировал из той комнаты. Это мне начинало очень не нравиться, живые люди не могут сидеть так тихо. Я снова подергала цепочку. Она чуть сдвинулась вдоль трубы. Если повезет, я смогу гулять вдоль трубы как цепная собака. Но что это мне даст? Тем не менее я решила попробовать и через некоторое время доползла до конца трубы вместе с наручниками и подушкой. Теперь напротив меня на другом конце находился комод. Я ползла к этому комоду, потому что безумно надеялась, что ключ от наручников лежит на нем. На чем основывалась моя надежда, трудно сказать, просто я представила себе, как они притаскивают меня, бесчувственную, в эту комнату, сковывают наручниками, а ключ от них Кемаль не прячет в карман, а кладет на этот комод, потому что больше некуда положить, в комнате больше ничего нет.
С неимоверным трудом я изогнулась и попыталась встать. Это мне удалось ненадолго, но за это короткое время я успела заметить на комоде что-то металлическое. До комода было не дотянуться, поэтому я немного подумала и попыталась снять кроссовку, не развязывая шнурков. Номер прошел только с левой, она посвободнее. Таким же образом я, пыхтя и чертыхаясь, сняла носок с левой ноги, а потом вытянулась на полу и большим пальцем ноги нашла дырку в грязном куске тюля, покрывавшем комод. Тюль медленно поехал вниз, и то, что было на нем, тоже. Ключ шлепнулся на пол и запутался в куске тюля. Но все это были только цветочки по сравнению с тем, что мне пришлось сделать, пока я не всунула ключ в замок. Если бы арабы были живы, они умерли бы от всех несчастий, которые я призывала на их голову, пока освобождалась от наручников. Наконец, не веря себе, я отошла от ненавистной трубы, растирая руки, надела кроссовку и направилась было к выходу, но остановилась.
Во-первых, меня обуяло самое примитивное любопытство — что же там произошло в соседней комнате, а во-вторых, я вспомнила, что, когда арабы меня похитили, я шла из магазина. Вряд ли они оставили мои пакеты там в подъезде, тогда меня стали бы искать, поэтому, скорее всего, они привезли все сюда. Продуктами можно было бы и пожертвовать, хотя чего ради, но там в одном из пакетов был кошелек, а в нем ключи и фотография наша с Аськой, да еще квитанция за электричество, по ней меня можно легко найти. Поэтому следовало забрать мешки с собой или хотя бы кошелек.
Когда я со всяческими предосторожностями заглянула в соседнюю комнату, я была действительно потрясена. Конечно, в последние дни мне приходилось видеть гораздо больше крови, смерти и насилия, чем за всю предыдущую жизнь, но все же это было слишком.
Судя по тому, что я видела, мои похитители убили друг друга. Они лежали на полу рядом, один был задушен шелковым шнурком, конец которого был в руке второго, а тот, в свою очередь, был зарезан кинжалом, рукоятку которого сжимал тот первый, задушенный.
Когда я немного опомнилась от шока, эта сцена показалась мне насквозь фальшивой. Я, конечно, не специалист по таким вопросам и не знаю, может ли человек с ножом за ухом найти в себе силы и задушить своего убийцу, но, во-первых, за минуту до смерти они были настроены друг к другу вполне дружелюбно, а во-вторых, я могла поклясться, что слышала из этой комнаты голос, явно не принадлежащий ни одному, ни другому. И звук захлопнувшегося окна…
Так или иначе, сцена была жуткая, кровищи на полу и на мебели — море, у задушенного Кемаля вид был вообще ужасный — лицо багрово-синее, глаза вылезли из орбит…
Но мне было не до эмоций: надо было поскорее отсюда сматываться, учитывая живописно расположенные на полу трупы. Если меня сейчас здесь застанут, то, может, и не посчитают, что это сделала я, но уж неприятностей-то у меня будет огромное количество!
Я осмотрелась и увидела свои сумки с продуктами, аккуратно стоящими в углу возле столика, и эти гады еще открыли пачку любимого Аськиного печенья. Тихонько, на цыпочках, я пробралась к столу, забрала свои пакеты, пятясь, отошла назад к двери. Там я осмелела и сказала мертвым арабам вполголоса:
— Так вам и надо. Вы говорили, что не повезло мне, а выходит, что вам.
Дверь квартиры выходила прямо в подворотню, там никого не было. Выйдя на улицу, я перевела дух. Думаю, что держалась я в квартире так спокойно потому, что безумно разозлилась и ярость поддерживала меня в форме. Я была зла как сто чертей. Вся эта история мне уже порядком осточертела. Ну взяла я эту брошку, не по злому умыслу, а так, случайно. Ну где-то ее посеяла, так за что же они все на меня? Ладно, не понимаете по-хорошему, будем действовать вашими методами. Валентина сама виновата, не надо было втягивать меня в свои сомнительные делишки. Кстати, о Валентине. У метро я вошла в телефонную будку. Валентина сама взяла трубку, это хорошо.
— Слушай, ты! — Я говорила очень тихо. — Ждешь благоприятных известий? Так я тебе советую — приходи в известную тебе квартиру и посмотри, что там творится. Это, конечно, не я, но мне помогли. Можешь жаловаться в милицию, что твоих друзей отправили на тот свет, только тогда тебе придется им рассказать, что ты дружишь с арабскими террористами. И еще имей в виду: я записала все, что со мной произошло, и особенно твою роль в этом деле, так что, если со мной что случится, расследование обязательно будет. Так что лучше оставь меня в покое!
Все это я проговорила на одном дыхании и повесила трубку.
— Танька, ты что, весь город решила обегать? За продуктами четыре часа ходила! — удивлялась Галка.
Я пробурчала что-то неразборчивое и скорее проскочила к себе. Аська уже уложила всех кукол и медведя и сама собиралась в постель. Все-таки ребенок у меня золотой!
— Таня, тебя к телефону! — постучал Сергей.
— Привет! — сказала трубка голосом Кирилла.
— Привет! — ответила я. — Как себя чувствуешь?
Было так приятно и спокойно находиться в собственной квартире, разговаривать по телефону о пустяках, спрашивать его о здоровье. Все как у нормальных людей, нет никаких арабов и бандитов.
— Кирилл, голова у тебя не болит?
— Все в порядке.
— У Гены в больнице был? — не унималась я. — Невропатолог смотрел тебя?
— Да был, был. Все проверили и анализы сделали. Про анализы рассказывать?
— Не надо, и так верю, — рассмеялась я.
— А что это ты такая веселая?
— Это нервное…
— Случилось что-нибудь? — Голос у него сразу стал встревоженный, и мне вдруг захотелось поделиться с ним своими неприятностями, просто поплакать в жилетку, но я вовремя взяла себя в руки.
— Да так, ничего особенного, я сама разберусь, уже можно сказать.
— Таня, а ты что завтра делаешь?
— С детьми сижу, — честно ответила я.
— И много их у тебя?
— Трое, а что?
— Да я тут… но раз у тебя дети, то потом как-нибудь.
Что ж, потом так потом. Я ощутила легкое чувство сожаления, хорошо бы было с ним поболтать не по телефону, а так. Но с чего я взяла, что ему про меня интересно? Брошки у него не оказалось, значит, мы с ним ничем не связаны, так даже лучше. Арабов нет, бандитов нет; Валентину я приструнила, беспокоила меня только фотография, где я рядом с покойником. То есть саму-то фотографию я еще вчера разорвала на мелкие кусочки и спустила в унитаз, но где-то лежат негативы. Если бы не эти негативы, я бы честно рассказала обо всем Кириллу или обратилась в милицию. Фотография была единственным темным пятном в моих воспоминаниях. Дачу в Учительском я не поджигала, судя по тому, что была заперта там и еле вырвалась. Не могла же я сама поджечь дачу, а потом сама себя закрыть в чулане, чтобы задохнуться. В разборке у станции «Удельная» я участвовала, это верно, но никого не убила. Так, немножко подралась, и все. Очень беспокоил меня тот тип с золотой цепью, но дальнейшее показало, что я его не убила, а только чуть не задушила цепью. Цепь оказалась слабой и порвалась. И погиб он уже потом от рук таинственного Шамана там, на шоссе, в его смерти я не виновата. Но вот с квартирой на Некрасова полный туман. Поэтому в милицию обращаться страшно — мигом припаяют убийство, как выражается Галка. Если они меня вычислят, тогда, конечно, я запираться не буду, расскажу все, что знаю. Связь Валентины с Вадимом доказать легко, его видели у нее в доме. Вот и пусть разбираются!
— Татьяна, тебе опять звонят!
Это был тот же механический голос.
— Вы подумали над моим предложением? Обменять то, что есть у вас, на то, что есть у меня.
Я оглянулась на двери соседей, они были закрыты, потом прижала трубку к губам и вполголоса проговорила несколько таких Галкиных выражений, которые даже она стесняется произносить при детях и вообще вслух и употребляет только, если ее очень разозлить. Если бы моя покойная бабушка слышала, какие слова может произнести ее внучка, она перевернулась бы в гробу.

***

Наутро выяснилось, что Галка с Сережей на рынок сегодня не идут, а берут детей и едут за город, на дачу к Сережиной тетке, у нее юбилей. У нас с Аськой неожиданно возник свободный день, который мы могли провести только вдвоем.
— Ну, куда пойдем? — спросила я свое синеглазое сокровище, когда соседское семейство, с шумом погрузившись в машину, уехало на дачу.
— В зоопарк! — немедленно ответила Аська.
Я вспомнила, как часто в последнее время бывала на Зверинской улице рядом с зоопарком, мне порядочно надоело это место.
— Может быть, куда-нибудь еще?
— Нет, в зоопарк, в зоопарк, — заныла Аська. — Ты ведь обещала пойти посмотреть на жирафочку маленькую. Сейчас как раз тепло, а потом будет холодно, жирафов переведут на зимние квартиры, там на них смотреть неинтересно.
Месяц назад в зоопарке родился жирафенок-девочка, ее назвали Дианой в честь погибшей английской принцессы. В нашем городе вообще-то зоопарк плохой, но жирафы живут в просторном вольере и чувствуют себя неплохо, во всяком случае усиленно размножаются.
— А Наташа не обидится, что ты не подождала ее и сама пошла в зоопарк? — привела я последнюю причину.
— Ах, ну что ты, мама, ты будто не знаешь, что если идти с Наташкой, то обязательно навяжут Стасика, а он невозможный ребенок, совершенно не умеет себя вести в общественных местах! — ответила Аська Галкиным голосом.
— Он не невозможный, а просто маленький, и вы должны это понимать, — начала я воспитательную работу.
— Ну так идем в зоопарк сегодня? — перебила меня Аська.
— Конечно идем!
Разве я могу ей в чем-то отказать?
Мы принарядились и отправились.
В зоопарке играла музыка, светило солнце и было много народа. Ездили пони, запряженные в яркие тележки. От этого развлечения Аська отказалась и потянула меня к жирафам. Маленькая Диана чувствовала себя прекрасно, гуляла в отгороженном участке вольера рядом с мамой. Остальные жирафы тоже были очень красивые.
Мы еще прогулялись к хищникам семейства кошачьих, где два львенка терзали папу-льва, не давая ему впасть в сладкий послеобеденный сон. Один дергал льва за кисточку на хвосте, а другой драл гриву. Отец этих хулиганов долго терпел, а потом не выдержал и отвесил им мягкой лапой такого шлепка, что они отлетели в дальний угол клетки. В который раз подивившись тому, что все мужчины одинаковы, я повела Аську к обезьянам.
В обезьяннике была огромная толпа — — все пришли посмотреть на орангутанга Монику, у которой не так давно открылись художественные способности. Скорчившись на полу клетки, Моника действительно рисовала. Что уж там у нее выходило, было не рассмотреть. Сама Моника мне не очень понравилась, но я вообще не люблю обезьян.
После обезьянника Аська устала, и мы решили уходить. Чтобы ребенок испытал все удовольствия, надо было сводить ее еще в кафе, накормить там мороженым, а потом возвращаться домой, чтобы успеть на диснеевские мультфильмы по телевизору.
Мы вышли из зоопарка и пошли в противоположную от метро сторону — там в трех кварталах ходьбы открылось новое кафе «Папирус». Я слышала от приятельницы, что это вполне приличное заведение, куда можно прийти с ребенком и цены не очень высоки.
— Какая красивая дочка, похожа на маму, — услышала я за спиной.

***

На такой комплимент никакая женщина не сможет не ответить улыбкой. Я повернулась и увидела Карамазова. Опять мы встретились почти на том же самом месте, очевидно, он живет где-то рядом.
— Здравствуйте, Николай Петрович!
— Добрый день, милые дамы! Такая большая дочка у такой молоденькой мамы, но сомнений нет, очень, очень похожи.
На самом деле, для такой дочки возраст мой вполне подходящий — Аське шесть, мне двадцать восемь, но старичку в его годы все молодые женщины кажутся девчонками.
— Как же зовут прелестное дитя?
Но Аська почему-то надулась и не захотела ответить.
— Анастасия, Настя.
— Чудесное имя!
— Мы были в зоопарке, а теперь идем вон в то кафе есть мороженое.
— Прелестное времяпрепровождение, желаю удачи!
— Кланяйтесь Марии Михайловне! — Я тоже решила не ударить в грязь лицом и изъясняться прилично.
— Всенепременнейше!
Карамазов на прощание вежливо приподнял шляпу.
— Ты что, Ася, так некрасиво себя вела?
— Он мне не понравился, — заявила Аська. — Говорит странно.
— Это раньше так выражались, давно.
Кафе нам с дочкой очень понравилось.
Большое полутемное помещение с колоннами, а по углам стояли статуи, стилизованные под футляры для мумий, таких довольно много в Эрмитаже в Египетском отделе. У главной стены напротив входа стояла статуя фараона Тутанхамона, естественно не золотая, но из блестящего металла. Стены были расписаны фресками из жизни Древнего Египта. Там были и египетские ладьи, плывущие среди розовых лотосов, и фараон на троне, и египетские женщины за работой. Аська очень заинтересовалась женскими прическами и спросила, нельзя ли такое сделать и ей. Волосы у нее чудесные, лучше, чем у меня, мы с ней обожаем возиться с ее волосами, но Аська страшно расстроилась, когда я сообщила ей, что египетские женщины брились наголо и носили парики.
— Сплошной обман!
В остальном кафе было самое обычное, цены, правда, довольно высоки, но на такие мелочи я сегодня решила не обращать внимания. Мы набрали у стойки мороженого и разных вкусностей и сели за столик. Народа было порядочно — воскресенье, хорошая погода, место бойкое. К нашему столику подошли две дамы, хотя места были.
— Простите, — обратилась ко мне одна из них вежливо-холодным тоном, — вы не могли бы передвинуться на одно место? Мне не хотелось бы сидеть в проходе.
Я хотела сказать, что тогда в проходе окажется моя дочь, только с другой стороны, но дама смотрела на меня твердо-презрительным взглядом, настолько уверенная в своей правоте, что я молча пересела. Перед такими людьми я всегда теряюсь, к тому же не хотелось портить настроение лишними пререканиями.
Я рассеянно пила кофе, а Аська ковырялась в вазочке с мороженым. Я думала о том, что давно уже пора сводить Аську в Эрмитаж, мы не были там почти год, что на будущий год ей в школу, а я так мало с ней занимаюсь, все из-за работы и выходные заняты детьми. Но если я откажусь сидеть с Галкиными детьми в выходные, то кто же будет забирать Аську из садика? Тряхнув головой, я отогнала от себя грустные мысли. А потом произошло следующее.
Элегантный мужчина в светлом костюме, несший от стойки поднос с чашкой кофе и пирожным, вдруг не то споткнулся, не то оступился, с трудом удержался на ногах. Свой поднос он успел спасти, но свободной рукой ухватился за наш столик и опрокинул Аськину вазочку с мороженым. Кроме того, ребенок испугался.
— Послушайте! — начала было я, но мужчина не дал мне договорить.
Он выглядел таким расстроенным, так извинялся, что я смягчилась.
— Простите меня, я лишил вашу девочку мороженого, но я это исправлю. Какое тебе, деточка? — обратился он к Аське.
Напрасно я уверяла его, что Аське уже мороженого хватит, что она и сидела так долго, потому что уже наелась, мужчина стоял на своем. Я оглянулась на своих соседок по столу, они неодобрительно молчали. Это повлияло на мое согласие, — я разрешила мужчине принести Аське два шарика мороженого — малиновое и персик, мне — еще чашечку кофе. Мужчина принес нам все это, еще раз многословно извинился и ушел.
— Мама, — прошептала Аська, — я больше не хочу.
— Я так и думала, оставь ты эту вазочку в покое. И не вози рукавом по столу, ну вот, все руки липкие. Иди в туалет, умойся как следует, я сейчас допью и приду.
Я допила кофе, сказала соседкам: «Приятного аппетита», на что они ответили гробовым молчанием, и пошла к выходу. Туалет находился рядом с гардеробом, я хотела пойти посмотреть, как там Аська, но машинально нашарила в сумочке номерки и подала их гардеробщику.
— Вы ошиблись, дамочка,. — прошамкал гардеробщик.
— Что? — Я отвела глаза от дверей туалета, что-то Аськи долго не было.
— Я говорю, ошиблись вы, — гардеробщик повысил голос, — это не те номерки.
— Да в чем дело? — Я ничего не понимала. — Давайте две куртки — мою и детскую.
— Как же я могу вам выдать вещи, когда номерки не те? — втолковывал гардеробщик. — Вот, сами посмотрите — у нас номерки новые, современные, а вы мне подсовываете черт знает что.
И действительно, на вешалке висели новенькие пластмассовые прямоугольнички с выпуклыми четкими цифрами, а у меня в руках были два допотопных стертых металлических диска с дыркой посередине.
— Что за чушь? — Я рассердилась. — Какие вы мне дали, те я и взяла. Откуда у меня могут быть другие номерки, я ведь у вас раздевалась с ребенком, вы что, не помните?
— Ничего не знаю. — У гардеробщика дергался левый глаз, и это было очень неприятно.
Тут я сообразила, что уже давно спорю с гардеробщиком, а Аська все не выходит. Бросив номерки на барьер, я кинулась к туалету. У раковины никого не было.
— Ася! — крикнула я, но никто не отозвался.
Я распахнула двери обеих кабинок, они были пусты.
— Ася! — Я выскочила в холл. — Где ты?
К сердцу поднималась волна черного ужаса.
Все самые страшные материнские сны становились явью. В полном отчаянии я обратилась к гардеробщику:
— Вы девочку не видели тут маленькую? Куда она пошла?
Гардеробщик молчал, только усмехался нагло. Глядя в его дергающийся глаз, я почувствовала, что реальность происходящего ускользает от меня. Еще немного, и я или упаду в обморок, или наброшусь на гардеробщика с кулаками. Я рванулась к выходу на улицу и там, на ступеньках, увидела Аську.
— Ой, мама, тут такая собачка хорошая приходила с ушами!
— Ася! Ведь я же велела тебе никуда не уходить!
— Но собачка такая ласковая! И дяденька…
— Какой дяденька? Он тебе что-то сделал?
— Дал погладить собачку!
Чувствуя, как к глазам подступают слезы, я крепко прижала это чучело к себе. Мы вошли обратно и направились к гардеробу, там на барьерчике лежали два новых пластмассовых номерка. Такие же, что висели на вешалках. Я схватила их и постучала. Откуда-то сбоку появилась старуха гардеробщица.
— Иду, иду, выйти на минуту нельзя!
Я вытаращила на нее глаза, а потом вспомнила, что именно ей мы с Аськой сдавали куртки, когда пришли.
— А кто у вас тут был?
— Да никого, мне и одной-то работы мало!
Я в смятении оделась, подхватила ребенка и чуть не бегом припустила прочь от этого места. Только в метро я перевела дух. Что же это со мной творится? Неужели я схожу с ума, и все это мне просто показалось? Но я так четко помню всю дурацкую историю с номерками. А если предположить, что номерки действительно кто-то подменил, то это могли сделать, только пока мы сидели за столиком. Сумка висела на спинке стула — никак не отучусь от этой опасной привычки! — и когда мы передвинулись на одно место, я, растяпа, про нее забыла. Вполне можно было подменить номерки, когда я отвлеклась на того типа с мороженым, но тогда они все должны были быть в сговоре! Тот тип в светлом костюме, две нелюбезные дамы, которые заставили меня пересесть, гардеробщик или человек, выдающий себя за него. И бабушка из гардероба, хотя нет, ее могли просто отвлечь, но тогда кто ее так вовремя отвлек! А еще дяденька с собакой, которая с ушами. И все это только для того, чтобы я пережила несколько минут панического ужаса. Нет, разумнее было бы думать, что все это мне померещилось. Значит, после того случая с Валентининой таблеткой и напрочь выпавших из памяти суток у меня что-то с головой. Но ведь я частично вспомнила события тех пропавших суток. Но вспомнила не сама, а путем логических умозаключений, как будто это не со мной произошло, а я прочитала все это в книге. Поэтому мне и кажется иногда, что все, что со мной происходит, нереально. Как жаль, что у меня нет знакомого психиатра!
Я вернулась домой ужасно расстроенная, Аська тоже притихла и смотрела на меня испуганными глазами. Вскоре вернулась шумная компания соседей. Я отвлеклась на детей и приготовление ужина, а потом меня позвали к телефону.
— Как вы себя чувствуете после сегодняшнего? — поинтересовался тот самый механический голос.
Я молчала, глубоко потрясенная. Напрасно я расслабилась, ничего не кончилось.
— Надеюсь, вы поняли, что так просто я не сдамся, что я по-прежнему требую, чтобы вы отдали не принадлежащую вам вещь.
— Но, насколько я поняла, вам эта вещь тоже не принадлежит, разумеется, если вы не работаете в паре с Валентиной, но я не думаю, что это так.
— Почему же?
— Потому что с Валентиной мы выяснили все вопросы и отказались от взаимных претензий.
— Вот как? В таком случае я вынужден применить более жесткие меры. У вас прелестная дочка, и я с грустью должен заметить, что она абсолютно беззащитна, сегодня вы в этом смогли убедиться.
Я давно поняла, к чему он клонит, так что не очень испугалась. Внутри я даже почувствовала слабое облегчение — значит, я не сошла с ума, и вся сегодняшняя история была тщательно организована.
— Должна вам сказать, в вас погиб режиссер.
— Да, это мое хобби.
— Послушайте, неужели вы думаете, что, если бы у меня была эта штука, я бы не отдала ее вам немедленно, а стала бы рисковать дочерью?
Да, некоторые женщины уязвимы детьми, но не все.
— Вы просто не знаете женщин! — вырвалось у меня.
— Я знаю все! Достаточно разговоров! — рассердился голос. — Даю вам срок до завтрашнего вечера, иначе пеняйте на себя! — В трубке раздались гудки.
— Татьяна, да на тебе лица нет! Что это за интересный разговорчик? — Оказывается, Сергей давно стоял в коридоре и по моим репликам понял, что дело мое плохо.
— Они грозят убить Аську! — вымолвила я побелевшими губами.
— Отдай им все!
— Я не могу, у меня этого нет.
— Понятно, тебя подставили. Какой срок?
— До завтрашнего вечера.
— Иди, собирай дочку. Много вещей не надо, только самое необходимое. — Он уже набирал номер телефона.
Я потащилась в комнату, повозилась там немного, а потом из коридора послышались Галкины вопли:
— Куда это я потащусь на ночь глядя? Ты что, рехнулся, что случилось?
Сергей тихо сказал ей несколько слов. Потом добавил жестко:
— Собирайся живо!
Она замолчала на полуслове и бросилась в комнату. Мне вдруг до боли, до колотья в сердце захотелось, чтобы у меня тоже был такой человек, который взял бы на себя все мои проблемы, которому я доверяла бы настолько, что подчинялась ему слепо и безоговорочно. Но у меня такого человека нет. И удивительное дело, опасность грозит моей дочери, а про ее отца я вспоминаю в последнюю очередь. Я представила, как звоню сейчас туда, свекрови, в их предсвадебную лихорадку, и начинаю плачущим голосом объяснять мужу про Аську. Разумеется, они решат, что я все сочиняю от ревности. Да в лучшем случае он просто вежливо попросит оставить его в покое, а в худшем — назовет ревнивой дурой и истеричкой.
Пока я так раздумывала, Галка появилась уже с двумя дорожными сумками.
— Продукты возьми! — крикнул Сергей.
Я помчалась на кухню и стала кидать в полиэтиленовые пакеты все, что было в холодильниках, моем и Галкином. Хорошо, что вчера накупила продуктов! Аська любит пить чай с сахаром вприкуску. Я нашла в столе у Ксении Павловны пачку рафинада — потом отдам.
Они все уже стояли в коридоре, Сергей со Стасиком на руках, Галка с вещами и девочки, взявшись за руки. Еле сдерживая слезы, чтобы не испугать ребенка, я обняла Аську и крепко прижала к себе.
— Слушайся тетю Галю!
С улицы раздался гудок автомобиля.
— То лик приехал, — сказал Сергей и передал Стасика Галке. — Спускайтесь, я сейчас.
— Куда ты их, Сережа?
— А это тебе и знать не надо! — отрезал он, потом добавил помягче: — Там ведь не только твоя дочка, но и мои все. Я рисковать не могу. Ладно, Татьяна. Руки у тебя теперь развязаны, решай свои проблемы. Я там поживу денька два, присмотрюсь, а как вернусь, будем думать, что делать.
— Почему ты мне помогаешь, Сережа? Ведь ты даже не знаешь, может, я преступница?
— Какая разница? — удивился он. — Ты своя, родная, мы с тобой в одной квартире живем.
— Но как же закон?
— Закон? — Он усмехнулся. — Ты, Танька, идеалистка. Какой тут к черту закон, когда нас вон с места сорвали, квартиру отняли, и в чем есть мы с ребенком сюда бежали. За это я, что ли, в Афгане воевал? — Он помолчал, потом добавил: — К тому же не люблю, когда в такие дела детей вмешивают, это уж последнее дело.
— Ты, Сережа, сам идеалист!
Я обняла его на прощание и почему-то перекрестила:
— Береги их!
Он ушел, а я выглянула в окно. Во дворе стояли две машины — Сергея и Толика, но Сергей не сам сел за руль, а посадил еще одного парня — Лешу. Дети с Галкой погрузились, и машины тронулись. После их отъезда я наскоро подобрала разбросанные по всей квартире вещи, закрылась на все замки, отключила телефон и легла спать.

***

Кирилл звонил и звонил, трубку никто не брал. Куда она подевалась, ведь уже одиннадцать часов. К тому же в коммунальной квартире хоть кто-то должен был подойти к телефону. Ему обязательно надо было удостовериться, что с ней все в порядке. С помощью компетентных знакомых он смог проявить микропленку, найденную в брошке-паучке, и осторожно просмотреть ее. Насколько он мог понять, речь там шла о каком-то лекарственном препарате. Там было много химических формул, потом шел пояснительный текст на английском языке. И еще много страниц под заголовком «Приложение». Английским Кирилл владел, как всякий нормальный человек, имеющий высшее техническое образование, — то есть средне-плохо. Да еще трудно было читать на микропленке. Но все же он понял достаточно, чтобы задать вопрос: откуда эта штука взялась у Валентины? Конечно, если Татьяна не врет. И тут он вспомнил, что Таня говорила про какие-то таблетки, которые Валентина заставила ее выпить. Тут явно просматривалась связь.
Он послушал еще гудки и отступился. Завтра у него с утра работа, потом надо пообщаться с Женькой, осторожненько расспросить его про Валентину, а вечером после работы он подкараулит Татьяну.

***

Я проснулась от звонка будильника. Было так странно находиться в тишине, не слыша детских голосов и Галкиных окриков. Я долго стояла под душем, пока не пришла в себя настолько, что можно было собираться на работу. Так или иначе, с работы меня еще никто не увольнял, жизнь идет своим чередом.
С утра мне влетело от Миши за пятницу, потом накатила вся эта суета. В общем, я отвлеклась. Когда я шла из банка, то снова встретила своего старого знакомого — Братца Кролика. Он поравнялся со мной и пошел рядом.
— Что скажете? — спросила я. — Опять к Шаману в гости звать будете? Видела я его в деле, не очень он мне понравился, крови от него чересчур.
— Болтаешь много, — вздохнул он.
Это верно, тут он был прав, я болтала лишнее, но мне уже было море по колено.
— В общем, так, — начал Братец Кролик. — Шаман велел передать, что он не в претензии. С «савёловскими» он управился, они больше ни тебя и никого-либо еще беспокоить не будут. С тобой у него заморочек нет, если, конечно, выступать не будешь, так что — полный расчет.
Мы разошлись, как в море корабли! — прокомментировала я его речь. — Передайте Шаману, что я тоже не в претензии. И хоть методы его я не одобряю, но он мне на шоссе очень помог. А что там я видела, то ничего не помню, все сразу же забыла.
— Это правильно, — похвалил Братец Кролик.
Мы распрощались как добрые знакомые. Если бы моя бедная бабушка знала, с кем я дружу, то она перевернулась бы в гробу, но, кажется, это я уже говорила.

***

Кирилл постучался к Марии Михайловне:
— Можно к вам?
— Заходи, Кирюша, заходи, милый, подожди Женю у меня, чая хочешь?
— Да нет, спасибо, я к Жене, думал, пойдем с Цезарем погуляем, поговорим.
— А у меня к тебе тоже дело есть, — прищурилась старушка.
— Слушаю вас, Мария Михайловна.
— Кирюша, если не секрет, где ты сейчас работаешь? Прости уж меня за нескромность, но ты приходишь часто в дневные часы, когда большинство людей твоего возраста на работе.
Вы же знаете, Мария Михайловна, что раньше мне было удобно иметь свободный график работы из-за мамы… А теперь трудно найти приличную денежную работу, обещал Женя посодействовать, да только там тянут что-то. Сейчас я работаю в небольшой бригаде, которая устанавливает охранные сигнализации в разных коммерческих фирмах, магазинах, офисах, изредка даже в банках, — за это платят неплохо, но хорошие заказы нечасты.
— Как интересно! Карамазов мне рассказывал, что в Эрмитаже сигнализация подведена к каждой картине. Там сзади такой провод, и если кто-то попробует унести эту картину, то на пульте у дежурного загорится лампочка и раздастся звонок. Так вы в банках устанавливаете такие же провода?
Кирилл улыбнулся и начал объяснять Марии Михайловне таким тоном, каким родители рассказывают своим любознательным детям об устройстве автомобиля или о том, как делают конфеты:
— Существует очень много систем охранных сигнализаций. Простейшие — с контактными датчиками, которые реагируют на то, что кто-то пытается, как вы сказали, унести картину или открыть дверь, не имея на это права. Похожи на них датчики разбития стекла, которые устанавливаются на окнах. Более сложные — так называемые инфракрасные завесы: вдоль окна или дверного проема проходят несколько невидимых лучей, и, когда кто-то их пересекает, срабатывает сигнализация. Такие же лучи могут быть пропущены по периметру большого участка, например, автомобильной стоянки или склада…
— Значит, если кто-то полезет через забор, его сразу заметят? — с интересом спросила старушка.
— Вот-вот, Мария Михайловна, вы уловили самую суть.
— Очень интересно! А если он как-нибудь сумеет… перепрыгнуть, что ли, луч?
— Ну во-первых, этот луч невидимый, и он, злоумышленник, не будет знать, в каком месте надо перепрыгивать. И потом, есть более сложные системы. Например, объемные, то есть такие, которые реагируют на изменение объема помещения. Когда человек проникает в комнату, где, как говорил Остап Бендер, деньги лежат, «перепрыгнув», как вы сказали, луч инфракрасной завесы, — он своим телом меняет объем помещения, и сигнализация объемного типа срабатывает. А есть такие, что срабатывают на тепло человеческого тела… Но я утомил вас ненужными подробностями.
— Напротив, — с живостью ответила старушка, — все это чрезвычайно интересно! И не думай, что я слышу это впервые, это не так.
— Откуда же вы про это знаете? — изумился Кирилл.
— А это? — Мария Михайловна показала на маленький портативный телевизор в углу.
— Мария Михайловна, неужели вы смотрите боевики? — Кирилл не смог скрыть улыбки.
— Не все, конечно. Секс и насилие я не уважаю. Но, когда грабят банк с применением всяких технических новшеств, это интересно. Раньше я не все понимала, а теперь, благодаря тебе, буду лучше разбираться.
— С удовольствием отвечу на все ваши вопросы.
— Верно, что в банках, офисах и прочая устанавливают телекамеры. Это по другому принципу?
— Конечно! Я смотрю, вы абсолютно в курсе всех технических новшеств! Телекамеры действительно устанавливают в охраняемых помещениях, чтобы охранник мог наблюдать со своего поста сразу за несколькими комнатами. Их ставят и перед входом в банки или в коммерческую фирму, чтобы просто не открывать дверь нежелательному посетителю. Впрочем, в фильмах все это очень часто показывают, — с улыбкой добавил Кирилл. — А ночью записывают изображение на видеомагнитофон, а потом смотрят.
— А злоумышленники подставляют кассету с записанной на ней пустой комнатой! — с увлечением подхватила Мария Михайловна.
— Это не так просто.
Спасибо тебе, Кирюша, но я ведь не просто так тебя расспрашивала. Сможешь ты сделать охранную систему — попроще, конечно, не самую дорогую, в квартире моего знакомого? Это приятель моего покойного мужа, он коллекционер, в его квартире очень много антиквариата и произведений искусства… Конечно, двери у него металлические, кто сейчас без них живет, но этого недостаточно. Он человек осторожный, не хочет известности, в этом смысле, ты меня понимаешь, ему нужен честный и неболтливый профессионал. В честности твоей я давно уверена, а в профессионализме сейчас убедилась. Так сможешь это сделать поскорее?
— Разумеется, Мария Михайловна, никаких проблем. За неделю управлюсь. И очень буду вам признателен — сами понимаете, заработок сейчас никому не помешает.
— Конечно, милый, ты человек молодой, тебе надо личную жизнь устраивать, одному нехорошо, а то скоро станешь таким меланхоликом, вот как Цезарь.
Цезарь отреагировал на свое имя тем, что поднял голову и два раза стукнул хвостом об пол. Но в глазах его была бесконечная усталость. Кирилл почему-то вспомнил, как в этой комнате Таня сидела возле Цезаря и кормила его пирожным. Собаку она гладила, чесала за ухом и говорила ласковые слова, а с ним только ругается. Тьфу, что за чушь лезет в голову!
— Пойду я, Мария Михайловна, что-то Женя задерживается.
Цезарь оживился и вопросительно заглянул Кириллу в глаза.
— Ага, — засмеялся Кирилл, — какие-то желания все же у тебя есть! Ладно, пойдем прогуляемся, Женю встретим.
— Идите, Раечка вас выпустит.
Раечка была не то дальней родственницей, не то старинной знакомой Марии Михайловны, во всяком случае Кирилл помнил ее с незапамятных времен. Она жила неподалеку и часто приходила ухаживать за Марией Михайловной, потому что странно было бы ждать этого от Валентины.
Цезарь бодро потрусил к выходу.

***

Я нарочно задержалась на работе подольше — не хотелось идти одной в пустую квартиру. И думать о своей дальнейшей жизни тоже не хотелось. Я тащилась домой пешком от метро и уже свернула в свой переулок, как вдруг послышался детский плач:
— Мама, мамочка!
Я оглянулась, это был голос Аськи. Я заметалась по переулку.
— Мама, скорее! — Голос доносился из машины с затемненными стеклами.
— Асенька! — Я забарабанила в стекло. — Откройте!
Дверца открылась, оттуда выскочил какой-то тип, больно схватил меня за волосы и прохрипел:
— Торопись, а то поздно будет!
Он отвел мою голову назад и уже собирался стукнуть меня лицом о дверцу, как вдруг отпустил меня, охнул и осел на асфальт. Из-за его спины я увидела человека в темной шапочке, надвинутой на лоб. Лицо его было завязано носовым платком. Он отшвырнул меня от машины, а сам бросился вперед, там было открыто боковое стекло, откуда доносился детский плач. Человек заглянул туда, потом с размаху двинул кулаком. Что-то хрустнуло, раздался мужской крик, человек вытащил из машины маленькую коробочку, бросил на асфальт и раздавил каблуком. Тип, которого он перед этим огрел по шее, уже очухался и садился в машину. Автомобиль тронулся рывком, мой спаситель бросился было за ним, но метров через двадцать из машины выбросили что-то длинное, завернутое в черный полиэтилен, по размеру это подходило под рост шестилетнего ребенка. Сверток мягко шлепнулся на асфальт. Ужас сковал меня всю, я застыла на месте. Платок упал, и я узнала в моем спасителе Кирилла.
— Не смотри туда, не смотри! — крикнул он и одним прыжком оказался у свертка.

Предыдущая страница 5 Следующая страница


Наталья Александрова - Украденное воскресенье

Украденное воскресенье 6

В голове у меня промелькнула мысль, что если там мой ребенок, то я проживу после этого только три минуты — ровно столько, чтобы добежать до проспекта и броситься под первый попавшийся грузовик.
Кирилл что-то делал со свертком.
— Таня, иди сюда, не бойся!
Я подошла на негнущихся ногах. В свертке была большая тряпочная театральная кукла ростом с шестилетнего ребенка. Кукла была одета в Аськину голубую пижамку с зайчиком на кармашке.
Мне показалось, что я издала звериный рык, но на самом деле это был еле слышный стон. Кирилл подхватил меня на руки и бегом понес к парадной. Самое интересное, что в переулке не было ни души, хотя было всего десять часов вечера.
Дома было тихо и темно. Я своими ногами прошла в комнату и опустилась на диван. Кирилл помог мне снять куртку, разделся сам и показал на полу раз дав ленную коробочку.
— Это был магнитофон. А пижамка новая, вот, смотри, даже ярлык не оторвали.
Да, действительно, фирма ДЛТ, пижама детская, размер 32.
— Опять спектакль, — вздохнула я, — еще один раз, и мне конец.
— Где твой ребенок?
— Тебе зачем? В надежном месте.
— Тогда что ты волнуешься?
Я промолчала, мужчины толстокожие создания, меня могла бы понять только женщина-мать.
— Таня, тебя шантажируют?
— Ну да.
— Насколько я мог заметить, это были не черные.
— Какие черные? Ах, эти… — Я уже и забыла, как неизвестный спас меня от арабов. Тут я вспомнила, как Кирилл показался мне настоящим ниндзя в своей шапочке, и спросила: — Послушай, а это не ты?
— Что — я?
— Прикончил арабов.
Поскольку он недоуменно молчал, я рассказала ему всю историю с арабами, как меня похитили, только сначала пришлось рассказать и про бандитов, и про Шамана на шоссе, и про Братца Кролика.
«Ой-ой-ой, — думал Кирилл, — бедная больная головка! Все у нее смешалось — кролики, зайчики, бандиты, арабы. Откуда тут взялись арабские террористы? Бедная девочка! Какой-то подлец шантажирует и запугивает ее, а после лекарства, теперь уж ясно, что Валентина накачала ее каким-то наркотиком, может быть, он длительного действия, голова у нее плохо работает, она ничего не соображает. Неужели, так будет всегда? Но не надо с ней спорить, а то она еще больше разволнуется, девочке сегодня и так досталось» .
— Нет, это не я, — с сожалением ответил Кирилл, — я так не смогу. Сейчас такие асы, это надо все время тренироваться. А у меня всей подготовки, что в десантных войсках служил. Да самбо занимался. Со шпаной на улице могу справиться, да с этими козлами, — он кивнул на магнитофон, — а если кто серьезный, — нет, это не я.
— Все равно здорово! — искренне сказала я.
— Тебе надо что-нибудь съесть и выпить чаю, это снимает стресс.
Он легко, пружинисто поднялся, я увидела, как под тонким свитером ходят мускулы. Интересно, а как он выглядит… тьфу, я же все это видела, но ни черта не помню.
Мы выпили чай молча.
— Таня, ты больше ничего не хочешь мне рассказать? Кто эти люди? Кто тебе звонит? Тот же тип с фотографией?
— Откуда ты знаешь про фотографию?
— Ну да, я залез в твою сумочку и видел фотографию. Ты должна была сама мне ее показать!
— Он пугает меня фотографией, но я ничего не помню! Я знаю, что я там была, но ничего не помню. И зачем мне было его убивать? — Слезы хлынули у меня из глаз.
Кирилл обнял меня и прижал к себе.
— Успокойся, ты не могла его убить.
— Почему?
— Потому что, насколько я помню, он убит из огнестрельного оружия. Даже если ты выстрелила и со страху попала, то куда оно потом делось? Кто-то его забрал, значит, кто-то там был с тобой?
— Не помню.
— Но фотографию-то ты помнишь? Тот человек, Вадим, привязан к стулу, и на теле следы пыток. Вряд ли такая женщина, как ты, даже не очень хрупкая на вид, смогла бы справиться с сильным молодым мужчиной.
Я кивнула в сомнении, вспомнив рассказы Братца Кролика про то, что я в разборке расшвыряла пятерых бойцов.
— Но пытать его мне было незачем. Я приехала к нему за сумкой. Это я так думаю, а человек с противным голосом звонит, угрожает Аське и требует брошку. Естественно, я. бы отдала ее, но у меня ее нет. Ты хоть веришь, что я ее потеряла?
— Верю, — кивнул он.
Еще бы ему не верить, когда брошка лежала у него дома в глубине дивана. Но говорить ей про это никак нельзя, она захочет отдать брошку. Она не понимает, что слишком все запутано, что ее замешали в какую-то грязную историю, тут еще Валентина, а для милиции Татьяна главный свидетель, хотя и мало что помнит. Но ведь она может вспомнить! Тот тип не оставит ее в живых все равно, слишком много он ей рассказал, слишком он любит театральные эффекты, слишком многих людей привлек для своих спектаклей. На что он надеется? На то, что Татьяна ничего не помнит, что боится милиции из-за убийства Вадима? Или он ненормальный, или действительно, то, что в брошке, стоит огромных денег.
Со мной творилось что-то странное. При мысли о Том, что я останусь одна на всю ночь в пустой квартире, меня била дрожь. Мы сидели на диване обнявшись, Кирилл гладил меня по волосам, надо было как-то определяться.
— Не уходи, Кирилл!
Он ласково поцеловал меня.
— Не уходи, пожалуйста, не уходи, — шептала я в каком-то забытьи, — ведь все равно мы уже…
Я почувствовала, как он напрягся под моими руками и сделал попытку отстраниться.
Понимая, что сказала лишнее, я хотела его удержать, как вдруг раздался стук в дверь.
— Танечка, можно вас на минуточку? — На пороге стояла Ксантиппа Павловна в халате и бигудях.
— Ксения Павловна, так вы дома? — изумилась я.
Увидев, что я не одна, хотя наверняка старуха слышала, что со мной кто-то пришел, она поняла, что перегнула палку, и теперь ждала от меня хамской отповеди, но я так обрадовалась, что в квартире ночью кто-то будет, что посмотрела на нее с нежностью.
— Таня, вы не закрыли дверь на крюк и дополнительный замок, я думала, вы забыли.
— Не беспокойтесь, Ксения Павловна, я пойду провожать своего друга и закрою.
Старуха с любопытством посмотрела на Кирилла и нехотя удалилась. Кирилл собрался уходить, но как-то неуверенно. Я его не удерживала. Я и так проявила только что слабость, он не захотел, и слава Богу. Нет уж, раз я решила стать самостоятельной и независимой, то надо выпутываться самой, ни на кого не вешая свои проблемы.
Пусть только попробует снова позвонить тот тип. Я такого ему наговорю, у него уши завянут!
Кирилл уловил мое настроение и пошел в коридор одеваться. Я закрыла за ним дверь и только потом вспомнила, что даже не поблагодарила его за свое спасение. Эти типы меня бы не убили, это не входило в их задачу, но побили бы. Но все равно, надо было сказать человеку несколько ласковых слов на прощание. На меня редко находит такая забывчивость!

***

Кирилл вышел из парадной и поднял голову вверх. Света у нее не было, значит, уже легла. Он вспомнил, как она только что была у него в объятиях и шептала, чтобы он не уходил, и зябко передернул плечами. Нет уж, чтобы утром она опять заявила ему, что видеть не желает и ничего не помнит! Ему вполне хватило того разговора в метро, надолго хватило. Правильно он сделал, что ушел, соседка за ней присмотрит если что. Но как же тоскливо! Кирилл тяжело вздохнул и пошел к метро, думая с грустью, что и правда становится похож на меланхолика Цезаря.

***

Спать абсолютно не хотелось. У Ксении горел свет, и я заглянула к ней.
— Простите меня, Танечка, я вам помешала!
— Да что вы, Ксения Павловна, он и так уже собирался уходить! А вы не ложитесь?
— Вы же знаете, у меня бессонница.
— Мне тоже что-то не спится.
Старуха рассмеялась:
— Вам еще рано. Но вот, могу рекомендовать чудесное средство. — Она протянула мне пачку любовных романов.
Вот это да! Ксения ночью читает любовные романы!
— Что, Ксения Павловна, они настолько скучны, что я сразу усну?
— Напротив, чем лежать в темноте и терять время, пытаясь заснуть, можно читать увлекательный роман.
Из вежливости я взяла всю пачку и у себя наскоро пролистала. Сюжет во всех пяти романах был абсолютно одинаковый, может быть, это и навевает сон? Я добралась до эротической сцены. Однако весьма подробно… Я представила себе, как Ксения в бигудях читает эротическую сцену, и на меня напал такой смех, что пришлось воспользоваться подушкой. Когда я отхохоталась и вытерла слезы, на меня снизошло спокойствие. Засыпая, я подумала, что главное — это не проболтаться Галке про Ксению, а то она ее задразнит. Неудобно, человек ко мне со всей душой, а я подложу старушке такую свинью!
Меня разбудил телефонный звонок. На будильнике было шесть тридцать утра. Я вскочила как ненормальная, думая, что есть вести про Аську, но это был тот же монотонный ненавистный голос. Я не дала ему говорить.
— Ты, сволочь, только попробуй подсылать ко мне своих шестерок! Тебе до моего ребенка не добраться, можешь хоть в узелок завязаться. И на фотографии те мне плевать, я все расскажу в милиции — и про Валентину, и про арабов — мне терять нечего!
— Отдай вещь, — настойчиво прохрипел голос.
— Если бы и была у меня эта вещь, то отдала бы ее Валентине, у нее взяла, ей и отдала бы. А кто вы такой, я понятия не имею, так что разбирайтесь сами с Валентиной. Она тоже интересуется, кто же это хочет ей дорогу перебежать, и очень недовольна, — зачем-то добавила я.
— Хорошо, я разберусь, — покладисто согласился голос.
Я отправилась в ванную и там, раздеваясь перед зеркалом, заметила, как я в последнее время похудела — прямо кости торчат. Этак недолго и на нет сойти. Поэтому, пользуясь свободным временем, я приготовила себе плотный завтрак из яичницы с помидорами и еще выпила большую чашку кофе с молоком и съела бутерброд с сыром. Что бы ни случилось, надо беречь силы!

***

Мария Михайловна дала Кириллу адрес и телефон Густава Адольфовича, так звали ее знакомого коллекционера. Густав Адольфович жил, как ни странно, не в огромной профессорской квартире на Фонтанке, а в типовой, хотя и большой, трехкомнатной в одном из спальных районов. Жили они вдвоем с женой Верой Ивановной достаточно замкнуто, новых людей не слишком привечали. Лет обоим было за шестьдесят. Квартира коллекционера произвела на Кирилла несколько странное впечатление. Все стены, включая коридор и прихожую, были завешаны картинами, от потолка до пола, так что не было видно стен; но и картин тоже не было видно, поскольку каждая картина была завешана платком, шалью, какой-нибудь салфеткой или просто куском ткани.
— От солнечных лучей, — пояснил Густав Адольфович. — Солнечные лучи портят картины.
Кирилл, конечно, промолчал, хотя от знакомого художника слышал, что прямые солнечные лучи действительно вредны для живописи, но только именно прямые, которые в нашем северном климате вообще редко заглядывают в квартиры, в полной же темноте масляные краски желтеют. Но он коллекционер, ему виднее.
Помимо картин, квартира Густава Адольфовича была заполнена разного рода безделушками — эмалевыми табакерками, резными и мозаичными шкатулками, фарфоровыми статуэтками.
На одном из столов громоздилась женская фигура из белого материала, похожая на мрамор, но более матовая, полулежащая, в натуральную приблизительно величину. Густав Адольфович с улыбкой дотошного экзаменатора спросил Кирилла:
— Как вы думаете, молодой человек, из какого материала изготовлена эта статуя?
Кирилл не зря провел много лет в замечательной квартире на Петроградской у родителей своего друга Жени, видел там много интересных вещей и встречался со многими людьми.
— По-моему, это бисквит, — достаточно уверенно ответил он.
Коллекционер посмотрел на Кирилла с уважением:
— Вы правы, это действительно бисквит. Такого размера бисквитные статуи практически не встречаются. Бисквит — это белый неглазурованный фарфор, статуэтки из которого, имитирующие античный мрамор, в основном выпускали в Англии с присущим этой стране строгим и сдержанным вкусом, в противовес ярким расписным статуэткам из глазурованного фарфора, изготовляемых на заводах Германии.
Вспоминая беседы с Марией Михайловной, Кирилл сказал:
— Фарфоровые изделия такого размера — это огромная редкость. Такую статую обжечь в обычной муфельной печи практически невозможно!
— Насколько я знаю, — с любовной гордостью собственника ответил Густав Адольфович, — для изготовления этой статуи была сделана специальная печь, которая после обжига разрушалась. Так сказать, одноразовая.
Эрудиция Кирилла произвела впечатление на хозяина квартиры, он разговаривал с молодым человеком с уважением и симпатией. Кирилл обмерил дверные и оконные проемы, выяснил у коллекционера все его пожелания и требования к сигнализации и собрался домой за инструментами, проводами и деталями.
— Как вы считаете, двери у нас достаточно надежны?
— Двери у вас вполне приличные. Вот замки, мне кажется, немного устарели… Стоило бы поставить настоящий «Цербер», а не польскую подделку…
— А что, те, что сейчас, не очень надежны?
— Да опытный взломщик их гвоздем вскроет, честно говоря.
Заметив, что Густав Адольфович переменился в лице, Кирилл улыбнулся:
— Это я, конечно, немного преувеличиваю, но поменять замки нужно.
— Делайте все как полагается, я оплачу.

***

Валентина лежала без сна и думала., Ей было очень страшно. Все, что с ней случилось, уже нельзя назвать неприятностями, это полная катастрофа. И выхода нет, во всяком случае, она, Валентина, не может его найти. Она вспомнила, как все началось несколько месяцев назад, как она влезла в эту авантюру. Это тогда она думала, что то, что она делает, — просто авантюра. Она, Валентина, если и рискует, то немногим — денег она никаких не вложила, а сил и энергии ей не занимать. А оказалось, что это кошмарная история с трупами, и теперь жизнь самой Валентины висит на волоске.
Валентине было скучно. Она была очень энергичной женщиной, и, как только перед ней вставала какая-то проблема, она тут же ее решала. Все дело в том, что нерешенных проблем становилось все меньше и меньше. Квартиру она полностью переделала по своему вкусу, не считая комнату свекрови, тут она отступила, машину она уже меняла два раза, тряпки и свой внешний вид не в счет, эти проблемы быстрорешаемы, были бы деньги. Денег Валентина зарабатывала достаточно для того, чтобы выглядеть хорошо, позволить себе дорогой и приличный отдых. Но что дальше? После нескольких совместных поездок она зареклась отдыхать вместе с мужем. Не то, чтобы он не любил ездить в приличные места, а предпочитал рыбалку и грибы на Карельском перешейке, нет, за границей бывать он любил, но в Испании, например, он, вместо того чтобы, как все люди, нежиться на пляже, а вечером проводить время в ресторане, взял напрокат машину и весь отпуск промотался по всей стране, смотря дворцы и церкви. Когда же Валентина взбунтовалась после двух таких дней, говоря, что машина ей и дома надоела, он просто бросил ее и стал уезжать один. В Италии и Франций было еще хуже, потому что там он бродил по Парижу, Риму и Флоренции пешком, говорил, что ему жалко тратить время на рестораны и магазины, он хочет все посмотреть. После нескольких поездок Валентина вообще зареклась с ним ездить, стала отдыхать одна.
Можно взять с собой любовника или подругу, но зачем тогда муж? Они все меньше и меньше общались, вечерами он сидел у матери или со своими книгами и альбомами.
Валентина иногда смотрела на него и думала, зачем они вообще поженились, раз такие разные люди, и знала, что он тоже задает себе тот же вопрос, и гораздо чаще. Что делать? Разводиться? А что это изменит? Уйдет скука? Вряд ли.
Так продолжалось, пока несколько месяцев назад она не встретила Вадима. Они познакомились случайно, у знакомых, Валентина от скуки переспала с ним, потом ей показалось, что что-то в нем есть, какая-то тайна. Она продолжала с ним встречаться, сделала так, что он увлекся, и понемногу вытянула из него все, уж это она умела. Но по правде сказать, это было нетрудно, уж очень был хвастлив.
Он был химик-фармаколог и сказал ей, что изобрел такую вещь, такое лекарство… она поначалу не поверила, но потом залезла к нему в компьютер, прочитала все материалы, поняла, что не сам он это придумал, а где-то раздобыл, в общем, все это оказалось достаточно серьезно. Он сказал, что до этого работал в одной государственной конторе и опытный материал набрал там, а теперь ему надо провести испытания, и все будет закончено. Он ушел с работы, оборудовал лабораторию у себя на даче в Учительском поселке и приступил к решающему этапу.
— Что ты думаешь потом делать с этим лекарством? — осторожно спросила Валентина.
— Продать кому-нибудь технологию изготовления за большие деньги.
— Это правильно.
Что он подразумевает под выражением «большие деньги», Валентина не стала уточнять, и кому он собирается продать технологию, тоже, это она взяла на себя. Она достаточно долго обдумывала ситуацию, в таком деле не надо было спешить, перебрала всех знакомых, восстановила в памяти все связи и понемногу выработала, как ей тогда казалось, очень удачный план.
Когда-то очень давно, когда Валентина училась в институте, в их группе было несколько ливанцев. Вообще в институте, да и на их факультете было много иностранцев, они приезжали в нашу страну учиться. Что уж они выносили из этой учебы — никому неизвестно, потому что языка русского они так толком и не выучили и даже после пяти лет пребывания в России говорили по-русски очень плохо. Это не относилось к чехам, болгарам и восточным немцам — те болтали лучше многих наших. Студенты есть студенты, дружба народов и все такое прочее, девчонки с их факультета знакомились, встречались, некоторые даже выходили замуж, но предпочитали европейцев. Однако бывало всякое, и подруга Валентины Ольга вышла замуж за одного из ливанцев. Валентина тогда ливанцами не интересовалась, и вообще помнила их смутно. Они переписывались с Ольгой редко, жизнь в Ливане ей не нравилась, там жара, вырубили все парки из-за военных действий, муж работал на малооплачиваемой работе и надежд на будущее не было никаких. Переписка понемногу заглохла, но вот не так давно, в прошлом году, Валентина получила от Ольги радостное письмо. Та писала, что все устроилось, что совершенно случайно она встретила в Бейруте Хасана, он сам ее узнал, что он ужасно богат, что разговаривал с ней весьма любезно и обещал помочь мужу с работой в память их совместной учебы. И действительно, спустя немного времени, мужа устроили на престижную работу в аэропорт да и ей обещали работу, а тогда, имея две зарплаты, можно скопить денег и уехать в Канаду или еще куда-нибудь в приличное место.
Валентина задумалась, кто такой Хасан, и после долгого размышления вспомнила худенького молодого человека маленького роста, всегда почему-то в темных очках. Она ответила Ольге, писала, что рада за нее и пусть Ольга не обижается, но кто же такой Хасан и откуда у него столько денег?
Да ты что, отвечала Ольга в следующем письме, не помнишь Хасана? Раньше в институте, и верно, он был такой незаметный, а потом, здесь, оказалось, что он — сын шейха, отец у него недавно умер, а про самого Хасана поговаривают, что он лидер террористов, но она, Ольга, не верит. Но вообще-то похоже, ее муж кое-что про Хасана знает, но с ней не откровенничает.
И вот сейчас Валентина вспомнила об этом таинственном Хасане. Она позвонила Ольге в Бейрут и попросила ее прислать приглашение как можно скорее. Ольгин муж свел ее с Хасаном. Валентина долго рассказывала ему про свое дело, тщательно подбирая слова, чтобы не сказать лишнего. Тайком от Вадима она сняла кое-какие копии с его документов. Хасан внимательно прочитал документы и ее слушал тоже очень внимательно. Оказалось, что он весьма прилично говорит по-русски. Внешне он мало изменился — выглядел молодо, все те же темные очки.
— Интересно, — наконец произнес Хасан, — и в какой срок это будет завершено?
— Два месяца, не больше.
— Сколько ты хочешь?
Валентина посмотрела на темные очки и неожиданно для самой себя назвала цену, втрое большую, чем та, что она собиралась просить сначала. Хасан усмехнулся одними губами и сказал, что согласен, но сроки жесткие. Как он может ставить условия, если сам ничем не рискует, возмутилась про себя Валентина, но промолчала. Она вернулась домой и не сказала Вадиму, что нашла покупателя, так, на всякий случай.
Неприятности начались вскоре после того. Этот идиот Вадим связался с бандитами. Вернее, те сами подставились под его машину — классический прием. Не он первый, не он последний. Те запросили за ремонт своего «мерседеса» три тысячи долларов, хамство, конечно, но что же делать, раз так не повезло. И вместо того чтобы посоветоваться с Валентиной или взять у нее взаймы, уж не такие большие деньги, она бы раздобыла, этот кретин, этот недоделанный болван, чтоб ему на том свете жариться на сковородке без масла, решил продаться бандитам. Он потребовал, чтобы его провели к старшему, и все рассказал — про препарат и про то, что за него можно получить большие деньги. Те, конечно, не поверили сначала, но потом этим делом заинтересовался сам Савёл, нашел сведущего человека, — в общем, Савёл дал Вадиму отсрочку и приставил к нему своих людей.
Валентина была в ярости, но сделать уже ничего было нельзя. На ее вопрос, — зачем он это сделал, Вадим сказал, что все равно искал покупателей, а так бандиты помогут ему с подбором опытного материала, испытуемых. Они тебя придают, как только получат все, подумала Валентина, она была в этом уверена, но вслух ничего не сказала, чтобы этот трус еще больше не испугался и не наделал глупостей. Она стала проводить с Вадимом как можно больше времени, сумела сделать копии всех документов на микропленку, последняя серия опытов подходила к концу, она решила бросить Вадима на произвол судьбы и бандитов, пусть потом выпутывается сам как сумеет.
К концу установленного срока Хасан сам дал о себе знать. По телефону такие вопросы они не хотели обсуждать, Валентина сказала, что приедет в Болгарию, так ей проще — не надо визы. При их встрече она сказала, что все идет по плану, но хорошо бы ей кого-нибудь в помощь. Хасан сказал, что пришлет двух надежных и умелых людей, Валентина поняла, что теперь уж дело серьезное.
— Смотри, Валья, — он неправильно произносил ее имя, — не подведи меня.
Он посмотрел на нее пристально и снял очки. Этот взгляд снился Валентине еще несколько ночей. Глаза были пустые, холодные и вызывали у Валентины безотчетный ужас. К тому времени она уже знала, что Хасан один из лидеров арабской террористической организации «Черный понедельник», и поняла, что именно таким взглядом смотрел он перед собой, когда посылал своих подчиненных взрывать людей в метро и на детских праздниках.
Ничего, уговаривала себя Валентина, зато потом она получит много денег и свободу. Не будет больше постылого мужа и свекрови, которая только смотрит мимо нее, как будто ее нет. Она уедет куда захочет и начнет новую жизнь. Вся эта жизнь останется в прошлом, Валентина это твердо знала. Бандиты не оставят в покое Вадима, наверняка ее видели вместе с ним. Валентине было уже все равно, именно поэтому она и привела в дом Татьяну, случайную знакомую, это было нужно для Вадима, а времени было так мало.
И все пошло наперекосяк, девчонка спутала ей все карты. Девчонка вела себя непредсказуемо. Потом Валентина обнаружила пропажу микропленки, а потом началось самое страшное. Когда она стояла в квартире на Некрасова и смотрела в мертвые глаза Вадима, она поняла, что сделала ужасную глупость, когда связалась со всем этим, но назад ходу не было. Вадиму уже ничем нельзя было помочь, она искала микропленку, направила этих ужасных арабов на дачу, там был пожар, все документы сгорели. Валентина заметалась, арабы были настоящими чудовищами, они ее пугали, она знала, что они ни перед чем не остановятся. Она тянула время, хотя знала, что арабы ей не верят, думают, что она нашла другого покупателя, который дал больше. Ей позвонил Хасан и сказал, что договор есть договор и сроки есть сроки, он не любит, когда его обманывают. Валентина представила, что во время разговора он снял свои темные очки, и сердце у нее замерло от ужаса.
Все дело в девчонке, твердила себе и арабам Валентина, она определенно что-то знает. Она обязательно должна все рассказать.
Она была сама не своя весь день, ждала вечернего звонка Исы о результатах «разговора» с Татьяной, а вместо этого позвонила сама Татьяна, говорила с ней нагло. Валентина поняла, что опять все пошло не так. Арабы молчали всю ночь и следующий день. Это воскресенье был последний день из срока, назначенного Хасаном, и самый страшный день в жизни Валентины. К вечеру она не выдержала и пошла туда, в квартиру в Ковенском переулке, где обитали арабы. Когда она увидела все, что там было, то поняла, что отныне ее жизнь не стоит и ломаного гроша. Арабы были убиты, убиты зверски, Татьяна этого сделать не могла. Но Валентине было все равно, кто убил арабов, она знала, что Хасан обвинит во всем ее и никогда ей этого не простит, а месть его будет ужасной.
Валентина буквально физически ощутила, как волосы шевелятся на голове. Она едва сдержала стон, не хотела будить мужа, он начал бы спрашивать, что это с ней случилось, а разговаривать с ним она просто не могла.
Нет, надо что-то делать! Иначе она просто сойдет с ума, если будет лежать тут и ждать смерти. Валентина вскочила с постели. Она поедет к Татьяне, расскажет ей все и будет умолять отдать ей пленку или хотя бы попытаться вспомнить, куда она могла деться. Ей, Валентине, не нужно никаких денег, может быть, с помощью этой микропленки она сумеет расплатиться с Хасаном за смерть его людей и выкупить свою жизнь?
— Куда ты, Валя? — сонно пробормотал муж.
Она отмахнулась и побежала в ванную. Взглянув на себя в зеркало, она не узнала своего лица. Это была не она, а совершенно чужая женщина, ни одной знакомой черты! Что же это, что с ней? «Господи, — пронеслось в голове Валентины, — помоги мне, и я искуплю». Ее окружали привычные вещи, все было так обычно и спокойно, но невидимые часы в душе Валентины уже отсчитывали последние мгновения. Она кое-как умылась, оделась машинально, машинально открыла ящик с косметикой и так же его закрыла — некогда наводить красоту, да и зачем? В коридоре ждал муж.
— Постой, ты куда в такую рань? Что с тобой? — Он схватил ее за руки, потом заглянул в глаза и ужаснулся: — Валентина, остановись!
— Отстань от меня! — крикнула она уже на бегу. — Мне некогда!
Машина стояла у подъезда, черт, да она же сама забыла вчера ее поставить в гараж, да ладно, наплевать теперь, она хотела уже отъехать, как вдруг из парадной выбежал муж, куртка была надета на нем поверх футболки, он путался в незавязанных шнурках ботинок.
— Валентина, остановись немедленно!
— Ну что еще такое? — Она почему-то остановилась.
— Ты не можешь ехать в таком виде, я сам тебя отвезу куда нужно, подожди, только застегнусь!
Он нагнулся, чтобы завязать шнурок, очки упали на асфальт, и, пока он, близоруко шарил вокруг себя, Валентина, проворчав сквозь зубы: «Тебя еще мне не хватало», вставила ключ в зажигание. Когда ключ повернулся, сработал взрыватель мощного взрывного устройства, спрятанного ночью под капотом ее машины, и сильнейший взрыв разнес и машину, и саму Валентину в клочья, а пылающее крыло взорванной машины, как лезвие огромного топора, разрубило ее несчастного, ни в чем не повинного мужа, который как раз нашел на асфальте очки, но не успел их надеть и так и стоял на коленях на асфальте, недоуменно глядя перед собой беспомощными близорукими глазами.

***

Чем больше я размышляла на работе о том, что мне теперь делать, тем больше склонялась к мысли, что мне надо поговорить обо всем с Валентиной. Я прижму ее к стенке. Заставлю рассказать, что она подсунула мне тогда в субботу, отчего я потеряла память. Если оставить взаимные оскорбления и поговорить спокойно, то может быть результат. Арабов нет в живых, Валентине некем меня пугать, она тоже нервничает, поэтому можно попробовать подключить ее к Вычислению того типа с мертвым голосом. А может, я смогу стравить их друг с другом?
Я звонила Валентине домой, но телефон не отвечал. Тогда я решила после работы поехать туда. Не станет же она ругаться со мной при домашних. В последний момент перед выходом я набрала еще номер телефона Кирилла, но, когда на том конце провода ответили, я бросила трубку. Нет, обойдусь сама!
Подходя к Валентининой парадной, я заметила там оживление в виде небольшой толпы. Было натянуто веревочное ограждение, два человека ползали по асфальту и что-то измеряли. На асфальте рядом с тротуаром была вмятина, а на самом тротуаре я заметила нарисованный мелом контур лежащего человека и большое бурое пятно рядом. Прежде, чем протиснуться к подъезду, я спросила у прохожих:
— Что, авария здесь была?
— И-и, милая! — откликнулась словоохотливая бабуля. — Чего тут только не было. Утром еще эту, новую русскую из двенадцатой квартиры, взорвали.
Я вздрогнула — номер Валентининой квартиры был 12.
— Она как села в машину, так на воздух и взлетела. А муж случайно за ней выскочил, так его крылом прямо напополам перерезало. Жалко Женю-то.
Валентину они не жалели, а Женю, очевидно, знали с детства. Господи, как же это? И внезапно я поняла, что это я, я сама, послужила причиной этой трагедии. Ведь тот тип с измененным голосом сказал мне по телефону, что разберется с Валентиной, вот и разобрался. Что же это такое творится? Вокруг меня пачками гибнут люди, причем абсолютно невиновные, как Валентинин муж.
Все, хватит! Надо идти в милицию и во всем сознаваться. Если раньше все, что я им рассказала бы, они подвергли сомнению, то теперь все равно будет следствие по поводу взрыва. Два человека погибли, и на несчастный случай это совсем не похоже. Я расскажу им все — как я потеряла память, как что-то вспоминаю потихоньку, что случилось в квартире на Некрасова, и про арабов тоже расскажу. Но сначала надо повидать Кирилла. Он сможет подтвердить хотя бы некоторые из моих рассказов, например про вчерашнюю тряпочную куклу.
Я развернулась на 180 градусов и понеслась к Кириллу. Он долго не открывал, пока я чуть не выломала дверь. Выглядел он ужасно. Волосы всклокочены, глаза воспалены.
— А-а, ты уже знаешь? — спросил он вместо приветствия.
— Кирилл, это все из-за меня. Он опять звонил мне вчера вечером, я хотела стравить их с Валентиной, он сказал, что с ней разберется, вот и разобрался.
Он молчал, думая о своем. Если бы он отдал эту чертову брошку, Женька бы не погиб. Но кому надо было ее отдать? Если Валентине, то Женька бы не погиб, но тогда могла погибнуть Таня, а может быть, и ребенок. А если бы Татьяна отдала эту чертову брошку тому типу с неживым голосом, то еще неизвестно, оставил бы он ее в живых, ведь она многое про него знала. Номер вчерашней машины он запомнил, но что толку, без милиции все равно не разберешься, кто хозяин.
— Ты слышишь, Кирилл? Я иду в милицию, я так больше не могу.
— Сядь, успокойся. В любом случае сегодня уже никого в милиции нет, девятый час.
— А тебя допрашивали?
— Так, мимоходом. Мне Раечка позвонила.
— Как Мария Михайловна?
— Плохо.
Теперь она совсем одна осталась? Там есть родственники. — Кирилл неопределенно махнул рукой.
— Так мы пойдем завтра в милицию?
— Зачем? Сейчас они будут проверять все Валентинины связи, ясно, что ее из-за этого убили. Вот пусть и ищут в ее бывшей фирме, и потом в ее окружении, зачем она в Ливан ездила, а мужу сказала, что в Турцию.
— Она в Ливане была? — вскинулась я. — А про Вадима ты им сказал?
— Тогда и тебя надо вмешивать, а я не хочу.
— Почему?
Он посмотрел на нее со злостью. Неужели не понимает? В последнее время похолодало, и сегодня на ней под курткой был светло-лиловый свитер с высоким воротником и узкие черные брюки. Сейчас глаза ее тревожно потемнели и были цвета грозовых туч. Ого, на Балтике будет шторм!
Почему они всегда встречаются в особых опасных обстоятельствах, почему нельзя просто, чтобы она сидела рядом, улыбалась ему, болтала о пустяках. Или сходить погулять в Петропавловку…
Он тут же опомнился. Если бы не вся эта свистопляска, Таня на него бы и не взглянула. Такие женщины не для него, надо трезво оценивать свои силы.
Он рассердился. А для кого? С мужем она разошлась, и, судя по тому, с какой готовностью пришла знакомиться с тем подонком Вадимом, никого у нее сейчас нет. И все равно, она не для него. Как разозлилась тогда в метро, после их единственной ночи. И до сих пор не может ему эту ночь простить. Как объяснить ей, что тогда она пришла к нему сама и от нее исходил такой сексуальный призыв, что любой бы потерял голову, а ведь она ему понравилась еще до этого.
Татьяна поняла его сердитый взгляд по-своему.
— Послушай, я, конечно, виновата, что подставила Валентину. Все моя глупая болтовня, но ведь я их не убивала, что же ты на меня, как на врага? И почему, Кирилл, ты не сказал в милиции про меня?
Он отошел к дивану и сел, обхватив голову руками. Он устал, очень устал, ему безумно жаль Женьку, который погиб по нелепой случайности.
Мне стало невмоготу сидеть и смотреть, как он страдает.
— Вы давно были знакомы с Женей?
— С первого класса.
— Все это ужасно, мне очень его жаль. Поскольку Кирилл никак не реагировал на мои слова, я отважилась погладить его по голове. Он перехватил мою руку и прижался к ней щекой. Сердце у меня забилось сильно-сильно. В чем мы провинились, что на нас посыпалось столько несчастий? Я обняла Кирилла и все гладила и гладила его по голове, как маленького. Наконец он тихонько отстранился.
— Послушай, я же все-таки мужчина и вообще живой человек. Я так долго не выдержу.
Я повеселела — раз вспомнил, что он мужчина, значит, немного очухался.
— У тебя есть вести от дочки? — спросил Кирилл, чтобы преодолеть возникшую неловкость.
— Пока нет, но думаю, там все в порядке.
— Я видел вчера у тебя ее фотографии, вы очень похожи.
— Да? — Я оживилась. — А вот посмотри на эту.
Я достала из портмоне мою самую любимую, где мы с Аськой вдвоем и действительно очень похожи.
— Идиот! — произнес Кирилл, рассматривая фото.
— Кто?
— Твой бывший муж. Бросить таких девчонок!
Комплимент был какой-то непонятный, но все же я решилась уточнить:
— Он не бросал, а просто мы разошлись. И теперь он снова женится.
— Вот я и говорю — кретин! — покачал головой Кирилл.
Чтобы отвлечь его от грустных мыслей, я рассказала ему несколько смешных историй про Аську, потом собралась уходить.
— Кирилл, у меня к тебе предложение. Давай мы оба будем считать, что мы порядочные люди, и доверять друг другу. Ты поверишь, что я действительно потеряла память на тот несчастный день и ничего не помню. А я со своей стороны прошу прощения, что сильно накричала на тебя тогда в метро, наверное, это я сама во всем виновата, хотя до сих пор не понимаю…
— Не понимаешь, что тебя заставило это сделать, что ты во мне нашла?
— Не будем уточнять. Я чувствую, что ты хочешь сам отомстить тем типам, что убили Женю. Но, пожалуйста, будь осторожен, а я тебе обещаю, что буду с тобой во всем советоваться.
Он взял мои руки в свои и поцеловал.
— Ты вообще-то что-нибудь ешь?
— А что?
— А то, что ты худая, как персидская кошка.
— Как это? Персидские кошки все толстые.
— Вовсе нет. Это так кажется из-за пушистости. А в руки возьмешь — это все одна шерсть, а самой кошки там чуть-чуть. — Он обхватил меня руками, но отпустил до того, как я сделала попытку освободиться.
— Таня, — спросил меня Кирилл, когда мы уже подходили к моему дому, — все-таки та история с номерками в кафе очень странная. Если все, что ты говоришь, так и есть, она требует подготовки. А кто мог знать, что вы с дочкой пойдете в кафе? Вы в тот день никого не встретили?
— Встретили. — Я засмеялась. — Карамазова встретили.
— Карамазова?
— Да, я его часто встречаю, такой милый старичок, комплименты мне все время говорит. Он что, живет тут рядом?
— Да вроде бы, — как-то неуверенно ответил Кирилл.
— Не на него же думать, что он нас с Аськой выследил. Такой приличный человек, в Эрмитаже работает. Он кто — искусствовед?
— Не то чтобы искусствовед. — Кирилл не смог скрыть улыбку. — Должность у него не знаю какая, а работа специфическая. Он в Эрмитаже дезинфектором работает.
Что-что? Там что — клопы?
— Думаю, что тебе не надо объяснять, что в Эрмитаже картины не только в экспозиции, но и в запасниках. Рамы старые, деревянные, как заведется какой-нибудь жучок — все проест. А карбофосом ведь поливать не будешь. Представляешь, приходят люди в Эрмитаж, а там от картин карбофосом воняет. Вот у него, у Карамазова, есть какой-то специальный состав, который не пахнет, он им обрабатывает рамы и мебель. Это у них семейный бизнес, отец его там работал, состав сам придумал.
— С ума сойти! А с виду прямо профессор! А как же он с Марией Михайловной познакомился?
— Тоже по этой части уже давно. У людей ведь тоже картины и мебель, антикварная, всякое может случиться, вот Карамазов и ходил по таким домам по рекомендации. А потом прижился как-то, уже когда Женин отец умер и Мария Михайловна заболела.
— Каких только профессий не бывает на свете!
Я не пригласила Кирилла зайти и правильно сделала, потому что вернулся Сергей. Хорошо, что он не видел Кирилла, а то подумал бы, что я нарочно сплавила ребенка, а сама тут развлекаюсь.
Сережа сказал, что все в порядке, что он устроил Галку с детьми в деревне у матери своего приятеля. Дров он им наколол, проживут недельку, а потом он съездит проведать.
— Как у тебе дела?
— Пока никак, — вздохнула я.
— Ну ладно, разбирайся.
И опять мне позвонил тот монотонный механический голос.
— Вы удовлетворены? — холодно поинтересовался он. — Теперь Валентина не будет вам больше докучать, и вы можете иметь дело только со мной. Это будет справедливо.
— А справедливо убивать ни в чем не повинных людей? Чем вам ее муж помешал?
— Это нелепица, досадное стечение обстоятельств.
— В общем, так, — решительно начала я. — Я сегодня была в милиции и все там рассказала. Мне уже наплевать, что со мной будет, если они узнают про фотографию. Той вещи все равно у меня нет, а вы — убийца. С завтрашнего дня мой телефон поставят на прослушивание, а меня будут охранять круглосуточно, и вас рано или поздно поймают.
Выслушав всю эту чушь из моих уст, голос противно рассмеялся, и пошли короткие гудки.

***

Кирилл быстро и грамотно выполнял свою работу у Густава Адольфовича. Они с коллекционером много разговаривали во время этой работы и за чаем, которым поила Кирилла Вера Ивановна по окончании каждого рабочего дня. Старики страшно расстроились по поводу гибели Жени и очень сочувствовали Марии Михайловне. Они старались отвлечь Кирилла разговорами от мрачных мыслей. Коллекционер был человеком интересным, повстречал в своей жизни много замечательных людей, и Кириллу общение с ним доставляло истинное удовольствие. Похоже, и хозяину квартиры нравился спокойный и воспитанный молодой человек. За несколько дней они подружились, и Кириллу иногда казалось, что они знакомы уже многие годы. Он с грустью думал, что после окончания работы дружба прервется. Но вместе с тем он старался побыстрее закончить, потому что времени совсем не хватало.
Вечерами Кирилл сидел за письменным столом и рассматривал с помощью специального приспособления кадры микропленки. Приложение — много-много английского текста, так, это потом. Вот в начале что-то научное, а вот пересняты какие-то листы с параметрами и формулами, и вставки между ними по-русски. Но это не важно, а важно то, что на одном листе сохранилась печать. Кирилл поставил максимальное увеличение и, напрягая глаза, прочел: «Институт экспериментальной фармакологии». Так, это уже что-то. Он быстро просмотрел остальные листы с формулами и в конце увидел подпись — весьма неразборчивую — не то Соколов, не то Соловьев, но перед этой подписью стояло «проф.».
Уже легче. Знать бы теперь, как найти этого проф. Соколова-Соловьева в Институте экспериментальной фармакологии.
Уже погасив свет и лежа на своем продавленном диване, он долго перебирал в памяти всех знакомых по прежним временам. Из-за болезни матери он растерял все связи — почти год провел в хлопотах, менял белье, кормил ее с ложечки, давал лекарство по часам. Ночами он стирал, так что некогда было ходить в гости и даже разговаривать по телефону. В первое время друзья еще звонили ему, спрашивали, как дела, но потом перестали, потому что порадовать их ему было нечем. А после маминой смерти он чувствовал себя таким опустошенным, что сам не хотел ни с кем встречаться.
Из своего НИИ он уволился давно, года три назад, интересно, не развалилось ли там все? Он вспомнил свой отдел. Хорошие попадались люди, и работа интересная. Жаль, что теперь это никому не нужно. Кто помоложе, давно оттуда ушел — уж больно мало платили. Остались тетки постарше да начальство — ему всегда и везде неплохо. Однако он отвлекся. Что-то смутно брезжило у него в мозгу. Работала с ним тогда одна женщина, очень, кстати, толковая, Надежда Николаевна Лебедева. И был кто-то у ее мужа в мире фармакологии. Потому что, когда мама еще только начала болеть несколько лет назад, с помощью Надежды Николаевны ему, Кириллу, удалось достать редкое, такое нужное маме лекарство. Значит, завтра он знает, что делать.
Он позвонил Лебедевым домой с утра. Надежда страшно обрадовалась, но, когда узнала о смерти его матери, по-бабьи заохала, запричитала. Сказала, что по-прежнему работает в НИИ, что пока не разогнали, но народа, конечно, в пять раз меньше. И даже зарплату почти не задерживают, если это можно назвать зарплатой.
— Но я, Надежда Николаевна, по делу вообще-то звоню. — Кирилл не смог сдержать нетерпения в голосе.
— Теперь все только по делу, — загрустила Надежда, — говори уж.
— Помнится, был у вас кто-то в Институте фармакологии? — осторожно спросил Кирилл.
— Был да сплыл. У Саши там сын раньше работал, они ведь с женой оба медики. Только он давно там не работает, теперь в какой-то совместной фармакологической фирме, семью-то надо кормить.
— Жаль, но, может, связи у него там остались?
— Связи-то, верно, остались, а тебе что нужно?
— Вы спросите его, Надежда Николаевна, знает ли он такого профессора — не то Соколова, не то Соловьева, работал ли этот профессор в Институте экспериментальной фармакологии и жив ли еще?
— Узнаю, конечно. Тебе срочно?
— Очень!
— Тогда вечером сама тебе позвоню.
— Ой, спасибо, Надежда Николаевна!
— Погоди благодарить, рано еще.

***

После смерти Жени у Кирилла появилась еще одна новая забота — Цезарь. Мария Михайловна осталась одна, то есть за ней по-прежнему ухаживала дальняя родственница Раечка, но Цезаря она не то чтобы боялась, но слегка опасалась, главным образом не из-за злобности — Цезарь был чрезвычайно интеллигентный, воспитанный пес, — а из-за размеров. Таким образом среди ежедневных обязательных дел Кирилла были прогулки с осиротевшим Цезарем. Это не было Кириллу в тягость. Они с собакой всегда были друзьями. После смерти хозяина Цезарь стал еще большим меланхоликом, но Кирилла всегда встречал, радостно помахивая хвостом.
Этим утром, направляясь с Цезарем на единственное место прогулок, расположенное неподалеку от дома — пустырь на берегу Кронверки, на задах Петропавловской крепости, Кирилл повстречал Карамазова.
Мария Михайловна была очень больна, к ней никого не пускали, Кирилл подумал, что Карамазов скучает без своих почти ежедневных посещений старушки, чувствует себя не у дел. Карамазов напросился прогуляться с ним, Кирилл согласился.
Они поговорили о здоровье Марии Михайловны, потом о характере Цезаря, больше говорить было не о чем, но Карамазов не уходил. Он шел рядом с Кириллом легко, почти не опираясь на трость, поглядывая по сторонам с удовольствием. Кирилл вспомнил про рассказ Татьяны, как они встретили Карамазова возле кафе, но ничего не сказал старику, а тот вдруг завел разговор, что ненормально такому молодому и полному сил мужчине, как Кирилл, жить одному, что надо жениться и устроить свою жизнь, а может, у него кто-то есть? Кирилл удивился, но промолчал.
Карамазов проводил долгим и задумчивым взглядом прошедшую мимо них богато одетую эффектную блондинку и сказал, что, возможно, Кирилл и прав, потому что нынешние барышни так требовательны, подавай им дорогие подарки, одежду, квартиру, поездки. Кирилл хотел было пошутить, что Карамазов знает о привычках молодых женщин больше, чем он, Кирилл, но опять почему-то смолчал. Наконец, Карамазов откланялся и удалился быстрым шагом, не как старик. А Кирилл долго не мог понять, что же ему было нужно, потом решил, что старик просто скучает, оттого и вяжется с пустыми разговорами.
Вечером, после работы у Густава Адольфовича, Кирилл ждал звонка Надежды Николаевны, но позвонил ему совсем не тот человек, кого он хотел услышать. В трубке раздался какой-то неживой неприятный голос, как будто говорил автомат.
— Я знаю, что вы сейчас делаете одну работу у коллекционера. — Голос назвал фамилию Густава Адольфовича. — У меня к вам будет достаточно выгодное предложение.
Кирилл, держа трубку, так и подскочил на стуле. Тот же голос, что звонил Татьяне! Совпадения быть не может!

Предыдущая страница 6 Следующая страница


Наталья Александрова - Украденное воскресенье

7 Наталья Александрова

— Что вам угодно? — сухо спросил он. — Кто вы?
— Во-первых, разговаривая со мной, не задавайте вопросов. Только слушайте мои распоряжения и выполняйте их. Вы сделаете для меня кое-какую работу, за это я заплачу вам приличные деньги.
— Я не имею дела с людьми, о которых ничего не знаю. — Кирилл сделал вид, что хочет повесить трубку.
— Вам придется сделать все то, что я приказываю, — проскрипел голос, — иначе…
— Иначе — что? — с любопытством проговорил Кирилл. — Чем вы собираетесь меня шантажировать? Судя по тому, что вы звоните ко мне домой, вы многое про меня знаете, знаете, что я одинок. У меня нет ни друзей, ни родственников, ни каких-либо материальных ценностей, которые мне жалко было бы потерять. Если вы хотите угрожать моей жизни, то имейте в виду, что я мастер спорта по самбо и могу за себя постоять. Так что, боюсь, что вы обратились не по адресу, и я не повесил до сих пор трубку только потому, что мне любопытно, до каких пределов может дойти ваша наглость.
Это хорошо, что вы не повесили трубку, — прохрипел голос, — потому что у меня есть, что вам сказать. Вы сказали, что у вас нет привязанностей? А как же Танечка? Очаровательная девушка Татьяна Ларина! В ней есть такая одухотворенность, такой душевный такт… и такая грация, такая женственность! На редкость очаровательная женщина!
— А какое, по-вашему, я имею отношение к Татьяне? — Кирилл старался, чтобы голос его не дрожал.
— Бросьте придуриваться, не надо, — грубо ответил голос. — Выбирайте: либо вы делаете все, что я вам говорю, либо ваша пассия не умрет, нет, но красота ее будет весьма попорчена. И моральные мучения ей обеспечены. Прикиньте быстро, уверены ли вы, что можете так рисковать?
— Сволочь! — заорал Кирилл.
— Вот-вот, — поддакнул голос, — вас проняло, это хорошо. Девушка, конечно, храбрится, она сказала мне, что ее будет круглосуточно охранять милиция, но мы-то с вами знаем, что милиции только и дела, что охранять граждан по сомнительному навету.
— Что вы хотите? — угрюмо спросил Кирилл.
«Погоди, голубчик, ты у меня попляшешь, я до тебя доберусь», — подумал он.
— Работа будет состоять из двух этапов. На первом этапе вы должны изготовить для меня план квартиры, в которой вы сейчас работаете, указав на нем размещение датчиков охранной сигнализации. Остальное я вам сообщу позднее.
— А как насчет денег? — нахально спросил Кирилл, но незнакомец уже повесил трубку.
Опять раздался телефонный звонок. Надежда Николаевна сказала, что у Кирилла все время занято, что она еле пробилась и что в Институте экспериментальной фармакологии никакого Соколова-Соловьева отроду не бывало, но зато есть профессор Солодов, очень приличный человек, весьма пожилой, но еще работает. И ее, Надежды, пасынок его очень даже хорошо знает и может Кирилла с ним познакомить, если нужно, конечно.
— Очень нужно!
— Тогда записывай телефон Сашиного сына!
Кирилл от души поблагодарил и вспомнил, что с Надеждой Николаевной и раньше все было просто и по-деловому.

***

Кирилл глубоко задумался. Ему было ясно, что неизвестные хотят с его помощью ограбить Густава Адольфовича. Его хотят сделать наводчиком. Более того: поскольку он приходил в квартиру перед самым ограблением, все осматривал и измерял, — он, естественно, будет первым подозреваемым для милиции. Очень глупо было со стороны неизвестного человека предлагать ему такое, потому что не полный же он дурак, чтобы согласиться. Однако в запасе у наглого человека наверняка есть еще какие-нибудь ловушки. На всякий случай Кирилл нарисовал план квартиры коллекционера — квартира была типовая, поэтому сам по себе план ценности не представлял и большой информации не нес. На этом плане он указал размещение датчиков своей системы, причем часть датчиков показал правильно, а некоторые, наиболее замаскированные, оставил в качестве милых маленьких сюрпризов для незваных гостей. Вторым и наиболее сложным делом был разговор с коллекционером.
Кирилл, придя на следующий день продолжать свою работу, позвал хозяина, попросил его сесть и не удивляться тому, что он услышит.
Густав Адольфович, вы можете не верить мне, можете разорвать со мной всякие отношения, но я должен рассказать вам о том, что кто-то готовит ограбление вашей квартиры.
— Э, молодой человек. Неужели вы думаете, что это первая попытка за всю мою долгую жизнь? Поэтому я и пригласил вас и попросил сделать всю эту сложную и дорогую систему, что такие попытки предпринимались неоднократно. Но как вы узнали об этих планах?
Кирилл рассказал о вчерашнем звонке, умолчав о том, что этот голос ему уже был знаком по рассказам Татьяны и что все это не просто совпадение.
— Густав Адольфович, вы ведь никому не говорили, что я у вас работаю?
Разумеется, Кирилл, вы же знаете, что мы с женой живем не то чтобы затворниками, но и не приглашаем в дом кого ни попадя. И вас мы, так сказать, наняли только по рекомендации Марии Михайловны, нашего старинного друга.
— Я примерно так и думал, потому что дело тут не в вас, вернее, все идет от меня, это меня хотят подставить. Мария Михайловна в тяжелом состоянии, и я не могу выяснить у нее, кто мог знать, что она порекомендует меня вам.
Коллекционер помрачнел.
И что же вы намерены предпринять?
— План я нарисовал, разумеется, с изменениями, это нужно для того, чтобы оттянуть время, а потом, я думаю, вам следует обратиться в милицию.
Нет, Кирилл, я не хочу обращаться в милицию. У меня об этой организации не самые лучшие воспоминания. Вы не представляете, как трудна была жизнь коллекционера в нашей стране в «доперестроечный» период, сколько эта самая милиция попортила мне крови! Я давно уже принял решение никогда не иметь с ними дела. Но у меня есть хороший знакомый — молодой человек примерно ваших лет, может, чуть постарше, который какое-то время работал… в другом силовом ведомстве, — ну, вы меня понимаете, — а потом ушел, так сказать, на вольные хлеба, создал со своими коллегами частное охранное предприятие. Мы давно знакомы, я был когда-то дружен еще с его отцом, мы с ним вместе учились в университете. Володя — человек очень порядочный и даже интеллигентный, несмотря на свою жесткую и опасную профессию. Он часто помогал мне в своего рода трудных ситуациях, и сейчас я тоже хочу обратиться к нему.
— Очень хорошо, Густав Адольфович, это как раз то, что нужно. Только… простите, я хочу спросить вас — верите ли вы мне? Получается, что я принес в ваш дом неприятности.
Коллекционер посмотрел на Кирилла пристальным взглядом и сказал:
— У меня была долгая жизнь, и я научился отличать порядочных людей. Я вам верю.
Шел дождь, и Кирилл нахально заявился прямо к нам в офис, а у меня не хватило духу его выгнать в жуткую непогоду. Сердобольная Нина предложила ему кофейку, и он не отказался. Хорошо, что Миши уже не было, он уехал на встречу с поставщиком испанской плитки и так и не вернулся. Пока мы хлопотали после закрытия магазина, Кирилл успел ввинтить перегоревшую лампочку в люстру (сами мы не могли этого сделать, очень высоко), сделать что-то с дверцей моего письменного стола, которая все время открывалась, и починить испорченный вентилятор.
— Бывают же мужчины! — ахнула Нина.
Кирилл улыбнулся и что-то сделал с замком на входной двери. Замок был такой тугой, что мы с Ниной могли закрыть его только вдвоем. После того как Кирилл в нем покопался, дверь закрывалась быстро, мягко и бесшумно. Нина просто потеряла дар речи, а я делала вид, что все так и должно быть.
— Где ты пропадаешь? — строго начала я, когда мы шли к метро под моим зонтиком. — Ты обещал, что будешь держать меня в курсе, а сам даже не звонишь. Есть что-то новое по делу Жени? Что говорит милиция?
— Милиция ничего не говорит, — вздохнул Кирилл. — Мария Михайловна болеет, кто с них будет спрашивать? А я человек посторонний, они мне докладывать не обязаны.
— Что же, так все и спустится на тормозах?
— Да нет, тут один… — Он помолчал. — В общем, в прошлом году один мужик попал в аварию и лежал у Генки. А он работает в нашем отделении, которое это дело вначале взяло. Дело это потом у них забрали куда-то в центр, потому что попахивает терроризмом. Они как рассуждали? Кто такая Валентина? Мелкая бизнесменша. Могут быть у нее, конечно, разборки, могут и киллера послать в парадной выстрелить. Могут и машину заминировать, раз она целую ночь возле дома стояла, но тогда бомба самопальная какая-нибудь будет. А тут нашли остатки такого устройства, которое международные террористы используют.
— Слушай, — меня внезапно осенило, — так это, может, арабы ее — того?
— Опять арабы, — погрустнел Кирилл.
Я посмотрела на него пристально и начала кое-что понимать.
— Ты что, мне не веришь? А как же наш уговор?
— Тебе могло показаться. — Он прятал глаза.
Ты что, думаешь, у меня крыша поехала? догадалась наконец я. — Ты думаешь, что раз день из головы выпал, то и дальше у меня провалы в памяти будут? Я же четко помню все, что произошло после того злосчастного воскресенья! Арабы меня похитили, а до этого они побывали у тебя. Может, это ты плохо соображаешь, после того, как они тебе по голове дали?
— Ну знаешь…
— Что — «знаешь»? Ничего ты не знаешь! Зациклился на мысли, что я ненормальная, дальше своего носа не видишь! Откуда тут арабы? А в Ливане кто, по-твоему, живет — папуасы? Какого черта она в Ливане делала? Этого тебе твой знакомый не сказал? Кстати, у Гены он какое место лечил — не голову ли? А то у меня такое впечатление, что все вы с приветом.
— Прекрати орать, вон уже люди оглядываются!
— Мне плевать, что люди слышат, надоело все! Русским языком тебе говорят, что арабы лежат убитые в той квартире — Ковенский переулок, дом пять! Вход из подворотни! Скажи это своему знакомому, путь проверят!
Хорошо, скажу, — примирительно ответил Кирилл.
— А про бандитов тоже все правда, спроси его, знает ли он Шамана, и он скажет, что знает. А Савёла недавно убили, это тоже милиция должна знать. И ничего я не придумывала, «савёловские» точно за мной следили. Я записала номер их машины, и Вася выяснил, что это «савёловские».
— Какой еще Вася? — совсем уже обалдел Кирилл.
— Вася Курочкин, мой лично знакомый милиционер, — с гордостью ответила я. — Не веришь — спроси у Нины, он в нее влюблен.
— О Господи!
Мы какое-то время шли молча, потом Кирилл вдруг схватил меня за плечи.
Так это все правда? Они тебя пытали?
— Не успели. Но могли бы, — злорадно ответила я, — меня спас неизвестный. И это был не ты.
Ты понимаешь, что они могли тебя убить? — Теперь уже он кричал так, что на нас оглядывались:
— Ага, долго же до тебя доходит.
Он крепко прижал меня к себе, потом отпустил.
— С утра — из дому только на работу. С работы я буду тебя встречать каждый день. Ни к кому в машину не садись и в гости ни к кому не ходи.
Вот раскомандовался! Ты лучше скажи, почему тот противный голос по телефону утверждал, что это он взорвал Валентину с мужем? А скорей всего, это арабы ее за то, что она им брошку не отдала. Что же такое было в этой брошке?
Кирилл промолчал. На завтра у него назначена встреча с профессором Солодовым, он наконец узнает, что такое было в этой брошке.
— Знаешь, — медленно произнес он, — пожалуй, все сходится. Этот тип по телефону… не в его духе взрывать людей. Так, попугать беспомощную женщину, это он может, придумать целый спектакль, чтобы страшнее было, а на убийство… Тут совсем другие качества нужны. А здесь все так удачно для него обернулось, он и решил сказать, что это он, чтобы ты еще больше испугалась. В общем, он решил чужими руками жар загребать.
— Да, кстати, вспомнила про арабов еще. Мы как-то с Альбиной говорили, помнишь, такая полная, так вот, она тоже утверждает, что у Валентины что-то было с арабами. Она их в Израиле достаточно навидалась, язык на слух может отличить. Только ты в милиции про нее не говори — зачем человека впутывать?
Уже на прощание он опять умолял меня быть осторожной, так что я даже немного растрогалась от такой заботы.

***

Сергей Лебедев притормозил на перекрестке, открыл дверцу и махнул Кириллу:
— Привет, ты и есть Кирилл Михайлов? Садись быстрее, тут стоять нельзя. Я со стариком договорился, он нас ждет.
— Как у него со здоровьем? — опасливо спросил Кирилл, — Он от неожиданности не того?
— Будь спокоен! Поздоровее нас с тобой! Энергии, во всяком случае, на пятерых.
Старик-профессор Солодов действительно оказался на вид очень бодрым.
— Что у вас ко мне за дело?
Кирилл без долгих разговоров положил перед ним несколько увеличенных листков, отпечатанных с микропленки. Он с большим трудом сумел договориться и сделать несколько фотографий. Профессор недоверчиво взял листы в руки. Он читал долго, потом что-то узнал, посмотрел с изумлением на Кирилла, потом вернулся к началу, потом заглянул в конец, взглянул на подпись и отбросил листы, бессильно откинувшись на спинку кресла.
— Откуда это у вас? — беспокойно спросил он Кирилла.
— А как, по-вашему, откуда это могло ко мне попасть? — довольно жестко ответил Кирилл.
— Вы кто, вы — из милиции?
— Нет, — смягчился Кирилл, — я не из милиции. Это попало ко мне совершенно случайно, эти материалы и еще многие другие попали ко мне, в общем-то, по ошибке, но, не скрою, с ними связаны криминальные события.
— Я так и знал! — воскликнул профессор.
Прошу вас, профессор, расскажите мне историю этих материалов. Я вижу, что с ними связаны какие-то события, для вас неприятные, но, рассказав о них, вы для себя сможете кое-что прояснить и мне здорово поможете.
— Несколько лет назад в нашем институте проводились работы над одним перспективным алкалоидом — лекарственным препаратом растительного происхождения, который давал некоторый эффект при лечении шизофрении. Препарат создавал временное улучшение состояния психики больных, но имел побочные действия, через какое-то время после его приема возникало излишнее возбуждение, поведение больных становилось немотивированным, они делались агрессивными. Вскоре это возбуждение проходило, и больные в большинстве случаев не помнили о своих поступках в период действия препарата.
— Наступала амнезия! — вставил Кирилл. — Значит, она говорила правду!
— О ком вы, молодой человек?
Продолжайте, профессор. Об этом позже.
— Вы, конечно, читали о берсерках, или о берсеркиерах, — скандинавских воинах, приходивших во время боя в состояние неистовства, терявших чувство страха и убивавших в ярости всех подряд, подчас не отличая своих от чужих?
— Да, конечно.
Так вот, по-видимому, берсерки приводили себя в такое состояние, принимая какое-то снадобье, сходное с нашим препаратом. Мы работали над этим алкалоидом, стремясь исключить эффект его последействия, и уже были близки к успеху, но в это время начались перебои с финансированием. Конечно, я продолжил бы работу, принимая во внимание важность такого лекарства, но для завершения исследований требовалось много дорогостоящего оборудования, фармакологического сырья и лабораторных животных — на голом энтузиазме такую работу не проведешь. В результате мне и моим сотрудникам пришлось отказаться от этой темы.
Вы что-то не договариваете, профессор. Что вы имели в виду, говоря, что так и знали? Солодов опустил глаза.
В моей лаборатории работал очень талантливый сотрудник, довольно молодой человек. Он был способным ученым, но в моральном отношении… На мой взгляд, он придавал слишком большое значение деньгам. Впрочем, вы можете со мной не согласиться. — Профессор покосился на Сергея Лебедева.
— Так вот, когда в нашем институте начались сложности с финансами, он скоро уволился. Куда он перешел работать, я точно не знаю, слухи ходили самые разные, но перед самым его увольнением случился неприятный инцидент. Я ушел вечером с работы, но на полпути вспомнил, что оставил в своем кабинете материал, который хотел просмотреть дома. Вернувшись, я застал Вадима, простите, того сотрудника, о ком я говорил, у себя в кабинете.
Он как-то объяснил свое присутствие там, но потом я заметил, что бумаги находились в беспорядке, в них несомненно рылись, наверное, тогда он кое-что переснял. В общем-то, секрета в этом не было, постепенно он мог и так все выяснить, но он собирался увольняться, и ему надо было получить все как можно скорее.
— Вы сказали, его звали Вадим?
— Я ничего не говорил. Вам послышалось.
— Могу вам сообщить, профессор, что Вадим недавно умер. Его убили.
— Да… Я подозревал, что он плохо кончит.
— Я знаю, куда он уволился после нашего института, — вмешался Сергей Лебедев.
Он назвал крупную государственную контору.
— Зачем менять шило на мыло? — удивился Солодов. — Там же денег еще меньше платят!
— Ошибаетесь, профессор. Там денег вообще не платят. Но и работы не требуют. А оборудование есть, можно спокойно заниматься своим делом, никто не проверяет. Вот там он и работал. Животных, конечно, сам покупал и кормил, а все остальное — за государственный счет, неплохо устроился!
Профессор, вы сможете ознакомиться со всем объемом материалов, оставшихся после Вадима. Возможно, тогда вы поймете, какой интерес представляло ваше лекарство для преступников и какое направление приняла работа Вадима после его ухода от вас: Наверное, только вы сможете профессионально оценить эти материалы. Вы читаете по-английски?
— Как всякий культурный человек.
— Мне повезло меньше, я читать-то могу, но мало что понимаю.
— Я не хотел вас обидеть.
— Ничего. Просто большая часть этих материалов написана по-английски — видимо, они предназначались для экспорта из страны. Так что ваше знание английского будет весьма уместно.

***

Вечером этого же дня у Кирилла снова зазвонил телефон. Он снял трубку и услышал тот же самый неживой монотонный, как бы механический голос:
— Вы приготовили план?
— Да, приготовил. Но вы должны выслушать меня, если хотите, чтобы я на вас работал. В противном случае я немедленно вешаю трубку, и можете ко мне больше не обращаться, Татьяну я сумею защитить.
Человек недовольно хмыкнул, но трубку не повесил.
— Я работаю в квартире этого человека, прихожу к нему каждый день, меня могли видеть соседи. Естественно, я буду первым подозреваемым, если… когда случится ограбление. И вы думаете, что я окажусь таким дураком, что соглашусь на все ваши условия, ничего не требуя взамен? Уж простите, хоть Танечка мне и очень нравится, но какой в этом толк, если она останется тут, а я попаду на зону?
— Не надо так волноваться, — издевательски проскрипел голос, — соседи вас видеть не могли, а если и видели, то не знают, кто вы, коллекционер не откровенничает с ними, а больше никто вас не сможет обвинить. Свидетелей не останется.
— Вы что, с ума сошли? — закричал Кирилл. — Вы думаете, я соглашусь на такое?
— А кто тебя спрашивает, — скучающе протянул голос, а потом продолжил: — Светло-пепельные волосы, глаза цвета балтийской волны — не то серые, не то синие, все зависит от погоды и ее настроения. Черты лица чуть-чуть неправильные, но именно это и создает неповторимый эффект. И эта очаровательная манера быстро поворачивать головку, как бы к чему-то прислушиваясь — как у горностая.
— Хватит! закричал Кирилл. — Ну ты и сволочь!
Верно, — подтвердил голос. — Ну, с этим вопросом все. Тема закрыта. Теперь внимательно слушайте: завтра утром вы приедете на Витебский вокзал, подниметесь по наружной лестнице к платформам. Около платформы номер один есть хлебный киоск. В 8.12 утра, но не раньше, вы подойдете к этому киоску со стороны лестницы. Возле стенки киоска будет стоять картонная сумка с веревочными ручками и надписью «Кока-кола». Вы пройдете мимо киоска и незаметно опустите план в эту сумку. После этого вы уйдете с вокзала. Проверьте перед началом операции ваши часы. 8.12 утра, не ошибитесь, иначе все придется повторять.
— Я все понял, — ответил Кирилл.
Он был доволен, ему удалось растянуть время разговора на две минуты, как его просил Володя, знакомый Густава Адольфовича..
Через несколько минут Володя позвонил Кириллу. В голосе его звучало разочарование.
— Нам не удалось его засечь. Он звонил не с обычного телефона, а как-то подсоединился напрямую к телефонной линии.
Ты слушал весь разговор?
— Естественно.
— Что будешь делать на вокзале?
— Попробуем его выследить, но… Делай все как он сказал, никакой самодеятельности.
На следующее утро Кирилл приехал на Витебский вокзал за несколько минут до назначенного времени. Он осмотрелся и нашел нужный хлебный киоск, около которого действительно стояла картонная сумка с надписью «Кока-кола». Кирилл посмотрел на часы. До назначенного времени оставалось две минуты. Он огляделся, на перроне было не очень людно, народ все больше дачный — в основном пенсионеры, так как день был будний. Какой-то парень в расстегнутой куртке, из под которой виднелась тоже расстегнутая, не очень свежая рубашка, сидел на скамеечке с полупустой бутылкой пива. Он оглядел Кирилла мутными глазами, очевидно с утра его мучило жесточайшее похмелье. Стрелка медленно подходила к назначенному времени, и вдруг на путях показалась приближающаяся пригородная электричка. Ровно в 8.12 она остановилась у первой платформы. Кирилл, как было у словлено, подошел к киоску и опустил конверт с вложенным в него планом квартиры в пакет. В этот момент перрон заполонила высыпавшая из электрички плотная толпа жителей пригорода, которые приехали в город утром на работу. Толпа мощным потоком двигалась навстречу, делая невозможной какую бы то ни было слежку.
— О блин! — встрепенулся похмельный парень и вскочил со скамейки.
Кирилл растерянно уставился на картонную сумку. И тут между ногами шагающих с целеустремленностью победившей армии служащих проскользнула юркая собачонка — помесь фокстерьера с болонкой или чем-то еще похлеще. Собачонка шмыгнула к злополучной сумке, схватила в зубы ее веревочные ручки и шустро побежала между человеческими шеренгами обратно. При ее подвижности и малых габаритах проскользнуть сквозь толпу ей не составило труда, но преследовать ее было невозможно. След был явно потерян. Кирилл выругался вполголоса и поискал глазами похмельного парня. Тот попытался было преследовать собачку, но запутался в толпе, выслушал о себе несколько замечаний, в которых упоминались его родственники. Тогда он вернулся к скамейке, встал на нее и хотел сверху проследить собачий маршрут, но на него налетела неизвестно откуда появившаяся тетка с метлой, прямо Баба Яга. Парень махнул рукой, залпом допил пиво, откупился от тетки пустой бутылкой и пошел в сторону вокзала.
Кирилл не мог не восхититься хитростью неизвестного злодея, тонкостью расчета проведенной им операции. А он еще не верил Татьяне, когда она рассказывала про кафе! Вот каков этот тип — даже бессловесную тварь поставил на службу своему злому делу!
Платформа понемногу опустела. Кирилл прошел крытым коридором мимо книжных и продуктовых ларьков, спустился по боковой лестнице, прошел через здание вокзала и вышел на площадь. Мимо него не спеша двигались машины, Кирилл подождал, когда с ним поравняется знакомая «девятка», и поднял руку. В машине кроме шофера находились донельзя разозленный Володя и парень с вокзала, теперь уже было видно, что трезвый, и рубашка застегнута.
— Ну что, орлы, прокололись? — невесело спросил Кирилл. — А ведь я предупреждал, что этот тип может нас перехитрить, уж очень он был уверен в успехе.
Он намеренно не рассказал Володе ничего про Татьяну и про то, что этот голос уже беспокоил ее, и не раз. Володе не понравились бы эти совпадения, и он бы решил, что Кирилл — подозрительный тип.
— Ну ты даешь, — кипятился Володя, обращаясь к бывшему похмельному парню, не мог как следует посмотреть?
— Так она же на четвертую платформу приходит всегда! — оправдывался парень. — Я же вчера проверял.
— А с сегодняшнего дня она на первую приходит! Там на бумажке мелким шрифтом, объявление! Ты представляешь, Кирилл, этот тип как знал, что мы пролопушим, за дураков нас держит.
— А мы они и есть, — вздохнул Кирилл, -
вернее я. Богу надо молиться, чтобы он вас не заметил, а то у меня неприятности будут. Увез бы я Татьяну куда-нибудь, но уж больно охота этого подлеца поймать, а то покоя не будет.
Что тут скажешь, — Володя понемногу успокоился, — противник нам достался незаурядный. В нем чувствуется настоящий аналитический ум. Сегодняшнюю операцию на вокзале он провел блестяще. Теперь по поводу вчерашнего телефонного звонка. Я уже говорил, что звонили не с домашнего телефона. Мои знакомые, которых я попросил выяснить, утверждают, что подключение было произведено на Петроградской АТС, — так что вы с ним соседи. Там, на АТС, внизу вахта, может, и удастся выяснить, кто был посторонний в это время. Стариков, конечно, из квартиры надо на всякий случай убрать, как бы чего не вышло, а вот что с тобой делать? Наверняка, они и тебя уберут, чтобы свидетелей не оставлять.
— Подождем пока, думаю, что этот тип опять мне позвонит, уж очень любит он над людьми издеваться. А сейчас, извини, Володя, у меня встреча, вечером созвонимся.

***

К профессору Солодову Кирилл едва не опоздал. Профессор ждал его в нетерпении. Кирилл протянул ему увеличенную копию микропленки, профессор вставил ее в проектор и погрузился в чтение.
Первые страницы документа были испещрены формулами и столбцами английского текста. Просмотрев несколько страниц, Солодов повернулся к Кириллу:
— Чего-то подобного я и ждал от Вадима. Он повел работу в таком направлении, чтобы, вместо того чего мы хотели добиться в институте — устранения побочных явлений, — усилить их, то есть превратить перспективное лекарство от шизофрении в сильнейший стимулятор психической и физической активности…
Солодов вновь погрузился в чтение материалов и через некоторое время снова повернулся к Кириллу:
— Как я понял, кроме мощной стимуляции нервной системы и мышечного тонуса, препарат резко усиливает гипнабельность пациентов, то есть значительно усиливает их доступность для гипнотического воздействия, для внушения. Получается, что после приема этого препарата пациент может быть запрограммирован на любые действия, которые он выполнит со сверхчеловеческой силой и реакцией, а после окончания действия препарата полностью забудет то, что делал… Мне страшно даже подумать, как могут использовать этот препарат преступные элементы!
— А что же дальше в этих материалах, в разделе «Приложение»?
— В этом разделе помещены данные экспериментов, то есть результаты опытной проверки доработанного Вадимом препарата на живых людях. Кстати, должен отметить такой факт: сделанные Вадимом изменения в составе препарата привели к тому, что он может воздействовать только на женский организм, поэтому эксперименты проводились исключительно над женщинами.
— Какой мерзавец!
— Совершенно с вами согласен. Перспективное лекарство он превратил фактически в новый синтетический наркотик…
— Я не об этом! Ставить эксперименты на женщинах!
Да-да, конечно… Вот здесь сказано, что заказчик разработки выставил условие — должна быть поставлена серия из десяти успешно проведенных экспериментов. А у нас здесь… Так, посмотрим… В первом эксперименте… женщина тридцати четырех лет, образование незаконченное высшее, домашняя хозяйка, в результате приема двадцати миллиграммов препарата убила мужа и подоспевшего на шум соседа, кандидата в мастера спорта по вольной борьбе. К моменту прибытия оперативной группы милиции впала в подавленное депрессивное состояние, никого не узнавала, сопротивления не оказывала, доставлена в отделение милиции, а оттуда — в третью психиатрическую больницу. На следующий день пришла в норму, события предыдущего дня полностью забыла. В настоящее время находится на обследовании в Институте судебной психиатрии, клинический диагноз не поставлен…
— Ага, полностью забыла события предыдущего дня!
Профессор посмотрел на Кирилла неодобрительно:
— Не перебивайте меня, молодой человек! Я продолжаю… Второй эксперимент. Женщина сорока восьми лет, образование среднее, продавец продуктового магазина. В результате приема двадцати миллиграммов препарата, разбила прилавок, холодильную камеру и другое торговое оборудование, нанесла тяжкие телесные повреждения покупателю, грузчику и заместителю директора магазина. Оказала сопротивление наряду милиции, двум сотрудникам нанесла побои, затем потеряла сознание. В бессознательном состоянии находилась до утра следующего дня. Придя в себя, ничего не вспомнила о событиях, происшедших накануне. Из отделения милиции направлена на обследование в третью психиатрическую больницу. Предложено принудительное лечение от алкоголизма. Алкоголизм больная отрицает, тем не менее, лечение проводится.
Солодов, дочитав абзац, повернулся к Кириллу:
В этом случае хотя бы обошлось без человеческих жертв… Смотрим дальше. Третий эксперимент. Женщина двадцати девяти лет, ассистент на кафедре электрических измерений Технического университета. В результате приема двадцати миллиграммов препарата практически полностью разрушила лабораторию токов высокой частоты во время проведения с группой студентов лабораторной работы, нанесла побои средней тяжести шестерым студентам, тяжкие телесные повреждения двум сотрудникам кафедры, пытавшимся ее связать. Одну студентку привела в состояние тяжелого нервного расстройства. К моменту прибытия наряда милиции потеряла сознание, доставлена в третью психиатрическую больницу. На следующий день о своих действиях не помнила, однако полностью в психическую норму не пришла, проявилась ярко выраженная мания преследования. Оставлена на лечение в третьей психбольнице.
Профессор снова оторвался от чтения документа и сказал Кириллу:
Видите, в этом случае применение препарата привело к отчетливому устойчивому психическому расстройству.
— Не уверен, — ответил Кирилл. — Может быть, психиатры расценили как манию преследования попытки пострадавшей женщины объяснить случившийся с ней инцидент вмешательством посторонней злой воли, то есть докопаться до. истинной причины событий. Обратите внимание, что это случилось с самой образованной из женщин, наиболее способной к анализу.
Профессор Солодов подозрительно посмотрел на Кирилла, но продолжил:
Четвертый эксперимент. Женщина пятидесяти четырех лет, без определенного места жительства и занятий. В результате приема двадцати миллиграммов препарата наступил приступ неуправляемой агрессии, она сожгла несколько уличных торговых палаток, нанесла тяжелые ожоги продавцу и сильно обгорела сама. Торговец и женщина в результате полученных ожогов скончались на месте.
Ничего себе, журнал экспериментов! — не удержался Кирилл.
Профессор снова неодобрительно на него покосился, но продолжал:
Пятый эксперимент. Женщина сорока трех лет, образование высшее, домашняя хозяйка. В результате приема двадцати миллиграммов препарата, войдя в ювелирный магазин, разгромила его, разбила внутренние витрины, нанесла побои средней тяжести охраннику магазина, тяжкие телесные повреждения сотруднику милиции, прибывшему в магазин в составе наряда по срабатыванию тревожной сигнализации. Убита вторым сотрудником милиции из табельного оружия.
— Ну, в целом картина понятная, — сказал Кирилл, — и что, описаны все десять экспериментов?
— Нет, всего девять. А относительно десятого есть только предварительная запись: «женщина двадцати восьми лет, образование высшее». А дальше ничего.
— Понятно, — вздохнул Кирилл, — ужас какой!
Профессор посмотрел на него с живейшим интересом:
— Вы что-то знаете про эту десятую женщину? Она жива? Вы можете меня с ней познакомить? Мне крайне важно провести кое-какие тесты и анализы, просто побеседовать с ней…
— Об этом не может быть и речи! — закричал Кирилл. — Простите, профессор, — добавил он помягче, — но я не могу этого допустить. Она и так перенесла тяжелый стресс, вокруг нее до сих пор происходят ужасные вещи. Я не могу позволить вам делать из нее подопытного кролика. Чем же вы тогда будете лучше Вадима? Он напичкал ее какой-то дрянью, а вы мечтаете изучить, как эта дрянь на нее подействовала. Он делал это ради денег, а вы — ради науки, но ей-то какая разница!
— Вы не совсем правы, молодой человек, но настаивать я не могу.
— И на том спасибо.
— У вас есть еще какая-нибудь дополнительная информация об этом десятом эксперименте? В конце концов, вы можете мне рассказать о нем.
— Ладно. На этот раз лекарство было в виде двух таблеток. Ее обманом заставили принять одну, а вторую она не стала принимать, на этот раз она обманула. Она говорила мне, что таблетки на нее плохо действуют, от головной боли, например, она предпочитает принимать только цитрамон, от простуды — парацетамол, а все эти новые импортные лекарства не любит, потому что не знает, как они могут на нее подействовать, у нее как это?
— Идиосинкразия?
— Вот-вот. В тот вечер она выпила немного спиртного, совсем немного, я свидетель, а потом — чашку крепкого кофе и потеряла сознание, даже не так, а очень крепко заснула. Я не был с ней в последующие сутки, она куда-то ходила, что-то делала, с кем-то встречалась, но ничего не помнит, эти сутки и еще ночь просто выпали из ее сознания.
— И когда она очнулась, она пережила шок, кому приятно потерять память!
— Да, а потом начались неприятности…
— Вы так и не знаете, что с ней произошло?
Кое о чем догадываюсь, но это неточно. И, может быть, оттого, что она приняла не две, а одну таблетку, она кое-что начинает вспоминать. Ее преследуют сны, видения того, что произошло в эти пропавшие сутки. Профессор завистливо вздохнул:
— Боже, какой бесценный экземпляр!
Но, увидев, что Кирилл нахмурился, тут же извинился.
— Но послушайте, Кирилл, если она приняла одну таблетку, то, может, не выбросила вторую? — с надеждой спросил Солодов.
— Думаю, что вторая у нее сохранилась.
— О, Кирилл! Если бы вы смогли достать эту таблетку, я провел бы анализ и выяснил точный механизм действия препарата и, возможно, смог бы выработать вещество для снятия его последствий. Ведь надо же как-то помочь тем несчастным женщинам, которые ни за что ни про что заперты в психушку!
Хорошо. Если вы обещаете не искать эту девушку и не причинять ей дополнительных неприятностей, я постараюсь раздобыть вам эту несчастную таблетку.
— Может быть, вы все-таки передумаете, — с надеждой спросил Солодов, — и приведете ее сюда?
— Ни за что, — твердо ответил Кирилл. — Я не хочу, чтобы она знала, что могло бы быть, если бы эксперимент над ней не сорвался, что она могла натворить, а может, уже натворила. Мне это все не важно, а она пусть не знает.
— Она вам небезразлична? — догадался профессор.
— Дело не только в этом. Там еще много всего наслоилось, но, простите, профессор, я уж не буду вас утомлять подробностями.
Профессор Солодов понял намек и нехотя отпустил Кирилла, оставив у себя материалы.

***

С тех пор, с того самого дня, как погибли Валентина и Женя и мы с Кириллом договорились доверять друг, он провожал меня домой после работы каждый день. Просто встречал у магазина, потом мы ехали в метро, болтая о пустяках, потом, как школьники, прощались у парадной, и он уходил. Ни разу он не напросился на кофе, правда, я и сама его ни разу не пригласила. Так продолжалось несколько дней, тот странный монотонный голос мне больше не звонил, но успокаиваться я не спешила. Пока я не буду ничего знать точно, Аська сюда не вернется. Сергей уехал по делам, Ксения Павловна помирилась с зятем и опять жила у дочери, так что в квартире мы были вдвоем: я и Галкина кошка Пуся. На все мои вопросы относительно того, что он собирается предпринять для прояснения ситуации, Кирилл только отмалчивался.
У Нины маму положили в больницу, и она уходила пораньше, так что оставались после закрытия только мы с Мишей. В этот вечер я заметила, что он как-то иначе на меня смотрит.
— Чего тебе? — достаточно сухо спросила я, не хватало мне еще, чтобы он начал проявлять ко мне, так сказать, неслужебный интерес.
— Да ничего, что-то, я смотрю, ты в последнее время какая-то не такая. У тебя неприятности? На личном фронте?
— Если бы! — вырвалось у меня помимо воли, но Миша понял не так.
— Хочешь, домой тебя сегодня отвезу? А то ты какая-то бледная.
— А потом что? — разозлилась я. — Ночевать останешься?
— Ну, это ты брось, — Миша был абсолютно спокоен, — ты же знаешь, у меня принцип: на работе — ни-ни.
Это было верно, он ни разу не приставал с неприличными предложениями ни ко мне, ни к Нине.
— Ну извини, — примирительно проговорила я.
— Замуж тебе надо, Татьяна, вот что, — вздохнул он.
— Что-что? С чего это ты решил, что я, на мужиков бросаюсь, что ли?
— В том то и дело, что нет.
— Ну-ка, объяснись!
Что тут объяснять, — разоткровенничался Миша, — есть бабы простые, все у них как на ладони, сразу можно понять, хочет она или нет. Предложишь такой намеком, конечно, она все сразу поймет, а если не согласится, то не обидится и мужчину не обидит, как говорится, не прошло — и ладно! А у тебя… вид такой, и не недоступный, а какой-то… Вроде и вежлива ты со всеми, и приветливая, никогда слова грубого не скажешь, а вот язык не повернется что-то такое тебе предложить, в ресторан там сходить или на дачу съездить. Непростая ты женщина.
— Так что ж тут плохого?
— Ничего тут плохого нет, а только у мужчины, на тебя глядя, мысль возникает, что хорошо бы на тебе жениться и детей с тобой завести.
— Ну вот уж не думала, что у меня такой вид домовитый!
— Не смейся, все ты понимаешь. Я ведь не про домработницу говорю, а про жену. Вид у тебя уж очень порядочный. То есть не только вид, а и сама ты… — Миша окончательно запутался и замолчал.
— Что ж, я плохо работаю? Ты мной недоволен?
— Да нет, только место твое не здесь. Тебе надо дома сидеть, с детьми заниматься, в кружки их водить, в школу музыкальную.
— Я буду дома с детьми сидеть как порядочная, а муж будет с девками время проводить?
Это ты брось, — сказал он серьезно, — от женщины все зависит, от тебя, например, никто гулять не будет. А так прямо обидно человеку на тебя глядеть. Если бы ты замужем была, то еще туда-сюда. Можно было бы думать, что кому-то повезло. А так глядишь на тебя и думаешь, что вот могла бы у меня такая жена быть вместо той, что дома сидит.
— Ну ладно, — растрогалась я, — раз уж ты такого хорошего обо мне мнения, то, так и быть, подвези до дома.

***

Кирилл ушел от профессора Солодова сам не свой. Страшно было подумать о том, что случилось бы, если бы Таня выпила две таблетки, если бы она случайно не услышала разговор Вадима с Валентиной, если бы не вмешался он, Кирилл. Тогда Вадим бы увез ее к себе, а что собирался с ней сделать потом этот подонок? На какое злое дело направить? И чем бы все кончилось? В лучшем случае — психиатрической больницей, а в худшем — Таниной смертью. Хотя неизвестно, что хуже. Кирилл представил себе, в каком шоке была Таня, когда проснулась утром рядом с ним, ничего не помня. А он спал, как свинья, не мог вовремя проснуться, успокоить ее, рассказать, что произошло. Хотя он тогда и сам не знал, что произошло. И просто удивительно, как она держалась. Чего ей стоило прийти к Кириллу потом, чтобы выяснить, что же с ней произошло, и признаться в потере памяти. А он еще думал, что она ненормальная! Бедная девочка!
Он уже подходил к магазину, сегодня он опоздал, но свет в офисе еще горел. Значит, она его ждет. Сейчас они закроют дверь и пойдут потихоньку, он расспросит ее о дочке, она всегда так оживляется, когда рассказывает о ней, а про Солодова и про всю историю с ограблением коллекционера он ей ничего рассказывать не будет, незачем ей волноваться по этому поводу.
Кирилл уже походил к двери, как вдруг услыхал Танин смех, и предназначался он не ему. Он метнулся в сторону и встал за водосточную трубу. Вышла Татьяна, а за ней этот бугай со стриженым затылком, ну да, директор магазина, как его? Миша. Они закрыли двери, потом подошли к машине, этот тип даже распахнул перед Татьяной дверцу вежливый! — и уехали. Что ж, классический случай. Директор с бухгалтером должны быть знакомы очень близко, иначе бухгалтерский баланс не сойдется, как говорилось в одном анекдоте. К тому же шикарная «вольво», сине-серая, как раз под цвет ее глаз. «Вольво» давно уехала, Кирилл подавил жгучее желание бросить камнем в витрину магазина и пошел быстрым шагом к метро.

***

Утром выяснилось, что Густав Адольфович ни за что не хочет уезжать из квартиры. Старик капризничал, говорил, что жену он, конечно, отправит к дочери, а сам не может оставить коллекцию без присмотра.
— Густав Адольфович! — обратился к нему Володя таким тоном, каким обычно увещевают малолетних детей. — Ну не сделается ничего вашей коллекции! Будьте же благоразумны, вы не можете так рисковать.
Старик согласился только тогда, когда ему пообещали, что с коллекцией ничего не сможет случиться и что бандитов в квартиру просто не допустят.
— Хорошо, Володя, я вынужден полностью на вас положиться.
— И правильно делаете. Каждый должен делать свое дело и не смешивать мюзикл с триллером.
Вечером этого же дня Густав Адольфович с женой по команде Володи, который предварительно убедился, что на лестнице нет никого из соседей, спустились на первый этаж. Возле подъезда стоял большой грузовой фургон «Перевозка мебели». Кто-то из соседей купил новый мебельный гарнитур. Все пространство между задними открытыми дверцами фургона и дверью парадной было заставлено высокими ящиками, образующими узкий коридор. По этому коридору пожилые супруги быстро прошли внутрь фургона. «Грузчики» закончили работу и уехали.

***

Кирилл привел Цезаря с прогулки и спросил у Раечки:
— Ну как она?
— Про тебя спрашивала, просила, чтобы зашел.
— Ей лучше?
— Да не лучше, — с досадой ответила Раечка, — сам увидишь.
Кирилл прошел в комнату с затененной лампой. Мария Михайловна, укутанная черной шалью, полусидела в кровати. Глаза ее были закрыты. Кирилл хотел было потихоньку уйти, но старушка открыла неожиданно ясные глаза.
— Кирюша, милый, посиди со мной.
Кирилл сел рядом, взял ее невесомую руку и погладил.
— Кирюша, ты ведь возьмешь потом к себе Цезаря?
Видя, что Кирилл замешкался с ответом, потому что не знал, как реагировать на это «потом», Мария Михайловна попросила:
— В память о Жене, а, Кирилл?
— Конечно, возьму.
— Вот и хорошо. Цезарь к тебе привык, жалко терять такую собаку. А родственники мои животных не любят. — Мария Михайловна успокоенно прикрыла глаза.
Кирилл поцеловал сухую руку и вышел. Раиса возилась у плиты.
— Поешь хоть, а то готовлю зачем-то, никто не ест. Ну, видел ее? — спросила Раечка, скорбно покачивая головой. — Она уже не здесь, не на этом свете. И мне говорит, вот закончу все дела свои, и больше мне делать нечего.
Кирилл посмотрел на ее старушечью спину, на седой чахлый пучок на затылке. Тоже небось лет шестьдесят уже, а все Раечка да Раечка. Вечно она здесь хлопотала.
— Они вам хоть деньги-то платили? — неожиданно спросил он.
— За это не беспокойся. Меня в этом доме никогда не обижали, Женя покойный всегда по-хорошему, Валька-то, конечно, норовила схамить, ну да теперь что про это говорить.
Подошел Цезарь и положил голову Кириллу на колени.
— Вот так, брат, скоро будем с тобой вдвоем жить, — вздохнул Кирилл. — Ты не против?
Цезарь тоже вздохнул и дал понять, что не против.
— И никто нам не нужен, — продолжал Кирилл, пусть они там на иномарках катаются, а мы и пешком погуляем. — Он поцеловал Цезаря в морду и поднялся.
Ну, что мнешься, хочешь еще спросить что-то?
— Верно, — решился Кирилл. — Вы тут все время бываете, может, что слышали. Хотел я у Марии Михайловны спросить, да ей не до того. Вы ведь знаете, что она мне тут работу одну нашла?
— Про работу знала, а куда, к кому — этого она не говорила.
— А кто мог про это знать, кто мог разговор наш слышать? — спросил Кирилл, не надеясь на успех.
— Да кто же и слышал, как не этот вонючка, морильщик! Он тут везде шастает, всюду подслушивает.
— Вы имеете в виду Карамазова?
— А кто же еще? Кого из дому не вытолкать? Ест, пьет, все вынюхивает, по всему дому шляется! Сколько раз его заставала, как он под дверью подслушивал и в ящиках рылся!
— Да не может быть! А в тот день, — Кирилл назвал точную дату его разговора с Марией Михайловной, — был он в доме?
— Да он, почитай, каждый день сюда шлялся! Сейчас, правда, я его не пускаю, надоел. Воняет от него дустом каким-то!
— А что же вы Марии Михайловне или Жене не сказали, что он по дому шастает?
Раечка помолчала, поджала губы. Потом махнула рукой, на что-то решившись:
— Слушай, расскажу уж, теперь скрывать нечего. Ты племянника моего Витьку знаешь?
— Раньше видел.
— Сейчас-то он парень хоть куда, армию отслужил, женился, а лет семь тому, ему пятнадцать лет было, был он не то чтобы хулиганом, а так, перекати-поле. Я его сюда не очень-то пускала, но как-то зашел он, ключ, что ли, потерял или другое что, уж не помню я. И после пропала пепельница серебряная, в коридоре их три штуки стояли, помнишь, раньше?

Предыдущая страница 7 Следующая страница


Наталья Александрова - Украденное воскресенье

Украденное воскресенье 8

— Помню. Красивая была пепельница, дорогая.
А что Витька ко мне приходил, никто не знал. Все поохали, поахали, думали, может, кто посторонний прихватил, там ремонт приходили делать, электрики… А Карамазов отозвал меня в сторонку и говорит, что пепельницу Витька взял и Жорке во дворе продал, он, мол, сам видел. Я к Витьке, всыпали мы ему с сестрой по первое число, сроду в нашей семье такого не водилось. Признался он, а пепельницу не найти, уплыла уже куда-то. Так Карамазов мне и говорит, что если я не буду все делать, что он прикажет, то он живо Витьку под тюрьму подведет. Я ему, конечно, не поверила, не такие это люди, чтобы в суд на парня подавать из-за пепельницы, но сраму, сраму-то сколько. Узнают все, мне от дома откажут! Но я ему говорю, что против них делать ничего не буду, хоть убейте меня на месте. Он говорит, ты только помалкивай, я сам все выясню что нужно, а если что пикнешь, то такого про тебя Марии Михайловне наговорю — вовек не отмоешься!
— Скотина какая!
— Это уж точно. Вот и ходил везде, шарил глазками своими мерзкими, сам как таракан!
— Ну ладно, спасибо вам, пойду я, обдумаю это дело. Цезарь, мы же уже гуляли!
По дороге домой Кирилл вспомнил, что он обещал профессору Солодору достать ту злополучную таблетку, так что придется идти к Татьяне на работу, а потом напроситься к ней домой. Вот так вот. Он из-за нее рискует своим добрым именем, а она с этим козлом…
В этот вечер было холодно, и настроение у меня было ужасное. Чувствовала я себя неважно с самого утра — болела голова, знобило, вдобавок где-то прохватило шею, и голова поворачивалась только в одну сторону. Шея — это мое слабое место. Я волновалась, как там Аська. Ведь второпях я собрала ей с собой мало теплых вещей. Вдобавок, когда мы шли домой от метро, нас вымочил дождь. Я представила, как сейчас войду в пустую темную квартиру, где ждет меня только кошка. Она бросится ко мне не потому, что рада, а потому, что хочет есть; как я накормлю кошку, через силу съем что-нибудь сама, потом включу телевизор, чтобы не сойти с ума от тишины, посмотрю какую-то чушь, потом лягу и попытаюсь заснуть, а перед глазами будет стоять Аська… нет, это невыносимо.
Я уже открыла рот, чтобы пригласить Кирилла подняться, но тут он заглянул мне в глаза:
— Таня, можно я зайду?
Слава Богу, наконец-то догадался! Я даже повеселела.
Мы поднялись в квартиру, я молча ходила по кухне, машинально накормила Пуську, поставила чайник.
— Извини, с едой у меня не очень. Ты не думай, я вообще-то готовлю, просто сейчас одной ничего не хочется. — Голос мой дрогнул.
— Скучаешь по дочке?
— Ужасно! — Вдруг слезы сами собой хлынули из глаз. — Прости, пожалуйста, Кирилл, что-то я сегодня совсем расклеилась.
Я неудачно повернула голову и чуть не вскрикнула от боли.
— О, да ты совсем больна, давай-ка лечиться!
Он налил мне крепкого чая с лимоном, потрогал лоб.
— Надо бы лекарство принять.
— Никаких таблеток! — испугалась я. — После того случая у Валентины я вообще ничего никогда принимать не буду.
— Ну хорошо, — он ласково прикоснулся к моей шее, — давай-ка я сделаю тебе массаж.
Он безошибочно нашел то самое место, которое так болело, и стал сначала бережно, потом все сильнее разминать его и разглаживать. Было так спокойно и ужасно приятно, что кто-то обо мне заботится.
Так нельзя, Таня, нельзя так бояться таблеток, какой-нибудь аспирин тебе не повредит. Ведь там, у Валентины, было совсем другое. И ты приняла всего одну таблетку, а кстати, другую ты выбросила?
Все тело мое окутала теплая истома, мучившая с утра боль в шее отступила, и даже голова перестала болеть.
— Да нет, не выбросила, — сонно сказала я, — там она, в кармане, так и валяется.
Кирилл еще долго массировал мне шею, потом закутал ее теплым шарфом, а меня укрыл пледом.
— Ты полежи, а я пойду поесть приготовлю, ты не вставай, надо в тепле побыть.
Было так уютно лежать под пледом, шея прошла, и я как-то случайно заснула, прижимая к себе Аськиного медведя.
Проснулась я утром, было светло. Сначала я всполошилась было, но вспомнила, что Миша вчера пожалел меня и разрешил не выходить на работу. Я потянулась, под боком спала кошка Пуся, очевидно, ей тоже было одиноко. Почему же я сплю одетая? Ой, а где же Кирилл? Я встала и обошла квартиру. Кирилла, естественно, нигде не было. Очевидно, он ушел еще вчера вечером и захлопнул за собой дверь. Стыд какой, пригласила мужчину в гости, а сама заснула. Только никому не рассказывать, а то засмеют. Я набрала номер Кирилла.
— Кирилл, мне так стыдно, что я заснула…
— Хорошо выспалась? весело поинтересовался он.
— Да, и шея почти не болит, спасибо тебе.
— Это хорошо, а теперь, извини, дорогая, я на работу убегаю.
— А вечером… ты зайдешь?
— Сегодня ну никак не могу, уж прости, работаю допоздна.
Я было открыла рот, чтобы спросить, где он работает, что это он стал такой занятой и что вообще происходит, но вовремя сообразила, что в моем тоне появляются нотки сварливой жены. Этого только не хватало! Я буду уговаривать его зайти, а он — придумывать причины, чтобы улизнуть. И вообще, с чего я взяла, что он хочет со мной общаться? У него уже была возможность со мной переспать, некоторые мужчины теряют после этого к женщине всяческий интерес. Правда, мой внутренний голос твердил мне, что Кирилл не такой. И что я ему нравлюсь, потому что один раз в зеркале я поймала его взгляд, когда он думал, что я его не вижу, но все же…
В общем, я решила встать и заняться хозяйством. Надо употребить свободный день с пользой. Я собрала белье, запустила стиральную машину, протерла полы в кухне и прихожей, перетрясла все Аськины игрушки и со вздохом приступила к платяному шкафу. Бывшая свекровь вечно воспитывала меня по поводу шкафов, что я неправильно раскладываю вещи. Глядя на беспорядок, царивший в шкафу, я решила, что она, пожалуй, права. Я разобрала все полки, аккуратно сложила всю одежду и белье, потом заметила в углу пакет с тем самым пресловутым костюмом, с которого все и началось. Нужно нести его в чистку, а может, запихнуть прямо сейчас в стиральную машину? Галке деньги за него я уже отдала, а надевать все равно уже никогда не буду, так что зачем еще и на чистку тратиться. Я проверила карманы, они были пусты. Интересно, а где же таблетка? Последний раз костюм разворачивала Галка по моей просьбе, она видела таблетку и оставила ее в кармане, я точно помню. Больше к костюму никто не прикасался. Куда же она делась? Я посмотрела на костюм и увидела, каким комом он был свернут, хуже половой тряпки. Галка ни за что бы так вещь не оставила, она в одежде понимает.
Идиотская мысль пришла мне в голову. Неужели Кирилл? А зачем ему? А почему он всю неделю не делал попыток зайти, а вчера сам напросился? И что это я выдумала, что ему нравлюсь? Как в первом классе — один раз посмотрел особенно, да один раз улыбнулся, да один раз дернул за косичку!
А факты говорят сами за себя — была таблетка, и нету. И еще вчера расспрашивал меня, полусонную, где она может быть.
Но зачем она ему понадобилась? Это я узнаю, обязательно узнаю. Пора перестать доверять абсолютно незнакомому человеку. Но на душе у меня скребли кошки — я вспомнила, как спокойно и уютно чувствовала себя вчера в сильных руках Кирилла и как мне не хотелось, чтобы он уходил.
Я подошла к большому зеркалу в ванной, расчесывая волосы. Конечно, сейчас без косметики бледная и, действительно, сильно похудела, но, в общем, все на месте, вполне приличная внешность. Почему же мне так не везет с мужчинами? Позавчера Миша в припадке откровенности наговорил мне много непонятного, что все хотят на мне жениться. Интересно, как это сочетается с тем, что как раз муж-то мой и не делал попыток меня удержать. А потом из всех моих знакомых мужчин жениться на мне хотел только хрюкающий То лик. Может быть, Галка права и я сама не знаю, чего хочу?
Я закрыла глаза, потом открыла и с изумлением поняла, что хочу, чтобы вечером пришел Кирилл, я бы накормила его вкусным ужином, мы бы поболтали, посидели тихонько, никуда не спеша. И я бы наконец, расспросила его о жизни, чем он зарабатывает, сколько лет его сыну и отчего умерла его мама. Мужчины любят разговаривать о себе, ему не было бы со мной скучно. А я, в свою очередь, не стала бы надоедать ему своими проблемами, а просто болтала бы ни о чем.
Я встряхнула головой, чтобы отогнать эти крамольные мысли. Вот это уже совсем никуда не годится. Человек ясно дал понять, что занят и чтобы я ему не надоедала. Но сидеть одной весь вечер и смотреть телевизор — это для молодой женщины тоже не дело. За последний год я как-то со всеми раздружилась. Это потому, что у меня совершенно нет свободного времени — в будни я работаю допоздна, а в выходные сижу со всем выводком. Поэтому ребята, бывшая институтская компания, уже перестали меня звать к себе в гости. Кроме того, им стало неудобно со мной встречаться, они все боятся, как бы мы не столкнулись с бывшим мужем, тогда всем будет неловко. Но сегодня я была решительно настроена развлекаться, поэтому позвонила нашей женатой паре — Игорю и Алене, у них дома всегда был центр всех сборищ. Я попала вовремя — орала музыка, слышался хохот.
Танька, это ты, что ли? обрадовалась Алена. Ты откуда звонишь, приезжай.
— А что у вас?
— У нас ребята сидят, как-то случайно завалились.
— А мне что не позвонили?
— Да тебя попробуй застать.
— Сволочи вы, вот и все. — Я сказала это просто так, не обижаясь.
— Татьяна, приезжай. Я бы Игореху за тобой прислала, но он уже датый, нельзя ему за руль. Так что ты сама уж, а потом можешь у нас остаться.
— Ладно, всё не выпивайте, я скоро.
Я приободрилась, наложила макияж поярче, оделась прилично, но не шикарно и отправилась. Было еще не поздно, поэтому я не стала брать частника, доеду на метро, а там пойду пешком.
Я вышла из метро и направилась к дому Алены и Игоря. Я знала короткую дорогу наискосок. Впереди остановилась машина, «девятка», сидевшие в ней люди не вышли, а продолжали сидеть. Я замедлила шаг, а потом решила обойти подозрительную машину, а вдруг в ней бандиты, и сейчас они начнут стрелять? Тогда я могу оказаться на линии огня. Я мать маленького ребенка и должна быть очень осторожной. Поэтому я пересекла дорожку и остановилась у высоких кустов шиповника. Но, как оказалось, опасения мои были напрасны, потому что никто не выстрелил, дверца открылась, и из машины вышел… Кирилл.
В первый момент я подумала, что у меня галлюцинация, даже рассердилась, что же это такое, он уже мне мерещится! Что я, втюрилась в него, что ли? Но Кирилл, это был несомненно он, шел впереди меня осторожно, посматривая по сторонам. Что он тут делает, интересно знать?
Кирилл свернул за угол, машина уехала, я тихонько пошла за ним, завернула за угол и прямо налетела на Кирилла. Он караулил меня за углом и теперь схватил за руки, ужасно сердитый.
— Ты что это выдумала? Шпионить за мной?
Он был в такой ярости, что я испугалась, как бы он меня не побил.
— Что ты вообще тут делаешь? Как меня вычислила?
— Да я совершенно случайно тебя заметила, я вообще по своему делу иду.
— Да? Гуляешь, значит? — саркастически спросил он.
— Не гуляю, а иду в гости, вон туда. — Я махнула рукой на окна моих друзей.
Там действительно орала музыка и кто-то визжал.
— Так я тебе и поверил!
— Ты что думаешь, я бегаю за тобой? Больше мне делать нечего! — Я постаралась вложить в свои слова максимум праведного возмущения.
— А как ты меня нашла? — не отставал он.
— Дорогой мой, — терпеливо объяснила я, — у тебе мания величия. Вон там на балконе, видишь? Это мой приятель Игорь. Они давно уже меня ждут. А что ты здесь делаешь, я понятия не имею.
— Работаю, — угрюмо пробормотал он.
— Где?
— Вот в этом самом доме, сигнализацию делаю.
— А почему же тогда машина подвозит тебя к соседнему дому, а сюда ты крадешься пешком?
— Значит, все-таки следила?
— Танька! — заорал пьяный Игореха с балкона. — Что ты там возишься с этим хмырем? Щас я спущусь.
Я испугалась, как бы Кирилл не стал кидать Игорька на асфальт, и заторопилась.
— Все, Кирилл, желаю тебе успехов в работе, а я уж пойду.
Он удивленно переводил глаза с меня на балкон с Игорехой.
— Что, правда, там твои друзья?
— А ты думал, я вру? В отличие от тебя, я всегда говорю правду, даже себе во вред. Чем ты сейчас занимаешься, что так всполошился, испугался моей слежки? С любовницей встречаешься? Так ведь я не жена, меня-то что бояться.
— У тебя только одно на уме!
— Что ты хочешь этим сказать?
Танька! — Игореха свешивался с балкона чуть не по пояс. — Ты идешь наконец?
— Ночевать у него останешься? — прошипел Кирилл каким-то не своим голосом.
— Что? — обалдела я и хотела было спросить, какое ему в сущности дело, ведь он приходил ко мне за таблеткой, взял ее и ушел, так чего ему еще от меня надо? Но тут я вдруг поняла, что Кирилл безумно ревнует меня к пьяному Игорьку, и даже рассмеялась, вот бы Алена знала!
Но оправдываться перед ним я не собираюсь, много чести. И не позволю, чтобы он испортил мне настроение.
— Все, Кирилл, меня ждут.

***

И она упорхнула от него, как всегда очень красивая и недоступная. Почему-то про него она вспоминает только тогда, когда ей плохо. А для развлечений он не подходит. Для развлечений есть такие пьяные мерзавцы, как тот, что торчал на балконе. «Хоть бы он сверзился!» — в сердцах пожелал Кирилл. Но вообще-то он тоже хорош, налетел на нее как сумасшедший. Он очень за нее испугался, ведь если злоумышленники увидят ее здесь, у дома Густава Адольфовича, они могут что-то заподозрить. Кто же знал, что все так совпадет? И он действительно сейчас очень занят, освободится только вечером. Он думал, что вечером позвонит ей и скажет что-нибудь ласковое по телефону, но это только в прошлом веке дамы сидели дома и ждали своих кавалеров. Вчера плакала в его объятиях и говорила, что скучает по дочке, а сегодня уже вся расфуфыренная идет в гости. Ох эти женщины!
Ну хватит, он совсем разнюнился, эта девчонка может веревки из него вить! А ему сейчас нужна светлая голова, потому что надо поразмышлять о Карамазове. Неужели, это все-таки он? Он подслушал их разговор с Марией Михайловной про работу у коллекционера, он мог подслушать и разнюхать всю эту историю с Валентиной и с брошкой, он, наконец, мог просто следить за Валентиной. Тогда, перед кафе, Татьяна с дочкой тоже встретили именно его, он мог организовать весь спектакль с пропавшими номерками. Привлек людей, таких же, как бедная Раиса, которых он шантажировал по пустякам, — ведь он вхож во многие дома, там подслушал разговор, там прочитал письмо, у людей всегда найдутся маленькие тайны, о которых они хотели бы, чтобы никто никогда не узнал. И шантажировал он наверняка людей достаточно приличных, потому что если бы связался с уголовниками, то его давно бы шлепнули где-нибудь или в Кронверке утопили. И главное, заставлял-то он людей делать какие-то пустяки, ведь на самом деле Танину дочку никто не похитил, вообще ребенку никакого зла не причинили, а что Татьяна в ужасе, так женщина молодая, сердце здоровое, оклемается… А потом с тряпичной куклой, жестоко, конечно, но не смертельно, стукнули бы пару раз и отпустили. Но тут он, Кирилл, вовремя подоспел, отбил охоту у тех козлов с женщиной связываться… И ведь никаких подозрений не вызывает, такой милый старичок, старомодный немного, но это ему даже идет. Стало быть, захотел получить то, что в брошечке, денег захотел больших. Наверное, в тот вечер в субботу, когда все начиналось, он следил за ними с Таней, видел, что она пошла к нему, Кириллу, а потом утром вышла от него. Уж как он прознал, что брошка у нее, но узнал, подлец. Сначала шантажировал Татьяну, потом, когда она пригрозила милицией, не то чтобы испугался, но решил сменить тактику, теперь обхаживает его, Кирилла. Одно непонятно — при чем тут ограбление. Обычный человек на ограбление не пойдет, как его не шантажируй. Неужели старый жук связался с профессионалами?

***

В квартире коллекционера за плотными портьерами шла обычная жизнь: горел свет, кто-то ходил, разговаривал, иногда передвигалась мебель, работал телевизор. Наблюдатель, внимательно следивший за окнами квартиры из высотного дома напротив, дождавшись условленного часа, сообщил в портативное переговорное устройство: «Все в порядке».
Два человека в неброской спортивной одежде вышли из припаркованной поблизости от дома машины, подошли к подъезду. Было раннее утро, прохожих не было, даже дворники еще не выходили, и никто двух спортивных незнакомцев не заметил. Они поднялись на шестой этаж, не пользуясь лифтом, чтобы не шуметь. Подошли к металлической двери, отгораживающей часть лестничной площадки перед двумя квартирами — Густава Адольфовича и его соседа, — открыли дверь заранее заготовленным ключом.
Внутри маленький глухой тамбур между двумя квартирами был ярко освещен лампой дневного света. Один из спортивных мужчин прикрыл за собой дверь тамбура, чтобы не возникло никаких подозрений, второй, сверяясь с изготовленным Кириллом планом, нашел место отключения датчиков сигнализации, контролирующих входную дверь. Он аккуратно перерезал провод питания — ив ту же секунду оба грабителя оказались в кромешной тьме. Вместо провода системы сигнализации оказался перерезан провод осветительной сети, и тамбур погрузился во мрак. Грабители не сразу поняли, что угодили в ловушку: один из них даже обругал своего напарника, подумав, что тот перерезал по ошибке не тот провод. Но через несколько секунд в полной темноте над их головами раздался жесткий голос, говоривший негромко, чтобы не переполошить соседей:
— Не шевелиться! При попытке сопротивления стреляем без предупреждения. Оружие — на пол, руки поднять!
Из квартиры за грабителями наблюдали при помощи инфракрасной видеокамеры Володя и его сотрудники. Бандиты нехорошо выругались, но сложили оружие и подняли руки. Тогда из квартиры вышли двое парней с приборами ночного видения, надели на бандитов наручники и провели в квартиру.
Там Володя приступил к допросу. Грабители сидели мрачные и подавленные. Их направили на легкое и безопасное дело, в квартиру с двумя пожилыми людьми, а вместо этого они нарвались на грамотную и хорошо вооруженную охрану. И главное, наблюдатель ничего не заметил. Тут явно работала не милиция. Те нагнали бы машин, и вообще их за версту видно, шума слишком много. А тут все было тихо до последнего момента.
— Ну что, орелики, давайте колитесь, кто ваш шеф?
Бандиты отвечали, что знать никого не знают, что общались с ним по телефону. Володя недоверчиво хмыкнул и спросил, что им приказали взять в квартире, на этот вопрос он получил вразумительный ответ. Бандиты назвали одну-единственную картину, висящую в большей из комнат на стене у окна, третьей снизу. Володя нашел эту картину, снял прикрывавший ее платок и кивнул с пониманием: долгие годы общения с Густавом Адольфовичем не прошли для него даром, и он без труда узнал легкую кисть Фрагонара.
— Губа не дура у этого заказчика, — сказал он одному из своих ребят.
— И что, так по телефону и договорились обо всем? А какой голос у него был?
— Нормальный, — бандит помоложе пожал плечами.
— Нормальный, говоришь? Вот что, ребята, хватит придуриваться. Сдадим мы вас за попытку ограбления и покушение на убийство, причем устроим по знакомству на такую зону, где вы недолго проживете.
— Остынь, начальник, — зевнул бандит постарше. — Попытка ограбления — это да, а про убийство и речи быть не может, никого мы не трогали. А если я тебе сейчас имя назову, я не то что до зоны, а и до завтра не доживу. Так я уж сам решу, что мне выгоднее.
— Ладно, а как вы должны были передать ему картину и окончательно рассчитаться? — спросил Володя.
Бандиты занервничали, тот, что помоложе, непроизвольно покосился на часы. Володю осенило.
— Он сейчас будет звонить сюда, чтобы узнать, как все прошло?
И по их реакции он понял, что догадка его верна.
— Ну вот что, — обратился Володя к тому, что постарше. — Ты знаешь, что мы не милиция?
— Уж вижу.
— Вот я сейчас беру его пистолет, — Володя показал на молодого бандита, — и держу его здесь. — Он приставил пистолет к виску бандита. — Если что не так скажешь, пеняй на себя. А мы потом докажем, что это вы сами из-за награбленного перессорились. Думаешь, из-за такого дерьма, как ты, милиция станет шум поднимать?
Володя говорил серьезно, бандиту его речь не понравилась.
— Ладно, давайте телефон сюда.
Когда раздался звонок, Володя снял одновременно трубки с двух аппаратов, чтобы на другом конце линии не было слышно щелчка.
— Результат?
— Посылка приготовлена, — ответил грабитель условленной фразой.
— Покупатели?
— Полностью удовлетворены.
Эта фраза означала, что коллекционер и его жена убиты.
— Слушайте внимательно. Через два часа тридцать минут вы подъедете со стороны Мальцевской улицы к проспекту Ушакова, едете со скоростью сорок километров в час в сторону центра, в трехстах метрах от выезда притормаживаете. Я буду рядом, вы передаете мне посылку, я вам — оставшиеся деньги.
В трубке раздались гудки. Володя скомандовал:
— Приготовить две машины. Следовать одной машине перед тачкой бандитов, второй — сзади. Сильно не отрываться. Их посадить в свою машину, охрана скрытно там же. Выезжаем через полтора часа.
Три машины одна за другой выехали в сторону места встречи. Ехать было далеко, то и дело попадали в пробки, так что к нужному месту подъехали только-только к назначенному времени. Впереди ехала машина с двумя оперативниками, следом — «Жигули» бандитов. Один из них сидел за рулем, второй — сзади, в наручниках, со стороны этого не было видно, рядом с ним — пригнувшийся оперативник.
Выехав с Мальцевской улицы на проспект Ушакова, Володя негромко выругался.
— Все, считай, провалили операцию. Давно же я здесь не был!
Дело в том, что широкая четырехполосная магистраль была посередине перегорожена невысоким, но непреодолимым для машин барьером. Володя понял, в чем заключалась идея неизвестного заказчика ограбления и почему он назначил встречу именно в этом месте. Что-либо предпринимать было уже поздно, они подъехали к месту встречи, и время шло на секунды. Когда средняя машина группы, в которой находились бандиты, оказалась в нужной точке и притормозила, на встречной полосе, отгороженной барьером, притормозила неброская машина светло-бежевого цвета. Из ее окна высунулась рука с небольшим пакетом. Бандит, сидевший за рулем, выполняя Володину инструкцию, взял этот пакет и протянул взамен сверток, где была завернута небольшая дешевая литография в рамке подходящего размера. Рука незнакомца забрала сверток, скрылась в окне, и бежевая машина на предельной скорости рванула с места.
Володя проводил ее тоскливым взглядом: преследование было невозможным, барьер тянулся так далеко, что машина могла уже уехать черт знает куда.. Вдруг он вздрогнул от неожиданной мысли: если заказчик знал, что преследовать его не будут, то почему он так резко рванул с места?
Володя действовал всегда быстро, чем и зарабатывал на жизнь. Он почти на ходу выскочил из машины и заорал назад:
— Пакет выбросить! Живо! Как можно дальше!
Володины ребята привыкли выполнять приказы мгновенно, и это спасло им жизнь. Парень швырнул пакет на обочину, где, к счастью, никого не было, но пакет не успел долететь до земли — взорвался в воздухе. Грохнуло так, что у всех, кто находился поблизости, заложило уши, а старушка, прогуливающая рядом на пустыре своего беспородного любимца, от неожиданности выпустила поводок, и любимец, почувствовав воздух свободы, помчался за какой-то привлекательной пуде лицей, невзирая на протесты ее хозяйки.
Володя смачно сплюнул, сел обратно в машину и так громко хлопнул дверью, что старушка потом рассказывала соседям, что взрывов было два.
— Ну что, козлы, — заорал Володя на бандитов, — предупредили-таки своего. Вот он вас и отблагодарил. Сейчас говорите, кто такой!
Бандит помоложе ослабел от пережитого стресса и хрипло шепнул:
— Это Шаман.
— Вон оно что, — поскучнел Володя, — тогда ладно. Ну и лопух же я! Заранее место встречи не проверил. Хотя, если это Шаман… все равно бы он выкрутился.
Запищал мобильник.
— Ну, Кирилл, все, что зависело от меня, я провалил, — покаянно проговорил Володя. — Эти идиоты его предупредили по телефону, очевидно, у них была придумана условная фраза. Так он подсунул в машину бомбу. Мы все целы, они тоже, хотя зря. Дураков надо учить. Но хитер, бестия. Тогда на вокзале с собачкой…
— Не он это, — перебил Кирилл.
— Что-что?
— С собачкой был один, и шантажировал меня один, а грабил другой.
— А что, — задумчиво проговорил Володя, — похоже… И ты знаешь, кто это?
— Знаю, но доказать ничего не могу. Вот если бы его с поличным поймать! А как думаешь, он ведь не мог ничего знать про то, что ограбление не состоялось?
— Мог и не знать.
— Тогда он точно на меня должен выйти, он будет дальше меня шантажировать, ему от меня кое-что нужно, по телефону долго объяснять, ты уж поверь. И если мы его сейчас не поймаем, то потом уже никогда мне его не у щучить.
— Так, тогда мы оборудуем твой телефон устройством громкой связи и возможностью записи разговоров на магнитофон. Я сейчас пришлю тебе с кем-нибудь из ребят хороший аппарат. Сажать в твоей квартире постоянный пост нет смысла, но, как только он позвонит, связывайся со мной по контактному телефону и ни в коем случае не предпринимай никаких самостоятельных попыток его поймать — черт знает, что у него на уме!
— Хорошо, — ответил Кирилл, — вы — профессионалы, вам и карты в руки.
Погуляли мы здорово, разошлись часа в два ночи. После меня уже пришел в нашу компанию один непьющий человек, Славик, он и развозил нас всех домой на машине. Алена предлагала мне ночевать у них, но я вспомнила Кирилла и не осталась. Вообще от разговора с ним у меня остался какой-то неприятный осадок. Наверное, надо собраться с духом, отбросить все личное и поговорить с ним по-хорошему, откровенно. Ведь все это очень серьезно, ребенок у меня черт-те где, не могут же они жить там всю зиму! Противный монотонный голос перестал мне звонить, но это не значит, что он оставил меня в покое. И есть ли новости про убийство Жени и Валентины, Кирилл должен знать, он ведь часто бывает у Марии Михайловны, да и самого его вызывали как человека, близкого к семье. Так, убедив себя, что мне просто необходимо еще раз встретиться с Кириллом, я заснула.
Не знаю, что повлияло, алкоголь или выкуренные сигареты, спала я хоть и крепко, но с кошмарами, и проснулась среди ночи от собственного крика. Я села, включила настольную лампу и попыталась вспомнить свой сон. Говорят, если хочешь запомнить свой сон, надо обязательно его кому-нибудь рассказать. К сожалению, я свой сон могла рассказать только Аськиному игрушечному медведю, наутро от него было бы мало толку.
Итак, мне снился опять тот же подъезд на улице Некрасова, обшарпанная лестница, скульптура ангела в нише над окном, вот дверь. Я толкаю дверь и вхожу. Язычок замка утоплен, дверь мягко закрывается за мной. В квартире беспорядок, я осторожно вхожу в комнату, замечаю краем глаза на стуле в прихожей свою сумочку. Мне бы схватить ее и уйти, но какое-то болезненное любопытство гонит меня в комнату. В комнате прямо напротив двери сидит привязанный к креслу человек. Это Вадим. Хоть лицо его искажено гримасой боли, его можно узнать. Ошеломленная, я останавливаюсь на пороге и вглядываюсь в его застывшее лицо. Вдруг мне кажется, что он еще жив, что ему можно помочь, я делаю шаг к креслу, спотыкаюсь обо что-то и с размаху лечу вперед. Чтобы не упасть, я вынуждена ухватиться за кресло, мое лицо оказывается вровень с лицом Вадима, и тут я вижу маленькую аккуратную дырочку у него на лбу. Я понимаю, что Вадим явно и безнадежно мертв. Именно в этот момент меня и сфотографировали, потому что через две минуты я отскочила от кресла и больше к нему не подходила. Я кинулась к двери, нашла в прихожей свою сумочку, а дальше кто-то стукнул меня больно чем-то по затылку, и я потеряла сознание. Не память, а сознание.
— Это не сон, — сказала я медведю, — теперь я вспомнила, все так и было на самом деле.
Не знаю, может быть, повлияло количество выпитого, но я теперь точно помню, что, когда пришла в квартиру Вадима, он был уже мертв.
— Понимаешь, Кирилл, это значительно меняет дело. — Я внимательно посмотрела на медведя.
Его подарили Аське Галка с Серегой на прошлый день рождения. Медведь был большой, светло-бежевый, в клетчатых штанишках. Аське медведь очень нравился, но мы никак не могли подобрать ему имя. А сейчас, мне кажется, я нашла подходящий вариант — по-моему, медведю очень понравилось имя Кирилл. Я почесала его за ухом и щелкнула по носу.
— Так вот, завтра прямо с утра я пойду к твоему тезке и скажу ему, что если он мне не расскажет немедленно и подробно, чем он занимается, то я иду в милицию и полностью раскалываюсь. Вадима я не убивала, а на детальное мне плевать. Пускай они защищают меня и моего ребенка, им, в конце концов, за это деньги платят.
С этими мыслями я заснула, выгнав медведя с дивана, теперь мне почему-то показалось неприличным спать с ним в одной постели.
Я встала очень рано, по звонку будильника, привела себя в порядок, надела черный свитер и брюки, потому что на улице было пасмурно и ветрено, утепленную куртку, чтобы не застудить шею, и отправилась прямо к Кириллу, собранная и решительная. Однако дома его не оказалось, во всяком случае, на звонок мне никто не открыл. Спит он или дома не ночует? Я грохнула в дверь кулаком.
— А он уже ушел! — ехидно высказалась выходящая из парадной нахалка лет двенадцати с ранцем.
Похоже, в этом доме, как в деревне, от людей ничего не скроешь. Куда его понесло в такую рань, ведь еще только полдевятого! То целыми днями дома, то с утра пораньше куда-то усвистал. Странный тип!
Я вышла на Зверинскую и посмотрела по сторонам. Вдалеке у зоопарка мелькнул черный пушистый хвост. Что-то знакомое, да это же Цезарь собственной персоной! Его роскошная шуба и меланхолический вид. А рядом с ним, конечно, Кирилл. Я уже хотела было ускорить шаг и окликнуть Кирилла, как вдруг заметила, как чуть поодаль, примерно между мной и Кириллом, по улице идет маленький старичок, естественно Карамазов, кому же еще и быть. Как только я иду к Кириллу, так он тут как тут. Однако Карамазов вел себя как-то странно. Кирилла и Цезаря он, конечно, видел, но не подходил к ним, держался поодаль и даже делал все, чтобы Кирилл его не заметил. Со стороны не было заметно, что Карамазов за ними следит, но я-то шла сзади и видела, как он замедляет шаг и даже один раз спрятался за водосточную трубу, когда Кирилл случайно обернулся. Неужели этот охламон Цезарь не чувствует слежки, ведь он хорошо знает Карамазова! Куда там, выступает медленно с выражением глубочайшего презрения на морде. Правда, морду я его не видела, но не сомневалась, что это так. На Кронверкском Кирилл потянул Цезаря к дому Марии Михайловны, а я заколебалась. Если сейчас побежать за Кириллом, то увидит Карамазов, мне почему-то этого не хотелось. С другой стороны, зачем он следит за ними? Я быстро обогнула дом, забежала вперед и выскочила на улицу прямо перед Карамазовым. Мы столкнулись с ним нос к носу, и это было для него так неожиданно, что он еле-еле успел придать своему лицу приветливое выражение, а до этого выражение у него было озабоченное.
— Здравствуйте, милая Танечка! — громко обрадовался Карамазов. — Какими судьбами в наш район?
— Да вот, искала Кирилла, думала, что он с собакой гуляет, да не нашла. А вы его не видели?
— Нет, сегодня не встречал, уж простите, — поспешно ответил Карамазов.
Врет и не краснеет! Но только зачем ему это нужно? Я посмотрела на него повнимательнее и вдруг увидела его другими глазами, как будто его осветил яркий беспощадный свет. Он был весь не такой, каким хотел казаться, он весь был насквозь фальшивый. Он старался выглядеть беспомощным глубоким стариком, однако я не раз замечала, как легко и быстро он ходит, как свободно двигается. Его старомодные обороты речи производили впечатление театральных реплик. Они звучали искусственно, как сценические монологи старых актеров, воспитанных по системе Станиславского.
И все было в нем таким же нарочитым: его детский костюмчик, его маленькие ручки, выглядывающие из крахмальных манжет, его палочка — небольшая деревянная резная трость с надетой внизу маленькой резиновой галошкой.
Да начать даже с его профессии. Он постоянно повторял: «У нас в Эрмитаже, у нас в Эрмитаже…», так что у собеседника возникало впечатление, что он, как минимум, научный сотрудник музея, но я-то теперь знала, кем он там работает. Может быть, именно из-за противоречия между его постоянными упоминаниями Эрмитажа и вульгарностью его истинной профессии у меня сложилось ощущение его фальшивости? Спору нет, у нас всякая профессия нужна, но все же тут было все не просто… Нет, я видела Карамазова как бы со стороны и не сомневалась: он не тот, кем хочет казаться. Вовсе он не скромный непрактичный интеллигентный старичок, а жесткий, умный, циничный, прекрасно знающий, чего он хочет, и на все готовый ради осуществления своих целей человек. Такой человек ничего не делает случайно…
— Как себя чувствует Мария Михайловна? — спросила я, чтобы переменить тему, потому что молчание наше неприлично затягивалось.
Карамазов погрустнел и сказал, что Мария Михайловна чувствует себя плохо, а кто на ее месте чувствовал бы себя хорошо? Она потеряла единственного сына и невестку.
— Насколько я знаю, террористический акт был направлен против Валентины, а Женя погиб случайно.
— Да, да, ужасная трагедия! — поддакнул Карамазов. — Это нелепица, случайное стечение обстоятельств.
Я посмотрела на него в смятении — ведь я слышала уже эту фразу, сказанную тем монотонным голосом по телефону. Неужели? Я опустила глаза, чтобы Карамазов ни о чем не догадался, он и так уже смотрел на меня с подозрением.
— Извините, Николай Петрович, мне пора на работу. — И я помчалась прочь от этого места, чтобы хорошенько подумать по дороге на работу обо всем. Кириллу я позвоню позднее, хотя такой разговор лучше провести не по телефону. .
Весь день на работе я была сама не своя, меня преследовали ужасные мысли. Неужели, неужели это все Карамазов? Звонил мне этим ужасным голосом, угрожал… Шантажировал Аськой, подлец! И ведь все сходится, ведь, идя в кафе, мы с Аськой встретили именно его, и все время он попадался на моем пути, все время следил за мной. Что-то еще не давало мне покоя, какая-то мысль смутно брезжила в мозгу, даже голова заболела. Это было похоже на навязчивый мотив, который звучит в голове, но вслух напеть его никак не можешь, и от этого очень неприятно. Я села в уголок, включила компьютер и стала усиленно вспоминать, дело было во вчерашнем сне, у него была какая-то связь с сегодняшней встречей с Карамазовым. Значит, опять я бегу по лестнице, вижу незапертую дверь квартиры Вадима, вхожу, не задерживаясь в прихожей, останавливаюсь на пороге, пораженная открывшимся мне зрелищем — замученный человек привязан к креслу. Дальше вместо того, чтобы бежать из этой квартиры, я совершаю идиотский поступок — хочу подойти к нему поближе, чтобы помочь, если он еще жив. Я делаю неуверенный шаг вперед, спотыкаюсь обо что-то и лечу вперед. Перед моим мысленным взором так ясно встало все, случившееся в квартире на Некрасова, что наконец-то до меня дошло все. Я встала и набрала номер Кирилла. Опять у него было занято. Куда же идти — прямо в милицию? Ладно, дадим Кириллу еще один последний шанс.
— Миша, мне надо уйти, — сказала я не терпящим возражений тоном.
Он так удивился, что ничего не сказал. Как ненормальная, я выскочила на улицу, поймала первого попавшегося частника и назвала адрес Кирилла. Если его не будет дома, пусть пеняет на себя. У меня уже лопнуло терпение.
Как видно, Кирилл был в прихожей или увидел меня в окно, потому что открыл дверь сразу же, не успела я позвонить. Я влетела как вихрь, в маленькой прихожей было тесно, поэтому, чтобы затормозить, мне пришлось схватить Кирилла за плечи.
— Ты зачем здесь? — отшатнулся он.
Я вспомнила, какое у него вчера было несчастное лицо, когда я ушла от него, как он думал, к пьяному Игорьку, и решила, что он сердится за вчерашнее. Но какое это имело значение, когда я знала имя убийцы Вадима?
— Кирилл, я все знаю, это Карамазов.
— Что ты знаешь?
— Я вспомнила, я все вспомнила! Это он говорил тем мерзким голосом, и он убил Вадима!
— Что? — заорал он.
— Да-да, Кирюша, милый, послушай, я знаю, ты мне не веришь, думаешь, что я не в себе, но послушай, послушай скорее…
Я рассказала ему свой сон, вернее, это был не сон, а воспоминание, как я шагнула туда к Вадиму, стараясь разглядеть и помочь, если можно, как споткнулась о деревянную резную трость с трогательной галошкой внизу, чтобы не сильно стучала.
— И по голове меня он потом стукнул тоже этой палкой!
Не может быть! — задумчиво проговорил Кирилл. — А хотя… Значит, он тогда в воскресенье утром отправился туда к Вадиму, чтобы проследить. Где тот живет, он уже давно знал, он все знал. Дождался, пока уйдут бандиты, потом пошел туда сам, чтобы поразнюхать. А Вадим, очевидно, очнулся и попросил у него помощи, стал кричать… Тот испугался, что люди услышат, ну и выстрелил в него со страху. А потом ты пришла, он решил тебя подставить. Сфотографировал рядом с трупом и бросил там без сознания. Сам слинял, а тебя нашли вернувшиеся бандиты. Видят — тот уже покойник, может, ты что знаешь — и забрали тебя на дачу.
. — Как в машине ехали, я помню!
В это время зазвонил телефон. Кирилл махнул мне рукой — подожди, мол, — и бросился к аппарату. Он не снял трубку, а нажал какую-то кнопку, и в комнате громко зазвучал слишком хорошо мне знакомый тусклый механический голос:
— Надеюсь, мне нет нужды представляться?
— Опять вы! — закричал Кирилл. — Какого черта вам от меня надо?
— Наше дело еще не закончено, — проскрипел голос, — мне надо получить от вас одну вещь…
— Какую еще вещь — мы так не договаривались!
— Это не важно, как мы договаривались, важно то, что с помощью вашего плана произошло ограбление квартиры коллекционера и два убийства.
Услышав такие слова, я дернулась было, но Кирилл свирепо посмотрел на меня и показал здоровенный кулак. Я закрыла рот рукой, чтобы не заорать.
— Так вот, повторяю, или вы отдаете мне эту вещь, или компетентным органам станет немедленно известно, что сигнализацию в квартире коллекционера делал Кирилл Михайлов, он же сделал для злоумышленников план размещения датчиков, и на плане этом есть его отпечатки пальцев.
Уму непостижимо, я уже перестала что-либо понимать. Чтобы Кирилл связался с уголовниками, я не могла поверить, но тогда почему он так испугался вчера, когда я застала его, можно сказать, на месте преступления. Я решила послушать дальше.
— Хорошо, допустим, я соглашусь, — осторожно сказал Кирилл,. — какие вы можете дать мне гарантии?
— Условия тут буду ставить я! — закричал голос. — А ты, щенок, будешь делать только то, что я тебе скажу. А теперь запоминай инструкции, куда надо принести брошку.
Вот это да! Оказывается, эта злополучная брошка-паучок, из-за которой у меня было столько неприятностей, из-за которой опасность угрожала моему ребенку, из-за которой я тряслась и не спала ночами, из-за которой погиб Женя, — она у него! У этого монстра, у этого лживого чудовища! И он молчал и ни слова не сказал мне об этом, видя, в каком я состоянии, и еще симулировал, подлец, сочувствие ко мне и какие-то чувства!
Этот жуткий монотонный голос начал долго диктовать ему инструкции, но я уже ничего не слышала. Хорошо, что передо мной не было зеркала, наверное, я выглядела так, что сама себя испугалась бы. Я не стала кричать, потому что у меня перехватило дыхание от злости. Но, дождавшись, когда он положит трубку на рычаг, я тут же набросилась на него с кулаками. Он пытался увертываться от моих ударов и делал это, мерзавец, довольно ловко, еще бы — мастер спорта по самбо!
— Скотина! Мерзавец! Уголовник!
— Таня, да подожди же, я все объясню…
— Не желаю слушать твоих объяснений, опять все наврешь!
— Стой же ты да прекрати царапаться! — Я пустила в ход ногти, и это действительно получилось намного эффективнее, чем кулаки, — ведь этот метод ведения боя более свойствен женщинам.
Я чувствовала себя дикой кошкой, прямо озверела, визжала и царапалась, Кирилл никак не Мог со мной справиться.
— Негодяй! С самого начала брошка была у него! Я с ума схожу от страха, ребенка отдала чужим людям, а он, нагло глядя мне в глаза, врет, что ничего не знает! Мало тебе досталось от арабов, жаль, что они тебе вообще…
— Да прекрати ты! Ой, больно! Ну перестань, я все объясню…
— Убийца! Бандит! Извращенец! На… насильник…
Дело в том, что, понимая, что в честной борьбе с моим маникюром ему не выстоять, этот уголовник и растленный тип лишил меня свободы слова долгим поцелуем. И я как-то сразу забыла, за что я на него разозлилась и почему мы вообще ссоримся. Только одна мысль вертелась у меня в голове — почему он не сделал этого раньше, тогда я бы раньше поняла, зачем я пришла к нему вечером в воскресенье и что я нашла в этом человеке с такими ласковыми губами и сильными руками.
— Ох, Кирилл. — Я перевела дух.
Этот нахал выглядел абсолютно спокойно, потом он что-то понял по моему лицу и улыбнулся:
— Совсем все вспомнила или только плохое?
— Но зачем же ты так, с брошкой? — В моем голосе против воли прозвучали слезы.
— Девочка моя, неужели ты могла поверить, что я когда-нибудь способен причинить тебе вред?
Я прекрасно знаю, что на риторические вопросы такого рода нельзя отвечать: ответив «нет», ты лишаешь себя дальнейших аргументов в споре, ответив «да», не оставляешь противнику никаких шансов. Но его поцелуй ощутимо повлиял на мои умственные способности, потому что я ответила «нет».
— Умница! Тогда что же ты так разошлась?
— А ты бы как реагировал на моем месте?
— Я нашел брошку только после арабского погрома, утром, когда ты ушла. Она в диван провалилась, в щелку. А тебе не сказал, потому что ты бы со страху наделала глупостей. Они все равно тебя в живых бы не оставили. Валентина с Вадимом тебя с самого начала приговорили, ты им нужна была для эксперимента…
— Какого еще эксперимента? — похолодела я.
— Таня, некогда мне! — взмолился он. — Это полдня надо рассказывать! Там в брошке была микропленка со всеми материалами, я прочитал и все понял.
— А я, значит, ничего бы не поняла? Я, между прочим, тоже грамотная и высшее образование имею!
— Я тебе потом все объясню. Так вот, если бы ты отдала брошку Карамазову, то арабы тебя бы продолжали преследовать, а если бы — Валентине, то все равно арабы убрали бы нежелательного свидетеля.
— Слушай, до сих пор не верится, что это Карамазов. А почему он таким голосом говорил?
— Ты не догадалась? Это приспособление такое, аппарат для людей с поврежденными связками. Он усиливает шепот.
— Ну надо же!
Таня, я тороплюсь. Не было никакого убийства, это ловушка, чтобы его поймать. Сейчас только Володе позвоню и побегу. Ты пойми, ведь доказательств никаких на Карамазова у нас нет. Ты ведь там, у Вадима, видела только его палку. Поэтому надо его с поличным поймать.
Там, куда он звонил, наверное, никого не было, и он надиктовал на автоответчик, что идет на встречу с «нашим общим другом», что встреча у Петропавловки, и точное место и время. Пока он говорил, я причесалась, застегнула куртку и собралась идти вместе с ним.
— Ты что это еще выдумала? Ты не вообразила ли, что я тебе позволю со мной идти? Ты что, хочешь ребенка сиротой оставить? Будешь здесь сидеть и носу не высовывать!
Он так орал, что я решила сменить тактику. Было понятно, что с собой он меня не возьмет, поэтому я смирно села в уголке и выглядела как сама невинность.
— Если я не вернусь, — продолжал Кирилл тоном ниже, — у Гены есть ключи, он придет вечером и тебя выпустит. Понятно?
—. Понятно, — кивнула я.
— Татьяна, дай слово, что будешь меня слушаться!
— Конечно, дорогой, — я глядела ему в лицо честным, незамутненным взором.
Очевидно, я перегнула палку, потому что он что-то заподозрил.
— Так, дверь я закрою, ключи заберу, тебе изнутри не открыть. Если через окно, то тут решетка. А из кухни тебе нипочем не вылезти.
— Да-да, — кивала я.
Все это я делала для того, чтобы ему не пришла в голову одна простая мысль — спрятать мою одежду, а вернее — обувь, потому что на худой конец я могла бы натянуть его свитер, но в ботинках сорок второго размера я далеко не уйду. Но он смотрел подозрительно, поэтому я подошла к нему, обняла и поцеловала так, что когда он оторвался от меня через три минуты, то сказал только, что если сейчас не уйдет, то не уйдет никогда, и плевать на Карамазова. Гражданские чувства одержали верх, Кирилл запер меня на все замки и умчался в неизвестную даль.
Я металась по квартире, как тигр перед кормлением. Это же надо такое придумать: он будет ловить Карамазова, а я должна сидеть тут и ждать у моря погоды! Ну уж нет! Я, конечно, дала слово слушаться Кирилла, но только не сегодня. Сегодня я должна сама поймать этого негодяя, и я это сделаю. Дверь заперта, замок я не выломаю, да и неудобно, буду шуметь, соседи услышат, милицию вызовут. На окне комнаты действительно у Кирилла была решетка, хоть и довольно хлипкая. Но вот кухня… Пройдя на кухню, я поняла, почему Кирилл не волновался, рамы были заперты на здоровенные старинные шпингалеты, которые все проржавели. Открыть их не было никакой возможности.
Я походила вокруг окна, подумала немного, а потом решила, что раз шпингалеты не открыть, то я могу их отвернуть совсем. Вылезу, а окно прикрою, потом вернемся, на место поставим. Все-таки все мужчины удивительно самодовольные создания. Им почему-то никак не может прийти в голову, что женщина моей комплекции способна держать в руках отвертку. Казалось бы, ну что тут такого сложного — отвинтить четыре винта? Ну потрачу я на это вдвое больше времени, чем средний мужчина, но ведь сделаю же! Но нет, им кажется, что мы такие дуры, что держим отвертку другим концом или вообще путаем ее со стамеской. Вот совсем нет у нас мозгов, хотя тут мозги как раз и не требуются. Кирилл в этой суматохе не принял во внимание, что я — одинокая женщина.

Предыдущая страница 8 Следующая страница


Наталья Александрова - Украденное воскресенье

9 Наталья Александрова

Ремонт в моей комнате мы сделали вдвоем с Галкой, карниз и полки прибил Сережа, но он часто уезжает, и вообще у него масса дел, а если я буду за каждой мелочью обращаться к приятелю или еще к какому-нибудь соседу, то рано или поздно они дадут мне понять, что «на спасибо не отъедешь», и будут по-своему правы. А у женщин моего возраста и внешности мужчины денег не берут, предпочитают получать в иной валюте. Так что мне пришлось научиться самой забивать гвозди и делать многое другое.
В нижнем ящике кухонного стола я нашла у Кирилла кучу всяких инструментов и принялась за работу. Как я уже говорила, окна кухни Кирилла выходили в глухой колодец, превращенный жильцами в коллективную помойку. Ну да ладно, сначала вылезу, потом посмотрим, что делать дальше.
С чертовыми винтами я провозилась гораздо дольше, чем рассчитывала, но после первых двух дело пошло быстрее. Я до крови ободрала костяшки пальцев, сломала ноготь, но все же добилась своего. Подумаешь, какая сложность! Я вас умоляю, не смешите мои тапочки, как говорит герой моей любимой телепередачи. Потом я спрыгнула во двор. Бр-р! Чего только не напихали сюда бессовестные жильцы за долгие годы! Старые пружинные матрасы, какие-то ватники и рваные халаты, поломанные куклы и этажерки, был даже патефон с разбитыми пластинками. Слава Богу, пищевые отходы мне под ноги не попались, все-таки были у людей остатки совести.
Я прикрыла окно снаружи и огляделась, никакого выхода из этого тупичка, как я знала раньше, не имелось, однако в него выходили окна не только квартиры Кирилла. Одно окно было аккуратно занавешено изнутри портьерой, подойдя, я заглянула в оставшуюся между занавесками щелку и увидела семью за обеденным столом. Там была девчушка Аськиного возраста, и пугать ее мне не захотелось. На следующем окне шторы тоже были задернуты не плотно, и, еще не заглядывая туда, я услышала вопль: «Убирайся к ней, раз она тебе так нужна!» В комнате здоровенная бабища в халате поверх ночной рубашки, хотя на дворе был белый день, рыдала в полотенце, а у ног ее ползал хиленький мужичонка и повторял в ее коленки, выше он не доставал: «Ты же знаешь, что я без тебя жить не могу!». Вся сцена игралась на постоянном накале страстей, и реплики повторялись по несколько раз на бис. Поскольку я оказалась единственной зрительницей этого потрясающего спектакля, то уже подняла было руки, чтобы захлопать, но вовремя опомнилась. Если я сейчас сделаю попытку влезть в окно этой милой семейной пары, то мужичка просто убьют, да и мне достанется. Мне стало жалко незадачливого героя-любовника, да и себя заодно, поэтому я передвинулась к последнему окну. Это было совсем без занавесок, и была видна пустая голая комната, освещенная лампочкой без абажура. Посреди комнаты на самодельном табурете сидел небритый мужик в майке и рваных тренировочных штанах. Перед ним на полу стояла полупустая бутылка водки, и он смотрел в угол таким тяжелым взглядом, что мне страшно было даже подумать, что ему там мерещится.
Я решила, что этому я совсем не помешаю, он меня, скорее всего, просто не заметит. Ощупав окно, я поняла, что оно не заперто — этому алкашу было не до таких мелочей. Я тихонько надавила на створку, и она отворилась. Взобраться на подоконник снаружи оказалось намного труднее, чем изнутри, — пришлось подтащить к окну старую тумбочку, благо подручного материала во дворике валялось более чем достаточно. Я вскарабкалась на подоконник и как можно тише спрыгнула на пол. Хозяин комнаты в это время решал труднейшую проблему — допивать сейчас или оставить на вечер, мне казалось, что я слышу скрип его мозгов, не привыкших к такому усилию. Очень медленно, на цыпочках, вдоль стеночки, я начала двигаться к двери. Очевидно, к хозяину внутрь все же проникали посторонние звуки, потому что он перевел свой тяжелый взгляд на меня. Я постаралась придать своему лицу потусторонний вид и продолжала движение. Нет меня совсем, призрак я, фантом, плод его больного воображения! Очевидно, алкаш так меня и воспринял, потому что потерял ко мне всякий интерес, и я спокойно вышла из комнаты. Коридор был узкий, длинный и страшно захламленный. Прикинув, в какой стороне должен был выход, я двинулась наугад, лавируя между старыми шкафами, сосланными на покой комодами и коробками с неопределенным барахлом. Через некоторое время навстречу мне попалась тетка средних лет, в бигудях и цветастом халате, с кастрюлей горячего супа в руках. Увидев меня, она чуть не выронила кастрюлю и заорала:
— Опять к Ваське всякая шваль ходит!
В коридоре было темно, и тетка меня не разглядела, поэтому я не обиделась и любезно сказала:
— Спокойно, тетя, скажите, где выход, и я ухожу.
— Да ты, может, сперла у него чего!
— Да что у него красть-то? — изумилась я.
— И то верно, — мирно согласилась тетка и сказала, где выход.
Оказалось, я шла совершенно не в ту сторону. Вот так всегда, с ориентацией у меня плохо, могу в трех соснах заблудиться. На следующем витке лабиринта… простите коридора, на меня сверху свалился огромный кот. Весил он не меньше десяти килограммов. Кот не имел в виду плохого, просто иначе ему было не слезть со шкафа, вот он и поджидал одиноких прохожих. От удара котом плечо заломило. Вот раскормили всей квартирой, а еще жалуются, что плохо живут!
Наконец обнаружился выход из этих катакомб, и, едва справившись с бесчисленными замками, я вывалилась наружу. Я оказалась совсем на другой улице, не на Зверинской, но эта часть Петроградской стороны тем и хороша, что, где бы вы ни находились, вы всегда увидите шпиль Петропавловской крепости, и я быстро пошла в нужном направлении. Настроение у меня было довольно боевое. Я вспомнила все, весь этот несчастный пропавший день, у меня теперь есть Кирилл, сейчас надо только поймать этого крысеныша Карамазова, а потом можно будет привезти Аську из ссылки, и все будет прекрасно.
По узкому деревянному мостику я перешла речку Кронверку и оказалась на территории крепости. Я торопливо шла вдоль крепостной стены к тому месту, где мерзавец Карамазов гнусным голосом назначил встречу Кириллу. Стена в этом месте невысокая, особенно с внутренней стороны крепости, и я, подойдя к месту встречи, легко поднялась на нее и взглянула вниз. Там, под самой стеной, на узком пляже стояли два человека. Один из них был Кирилл, а второй — естественно Карамазов. Его палочка валялась рядом, а он держал в руке пистолет и направлял его на Кирилла. При этом видно было, что у них идет весьма оживленный разговор. Они были от меня достаточно далеко, поэтому я стала красться ближе, прячась за стеной. Я поняла, что если я хочу помочь Кириллу, то должна сделать это именно сейчас.
Я огляделась вокруг в поисках чего-нибудь, что можно было бы, хотя бы с натяжкой, считать орудием нападения. Единственный предмет, попавшийся мне на глаза, была какая-то доска, прислоненная к стене с моей стороны. При ближайшем рассмотрении доска оказалась старой, выброшенной за ненадобностью вывеской с надписью «Место сбора экскурсий». Надпись роли не играла, а доска была большая и довольно увесистая. Я взяла ее поудобнее и влезла обратно на стену. Теперь я ясно слышала всю беседу.
— Ты не выстрелишь, — говорил Кирилл тихим голосом, — ты побоишься. Человека без сознания, связанного — это ты смог, а чтобы прямо в глаза смотреть, это ни за что.
— Давай брошку, щенок!
— А у меня ее нет, она спрятана в надежном месте!
— Почему ты ее не принес?
— Передумал! — Кирилл усмехнулся.
Зачем он его провоцирует? Этот ненормальный Карамазов ведь может выстрелить! Если я сейчас закричу, Карамазов со страху тоже может выстрелить, вон как близко он стоит к Кириллу. Но неужели Кирилл ничего не может сделать, ведь он такой ловкий и сильный! Я посмотрела еще немного и поняла что Кирилл все делает нарочно, нарочно заговаривает Карамазову зубы, чтобы тот побольше наболтал.
— Зачем вам брошка? Чтобы продать ее содержимое? Много ли вам осталось, вы же старик, на тот свет с собой деньги не унесете!
Видимо, Карамазова задело за живое, он заговорил тихо, со злобным шипением:
— Что вы, Кирилл. Деньги — это власть. Это вам по молодости кажется, что в старости все желания умирают. В старости, может быть, меньше сил, но желания еще острее и сильнее. Молодость нетерпелива, а старость сильна выдержкой, умением затаиться и ждать, ждать своего часа…
Дождался, гроза морей и тараканов! — Кирилл сменил тон на откровенно издевательский. — Ползал по щелям, под дверьми подслушивал, людям гадости мелкие делал, а теперь дождался своего звездного часа! Зачем Раису семь лет пугал, что племянника под суд отдашь? Да кто бы тебя слушать стал!
— Неправильно рассуждаешь, — оживился Карамазов, — не того она боялась, что племянник под суд пойдет, а того, что узнают все про это. Вот чего люди боятся! И чтобы скрыть это, все свои грехи мелкие, они на все пойдут. Один подсматривает за падчерицей в ванной, другой ворует у своих коллег миниатюры — они маленькие, в карман легко помещаются. Коллекционеры — они все чокнутые, ну не может человек с собой совладать — и все тут! А если узнают люди — всё, не будут в дома приличные звать, на весь город опозорится! Третья — интеллигентная женщина, доктор наук — взяла в любовники мальчишку-студента, форменного альфонса.
— Да кому сейчас до этого дело!
— Это мы с вами так думаем, а она волнуется, переживает, прячет его ото всех… а я тут, кстати, и…
— Тьфу ты, гадость какая! И из-за такой мрази погиб Женька!
— Нечего на меня сваливать, — обиделся Карамазов. — Ему надо было знать, на ком женился, это его баба подвела.
— А вы тут, значит, и не при чем совсем? — ехидно спросил Кирилл. — Не ходили вы за ней, ничего не знали…
— Я знаю все! — гордо заявил Карамазов.
— И кто убил Вадима, тоже знаете? — заинтересованно спросил Кирилл.
Карамазов замешкался — одно дело ни телефону не своим голосом признаваться в злодействах, другое — заявить человеку про себя, что он — убийца.
— Ну так что же? — настаивал Кирилл. — Вы же такой крутой, держите меня на мушке, скажите правду раз в жизни. Расскажите мне, как вы пошли туда, на Некрасова, утром в воскресенье на разведку, как увидели там полумертвого человека, как он просил у вас помощи…
— Да, да! — закричал Карамазов фальцетом. — И нисколько об этом не жалею! Он был порядочным подонком, кстати, хотел кинуть Валентину, как и она его, впрочем, тоже. Кроме того, он слишком громко кричал и все равно был не жилец, не я, так его прикончили бы вернувшиеся бандиты.
— Вот я и говорю, — сказал Кирилл спокойным голосом, — что беспомощного связанного человека прикончить — это ты еще можешь, а…
Тут он вдруг сделал неуловимое движение, пистолет из руки Карамазова выпал и остался лежать возле самой воды, а сам Карамазов оказался схваченным Кириллом за шиворот и чуть не повис в воздухе.
— А это ты видел? — спросил Кирилл, и я увидела, как он вытащил откуда-то снизу, из под брючины, брошку. — А это ты видел? — повторил он и зашвырнул брошку далеко в реку.
Карамазов как-то странно всхлипнул и опустился на землю, хватая воздух широко открытым ртом.
Я услышала сзади себя какой-то шорох, оглянулась и увидела, как ко мне, стараясь не шуметь, приближаются двое мужчин. Я было обрадовалась, потому что думала, что это наконец приехали те, кому звонил Кирилл, и стала махать им, чтобы поспешили. Они и так поспешили, подбежали ко мне, один схватил меня за руки, а у второго я увидела автомат. Это мне не понравилось, но сделать ничего я уже не успела, потому что этот первый одной рукой зажал мне рот, а в другой у него был пистолет. А тот, что с автоматом, целился туда, где стояли Карамазов с Кириллом. До меня уже дошло, что это совсем не те люди, которых ждал Кирилл, уж больно хамски они со мной обошлись. Я стала дико извиваться и мычать, из-под ног моих выскользнул камень, мой конвоир споткнулся, я увлекла его вниз, он инстинктивно выставил вперед руку, которой зажимал мне рот, и я заорала в полный голос:
— Кирилл, берегись! — И в ту же секунду послышалась автоматная очередь.
— Привет от Шамана! — крикнул один из бандитов и продолжил стрелять.
Я вскочила на ноги, высунула голову из-за стены и увидела, как Кирилл тащит Карамазова к единственному укрытию, оказавшемуся поблизости, — проржавевшему старому мусорному баку. Только-только я сделала несколько шагов в сторону, чтобы незаметно улизнуть, как вдруг сзади раздался голос из мегафона:
— Бросай оружие! Лицом на землю!
Теперь уж я больше никому не доверяла, поэтому убыстрила шаг, но не тут-то было. Тот, что с автоматом, бросил его, но тип, который держал меня раньше, теперь больно схватил меня за волосы и поднес пистолет к виску.
— Щас разнесу ей мозги к такой матери! — рявкнул он.
Он развернул меня боком, и я увидела, что с одной стороны стоят четыре крепких парня с оружием, а с другой стороны — Кирилл, очень бледный, потихоньку выползает из-за мусорного бака. Бандит подхватил меня и почти волоком куда-то потащил. Я вырывалась как могла и даже пнула его под коленку.
— Дайте дорогу! — кричал мой мучитель. — Иначе пристрелю ее на фиг!
— Таня! — услышала я где-то сзади отчаянный крик Кирилла.
Парни потихоньку передвигались за нами, и вот я увидела бандитскую машину с затемненными стеклами. Второй бандит открыл дверцу, и они стали запихивать меня в машину, для этого им пришлось немного ослабить хватку. Я тотчас схватилась обеими руками за дверцу, как Иванушка, когда Баба Яга хотела посадить его на лопате в печь, при этом, не переставая, истошно орала. Второй бандит обежал машину и влез с другой стороны. Из салона у него дело пошло лучше, он оторвал мои руки от дверцы машины и втянул меня внутрь. До сих пор парни боялись стрелять, чтобы не попасть в меня, но теперь они расстарались, и я увидела, как мой мучитель, не успев сесть в машину, стал оседать на землю. А еще я увидела, как огромными прыжками, чуть не летя над землей, ко мне мчится Кирилл, поэтому из последних сил отпихнула типа, сидящего рядом со мной, и попыталась выскочить из машины. Машина тронулась, ноги мои уже были на земле, но эта скотина держала меня за левую руку, я дернулась изо всех сил, рука попала как раз под захлопывающуюся дверцу. Послышался страшный треск, как будто рвется целый рулон материи. Машина рванулась, парни бежали за ней и стреляли, а я стояла, придерживая левую руку, и видела только лицо Кирилла. Он уже протягивал ко мне руки на бегу, я поняла, что неприятности кончились. Но мой организм решил, что мне хватит на сегодня, и я потеряла сознание.

***

Я очнулась в машине и ощутила себя полулежащей на заднем сиденье. Голова была прижата к чьей-то теплой груди, я тотчас догадалась к чьей, и очень знакомый голос уговаривал меня:
— Танюша, девочка моя, открой глаза, очнись, ну не умирай!
Уступая настойчивым уговорам, я открыла глаза и увидела, что нахожусь в объятиях Кирилла и мы куда-то едем на машине. Все это мне очень понравилось, потому что я поняла, что отныне мое место только здесь и, если я буду как можно чаще находиться у Кирилла в объятиях, со мной никогда ничего не случится. Однако почему у него такой голос?
— Послушай, с чего ты взял, что я умираю? — осторожно спросила я.
— Девочка моя, потерпи, мы скоро приедем, — все повторял он.
Я вспомнила, как бандит прищемил мне руку, когда машина тронулась, тогда было ужасно больно, но сейчас я почти не чувствовала своей левой руки.
— Не волнуйся, Кирилл, мне совсем не больно, — сказала я, но, взглянув в его лицо, забеспокоилась: что там такое у меня с рукой, что он так нервничает?
Видя, что я пришла в себя и разговариваю, Кирилл немного успокоился. Он обнял меня крепче и поцеловал в нос.
— Все будет хорошо, потерпи еще немножко.
Однако когда водитель резко затормозил на повороте, машину тряхнуло, рука отозвалась болью, и я не смогла сдержать стон.
— Да ты сдурел совсем! — заорал Кирилл. — Ты кого везешь — людей или дрова?
Боль в руке все нарастала, но я уткнулась Кириллу куда-то в шею и старалась не стонать, иначе Кирилл убьет водителя, и мы никогда не доедем до больницы.
Дальше я почти ничего не помню, в больнице мне стало совсем плохо, врачи бегали туда-сюда, Кирилл суетился и всем мешал. Потом сестричка уколола меня в вену, и я вырубилась. А когда очнулась, то оказалось, что мне уже сделали операцию. С рукой все оказалось плохо, там были порваны связки, сухожилия и нервы. Бандиты хорошо потрудились дверцей машины. Хорошо, что я узнала об этом уже после, я бы умерла от страха.
Первое, что я. увидела, очнувшись, было лицо Кирилла. Осознав себя в палате реанимации, с рукой, забинтованной до плеча, после наркоза, я затрясла головой и закричала Кириллу, чтобы он уходил, уходил немедленно. Он очень расстроился и вышел, и все никак не мог понять, чем он провинился, пока доктор Инна Валентиновна не объяснила ему, что я просто не хочу, чтобы он смотрел на меня, когда я в таком жутком виде. Увидев, что я беспокоюсь о своей внешности, врачи решили, что меня можно переводить из реанимации в обычную палату. Через два дня прошли тошнота и головокружение, и я стала понемногу вставать. Рука меня страшно огорчала, она болела, заживала очень медленно, я ничего не могла ею делать, а по ночам казалось, что это не рука, а полено — такая она была тяжелая и нечувствительная. Кирилл приходил в больницу каждый день, вернее, каждый вечер после работы. По рекомендации Густава Адольфовича его взяли в крупную фирму, торгующую антиквариатом, начальником охраны. Работы там было много, но все равно Каждый вечер Кирилл был в больнице. Он ласково меня утешал и подбадривал и стоически выдержал мою истерику, когда однажды какой-то дурак-консультант сказал мне, что рука заживет, но вряд ли будет хорошо функционировать, потому что нервы могли неправильно Срастись. Я представила себе, что рука будет висеть как плеть, а потом начнет усыхать, пальцы скрючатся, а сама рука станет желтая, и к приходу Кирилла уже находилась на грани помешательства. Он все понял с полувзгляда, подхватил меня на руки и понес в темный холл, где в углу стояли диван и огромное комнатное растение в кадке, Кирилл почему-то называл его пальмой. Это место считалось только нашим, его никто не занимал. Кирилл уселся под пальму, посадил меня на колени и стал говорить, какая я храбрая, что я выдержала самое страшное, осталось только чуть-чуть, что скоро все наладится и меня выпишут, а дурака-консультанта он сам лично подкараулит в темном подъезде и набьет ему морду, чтобы не трепался зря. Понемногу я успокоилась от самого звука его голоса.
А через несколько дней в больницу привезли старого-старого профессора, он был полуслепой, но, как говорили врачи, потрясающий диагност — лучше любых приборов наощупь определял болезнь. Меня показали этому профессору, он долго мял мою руку от плеча до кисти, молчал, задумчиво жевал губами, глядел в потолок, потом сказал Кириллу, что мне повезло, операцию сделали хорошо, и надо надеяться на мой молодой организм, а также дал список всех мер в комплексе. И если все это выполнять, то через несколько месяцев рука полностью вылечится. Но главное — не прекращать ни гимнастику, ни прием лекарств, а то многие отчаиваются…
— За это не беспокойтесь! — твердо ответил Кирилл.
Галка со всем нашим детским садом приходила ко мне под окошко. В первое время, увидев Аську, я начинала реветь, но потом Аське это надоело, и она пригрозила, что не будет приходить, тогда я стала писать письма крупными буквами и прикладывать их к стеклу. Девчонки читали их вслух.
Карамазов умер в больнице от сердечного приступа, он не знал, что в пресловутой брошке-паучке уже ничего не было, и смотреть, как канули в реку огромные деньги, оказалось выше его сил. Кирилл смог записать весь их разговор на берегу на маленький магнитофон, который был у него спрятан в одежде, это помогло в следствии по делу убийства Вадима.
Густав Адольфович упорно не хотел иметь дел с милицией, и Володе пришлось уладить все по своим каналам. Тех, кто взорвал Валентину и Женю, естественно, не нашли, до Шамана тоже не добрались, потому что одного бандита Володины ребята застрелили там, на берегу Кронверки, а машина с двумя другими, уходя от преследования, врезалась в гранитный парапет, от удара загорелся бензобак, и никто не сумел выбраться.
В больнице меня навестила свекровь. Она пришла как всегда в самое подходящее время, когда мы с Кириллом сидели под пальмой и целовались. Вообще, мы ее даже не заметили, пока она не кашлянула. Свекровь набрала воздуха и начала свое:
— Ты не права, Таня, что… — На этом она остановилась, первый раз в жизни она не смогла сформулировать, в чем же я не права.
Мы с Кириллом абсолютно не смутились, тогда свекровь сухо выспросила меня о здоровье и удалилась.
Наконец меня выписали. Галка по этому случаю закатила праздничный обед, а мы с Аськой не могли наглядеться друг на друга.
Мария Михайловна умерла. Она оставила Кириллу Цезаря, а мне — в память нашего совместного чаепития — серебряный чайный набор: щипцы для сахара, вилочка для лимона и еще много всего. Все это лежит в старинном кожаном потертом футляре, выложенном изнутри розовым шелком, и так красиво, что мне не приходит в голову сервировать этим стол к чаю. Кроме того, Мария Михайловна оставила Кириллу картину Юбера Робера на прокорм Цезаря. В завещании так и было сказано: на содержание собаки. Надо полагать, она не знала в точности, сколько сейчас может стоить Юбер Робер, потому что на эти деньги можно было содержать целый собачий приют, но так или иначе мы решили картину продавать, потому что этакая орясина ни за что не вошла бы в квартиру Кирилла, да и Цезарь, впрочем, тоже.
Густав Адольфович обещал нам посодействовать с продажей картины. Сначала он пригласил знакомого эксперта из Эрмитажа. Приехал живой ясноглазый старик с прямой спиной и в отлично сшитом, но сильно поношенном костюме, долго рассматривал полотно и наконец сказал:
— Робер безусловно подлинный, в прекрасном состоянии, но у нас этого Робера пропасть, еще на одного денег, конечно, не выделят… Да и цену настоящую мы дать не сможем. Так что, Густав Адольфович, вы уж попробуйте по своим каналам, вы многих знаете, вам и карты в руки.
Густав Адольфович поблагодарил старика и проводил до машины. Я заметила, что в прихожей, подавая эксперту пальто, он передал ему конверт. Я тихонько отвела его в сторону и сказала:
— Густав Адольфович, ведь это мы должны были с ним расплатиться.
Он приложил палец к губам, улыбнулся и сказал:
— Только Кириллу не говорите. Я ему многим обязан, но он человек невероятно щепетильный, с ним будет трудно…
Проводив эксперта, он набрал номер московского телефона, попросил некоего Сергея Львовича и сказал:
— Львович, это я. Тут у моих хороших знакомых есть отличный Юбер Робер, три пятьдесят на метр девяносто. Да, конечно. Ну еще бы! Сам Соколов подтвердил! Да, Соколов из Эрмитажа. Хорошо, ждем.
Повесив трубку, он объяснил:
— Это мой московский знакомый, очень деловой человек, но при этом, как ни странно, порядочный. Он сейчас выяснит, за какую сумму можно продать такую картину, и купит ее у вас на десять процентов дешевле. Это очень приемлемые условия. Когда он узнал, что картину смотрел сам Соколов, то сказал, что своих экспертов присылать не будет: Соколов — это огромный авторитет.
— И что, он позвонит нам на днях?
— На днях? Он позвонит нам через полчаса, я готов поставить на это своего Фрагонара!
Сергей Львович позвонил не через полчаса. Он позвонил через семнадцать минут, я нарочно засекла время. Густав Адольфович выслушал его, прикрыл трубку ладонью и спросил:
— Он предлагает сорок пять тысяч долларов. Вы как, согласны или поищем другого покупателя?
Мы с Кириллом переглянулись и дружно закивали.
— Тогда он заберет Робера прямо сегодня.
— Как? — изумленно спросила я.
Вид у меня был, наверное, ужасно глупый, потому что Густав Адольфович улыбнулся и воздел глаза к потолку. Затем он с помощью Кирилла вынул картину из рамы, аккуратно навернул ее на специальный вал — оказывается, есть такие валы для хранения и перевозки картин, — и мы все вместе поехали на Московский вокзал. Там из поезда вышел молодой человек в элегантном плаще — я подумала, что это и есть Сергей Львович, но это оказался его секретарь, — и с ним двое бритоголовых охранников. Секретарь любезно с нами поздоровался, передал аккуратно упакованный пакет, извинился, что спешит — ему надо было срочно садиться на обратный поезд. Кивнув на охранников, он сказал, что это охрана не его, а Юбера Робера.
На вырученные за Робера деньги мы купили квартиру, Кирилл сказал, что Цезаря он и так прокормит, а заодно меня и Аську. В квартире три большие комнаты в ужасном состоянии. Одну из них мы сразу же заперли на ключ, потому что там со стены свисала оголенная проводка, и Аська с Цезарем не преминули бы ее потрогать. Денег на ремонт у нас нет, потому что квартиру Кирилла мы отдали за гроши — соседний магазин взял ее под склад, а свою комнату я оставила соседям. Это самое малое, что я могла для них сделать за то, что они спасли жизнь моей дочери. Галка ругалась и плакала, она говорила, что я никогда не научусь жить, но я настояла на своем.
Цезарь с Аськой обожают друг друга. Аська сумела его расшевелить, он отбросил свою меланхолию, и теперь это обычный пес, веселый и добродушный, кстати, выяснилось, что ему всего четыре года. Они проводят друг с другом все время и неплохо ладят, только Цезарь ревнует Аську к медведю Кириллу и пару раз здорово его потрепал.
Свекровь звонит мне регулярно раз в неделю, расспрашивает о здоровье и жалуется на новую невестку. Очевидно, это мне на всю жизнь.
После всех этих событий прошло пять месяцев. Сейчас зима, февраль, рука моя почти зажила, я могу выполнять несложные хозяйственные дела, но о том, чтобы выходить на работу, не может быть и речи. Из магазина меня уволили, но я не очень расстроилась, потому что будущей осенью Аська пойдет в первый класс и все равно пришлось бы уходить с работы. Тот старичок-профессор, который обнадежил меня в больнице, посоветовал мне, кроме обычной гимнастики, еще тренировать руку, выполняя мелкие работы — вязать, писать. И я решила записать всю эту историю, самым главным результатом которой было то, что я встретила Кирилла. Все это заняло четыре общих тетради. В начале буквы были большие и неуклюжие, а в конце у меня выработался вполне приличный почерк.
Теперь по утрам в выходные дни я просыпаюсь от ласкового шепота Кирилла:
— Должно же было человеку когда-нибудь в жизни повезти!
Не открывая глаз, я улыбаюсь и киваю головой. Кирилл просыпается раньше меня, потому что я ужасная соня, но он любит смотреть на меня спящую. В будние дни интонация та же, но суть вопроса несколько иная:
— Солнышко, что у нас сегодня на завтрак?
Я терпеть не могу рано вставать, но для Кирилла делаю это с удовольствием, ему только нужно меня растолкать. Вообще я с изумлением открыла у себя способности к кулинарии и любовь к домашнему хозяйству, бывшая свекровь была бы мною довольна.
Я стою у окна и смотрю во двор. Там в снегу возятся три фигурки — мужчина, ребенок и большая черная собака, Аська с Цезарем играют в чехарду, а Кирилл лепит снежную бабу. Сегодня сыро, мне нельзя переохлаждать руку, поэтому они не взяли меня гулять.
Конец февраля, весна не за горами, и Кирилл все чаще говорит о "том, что плюнет на этот ремонт и потратит накопленные деньги на то, чтобы увезти меня к теплому морю в Италию. Предложение настолько заманчиво, что я даже боюсь мечтать, как я буду лежать на пляже, подставляя руку теплым солнечным лучам, и мы будем гулять, и я увижу живописные развалины, увитые диким виноградом, и водопады, и старые римские колонны, потому что с самого детства я никогда не верила, что Юбер Робер писал выдуманные пейзажи, и надеялась, что Италия такая и есть.

Предыдущая страница 9


[i] 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Наталья Александрова - Украденное воскресенье

Наталья Александрова

Украденное воскресенье

 Читать книгу

Аннотация

Татьяна Ларина просыпается в постели с незнакомым мужчиной. Сбежав от него, она с ужасом обнаруживает, что отсутствовала дома больше суток и совершенно не помнит, где она была и что делала. Пытаясь восстановить провал в памяти, она узнает, что была накануне героиней крутого боевика с погонями и убийствами.

Биография автора

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Александрова - Биография

Наталья Александрова

На основную страницу

Биография

Наталья Александрова родилась и выросла в Санкт-Петербурге, отучилась в математической школе (математику очень любила и мечтала стать инженером, и вовсе не «человеческих душ»), закончила ЛЭТИ, и довольно долго инженерила в НИИ - как все, подъем по будильнику, одного проводить на работу, другому сделать бутерброды в школу, третью с рук на руки сдать воспитательнице детского садика, а потом нестись на всех парусах к 8.15 на проходную, по дороге мучительно соображая, на те ли пуговицы впопыхах застегнуто пальто, оба ли глаза накрашены и не забыла ли вообще юбку-то надеть? А на работе - передышка, наконец-то докрасить глаз, поболтать с сослуживцами, попить чайку, а потом - чертежи, к которым прикладывают пятикопеечную монетку, чтобы обвести ровный кружок, программы на перфокартах...

«...Так уж вышло, что работу в НИИ пришлось бросить. Дети подрастали, их нужно было водить по кружкам информатики и музыкальным школам - кого куда. Воспитание мужа и детей стало отнимать слишком много времени, нужно было выбирать - или работа - любимая и интересная, но к сожалению с жёстким графиком, или семья. Выбрать было совсем несложно - я выбрала семью. Какое-то время я подрабатывала на радио, немного переводила с английского, пыталась даже освоить бухучёт. Но чувствовала - не мое..»

«Меня знакомые спрашивают постоянно - как я стала писательницей. Как это - вдруг однажды взяла ручку, открыла чистую тетрадку, села за стол и начала писать? Да не что-нибудь, а детективный роман.

На самом деле я всю жизнь обожала детективы. Лучшие романы Агаты Кристи перечитывала раз по двадцать. Когда начали появляться отечественные детективы - читала их залпом все, и как-то подумала - неужели я так не смогу? По крайней мере ошибок не наделаю - в школе по русскому всегда была твердая пятерка. Дело было за малым - за первым сюжетом...»

«Сюжет своего первого романа - «Шаг в бездну» - я увидела во сне. Пересказала сон мужу, наблюдая как по ходу рассказа выражение лица стало из заспанного - заинтересованным, а потом - радостно изумленным. Муж велел немедленно писать, и я взялась за дело.»

За несколько лет упорной работы Наталья Александрова успела столкнуться с четырьмя издательствами (два из них этого столкновения не пережили), написать около шестидесяти романов, в которых на пятнадцати тысячах страниц появилось примерно пятьсот второстепенных героев, восемь главных героев и шесть наиглавнейших - кошек, собак и попугаев, без которых Наталья Александрова не представляет себе настоящего детектива, произошло около двухсот пятидесяти убийств и множество мелких неприятностей. Большинство романов объединены в четыре цикла - цикл о детективе-любителе Надежде Лебедевой, цикл о наследниках Остапа Бендера веселых мошенниках Лоле и Маркизе, цикл о трёх подругах в поисках любви и денег и стоящий несколько особняком цикл из четырех исторических детективов о поручике Ордынцеве. Кроме того, есть несколько романов, не принадлежащих ни к одному из этих циклов.

Материалы с авторского сайта Натальи Александровой: http://www.alexandrova.ru