Клайв Стейплз Льюис - Хроники Нарнии

1 Клайв Стейплз Льюис

Племянник чародея

Глава 1. О ТОМ, КАК ДЕТИ ОШИБЛИСЬ ДВЕРЬЮ

Повесть эта о том, что случилось, когда твой дедушка был еще маленьким. Ее очень важно прочесть, чтобы понять, как возникла связь между нашим миром и Нарнией.
В те дни на Бейкер-стрит еще жил Шерлок Холмс, а патер Браун еще не расследовал преступлений. В те дни мальчикам приходилось каждый день носить накрахмаленный белый воротничок, а школы по большей части были еще противней, чем сейчас. Но зато еда была лучше, а уж про сласти и говорить нечего, такие они были дешевые и вкусные. И в те самые дни жила в Лондоне девочка по имени Полли Пламмер.
Жила она в одном из тех домов, что стоят друг к другу вплотную. Как-то утром вышла она в крошечный сад эа своим домом, и ее позвал, вскарабкавшись на изгородь, мальчик иэ соседнего садика. Полли удивилась, потому что до сих пор в этом доме не было никаких детей. Там жили мисс и мистер Кеттерли, одна — старая дева, другой — старый холостяк. Так что Полли глядела на мальчика с большим любопытством. Лицо у него было страшно перепачкано, будто сн сначала копался в земле, потом плакал, потом утирал его рукой. Примерно так, надо сказать, оно и было.
— Привет, мальчик, — сказала Полли.
— Привет, — ответил мальчик. — Тебя как зовут?
— Полли. А тебя?
— Дигори.
— Смешное имя, — сказала Полли.
— Ничего смешного не вижу, — сказал мальчик.
— А я вижу, — сказала Полли.
— А я нет, — сказал мальчик.
— Я по крайней мере умываюсь, — сказала Полли. — Умываться вообще полезно, особенно… -Она хотела сказать «…после того, как поревешь», но решила, что это было бы невежливо.
— Подумаешь, плакал! — громко сказал мальчик. Был он так расстроен, что уже не мог обижаться на какую-то девчонку. — Будто бы ты не ревела, если б жила всю жизнь в настоящем саду, и у тебя был пони, и ты бы в речке купалась, а потом тебя притащили бы в эту дыру.
— Лондон не дыра! — возмутилась Полли. Но разгорячившийся Дигори не услыхал ее слов.
— …и если бы твой папа уехал в Индию, — продолжал он, — а ты бы приехала к тете и к дяде, а он оказался самым настоящим сумасшедшим, и все потому, что надо ухаживать за мамой, а она ужасно больная и вообще… умирает… — лицо его перекосилось, как всегда, когда силишься сдержать слезы.
— Извини, я не знала, — тихо сказала Полли. Что еще добавить, она представления не имела, и, чтобы только отвлечь Дигори, спросила:
— Слушай, а мистер Кеттерли, он что, правда сумасшедший?
— Ага, — сказал Дигори, — а может, и похуже. Он у себя в мансарде что-то делает, меня тетя Летти не пускает туда. Правда странно? Странно? И это еще не все! Он эа обедом иногда хочет со мной заговорить — с теткой-то и не пробует, — а она сразу: «Эндрью, не беспокой ребенка», или: «Это Дигори ни к чему», или выгоняет меня в сад играть.
— Что же он хочет сказать?
— Кто его знает. И еще, знаешь что — я однажды, — в смысле вчера вечером — проходил мимо лестницы, а в мансарде кто-то кричит.
— Может, он там жену сумасшедшую держит?
— Я тоже подумал.
— Или деньги печатает.
— А может, он пират, как тот, в «Острове сокровищ», и от старых дружков прячется?
— Жутко интересно, — сказала Полли.
— Тебе интересно, — сказал Дигори, — а мне в этом домике спать приходится.Лежишь, а он к твоей комнате крадется. И глаза у него такие жуткие…
Так познакомились Полли и Дигори. Были каникулы, на море никто из них в тот год не ехал, и поэтому видеться они стали чуть ли не каждый день.
Приключения их начались еще и потому, что лето выпало на редкость дождливое. Приходилось сидеть в четырех стенах, а значит — исследовать дом. Просто удивительно, сколько можно обнаружить в одном доме или двух соседних домах, если у тебя есть свечка. Полли давно уже отыскала у себя на чердаке дверцу, за которой стоял какой-то бак, а за баком — что-то вроде темного прохода, куда можно было осторожно забраться. С одной стороны этого туннеля была кирпичная стена, а с другой — покатая крыша. Свет проходил туда сквозь просветы черепицы. Пола не было, и ступать приходилось по балкам. Под ними белела штукатурка, сквозь которую можно было запросто провалиться прямо в комнату. До конца туннеля Полли еще не добралась, зато в самом начале устроила эдакую пещеру контрабандистов — натаскала картонных коробок, сидений от сломанных стульев и положила между балками, чтобы получился пол. Там хранилась ее шкатулка с сокровищами, повесть, которую она сочиняла, и несколько сморщенных яблок. Еще она любила пить там имбирный лимонад, потому что какая же пещера без пустых бутылок?
Дигори пещера понравилась. Повесть ему Полли показывать не стала, но он захотел залезть подальше.
— Интересно, — сказал он, — докуда же тут можно дойти? Дальше твоего дома или нет?
— Дальше! — сказала Полли, — а докуда, я не знаю.
— Значит, можно пройти насквозь через все дома.
— Ага, — сказала Полли. — Ух!
— Ты чего?
— Мы в них залезть можем, вот что.
— Ну да, чтобы нас за воров приняли. Спасибо большое.
— Тоже мне, умник. Мы в пустой дом залезем, который сразу за твоим.
— А что там такое?
— Он пустой. Мой папа говорит, что там уже сто лет никого нету.
— Надо подумать, — сказал Дигори. На самом деле он порядком трусил, хоть и говорил бодрым голосом. Разумеется, вы бы на его месте тоже задумались, почему в этом доме никто так давно не живет. И Полли об этом тоже думала. Слово «привидения» ни один из них вслух не сказал. Но отступать уже было стыдно.
— Пошли? — сказал Дигори.
— Пошли, — сказала Полли.
— Не хочешь, не иди, — сказал Дигори.
— Я тебе не трусиха, — сказала Полли.
— А как мы узнаем, что мы находимся в том доме?
Они решили вернуться на чердак и, шагая, как в пещере, с балки на балку, отмерить, сколько балок приходится на каждую комнату. Потом они отвели бы балки четыре на промежуток между дальним и ближним чердаком у Полли, а на комнатку служанки — ровно столько, сколько на дальний чердак. Пройдя такое расстояние дважды, можно рассчитывать, что миновал уже оба дома и дальше идет тот, пустой.
— Я думаю, он не совсем пустой, — сказал Дигори.
— А какой же?
— Я думаю, там кто-нибудь скрывается, а ночью выходит, прикрывая фонарь. Наверное, это шайка отчаянных разбойников. Мы их поймаем и награду получим… Нет, не может дом столько лет стоять пустым.
— Папа думает, что там трубы протекают, сказала Полли.
— Взрослые вечно думают самое скучное, — сказал Дигори.
Теперь, при дневном свете, на чердаке, им как-то меньше верилось в привидения.
Измерив шагами чердак, они записали, что вышло, и у каждого получилось по-разному. Им как-то удалось столковаться, хоть я и не уверен, что результат был правильный. Уж больно торопились они начать свое исследование.
— Ступай потише, — сказала Полли, когда они полезли в проход. Ради такого случая оба они взяли по свечке из обширных запасов Полли.
Проход был пыльный, холодный и темный. Мальчик и девочка ступали с балки на балку молча, только изредка шепча: «Вот твой чердак», или «Наш дом мы уже почти прошли». Они ни разу не споткнулись, свечки исправно горели, и до дверцы в конце концов Полли и Дигори дошли, только ручки на ней, конечно, не оказалось, потому что никто не входил в нее снаружи. Однако внутри ручка имелась, а снаружи торчал стерженек, какой бывает внутри шкафа.
— Повернуть его? — спросил Дигори.
— Если не боишься, — ответила Полли, и повторила: — Я-то не трусиха.
Оба они поняли, что дело становится серьезным, но отступать было поздно. Дигори не без труда повернул стерженек. Сквозь распахнувшуюся дверь ударил солнечный свет. Перед ними была самая обыкновенная, хотя и пустоватая комната. Умирая от любопытства, Полли задула свечку и бесшумно, словно мышь, ступила внутрь.
Конечно, потолок здесь был скошен, но мебель стояла самая заурядная. Стены были скрыты полками, сплошь уставленными книгами, в камине горел огонь (вы помните, что лето стояло холодное), а перед камином красовалось высокое кресло. Между этим креслом и Полли, посередине комнаты, располагался большой стол с книгами, блокнотами, чернильницами, перьями, сургучом и микроскопом. Но первым делом в глаза бросался ярко-алый деревянный поднос, на котором лежали удивительно красивые кольца, разложенные по два — желтое с зеленым, а неподалеку — еще одна такая пара. Кольца были самого обычного размера, но зато сверкали так дивно, что представить даже невозможно. Будь Полли помладше, ей бы непременно захотелось засунуть одно из них себе в рот.
В комнате царила такая тишина, что Полли сразу услышала тиканье часов. И все-таки тишину нарушал еще какой-то ровный гул. Если б в те годы уже изобрели пылесос, то Полли подумала бы, что именно он работает за несколько комнат и этажей отсюда. Но звук был приятней, чем у пылесоса, как-то музыкальнее, и к тому же очень, очень тихий.
— Заходи, тут нет никого, — сказала она, и перепачканный Дигори, мигая, вышел из прохода. Полли, конечно, тоже была вся в пыли.
— Стоило лезть! — воскликнул он. — Никакой он не пустой. Давай-ка уйдем, пока хозяева не вернулись.
— А что это за кольца по-твоему?
— Нам-то какое дело, — сказал Дигори. Давай…
Но договорить ему не удалось, вдруг, откуда-то, словно в пантомиме, вылез дядя Эндрью. Они были не в пустом доме, а у Дигори, и к тому же в заповедной мансарде! Дети хором ахнули. Что за глупая ошибка! Теперь обоим казалось, что иначе и быть не могло, уж слишком мало они прошли по чердакам.
Дядя Эндрью был очень длинным и тощим, с вытянутым лицом, острым носом, с блестящими глазками и седыми всклокоченными волосами. Сейчас он казался в сто раз страшней, чем обычно. Дигори просто онемел. Полли испугалась меньше, но и ей стало не по себе, когда дядя Эндрью молча прошел к дверям и запер их на ключ. После этого он повернулся к детям и оскалил свои острые зубы в улыбке.
— Ну вот, — сказал он, — теперь моя дура-сестрица до вас не доберется!
Полли никогда не думала, что от взрослых можно ожидать такого, и душа у нее ушла в пятки. Они с Дигори попятились было к дверце, через которую попали в комнату,но дядя обогнал их — сначала запер дверь, а потом стал перед нею, и потер руки так, что его длинные белые пальцы затрещали.
— Очень рад вас видеть, — сказал он. — Двое детишек! Это как раз то, чего мне не хватало!
— Мистер Кеттерли, — сказала Полли, — мне пора обедать, меня дома ждут. Отпустите нас, пожалуйста.
— Со временем, — сказал дядя Эндрью. — Нельзя упускать такого случая. Мне не хватало именно двух детей. Видите ли, я ставлю уникальный опыт. С морской свинкой, видимо, получилось. Но что может рассказать свинка? И ей вдобавок не объяснишь, как вернуться.
— Дядя, — сказал Дигори, — нам правда обедать пора, нас искать станут. Вы должны нас отпустить.
— Должен? — переспросил дядя Эндрью.
Дигори и Полли переглянулись, как бы говоря друг другу: «Надо к нему подлизаться».
— Если вы нас выпустите, — сказала Полли, — мы после обеда вернемся.
— Кто вас знает? — сказал дядя Эндрью, хитро усмехаясь, но тут же передумал.
— Отлично, — проговорил он, — надо так надо. На что нужен таким детям какой-то скучный старикашка. — Он вздохнул. — Если бы вы знали, как мне бывает одиноко. Да что там… Ладно, ступайте обедать. Только сначала я вам кое-что подарю. Не каждый день у меня бывают маленькие посетительницы, особенно такие симпатичные.
Полли подумала, что он не такой уж и сумасшедший.
— Хочешь колечко, душенька? — спросил ее дядя Эндрью.
— Желтое и зеленое? — спросила она. — Ой, какая прелесть!
— Нет, зеленое нельзя, — сказал дядя, очень жаль, но зеленого я тебе подарить не могу. А вот желтое — всегда пожалуйста. Носи на здоровье. Ну, бери!
Полли перестала бояться, к тому же кольца и впрямь как-то завораживали, притягивали к себе. Она двинулась к ним.
— Слушайте!.. Это ведь колечки гудят!
— Что за странная мысль! — засмеялся дядя. Смех его звучал вполне естественно, а вот выражение дядиных глазок Дигори не понравилось.
— Полли, не дури! — крикнул он. — Не трогай!
Но было поздно. Не успел он договорить, как Полли коснулась одного колечка и сразу же, без единого звука, исчезла. Дигори остался наедине с дядей.

Глава 2. ДИГОРИ И ЕГО ДЯДЯ

Случилось это так неожиданно, и так походило на страшный сон, что Дигори вскрикнул. Дядя Эндрью, зажимая ему рот рукой, прошипел: «Не смей!», и прибавил помягче: «Твоя мама услышит. Ей волноваться опасно».
Дигори потом говорил, что его просто затошнило от такой подлой уловки. Но кричать он, конечно, больше не стал.
— То-то же! — сказал дядя. — Ничего не поделаешь, всякий бы поразился. Я и сам удивлялся вчера, когда исчезла морская свинка.
— Так это вы кричали? — спросил Дигори.
— Ах, ты слышал! Ты что, следишь за мною?
— Нет, — сердито сказал Дигори. — Вы лучше объясните, что случилось с Полли?
— Поздравь меня, мой мальчик, — дядя Эндрью снова потер руки,
— опыт удался. Девочка исчезла. Сгинула. В этом мире ее больше нет.
— Что вы с ней сделали?
— Послал… хм… в другое место.
— Ничего не понимаю, — сказал Дигори.
— Что ж, я тебе объясню. — Дядя Эндрью опустился в кресло. Ты когда-нибудь слышал о миссис Лефэй?
— Нашей двоюродной бабушке? — вспомнил Дигори.
— Не совсем, — сказал дядя Эндрью, — она моя крестная. Вон ее портрет, взгляни.
На выцветшей фотографии Дигори увидел престарелую даму в чепчике. Такой же портрет, вспомнил он, лежал в комоде у него дома, и мама замялась, когда он спросил ее, кто на нем изображен. Лицо было не слишком приятное, но, может, виновата старая фотокарточка…
— Кажется… кажется, она была не совсем хорошая? — спросил он.
— Ну, — хихикнул дядя Эндрью, — все зависит от того, что считать хорошим. Люди очень узки, мой друг. Допустим, у нее были странности, были чудачества. Иначе ее не посадили бы.
— В сумасшедший дом?
— О, нет, ни в коем случае! — возмутился дядя. — В тюрьму.
— Ой! — сказал Дигори. — За что?
— Бедняжка! — вздохнул дядя. — Ей чуть-чуть не хватало благоразумия. Но не будем вдаваться в подробности. Ко мне она всегда была добра.
— При чем тут это все! — вскричал Дигори. — Где Полли?
— Всему свое время, мой друг, — сказал дядя. — После того, как миссис Лефэй выпустили, она почти никого не хотела видеть. Я был среди тех немногих, кого она продолжала принимать. Понимаешь, во время последней болезни ее стали раздражать ординарные, скучные люди. Собственно, они раздражают и меня. Кроме того, у нас были с ней общие интересы. За несколько дней до смерти она велела мне открыть тайничок в ее шкафу и принести ей маленькую шкатулку. Стоило мне взять ее в руки, и я прямо затрясся, почувствовав тайну. Крестная приказала не открывать ее, а сжечь, с известными церемониями. Разумеется, я ее не послушался.
— И очень зря, — сказал Дигори.
— Зря? — удивился дядя. — Ах, понимаю. По-твоему, надо держать слово. Резонно, мой милый, очень советую. Но, сам понимаешь, такие правила хороши для детей, слуг, женщин, вообще людей, но никак не для мудрецов и ученых. Нет, Дигори. Причастный к тайной мудрости свободен и от мещанских радостей, и от мещанских правил. Судьба наша, мой мальчик, возвышенна и необыкновенна. Мы одиноки в своем высоком призвании… — Он вздохнул с такой благородной печалью, что Дигори на мгновение посочувствовал ему, покуда не вспомнил дядины глазки, когда тот предлагал Полли кольцо, и не подумал: «Ага, он клонит к тому, что может делать все, что ему угодно!»
— Конечно, я не сразу открыл шкатулку, — продолжал дядя. — Я боялся, нет ли в ней чего-нибудь опасного. Моя крестная была чрезвычайно своеобразной дамой. Собственно, она была последней из смертных, в ком еще текла кровь фей. Сама она застала еще двух таких женщин — герцогиню и уборщицу. Ты, Дигори, беседуешь с последним человеком, у которого крестной матерью была фея. Будет что вспомнить в старости, мой мальчик!
«Ведьма она была, а не фея!» — подумал Дигори. Вслух он спросил:
— Но что же с Полли?
— Ты все о том же! — сказал дядя. — Разве в Полли дело? Сперва, конечно, я предпринял осмотр шкатулки. Она была весьма старинная. Я сразу понял, что ее изготовили не в Греции, не в Египте, не в Вавилоне, не в стране хеттов и даже не в Китае. Она была еще древнее. Наконец, в один поистине великий день я понял, что сделали ее в Атлантиде. В Атлантиде, на затонувшем острове! Это значило, что шкатулка моя на много веков древнее всех допотопных черепков, которые выкапывают в Европе. Она была не чета этим грубым находкам. Ведь Атлантида с древнейших времен была великой столицей, с дворцами, храмами и замечательными мудрецами.
Он подождал немного, но Дигори не восхищался. С каждой минутой дядя нравился ему все меньше и меньше.
— Тем временем, — продолжал дядя, — я занимался изучением разнообразных предметов, о которых ребенку не расскажешь. Так что постепенно я начал догадываться о содержимом моей шкатулки. Путем различных научных экспериментов мне удалось установить, так сказать, наиболее правдоподобные гипотезы. Пришлось познакомиться с… как бы выразиться… дьявольски странными личностями, и пройти через довольно отталкивающие испытания. Вот почему я раньше времени поседел. Стать чародеем — дело нешуточное. Я вконец испортил здоровье, хоть мне и получше в последнее время. Но главное — что я узнал.
Подслушивать было некому, но дядя все же подвинулся к Дигори и понизил голос.
— То, что было в шкатулке, — не из нашего мира, и очутилось у нас, когда наш мир только-только начинался.
— Но что же там все-таки было? — спросил Дигори, поневоле захваченный рассказом.
— Пыль, — отвечал дядя Эндрью, — сухая пыль, вот какую награду я получил за свой многолетний труд! Вроде бы и смотреть не на что. Но я-то посмотрел, не тронул, но взглянул! Ведь каждая пылинка там была из иного мира, понимаешь ли ты, не с другой планеты — ведь планеты тоже часть нашего мира, до них можно добраться если долго лететь, — а из мира по-настоящему другого. Словом, из такого мира, куда можно попасть исключительно с помощью волшебства. — И дядя снова потер руки так, что пальцы у него затрещали.
— Я понимал, разумеется, — продолжал он, — что эта пыль может перенести в другие миры, если слепить из нее то, что надо. Но что же именно? И как? Масса моих экспериментов пропала впустую. Морские свинки просто подыхали, или их разрывало на части…
— Какой ужас! — перебил его Дигори. У него была когда-то морская свинка.
— При чем тут ужас? Свинки для того и созданы. А покупал я их на свои собственные деньги. Так вот, о чем же я… Да, наконец мне удалось изготовить из пыли колечки, желтые кольца. Тут обнаружилось новое затруднение. Несомненно, колечки перенесли бы моих подопечных, куда надо, стоит до них дотронуться. Однако, что толку! Как же мне было узнать, что там? Как вернуть зверьков обратно?
—А о самих свинках вы подумали? — проворчал Дигори.
— Ты не умеешь мыслить научно, — нетерпеливо сказал дядя Эндрью. — Ты не понимаешь, что являешься свидетелем эксперимента века? Я ведь посылаю туда свинок именно затем, чтобы узнать, что там и как.
— Почему вам самому туда не отправиться, в этот иной мир?
Дигори в жизни не видел такого искреннего удивления, негодования и обиды в ответ на такой простой вопрос.
— Кому, мне? — воскликнул дядя. — Ты спятил! В мои лета, с моим здоровьем идти на такой риск, отправляться в совершенно незнакомую вселенную? Что за нелепость! Ведь в этих мирах может случиться все, что угодно!
— А Полли теперь там, — Дигори побагровел от гнева, — это… это подлость! Хоть ты мне и родной дядя, а только настоящий трус отправит в такое место девочку вместо себя.
— Молчать! — дядя Эндрью хлопнул рукой но столу. — Я не позволю так с собой разговаривать грязному мальчишке. Я великий ученый, я чародей, посвященный в тайные науки, я ставлю эксперимент. Как же мне обойтись без подопытных… э-э… существ? Ты еще скажешь, что и морских свинок нельзя было посылать, не испросив их согласия! Наука требует жертв. Приносить их самому смешно. Разве генералы ходят в атаку? Положим, я погибну. Что же тогда будет с делом моей жизни?
— Ну, хватит с меня! — невежливо крикнул Дигори. — Как вернуть Полли?
— Именно об этом я и хотел сказать, когда ты так грубо меня перебил. Мне удалось найти способ. Для этого требуется зеленое кольцо.
— У Полли зеленого кольца нет, — возразил племянник.
— Вот именно, — дядя жутко улыбнулся.
— Получается, что она не вернется. Вы ее убили!
— Отнюдь нет. Она вполне может вернуться, если кто-нибудь отправится за ней вслед со своим желтым кольцом и двумя зелеными
— одним для нее, одним для самого себя.
Тут Дигори понял, в какую он попал ловушку. Побледнев, он молча уставился на дядю.
— Надеюсь, — с достоинством произнес дядя Эндрью, — надеюсь, мой мальчик, что ты не трус. Я был бы крайне огорчен, если бы член нашего семейства по недостатку рыцарских чувств и чести оставил бы женщину в беде.
— Сил моих нет! — снова крикнул Дигори. — Будь у вас хоть капля чести у самого — вы бы сами туда и отправились. Я все понял, хватит. Только один из нашей семьи уж точно подлец. Это же все было подстроено!
— Разумеется, — продолжал улыбаться дядя Эндрью.
— Что ж, я пойду, — сказал Дигори. — Раньше я не верил в сказки, а теперь верю. В них есть своя правда. Ты злой чародей. А такие в сказках всегда получают по заслугам.
Дядю в конце концов проняло. Он так испугался, что при всей его подлости вы бы его пожалели. Поборов минутный ужас, он вымученно хихикнул.
— Ох уж мне эти дети! Вот оно, женское воспитание, дурацкие сказки… Ты обо мне не беспокойся. Лучше о своей подружке подумай. Жаль было бы опоздать.
— Что же мне делать? — спросил Дигори.
— Прежде всего, научиться владеть собой, — назидательно молвил дядя. — А не то станешь таким, как тетя Летти. Теперь слушай.
Он встал, надел перчатки и подошел к подносу.
— Кольцо действует только в том случае, если касается кожи, — начал он. — Видишь, я беру их рукой в перчатке, и ничего не происходит. В кармане они безопасны, но стоит коснуться их голой рукой — и тут же исчезнешь. Там, в другом мире, случится то же самое, если тронуть зеленое кольцо. Заметь, что это всего лишь гипотеза, которая требует проверки. Итак, я кладу тебе в карман два зеленых кольца. В правый карман, не перепутай. Желтое бери сам. Я бы на твоем месте надел его, чтобы не потерять.
Дигори потянулся было к кольwу, но вдруг спросил:
— А как же мама? Она ведь будет спрашивать, где я?
— Чем скорее ты исчезнешь, тем скорее вернешься, — отвечал дядя.
— А вдруг я не вернусь?
Дядя Эндрью пожал плечами.
— Воля твоя. Иди обедать. Пускай ее хоть звери съедят, пускай хоть утонет, хоть с голоду умрет в Другом Мире, если тебе все равно. Только будь уж любезен, скажи в таком случае миссис Пламмер, что ее дочка не вернется, потому что ты побоялся надеть колечко.
— Ах, был бы я взрослым — вздохнул Дигори. — Вы бы у меня тогда поплясали!
Потом он застегнулся получше, глубоко вздохнул и взял кольцо. Потом, вспоминая, он был уверен, что не мог поступить иначе.

Глава 3. ЛЕС МЕЖДУ МИРАМИ

Дядя Эндрью немедленно исчез вместе со своим кабинетом. На минуту все смешалось, а потом Дигори увидел под собой тьму, а наверху — ласковый зеленый свет. Сам он ни на чем не стоял, не сидел и не лежал, ничто его не касалось, и он подумал: «Наверное, я в воде… нет, под водою…» Не успев испугаться, он вдруг вырвался головою вперед на мягкую траву, окаймлявшую небольшой пруд.
Поднявшись на ноги, он заметил, что ничуть не задыхается, и воздуха ртом не хватает. Странно — он ведь вроде бы только что был под водой! Одежда его была суха. Пруд — крошечный, словно лужа, всего метра три в поперечнике, находился в лесной чаще. На деревьях, стоящих сплошь, было столько листьев, что неба Дигори не видел — вниз падал только зеленый свет. Однако наверху, должно быть, сияло солнце, потому что даже пройдя сквозь листву, свет оставался радостным и теплым. Стояла невообразимая тишина — ни птиц, ни насекомых, ни зверьков, ни ветра, — и казалось, что слышишь, как растут деревья. Прудов было много — Дигори видел не меньше десятка, — и деревья словно пили воду корнями. Лес казался исполненным жизни, и Дигори, рассказывая о нем впоследствии, говорил: «Он был такой свежий, он просто дышал, ну… прямо как свежий сливовый пирог».
Как ни странно, Дигори почти забыл, зачем он сюда явился. Он не думал ни о дяде, ни о Полли, ни даже о маме. Он не боялся, не беспокоился, не мучился любопытством. И если б его спросили, откуда он явился, он бы ответил, что всегда жил в этом лесу. Он и впрямь чувствовал, что родился здесь, и никогда не скучал, хотя в лесу никогда ничего и не происходило. «Там никаких событий не бывает, — рассказывал он после, — ничего нет, только деревья растут, и все».
Постояв, он наконец увидел неподалеку лежащую в траве девочку. Глаза у нее были закрыты, но не совсем, словно она просыпалась. Покуда он глядел на девочку, она раскрыла глаза и стала смотреть на него, а потом проговорила сонным голосом:
— Кажется, я тебя где-то встречала.
— И мне так кажется, — сказал Дигори. — Ты давно здесь?
— Всегда, — отвечала девочка. — То есть, ужасно давно.
— Я тоже.
— Нет, нет. Ты только что вылез из пруда.
— Ой, правда, — сказал Дигори. — Я забыл.
Они молчали.
— Знаешь, — начала девочка, — мы, наверное, и вправду встречались. Что-то я припоминаю такое… что-то вижу… место какое-то… Или это сон?
— Я этот сон тоже видел, — сказал Дигори, — про мальчика и девочку, которые жили в соседних домах… и полезли куда-то… У девочки еще лицо было перепачкано…
— Ты путаешь. Это у мальчика…
— Мальчика я не видел, — сказал Дигори и вдруг вскрикнул: — Ой, что это?
— Морская свинка, — отвечала девочка. — И действительно, в траве возилась пухленькая морская свинка, подпоясанная ленточкой, к которой было привязано сверкающее желтое кольцо.
— Смотри! — закричал Дигори. — Смотри, кольцо! И у тебя такое… и у меня тоже.
Девочка очнулась и приподнялась. Они напряженно глядели друг на друга, пытаясь что-то припомнить, покуда не закричали в один голос:
— Мистер Кеттерли!
— Дядя Эндрью!
Наконец-то они вспомнили, откуда и как сюда попали. На это ушло порядочно времени и сил. Дигори рассказал девочке про все подлости своего дяди.
— Но что же нам делать? — спросила девочка. — Забрать свинку и вернуться?
— А куда спешить? — зевнул Дигори во весь рот.
— Нет, давай поторопимся, — возразила Полли. — Слишком тут спокойно, сонно как-то. Смотри, ты же на глазах засыпаешь. Вот поддадимся — и совсем навсегда заснем.
— Здесь хорошо, — сказал Дигори.
— Хорошо-то хорошо, — не сдавалась Полли, а вернуться все равно надо.
Поднявшись на ноги, она потянулась было к свинке, но передумала.
— Оставим ее, — сказала Полли. — Кому кому, а ей тут неплохо. Дома твой дядюшка опять ее мучить начнет.
— Точно, — согласился Дигори. — Ты только подумай, что он нам с тобой за гадость устроил! Кстати, а как же нам домой-то вернуться?
— Наверно, нужно нырнуть в этот пруд, — предположила Полли.
Они подошли к пруду. Зеленая, мирная вода, в которой отражались листья, казалась бездонной.
— А купальники? — спросила Полли. — А плавать ты умеешь?
— Немножко. А ты?
— М-м… совсем плохо.
— Плавать нам не придется, — сказал Дигори. — Только нырнуть. И купальников не нужно. Так и нырнем одетые. Ты что, забыла, как мы сюда вышли совсем сухие?
Ни мальчику, ни девочке не хотелось признаваться в том, как они боялись нырять. Взявшись за руки, они отсчитали: «Раз-два-три — плюх!» — и прыгнули в воду. Раздался всплеск. Едва зажмурившись, Полли и Дигори снова открыли глаза и увидали, что стоят в мелкой луже, все в том же зеленом лесу. Вода в пруду едва доходила им до щиколоток.
— В чем же дело? — Полли испугалась, но не особенно. По-настоящему в этом лесу никто бы не испугался — уж слишком там было спокойно.
— Я знаю! — сказал Дигори. — На нас желтые кольца, так? Они переносят сюда. А зеленые — домой! Карманы у тебя есть? Отлично. Положи-ка желтое в левый. Зеленые у меня. Держи, одно тебе.
Надев на пальцы по зеленому колечку, они снова пошли к пруду, как вдруг Дигори воскликнул:
— Слушай!
— Ты что? — спросила Полли.
— Мне потрясающая мысль в голову пришла, — отвечал мальчик. — Куда ведут остальные пруды?
— То есть как?
— А так. Через этот пруд мы вернулись бы в наш мир. А через другие? Может, каждый ведет в свой собственный другой мир?
— А разве мы уже не в другом мире? Ты же сам говорил. И дядюшка твой тоже…
— Ну его, дядюшку! Ни фига он не знает. Сам-то, небось, никуда в жизни не нырял. Допустим, ему кажется, что есть наш мир и еще один другой. А если их много?
— И это один из них?
— Нет. Это, по-моему, вовсе не мир, а так, промежуточное такое место.
Полли не поняла, и он принялся объяснять ей.

1 Следующая страница


Хроники Нарнии 2

— Ужасно легко понять. Проход в нашем доме, допустим, он же не комната? Но из него можно попасть в другие комнаты. Он вроде и не часть никакого дома, но если уж ты в него попала, то иди на здоровье, и попадешь в любой соседний дом, так? Вот и лес этот такой. Эдакое место, которое само по себе вроде бы и нигде, а зато из него можно попасть куда угодно.
— Хотя бы и так, — начала было Полли, но Дигори знай гнул свое.
— Разумеется, так! — торопился он. — Теперь все ясно! Вот почему здесь так тихо и сонно. Чему здесь случаться? Это в домах люди едят, разговаривают, занимаются всякими делами. А между стенками, и над потолками, и в проходе дома ничего не происходит. Зато из такого местечка можно пробраться куда хочешь. И зачем нам сдался наш пруд? Давай попробуем в другой нырнуть, а?
— Лес между мирами, — завороженно проговорила Полли. — Вот красота!
— Ну, куда будем нырять? — настаивал Дигори.
— Лично я никуда нырять не собираюсь, пока мы не узнаем, можно ли вообще вернуться, — сказала Полли. — Откуда нам знать, что все именно так, как ты тут говоришь?
— Чушь, — сказал Дигори, — Ты хочешь обратно в руки к дядюшке угодить? Чтобы он тут же наши кольца отобрал? Нет уж, спасибо.
— Давай нырнем немножко, — упрямилась Полли, — не до конца. Только проверить. Если хорошо пойдет, то сменим кольца и сразу вынырнем обратно.
— А разве можно повернуть назад, когда ты уже там?
— Мы же не сразу здесь очутились. Значит, время будет.
Дигори пришлось в конце концов сдаться, потому что Полли наотрез отказалась нырять в другие миры, не проверив свое предположение. Она вовсе не уступала Дигори в смелости (например, не боялась ни ос, ни пчел), только была не такой любопытной. А Дигори был из тех, кому надо знать все, и он впоследствии стал тем самым профессором Керком, который участвует в других наших приключениях.
После долгих споров дети наконец условились надеть зеленые кольца, нырнуть, но при первом же виде кабинета дяди Эндрью или даже тени своего собственного мира Полли должна будет крикнуть: «Меняй!», чтобы оба они мгновенно сняли зеленые кольца и надели желтые. Кричать хотел Дигори, но Полли не уступала ему этой чести. Словом, зеленые колечки они надели, за руки взялись, и в воду прыгнули. Все на этот раз сработало, только описать происходившее трудно — уж очень быстро все случилось. Сначала показалось черное небо с мелькающими огоньками, потом пронесся полупрозрачный Лондон, потом раздался крик Полли и все снова сменилось мерцающим зеленым светом. Через каких-нибудь полминуты они снова очутились в тихом лесу.
— Действует! — сказал Дигори. — Ну, какой нам пруд выбрать?
— Погоди, — сказала Полли, — давай сперва этот запомним.
Дети не без испуга переглянулись. И впрямь, просто так нырять было бы опрометчиво. Ведь прудов было несметное множество, и все похожи друг на друга. Деревья тоже были все одинаковые, так что не отметь Полли и Дигори тот пруд, который вел обратно в наш мир, они бы так и пропали, не сумели бы его разыскать. Дрожащей рукой открыв перочинный ножик, Дигори вырезал на берегу пруда полоску дерна. Глина под ней издавала довольно приятный запах.
— Хорошо, что хоть один из нас кое-что соображает, — сказала тем временем Полли.
— Кончай, — отвечал Дигори, — давай-ка другие пруды посмотрим.
Полли ему что-то ответила, он тоже не смолчал, и препирались они битых десять минут (только читать об этом было бы скучно).
Посмотрим-ка лучше, как они стоят у другого пруда: держатся за руки, сердца бьются, лица бледные. Вот они надели желтые кольца, вот отсчитывают свое «Раз-два-три — плюх!»
И снова ничего не вышло! Только ноги они во второй раз за утро намочили. Если, конечно, это было утро — в лесу между мирами всегда одно и то же время.
— Тьфу ты! — сказал Дигори. — В чем же загвоздка? Кольца желтые, все в порядке. Дядюшка же говорил, что надо желтые надеть, чтобы в другой мир попасть.
А дело было в том, что дядя Эндрью о промежуточном месте не имел никакого понятия, и потому все перепутал. Желтые кольца вовсе не уносили из нашего мира в другой, а потом обратно. Ошибался дядя. Пыль, из которой он их изготовил, когда-то лежала тут, в промежуточном месте. Так что желтые колечки тянули того, кто их касался, обратно в родной лес. А пыль для зеленых колечек была совсем другая, она из леса выталкивала. Словом, желтые колечки переносили в этот лес, а зеленые — в любой из других миров. Многие чародеи, между прочим, не ведают, что творят. Да и сам Дигори не слишком-то понимал, что к чему. В конце концов он обо всем догадался, только было это много лет спустя. А покуда дети решили просто наугад надеть зеленые колечки и посмотреть, что случится.
— Кто-кто, а я не струшу, — приговаривала Полли. На самом деле ей казалось, что ни те, ни другие колечки в новом пруду уже не сработают, и что они с Дигори только лишний раз промочат ноги. Не исключено, что и Дигори тайком надеялся на то же самое. Во всяком случае, вернулись они к пруду уже не такие серьезные и перепуганные. Так что — снова надели колечки, взялись за руки, и куда веселее, чем раньше, отсчитали:
— Раз-два-три — плюх!

Глава 4. МОЛОТ И КОЛОКОЛ

На сей раз волшебство подействовало. Пролетев сначала сквозь воду, а потом через тьму, они увидали непонятные очертания каких-то предметов. Ноги их ощутили твердую поверхность, расплывчатая мгла сменилась четкими линиями, и Дигори воскликнул:
— Ничего себе местечко!
— Страшно противное, — вздрогнула Полли.
Первым делом они заметили свет, непохожий ни на солнечный, ни на газовый, ни на пламя свечей — вообще ни на что не похожий. Был он тусклый, мрачный, багряно-бурый, очень ровный. Стояли дети на мостовой среди каких-то зданий, может быть — на мощеном внутреннем дворе. Небо над ними было темно-синим, почти черным, и они не могли понять, откуда идет свет.
— Экая странная погода, — сказал Дигори.
— Мерзкая, — откликнулась Полли.
— То ли гроза будет, то ли затмение.
Говорили они почему-то шепотом, все еще держась за руки.
Вокруг них на высоких стенах зияло множество незастекленных окон, черных, словно дыры. Под ними чернели арки, похожие на входы в туннели. Погода стояла довольно холодная. Красновато-бурый камень арок и стен был совсем древний, а может, просто казался старым из-за странного освещения. Камень мостовой сплошь покрывали трещины. Стертые булыжники лежали неровно, а одну из арок наполовину заваливал щебень.Дети медленно оглядывались, страшась кого-нибудь увидеть в оконном проеме.
— Ты как думаешь, здесь живут? — прошептал Дигори.
— Нет, — сказала Полли. — Это,… ну как их, руины. Слышишь, как тихо.
— Давай еще послушаем, — предложил Дигори.
Прислушавшись, они услыхали разве что биение собственных сердец. Тихо было, как в лесу, только совсем по-другому. Там была тишина теплая, полная жизни, даже казалось, что слышно, как растут деревья. А здешняя была злая, пустая и холодная. И расти тут вряд ли что вообще могло.
— Пошли-ка домой, — сказала Полли.
— Да мы еще не видели ничего.Давай хоть оглядимся.
— И оглядываться нечего.
— Ну, если ты боишься…
— Кто это боится? — Полли выпустила его руку.
— Смотреть-то ты не хочешь.
— Ладно, пойдем.
— Не понравится — сразу исчезнем, — сказал Дигори. — Давай зеленые колечки снимем и положим в правый карман, а желтые так и останутся в левом. Только захотим, тронем кольцо левой рукой, и пожалуйста!
Так они и сделали: переложили кольца и отправились к одной из арок. Она вела в дом, не такой темный, как им показалось поначалу. С порога огромной пустой залы они различили в ее дальнем конце соединенные арками колонны. Осторожно добравшись до них, они вышли в другой двор, с донельзя ветхими стенами.
— Стоят, — сказал Дигори перепугавшейся Полли, — значит, не падают. Главное — ступать тихо, а не то, конечно, обвалятся. Знаешь, как лавины в горах.
Так шли они из одного просторного двора в другой, покуда не увидели в одном из них фонтан. Только вода из пасти какого-то чудовища уже не текла, и в самом фонтане давно высохла. Неведомые растения на стенах тоже невесть когда засохли, все было мертвое — ни живых тварей, ни пауков, ни букашек, ни даже травы.
Дигори заскучал по зеленому, живому теплу леса между мирами, и уже совсем собрался тронуть заветное желтое колечко, когда перед ним вдруг предстали высоченные двери, похожие на золотые. Одна была приоткрыта. Заглянув в нее, дети замерли, раскрыли рты от удивления.
Сперва им показалось, что вся зала полна народу, тихо сидящего вдоль стен. Но живые люди непременно бы пошевелились, пока дети, не двигаясь, их разглядывали. Так что Дигори и Полли решили, что перед ними восковые фигуры, только очень уж искусно сработанные, совсем как живые.
Тут уж любопытство охватило Полли, потому что фигуры эти были облачены в невероятные наряды. Как их описать? Сказать, что наряды были волшебные? Небывалые? Поразительные? Скажу только, что на голове у каждой фигуры блистала корона, а сами одежды были всех цветов радуги — алые, серебристые, густо-лиловые, изумрудные, расшитые самыми причудливыми узорами, словно в рыцарском замке. И на коронах, и на одеждах сверкали огромные драгоценные камни.
— А почему эти платья не истлели? — поинтересовалась Полли.
— Они заколдованы, — сказал Дигори, — не чувствуешь разве? Тут вообще все заколдовано, я сразу понял.
— Дорогие-то какие, — сказала Полли.
Но Дигори больше интересовали сами фигуры, их лица. Тут и впрямь нельзя было отвести взгляда. И мужские, и женские лица сияли красотой, добротой и, как показалось Дигори, мудростью. Однако стоило детям пройти несколько шагов — и лица начали становиться все важнее и надменней. К середине ряда они стали попросту жестокими, а еще дальше — и безрадостными вдобавок, словно у их обладателей ни в делах, ни в жизни не было ничего хорошего, одни ужасы. А самая последняя, дама редкостной красоты, глядела так злобно и гордо, что дух захватывало. Много позже, в старости, Дигори говорил, что никогда не видел такой прекрасной женщины. А Полли при этом добавляла, что никак не поймет, что же в ней такого красивого.
Дама, как я уже сказал, сидела последней, но и за ней стоял ряд пустующих кресел.
— Что бы это все значило? — сказал Дигори. — Ты посмотри, тут стул посередине, и на нем лежит что-то.
Собственно, Дигори увидел не стол, а широкую низкую колонну. На ней лежал золотой молоток, а рядом на золотой дужке висел колокол, тоже золотой.
— Тут написано что-то, — сказала Полли.
— Правда. Только мы все равно не поймем.
— Почему же? Давай попробуем.
Конечно, письмена были странные. И однако, к немалому удивлению Дигори, они становились все понятней, пока он к ним присматривался. Если бы мальчик вспомнил свои собственные слова, он бы понял, что и тут действует колдовство. Но его так мучило любопытство, что он ничего не вспомнил. Скоро он разобрал надпись. На каменной колонне были высечены примерно такие слова:
«Выбирай, чужеземец! Если ты позвонишь в колокол — пеняй на себя. Если не позвонишь — терзайся всю жизнь».
— Не буду я звонить, — сказала Полли.
— Здорово! — воскликнул Дигори. — Что ж, так и прикажешь всю жизнь мучиться?
— Глупый ты. Кто же тебе приказывает мучиться?
— А колдовство? Заколдуют, и буду мучиться. Я вот, например, уже сейчас мучаюсь. Колдовство действует.
—А я нет, — отрубила Полли. — И тебе я не верю. Ты притворяешься.
— Разумеется, ты же девчонка, — сказал Дигори. — Вашему брату на все наплевать, кроме сплетен, да всякой чепухи насчет того, кто в кого влюблен.
— Ты сейчас вылитый дядюшка Эндрью, — сказала Полли.
— При чем тут дядюшка? Мы говорим, что…
— Типичный мужчина! — сказала Полли взрослым голосом, и тут же прибавила: — Только не вздумай отвечать, что я типичная женщина. Не дразнись.
— Стану я называть женщиной такую козявку!
— Это я-то козявка.? — Полли рассердилась по-настоящему. — Ладно, не стану мешать. С меня хватит. Совершенно мерзкое место. А ты — воображала и поросенок!
— Стой! — закричал Дигори куда противнее, чем хотел. Он увидел, что Полли вот-вот сунет руку в карман с желтым колечком. Мне его трудно оправдать. Могу только сказать, что он — и не только он один — потом очень и очень жалел о том, что сделал. Он схватил Полли за руку, а сам левой рукой дотянулся до молота и ударил по колоколу. Потом отпустил девочку, и они молча уставились друг на друга. Полли собралась было зареветь, причем не от страха, а от злости, но не успела.
Звон был мелодичный, не слишком оглушительный, зато непрерывный и нарастающий, так что минуты через две дети уже не могли говорить, потому что не услыхали бы друг друга. А когда он стал таким сильным, что перекрыл бы даже их крик, то и сама мелодичность его стала казаться жуткой. Под конец и воздух в зале, и пол под ногами задрожали крупной дрожью, а часть стены и кусок потолка с грохотом рухнули — не то из-за колдовства, не то поддавшись какой-то особенной ноте. И тут все затихло.
— Ну что, доволен? — съязвила Полли.
— Ладно, все уже кончилось, — отозвался Дигори.
Оба они думали, что все и впрямь кончилось. И оба страшно ошибались.

Глава 5. НЕДОБРОЕ СЛОВО

Дети смотрели друг на друга поверх приземистой колонны, на которой до сих пор подрагивал замолкший колокол. Вдруг в дальнем, совсем неразрушенном углу комнаты раздался какой-то негромкий звук. Они обернулись на него с быстротой молнии и увидели, что одна из облаченных в пышные одежды фигур, та самая последняя в ряду женщина, которая показалась Дигори такой красавицей, подымается с кресла во весь свой гигантский рост. И по короне, и по облачению, и по сиянию глаз, и по изгибу рта она, несомненно, была могучей королевой. Комнату она осмотрела, и детей увидела, и, конечно, заметила, что кусок стены и потолка обвалился, только на лице ее не показалось и следа удивления.
— Кто пробудил меня? Кто разрушил чары? — она выступила вперед быстрыми, длинными шагами.
— Кажется, это я, — сказал Дигори.
— Ты! — Королева положила на плечо мальчика свою руку — белоснежную, прекрасную руку, которая, однако, была сильной, как клещи. — Ты? Но ты же дитя, обыкновенный мальчишка! В твоих жилах, я сразу увидела, нет ни королевской, ни даже благородной крови. Как ты осмелился проникнуть в этот дом?
— Мы из другого мира сюда попали. Волшебным способом, — Полли решила, что королеве пора заметить и ее.
— Это правда? — спросила королева у Дигори, по-прежнему не обращая никакого внимания на девочку.
— Правда, — отвечал он.
Свободной рукой королева схватила его за подбородок и задрала лицо мальчика, чтобы к нему присмотреться. Дигори, сколько ни силился, так и не сумел выдержать ее взгляда. Что-то в ней было такое, слишком могучее. Королева отпустила его не раньше, чем через минуту с лишним.
— Ты не волшебник, — сказала она, — на твоем лице нет знака чародеев. Ты, верно, слуга волшебника. Тебя принесло сюда чужое волшебство.
— Мой дядя Эндрью волшебник, — сказал Дигори.
И тут где-то совсем рядом с комнатой зашуршало, заскрипело, затрещало, раздался грохот падающих камней, и пол закачался.
— Здесь смертельно опасно, — сказала королева. — Весь дворец скоро рухнет, и мы погибнем под развалинами. — Она говорила так спокойно, словно речь шла о времени суток или о погоде. — Вперед, — добавила она, протягивая руки обоим детям. Полли, между прочим, королева была совсем не по душе, и руки ей она давать не собиралась. Но та, несмотря на все спокойствие, двигалась с быстротой мысли. Не успела Полли опомниться, как ее левую руку уже сжимала другая рука, куда крупнее и сильнее, чем ее собственная.
«Жуткая женщина, — думала Полли, — не ровен час, еще сломает мне руку. С нее станется. И руку-то она сграбастала левую, так что желтого колечка я достать не смогу. Можно правой попробовать дотянуться до левого кармана… нет, не получится, она меня спросит, что это я делаю. Ей ни в коем случае нельзя про колечки говорить. Ой, лишь бы Дигори не выболтал. Хорошо бы ему шепнуть пару слов…»
Из заколдованного зала королева провела их сквозь длинный коридор в целый лабиринт гостиных, лестниц и двориков. Где-то продолжали рушиться куски стен и потолка, порою грохот раздавался совсем близко, и одна арка упала сразу после того, как они под ней прошли. Королева шла так быстро, что детям приходилось семенить за нею, но она не выказывала никакого страха.
«Отважная какая, — думал Дигори, — и сильная. Настоящая королева. Вот бы она рассказала историю этого места…»
По дороге она и впрямь кое-что им рассказала.
— Вот дверь в подземелье, — говорила она, — а вот проход в главную камеру пыток. Тут был старый пиршественный зал, куда мой прадед пригласил как-то раз семьсот дворян, и перебил их прежде, чем они приступили к ужину. Они были виновны в мятежных мыслях.
Наконец они дошли до самой высокой и просторной залы с дверями в дальнем конце. Дигори подумал, что здесь раньше был главный вход в замок, и он был совершенно прав. Двери были не то черного дерева, не то черного металла, неизвестного в нашем мире, и закрыты на засовы, тяжелые и расположенные слишком высоко. «Как же нам выбраться?» — подумал Дигори.
Тут королева отпустила Дигори, встала в полный рост и замерла с простертой вверх рукой, а потом произнесла какие-то угрожающие непонятные слова и словно бы что-то кинула в двери. Двери дрогнули, словно шелковые занавески, и принялись распадаться, покуда от них не осталась горстка пыли на пороге.
Дигори присвистнул.
— Обладает ли твой повелитель, твой дядя-чародей, моим могуществом? — королева снова крепко сжала руку Дигори. — Я еще узнаю об этом. А ты тем временем помни. Вот что я делаю с теми, кто стоит на моем пути.
Сквозь пустой дверной проем струился довольно яркий для этого мира свет, и когда королева вывела детей из замка, они уже догадались, что окажутся на открытом воздухе. В лицо им дул холодный, но какой-то затхлый ветер. С высокой террасы открывался удивительный вид.
Далеко внизу над горизонтом висело багровое солнце, намного больше нашего. Дигори сразу почувствовал, что оно к тому же куда древнее, чем наше. Это было умирающее солнце, усталое от долгого взгляда на этот мир. Слева от солнца, чуть повыше его, сверкала огромная одинокая звезда. Кроме этой зловещей пары, в темном небе не было больше ничего. А по земле во всех направлениях до самого горизонта простирался обширный город без единой живой души. От всех храмов, башен, дворцов, пирамид и мостов города в свете увядающего солнца ложились длинные мрачные тени. Когда-то протекавшая через город река давно высохла, оставив лишь широкую канаву, заполненную пылью.
— Запомните, ибо никому больше не доведется этого увидеть, — сказала королева. — Таким был Чарн, великий град, столица Короля Королей, чудо этого света, а может быть, и всех остальных. Есть ли у твоего дяди столь богатые владения?
— Нет, -Дигори хотел было объяснить, что у дяди Эндрью нет никаких владений, но королева его перебила.
— Ныне здесь царит молчание, но я стояла здесь, когда воздух был полон звуками, что издавал Чарн. Здесь грохотали шаги и скрипели колеса, щелкали бичи и стенали невольники, гремели колесницы и барабанный бой возвещал жертвоприношения в храмах. Я стояла здесь перед гибелью города, когда со всех улиц раздавался боевой клич и кровь струилась рекою… — Она на мгновение замолкла. — И сразу, в единый миг, по слову одной-единственной женщины Чарн погиб!
— Кто же эта женщина? — спросил Дигори слабым голосом, заранее зная ответ.
— Я! — отвечала королева. — Я, Джадис, последняя королева, владычица всего мира!
Дети стояли молча, дрожа от холода.
— Виновна моя сестра, — продолжала королева. — Это она довела меня до такого, и будь она вовеки проклята всеми волшебными силами! Не было минуты, когда я не пошла бы на мир, пощадив ее жизнь, если б она отреклась ради меня от трона. Но она отказалась, и гордыня ее разрушила целый мир. Даже после начала войны мы обе торжественно обещали не призывать на помощь волшебства. Но что мне оставалось, когда она нарушила свою клятву? Безумная! Или не знала она, что у меня во власти было больше волшебства? Или не знала она, что мне доступна тайна Недоброго Слова? Или сомневалась она, что я не устрашусь произнести его?
— Что это за слово такое было? — осведомился Дигори.
— Не спрашивай о тайне тайн, — сказала королева. — Великие властелины нашего народа испокон веков знали, что есть слово, и есть обряд, которые убьют все живое в мире, кроме самого чародея. Но древние короли были слабы и мягкосердечны, да и те, кто всходил на трон вслед за ними, никогда даже не пытались узнать этого слова. Но я узнала его в одном тайном месте, и заплатила за это знание страшной ценой. И я молчала, пока меня не заставили. Я сражалась с ней до конца, всем, что было в моей власти. Кровь рекой лилась из жил моих врагов…
— Что за скотина, — пробормотала Полли.
— Последнее великое сражение шло три дня здесь, в Чарне. И все три дня я созерцала его с этой террасы. Я молчала, покуда не погиб мой последний солдат, покуда эта проклятая женщина, моя сестра, не поднялась со своими разбойниками до середины этой лестницы, ведущей из города к дворцу. Я дождалась, когда мы стали лицом к лицу, когда она, сверкнув своими злобными глазами, не выкрикнула: «Победа!» «Победа, — отвечала я, — только твоя ли?» И уста мои произнесли Недоброе Слово. И спустя мгновение я осталась единственным живым существом под солнцем.
— А как же люди? — выдохнул Дигори.
— Какие такие люди? — не поняла королева.
— Простые люди, — возмутилась Полли, — которые вам никакого зла не сделали. И женщины, и дети, и звери…
— Как же ты не можешь этого постигнуть? — королева по-прежнему обращалась к Дигори. — Ведь я была королевой. И это был мой народ, живший, чтобы исполнять мою волю.
— Не повезло же им, однако, — сказал Дигори.
— Ах, я забыла, что ты и сам мальчик из простонародья. Откуда тебе понять интересы государства. Затверди, отрок, что великой королеве позволяется много больше, чем черни. Ибо на наших плечах — тяжесть всего мира. Для нас нет законов, и мы одиноки в своем высоком уделе.
Дигори вдруг припомнил, что дядюшка Эндрью выражался в точности теми же словами. Правда, в устах королевы Джадис они звучали куда внушительней. И то сказать, ведь в дядюшке не было двух с лишним метров росту, да и красотой он не отличался.
— Что же вы сделали потом? — спросил Дигори.
— Всем своим волшебством заколдовала я тот зал, где сидят изображения моих предшественников. Сила этих заклинаний погрузила и меня в сон среди них, чтобы я не нуждалась ни в тепле, ни в пище, покуда, будь то хоть через тысячу лет, не пришел бы кто-то, дабы разбудить меня звоном колокола.
— А солнце у вас такое из-за Недоброго Слова? — спросил Дигори.
— Какое, мальчик?
— Такое большое, багровое и холодное.
— Оно вечно пребывало таким, — сказала королева, многие сотни тысячелетий. Что за солнце сияет в вашем мире, мальчик?
— Оно поменьше и пожелтее. И гораздо жарче.
И тут королева испустила не то вздох, не то рев, и лицо ее исказилось той же жадностью, какую он недавно видел на физиономии дядюшки Эндрью.
— Значит, ваш мир моложе, — она помедлила, чтобы снова бросить взгляд на разрушенный город. Если совесть и мучила королеву, то по ее лицу угадать это было бы решительно невозможно. — Что ж, пошли. Здесь холодно, здесь настает конец всех веков…
— Куда пошли? — хором спросили дети.
— Куда? — поразилась Джадис. — В ваш мир, конечно же.
Дети в ужасе переглянулись. Полли-то королеву невзлюбила с первого взгляда, но даже Дигори, выслушав историю Джадис, не испытывал никакого желания продолжать это знакомство. Она явно была не из тех, кого хочется видеть у себя в гостях. Да дети и не знали, как можно было бы взять ее с собой. Им самим нужно было домой попасть, но Полли не могла дотянуться до своего кольца, а Дигори без нее никуда бы не отправился.
— Н-н-наш мир, — пробормотал мальчик, краснея, — я… я думал, вы туда не хотите…
— Но зачем же вы явились, разве не забрать меня с собою?
— Вам не понравится наш мир, — сказал Дигори, — точно, Полли? Там скучно, и смотреть не на что.
— Скоро там будет на что смотреть, когда я стану его владычицей, — отвечала королева.
— Но вы не сможете, — возразил Дигори, — у нас другие порядки. Никто вас на трон не пустит.
Королева презрительно улыбнулась.
— Немало могучих королей думало, что они могут покорить Чарн,
— сказала она. — Все они пали, и их имена покрыты тьмой забвения. Глупый детеныш! Разве не видишь ты, что с моей красотой и с моими чарами весь ваш мир через год уже будет у моих ног? Приготовься вымолвить свои заклинания и немедленно доставь меня туда.
— Ужас какой-то, — шепнул Дигори девочке.
— Возможно, ты страшишься своего родича, — сказала Джадис. — Но если он выскажет мне должное почтение, я сохраню ему и жизнь, и трон. Я прихожу не для схватки с ним. Должно быть, он великий чародей, если сумел послать вас сюда. Правит ли он всем твоим миром или только частью?
— Он вообще никакой не король, — ответил Дигори.
— Ты лжешь. Чародейство требует королевской крови. Кто слышал о чародеях-простолюдинах? Но сквозь твои слова я различаю истину. Твой дядя — великий властелин и волшебник твоего мира. Призвав свое искусство, он увидел тень моего лица в некоем волшебном зеркале или заколдованном водоеме и, возлюбив мою красоту, произнес могучее заклинание, до основания потрясшее ваш мир, чтобы вы сумели преодолеть пропасть между мирами и испросить моего благосклонного согласия прибыть к нему. Отвечай, так ли это было?
— Н-не совсем, — смутился Дигори.
— Не совсем? — передразнила Полли. — Да все это чушь собачья, от начала до конца!
— Негодяйка! — Королева повернулась к Полли и ухватила ее за волосы на макушке, там, где больнее всего. При этом она поневоле отпустила руки детей. «Давай!» — крикнул Дигори. «Вперед!» — подхватила Полли. И они засунули руки в карманы. Стоило им только коснуться колечек, и весь этот жуткий мир мгновенно исчез. Они понеслись вверх, где нарастало теплое зеленое сияние.

Глава 6. КАК НАЧАЛИСЬ НЕСЧАСТЬЯ ДЯДИ ЭНДРЬЮ

— Пустите! Пустите! — кричала Полли.
— Да не трогаю я тебя, — отвечал Дигори.
И головы их вынырнули из пруда в солнечную тишину Леса Между Мирами, которая после того затхлого и разрушенного мира, что они оставили, показалась им еще глубже и теплее. Мне кажется, что они бы с удовольствием снова забыли, кто они такие и откуда явились, чтобы снова лечь на землю и погрузиться в радостный полусон, прислушиваясь к растущим деревьям. Но им было на этот раз не до сна. Едва выбравшись из пруда на траву, они обнаружили, что отнюдь не одиноки. Королева — или ведьма, выбирайте сами — перенеслась сюда вместе с ними, крепко ухватившись за волосы Полли. Вот почему девочка так отчаянно кричала свое «Пустите!»
Попутно, между прочим, выяснилось одно свойство колечек, о котором дядюшка Эндрью не знал, и потому не сказал о нем Дигори. Чтобы перенестись из одного мира в другой, достаточно было не надевать кольца или касаться его, а просто дотронуться до того, кто к нему притронулся. Колечки в этом смыcле действовали вроде магнитов. Кто не знает, что уцепившаяся за магнит булавка притягивает и другие булавки тоже.
В Лесу Между Мирами королева изменилась. Она так побледнела, что от ее красоты осталось совсем мало. И дышала она с трудом, словно здешний воздух душил ее. Дети совсем перестали ее бояться.
— Отпустите! Отпустите мои волосы! — твердила Полли. — Чего вы за них ухватились?
— Ну-ка, — подхватил Дигори, — отпустите-ка ее. Сию секунду!
Пришлось детям заставить королеву силой — вдвоем они оказались сильнее своей противницы. Она отпрянула, задыхаясь, с ужасом в глазах.
— Быстро, Дигори, — сказала Полли, — смени кольца и давай нырять в наш пруд.
— Помогите! Помогите! — закричала ведьма слабым голосом, ковыляя за ними. — Будьте милосердны, возьмите меня с собой, я погибну в этом страшном месте!
— А интересы государства? — съязвила Полли. Помните, как вы прикончили всех жителей своего мира? Торопись, Дигори!
Они уже надели зеленые колечки, когда Дигори вдруг охватил приступ жалости.
— Слушай, что же мы делаем?
— Не будь идиотом, — отвечала Полли. — Зуб даю, что она притворяется. Давай, давай же!
И дети прыгнули в отмеченный заранее пруд. «Здорово, что мы его не потеряли», — подумала Полли. Но во время прыжка Дигори вдруг почувствовал, что кто-то ухватил его холодными пальцами за ухо. Покуда они спускались все глубже, и в воздухе начали появляться смазанные очертания нашего мира, хватка этих пальцев становилась все крепче. К ведьме явно возвращалась ее былая сила. Дигори вырывался, брыкался, но все без малейшего толку. Спустя мгновение они уже были в кабинете дядюшки Эндрью, и сам хозяин этого кабинета в изумлении смотрел на невиданное существо, принесенное Дигори из другого мира.
Его можно было понять. Полли и Дигори тоже замерли, пораженные. Ведьма, без сомнения, оправилась от своей слабости, и от ее вида в нашем мире, в окружении обыкновенных вещей, попросту захватывало дух. Она и в Чарне-то вызывала тревогу, а в Лондоне — просто ужас. Во-первых, дети только сейчас поняли, какая она огромная. «Верно, она и не человек вовсе?» — подумал Дигори. Между прочим, он, возможно, был прав. Мне доводилось слышать, что короли Чарна ведут свой род от племени гигантов. Но главное было даже не в росте королевы, а в ее красоте, неистовстве и дикости. Дядя Эндрью то кланялся, то потирал ручки, и, по правде сказать, выглядел насмерть перепуганным. Рядом с ведьмой он казался сущей букашкой. И все же, как говорила потом Полли, был он выражением лица чем-то похож на королеву. Тем самым выражением, той меткой злых чародеев, которой королева не увидала на лице Дигори. Одно хорошо: дети теперь не боялись дядюшки Эндрью, как не испугается гусеницы тот, кто видел гремучую змею, а коровы — видевший разъяренного быка.
Дядя знай потирал ручки да кланялся, пытаясь выдавить что-то очень вежливое из своего пересохшего рта. Его эксперимент с колечками прошел успешнее, чем ему бы хотелось, потому что хоть он и занимался чародейством долгие годы, но опасностям предпочитал подвергать других. Ничего даже отдаленно похожего никогда с ним раньше не случалось.
И тут Джадис заговорила. В ее негромком голосе было нечто, от чего задрожала вся комната.
— Где чародей, что перенес меня в этот мир?
— Э… э… мадам, — пролепетал дядюшка, — чрезвычайно польщен… премного обязан… такая нежданная честь… и если бы я смог подготовиться к вашему визиту, я бы…
— Где чародей, глупец?
— Э… это, собственно, я и есть, мадам… надеюсь, вы простите ту вольность, с которой с вами обращались эти испорченные дети… уверяю вас, что со своей стороны…
— Ты? — Голос королевы стал еще грознее.
Одним скачком она пересекла комнату, схватила старика за седые космы и откинула его голову назад, вглядываясь ему в лицо точно так же, как в лицо Дигори в своем королевском дворце. Дядя только моргал и беспокойно облизывал губы. Она отпустила его так неожиданно, что он стукнулся спиной о стену.
— Вижу, — сказала она с презрением, — какой ты чародей. Стой прямо, пес, не вольничай, словно говоришь с равными! Кто научил тебя колдовать? Готова поклясться, что в тебе нет ни капли королевской крови.
— Ну… в строгом смысле слова, — заикался дядя, не совсем королевской, мадам, но мы, Кеттерли, знаете ли, весьма древний род… из Дорсетшира…
— Умолкни, — сказала ведьма. — Вижу, кто ты такой. Ты мелкий чародей-любитель, колдующий по книгам и чужим правилам. Подлинного чародейства нет в твоей крови и сердце. Такие, как ты, перевелись в моем королевстве уже тысячу лет назад. Но здесь я позволю тебе быть моим рабом.
— Буду исключительно счастлив… рад оказать вам любую услугу… любую, уверяю вас…
— Умолкни! Твой язык невоздержан. Выслушай мой первый приказ. Я вижу, что мы прибыли в большой город. Немедленно добудь мне колесницу, или ковер-самолет, или хорошо объезженного дракона, или то, что по обычаям ваших краев подходит для королей и благородных вельмож. Затем доставь меня в те места, где я смогу взять одежду, драгоценности и рабов, подобающих мне по моему званию. Завтра я начну завоевание этого мира.
— Я … я пойду закажу кэб, — выговорил дядя.
— Стой, — приказала ведьма, когда он направился к двери. — Не вздумай предать меня. Глаза мои видят сквозь стены, я умею читать людские мысли. Я повсюду буду следить за тобой, и при первом знаке ослушания наведу на тебя такие чары, что где бы ты ни присел, ты сядешь на раскаленное железо, и где бы ни лег — в ногах у тебя будут невидимые глыбы льда. Теперь ступай.
Старик вышел, напоминая собаку с поджатым хвостом.
Теперь дети боялись, что Джадис отомстит им за случившееся в лесу. Но она, похоже, совсем забыла об этом. Лично я полагаю, — и Дигори со мной согласен, — что в ее голову просто не могло уместиться такое мирное место, сколько бы раз она там ни бывала. Оставшись наедине с детьми, королева не обращала на них ни малейшего внимания. Неудивительно! В Чарне она до самого конца не замечала Полли, потому что пользы ждала только от Дигори. А теперь, когда у нее имелся дядюшка Эндрью, ей и Дигори был не нужен. Я думаю, все ведьмы такие. Им интересно только то, что может пригодиться; это ужасно практичный народ. Так что в комнате одну-две минуты царило молчание, только Джадис нетерпеливо постукивала об пол ногой.
— Куда же пропал этот скудоумный старик? Надо было взять с собой хлыст! — И она кинулась из комнаты на поиски дядюшки, так и не бросив ни единого взгляда на детей.
— Ух! — Полли вздохнула с облегчением. — Мне домой пора. Страшно поздно, еще от родителей влетит.
— Ладно, только, пожалуйста, возвращайся поскорее, — сказал Дигори. — Ну и гадина! Слушай, надо что-то придумать.
— Пускай твой дядюшка думает, — ответила Полли. — Не мы же с тобой затевали все эти чародейские штучки.
— Но ты все-таки возвращайся, а? Ты же видишь, что происходит…
— Я отправлюсь домой через наш проход, — сказала Полли с холодком, — так быстрее. А если ты хочешь, чтобы я вернулась, то не мешало бы извиниться.
— За что? — воскликнул Дигори. — Ох уж эти девчонки! Да что я такого сделал?
— Ничего особенного, разумеется, — ехидно сказала Полли. — Только руку мне чуть не оторвал в этом зале с восковыми фигурами. И в колокол ударил, как последний идиот. И в лесу замешкался, чтобы эта ведьма успела тебя ухватить перед тем, как мы прыгнули в пруд. Вот и все.
— Хм, — удивился Дигори, — ладно, прошу прощения. В зале с фигурами я правда вел себя по-дурацки. А ты уж не вредничай, возвращайся. Не то мои дела плохи будут.
— Да что с тобой может случиться? Это ведь не тебе, а дядюшке твоему сидеть на раскаленном железе и спать на льду, так?
— Это здесь ни при чем, — сказал Дигори. — Я насчет мамы своей беспокоюсь. Если эта ведьма к ней зайдет в комнату, она ее до смерти перепугает.
— Ладно, — голос Полли переменился. — Хорошо. Перемирие. Я вернусь, если смогу. А покуда мне пора. — И она протиснулась сквозь дверцу туннеля. Это темное место среди балок, которое казалось ей таким заманчивым всего несколько часов назад, теперь выглядело будничным и неприглядным.
А теперь вернемся к дядюшке Эндрью. Когда он спускался с чердака, сердце у него колотилось, как бешеное, а с морщинистого лба катились крупные капли пота, которые он утирал платком. Войдя в свою спальню, расположенную этажом ниже, он закрыл дверь на ключ и первым делом полез в комод, где прятал от тетушки Летти бутылку и бокал. Налив себе полный бокал какого-то противного взрослого зелья, он выпил его одним махом, а затем глубоко вздохнул.
«Честное слово, — сказал он самому себе, — я жутко взволнован. Страшно расстроен. И это в моем-то возрасте!»
Налив второй бокал, он осушил и его, а потом принялся переодеваться. Вы такой одежды никогда не видели, а я их еще помню. Дядя надел высокий-высокий блестящий белый воротничок, жесткий, из тех, что заставляют вас все время держать подбородок кверху. Следующим на очереди был вышитый белый жилет, на который дядя выпустил золотую змейку цепочки от часов. Затем он облачился в свой наилучший фрак, который приберегал для свадеб и похорон. После этого он вынул и почистил свой парадный цилиндр, а в петлицу фрака вставил цветок из букета, который тетя Летти поставила в вазу на его комод. Достав из маленького ящика комода белоснежный носовой платок, из тех, каких теперь уже не купить, он покапал на него одеколоном. Напоследок дядюшка Эндрью вставил в глаз монокль на толстом черном шнурке и взглянул на себя в зеркало.
Дети, как вы хорошо знаете, делают глупости по-своему, а взрослые по-своему. Дядя Эндрью в тот момент как раз был готов на всякие взрослые глупости. Теперь, когда ведьмы рядом не было, он позабыл о том, как она его перепугала, и думал только о ее небывалой красоте. «Да, скажу я вам, поразительная женщина, — твердил он про себя, — дивная женщина! Чудное создание!» Он как-то ухитрился позабыть и то, что привели это «чудное создание» дети — ему казалось, что сделал это он сам, своими заклинаниями.
«Эндрью, мой мальчик, — сказал он про себя, вглядываясь в зеркало, — для своих лет ты чертовски хорошо сохранился! Ты господин весьма достойной внешности!»
Видите ли, старый дурень искренне начинал верить в то, что ведьма может в него влюбиться. То ли два бокала были виноваты в таких мыслях, то ли его лучшее платье, а может, и его павлинье тщеславие, из-за которого, собственно, он и стал чародеем.
Он отпер дверь, спустился, послал служанку за кэбом (тогда у всех были слуги) и заглянул в гостиную, где, как и следовало ожидать, увидал тетушку Летти. Стоя у окошка на коленях, она чинила старый матрас.
— Летиция, дорогуша, начал он, видишь ли, мне, как бы выразиться, надо выйти. Одолжи-ка мне фунтов пять… будь умницей…
— Нет, Энди, — сказала тетя Летти твердым голосом, не отрываясь от своей работы — я сто раз говорила тебе, что денег взаймы ты от меня никогда не получишь.
— Прошу тебя, не дури, дорогуша, — настаивал дядюшка, — это чрезвычайно важное дело. Я могу из-за тебя оказаться в исключительно, крайне неудобном положении.
Эндрью, — тетя поглядела ему прямо в глаза, — как тебе не стыдно просить денег у меня?
За этими словами скрывалась длинная и скучная взрослая история. Вам о ней достаточно знать только то, что дядюшка Эндрью некогда «пекся о делах дражайшей Летти», при этом сам не работал, платил из ее денег за свои сигареты и коньяк, так что в конце концов тетя Летти теперь была куда беднее, чем тридцать лет назад.
— Дорогуша, — упрямился дядя, — ты не понимаешь. У меня сегодня будут непредвиденные расходы. Мне надо кое-кого немножко поразвлечь. Пожалуйста, не утомляй меня.
— Но кого, кого же, скажи на милость, ты собираешься развлекать? — спросила тетя Летти.
— Одного очень важного гостя… он только что прибыл…

Предыдущая страница 2 Следующая страница


3 Клайв Стейплз Льюис

— Важный гость! — передразнила тетя Летти. — К нам и в дверь-то никто не звонил за последний час.
Тут дверь внезапно распахнулась. Обернувшись, изумленная тетя Летти увидала в дверях огромную, роскошно одетую женщину с горящими глазами и обнаженными руками. Это была ведьма.

Глава 7. О ТОМ, ЧТО СЛУЧИЛОСЬ ПЕРЕД ДОМОМ

— Сколько еще мне ждать колесницы, раб? — прогремела ведьма. Дядя Эндрью чуть не лишился чувств от страха. В присутствии живой королевы из него мигом испарились все шаловливые мысли, которым он предавался перед зеркалом. Зато тетушка Летти сразу поднялась с колен и вышла на середину комнаты.
— Позволь осведомиться, Эндрью, кто эта молодая особа? — спросила она ледяным голосом.
— Знат-тная иност-транка… весьма важная гость-тья, — заикался он.
— Чушь! — отрубила тетя Летти и обернулась к ведьме. — Немедленно убирайся из этого дома, бесстыжая тварь, или я вызову полицию! — Она приняла ведьму за цирковую актрису. Особенно ее возмутили, между прочим, короткие рукава гостьи.
— Кто эта несчастная? — спросила королева. — На колени, ничтожество, или я сотру тебя в порошок!
— Потрудитесь в этом доме, девушка, обходиться без неприличных выражений, — сказала тетя Летти.
В ту же секунду, как показалось дяде Эндрью, королева стала еще выше ростом. Глаза ее засверкали. Она выбросила руку вперед тем же движением и с теми же словами, что недавно превратили в пыль ворота королевского дворца в Чарне. Но ничего не случилось. Только тетушка Летти, приняв ужасное заклинание за обыкновенные английские слова, сказала:
— Так и есть. Эта женщина пьяна. Да, пьяна! Даже говорить толком не может!
Должно быть, колдунья здорово перепугалась в тот миг, когда поняла, что в нашем мире ей не удастся превращать людей в пыль с такой же легкостью, как в своем. Но самообладания она не потеряла ни на секунду, и, не теряя времени, кинулась вперед, схватила тетю Летти, подняла ее над головой, словно тряпичную куклу, и бросила через комнату. Тетя еще не успела приземлиться, как в комнату заглянула служанка, (которой выпало на редкость интересное утро), чтобы сообщить, что приехал кэб.
— Веди меня, раб, — сказала ведьма.
Дядюшка Эндрью залепетал что-то насчет «прискорбного насилия», с которым он «не может примириться», но потерял дар речи от одного-единственного гневного взгляда королевы.
Она вытащила его из комнаты, а затем и из дома, так что сбежавший по лестнице Дигори успел увидеть захлопывающуюся переднюю дверь.
— Ой! — выдохнул он. — Теперь она по Лондону бегает. Вместе с дядей. Что они натворят?
— Ах, господин Дигори, — сказала в свою очередь служанка, которая от души наслаждалась происходящим, — по-моему, мисс Кеттерли ушиблась.
И оба они побежали в гостиную выяснить, что случилось с тетей.
Упади тетушка Летти на голый пол или даже на ковер, она бы, верно, переломала себе все кости, но упала она, по счастливой случайности, на матрас. Нервы у нее были крепкие, как у многих тетушек в те добрые старые времена, так что, понюхав нашатыря и посидев пару минут, она заявила, что с ней не произошло ровным счетом ничего страшного, разве что несколько синяков. Вскоре она уже начала действовать.
— Сарра, сказала она служанке (которая, заметим, не выглядела счастливой), — немедленно отправляйся в полицейский участок и сообщи, что в городе находится буйная сумасшедшая. Завтрак моей сестре я отнесу сама. (Ее сестра, как вы поняли, была мама Дигори).
Когда она управилась с этим делом, они с Дигори позавтракали тоже. После этого мальчик принялся за размышления.
Требовалось как можно скорее отправить ведьму обратно в ее мир, или уж, по крайней мере, выгнать из нашего. Никак нельзя ей позволить бесчинствовать в доме, а то ее могла увидеть мама. И более того, нельзя было позволить ей бесчинствовать в Лондоне. Дигори не был в гостиной, когда ведьма пыталась «стереть в порошок» тетушку Летти, зато он видел, как она превратила в прах ворота дворца в Чарне. Так что о ее волшебных силах он знал, не знал только, что она их в нашем мире потеряла. А ведь она ясно говорила, что хочет завоевать наш мир. Вдруг она сейчас превращает в прах Букингемский дворец или Парламент? А полицейских сколько она уже успела в пыль превратить? С этим он, конечно, ничего поделать не мог. Ну, а с другой стороны, ведь действовали же кольца на манер магнитов. «Если бы мне только удалось до нее дотронуться, — думал Дигори, — а потом надеть мое желтое колечко, мы бы снова оказались с нею вместе в Лесу Между Мирами, а там, наверное, она снова ослабеет. Может, конечно, и нет, может, это просто потрясение на нее так тогда подействовало… Придется рискнуть в любом случае. Только как мне найти эту скотину? Тетя меня на улицу не пустит, если не сказать ей, куда я отправлюсь. И денег у меня всего два пенса. Ни на омнибус не хватит, ни на конку, а ведь надо будет пол-Лондона объехать. И где ее вообще начинать искать? И дядюшка
— с ней он до сих пор или нет?»
Выходило, что ему ничего не оставалось, кроме как сидеть дома, надеясь, что дядюшка Эндрью вместе с ведьмой вернутся обратно. В таком случае Дигори должен был подбежать к королеве, дотронуться до нее и надеть желтое колечко еще до того, как та вошла бы в дом. Значит, ему следовало следить за парадной дверью, как кошке за мышиной норкой, ни на секунду не сходя с места. Дигори отправился в столовую и, что называется, прилип к оконному стеклу. Окно было старомодное, фонарное, из него хорошо были видны и ступеньки крыльца, и улица. Никто не проскользнул бы мимо него к парадной двери незамеченным. «Что-то сейчас Полли делает?» — думал Дигори.
Этим размышлениям он посвятил чуть не половину первого, самого медленного получаса ожидания. Но вам над судьбой Полли ломать голову не стоит, потому что я немедленно готов все о ней рассказать. Она опоздала к обеду, и кроме того явилась домой с мокрыми чулками и башмаками. А когда ее спросили, где она шаталась и чем занималась, она ответила, что гуляла с Дигори Керком, ноги же промочила в пруду, что пруд этот в лесу, а где лес — она не знает. «Может он был в парке?» — спросили ее. Она вполне честно ответила, что при желании это место можно назвать и парком. Так что мама Полли решила, что девочка убежала, никого не спросясь, в какую-то неизвестную часть Лондона, забрела в незнакомый парк, где и прыгала по лужам. В конце концов ее отчитали, пригрозив запретить играть «с этим мальчишкой Керком», если подобное повторится. За обедом ей не дали сладкого, а после обеда отправили на два часа в постель. Такие штуки в те годы случались с детьми сплошь и рядом.
Таким-то вот образом, покуда Дигори наблюдал из окна гостиной за крыльцом и улицей, Полли лежала в постели, и оба они думали о том, как страшно медленно тянется время. Лично я, наверное, предпочел бы быть на месте Полли. Ей-то было нужно всего-навсего дождаться, пока истекут положенные два часа наказания. А Дигори чуть не каждую минуту, услышав то стук колес тележки булочника, то случайную карету, то шаги мальчишки из мясной лавки, вздрагивал: «Ну, вот она!» А между этими ложными тревогами только безумно медленно тикали часы, да огромная муха билась о верхний край окна. Дом этот был из тех, где после полудня стоит мертвая тишина, скука и запах вареной баранины.
Покуда Дигори томился своим ожиданием, случилось одно мелкое происшествие, о котором я расскажу из-за его важных последствий в дальнейшем. Знакомая дама принесла винограду для мамы Дигори, и сквозь приоткрытую дверь гостиной Дигори услыхал обрывок разговора гостьи с тетушкой Летти.
«Какой чудный виноград! — говорила тетя. — Если и могло бы что-нибудь ей помочь, то эти ягоды — лучше всего. Ах, бедненькая моя Мейбл! Разве что плоды из краев вечной юности могли бы ее спасти, а в этом мире ей уже ничего… — Тут обе они понизили голос, и Дигори больше ничего не сумел услышать.
Край вечной юности! Еще вчера Дигори, услышав такое, подумал бы, что тетя Летти несет обычную взрослую чепуху, ничего не имея особенного в виду. Он и сейчас чуть было так не подумал, но вдруг сообразил, что ведь он-то достоверно знает — в отличие от тетушки Летти, — что другие миры есть, он даже был в одном из них! А если так, то и край вечной юности мог где-то существовать! Все, что хочешь, могло существовать. В каком-то из других миров Дигори мог бы найти плоды, которые и впрямь вылечили бы маму. И… и… ну, вы сами знаете, как возникает безумная надежда на что-то очень хорошее, и как вы чуть ли не боретесь с ней, чтобы в очередной раз не расстроиться. Именно так и чувствовал себя Дигори. Только побороть свою надежду ему не удавалось — а вдруг, продолжал думать он, а вдруг это правда. С ним уже успело случиться столько удивительного. И кольца волшебные у него были. Должно быть, каждый пруд в лесу вел в свой собственный мир. Дигори мог попробовать попасть в каждый из них, и потом — мама бы выздоровела. Все бы стало по-старому. Он совершенно забыл о том, что караулит ведьму, и рука его сама собой потянулась в карман с желтым кольцом, когда вдруг раздался цокот копыт.
«Это еще что? — подумал он. — Пожарники? Интересно, где горит. Ой, все ближе… ого, да это Она!»
Вам можно не объяснять, кого он имел в виду.
Сначала Дигори увидел кэб. Козлы кучера пустовали, зато на крыше коляски стояла — именно стояла, а не сидела — Джадис, королева королев и Страх Чарна. Она великолепно держала равновесие, покуда коляска на полной скорости вынеслась из-за угла, сильно покосившись набок. Королева сверкала белыми зубами, из глаз ее, казалось, вылетало пламя, а длинные волосы развевались сзади вроде хвоста кометы Она безжалостно хлестала лошадь кнутом, и бедное животное, раздувая ноздри и стряхивая с боков пену, во весь опор подлетело к передней двери, чуть не своротив фонарный столб, и встало на дыбы. Карете повезло меньше: она задела столб и развалилась на куски. Ничуть не растерявшись, королева вовремя спрыгнула с крыши и перескочила на спину лошади. Едва устроившись в седле, она склонилась к уху лошади, нашептывая ей слова, от которых та не успокоилась, а напротив, вновь встала на дыбы и испустила ржание, похожее на крик боли. Казалось, лошадь превратилась в комок копыт, зубов и развевающейся гривы — но и тут королева удержалась, как самый замечательный наездник.
Не успел Дигори и охнуть, как из-за угла выскочил второй кэб, из которого выпрыгнул толстый господин во фраке и полицейский. За вторым последовал третий, где полицейскими были оба седока, за ним же — человек двадцать на велосипедах, в основном мальчишки-разносчики. Все они вовсю звонили и орали. Завершила процессию толпа пеших, раскрасневшихся от бега, но явно получавших удовольствие от всех этих событий. В домах стали захлопываться окна, и на каждом крыльце появлялись либо служанка, либо дворецкий. Им тоже хотелось поразвлекаться.
Тем временем из развалин первой кареты принялся кое-как выкарабкиваться пожилой господин. На помощь ему бросился добрый десяток доброжелателей; правда, без их услуг он, пожалуй, справился бы лучше, потому что все они тянули его в разные стороны Дигори решил, что это дядюшка Эндрью, но лица его увидеть ие смог, потому что на него была с силой нахлобучена черная шляпа.
Дигори выбежал на улицу и присоединился к толпе.
— Вот она! Вот она! — кричал толстяк, тыча пальцем в королеву Джадис. — Арестуйте ее, констебль! Сколько она всего забрала в моем магазине, на сотни фунтов, на тысячи… жемчуг у нее на шее
— это мое ожерелье… и синяк она мне поставила!
— И точно, начальник! — обрадовался кто-то из толпы. — Классный синячище! Не слабая бабенка!
— Приложите к нему сырого мяса, хозяин, — посоветовал мальчишка из мясной лавки.
— Ничего не пойму, — сказал старший по званию полицейский. — Что тут творится?
— Да говорю же я, она… — начал толстый господин, но тут его перебил голос из толпы:
— Эй! Не пускайте этого старого хрыча из кэба! Это он ее туда посадил!
Престарелый джентльмен, который несомненно был-таки дядюшкой Эндрью, только с трудом встал и теперь растирал свои синяки. «Ну, — обратился к нему полицейский, — так что же здесь происходит?»
— Умпф, пумф, шумпф, — раздался голос из-под шляпы.
— Бросьте шутить, — сказал полицейский сурово. — Вам скоро будет не до смеха. Ну-ка, снимите это немедленно.
Легко сказать! Дядя Эндрью возился со своим цилиндром без всякого успеха, покуда его не сдернули за поля двое полицейских.
— Благодарю вас, благодарю, — слабым голосом произнес дядюшка. — Благодарю вас. О, Господи, я потрясен. Если бы кто-нибудь принес мне крошечную рюмочку коньяку…
Минутку, сэр, — полицейский извлек откуда-то очень большой блокнот и совсем крошечный карандашик. — Кто отвечает за эту молодую особу? Вы?
— Берегись! — закричало сразу несколько голосов, и полицейский еле успел отскочить от рванувшейся прямо на него лошади. Тут ведьма развернула ее мордой к толпе, поставив задними ногами на тротуар, и принялась длинным сверкающим ножом разрезать постромки на шее животного, чтобы освободить его от обломков кареты А Дигори все думал, как бы ему подобраться поближе к королеве и при случае дотронуться до нее. Задача была не из легких. С той стороны, где стоял мальчик, толпилось слишком много народу, а путь на другую сторону лежал через узкое пространство между заборчиком вокруг дома Кеттерли и конскими копытами. Если вы знаете лошадей, и если б вы видели, в каком состоянии находился этот несчастный конь, вы бы поняли весь страх Дигори. И все-таки, хоть он и знал лошадей, но решительно сжал зубы и выжидал момент для броска.
Сквозь толпу пробился краснолицый детина в шляпе-котелке.
— Знаешь, хозяин, — обратился он к полицейскому, — а ведь это моя лошадка, на которой она расселась, и карета моя, ты посмотри только, от нее одни щепки остались!
— По одному, пожалуйста, по одному, — отвечал полицейский.
— Куда там! — сказал извозчик. — Уж я-то свою лошадку знаю. У нее папаша в кавалерии служил. Ежели эта дамочка будет и дальше ее раззадоривать, она тут кому-нибудь все кости переломает. Пустите-ка, я разберусь.
Полицейский, нужно сказать, с облегчением пропустил его к лошади, и кэбмен не без сочувствия заговорил с ведьмой:
— Вот чего, барышня, дайте мне к ейной морде подойти, а сами слезайте. Вы барышня из благородных, ступайте домой, чайку испейте, отдохните в постельке, вот оно и лучше станет.
Он протянул руку к лошадиной морде, приговаривая: «Постой, Земляничка, не бузи… Тише, тише… « И тут впервые за все время заговорила ведьма.
— Пес! — Ее высокий холодный голос легко заглушил шум толпы.
— Пес, руки прочь от королевского скакуна! Перед тобой Императрица Джадис!

Глава 8. БИТВА У ФОНАРНОГО СТОЛБА

— Ого! — раздался голос из толпы. — Да неужто сама императрица? Ну и потеха!
— Ура императрице заднего двора! Ура!
Зардевшись, ведьма слегка наклонила голову — но тут крики превратились в хохот, она поняла, что над ней потешаются, и, изменившись в лице, переложила сверкающий нож из правой руки в левую. Дальше случилось что-то совсем жуткое. Легко и просто, будто в этом не было решительно ничего особенного, она протянула правую руку к столбу и отломала от него один из железных брусков. Да, волшебную силу она могла и утратить, но обыкновенная оставалась при ней, и железо она ломала, словно это была спичка.
Королева подкинула свое новое оружие в воздух, снова поймала, повертела в руке, как жезл, и направила лошадь вперед.
«Сейчас или никогда», — подумал Дигори. Пробежав между лошадью и заборчиком, он принялся медленно продвигаться вперед. Стоило коню на мгновение остановиться — и Дигори успел бы дотронуться до пятки ведьмы. Во время своего рывка он услыхал ужасающий звон и грохот. Ведьма опустила железный брусок на шлем полицейскому, и тот упал, как кегля.
— Быстрее, Дигори. Это невозможно! — сказал кто-то за его спиной. Это была Полли, убежавшая из дому сразу же после того, как ее выпустили из кровати.
— Молодчина, — шепнул Дигори. — Держись за меня покрепче. Тебе придется управляться с кольцом. Желтое, запомни. И не надевай его, пока я не крикну.
Раздался еще один звук удара, и свалился второй полицейский. Тут начала приходить в бешенство толпа. «Стащить ее! Булыжником по кумполу! Солдат, солдат вызвать!» И в то же время народ расступался все дальше. Только извозчик — явно самый храбрый и самый добросердечный из собравшихся — держался близко к лошади, и, увертываясь от железного бруска, пытался погладить свою Земляничку.
Толпа продолжала гудеть и бесноваться. Над головой у Дигори пролетел первый камень. Тут королева заговорила.
— Чернь! — Голос ее, похожий на звон огромного колокола, звучал почти радостно. — О, как дорого вы заплатите за это, когда я стану владычицей мира! Я не оставлю от вашего города камня на камне как случилось с Чарном, с Фелиндой, с Сорлойсом, с Брамандином!
И тут Дигори наконец поймал ее за ногу. Королева съездила ему каблуком прямо в зубы, разбила губу и раскровавила весь рот, так что мальчику пришлось отпустить ее. Где-то совсем рядом дядюшка Эндрью лепетал что-то вроде «Мадам… прелестница… нельзя же так… соберитесь с духом… « Дигори снова схватил ее за ногу, и снова его стряхнули. Железный брусок продолжал косить одного человека за другим. Дигори схватился в третий раз… сжал каблук мертвой хваткой… и выкрикнул:
— Полли! Давай!
Гневные и перепуганные лица мигом исчезли. Гневные, перепуганные голоса затихли. Только где-то в полутьме за спиной Дигори продолжал ныть дядюшка Эндрью. «Что это, белая горячка? Конец всему? Это невыносимо! Нечестно! Я никогда не хотел быть чародеем! Это недоразумение! Это моя крестная… должен протестовать… состояние здоровья… почтенный дорсетширский род… „ «Тьфу! — подумал Дигори. -Только его здесь не хватало. Ну и прогулочка! Ты тут, Полли?“ — добавил он вслух.
— Тут я. Не толкайся, пожалуйста.
— Я и не думал, — но не успел Дигори договорить, как их головы уже вынырнули в теплую солнечную зелень Леса Между Мирами.
— Смотри! — крикнула выходящая из воды Полли. — И лошадь тут, и мистер Кеттерли! И извозчик! Ну и компания!
Стоило ведьме увидеть лес, как она побледнела и склонилась к самой гриве лошади. Было видно, как она смертельно ослабела. Дядюшка Эндрью дрожал мелкой дрожью. Зато Земляничка радостно встряхнулась, испустила веселое ржание и успокоилась — впервые тех пор, как Дигори ее увидел. Прижатые уши выпрямились, жуткий огонь в глазах, наконец, погас.
— Вот и хорошо, лошадушка, — извозчик похлопал Земляничку по шее. — Молодчина. Так держать.
Тут лошадь сделала самую естественную вещь. Ей очень хотелось пить (и неудивительно), так что она добрела до ближайшего пруда и зашла в воду. Дигори все еще держал ведьму за пятку, а Полли сжимала руку Дигори. Кэбмен, в свою очередь, гладил Земляничку; что же до дядюшки, то он, продолжая дрожать, вцепился доброму извозчику в рукав.
— Быстро! — Полли взглянула на Дигори. — Зеленые!
Так и не пришлось Земляничке напиться. Вместо этого вся компания начала проваливаться во мглу. Лошадь заржала, дядюшка Эндрью взвизгнул. «Везет же нам», — сказал Дигори.
После нескольких минут молчания Полли удивленно спросила:
— Разве мы не должны уже где-то очутиться?
— Мы, по-моему, уже где-то очутились, — сказал Дигори. — Я, по крайней мере, стою на чем-то твердом.
— Хм, да и я, кажется, тоже, — отвечала Полли, — только почему же такая темень? Слушай, может, мы не в тот пруд забрались?
— Наверное, мы в Чарне, — предположил Дигори, — только здесь ночь.
— Это не Чарн, — раздался голос ведьмы, — это пустой мир, где царит Ничто.
И действительно, окружающее весьма напоминало именно Ничто. Звезд не было. Темнота царила такая, что нельзя было увидать друг друга, и все равно, открыты глаза, или закрыты. Под ногами дышало холодом нечто плоское — может быть, земля, но уж точно не трава и не дерево. В сухом прохладном воздухе не было ни малейшего ветерка.
— Судьба моя настигла меня, — сказала ведьма пугающе спокойным голосом.
— О, не надо так, моя дорогая, — залепетал дядюшка Эндрью. — Моя милая юная госпожа, умоляю вас воздержаться от подобных суждений! Неужели все на самом деле так плохо? Не верю! И… извозчик, любезный… нет ли у тебя случаем бутылочки, а? Капля спиртного — это именно то, что мне сейчас чертовски необходимо!
— Ну-ну, — раздался добрый, уверенный и спокойный голос извозчика. — Не падайте духом, ребята! Кости у всех целы? Отлично! За одно это стоит спасибо сказать — вон мы с какой высоты свалились. Скажем, мы в какой-то котлован свалились, может, на новую станцию метро, так ведь придут же, в конце концов, и вызволят нас всех, точно? Ну, а ежели мы уже отдали концы — что очень даже могло случиться — что ж, двум смертям не бывать, а одной не миновать. И чего, спрашивается, бояться, если за плечами честная жизнь, а? А покуда давайте-ка время скоротаем и споем песнопение. Хорошо?
И он тут же затянул церковное песнопение, благодарственный гимн в честь сбора урожая, который «весь лежал в амбарах». Гимн вряд ли подходил к месту, где никогда не выросло ни одного колоса, но извозчик помнил его лучше всех остальных. Голос у него был сильный и приятный. Подпевая, дети приободрились. Дядюшка и ведьма подпевать не стали.
На последнем куплете гимна Дигори почувствовал, как кто-то хватает его за локоть. По запаху коньяка, сигар и дорогого белья он понял, что это дядюшка Эндрью, пытающийся тайком отвести его в сторону. Когда они отошли на пару шагов от остальных, дядя склонился так близко к уху Дигори, что тому стало щекотно, и прошептал:
— Ну же, мальчик! Надевай свое кольцо! Давай отправляться.
Дядя недооценил хороший слух королевы.
— Глупец! — воскликнула она, спрыгивая с лошади. — Ты позабыл, что я умею читать людские мысли? Отпусти мальчишку. Если ты вздумаешь предать меня, то месть моя будет самой страшной со времен сотворения всех миров!
— Кроме того, — добавил Дигори, — ты очень даже зря принимаешь меня за такую жуткую свинью, которая могла бы оставить в таком месте Полли, извозчика и Земляничку.
— Ты весьма, весьма избалованный и неблаговоспитанный мальчик, — сказал дядя Эндрью.
— Тише! — сказал извозчик. И все они стали прислушиваться.
Что-то наконец начало происходить в темноте. Чей-то голос начал петь, так далеко, что Дигори даже не мог разобрать, откуда он доносится. Порою казалось, что он струится со всех сторон. Норою Дигори мерещилось, что голос исходит из земли у них под ногами. Самые низкие ноты этого голоса были так глубоки, что их могла бы вызвать сама земля. Слов не было. Даже мелодии почти не было. Но Дигори никогда не слышал таких несравненных звуков. Они пришлись по душе и лошади: Земляничка так радостно заржала, словно после долгих лет в упряжи кэба она вернулась на старый луг, где играла еще жеребенком, и словно кто-то, кого она помнила и любила, шел к ней через луг с куском сахара в руке.
— Господи! — воскликнул извозчик. — Ну и красота!
. — И тут в один миг случилось сразу два чуда. Во-первых, к поющему голосу присоединилось несчетное множество других голосов. Они пели в тон ему, только гораздо выше, в прохладных, звонких, серебристых тонах. Во-вторых, черная тьма над головой вдруг мгновенно осветилась мириадами звезд. Вы знаете, как звезды одна за другой мягко проступают в летний вечер; но здесь было не так, здесь в глухой тьме сразу засияли многие тысячи светлых точек — звезды, созвездия, планеты, и все они были ярче и крупнее, чем в нашем мире. Облаков не было. Новые звезды и новые голоса возникли в точности в одно и то же мгновение. И если бы вы были свидетелем этого чуда, как Дигори, то и вы бы подумали, что поют сами звезды и что Первый Голос, густой и глубокий, вызвал их к жизни и пению.
— Чудо-то какое дивное, — сказал извозчик, — знал бы я раньше, что такое бывает, другим бы был человеком.
Голос на земле звучал все громче, все торжественней, но небесные голоса уже кончили подпевать ему и затихли. И чудеса продолжились.
Далеко-далеко, у самого горизонта, небо стало сереть. Подул легкий, очень свежий ветерок. Небо над горизонтом становилось бледнее и бледнее, так что вскоре на его фоне начали проступать очертания гор. Голос все продолжал свое пение.
Вскоре стало так светло, что можно было различить лица друг друга. Извозчик и двое детей стояли, раскрыв рты, с сияющими глазами, впитывая в себя каждый звук и будто пытаясь что-то вспомнить. Разинул рот и дядюшка Эндрью, но не от радости. Выглядел он так, словно у него отвалилась челюсть. Колени у дядюшки дрожали, голову он спрятал в плечи. Голос очень не нравился старому чародею, и он охотно уполз бы от него куда угодно, хоть и в крысиную нору. А вот ведьма, казалось, понимала Голос лучше всех остальных, только по-своему. Стояла она, крепко стиснув зубы и сжав кулаки, словно с самого начала чувствовала, что весь этот мир исполняется волшебства, которое сильнее ее собственных чар, и совсем на них непохоже. Бешенство переполняло колдунью. Она бы с радостью разнесла на куски и этот мир, и все остальные, лишь бы только остановить пение. А у лошади подрагивали уши. Она то и дело весело ржала и била копытом по земле, словно была не заезженной лошадью извозчика, а достойной дочерью своего отца из кавалерии.
Небо на востоке стало из белого розовым, а потом золотым. Голос звучал все громче и громче, сотрясая воздух, и когда он достиг небывалой мощи, поднялось солнце.
Никогда в жизни не видал Дигори такого солнца. Над развалинами Чарна солнце казалось старше нашего, а это солнце выглядело моложе. Поднимаясь, оно словно смеялось от радости. В свете его лучей, пересекающих равнину, наши путешественники впервые увидели мир, в котором очутились. Они стояли на краю долины, посреди которой текла на восток, к солнцу, широкая стремительная река. На юге высились горы, на севере — холмы. В этой долине ничего не росло, и среди земли, воды и камней не было видно ни деревца, ни кустика, ни былинки, хотя разноцветные краски земли, живые и жаркие, веселили сердце. Но тут появился сам Певец — и пришельцы позабыли обо всем остальном.
Это был лев. Огромный, лохматый, золотисто-желтый лев стоял лицом к восходящему солнцу, метров за триста от них, широко раскрыл свою пасть в песне.
— Какой ужасный мир! — сказала ведьма. — Бежим немедленно! Где твое волшебство, раб?
— Совершенно согласен с вами, мадам, — отозвался дядя, — в высшей степени неприятное место. Абсолютно нецивилизованное. Будь я помоложе, и имейся бы у меня ружье…
— Это зачем? — удивился извозчик. — Вы же не думаете, что можно стрелять в него?
— Никто не подумает, — сказала Полли.
— Где твои чары, старый глупец? воскликнула Джадис.
— Сию минуту, мадам, — дядя явно хитрил. — Оба ребенка должны меня коснуться. Дигори, немедленно надень зеленое кольцо. — Он все еще надеялся сбежать без ведьмы.
— Ах, так это кольца! — воскликнула Джадис и кинулась к Дигори. Она запустила бы к нему руки в карманы быстрее, чем вы успели бы произнести слово «нож», но Дигори схватил Полли и закричал:
— Осторожно! Если кто-то из вас двоих ко мне шагнет, мы оба вмиг исчезнем, а вы тут застрянете навсегда. Точно, у меня в кармане кольцо, которое доставит нас с Полли домой. Видите, я готов коснуться кольца, так что держитесь в сторонке. Мне очень жалко и извозчика, и лошадку, но что поделать. А вам, господа чародеи, должно быть, будет совсем неплохо в компании друг друга.
— Ну-ка потише, ребята, — сказал извозчик. Я хочу послушать музыку.
Ибо песня успела перемениться.

Глава 9. КАК БЫЛА ОСНОВАНА НАРНИЯ

Расхаживая взад и вперед по этой пустынной земле, лев пел свою новую песню, мягче и нежнее той, что вызвала к жизни звезды и солнце. Лев ходил и пел эту журчащую песню, и вся долина на глазах покрылась травой, растекавшейся, словно ручей, из-под лап зверя. Волной взбежав на ближние холмы, она вскоре уже заливала подножия дальних гор, и новорожденный мир с каждым мигом становился приветливей. Трава шелестела под ветерком, на холмах стали появляться пятна вереска, а в долине какие-то темно-зеленые лужайки. Что на них росло, Дигори разглядел только когда один из ростков пробился у самых его ног. Этот крошечный острый стебелек выбрасывал десятки отростков, тут же покрывавшихся зеленью, и каждую секунду увеличивался примерно на сантиметр. Вокруг Дигори росла уже чуть не сотня таких, и когда они достигли почти высоты его роста, он их узнал. «Деревья!» — воскликнул мальчик.
Беда в том, рассказывала потом Полли, что наслаждаться всем этим дивом им не давали. Стоило Дигори сказать свое «Деревья!», как ему пришлось отпрыгнуть в сторону от дядюшки Эндрью, который, подкравшись, совсем было запустил руку мальчику в карман. Правда, дядюшке нисколько бы не помог успех его предприятия, потому что он метил в правый карман. Он же до сих пор думал, что домой уносят желтые кольца. Но Дигори, разумеется, не хотел отдавать ему ни желтых, ни зеленых.
— Стой! — вскричала ведьма. — Назад! Еще дальше! Тому, кто подойдет ближе, чем на десять шагов, к детям, я размозжу голову! Она держала наготове железный брусок, отломанный от фонарного столба. Почему-то никто не сомневался, что она не промахнется.
— Значит так! — добавила она. — Ты намеревался бежать в свой собственный мир с мальчишкой, а меня оставить здесь!
Характер дядюшки Эндрью, наконец, помог ему превозмочь свои страхи.
— Да, мадам, я намеревался поступить именно так, — заявил он,
— именно так! Я обладаю на это неотъемлемым правом. Вы обращались со мной самым постыдным и неприемлемым образом, мадам. Я постарался показать вам все самое привлекательное в нашем мире. И в чем же состояла моя награда? Вы ограбили — я повторяю, ограбили весьма уважаемого ювелира. Вы настаивали на том, чтобы я пригласил вас на исключительно дорогостоящий, чтобы не сказать, разорительный обед, несмотря на то, что с этой целью мне пришлось заложить свои часы и цепочку. Между тем, мадам, в нашем семействе никто не имел прискорбной привычки к знакомству с ростовщиками, кроме моего кузена Эдварда, служившего в армии. В течение этой предельно неприятной трапезы, о которой я вспоминаю с растущим отвращением, ваше поведение и манера разговора привлекли недоброжелательное внимание всех присутствующих! Мне кажется, что моей репутации нанесен непоправимый урон. Я никогда вновь не смогу появиться в этом ресторане. Вы совершили нападение на полицию. Вы похитили…
— Помолчали бы, хозяин, перебил извозчик. — Посмотрите, какие чудеса творятся. Право, помолчите. Послушайте лучше, полюбуйтесь.
В самом деле, им было что послушать и чем полюбоваться. То дерево, которое первым появилось у ног Дигори, успело превратиться в развесистый бук, мягко шелестевший ветвями над головой мальчика. Путники стояли на прохладной зеленой траве, испещренной лютиками и ромашками. Подальше, на берегу реки, склонялись ивы, а с другого берега к ним тянулись цветущие ветки сирени, смородины, шиповника, рододендронов. Лошадь за обе щеки уплетала свежую траву.
А лев все пел свою песню, все расхаживал взад и вперед величавой поступью. Тревожно было, правда, то, что с каждым своим поворотом он подходил чуть ближе. А Полли вся обратилась в слух. Ей казалось, что она уже улавливает связь между музыкой и происходящим в этом мире. Когда на откосе метрах в ста появилась темная полоска елей, Полли сообразила, что за миг до этого лев издал несколько глубоких, длинных нот. А когда ноты повыше стали быстро-быстро сменять друг друга, она не удивилась, увидав, как повсюду внезапно зацвели розы. В невыразимом восторге она поняла, что все вокруг создает именно лев, «придумывает», как она позже говорила. Прислушиваясь к песне, мы различали только звуки, издаваемые львом, но вглядываясь в окружающее — видели жизнь, которая рождалась от этих звуков. И все это было так замечательно и дивно, что у Полли просто не было времени предаваться страхам. А вот Дигори и извозчик не могли побороть беспокойства, растущего с каждым шагом льва. Что же до дядюшки Эндрью, то он и вовсе стучал зубами от ужаса, и не убегал только из-за дрожи в коленках.
Вдруг ведьма смело выступила навстречу льву, который распевал, медленно расхаживая тяжелым шагом, всего метрах в десяти. Она подняла руку и метнула в него железным бруском, целясь прямо в голову.
На таком расстоянии никто бы не промахнулся, а уж Джадис — тем более. Брусок ударил льва точно между глаз, отскочил и упал в траву. Лев приближался — не медленнее, и не быстрее, будто вовсе не заметил удара. Его лапы ступали мягко, но земля, казалось, подрагивала под их тяжестью.
Колдунья взвизгнула и бросилась бежать, быстро скрывшись среди деревьев. За ней бросился было дядя Эндрью, да сразу споткнулся и плюхнулся ничком в ручей, впадавший в речку. А дети двигаться не могли, и даже, наверное, не хотели. Лев не обращал на них никакого внимания. Его огромная алая пасть была раскрыта для песни, а не для рыка. Дети могли бы дотронуться до его гривы, так близко он прошествовал. Они вроде и боялись, что он обернется, но в то же время как-то странно этого хотели. А он прошел мимо, словно не видел их и не чувствовал их запаха. Сделал несколько шагов, повернул обратно, снова миновал людей и пошел дальше на восток.
Дядюшка Эндрью, кашляя и стряхивая с себя воду, кое-как поднялся.
— Вот что, Дигори, — заявил он, — от этой дикой женщины мы избавились, а зверюга, лев этот, сам ушел. Так что дай мне руку и немедленно надевай кольцо.
— А ну-ка! — крикнул Дигори, отступая от дядюшки. — Держись от него подальше, Полли. Подойди, стань со мной. Я вас предупреждаю, дядя, стоит вам подойти еще на один шаг, и мы с Полли исчезнем.
— Исполняй немедленно, что тебе приказано! Ты крайне недисциплинированный и неблаговоспитанный мальчишка!
— Я вас не боюсь, — отвечал Дигори. — Мы хотим задержаться тут и посмотреть. Вы же интересовались другими мирами. Разве не здорово очутиться в одном из них самому?
— Здорово? — воскликнул дядюшка. — Обрати внимание на мое состояние, юноша. Эти лохмотья еще недавно были моим лучшим плащом и лучшим фраком!
Вид у него и впрямь был кошмарный. Оно и неудивительно — ведь чем наряднее одежда, тем меньше смысла выползать из разломанного кэба, а потом падать в ручей с илистым дном. «Я отнюдь не утверждаю, — добавил он, — что эта местность лишена познавательного интереса. Будь я помоложе… и если б мне удалось прислать сюда какого-нибудь крепкого молодца, из охотников на крупную дичь, чтобы он, так сказать, расчистил эти места… из них можно было сделать нечто достойное внимания. Климат великолепен. Никогда не дышал таким воздухом. Он, несомненно, пошел бы мне на пользу… при более благоприятных обстоятельствах. Жаль, весьма жаль, что мы не располагаем ружьем.
— О каких это вы ружьях, хозяин? — с упреком сказал извозчик.
— Я, пожалуй, пойду искупать лошадку. Этот зверь, между прочим, умнее многих людей. И он направился к лошади, издавая особенные звуки, хорошо известные конюхам.
— Вы что, до сих пор думаете, что этого льва можно застрелить? — спросил Дигори. — Той железной штуковины он даже не заметил.
— При всех ее недостатках, — оживился дядюшка Эндрью, эта весьма сообразительная молодая особа поступила крайне правильно.
Он потер руки и похрустел суставами, снова начисто забыв, как ведьма его страшила, пока была рядом.
— А по-моему, отвратительно, — сказала Полли. — Что он ей сделал?
— Ой! А это что такое? — Дигори рванулся к какому-то небольшому предмету шагах в трех от себя. — Полли, Полли! Иди-ка сюда, взгляни!
Дядюшка тоже увязался за девочкой, не из пустого интереса, а потому, что хотел держаться к детям поближе и при случае стянуть у них колечки. Но когда он увидал, в чем дело, его глазки загорелись. Перед ними стояла точнехонькая маленькая копия фонарного столба, длиной около метра, которая на глазах удлинялась и толстела, иными словами, росла на манер дерева.
— Примечательно, весьма примечательно, — пробормотал дядюшка.
— Даже я никогда и мечтать не смел о таких чарах. Мы находимся в мире, где растет и оживает все, включая фонарные столбы. Остается загадкой, из каких же семян произрастают эти последние?
— Вы что, не поняли? Здесь же упал тот брусок, который она сорвала с фонарного столба. Он в землю погрузился, а теперь из него из него вырастает молодой фонарный столб.
Столб, между прочим, был уже не такой молодой — он успел вырасти выше Дигори.
— Вот именно! Ошеломляющий феномен, — дядя еще сильнее потер руки. — Хо-хо! Над моей магией потешались. Моя глупая сестра считает меня сумасшедшим! Что вы теперь скажете, господа? Я открыл мир, переполненный жизнью и развитием! Отовсюду слышишь — Колумб, Колумб. А кто такой Колумб, и чего стоит его Америка по сравнению с этим миром! Коммерческие возможности этой страны воистину беспредельны. Достаточно привезти сюда железного лома, закопать его в землю, и он тут же превратится в новехонькие паровые машины, военные корабли, что угодно! Затрат никаких, а сбыть все это добро в Англии за полную цену — раз плюнуть. Я стану миллионером. А климат! Я уже чувствую себя на двадцать лет моложе. Здесь можно устроить курорт, вот что. Санаторий. И драть с пациентов тысяч по двадцать в год. Конечно, придется кое-кого посвятить в тайну… но главное, главное — пристрелить эту зверюгу!
— Вы совсем как та ведьма, — сказала Полли. — Вам бы только убивать.
— Что же касается лично меня, — продолжал мечтать Эндрью, — подумать только, до каких лет я тут могу дожить! В шестьдесят лет об этом приходится думать! Потрясающе! Край вечной юности!
— Ой! — вскрикнул Дигори. — Край вечной юности? Вы и вправду так думаете? — Конечно же, он вспомнил тетин разговор с гостьей, которая принесла виноград, и его снова охватила надежда.
— Дядя Эндрью, — сказал он, — а вдруг здесь действительно найдется что-то такое, чтобы мама выздоровела?
— О чем ты? — удивился дядя. Это же не аптека. Однако, как я только что сказал…
— — Вам начихать на маму, — возмутился Дигори. — Я-то думал… я думал, она же вам сестра, она не только мне мама… Ладно. Раз так, то я пойду к самому льву. И спрошу его. — Повернувшись, он быстро зашагал прочь. Полли, чуть помешкав, отправилась вслед за мальчиком.
— Эй, стой! Вернись! Мальчишка сошел с ума, — заключил дядюшка. Подумав, он тоже пошел за детьми, хотя и на приличном расстоянии. Ведь кольца, как-никак, оставались у них.
Через несколько минут Дигори уже стоял на опушке леса. Лев все еще продолжал свою песню, но она снова изменилась. В ней появилось то, что можно бы назвать мелодией, но при этом сама песня стала куда безудержней, под нее хотелось бежать, прыгать, куда-то карабкаться, громко кричать. Дигори, слушая, разгорячился и покраснел — его одолевало желание бежать к людям, и не то обниматься с ними, не то драться. Песня подействовала даже на дядюшку Эндрью, потому что Дигори услыхал его бормотание: «Одухотворенная девица, да. Жаль, что столь невоздержанного нрава, но прекрасная женщина несмотря ни на что, прекрасная». Но куда сильнее, чем на двух людей, подействовала песня на новорожденный мир перед ними.
Можете ли вы представить, как покрытая травой поляна кипит, словно вода в котле? Пожалуй, лучше я не смогу описать происходившего. Повсюду, куда ни глянь, вспухали кочки самых разных размеров — одни с кротовый холмик, другие — с бочку, две
— в целый домик. Кочки эти росли, покуда не лопнули, рассыпая землю во все стороны, и из них стали выходить животные. Кроты, например, вылезли точно так же, как где-нибудь в Англии. Собаки принимались лаять, едва на свет появлялась их голова, и тут же начинали яростно работать лапами и всем телом, словно пробираясь сквозь дыру в заборе. Забавней всего появлялись олени — рога у них высовывались прежде остального тела, и Дигори поначалу принял их за деревья. Лягушки, появившись близ реки, тут же с кваканьем принялись шлепаться в воду. Пантеры, леопарды и их родичи сразу же стряхивали землю с задних лап, а потом точили когти о деревья. С деревьев струились настоящие водопады птиц. Порхали бабочки. Пчелы поспешили к цветам, как будто у них не было ни одной лишней минуты. А удивительнее всего было, когда лопнул целый холм, произведя нечто вроде небольшого землетрясения, и на свет вылезла покатая спина, большая мудрая голова и четыре ноги в мешковатых штанах. Это был слон. Песню льва почти совсем заглушили мычанье, кряканье, блеянье, рев,рычание, лай, щебет и мяуканье.
Хотя Дигори больше не слышал льва, он не мог отвести глаз от его огромного яркого тела. Животные не боялись этого зверя. Процокав копытами, мимо Дигори пробежала его старая знакомая, лошадь извозчика. (Воздух этих мест, видимо, действовал на нее так же, как на дядюшку Эндрью. Земляничка бодро переставляла ноги, высоко подняла голову и ничем уже не напоминала заезженное, несчастное существо, которым она была в Лондоне.) И тут лев впервые затих. Теперь он расхаживал среди животных, то и дело подходя к какой-нибудь паре — всегда к паре — и трогая их носы своим. Он выбрал пару бобров, пару леопардов, оленя с оленихой. К некоторым зверям он не подходил вовсе. Но те, кого он выбрал, тут же оставляли своих сородичей и следовали за ним. Когда лев, наконец, остановился, они окружали его широким кругом. А остальные звери понемногу начали разбредаться, и голоса их замолкли в отдалении. Избранные же звери молча смотрели на льва. Никто не шевелился, только из породы кошачьих иногда поводили хвостами. Впервые за весь день наступила полная тишина, нарушаемая только плеском бегущей реки. Сердце Дигори сильно колотилось в ожидании чего-то очень торжественного. Он не забыл про свою маму, только знал, что даже ради нее он не может вмешаться в то, что перед ним совершалось.
Лев, не мигая, глядел на зверей так пристально, будто хотел испепелить их своим взором. И постепенно они начали меняться. Те, кто поменьше, — кролики, кроты и прочие — заметно подросли. Самые большие, особенно слоны, стали поскромнее в размерах. Многие звери встали на задние лапы. Многие склонили головы набок, будто пытаясь что-то лучше понять. Лев раскрыл пасть, но вместо звуков издал только долгое, теплое дыхание, которое, казалось, качнуло всех зверей, как ветер качает деревья. Далеко наверху, за пределом голубого неба, скрывавшего звезды, снова раздалось их чистое, холодное, замысловатое пение. А потом не то с неба, не то от самого льва вдруг метнулась никого не обжигая, стремительная огненная вспышка. Каждая капля крови в жилах Дигори и Полли вспыхнула, когда они услыхали небывало низкий и дикий голос: «Нарния, Нарния, Нарния, проснись. Люби. Мысли. Говори. Да будут твои деревья ходить.Да будут твои звери наделены даром речи. Да обретут душу твои потоки».

Глава 10. ПЕРВАЯ ШУТКА И ДРУГИЕ СОБЫТИЯ

Это, конечно, говорил лев. Дети давно уже подозревали, что говорить он умеет, и все-таки сильно разволновались, услыхав его слова.
Из лесу выступили дикие люди — боги и богини деревьев, а с ними фавны, сатиры и карлики. Из реки поднялся речной бог со своими дочерьми-наядами. И все они, вместе со зверями и птицами, отвечали — кто высоким голосом, кто низким, кто густым, кто совсем тоненьким:
«Да, Аслан! Мы слышим и повинуемся. Мы любим. Мы думаем. Мы говорим. Мы знаем».
— Только знаем мы совсем мало покуда, — раздался чей-то хрипловатый голос. Тут дети прямо подпрыгнули, потому что принадлежал он лошади извозчика.
— Молодец, Земляничка! — сказала Полли. — Как здорово, что ее тоже выбрали в говорящие звери.
И извозчик, стоявший теперь рядом с детьми, добавил:
— Чтоб мне пусто было! Но я всегда говорил, что этой лошадке не занимать мозгов.
— Создания, я дарю вам вас самих, — продолжал Аслан сильным, исполненным счастья голосом. — Я навеки отдаю вам землю этой страны, Нарнии. Я отдаю вам леса, плоды, реки. Я отдаю вам звезды и самого себя. Отдаю вам и обыкновенных зверей, на которых не пал мой выбор. Будьте к ним добры, но не подражайте им, чтобы остаться Говорящими Зверьми. Ибо от них я взял вас, и к ним вы можете вернуться. Избегайте этой участи.
— Конечно, Аслан, конечно, — зазвучало множество голосов. «Не бойся!» громко прокричала какая-то галка. Беда в том, что все уже кончили говорить ровно за секунду перед ней, так что слова бедной птицы раздались в полном молчании. А вы, наверное, знаете, как это бывает глупо — в гостях, например. Так что галка настолько засмущалась, что спрятала голову под крыло, словно собираясь заснуть. Что же до остальных зверей, то они принялись издавать всякие странные звуки, означавшие смех — у каждого свой. В нашем мире никто такого не слыхал. Сначала звери пытались унять смех, но Аслан сказал им:
— Смейтесь, создания, не бойтесь. Вы уже не прежние бессловесные неразумные твари, и никто вас не заставляет вечно быть серьезными. Шутки, как и справедливость, рождаются вместе с речью.
Смех зазвучал в полную силу, так, что даже галка снова собралась с духом, присела между ушами Землянички и захлопала крыльями.
— Аслан! Аслан! Получается, что я первая пошутила? И теперь все и всегда будут об этом знать? — Нет, подружка, — отвечал лев. — Не то что ты первая пошутила. Ты сама и есть первая в мире шутка.
Все засмеялись еще пуще, но галка нисколько не обиделась и веселилась вместе с остальными, покуда лошадь не тряхнула головой, заставив ее потерять равновесие и свалиться. Правда, галка, не успев долететь до земли, вспомнила, что у нее есть крылья, к которым она привыкнуть еще не успела.
— Нарния родилась, — сказал лев, — теперь мы должны беречь ее. Я хочу позвать кое-кого из вас на совет. Подойдите сюда, главный карлик, и ты, речной бог, и ты, дуб, и ты, филин, и вы, оба ворона, и ты, слон. Нам надо посовещаться. Ибо хотя этому миру еще нет пяти часов от роду, в него уже проникло зло.
Создания, которых позвал лев, подошли к нему, и все они побрели в сторону, на восток. А остальные принялись на все лады тараторить:
«Что это такое проникло в мир? Лазло? Кто это такой? Клозло? А это что такое?»
— Слушай, — сказал Дигори своей подружке, мне нужно к нему, в смысле, к Аслану, льву, Я должен с ним поговорить.
— Думаешь, можно? — отвечала Полли. Я бы побоялась.
— Я с тобой пойду, — сказал вдруг извозчик. — Мне этот зверь нравится, а остальных чего пугаться. И еще, хочу парой слов перемолвиться с Земляничкой.
И все трое, набравшись смелости, направились туда, где собрались звери. Создания так увлеченно говорили друг с другом и знакомились, что не замечали людей, покуда те не подошли совсем близко. Не слышали они и дядюшки Эндрью, который стоял в своих шнурованных сапогах на приличном расстоянии и умеренно громким голосом кричал:
— Дигори! Вернись! Вернись немедленно, тебе говорят! Я запрещаю тебе идти дальше!
Когда они, наконец, очутились в самой гуще звериной толпы, все создания сразу замолкли и уставились на них.
— Ну-с, сказал бобр, — во имя Аслана, это еще кто такие?
— Пожалуйста, — начал было Дигори сдавленным голосом, но его перебил кролик.
— Думаю, — заявил он, — что это огромные листья салата.
— Ой, что вы! — заторопилась Полли. — Мы совсем невкусные!
— Ага! — произнес крот. — Они умеют говорить. Лично я не слыхал о говорящем салате.
— Наверное, они — вторая шутка, — предположила галка.
— Даже если так, — пантера на мгновение прекратила умываться,
— первая была куда смешнее. Во всяком случае, я в них не вижу ничего смешного. — Она зевнула и снова начала прихорашиваться.
— Пожалуйста, пропустите нас! — взмолился Дигори. — Я очень тороплюсь. Мне надо поговорить со львом.
Тем временем извозчик все пытался поймать взгляд своей Землянички.
— Слушай, лошадка, — он наконец посмотрел ей в глаза, ты меня знаешь, правда?
— Чего от тебя хочет эта Штука? — заговорило сразу несколько зверей.
— Честно говоря, — речь Землянички была очень медленной, — я и сама толком не понимаю. Но знаете, кажется, я что-то похожее раньше видела. Кажется, я раньше где-то жила или бывала перед тем, как Аслан нас разбудил несколько минут назад. Только все мои воспоминания такие смутные. Как сон. В этом сне были всякие штуки вроде этих троих.
— Чего? — возмутился извозчик. — Это ты-то меня не знаешь? А кто тебя распаренным овсом кормил, когда ты хворала? Кто тебя отмывал, как принцессу? Кто тебя никогда не забывал накрывать попоной на морозе? Ох, Земляничка, не ждал я от тебя такого!
— Я действительно что-то вспоминаю, — сказала лошадь вдумчиво. — Да. Дайте подумать. Точно, ты привязывал ко мне сзади какой-то жуткий черный ящик, что ли, а потом бил меня, чтобы я бежала, и эта черная штука всегда-всегда за мной волочилась и дребезжала…
— Ну, знаешь ли, нам обоим приходилось на хлеб зарабатывать,
— сказал извозчик. — И тебе, и мне. Не будь работы и кнута — не было б у тебя ни теплой конюшни, ни сена, ни овса. А у меня чуть деньги заводились, я тебе всегда овес покупал. Или нет?
— Овес? — Лошадь навострила уши. — Припоминаю. Ты всегда сидел где-то сзади, а я бежала спереди, тянула и тебя, и черную штуку. Это я всю работу делала, я помню.
— Летом-то да, — сказал извозчик. — Ты вкалывала, а я прохлаждался на облучке. А как насчет зимы, старушка? Тебе-то тепло было, ты бегала, а я там торчал — ноги, как ледышки, нос чуть не отваливается от мороза, руки, как деревянные, прямо вожжи вываливались.
— Плохая была страна, — продолжала Земляничка. — И травы никакой не росло, одни камни.
— Ох как точно, подружка, — вздохнул извозчик. — В том мире тяжело. Я всегда говорил, что для лошади ничего нет хорошего в этих мостовых. Лондон, понимаешь ли. Я его любил не больше твоего. Ты деревенская лошадка, а я ведь тоже оттуда, я в церковном хоре пел. Только жить там было не на что, в деревне.

Предыдущая страница 3 Следующая страница


Хроники Нарнии 4

— Ну пожалуйста, — заговорил Дигори, — пожалуйста, пустите нас, а то лев все дальше уходит, и я с ним поговорить не смогу. Мне ужасно нужно.
— Слушай-ка, Земляничка, — сказал извозчик, — этот молодой человек хочет со львом потолковать, и дело у него самое что ни на есть важное. Ты не могла бы позволить ему прокатиться у тебя на спине? Он тебе спасибо скажет. Отвези его к вашему Аслану, а мы с девочкой пойдем сзади пешочком.
— На спине? — откликнулась лошадь. — помню, помню! Когда-то давно один маленький двуногий вроде вас это со мной делал. У него были маленькие твердые кусочки чего-то белого для меня. И они были куда вкусней травы!
—А, сахар! — сказал извозчик.
— Пожалуйста, Земляничка, — упрашивал ее Дигори, — ну пожалуйста, отвези меня к Аслану!
— Ладно, я не против, — сказала лошадь. — Иногда можно. Залезай.
— Славная старая Земляничка, — сказал извозчик. — Давай, молодой человек, я тебя подсажу.
Вскоре Дигори уже не без удобства устроился на спине у Землянички. Ему и раньше приходилось кататься верхом без седла — на своем собственом пони.
— А теперь поторопись, Земляничка, — сказал он.
— У тебя случайно нет кусочка из тех белых? — спросила лошадь.
— Боюсь, что нет.
— Что ж, ничего не поделаешь, — вздохнула лошадь, и они тронулись в путь.
Тут один крупный бульдог, который все это время принюхивался и приглядывался, сказал:
— Смотрите! Вон там, за речкой, в тени деревьев, кажется, еще одно из этих смешных созданий.
Все звери увидели дядюшку Эндрью, стоявшего среди рододендронов в надежде, что его никто не заметит. «Пошли, пошли, — заговорили они на все голоса, — посмотрим, кто там такой». Так что покуда Земляничка с Дигори на спине бежали в одном направлении (Полли и извозчик шли сзади пешком), почти все звери заспешили к дядюшке Эндрью, выражая свой оживленный интерес рыком, лаем, блеяньем и другими разнообразными звуками.
Тут нам придется вернуться назад, чтобы описать все происходившее с точки зрения дядюшки Эндрью. Его одолевали совсем не те чувства, что детей и доброго извозчика. И в самом деле, дело тут не только в том, где он стоял, а в том, что он был за человек.
С первого появления зверей дядя Эндрью отступал все глубже и глубже в заросли кустарника. Разумеется, он пристально за ними наблюдал, только не из любопытства, а от страха. Как и ведьма, он был ужасно практичным. Например, он просто не заметил, что Аслан выбрал по одной паре из каждой породы зверей. Видел он только большое количество расхаживающих повсюду опасных диких зверей, и все удивлялся, почему остальные животные не пустились наутек от огромного льва.
Когда настал великий миг и звери заговорили, он совсем ничего не понял по одной довольно занятной причине. Дело в том, что при первых же звуках львиной песни, еще в темноте, он понял, что слышит музыку, и что музыка эта ему крайне не по душе. Она заставляла его думать и чувствовать не так, как он привык. Потом, когда взошло солнце, и он увидел, что поет, по его выражению, всего лишь какой-то лев, он стал изо всех сил уговаривать себя, что никакое это не пение, а обыкновенный рев, который в нашем мире может издать любой лев в зоопарке. «Нет-нет, — думал он, — ну как львы могут петь? Я это себе придумал. У меня нервы расстроились». И чем дольше лев пел, чем прекрасней становилась его песня, тем усерднее уговаривал себя дядюшка Эндрью. Есть одна неприятность, подстерегающая тех, кто пытается стать глупее, чем он есть на самом деле: это предприятие нередко завершается успехом. Дядюшке тоже это удалось, и вскоре он действительно ничего не слышал в песне Аслана, кроме рева. А еще через несколько минут уже ничего не различил бы в ней, даже если бы захотел. Так что даже при словах «Нарния, проснись!» до него долетело только рыкание. Речи заговоривших зверей казались ему лишь лаем, кваканьем, визжанием и блеяньем, а их смех тем более. Дядюшка Эндрью, в сущности, переживал худшие минуты в своей жизни. Никогда раньше не доводилось ему встречать такой ужасной и кровожадной своры голодных, злых животных. И когда он увидал, что дети с извозчиком направились к ним, его охватил ужас и негодование.
«Безумцы! — сказал он про себя. — Теперь эти зверюги сожрут кольца вместе с детьми, и я никогда не вернусь домой! Какой эгоистичный мальчик этот Дигори! И те двое тоже хороши. Не дорожить собственной жизнью — их личное дело, но как же насчет МЕНЯ? Обо мне и не вспомнили. Никто обо мне не думает».
В конце концов, увидав, как к нему бежит вся стая зверей, дядя повернулся и пустился наутек. Очевидно, воздух этого молодого мира и впрямь неплохо действовал на этого пожилого джентльмена. В Лондоне он не бегал из-за возраста, а в Нарнии мчался с такой скоростью, что первым прибежал бы к финишу на первенстве старшеклассников. Фалды его фрака крайне живописно развевались на ветру. Однако шансов у дядюшки имелось немного. Среди преследовавших его зверей было немало первоклассных бегунов, горящих желанием впервые испробовать мускулы. «Лови! Лови! — кричали они. — Это Казло! Вперед! За ним! Заходи! Держи!»
В считанные минуты кое-какие звери уже обогнали дядюшку, выстроились в шеренгу и перегородили ему дорогу. Остальные отрезали ему путь к отступлению. Вокруг себя старый волшебник видел ужасную картину. Над его головой встали рога огромных лосей и гигантская морда слона. Сзади топтались тяжелые, весьма серьезно настроенные медведи и кабаны. Леопарды и пантеры уставились на него, как ему казалось, хладнокровно-издевательскими взглядами. Больше всего дядюшку ужасали разинутые пасти зверей. На самом-то деле они просто переводили дух, но дядюшка полагал, что его собираются сожрать.
Дрожа, дядя Эндрью покачивался из стороны в сторону. Животных он всю жизнь в лучшем случае побаивался, а в худшем еще и ненавидел, хотя бы потому, что поставил на них сотни жестоких опытов.
— Ну, а теперь, сэр, скажите нам, — деловито произнес бульдог, вы животное, растение или минерал?
Вместо этих слов дядя Эндрью услыхал только «-р-р-р-ав!»

Глава 11. ЗЛОКЛЮЧЕНИЯ ДИГОРИ И ЕГО ДЯДЮШКИ

Вам может показаться, что звери были очень глупы, раз они не сумели сразу понять, что дядюшка принадлежит к одной породе с извозчиком и двумя детьми. Но не забудьте, что об одежде они не имели никакого представления. Платьице Полли, котелок извозчика и костюмчик Дигори представлялись им такой же частью их обладателей, как на зверях — мех или перья. Если б не Земляничка, никто из них и в этих троих не признал бы одинаковых существ. Дядя же был куда длиннее детей и куда более тощим, чем извозчик. Носил он черное, за исключением белой манишки (несколько утратившей свою белизну), и седая грива его волос (порядком растрепавшаяся) была совсем не похожа на шевелюру остальных людей. Немудрено, что звери совсем запутались. К довершению всего, он вроде бы и говорить не умел.
Правда, он попытался произнести несколько слов. В ответ на речь бульдога, которая показалась дядюшке рычанием и лаем, он протянул вперед свою дрожащую руку и кое-как выдохнул: «Собачка, славненькая моя…» Но звери поняли его не лучше, чем он — их. Вместо слов они услыхали только слабое бульканье. Может, оно было и к лучшему. Мало кому из моих знакомых псов, и уж тем более говорящему бульдогу из Нарнии, нравилось, когда их называли «собачкой». Вам бы тоже не понравилось, если б вас называли «малышом».
И тут дядюшка Эндрью свалился в обморок.
— Ага! — сказал кабан. — Это просто дерево. Я с самого начала так подумал.
Не забудьте, этим зверям никогда не доводилось видеть не только обморока, но и просто падения.
— Это животное, — заключил бульдог, тщательно обнюхав упавшего. — Несомненно. И скорее всего, той же породы, что и те трое.
— Вряд ли, — возразил один из медведей. — Звери так не падают. Мы же — животные. Разве мы падаем? Мы стоим, вот так. — Он поднялся на задние лапы, сделал шаг назад, споткнулся о низкую ветку и повалился на спину.
— Третья шутка, третья шутка, третья шутка! — заверещала галка в полном восторге.
— Все равно я думаю, что это дерево, — настаивал кабан.
— Если это дерево, — предположил другоq медведь, — то в нем может быть пчелиное гнездо.
— Я уверен, что это не дерево, — сказал барсук. — По-моему, оно пыталось что-то сказать перед тем, как упало.
— Ни в коем случае, — упрямился кабан, — это ветер шелестел у него в ветках.
— Ты что, всерьез думаешь, что это — говорящий зверь? — спросила галка у барсука. — Он же ни слова толком не сказал!
— Все-таки мне кажется, что это зверь, — сказала слониха. — Ее мужа, если вы помните, вызвал к себе совещаться Аслан. Вот на этом конце белое пятно — вполне сойдет за морду. А эти дырки за глаза и рот. Носа, правда, нет. Но, с другой стороны, зачем же быть узколобыми? Многие ли из нас могут похвастаться настоящим носом? — И она с простительной гордостью прошлась глазами по всей длине своего хобота.
— Решительно возражаю против этого замечания, — рявкнул бульдог.
— Слониха права, — сказал тапир.
— Вот что я вам скажу, — вступил ослик, — наверное, это обычный зверь, который просто думает, что умеет разговаривать.
— А нельзя ли его поставить прямо? — вдумчиво спросила слониха. Она обвила обмякшее тело дядюшки Эндрью хоботом и поставила вертикально, к несчастью, вниз головой, так что из его карманов вывалились два полусоверена, три полукроны и монетка в шесть пенсов. Это ничуть не помогло дядюшке. Он снова повалился на землю.
— Ну вот! — закричали другие звери. — Никакое это не животное. Оно совсем неживое.
— А я говорю, животное, — твердил бульдог, — сами понюхайте.
— Запах — это еще не все, — заметила слониха.
— Чему же верить, если не чутью? — удивился бульдог.
— Мозгам, наверное, — застенчиво сказала она.
— Решительно возражаю против этого замечания! — рявкнул бульдог.
— В любом случае, надо делать что-то, — продолжала слониха. — А вдруг это Лазло? Тогда его надо Аслану показать. Пускай решает большинство. Что это такое, звери, — животное или растение?
— Дерево, дерево! — закричал десяток голосов.
— Отлично, — сказала слониха, — значит, надо его посадить в землю. Давайте-ка выкопаем ямку.
Два крота быстро справились с этой задачей. Звери, правда, долго не могли согласиться, каким же концом сажать дядюшку Эндрью, и его едва не запихали в яму вниз головой. Кое-кто из зверей считал, что его ноги — это ветки, а значит, серая пушистая штука на другом конце (то есть, голова) должна быть корнями. Но другие сумели убедить их, что его раздвоенный конец длиннее другого, как и полагается корням, и земли на нем больше. Так что в конце концов его посадили правильно. Когда яму засыпали землей и утрамбовали, он оказался погруженным в нее до колен.
— У него жутко вялый вид, — отметил ослик.
— Разумеется, оно требует поливки, — отвечала слониха. — Я никого не хочу обидеть, но мне кажется, что в данном случае именно нос вроде моего мог бы очень пригодиться.
— Решительно возражаю против этого замечания! — это опять отозвался бульдог. Но слониха знай себе шла к реке. Там она набрала в хобот воды и вернулась, чтобы позаботиться о дядюшке Эндрью. С завидным усердием слониха продолжала свои прогулки взад-вперед, покуда не вылила на дядюшку несколько десятков ведер воды, так что вода стекала по полам его фрака, будто дядюшка в одетом виде принимал душ. В конце концов он пришел в себя и очнулся. Что это было за пробуждение! Но мы должны отвлечься от дядюшки. Пускай подумает о своих гадостях, если может, а мы займемся вещами поважнее.
Земляничка с Дигори на спине скакала все дальше, покуда голоса других зверей совсем не стихли. Аслан и несколько его помощников были уже совсем рядом. Дигори не посмел бы прервать их торжественное совещание, но этого ему делать и не пришлось. Стоило Аслану что-то промолвить, как и слон, и вороны, и все остальные отошли в сторонку. Спрыгнув с лошади, Дигори оказался лицом к лицу с Асланом. Признаться, он не ожидал, что лев будет таким огромным, таким прекрасным, таким ярко-золотистым и таким страшным. Мальчик даже не решался взглянуть ему в глаза.
— Простите… господин Лев… Аслан… сэр, — заикался Дигори, — вы не могли бы.. то есть, вас можно попросить дать мне какой-нибудь волшебный плод из этой страны, чтобы моя мама выздоровела?
Мальчик отчаянно надеялся, что лев сразу же скажет «Да», и очень боялся, что тот ответит «Нет». Но слова Аслана оказались совсем неожиданными.
— Вот мальчик, — Аслан глядел не на Дигори, а на своих советников, — тот самый мальчик, который это сделал.
«Ой, — подумал Дигори, — что же я такого наделал?»
— Сын Адама, — продолжал лев, по моей новой стране, по Нарнии, бродит злая волшебница. Расскажи этим добрым зверям, как она очутилась здесь.
В голове у Дигори мелькнул целый десяток оправданий, но ему хватило сообразительности сказать чистую правду.
— Это я ее привел, Аслан, — тихо ответил он.
— С какой целью?
— Я хотел отправить ее из моего мира в ее собственный. Я думал, что мы попадем в ее мир.
— Как же она оказалась в твоем мире, сын Адама?
— Ч-чародейством.
Лев молчал, и Дигори понял, что надо говорить дальше.
— Это все мой дядя, Аслан. Он отправил нас в другой мир своими волшебными кольцами, то есть, мне пришлось туда отправиться, потому что сначала там оказалась Полли, и она прицепилась к нам до тех пор, пока…
— Вы ее встретили? — Аслан говорил низким, почти угрожающим голосом, сделав ударение на последнем слове.
— Она проснулась, -Дигори выглядел совсем несчастным и сильно побледнел. — Это я ее разбудил. Потому что хотел узнать, что будет, если зазвонить в колокол. Полли не хотела, это я виноват, я с ней даже подрался… Я знаю, что зря. Наверное, меня заколдовала эта надпись под колоколом.
— Ты так думаешь? — голос льва был таким же низким и глубоким.
— Н-нет, — отвечал Дигори, — не думаю… я и тогда притворялся только.
В наступившем долгом молчании Дигори подумал, что он все испортил, и никакого лекарства для своей мамы теперь ему не дадут.
Когда лев заговорил снова, он обращался не к мальчику.
— Вот, друзья мои, — сказал он, — этому новому и чистому миру, который я подарил вам, еще нет семи часов от роду, а силы зла уже вступили в него, разбуженные и принесенные сыном Адама.
— Все звери, даже Земляничка, уставились на Дигори так, что ему захотелось провалиться сквозь землю. — Но не падайте духом. Одно зло дает начало другому, но случится это не скоро, и я постараюсь, чтобы самое худшее коснулось лишь меня самого. А тем временем давайте решим, что еще на многие столетия Нарния будет радостной страной в радостном мире. И раз уж потомки Адама принесли нам зло, пусть они помогут его остановить. Подойдите сюда.
Свои последние слова он обратил к Полли и извозчику, которые уже успели подойти к звериному совету. Полли, вся обратившись в зрение и слух, крепко сжимала руку извозчика. А тот, едва взглянув на льва, снял свою шляпу-котелок, без которой никто его раньше никогда не видел, и стал куда моложе и симпатичней — настоящий крестьянин, а не лондонский извозчик.
— Сын мой, — обратился к нему Аслан, — я давно знаю тебя. Знаешь ли ты меня?
— Нет, сэр, — отвечал извозчик. — Не могу сказать, что знаю. Однако, извините за любопытство, похоже, что мы все-таки где-то встречались.
— Хорошо, — отвечал лев. — Ты знаешь куда больше, чем тебе кажется, и со временем узнаешь меня еще лучше. По душе ли тебе этот край?
— Чудные места, сэр, — отвечал извозчик.
— Хочешь остаться здесь навсегда?
— Понимаете ли, сэр, я ведь человек женатый. Если б моя женушка очутилась тут, она, я полагаю, тоже ни за какие коврижки не вернулась бы в Лондон. Мы с ней оба деревенские, на самом-то деле.
Встряхнув своей мохнатой головой, Аслан раскрыл пасть и издал долгий звук на одной ноте — не слишком громкий, но исполненный силы. Услыхав его, Полли вся затрепетала, поняв, что лев призывает кого-то, и услышавший его не только захочет подчиниться, но и сможет — сколько бы миров и веков ни лежало между ним и Асланом. И потому девочка, хоть и удивилась, но не была по-настоящему потрясена, когда с ней рядом вдруг неизвестно откуда появилась молодая женщина с милым и честным лицом. Полли сразу поняла, что это жена извозчика, которую перенесли из нашего мира не какие-то хитрые волшебные кольца, а быстрая, простая и добрая сила, из тех,которые есть у вылетающей из гнезда птицы. Молодая женщина, видимо, только что стирала, потому что на ней был фартук, а на руках, обнаженных до локтей, засыхала мыльная пена. Будь у нее время облачиться в свои лучшие наряды и надеть воскресную шляпку с искусственными вишенками, она выглядела бы ужасно, но будничная одежда ей была к лицу.
Конечно, она подумала, что видит сон, и потому не кинулась к мужу спросить его, что с ними обоими приключилось. При виде льва, который по неизвестной причине совсем не испугал ее, а заставил женщину засомневаться, сон ли это, она сделала зверю книксен — в те годы многие деревенские барышни еще это умели, — а потом подошла к мужу, взяла его за руку и застенчиво огляделась.
— Дети мои, — сказал Аслан, глядя то на извозчика, то на его жену, — вы будете первыми королем и королевой Нарнии.
Извозчик в изумлении раскрыл рот, а жена его сильно покраснела.
— Вы будете править этими созданиями. Вы дадите им имена. Вы будете вершить справедливость в этом мире. Вы защитите их от врагов, когда те появятся. А они появятся, ибо в этот мир уже проникла злая колдунья.
Извозчик два или три раза прокашлялся.
— Вы уж простите, сэр, — начал он, — и душевное вам спасибо, от меня и от половины моей тоже, но я не тот парень, чтобы потянуть такое дело. Неученые мы.
— Что ж, — сказал Аслан, — ты умеешь работать лопатой и плугом? Ты умеешь возделывать землю, чтобы она приносила тебе пищу?
— Да, сэр, это мы умеем, воспитание у нас было такое.
— Ты сумеешь быть добрым и справедливым к этим созданиям? Помнить, что они не рабы, как неразумные звери в твоем мире, а говорящие звери, свободные существа?
— Это я понимаю, сэр, — отвечал извозчик, — я постараюсь их не обидеть. Попробую.
— А сможешь ты воспитать своих детей и внуков, чтобы они поступали так же?
— Попробую, сэр, непременно. Попробуем, Нелли?
— Сумеешь ты сделать так, чтобы твои дети и эти звери не делились на любимых и нелюбимых? И чтобы никто из них не властвовал над другими и не обижал их?
— Мне такие штуки всегда были не по душе, сэр. Честное слово. И любому, кого я за этим поймаю, здорово влетит. — Голос извозчика становился все медлительнее и глубже. Наверное, так он говорил, когда был мальчишкой в деревне, и еще не перенял хриплой городской скороговорки.
— И если враги пойдут на эту землю, — а они еще появятся — и если будет война, будешь ли ты первым, кто встанет на ее защиту и последним, кто отступит?
— Трудно сказать, сэр, — неторопливо отвечал извозчик, — надо попробовать. А вдруг струшу? До сих пор мне приходилось драться только кулаками. Но я попробую, и постараюсь лицом в грязь не ударить.
— Значит, — заключил Аслан, — ты умеешь все, что требуется от короля. Твою коронацию мы устроим. И будут благословенны и вы, и ваши дети, и ваши внуки. Одни будут королями Нарнии, другие — королями Архенландии, которая лежит за Южным хребтом. А ты дочка, — обратился он к Полли, простила своему другу то, что он натворил в зале со статуями, в покинутом дворце несчастного Чарна?
— Да, Аслан, мы уже помирились, — ответила Полли.
— Хорошо. Теперь займемся самим мальчиком.

Глава 12. ПРИКЛЮЧЕНИЯ ЗЕМЛЯНИЧКИ

Помалкивающий Дигори чувствовал себя неважно, и только надеялся, что в случае чего не разревется и вообще не опозорится.
— Сын Адама, — сказал Аслан, — готов ли ты искупить свою вину перед Нарнией, моей милой страной, перед которой ты согрешил в первый же день ее создания?
— Честно говоря, я не вижу способа как бы я мог это сделать,
— сказал Дигори. — Королева-то сбежала, так что…
— Я спросил, готов ли ты, — перебил его лев.
— Да, — отвечал Дигори. — На мгновение его охватил соблазн сказать что-то вроде того, что он поможет льву, если тот пообещает помочь его маме, но мальчик вовремя понял: лев не из тех, с кем можно торговаться. И однако, произнося свое «да», Дигори, конечно же, думал о маме, о своих надеждах, и о том, как они понемногу исчезают, и в горле у него появился комок, а на глазах слезы, так что он все-таки добавил, еле выговаривая слова:
— Только… только вы не могли бы.. как-нибудь, если можно… вы не могли бы помочь маме?
Впервые за весь разговор мальчик посмотрел не на тяжелые передние лапы льва, украшенные грозными когтями, а на его морду
— и в изумлении увидел, что лев успел наклониться к нему, и в глазах его стоят слезы — такие крупные и блестящие, что горе льва на миг показалось Дигори больше его собственного.
— Сынок, сынок, — сказал Аслан, — я же понимаю. Горе — могучая сила. Только мы с тобой в этой стране знаем, что это такое. Будем добры друг к другу. Но мне надо заботиться о сотнях грядущих лет для Нарнии. Злая колдунья, которую ты привел, еще вернется в эту страну. Может быть, это будет еще нескоро. Я хочу посадить в Нарнии дерево, к которому она не посмеет приблизиться. И дерево это будет долгие годы охранять Нарнию. Пусть земля эта узнает долгое солнечное утро перед тем, как над ней соберутся тучи. Ты должен достать мне семя, из которого вырастет это дерево.
— Хорошо, сэр. — Дигори не знал, как выполнить просьбу льва, но почему-то был уверен в своих силах. Аслан глубоко вздохнул, склонился еще ниже, поцеловал мальчика, и тот вдруг исполнился новой силы и отваги.
— Сынок, — сказал лев, я все тебе объясню. Повернись на запад и скажи мне, что ты видишь.
— Я вижу высокие горы, Аслан, — сказал Дигори, — и потоки, обрушивающиеся со скал. А за скалами я вижу зеленые лесистые холмы. А за холмами чернеет еще один горный хребет, а за ним — совсем далеко — громоздятся снежные горы, как на картинках про Альпы. А дальше уже нет ничего, кроме неба.
— Ты хорошо видишь, — сказал лев. — Нарния кончается там, где низвергается со скалы водопад. Миновав скалу, ты выйдешь из Нарнии и очутишься в диком Западном крае. Пройдя через горы, отыщи зеленую долину с голубым озером, окруженным ледяными пиками. В дальнем конце озера ты найдешь крутой зеленый холм, а на его вершине — сад, в середине которого растет дерево. Сорви с него яблоко и принеси мне.
— Хорошо, сэр, — снова сказал Дигори. У него не было ни малейшего понятия о том, как он заберется на скалу и пройдет через горы. Но говорить он об этом не стал, чтобы лев не подумал, что он пытается увильнуть от поручения. Впрочем, он все-таки добавил: — Я надеюсь, ты не слишком торопишься, Аслан. Я же не могу быстро обернуться. — Юный сын Адама, я помогу тебе,
— Аслан повернулся к лошади, которая все это время тихо стояла рядом, отгоняя хвостом мух и склонив голову набок, словно ей было не очень легко следить за разговором. — Послушай, лошадка, хочешь стать крылатой?
Вы бы видели, как Земляничка тряхнула гривой, как у нее расширились ноздри и как она топнула по земле задним копытом. Конечно, ей хотелось превратиться в крылатую лошадь! Но вслух она сказала только:
— Если хочешь, Аслан… если не шутишь…да и чем я заслужила? Я ведь лошадь не из самых умных.
— Будь крылатой, — проревел Аслан, — стань матерью всех крылатых коней и зовись отныне Стрелою.
Лошадь застеснялась, совсем как в те далекие жалкие годы, когда она таскала за собой карету. Потом, отступив назад, она отогнула шею назад, словно спину ей кусали мухи, и укушенное место чесалось. А потом — точь-в-точь как звери, появлявшиеся из земли — на спине у Стрелы прорезались крылья, которые росли и расправлялись, стали больше орлиных, шире лебединых, громаднее, чем крылья ангелов на церковных витражах. Перья на крыльях сияли медью и отливали красным деревом. Стрела широко взмахнула ими и взмыла в воздух. На высоте трехэтажного дома она ржала, трубила и всхрапывала, покуда, описав полный круг, не спустилась на землю сразу всеми четырьмя копытами. Вид у нее был удивленный, смущенный и празднично-радостный.
— Тебе нравится, Стрела?
— Очень нравится, Аслан, — отвечала лошадь.
— Ты отвезешь юного сына Адама в ту долину, о которой я говорил?
— Что? Прямо сейчас? — спросила Земляничка или, вернее, Стрела. — Ура! Усаживайся, мальчик! Я таких, как ты уже возила на спине. Давным-давно. На зеленых лугах, там, где был сахар.
— О чем вы там шепчетесь, дочери Евы? — Аслан внезапно обернулся к Полли и жене извозчика, которые, кажется, уже подружились.
— Простите, сэр, — сказала королева Елена (именно так теперь звали Нелли, жену доброго извозчика), по-моему, девочка тоже хочет полететь, если, конечно, это не слишком опасно.
— Что ты на это скажешь, Стрела? — спросил лев.
— Мне-то что, сэр, они оба совсем крошки, — отвечала лошадь.
— Лишь бы слон не захотел с ними покататься.
У слона такого желания не оказалось, так что новый король Нарнии помог детям усесться на лошадь: Дигори он бесцеремонно подтолкнул, а Полли поднял так бережно, будто она была фарфоровая. «Вот они, Земляничка, то есть, извини, Стрела. Можешь отправляться».
— Не залетай слишком высоко, — попросил Аслан. Не пытайся пролететь над вершинами ледяных гор. Лети лучше через долины, узнавай их сверху по зеленому цвету, и тогда отыщешь дорогу. А теперь благословляю вас в путь.
— Ой! -Дигори потянулся погладить лошадь по блестящей шее. — Ну и здорово, Стрелка! Держись за меня покрепче, Полли.
Вся Нарния вмиг провалилась куда-то вниз и закружилась, когда Стрела, словно гигантский голубь, принялась описывать круг перед тем, как отправиться в свой долгий полет на запад. Полли с трудом могла отыскать взглядом короля с королевой, и даже сам Аслан казался лишь ярко-желтым пятнышком на зеленой траве. Вскоре в лицо им ударил ветер и Стрела стала махать крыльями медленнее и равномерней.
Под ними расстилалась вся Нарния, в разноцветных пятнах лужаек, скал, вереска и деревьев. Река текла по этому краю, словно ртутная ленточка. Справа на севере, за вершинами холмов, дети уже различали огромную пустошь, полого поднимавшуюся до самого горизонта. А слева от них горы были куда выше, но там и сям между ними виднелись просветы, заросшие соснами, сквозь которые угадывались южные земли, далекие и голубые.
— Наверное, там и есть эта Архенландия, — сказала Полли.
— Наверно, — отвечал Дигори, — только ты посмотри вперед!
Перед ними выросла крутая стена горных утесов, и детей почти ослепил свет солнца, танцующий на водопаде. Это река, ревущая и блистающая, низвергалась здесь в Нарнию из далеких западных земель. Они летели уже так высоко, что грохот водопада казался им легким рокотом, а вершины скал все еще были выше Стрелы и ее седоков.
— Тут придется полавировать, — сказала лошадь. — Держитесь покрепче.
Стрела полетела зигзагами, с каждым поворотом забираясь выше и выше. Воздух становился все холоднее. Снизу доносился клекот орлов.
— Смотри, посмотри назад, Дигори! — воскликнула Полли.
Сзади расстилалась вся долина Нарнии, у горизонта на востоке достигая сверкающего моря. Они забрались уже так высоко, что видели за северной пустошью горы, казавшиеся совсем крошечными, а на юге, — равнину, похожую на песчаную пустыню.
— Хорошо бы узнать, что это за места, — сказал Дигори.
— Неоткуда и не от кого, — сказала Полли. — Там ни души нет, в этих местах, и не происходит ничего. Миру-то этому всего день от роду.
— Погоди, — сказал Дигори. — И люди туда еще попадут, и историю этих мест когда-нибудь напишут.
— Хорошо, что не сейчас, — хмыкнула Полли. — Кто бы ее учил, эту историю, со всеми датами и битвами.
Они уже пролетали над вершинами скал, и через несколько минут долина Нарнии уже исчезла из виду. Теперь под ними лежали крутые горы, темные леса, да струилась река, вдоль которой летела Стрела. Главные хребты все еще маячили впереди, где мало что можно было увидать из-за бьющего в глаза солнца. По мере того, как оно опускалось все ниже и ниже, все небо на западе превращалось в гигантскую печь, наполненную расплавленным золотом, — и горный пик, за которым солнце, наконец, село, так контрастно выделялся в этом свете, будто был сделан из картона.
— А здесь холодновато, — сказала Полли.
— И крылья у меня начинают уставать, — поддержала лошадь, а никакой долины с озером не видно. Давайте-ка спустимся и найдем приличный пятачок для ночлега, а? Нам уже никуда сегодня не добраться.
— Точно, сказал Дигори, — и поужинать бы тоже неплохо.
Стрела начала снижаться. Ближе к земле, в окружении холмов, воздух был куда теплее, и после многих часов тишины, нарушаемой лишь хлопанием лошадиных крыльев, Полли и Дигори с радостью услыхали знакомые земные звуки: бормотание речки на ее каменном ложе, да шелест ветвей под легким ветерком. До них донесся запах прогретой солнцем земли, травы, цветов — и, наконец, Стрела приземлилась. Дигори, спрыгнув вниз, подал руку Полли. Оба они с удовольствием разминали затекшие ноги.
Долина, в которую они спустились, лежала в самом сердце гор. Снежные вершины, розовеющие в отраженном закатном свете, громоздились со всех сторон.
— Я ужасно голодный, — сказал Дигори.
— Что ж, угощайся, — Стрела отправила в рот огромный пучок травы и, не переставая жевать, подняла голову. Стебли травы торчали по обеим сторонам ее морды, словно зеленые усы. — Давайте, ребята! Не стесняйтесь. Тут на всех хватит.
— Мы же не едим травы, — обиделся Дигори.
— Хм, хм, — отвечала лошадь, продолжая поглощать свой ужин. — Тогда… хм, честное слово, не знаю. И трава, между прочим, потрясающая.
Полли и Дигори с грустью друг на друга посмотрели.
— Между прочим, — сказал мальчик, — кое-кто мог бы и позаботиться о том, чтобы мы тут не сидели голодные.
— Аслан бы позаботился, надо было только попросить, — заметила лошадь.
— А сам он не мог догадаться? — спросила Полли.
— Без всякого сомнения, — согласилась сытая Стрела. — Мне только кажется, что он любит, когда его просят.
— И что же нам, спрашивается, теперь делать? — спросил Дигори.
— Откуда мне-то знать? — удивилась лошадь. — Лучше попробуйте травку. Она вкуснее, чем вы думаете.
— Что за глупости! — Полли притопнула ногой от возмущения. Будто тебе неизвестно, что люди не едят травы. Ты же не ешь бараньих котлет.
— Полли! Молчи про котлеты и все прочее, ладно? У меня от таких разговоров еще хуже живот сводит.
И он предложил девочке отправиться домой с помощью волшебных колец, чтобы там поужинать. Сам-то он не мог к ней присоединиться, потому что, во-первых, обещал Аслану выполнить поручение, а во-вторых, появившись дома, мог там застрять. Но Полли отказалась покидать его, и мальчик сказал, что это действительно по-товарищески.
— Слушай, — вспомнила девочка, — а ведь у меня в кармане до сих пор остатки от того пакета с ирисками. Все-таки лучше, чем ничего.
— Куда лучше. Только не дотронься до колечек, когда будешь шарить у себя в кармане, ладно?
С этой трудной и тонкой задачей Полли в конце концов справилась. Бумажный пакетик оказался размокшим и липким, так что детям пришлось скорее отдирать бумагу от ирисок, чем наоборот. Иные взрослые — вы же знаете, какие они в таких случаях бывают зануды — предпочли бы, верно, вовсе обойтись без ужина, чем есть эти ириски. Было их девять штук, и Дигори пришла в голову гениальная идея съесть по четыре, а оставшуюся посадить в землю, потому что «если уж обломок фонарного столба вырос тут в маленький фонарь, то почему бы из одной ириски не вырасти целому конфетному дереву?» Так что они выкопали в земле ямку и посадили туда ириску, а потом съели оставшиеся, пытаясь растянуть это удовольствие. Нет, неважная была трапеза, даже со всеми остатками пакета, которые они в конце концов съели тоже.
Покончив со своим замечательным ужином, Стрела легла на землю, а дети, подойдя к ней, уселись по сторонам, прислонившись к теплому лошадиному телу. Когда добрая лошадь укрыла Полли и Дигори своими крыльями, им стало совсем уютно. Под восходящими звездами этого молодого мира они говорили обо всем, и, конечно, о том, как Дигори надеялся получить лекарство для мамы, а взамен его послали в этот поход. И еще они повторили друг другу приметы, по которым должны были узнать место своего назначения — голубое озеро, и гору с садом на вершине. Голоса их мало-помалу становились тише, и дети уже почти засыпали, когда Полли вдруг привстала:
— Ой, слышите?
Все стали изо всех сил прислушиваться.
— Наверное, ветер шумит в деревьях, — сказал наконец Дигори.
— Я не очень уверена, — сказала лошадь. — Впрочем… погодите! Опять.
Клянусь Асланом, что это такое?
Стрела с большим шумом вскочила на ноги; что до Полли и Дигори, то они вскочили еще раньше. Все они принялись осматривать место своего ночлега, раздвигать ветки, залезать в кусты. Полли один раз совершенно точно померещилась чья-то высокая темная фигура, ускользающая в западном направлении. Но поймать им никого не удалось, и в конце концов Стрела улеглась обратно, а дети снова устроились у нее под крыльями и мгновенно заснули. Лошадь не не спала еще долго, шевеля ушами в темноте, и иногда вздрагивая, будто на нее садились мухи, но в конце концов заснула тоже.

Глава 13. НЕЖДАННАЯ ВСТРЕЧА

— Вставай, Дигори, вставай, Стрелка! — раздался голос Полли.
— Из нашей ириски правда выросло конфетное дерево! А погода какая!
Сквозь лес струились низкие лучи утреннего солнца, трава была вся серая от росы, а паутинки сияли, словно серебро. Прямо за ними росло небольшое дерево с очень темной корой, размером примерно с яблоню. Листья у него были серебристо-белые, как у ковыля, а между ними виднелись плоды, напоминавшие обыкновенные финики.
— Ура! — закричал Дигори. — Только я сначала попью.
Он пробежал через цветущую лужайку к реке. Вам когда-нибудь Наконец Полли и Дигори принялись за работу. Плоды конфетного дерева были даже вкуснее, чем простые ириски, мягче и сочнее. Собственно, это были фрукты, которые напоминали ириски. Стрела тоже прекрасно позавтракала. Попробовав один из плодов, она заявила, что ей нравится, но все-таки в такой час она предпочитает траву. После этого дети не без труда забрались к ней на спину и продолжили свое путешествие.
Оно казалось им еще чудеснее, чем накануне. Все чувствовали себя свежее, солнце светило им не в глаза, а в спину, не мешая разглядывать лежащие внизу красоты. Повсюду вокруг лежали горы, с вершинами, покрытыми снегом. Далеко внизу зеленели долины, синели ручьи, стекавшие с ледников в главную реку, и все это было похоже на драгоценную корону. Эта часть полета оказалась, правда, куда короче, чем им бы хотелось. Вскоре до них донесся незнакомый запах."Что это?» — заговорили они. «Откуда? Чувствуете?» Так могли бы пахнуть самые замечательные плоды и цветы в мире. Запах этот, сильный и какой-то золотистый, доносился откуда-то спереди.
— Это из той долины с озером, — предположила Стрела.
— Точно, — отвечал Дигори, — смотрите! Вон зеленая гора в дальнем конце озера. И смотрите, какая вода голубая!
— Это и есть то самое место! — воскликнули все трое.
Стрела широкими кругами спускалась все ниже. Впереди высились снежные пики, а воздух теплел, становился таким нежным и сладостным, что хотелось плакать. Лошадь парила с распростертыми крыльями совсем близко к земле, вытянув ноги, чтобы приготовиться к приземлению.Вдруг на них резко надвинулся зеленый склон, и лошадь приземлилась — не вполне мягко, так что дети скатились у нее со спины и очутились на теплой траве. Никто не ушибся, только оба они слегка задыхались от волнения.
До вершины горы оставалась примерно четверть ее высоты, и дети сразу принялись карабкаться вверх по склону. (Между прочим, им это вряд ли удалось бы, если б Стрела со своими крыльями не приходила иногда на помощь — то подталкивая, то помогая удержать равновесие.) Вершину горы окружала земляная стена, а за ней росли раскидистые деревья. Листья на ветках, нависавших над стеною, под порывами ветерка отливали серебром и синью. Путникам пришлось обойти почти всю стену, покуда они не обнаружили в ней ворот; высокие золотые ворота были обращены на восток. Они были наглухо закрыты.
До этого момента, мне кажется, Полли и лошадь намеревались войти в сад вместе с Дигори. Но при виде ворот им сразу расхотелось. Место это выглядело удивительно негостеприимным. Только круглый дурак зашел бы туда просто так, без поручения. Дигори сразу же понял, что остальные и не захотят войти с ним в сад, и не смогут. Так что к воротам он подошел один.
Приблизившись к ним вплотную, мальчик увидал сделанную на золоте примерно такую надпись серебряными буквами:
Ты, что стоишь у золотых ворот, Пройди сквозь них, сорви заветный плод.
Но коль его другим не отнесешь, Страсть утолишь и муку обретешь.
— Но коль его другим не отнесешь, — повторил Дигори. — Именно с этим я сюда и явился. Надо полагать, что мне самому его есть не стоит. Не пойму, что за чушь в последней строчке. Пройди сквозь них, сквозь ворота, то есть. Естественно, не через стену же лезть, если ворота открыты. Только как же, спрашивается, их открыть? — Он прикоснулся к воротам и они тут же распахнулись внутрь, повернувшись на своих петлях совершенно бесшумно.
Теперь, когда Дигори увидел этот сад, он показался ему еще негостеприимнее. Озираясь, он весьма торжественно прошел сквозь ворота. Вокруг стояла тишина, даже фонтан, бьющий в центре сада, журчал совсем слабо. Дигори чувствовал все тот же дивный запах. Казалось, это было место, где жило счастье, но не было беззаботности. Нужное дерево он сразу узнал: во-первых, оно росло в самой середине сада, а во-вторых, было сплошь увешано большими серебряными яблоками. Яблоки отбрасывали блики, игравшие на траве, особенно яркие там, куда не попадало солнце. Пройдя прямо к дереву, он сорвал яблоко и положил его в нагрудный карман своей школьной курточки. Однако он не удержался и сначала осмотрел яблоко, а потом и понюхал его.
Сделал он это совершенно напрасно. Ему немедленно показалось, что он умирает от голода и жажды, и жутко захотелось попробовать яблоко. Он быстро запихал его в карман, но на дереве сияли еще сотни других. Почему нельзя было попробовать хоть одно? В конце концов, думал он, надпись на воротах — не обязательно приказ. Наверное, это просто совет. А кто слушается советов? И даже если надпись — приказ, разве он нарушит его, если съест яблоко? Он ведь уже сорвал одно для других.
Размышляя таким образом, он поглядел наверх, сквозь ветки дерева. На ветке прямо у него над головой тихо сидела поразительной красоты птица, казавшаяся почти спящей. Во всяком случае, только один глаз у нее был приоткрыт, да и то слегка. Размером она была с крупного орла: желтогрудая, красноголовая, с фиолетовым хвостом.
«Вот каким осторожным надо быть в этих волшебных местах, — рассказывал потом Дигори. — Никогда не знаешь, кто за тобой может подсматривать». Впрочем, мне кажется, что Дигори все равно бы не сорвал яблока для себя. В те времена всякие истины вроде «не укради» вбивали в головы мальчикам куда настойчивей, чем сейчас. Хотя, кто знает…
Дигори уже поворачивался, чтобы вернуться к воротам, когда вдруг обнаружил, порядком перепугавшись, что он тут не один. В нескольких шагах от мальчика стояла ведьма-королева, только что швырнувшая на землю огрызок яблока. Губы у нее были перемазаны соком, почему-то очень темным. Дигори сразу сообразил, что колдунья, вероятно, перелезла через стену, и начал смутно понимать последнюю строчку, насчет утоленной страсти и обретенной муки. Дело в том, что ведьма стояла с гордым, сильным, даже торжествующим видом, но лицо ее было мертвенно белым, словно соль.
Эта мысль заняла всего один миг, и Дигори тут же рванулся к воротам, а ведьма кинулась вслед. Ворота сразу закрылись за ним, но он обогнал королеву не намного. Он еще не успел подбежать к своим товарищам, выкрикивая: «Полли, Стрелка, скорее!», — как колдунья, не то перемахнув через стену, не то перелетев, уже снова настигала его.
— Стойте! — крикнул Дигори, обернувшись к ней, — Ни шагу, а то мы все исчезнем!
— Глупый мальчишка, — сказала ведьма. — Куда ты бежишь? Я тебе зла не сделаю. Если ты не остановишься, чтобы выслушать меня, то сильно потом пожалеешь. От тебя ускользнет неслыханное счастье.
— Слушать не хочу, — отвечал Дигори, — благодарю покорно.
Однако он все-таки остался стоять.
— Я о твоем поручении знаю, — продолжала ведьма. — Это я вчера пряталась в кустах и слышала все ваши разговоры. Ты сорвал яблоко, спрятал в карман и теперь отнесешь льву, чтобы он его съел. Простак, простак! Ты знаешь, что это за яблоко? Я тебе скажу. Это же яблоко молодости, плод вечной жизни! Я знаю, ибо я его отведала, и теперь чувствую, что никогда не состарюсь и не умру. Съешь его, мальчик, съешь, и мы оба будем жить вечно, и станем королем и королевой здешнего мира — а если захочешь вернуться в свой, — так твоего.
— Нет уж, спасибо, — сказал Дигори. — Вряд ли мне захочется жить, когда умрут все, кого я знаю. Уж лучше я проживу свой обычный срок, а потом отправлюсь на небо.

Предыдущая страница 4 Следующая страница


5 Клайв Стейплз Льюис

— А как же насчет твоей матери? Которую ты, по твоим словам, так обожаешь?
— При чем тут она? — сказал Дигори.
— Ты что, не понимаешь, что это яблоко ее мгновенно вылечит? Оно у тебя в кармане, мы с тобой тут одни, лев твой далеко. Призови свои чары, вернись домой, к постели матери, и дай ей откусить кусочек. Через пять минут лицо ее порозовеет. Она скажет тебе, что у нее больше ничего не болит. Потом — что к ней возвращаются силы. Потом она заснет. Ты подумай только, заснет, несколько часов проспит нормальным сном, без лекарств. А на следующий день все будут только и говорить о том, как она замечательно поправилась. Скоро она снова будет совершенно здорова. Все будет в порядке. Семья твоя снова станет счастливой. И ты будешь таким же, как твои сверстники.
Застонав, будто от боли, Дигори взялся рукой за голову. Он понял, что перед ним сейчас ужасный выбор.
— Ну что тебе, спрашивается, хорошего сделал этот лев? — сказала ведьма. — И что он сможет тебе сделать, когда ты вернешься в свой собственный мир? И что подумает твоя мать, если узнает, что ты мог ее спасти, мог утешить своего отца — и вместо этого выполнял поручения какого-то дикого зверя в чужом мире, до которого тебе нет никакого дела?
— Он… он не дикий зверь, — в горле у Дигори было совершенно сухо. — Он… я не знаю…
— Да он хуже зверя! — вскричала колдунья. — Смотри, во что он тебя превратил, какой ты стал бессердечный! Как все, кто его слушается. Жестокий, безжалостный мальчишка! Мать твоя умирает, а ты..
— Бросьте! — тем же голосом сказа Дигори. — Думаете, я сам не вижу? Но… я ему обещал.
— Ты сам не понимал, ,что ты ему обещал. И здесь некому тебе помешать.
— Маме бы самой это не понравилось, — Дигори с трудом подбирал слова, — она всегда меня учила, чтобы я держал слово и ничего не воровал… и вообще. Будь она здесь, она бы мне сама велела вас не слушаться.
— Так она же никогда не узнает! — Трудно было представить, что ведьма способна говорить таким сладким голосом. — Ты ей не обязан говорить, где достал яблоко. И папе не говори. Никто в вашем мире никогда ничего об этой истории не узнает. И девчонку ты с собой обратно брать не обязан.
Тут-то ведьма и сделала непоправимую ошибку. Конечно, Дигори знал, что Полли может вернуться и сама, но колдунье-то это было неизвестно. А сама мысль о том, чтобы бросить Полли здесь, была такой мерзкой, что и все остальные слова ведьмы сразу показались Дигори фальшивыми и гнусными. Как ни худо было Дигори, голова его вдруг прояснилась.
— Слушайте, а вам-то какое до всего этого дело? — сказал он гораздо громче и отчетливей, чем раньше. — С чего это вас так моя мама разволновала? Что вам вообще нужно?
— Отлично, Дигори! — прошептала Полли ему на ухо. — Скорей! Побежали! — Она не отважилась ничего сказать, пока ее друг разговаривал с колдуньей. Ведь это не у нее умирала мама.
— Ну, вперед! — Дигори помог девочке забраться на Стрелу и залез вслед за нею. Лошадь расправила крылья.
— Ну и бегите, глупцы! — крикнула колдунья. — Ты еще вспомнишь обо мне, несчастный, когда станешь умирающим стариком, когда вспомнишь, как отказался от вечной молодости! Другого яблока тебе никто не даст! Они были уже так высоко, что слов колдуньи почти не услыхали. А сама она, не тратя попусту времени, направилась по склону горы куда-то на север.
Они вышли в путь рано утром, а приключение в саду заняло не так много времени, так что и Стрела, и Полли надеялись засветло вернуться в Нарнию. Дигори всю дорогу молчал, а его друзья стеснялись заговорить с ним. Мальчик грустил, и порою сомневался, правильно ли поступил. Но стоило ему вспомнить слезы Аслана — и сомнения отступали прочь.
Весь день Стрела мерно махала своими неутомимыми крыльями. Они летели вдоль реки на восток, потом сквозь горы и над дикими лесистыми холмами, потом над величественным водопадом, покуда не начали спускаться туда, где на леса Нарнии падала тень могучей горной гряды, туда, где Стрела наконец увидела под алым закатным небом толпу созданий, собравшихся у реки, и среди них — Аслана. Спланировав вниз, лошадь расставила копыта, сложила крылья и мягко коснулась земли. Дети спрыгнули вниз, и Дигори увидел, как звери, карлики, сатиры, нимфы и другие создания расступаются перед ним. Он прошел прямо к Аслану, протянул ему яблоко и сказал:
— Я принес вам то, что вы просили, сэр.

Глава 14. КАК САЖАЛИ ДЕРЕВО

— Хорошо, — сказал Аслан голосом, от которого содрогнулась земля. Дигори сразу понял, что все жители Нарнии слышали эти слова, и теперь будут передавать их своим детям век за веком, быть может даже — всегда. Но опасность зазнаться не грозила мальчику. Он совсем не думал о своих заслугах, когда стоял перед Асланом, и на этот раз мог глядеть ему прямо в глаза. О своих бедах он позабыл и ни о чем не тревожился.
— Хорошо, сын Адама, — повторил лев. — Ради этого плода ты алкал, и жаждал, и плакал. Ничья рука, кроме твоей, не может посадить семя дерева, которое будет защищать Нарнию. Брось яблоко к реке, туда, где мягкая почва.
Дигори послушался. Все стояли так тихо, что слышен был мягкий звук удара яблока о землю.
— И бросил ты хорошо, — сказал Аслан. — А теперь отправимся на коронацию Фрэнка, короля Нарнии, и королевы Елены.
Тут дети заметили извозчика и Нелли, одетых в причудливый и прекрасный наряд. Четыре карлика держали шлейф королевской мантии, и четыре феи — шлейф платья королевы. Головы их были обнажены, Елена распустила волосы и очень похорошела. Преобразила их, однако, не прическа и не одежда. Иными стали их лица, особенно у короля. Казалось, что вся хитрость, недоверчивость и сварливость, которых он набрался, когда был лондонским извозчиком, бесследно исчезли, уступив место его природной доброте и отваге. Может быть, это случилось благодаря воздуху юного мира, может быть — благодаря разговорам с Асланом, а вернее всего — по обеим причинам.
— Ну и ну! — шепнула Стрела Полли. — Хозяин-то мой изменился не меньше меня. Теперь он и вправду хозяин!
— Точно, — отвечала Полли, — только не жужжи мне в ухо, Стрелка. Щекотно!
— А теперь, — сказал Аслан, — давайте-ка разберемся с этими деревьями. Пусть кто-нибудь распутает им ветки.
Дигори увидел четыре близко растущих друг к другу дерева, ветки у которых были перепутаны, а кое-где и связаны, образуя нечто вроде клетки. Два слона пустили в дело хоботы, трое карликов — топорики, и вскоре зрителям явилось, во-первых, деревце, сделанное как бы из золота, во-вторых — похожее на него серебряное, а в-третьих — некий ужасно жалко выглядевший предмет, сгорбившийся между ними в своей перепачканной одежде.
— Ой! — прошептал Дигори. — Дядя Эндрью!
Чтобы все это объяснить, нам придется немножко вернуться назад. Как вы помните, звери пытались посадить дядю в землю и полить его. Когда вода привела его в чувство, он обнаружил, что по колени закопан в землю, совершенно мокр, и к тому же окружен чудовищной толпой диких зверей. Неудивительно, что он принялся кричать и стонать. С одной стороны, это было не так плохо, потому что все звери, не исключая даже и кабана, поняли, что имеют дело с живым существом, и выкопали его обратно. Брюки дядюшки к этому времени превратились в нечто неописуемое. Едва высвободив ноги, он попытался улизнуть, но слон тут же обхватил его хоботом и водворил на место. Звери хотели подождать Аслана, чтобы тот сказал, как распорядиться с дядюшкой. Так что они соорудили что-то вроде клетки вокруг него, а потом стали предлагать пленнику всевозможную еду.
Ослик просунул в клетку порядочный ворох чертополоха, однако дядюшке явно это блюдо не понравилось. Белки принялись обстреливать его пригоршнями орехов, но старый волшебник только прикрыл голову руками, уклоняясь от подарков. Целая стая птиц сновала взад-вперед, роняя в клетку дождевых червей. Особенно благородно поступил медведь, он принес дядюшке гнездо диких пчел, которое очень хотел бы съесть сам. Достойный зверь совершил большую ошибку. Когда он просовывал эту липкую массу, в которой еще были живые пчелы, сквозь отверстие в клетке, она ткнулась дядюшке Эндрью прямо в физиономию. Сам мишка вовсе бы не обиделся, если б кто-нибудь сунул ему под нос такой подарок, и потому несказанно удивился, когда дядя дернулся назад, поскользнулся и сел на землю. «Ничего, — сказал кабан, — ему в рот все-таки попало медку, это ему непременно пойдет на пользу». Звери начали привязываться к своему странному питомцу, и надеялись, что Аслан позволит им держать его у себя. Самые умные уже понимали, что не все звуки, издаваемые зверьком, бессмысленны. Они назвали его Брэнди, потому что это сочетание звуков он издавал особенно часто.
В конце концов им пришлось на всю ночь оставить его в покое. Аслан весь день беседовал с королем и королевой, занимался и другими делами; потому не смог заняться «бедным старым Брэнди». На ужин ему хватило набросанных в клетку орехов, груш, яблок и бананов, но нельзя утверждать, что он провел приятную ночь.
— Приведите это создание, — велел Аслан. Подняв дядю Эндрью хоботом, один из слонов положил дядюшку у самых ног льва. Дядя не мог шевельнуться от страха.
— Пожалуйста, Аслан, — сказала Полли, — успокойте его как-нибудь, чтобы он перестал пугаться! И скажите ему что-нибудь такое, чтобы ему расхотелось сюда снова попадать, ладно?
— Думаешь, ему хочется? — спросил лев.
— Может, и нет, — отвечала Полли, — но он может кого-нибудь сюда послать. Он так взбудоражился, когда увидел столб, выросший из той железки, что теперь думает…
— Он заблуждается, дитя, — сказал лев. — Этот мир кипит сейчас жизнью, потому что песня, которой я вызвал его к жизни, еще висит в воздухе и отзывается в земле. Скоро это кончится. Но я не могу поговорить с этим старым грешником, не могу утешить его — ибо он не хочет понимать моих слов, а вместо них слышит только рев и рычание. О дети Адама! как умеете вы защищаться от всего, что может принести вам добро! Но я поднесу ему тот единственный дар, который он еще может принять.
Печально опустив свою огромную голову, лев дунул в лицо перепуганному чародею.
— Спи, — сказал он. — Спи, отгородись на несколько часов от всех бед, которые ты накликал на свою голову.
Дядя Эндрью тут же закрыл глаза и повернулся набок, а дыхание его стало ровным.
— Отнесите его в сторонку, — сказал Аслан. — А теперь пускай карлики покажут нам, какие они кузнецы. Сделайте короны для короля и королевы!
Невообразимая толпа карликов ринулась к золотому деревцу, во мгновение ока оборвала с него все листья и даже обломала некоторые ветки. Дети увидели, что деревце и впрямь было из самого настоящего золота. Конечно, оно выросло из тех полусоверенов, которые вывалились из карманов дядюшки Эндрью, когда его перевернули вверх ногами. Точно так же и серебряное деревце выросло из монеток по полкроны. Невесть откуда карлики притащили валежник для костра, маленькую наковальню, кузнечные меха, молоточки и щипцы. Через минуту — карлики любили свое ремесло! — уже пылал огонь, рычали меха, плавилось золото, стрекотали молоточки. Два крота, — Аслан отрядил их еще с утра на поиски — положили на траву кучу драгоценных камней. Под умными пальцами маленьких кузнецов быстро возникли короны — не уродливые, тяжелые головные уборы европейских монархов, а легкие, изящные, дивно изогнутые обручи, которые можно было бы носить просто для красоты. Фрэнку предназначалась корона с рубинами, а Елене — с изумрудами.
Когда короны остудили в речке, Фрэнк и Елена встали перед львом на колени, и он возложил их им на головы
— Встаньте, король и королева Нарнии, отец и мать многих королей, что будут править Нарнией, и Островами, и Архенландией! Будьте справедливы, милосердны и отважны. Благословляю вас.
Поднялся радостный крик. Кто трубил, кто ржал, кто блеял, кто хлопал крыльями — а королевская чета стояла торжественно, в благородной застенчивости. Дигори еще кричал «Ура!», когда услыхал рядом глубокий голос Аслана.
— Смотрите!
Обернувшись, все в толпе издали вздох удивления и восхищения. Чуть поодаль, возвышаясь над их головами, стояло дерево, которого только что там не было. Оно выросло беззвучно и стремительно, как поднимается флаг на мачте, покуда народ был поглощен коронацией. От его развесистых ветвей, казалось, исходит не тень, а свет, и под каждым листом сияли, словно звезды серебряные яблоки. Но еще прекрасней, чем вид дерева, был струящийся от него аромат, заставлявший забыть обо всем на свете.
— Сын Адама, — сказал Аслан, — ты хорошо сделал свое дело. А вы, нарнийцы, как зеницу ока берегите это дерево, ибо оно будет охранять вас. Колдунья, о которой я рассказал вам, бежала далеко, на север вашего мира, и будет там совершенствовать свое черное волшебство. Но пока растет это дерево, она не сможет явиться в Нарнию. Ибо благоухание его, дарующее вам радость, здоровье и жизнь, сулит ей гибель, ужас и отчаяние.
Все торжественно глядели на дерево, когда вдруг Аслан, сверкнув золотой гривой, повернулся к детям, застав их за перешептыванием и переглядыванием.
— В чем дело, дети?
— Ой… Аслан… сэр.., — Дигори густо покраснел. — Я забыл вам сказать. Ведьма съела одно такое яблоко. Такое же, как я посадил. — Он замялся, и Полли договорила за него, потому что меньше, чем Дигори, боялась показаться глупой.
— Мы подумали, Аслан, что она, наверное, теперь не испугается запаха дерева.
— Почему ты так думаешь, дочь Евы?
— Она же одно съела.
— Дитя, — отвечал лев, вот почему она и будет теперь страшиться остальных плодов этого дерева. Так случается с каждым, кто срывает плоды в неположенное время и не так, как следует. Плод кажется им вкусным, но потом они всю жизнь жалеют.
— Вот как, — сказала Полли. — Наверно, раз она его как-то не так сорвала, то оно на нее и не подействует. В смысле, она не будет вечно молодой и все такое?
— Увы, — покачал головой Аслан, — будет. Любая вещь поступает согласно своей природе. Она утолила желание сердца, ваша ведьма. Словно богиня, она будет обладать неистощимой силой и вечной жизнью. Но что есть вечная жизнь для этого сердца? Это лишь вечные беды, и она уже чувствует это. Каждый получает, что хочет, но не каждый радуется этому.
— Я… я сам чуть не съел одно, — сказал Дигори. — Я бы тогда тоже…
— Да, дитя мое. Плод непременно дает бессмертие и силу, но никогда не дает счастья, если его сорвали по собственной воле. Если б кто-то из нарнийцев сам посадил бы тут украденное яблоко, из него тоже выросло бы дерево, защищающее страну — но она просто стала бы жестокой и сильной державой, как Чарн, а не добрым краем, каким я ее создал. Ведь колдунья еще что-то уговаривала тебя сделать, правда?
— Да, Аслан. Она подбивала меня взять яблоко для мамы.
— И оно бы исцелило ее, только ни ты, ни она не были бы этому рады. Пришел бы день, когда вы оба вспомнили бы об этом яблоке и сказали, что лучше бы твоей маме было умереть, чем получить такое исцеление.
Дигори молчал. Его душили слезы. Он думал, что ему уже не спасти маму, однако верил льву, и знал теперь, что есть на свете вещи пострашнее смерти. Но Аслан заговорил снова, на этот раз — почти шепотом.
— Вот что случилось бы, дитя, если бы ты украл яблоко. Но ты устоял, и теперь случится другое. То, что я дам тебе, принесет вам радость. В твоем мире оно не даст вечной жизни, но исцелит твою маму. Ступай, сорви яблоко.
Дигори на секунду остолбенел, словно весь мир на его глазах перевернулся. Медленно, как во сне, он направился к дереву, под одобрительные возгласы королевской четы и всех созданий. Сорвав яблоко, он сунул его в карман и вернулся к Аслану.
— Можно, мы пойдем домой? — спросил он, забыв сказать спасибо. Но Аслан его понял.

Глава 15. КАК КОНЧИЛАСЬ ЭТА ПОВЕСТЬ И НАЧАЛИСЬ ВСЕ ОСТАЛЬНЫЕ

— Когда рядом я, вам не нужны кольца, — услыхали дети голос Аслана. Замерев, они огляделись и увидали, что снова стоят в Лесу Между Мирами. Дядя дремал на траве, а рядом с ними стоял лев.
— Вам пора домой, — сказал он, — только сначала я должен вам кое-что сказать. Одна вещь будет предупреждением, а другая — приказом. Смотрите. Они увидели в земле заросшую травой ямку, теплую и сухую.
— В прошлый раз, когда вы здесь были, тут был пруд, через который вы попали в мир, где умирающее солнце сияло над развалинами Чарна. Пруда больше нет. Нет и того мира, словно никогда не было. Да помнит об этом племя Адама и Евы
— Хорошо, Аслан, — хором ответили дети, а Полли добавила: — Мы ведь не такие скверные, как они, правда?
— Еще не такие, дочь Евы, — сказал лев, — пока еще нет. Но вы становитесь все хуже. Кто знает, не найдет ли кто-то из вашего мира такой же ужасной тайны, как Недоброе Слово, чтобы уничтожить все живое на земле. Скоро, очень скоро, до того, как вы состаритесь, тираны встанут у власти великих держав вашего мира, — тираны, которым радость, милосердие и справедливость будут так же безразличны, как императрице Джадис. Помните об этом и берегитесь. Вот мое предупреждение. Теперь приказ. Как можно скорее отберите у вашего дяди волшебные кольца и заройте их поглубже, чтобы никто больше не смог ими воспользоваться.
Покуда лев говорил, дети глядели ему прямо в лицо, и вдруг — ни Полли, ни Дигори так и не поняли, как это случилось, — оно превратилось в сияющее золотое море, в которое они погрузились, окруженные любовью и могучей силой, и они почувствовали такое блаженство, словно никогда до этого не знали ни счастья, ни мудрости, ни доброты, ни вообще жизни и пробуждения. Память об этом мгновении навсегда остались с ними, и до конца своих дней в минуты грусти, страха или гнева они вспоминали это золотое блаженство, и казалось, что оно и сейчас недалеко, чуть ли не за углом, — и душу их наполняла спокойная уверенность. А еще через минуту все трое — дядя Эндрью успел проснуться — уже оказались в шумном и душном Лондоне.
Они стояли на мостовой перед домом Кеттерли, и если бы не исчезли колдунья, извозчик и лошадь, все было бы точно так же, как перед путешествием. Все так же стоял фонарный столб без одной перекладины, все так же лежали на мостовой обломки кэба, и все так же вокруг них сгрудилась толпа. Все говорили по-прежнему; кое-кто склонился к оглушенному полисмену, и то и дело слышалось «Вроде очнулся!..», или «Ну как, старина, получше тебе?», или «Скорая помощь мигом приедет».
— Ничего себе! — поразился Дигори. — Здесь, кажется, и секунды не прошло!
Большинство зевак озиралось в поисках Джадис и лошади. Детей никто даже не заметил — ни тогда, ни сейчас. Что же до дядюшки Эндрью, то одежда его была в столь плачевном состоянии, а физиономия так основательно вымазана медом, что узнать его было просто невозможно. К счастью, дверь в дом была открыта, и служанка наблюдала из дверного проема за всей комедией — какой все-таки славный выдался ей денек! — так что дети без труда затащили дядюшку внутрь еще до того, как его успели бы заметить.
Когда он помчался вверх по лестнице, Полли и Дигори испугались, не торопится ли он припрятать оставшиеся кольца. Но беспокоились они зря. На уме у дядюшки была исключительно бутылка, стоявшая у него в гардеробе, так что он мгновенно исчез у себя в спальне и заперся на ключ, а когда вскоре появился снова, то уже надел халат и направился прямо в ванную.
— Ты достанешь остальные кольца, Полли? Я хочу к маме.
— Конечно. Пока, — Полли побежала на чердак.
Дигори остановился перевести дыхание, а потом тихо пошел в спальню к маме. Как всегда, она лежала на подушках с таким исхудалым бледным лицом, что при виде ее хотелось плакать. Дигори достал из кармана свое Яблоко Жизни.
Точно так же, как ведьма Джадис выглядела в нашем мире не так, как в своем собственном, изменило свой вид и яблоко из горного сада. В спальне, конечно же, было немало разноцветных вещей — покрывало на постели, обои, солнечный свет из окна, красивая голубая пижама матери Дигори. Но когда он достал яблоко, все эти цвета вдруг побледнели, и даже солнечный свет стал казаться выцветшим. Оно было такое яркое, что отбрасывало странные блики на потолок, и все, кроме яблока, теперь не стоило в этой комнате и взгляда. А запах от Яблока Молодости шел такой, словно кто-то приоткрыл окошко прямо на небеса.
— Ой, милый мой, какая прелесть, — сказала больная.
— Ты ведь съешь его, правда? Пожалуйста.
— Уж не знаю, что скажет доктор, — отвечала она, — но… кажется, я могла бы попробовать.
Дигори почистил яблоко, нарезал его и по кусочкам отдал ей. Не успела мама доесть, как улыбнулась и, откинув голову на подушку, заснула самым настоящим глубоким сном, без этих мерзких таблеток, без которых, как знал Дигори, она не могла прожить и дня. И он ясно увидел, что лицо ее переменилось. Наклонившись, Дигори поцеловал маму и украдкой выскользнул из комнаты. Сердце его колотилось, а в руке он сжимал сердцевинку яблока. До самого вечера, глядя на окружавшие его обыкновенные, ничуть не волшебные вещи, он то и дело терял надежду, но вдруг вспомнил лицо Аслана — и ободрился духом.
Вечером он зарыл сердцевинку на заднем дворе.
Наутро, когда со своим обычным визитом явился доктор, Дигори стал подслушивать его разговор с тетушкой Летти в гостиной.
— Мисс Кеттерли, — это самый поразительный случай за всю мою медицинскую практику. Это… это какое-то чудо. Я бы ничего не стал говорить мальчику, чтобы не будить в нем ложных надежд, однако, по моему мнению… — тут он перешел на шепот, Дигори ничего больше не услыхал.
После обеда он вышел в садик на заднем дворе и просвистел условный сигнал для Полли. Вчера ей так и не удалось выбраться из дома.
— Ну как? — Полли выглянула из-за стены — Как она?
— Я думаю… мне кажется, все в порядке, — сказал Дигори. — Только ты прости, я пока не хочу об этом говорить. А как кольца?
— Все у меня. Ты не бойся, я в перчатках. Давай их закопаем теперь.
— Давай. Я отметил место, где вчера закопал сердцевинку яблока.
Через неделю уже не было никаких сомнений в том, что мама Дигори пошла на поправку. Еще недели через две она смогла сидеть в саду, а через месяц весь дом Кеттерли неузнаваемо переменился. Тетушка Летти открывала окна, поднимала шторы, чтобы по просьбе сестры впустить в комнаты больше света, ставила всюду цветы, готовила вкусные блюда и даже позвала настройщика привести в порядок старое пианино, и мама пела под него, и так веселилась с Полли и Дигори, что тетушка твердила ей: «Мэйбл! Ты у нас самый главный ребенок!»
Вы знаете, что беда не приходит одна. Но и радости иногда приходят сразу друг за другом. Недель через шесть этой замечательной жизни пришло письмо от папы, из Индии. Скончался его двоюродный дед, старый мистер Керк, и папа вдруг разбогател. Теперь он мог бросить службу и навсегда вернуться в Англию. А огромное поместье, о котором Дигори всю жизнь слышал, но никогда не видел, станет теперь их домом, со всеми доспехами, конюшнями, теплицами, парком, виноградниками, лесами и даже горами. Дигори был совершенно уверен, что больше ему в жизни ничего не потребуется. Вот счастливый конец нашей истории. Но на прощание я расскажу вам кое-что еще, совсем немного.
Полли и Дигори навсегда подружились, и почти на каждые каникулы она приезжала к нему в поместье. Там она научилась кататься верхом, доить коров, плавать, печь хлеб и лазить по горам.
Звери в Нарнии жили мирно и радостно, и многие сотни лет их не тревожила ни ведьма Джадис, ни другие враги. Счастливо правили Нарнией король Фрэнк и королева Елена, и второй их сын стал королем Архенландии. Сыновья их женились на нимфах, дочери выходили замуж за речных и лесных богов. Фонарь, случайно посаженный ведьмой, день и ночь светился в нарнийском лесу, и место, где он стоял, стали звать Фонарным Пустырем. Когда много лет спустя в Нарнию из нашего мира пришла в снежную ночь другая девочка, она увидела этот свет. Между прочим, ее приключение связано с той историей, которую вы только что узнали.
Переезжая в поместье, семья Керков захватила с собой и дядюшку Эндрью. «Старика надо держать в узде, — сказал папа Дигори, — и хватит ему висеть на шее у бедной Летти». Дядя навсегда забросил чародейство. Урок пошел ему на пользу, и к старости он стал куда приятней и добрее, чем раньше. Но одно он любил: уводить гостей поодиночке в бильярдную и рассказывать им о даме королевского рода, которую он некогда возил по Лондону. «Вспыльчива она была невыносимо, — говаривал он, — но какая женщина, сэр, какая потрясающая женщина!»

Лев, колдунья и платяной шкаф

Глава 1. ЛЮСИ ЗАГЛЯДЫВАЕТ В ПЛАТЯНОЙ ШКАФ

Жили-были на свете четверо ребят, их звали Питер, Сьюзен, Эдмунд и Люси. В этой книжке рассказывается о том, что приключилось с ними во время войны, когда их вывезли из Лондона, чтобы они не пострадали из-за воздушных налетов. Их отправили к старику профессору, который жил в самом центре Англии, в десяти милях от ближайшей почты. У него никогда не было жены, и он жил в очень большом доме с экономкой и тремя служанками — Айви, Маргарет и Бетти (но они почти совсем не принимали участия в нашей истории). Профессор был старый-престарый, с взлохмаченными седыми волосами и взлохмаченной седой бородой почти до самых глаз. Вскоре ребята его полюбили, но в первый вечер, когда он вышел им навстречу к парадным дверям, он показался им очень чудным. Люси (самая младшая) даже немного его испугалась, а Эдмунд (следующий за Люси по возрасту) с трудом удержался от смеха — ему пришлось сделать вид, что он сморкается.
Когда они в тот вечер пожелали профессору спокойной ночи и поднялись наверх, в спальни, мальчики зашли в комнату девочек, чтобы поболтать обо всем, что они увидели за день.
— Нам здорово повезло, это факт, — сказал Питер. — Ну и заживем мы здесь! Сможем делать все, что душе угодно. Этот дедуля и слова нам не скажет.
— По-моему, он просто прелесть, — сказала Сьюзен.
— Замолчи! — сказал Эдмунд. Он устал, хотя делал вид, что нисколечко, а когда он уставал, он всегда был не в духе. — Перестань так говорить.
— Как так? — спросила Сьюзен, — И вообще, тебе пора спать.
— Воображаешь, что ты мама, — сказал Эдмунд. — Кто ты такая, чтобы указывать мне? Тебе самой пора спать.
— Лучше нам всем лечь, — сказала Люси. — Если нас услышат, нам попадет.
— Не попадет, — сказал Питер. — Говорю вам, это такой дом, где никто не станет смотреть, чем мы заняты. Да нас и не услышат. Отсюда до столовой не меньше десяти минут ходу по всяким лестницам и коридорам.
— Что это за шум? — спросила вдруг Люси. Она еще никогда не бывала в таком громадном доме, и при мысли о длиннющих коридорах с рядами дверей в пустые комнаты ей стало не по себе.
— Просто птица, глупая, — сказал Эдмунд.
— Это сова. — добавил Питер. — Тут должно водиться видимо-невидимо всяких птиц. Ну, я ложусь. Послушайте, давайте завтра пойдем на разведку. В таких местах, как здесь, можно много чего найти. Вы видели горы, когда мы ехали сюда? А лес? Тут, верно, и орлы водятся. И олени! А уж ястребы точно.
— И барсуки, — сказала Люси.
— И лисицы, — сказал Эдмунд.
— И кролики, — сказала Сьюзен.
Но когда наступило утро, оказалось, что идет дождь, да такой частый, что из окна не было видно ни гор, ни леса, даже ручья в саду и того не было видно.
— Ясное дело, без дождя нам не обойтись! — сказал Эдмунд. Они только что позавтракали вместе с профессором и поднялись наверх, в комнату, которую он им выделил для игр — длинную низкую комнату с двумя окнами в одной стене и двумя — в другой, напротив.
— Перестань ворчать, Эд, — сказала Сьюзен. — Спорю на что хочешь, через час прояснится. А пока тут есть приемник и куча книг. Чем плохо?
— Ну нет, — сказал Питер, — это занятие не для меня. Я пойду на разведку по дому.
Все согласились, что лучше игры не придумаешь. Так вот и начались их приключения. Дом был огромный — казалось, ему не будет конца — и в нем было полно самых необыкновенных уголков. Вначале двери, которые они приоткрывали, вели, как и следовало ожидать, в пустые спальни для гостей. Но вскоре ребята попали в длинную-предлинную комнату, увешанную картинами, где стояли рыцарские доспехи: за ней шла комната с зелеными портьерами, в углу которой они увидели арфу. Потом, спустившись на три ступеньки и поднявшись на пять, они очутились в небольшом зале с дверью на балкон; за залом шла анфилада комнат, все стены которых были уставлены шкафами с книгами — это были очень старые книги в тяжелых кожаных переплетах. А потом ребята заглянули в комнату, где стоял большой платяной шкаф. Вы, конечно, видели такие платяные шкафы с зеркальными дверцами. Больше в комнате ничего не было кроме высохшей синей мухи на подоконнике.
— Пусто, — сказал Питер, и они друг за другом вышли из комнаты… все, кроме Люси. Она решила попробовать, не откроется ли дверца шкафа, хотя была уверена, что он заперт. К ее удивлению, дверца сразу же распахнулась и оттуда выпали два шарика нафталина.
Люси заглянула внутрь. Там висело несколько длинных меховых шуб. Больше всего на свете Люси любила гладить мех. Она тут же влезла в шкаф и принялась тереться о мех лицом; дверцу она, конечно, оставила открытой — ведь она знала; нет ничего глупей, чем запереть самого себя в шкафу, Люси забралась поглубже и увидела, что за первым рядом шуб висит второй. В шкафу было темно, и, боясь удариться носом о заднюю стенку, она вытянула перед собой руки. Девочка сделала шаг, еще один и еще. Она ждала, что вот-вот упрется кончиками пальцев в деревянную стенку, но пальцы по-прежнему уходили в пустоту.
«Ну и огромный шкафище! — подумала Люси, раздвигая пушистые шубы и пробираясь все дальше и дальше. Тут под ногой у нее что-то хрустнуло. — Интересно, что это такое? — подумала она. — Еще один нафталиновый шарик?» Люси нагнулась и принялась шарить рукой. Но вместо гладкого-гладкого деревянного пола рука ее коснулась чего-то мягкого, рассыпающегося и очень-очень холодного.
— Как странно, — сказала она и сделала еще два шага вперед.
В следующую секунду она почувствовала, что ее лицо и руки упираются не в мягкие складки меха, а во что-то твердое, шершавое и даже колючее.
— Прямо как ветки дерева! — воскликнула Люси. И тут она заметила впереди свет, но не там, где должна была быть стенка шкафа, а далеко-далеко. Сверху падало что-то мягкое и холодное. Еще через мгновение она увидела, что стоит посреди леса, под ногами у нее снег, с ночного неба падают снежные хлопья.
Люси немного испугалась, но любопытство оказалось сильнее, чем страх. Она оглянулась через плечо: позади между темными стволами деревьев видна была раскрытая дверца шкафа и сквозь нее — комната, из которой она попала сюда (вы, конечно, помните, что Люси нарочно оставила дверцу открытой). Там, за шкафом, по-прежнему был день. «Я всегда смогу вернуться, если что-нибудь пойдет не так», — подумала Люси и двинулась вперед. «Хруп, хруп», — хрустел снег под ее ногами. Минут через десять она подошла к тому месту, откуда исходил свет. Перед ней был… фонарный столб. Люси вытаращила глаза. Почему посреди леса стоит фонарь? И что ей делать дальше? И тут она услышала легкое поскрипывание шагов. Шаги приближались. Прошло несколько секунд, из-за деревьев показалось и вступило в круг света от фонаря очень странное существо.
Ростом оно было чуть повыше Люси и держало над головой зонтик, белый от снега. Верхняя часть его тела была человеческой, а ноги, покрытые черной блестящей шерстью, были козлиные, с копытцами внизу. У него был также хвост, но Люси сперва этого не заметила, потому что хвост был аккуратно перекинут через руку — ту, в которой это существо держало зонт, — чтобы хвост не волочился по снегу. Вокруг шеи был обмотан толстый красный шарф, под цвет красноватой кожи. У него было странное, но очень славное личико с короткой острой бородкой и кудрявые волосы. По обе стороны лба из волос выглядывали рожки. В одной руке, как я уже сказал, оно держало зонтик, в другой — несло несколько пакетов, завернутых в оберточную бумагу. Пакеты, снег кругом — казалось, оно идет из магазина с рождественскими покупками. Это был фавн. При виде Люси он вздрогнул от неожиданности. Все пакеты попадали на землю.
— Батюшки! — воскликнул фавн.

Глава 2. ЧТО ЛЮСИ НАШЛА ПО ТУ СТОРОНУ ДВЕРЦЫ

— Здравствуйте, — сказала Люси. Но фавн был очень занят — он подбирал свои пакеты — и ничего ей не ответил. Собрав их все до единого, он поклонился Люси.
— Здравствуйте, здравствуйте, — сказал фавн. — Простите… Я не хочу быть чересчур любопытным… но я не ошибаюсь, вы — дочь Евы?
— Меня зовут Люси, — сказал она, не совсем понимая, что фавн имеет в виду.
— Но вы… простите меня… вы… как это называется… девочка? — спросил фавн.
— Конечно, я девочка, — сказала Люси.
— Другими словами, вы — настоящий человеческий Человек?
— Конечно, я человек, — сказала Люси, по-прежнему недоумевая.
— Разумеется, разумеется, — проговорил фавн. — Как глупо с моей стороны! Но я ни разу еще не встречал сына Адама или дочь Евы. Я в восторге. То есть… — Тут он замолк, словно чуть было не сказал нечаянно то, чего не следовало, но вовремя об этом вспомнил. — В восторге, в восторге! — повторил он. — Разрешите представиться. Меня зовут мистер Тамнус.
— Очень рада познакомиться, мистер Тамнус, — сказала Люси.
— Разрешите осведомиться, о Люси, дочь Евы, как вы попали в Нарнию?
— В Нарнию? Что это? — спросила Люси.
— Нарния — это страна, — сказал фавн, — где мы с вами сейчас находимся; все пространство между фонарным столбом и огромным замком Кэр-Паравел на восточном море. А вы… вы пришли из диких западных лесов?
— Я… я пришла через платяной шкаф из пустой комнаты…
— Ах, — сказал мистер Тамнус печально, — если бы я как следует учил географию в детстве, я бы, несомненно, все знал об этих неведомых странах. Теперь уже поздно.
— Но это вовсе не страны, — сказала Люси, едва удерживаясь от смеха. — Это в нескольких шагах отсюда… по крайней мере… не знаю. Там сейчас лето.
— Ну а здесь, в Нарнии, зима, — сказал мистер Тамнус, — и тянется она уже целую вечность. И мы оба простудимся, если будем стоять и беседовать тут, на снегу. Дочь Евы из далекой страны Пуста-Якомната, где царит вечное лето в светлом городе Платенашкаф, не хотите ли вы зайти ко мне и выпить со мной чашечку чаю?
— Большое спасибо, мистер Тамнус, — сказала Люси. — Но мне, пожалуй, пора домой.
— Я живу в двух шагах отсюда, — сказал фавн, — и у меня очень тепло… горит камин… и есть поджаренный хлеб… и сардины… и пирог.
— Вы очень любезны, — сказала Люси. — Но мне нельзя задерживаться надолго.
— Если вы возьмете меня под руку, о дочь Евы, — сказал мистер Тамнус, — я смогу держать зонтик над нами обоими. Нам сюда. Ну что же, пошли.
И Люси пустилась в путь по лесу под руку с фавном, словно была знакома с ним всю жизнь.
Вскоре почва у них под ногами стала неровная, там и тут торчали большие камни; путники то поднимались на холм, то спускались с холма. На дне небольшой лощины мистер Тамнус вдруг свернул в сторону, словно собирался пройти прямо сквозь скалу, но, подойдя к ней вплотную, Люси увидела, что они стоят у входа в пещеру. Когда они вошли, Люси даже зажмурилась — так ярко пылали дрова в камине. Мистер Тамнус нагнулся и, взяв начищенными щипцами головню, зажег лампу.
— Ну, теперь скоро, — сказал он и в тот же миг поставил на огонь чайник.
Люси не случалось еще видеть такого уютного местечка. Они находились в маленькой, сухой, чистой пещерке со стенами из красноватого камня. На полу лежал ковер, стояли два креслица («одно для меня, другое — для друга», — сказал мистер Тамнус), стол и кухонный буфет, над камином висел портрет старого фавна с седой бородой. В углу была дверь («наверно, в спальню мистера Тамнуса», — подумала Люси), рядом — полка с книгами. Пока мистер Тамнус накрыл на стол, Люси читала названия: «Жизнь и письма Силена», «Нимфы и их обычаи», «Исследование распространенных легенд», «Является ли Человек мифом».
— Милости просим, дочь Евы, — сказал фавн. Чего только не было на столе! И яйца всмятку — по яйцу для каждого из них, — и поджаренный хлеб, и сардины, и масло, и мед, и облитый сахарной глазурью пирог. А когда Люси устала есть, фавн начал рассказывать ей о жизни в лесу. Ну и удивительные это были истории! Он рассказывал ей о полуночных плясках, когда нимфы, живущие в колодцах, и дриады, живущие на деревьях, выходят, чтобы танцевать с фавнами; об охотах на белого, как молоко, оленя, который исполняет все твои желания, если тебе удается его поймать; о пирах и поисках сокровищ вместе с гномами под землей и о лете, когда лес стоит зеленый и к ним приезжает в гости на своем толстом осле старый Силен, а иногда сам Вакх, и тогда в реках вместо воды течет вино и в лесу неделя за неделей длится праздник.
— Только теперь у нас всегда зима, — печально добавил он. И чтобы приободриться, фавн вынул из футляра, который лежал на шкафчике, странную маленькую флейту, на вид сделанную из соломы, и принялся играть. Люси сразу захотелось смеяться и плакать, пуститься в пляс и уснуть — все в одно и то же время.
Прошел, видно, не один час, пока она очнулась и сказала:
— Ах, мистер Тамнус… мне так неприятно вас прерывать… и мне очень нравится мотив… но, право же, мне пора домой. Я ведь зашла всего на несколько минут.
— Теперь поздно об этом говорить, — промолвил фавн, кладя флейту и грустно покачивая головой.
— Поздно? — переспросила Люси и вскочила с места. Ей стало страшно. — Что вы этим хотите сказать? Мне нужно немедленно идти домой. Там все, наверно, беспокоятся. — Но тут же воскликнула: — Мистер Тамнус! Что с вами? — потому что карие глаза фавна наполнились слезами, затем слезы покатились у него по щекам, закапали с кончика носа, и наконец он закрыл лицо руками и заплакал в голос. — Мистер Тамнус! Мистер Тамнус! — страшно расстроившись, промолвила Люси.
— Не надо, не плачьте! Что случилось? Вам нехорошо? Миленький мистер Тамнус, скажите, пожалуйста, скажите: что с вами?
Но фавн продолжал рыдать так, словно у него разрывалось сердце. И даже когда Люси подошла к нему, и обняла его, и дала ему свой носовой платок, он не успокоился. Он только взял платок и тер им нос и глаза, выжимая его на пол обеими руками, когда он становился слишком мокрым, так что вскоре Люси оказалась в большой луже.
— Мистер Тамнус! — громко закричала Люси прямо в ухо фавну и потрясла его. — Пожалуйста, перестаньте. Сейчас же перестаньте. Как вам не стыдно, такой большой фавн! Ну почему, почему вы плачете?
— А-а-а! — ревел мистер Тамнус. — Я плачу, потому что я очень плохой фавн.
— Я вовсе не думаю, что вы плохой фавн, — сказала Люси. — Я думаю, что вы очень хороший фавн. Вы самый милый фавн, с каким я встречалась.
— А-а, вы бы так не говорили, если бы знали, — отвечал, всхлипывая, мистер Тамнус. — Нет, я плохой фавн. Такого плохого фавна не было на всем белом свете.
— Да что вы натворили? — спросила Люси.
— Мой батюшка… это его портрет там, над камином… он бы ни за что так не поступил…
— Как — так? — спросила Люси.
— Как я, — сказал фавн. — Пошел на службу к Белой Колдунье — вот что я сделал. Я на жалованье у Белой Колдуньи.
— Белой Колдуньи? Кто она такая?
— Она? Она та самая, у кого вся Нарния под башмаком. Та самая, из-за которой у нас вечная зима. Вечная зима, а Рождества и весны все нет и нет. Только подумайте!
— Ужасно! — сказала Люси. — Но вам-то она за что платит?
— Вот тут и есть самое плохое, — сказал мистер Тамнус с глубоким вздохом. — Я похититель детей, вот за что. Взгляните на меня, дочь Евы. Можно ли поверить, что я способен, повстречав в лесу бедного невинного ребенка, который не причинил мне никакого зла, притвориться, будто дружески к нему расположен, пригласить к себе в пещеру и усыпить своей флейтой — все ради того, чтобы отдать несчастного в руки Белой Колдуньи?
— Нет, — сказала Люси. — Я уверена, что вы не способны так поступить.
— Но я поступил так, — сказал фавн.
— Ну что ж, — отозвалась Люси, помедлив (она не хотела говорить неправду и вместе с тем не хотела быть очень уж суровой с ним), — что ж, это было нехорошо с вашей стороны. Но вы сожалеете о своем поступке, и я уверена, что больше вы так никогда не сделаете.
— О, дочь Евы, неужели вы не понимаете? — спросил фавн. — Я не когда-то раньше поступил так. Я делаю так сейчас, в этот самый миг.
— Что вы хотите сказать?! — вскричала Люси и побелела как полотно.
— Вы — тот самый ребенок, — проговорил мистер Тамнус. — Белая Колдунья мне приказала, если я вдруг увижу в лесу сына Адама или дочь Евы, поймать их и передать ей. А вы — первая, кого я встретил. Я притворился вашим другом и позвал к себе выпить чаю, и все это время я ждал, пока вы заснете, чтобы пойти и сказать обо всем ей.
— Ах, но вы же не скажете ей обо мне, мистер Тамнус! — воскликнула Люси.
— Ведь, правда, не скажете? Не надо, пожалуйста, не надо!
— А если я ей не скажу, — подхватил он, вновь принимаясь плакать. — она непременно об этом узнает. И велит отрубить мне хвост, отпилить рожки и выщипать бороду. Она взмахнет волшебной палочкой — и мои хорошенькие раздвоенные копытца превратятся в копытища, как у лошади. А если она особенно разозлится, она обратит меня в камень, и я сделаюсь статуей фавна и буду стоять в ее страшном замке до тех пор, пока все четыре трона в Кэр-Паравеле не окажутся заняты. А кто ведает, когда это случится и случится ли вообще.
— Мне очень жаль, мистер Тамнус, — сказала Люси, — но, пожалуйста, отпустите меня домой.
— Разумеется, отпущу, — сказал фавн. — Разумеется, я должен это сделать. Теперь мне это ясно. Я не знал, что такое Люди, пока не повстречал вас. Конечно, я не могу выдать вас Колдунье теперь, когда я с вами познакомился. Но нам надо скорее уходить. Я провожу вас до фонарного столба. Вы ведь найдете оттуда дорогу в Платенашкаф и Пуста-Якомнату?
— Конечно, найду, — сказала Люси.
— Надо идти как можно тише, — сказал мистер Тамнус. — Лес полон ее шпионов. Некоторые деревья и те на ее стороне.
Они даже не убрали со стола. Мистер Тамнус снова раскрыл зонтик, взял Люси под руку, и они вышли из пещеры наружу. Путь обратно был совсем не похож на путь в пещеру фавна: не обмениваясь ни словом, они крались под деревьями чуть не бегом. Мистер Тамнус выбирал самые темные местечки. Наконец они добрались до фонарного столба. Люси вздохнула с облегчением.
— Вы знаете отсюда дорогу, о дочь Евы? — спросил мистер Тамнус. — Люси вгляделась в темноту и увидела вдали, между стволами деревьев, светлое пятно.
— Да, — сказала она, — я вижу открытую дверцу платяного шкафа.
— Тогда бегите скорее домой, — сказал фавн, — и… вы… вы можете простить меня за то, что я собирался сделать?
— Ну, конечно же, — сказала Люси, горячо, от всего сердца пожимая ему руку. — И я надеюсь, у вас не будет из-за меня больших неприятностей.
— Счастливого пути, дочь Евы, — сказал он. — Можно я оставлю ваш платок себе на память?
— Пожалуйста, — сказала Люси и со всех ног помчалась к далекому пятну дневного света. Вскоре она почувствовала, что руки ее раздвигают не колючие ветки деревьев, а мягкие меховые шубы, что под ногами у нее не скрипучий снег, а деревянные планки, и вдруг — хлоп! — она очутилась в той самой пустой комнате, где начались ее приключения. Она крепко прикрыла дверцу шкафа и оглянулась вокруг, все еще не в силах перевести дыхание. По-прежнему шел дождь, в коридоре слышались голоса ее сестры и братьев.
— Я здесь! — закричала она. — Я здесь. Я вернулась. Все в порядке.

Глава 3. ЭДМУНД И ПЛАТЯНОЙ ШКАФ

Люси выбежала из пустой комнаты в коридор, где были все остальные.
— Все в порядке, — повторила она. — Я вернулась.
— О чем ты говоришь? — спросила Сьюзен. — Ничего не понимаю.
— Как о чем? — удивленно сказала Люси. — Разве вы не беспокоились, куда я пропала?
— Так ты пряталась, да? — сказал Питер. — Бедняжка Лу спряталась, и никто этого не заметил! В следующий раз прячься подольше, если хочешь, чтобы тебя начали искать.
— Но меня не было здесь много часов, — сказала Люси. Ребята вытаращили друг на друга глаза.
— Свихнулась! — проговорил Эдмунд, постукав себя пальцем по лбу. — Совсем свихнулась.
— Что ты хочешь сказать, Лу? — спросил Питер.
— То, что сказала, — ответила Люси. — Я влезла в шкаф сразу после завтрака, и меня не было здесь много часов подряд, и я пила чай в гостях, и со мной случились самые разные приключения.

Предыдущая страница 5 Следующая страница


Хроники Нарнии 6

— Не болтай глупости, Люси, — сказала Сьюзен. — Мы только что вышли из этой комнаты, а ты была там с нами вместе.
— Да она не болтает, — сказал Питер, — она просто придумала все для интереса, правда, Лу? А почему бы и нет?
— Нет, Питер, — сказала Люси. — Я ничего не сочинила. Это волшебный шкаф. Там внутри лес и идет снег. И там есть фавн и Колдунья, и страна называется Нарния. Пойди посмотри.
Ребята не знали, что и подумать, но Люси была в таком возбуждении, что они вернулись вместе с ней в пустую комнату. Она подбежала к шкафу, распахнула дверцу и крикнула:
— Скорей лезьте сюда и посмотрите своими глазами!
— Ну и глупышка, — сказала Сьюзен, засовывая голову в шкаф и раздвигая шубы. — Обыкновенный платяной шкаф. Погляди, вот его задняя стенка.
И тут все остальные заглянули в шкаф, и раздвинули шубы, и увидели — да Люси и сама ничего другого сейчас не видела — обыкновенный платяной шкаф. За шубами не было ни леса, ни снега — только задняя стенка и крючки на ней. Питер влез в шкаф и постучал по стенке костяшками пальцев, чтобы убедиться, что она сплошная.
— Хорошо ты нас разыграла, Люси, — проговорил он, вылезая из шкафа. — Выдумка что надо, ничего не скажешь. Мы чуть не поверили тебе.
— Но я ничего не выдумала, — возразила Люси. — Честное слово. Минуту назад здесь все было по-другому. Правда было, на самом деле.
— Хватит, Лу, — сказал Питер. — Не перегибай палку. Ты хорошо над нами пошутила, и хватит.
Люси вспыхнула, попыталась было что-то сказать, хотя сама толком не знала что, и разревелась.
Следующие несколько дней были печальными для Люси. Ей ничего не стоило помириться с остальными, надо было только согласиться, что она выдумала все для смеха. Но Люси была очень правдивая девочка, а сейчас она твердо знала, что она права, поэтому она никак не могла заставить себя отказаться от своих слов. А ее сестра и братья считали, что это ложь, причем глупая ложь, и Люси было очень обидно. Двое старших хотя бы не трогали ее, но Эдмунд бывал иногда порядочным злюкой, и на этот раз он показал себя во всей красе. Он дразнил Люси и приставал к ней, без конца спрашивая, не открыла ли она каких-нибудь стран в других платяных шкафах. И что еще обидней — если бы не ссора, она могла чудесно провести эти дни. Стояла прекрасная погода, ребята весь день были на воздухе. Они купались, ловили рыбу, лазали по деревьям и валялись на траве. Но Люси все было немило. Так продолжалось до первого дождливого дня.
Когда после обеда ребята увидели, что погода вряд ли изменится к лучшему, они решили играть в прятки. Водила Сьюзен, и, как только все разбежались в разные стороны, Люси пошла в пустую комнату, где стоял платяной шкаф. Она не собиралась прятаться в шкафу, она знала, что, если ее там найдут, остальные снова станут вспоминать эту злосчастную историю. Но ей очень хотелось еще разок заглянуть в шкаф, потому что к этому времени она и сама стала думать, уж не приснились ли ей фавн и Нарния.
Дом был такой большой и запутанный, в нем было столько укромных уголков, что она вполне могла глянуть одним глазком в шкаф, а потом спрятаться в другом месте. Но не успела Люси войти в комнату, как снаружи послышались шаги. Ей оставалось лишь быстренько забраться в шкаф и притворить за собой дверцу. Однако она оставила небольшую щелочку, ведь она знала, что запереть себя в шкафу очень глупо, даже если это простой, а не волшебный шкаф.
Так вот, шаги, которые она слышала, были шагами Эдмунда; войдя в комнату, он успел заметить, что Люси скрылась в шкафу. Он сразу решил тоже залезть в шкаф. Не потому, что там так уж удобно прятаться, а потому, что ему хотелось еще раз подразнить Люси ее выдуманной страной. Он распахнул дверцу. Перед ним висели меховые шубы, пахло нафталином, внутри было тихо и темно. Где же Люси? «Она думает, что я — Сьюзен и сейчас ее поймаю, — сказал себе Эдмунд, — вот и притаилась у задней стенки». Он прыгнул в шкаф и захлопнул за собой дверцу, забыв, что делать так очень глупо. Затем принялся шарить между шубами. Он ждал, что сразу же схватит Люси, и очень удивился, не найдя ее. Он решил открыть дверцу шкафа, чтобы ему было светлей, но и дверцу найти он тоже не смог. Это ему не понравилось, да еще как! Он заметался в разные стороны и закричал:
— Люси, Лу! Где ты? Я знаю, что ты здесь!
Но ему никто не ответил, и Эдмунду показалось, что голос его звучит очень странно — как на открытом воздухе, а не в шкафу. Он заметил также, что ему почему-то стало очень холодно. И тут он увидел светлое пятно.
— Уф! — с облегчением вздохнул Эдмунд. — Верно, дверца растворилась сама собой.
Он забыл про Люси и двинулся по направлению к свету. Он думал, что это открытая дверца шкафа. Но вместо того, чтобы выйти из шкафа и оказаться в пустой комнате, он, к своему удивлению, обнаружил, что выходит из-под густых елей на поляну среди дремучего леса.
Под его ногами поскрипывал сухой снег, снег лежал на еловых лапах. Над головой у него было светло-голубое небо — такое небо бывает на заре ясного зимнего дня. Прямо перед ним между стволами деревьев, красное и огромное, вставало солнце. Было тихо-тихо, словно он — единственное здесь живое существо. На деревьях не видно было ни птиц, ни белок, во все стороны, на сколько доставал глаз, уходил темный лес. Эдмунда стала бить дрожь.
Тут только он вспомнил, что искал Люси. Он вспомнил также, как дразнил ее «выдуманной» страной, а страна оказалась настоящей. Он подумал, что сестра где-нибудь неподалеку, и крикнул:
— Люси! Люси! Я тоже здесь. Это Эдмунд.
Никакого ответа.
«Злится на меня за все, что я ей наговорил в последние дни», — подумал Эдмунд. И хотя ему не очень-то хотелось признаваться, что он был неправ, еще меньше ему хотелось быть одному в этом страшном, холодном, безмолвном лесу, поэтому он снова закричал:
— Лу! Послушай, Лу… Прости, что я тебе не верил. Я вижу, что ты говорила правду. Ну, выходи же. Давай мириться.
По-прежнему никакого ответа.
«Девчонка останется девчонкой, — сказал сам себе Эдмунд. — Дуется на меня и не желает слушать извинений». Он еще раз огляделся, и ему совсем тут не понравилось. Он уже почти решил возвращаться домой, как вдруг услышал далекий перезвон бубенчиков. Он прислушался. Перезвон становился все громче и громче, и вот на поляну выбежали два северных оленя, запряженных в сани.
Олени были величиной с шотландских пони, и шерсть у них была белая-пребелая, белее снега; их ветвистые рога были позолочены, и, когда на рога попадал луч солнца, они вспыхивали, словно охваченные пламенем. Упряжь из ярко-красной кожи была увешана колокольчиками. На санях, держа в руках вожжи, сидел толстый гном; если бы он встал во весь рост, он оказался бы не выше метра. На нем была шуба из шкуры белого медведя, на голове — красный колпак с золотой кисточкой, свисавшей на длинном шнурке. Огромная борода ковром укутывала гному колени. А за ним, на высоком сиденье восседала фигура, ничем не похожая на него. Это была важная высокая дама, выше всех женщин, которых знал Эдмунд. Она тоже была закутана в белый мех, на голове у нее сверкала золотая корона, в руке — длинная золотая палочка. Лицо у нее тоже было белое — не просто бледное, а белое, как снег, как бумага, как сахарная глазурь на пироге, а рот — ярко-красный. Красивое лицо, но надменное, холодное и суровое.
Великолепное это было зрелище, когда сани во весь опор неслись по направлению к Эдмунду: звенели колокольчики, гном щелкал хлыстом, по обеим сторонам взлетал сверкающий снег.
— Стой! — сказала дама, и гном так натянул вожжи, что олени чуть не присели на задние ноги. Затем стали как вкопанные, грызя удила и тяжело дыша. В морозном воздухе пар вырывался у них из ноздрей, словно клубы дыма.
— А это что такое? — сказала дама, пристально глядя на мальчика.
— Я… я… меня зовут Эдмунд, — пробормотал он, запинаясь. Ему не понравилось, как она на него смотрит.
Дама нахмурилась.
— Кто так обращается к королеве? — сказала она, глядя на Эдмунда еще более сурово, чем прежде.
— Простите меня, ваше величество, — сказал Эдмунд. — Я не знал.
— Не знать королеву Нарнии! — вскричала она. — Ну, скоро ты нас узнаешь! Еще раз спрашиваю: что ты такое?
— Простите, ваше величество, я вас не совсем понимаю, — сказал Эдмунд. — Я школьник… хожу в школу, во всяком случае. Сейчас у нас каникулы.

Глава 4. РАХАТ-ЛУКУМ

— Какой ты породы? — снова спросила Колдунья. — Ты что — переросший карлик, который обрезал бороду?
— Нет, ваше величество. У меня еще нет бороды. Я — мальчик.
— Мальчик! — воскликнула Колдунья. — Ты хочешь сказать, ты — сын Адама?
Эдмунд стоял не двигаясь и молчал. К этому времени в голове у него был такой ералаш, что он не понял вопроса королевы.
— Я вижу, что ты — олух, кем бы ты ни был еще, — промолвила королева. — Отвечай мне наконец, пока у меня не лопнуло терпение. Ты — Человек?
— Да, ваше величество, — сказал Эдмунд.
— А как ты, скажи на милость, попал в мои владения?
— Простите, ваше величество, я прошел сквозь платяной шкаф.
— Платяной шкаф? Что ты имеешь в виду?
— Я… я отворил дверцу и… и очутился здесь, ваше величество, — пролепетал Эдмунд.
— Ха! — сказала королева скорее самой себе, чем ему. — Дверцу! Дверь из мира Людей! Я слышала о подобных вещах. Это может все погубить. Но он всего один, и с ним нетрудно управиться.
С этими словами Колдунья привстала с сиденья и взглянула Эдмунду прямо в лицо. Глаза ее сверкали. Она подняла волшебную палочку. Эдмунд был уверен, что она собирается сделать с ним что-то ужасное, но не мог и шевельнуться. И тут, когда мальчик окончательно решил, что пропал, она, видимо, передумала.
— Бедное мое дитя, — проговорила она совсем другим тоном. — Ты, верно, замерз. Иди сюда, садись рядом со мной в сани. Я закутаю тебя в свой плащ, и мы потолкуем.
Эдмунду это предложение пришлось не совсем по вкусу, но он не решился возражать. Он взобрался в сани и сел у ее ног, а Колдунья накинула на него полу плаща и хорошенько подоткнула мех со всех сторон.
— Не хочешь ли выпить чего-нибудь горяченького? — спросила она.
— Да, пожалуйста, ваше величество, — сказал Эдмунд. Зубы у него стучали от страха и холода.
Откуда-то из складок плаща Колдунья вынула небольшую бутылочку, сделанную из желтого металла, похожего на медь. Вытянув руку, она капнула из бутылочки одну каплю на снег возле саней. Эдмунд видел, как капля сверкнула в воздухе, подобно брильянту. В следующую секунду она коснулась снега, послышалось шипенье, и перед ним. откуда ни возьмись, возник покрытый драгоценными камнями кубок с неведомой жидкостью, от которой шел пар. Карлик тут же схватил его и подал Эдмунду с поклоном и улыбкой — не очень-то приятной, по правде говоря. Как только Эдмунд принялся потягивать это сладкое, пенящееся, густое питье, ему стало гораздо лучше. Он никогда не пробовал ничего похожего, питье согрело Эдмунда с ног до головы.
— Скучно пить и не есть, — сказала королева. — Чего бы тебе хотелось больше всего, сын Адама?
— Рахат-лукума, если можно, ваше величество, — проговорил Эдмунд.
Королева вновь капнула на снег одну каплю из медного флакона — и в тот же миг капля превратилась в круглую коробку, перевязанную зеленой шелковой лентой. Когда Эдмунд ее открыл, она оказалась полна великолепного рахат-лукума. Каждый кусочек был насквозь прозрачный и очень сладкий. Эдмунду в жизни еще не доводилось отведывать такого вкусного рахат-лукума. Он уже совсем согрелся и чувствовал себя превосходно.
Пока он лакомился, Колдунья задавала ему вопрос за вопросом. Сперва Эдмунд старался не забывать, что невежливо говорить с полным ртом, но скоро он думал только об одном: как бы запихать в рот побольше рахат-лукума, и чем больше он его ел, тем больше ему хотелось еще, и он ни разу не задумался над тем, почему Колдунья расспрашивает его с таким любопытством. Она заставила его рассказать, что у него есть брат и две сестры, и что одна из сестер уже бывала в Нарнии и встретила тут фавна, и что никто, кроме него самого, и его брата и сестер, ничего о Нарнии не знает. Особенно заинтересовало ее то, что их четверо, и она снова и снова к этому возвращалась.
— Ты уверен, что вас четверо? — спрашивала она. — Два сына Адама и две дочери Евы — не больше и не меньше?
И Эдмунд, набив рот рахат-лукумом, снова и снова отвечал:
— Да, я уже вам говорил.
Он забывал добавлять «ваше величество», но она, судя по всему, не обращала на это внимания.
Наконец с рахат-лукумом было покончено. Эдмунд во все глаза уставился на пустую коробку — вдруг Колдунья спросит, не хочет ли он еще. Возможно, она догадывалась, о чем он думает, ведь она знала — а он-то нет, — что это волшебный рахат-лукум, и тому, кто хоть раз его попробует, хочется еще и еще, и если ему позволить, будет есть до тех пор, пока не лопнет от объедения. Но она не предложила Эдмунду больше. Вместо этого она сказала ему:
— Сын Адама! Мне было бы очень приятно повидать твоего брата и твоих двух сестер. Не приведешь ли ты их ко мне в гости?
— Попробую, — сказал Эдмунд, все еще не отводя глаз от пустой коробки.
— Если ты снова сюда придешь, конечно, вместе с ними, я опять угощу тебя рахат-лукумом. Сейчас я не могу этого сделать, магия больше не подействует. Другое дело — у меня в замке.
— Почему бы нам не поехать сейчас к вам? — спросил Эдмунд. Когда Колдунья предлагала ему сесть к ней в сани, он испугался, как бы она не увезла его куда-нибудь далеко, в неизвестное место, откуда он не сумеет найти дорогу назад, но теперь он позабыл всякий страх.
— Мой замок очень красив, — сказала Колдунья. — Я уверена, что тебе там понравится. Там есть комнаты, с полу до потолка заставленные коробками с рахат-лукумом. И вот что еще: у меня нет своих детей. Я хочу усыновить славного мальчика и сделать его принцем. Когда я умру, он станет королем Нарнии. Принц будет носить золотую корону и целый день есть рахат-лукум, а ты — самый умный и самый красивый мальчик из всех, кого я встречала. Я была бы не прочь сделать тебя принцем… потом, когда ты приведешь ко мне остальных.
— А почему не сейчас? — спросил Эдмунд. Лицо его раскраснелось, рот и руки были липкие от рахат-лукума. Он не выглядел ни красивым, ни умным, что бы там ни говорила королева.
— Если я возьму тебя с собой, — сказала она, — я не увижу твоих сестер и брата. А мне бы очень хотелось познакомиться с твоими милыми родственниками. Ты будешь принцем, а позже — королем, это решено. Но тебе нужны придворные, люди благородной крови. Я сделаю твоего брата герцогом, а сестер — герцогинями.
— Ну, в них-то нет ничего особенного, — проворчал Эдмунд, — и во всяком случае, мне ничего не стоит привести их сюда в любой другой день.
— Да, но попав в мой замок, — сказала Колдунья, — ты можешь про них забыть. Тебе там так понравится, что ты не захочешь уходить ради того, чтобы привести их. Нет, сейчас ты должен вернуться к себе в страну и прийти ко мне в другой раз, вместе с ними, понимаешь? Приходить одному нет толку,
— Но я не знаю дороги домой, — заскулил Эдмунд.
— Ее нетрудно найти, — сказала Колдунья. — Видишь фонарный столб? — Она протянула волшебную палочку, и Эдмунд увидел тот самый фонарь, под которым Люси повстречалась с фавном. — Прямо за ним лежит путь в Страну Людей. А теперь посмотри сюда. — Она указала в противоположную сторону. — Видишь два холма за деревьями?
— Вижу, — сказал Эдмунд.
— Мой замок стоит как раз между этими холмами. Когда ты придешь сюда в следующий раз, подойди к фонарю и поищи оттуда эти два холма, а потом иди по лесу, пока не дойдешь до моего замка. Но помни: ты должен привести всех остальных. Если ты явишься один, я могу сильно рассердиться.
— Постараюсь, — сказал Эдмунд,
— Да, между прочим, — добавила Колдунья, — лучше не рассказывай им обо мне. Пусть это останется нашей тайной, так будет куда интереснее, правда? Устроим им сюрприз. Просто приведи их к двум холмам… Такой умный мальчик, как ты, придумает способ это сделать. А когда вы подойдете к моему замку, скажи: «Давайте посмотрим, кто тут живет», — или что-нибудь другое в этом же роде. Я уверена, что так будет лучше всего. Если твоя сестра повстречалась здесь с фавном, она, возможно, наслушалась обо мне всяких небылиц… и побоится прийти ко мне в гости. Фавны способны наговорить что угодно. Ну а теперь…
— Простите меня, — прервал ее вдруг Эдмунд, — но нельзя ли получить еще один-единственный кусочек рахат-лукума на дорогу?
— Нет, — со смехом ответила королева, — придется тебе подождать до следующего раза. — И она дала гному сигнал трогаться с места.
Когда сани были уже далеко, королева помахала Эдмунду рукой и закричала:
— В следующий раз! В следующий раз! Не забудь! Скорей возвращайся!
Эдмунд все еще стоял, уставившись на то место, где скрылись сани, когда услышал, что кто-то зовет его по имени. Оглянувшись, он увидел, что с противоположной стороны из лесу к нему спешит Люси.
— Ах, Эдмунд! — вскричала она. — Значит, ты тоже сюда попал. Ну, не удивительно ли? Теперь…
— Да-да, — прервал ее Эдмунд. — Я вижу теперь, что ты была права и шкаф на самом деле волшебный. Могу извиниться перед тобой, если хочешь. Но где, скажи на милость, ты была все это время? Я тебя повсюду искал.
— Если бы я знала, что ты тоже здесь, я бы тебя подождала. — сказала Люси. Она была так рада и так возбуждена, что не заметила, какое красное и странное лицо у Эдмунда, как грубо он говорит. — Я завтракала с мистером Тамнусом, фавном. У него все в порядке. Белая Колдунья ничего не сделала ему за то, что он меня отпустил. Он думает, что она ничего об этом не знает и в конце концов все обойдется благополучно.
— Белая Колдунья? — повторил Эдмунд. — Кто это?
— О, совершенно ужасная особа, — сказала Люси. — Она называет себя королевой Нарнии, хотя у нее нет на это никаких прав. И все фавны, и дриады, и наяды, и гномы, и животные — во всяком случае, все хорошие — прямо ненавидят ее. Она может обратить кого хочешь в камень и делает другие страшные вещи. И она так заколдовала Нарнию, что здесь всегда зима… всегда зима, а Рождества и весны все нет и нет. Она ездит по лесу в санях, запряженных белыми оленями, с волшебной палочкой в руках и с короной на голове.
Эдмунду и так уже было не по себе оттого, что он съел слишком много сладкого, а когда он узнал, что дама, с которой он подружился, — страшная Колдунья, ему стало еще больше не по себе. Но по-прежнему больше всего на свете ему хотелось рахат-лукума.
— Кто рассказал тебе всю эту ерунду о Белой Колдунье? — спросил он.
— Мистер Тамнус, фавн, — ответила Люси.
— Фавнам никогда нельзя верить, — отрезал Эдмунд с таким видом, словно он был куда ближе знаком с фавнами, чем Люси.
— Откуда ты знаешь? — поинтересовалась Люси.
— Это всем известно, — ответил Эдмунд. — Спроси кого хочешь… Но что толку стоять здесь в снегу. Пошли домой.
— Пошли, — откликнулась Люси. — Ах, Эдмунд, я так рада, что ты сюда попал. Теперь-то Питер и Сьюзен поверят, что Нарния есть на самом деле, раз мы оба побывали тут. Вот будет весело!
Эдмунд подумал про себя, что ему будет далеко не так весело, как ей. Ему придется признаться перед всеми, что Люси была права, к тому же он не сомневался в том, что брат и сестра примут сторону фавнов и зверей, а он сам был на стороне Колдуньи. Он не представлял, что он скажет и как сможет сохранить свою тайну, если все трое начнут толковать о Нарнии.
Тем временем они прошли порядочное расстояние. Внезапно они почувствовали, что вокруг них не колючие ветки елей, а мягкие шубы, и через минуту уже стояли в пустой комнате перед шкафом.
— Послушай, Эд, — сказала Люси. — Как ты себя чувствуешь? У тебя ужасный вид.
— У меня все в порядке, — сказал Эдмунд, но это было неправдой — его сильно мутило.
— Тогда идем поищем остальных. У нас есть что им порассказать! А какие удивительные нас ждут приключения, раз теперь все мы будем участвовать в них!

Глава 5. ОПЯТЬ ПО ЭТУ СТОРОНУ ДВЕРЦЫ

Остальные ребята все еще играли в прятки, так что Эдмунд и Люси не так скоро их нашли. Когда они наконец собрались все вместе в длинной комнате, где стояли рыцарские доспехи, Люси выпалила:
— Питер! Сьюзен! Это взаправдашняя страна! Я не выдумываю, Эдмунд тоже ее видел. Через платяной шкаф на самом деле можно туда попасть. Мы оба там были. Мы встретились в лесу. Ну же, Эдмунд, расскажи им все!
— О чем речь, Эд? — спросил Питер.
Мы подошли с вами сейчас к одному из самых позорных эпизодов во всей этой истории. Эдмунда ужасно тошнило, он дулся и был сердит на Люси за то, что она оказалась права, но он все еще не знал, как ему поступить. И вот, когда Питер вдруг обратился к нему с вопросом, он неожиданно решил сделать самую подлую и низкую вещь, какую мог придумать. Он решил предать Люси.
— Расскажи нам, Эд, — попросила Сьюзен.
Эдмунд небрежно обвел их взглядом, словно был куда старше Люси — а на самом деле разница между ними была всего в один год, — усмехнулся и сказал:
— А!.. Мы с ней играли… в ее страну. Будто ее страна в платяном шкафу существует на самом деле. Просто для смеха, конечно. Понятно, там ничего нет.
Бедная Люси только раз взглянула на Эдмунда и выбежала из комнаты.
А тот с каждой минутой делался все хуже и хуже. Чтобы окончательно унизить сестру, он добавил:
— Ну вот, опять за свое. Что с ней такое? Морока с этими малышами! Вечно они…
— Слушай, ты!.. — яростно обрушился на него Питер. — Чья бы корова мычала… С тех пор как Лу начала болтать все эти глупости насчет платяного шкафа, ты ведешь себя по-свински, а теперь еще принялся играть с ней в эту страну и снова ее завел. Я уверен, что ты сделал это из чистой зловредности.
— Но ведь это чепуха, — сказал, опешив, Эдмунд.
— Конечно, чепуха, — ответил Питер. — В том-то и дело. Когда мы уезжали из дому, Лу была девочка как девочка, но с тех пор, как мы приехали сюда, она то ли сходит помаленьку с ума, то ли превращается в самую отъявленную лгунью. Но ни в том, ни в другом случае ей не пойдет на пользу, если сегодня ты смеешься и дразнишь ее, а завтра поддерживаешь ее выдумки.
— Я думал… я думал… — пробормотал Эдмунд, но так и не нашел, что бы ему сказать.
— Ничего ты не думал, — сказал Питер, — просто любишь вредничать. Ты всегда ведешь себя по-свински с теми, кто младше тебя, — мы уже видели это в школе.
— Пожалуйста, перестаньте, — сказала Сьюзен, — если вы переругаетесь, это ничему не поможет. Давайте пойдем поищем Люси.
Когда они наконец нашли Люси, они увидели, что все это время она проплакала. И неудивительно. Но что бы они не говорили ей, она не слушала. Она стояла на своем.
— Мне все равно, что вы думаете, и мне все равно, что вы говорите, — твердила она. — Можете рассказать обо всем профессору или написать маме. Делайте, что хотите. Я знаю, что встретила там фавна, и… лучше бы я там осталась навсегда, а вы все противные, противные…
Грустный это был вечер. Люси чувствовала себя несчастной-пренесчастной, а до Эдмунда постепенно дошло, что его поступок привел совсем не к тем результатам, которых он ожидал. Двое старших ребят начали всерьез беспокоиться, не сошла ли Люси с ума. Они еще долго перешептывались об этом в коридоре после того, как младшие легли спать.
На следующее утро они наконец решили пойти и рассказать все профессору.
— Он напишет отцу, если с Лу действительно что-нибудь серьезное, — сказал Питер. — Нам одним тут не справиться.
И вот старшие брат и сестра пошли и постучали в дверь кабинета; профессор ответил: «Войдите!» — и поднялся с места, и принес им стулья, и сказал, что полностью в их распоряжении! А потом он сидел, сцепив пальцы, и слушал их историю с начала до конца, не прервав ее ни единым словом. Да и после того, как они кончили, он еще долгое время сидел молча. Затем откашлялся и сказал то, что они меньше всего ожидали услышать.
— Откуда вы знаете, — спросил он, — что ваша сестра все это выдумала?
— О, но ведь… — начала Сьюзен и остановилась. По лицу старого профессора было видно, что он спрашивает совершенно серьезно. Сьюзен взяла себя в руки и продолжала:
— Но Эдмунд говорит, что они просто играли.
— Да, — согласился профессор, — это надо принять во внимание, бесспорно, надо. Но — вы не обидитесь на мой вопрос? — на кого, по-вашему, больше можно положиться — на сестру или на брата? Кто из них правдивей?
— В том-то и дело, профессор, — ответил Питер. — До сих пор я бы, не задумываясь, ответил: Люси.
— А по-твоему, кто, моя дорогая? — спросил профессор, оборачиваясь к Сьюзен.
— Ну, вообще я согласна с Питером, но не может же быть все это правдой… про лес и про фавна…
— Не знаю, не знаю, — сказал профессор, — но обвинять во лжи того, кто никогда вам не лгал, — не шутка, отнюдь не шутка.
— Мы боимся, что дело еще хуже, — сказала Сьюзен, — мы думаем, что у Люси не все в порядке…
— Вы полагаете, что она сошла с ума? — невозмутимо спросил профессор. — Ну, на этот счет вы можете быть совершенно спокойны. Достаточно поглядеть на нее и побеседовать с ней, чтобы увидеть, что она в своем уме.
— Но тогда… — начала Сьюзен и остановилась. Чтобы взрослый человек говорил то, что они услышали от профессора! Она даже представить себе этого не могла и теперь не знала, что и подумать.
— Логика! — сказал профессор не столько им, сколько самому себе. — Почему их не учат логически мыслить в этих их школах? Существует только три возможности: или ваша сестра лжет, или она сошла с ума, или она говорит правду. Вы знаете, что она никогда не лжет, и всякому видно, что она не сумасшедшая. Значит, пока у нас не появятся какие-либо новые факты, мы должны признать, что она говорит правду.
Сьюзен глядела на профессора во все глаза, однако, судя по выражению лица, тот вовсе не шутил.
— Но как это может быть правдой, сэр? — сказал Питер.
— Что тебя смущает? — спросил профессор.
— Ну, во-первых, — сказал Питер, — если эта страна существует на самом деле, почему в нее не попадают все, кто подходит к платяному шкафу? Я хочу сказать: в шкафу не было ничего, кроме шуб, когда мы туда заглянули; даже Люси не спорила с тем, что там ничего нет.
— Ну, и что с того? — спросил профессор.
— Да как же, сэр, если что-нибудь существует на самом деле, то оно есть всегда.
— Всегда ли? — спросил профессор, и Питер не нашелся, что ему ответить.
— Ну, а время? — сказала Сьюзен. — У Люси просто не было времени где-нибудь побывать, даже если такая страна и существует. Она выбежала из комнаты почти следом за нами. Не пробыла там и минуты, а говорит, что прошло много часов.
— Вот это-то и подтверждает правдивость ее рассказа, — сказал профессор. — Если в доме действительно есть дверь, ведущая в другой, неведомый нам мир (а я должен вас предупредить, что это очень странный дом, и даже я не все о нем знаю), если, повторяю, она попала в другой мир, нет ничего удивительного — во всяком случае, для меня, — что в этом мире существует свое измерение времени; и каким бы долгим вам не показалось то время, которое вы там пробыли, на это может уйти всего несколько секунд нашего времени. С другой стороны, вряд ли девочка ее лет знает о таких явлениях физики. Если бы она притворялась, она бы просидела в шкафу куда дольше, прежде чем вылезти оттуда и рассказать вам свою историю.
— Но неужели вы и вправду считаете, сэр, — сказал Питер, — что существуют другие миры… тут, рядом, в двух шагах от нас?
— В этом нет ничего невероятного, — сказал профессор, снимая очки и принимаясь их протирать. — Интересно, чему же все-таки их учат теперь в школах, — пробормотал он про себя.
— Но что же нам делать? — спросила Сьюзен. Разговор явно уклонялся в сторону.
— У меня есть предложение, — сказал профессор, неожиданно бросая на них весьма проницательный взгляд, — которое никому пока еще не пришло в голову, а было бы неплохо попробовать его осуществить.
— Какое? — спросила Сьюзен.
— Заниматься собственными делами и не совать нос в чужие, — сказал профессор. И на этом разговор был окончен.
Теперь жизнь Люси стала куда легче. Питер следил за тем, чтобы Эдмунд ее не дразнил, и ни у нее, ни у остальных ребят не было никакой охоты разговаривать про платяной шкаф — это стало довольно неприятной темой. Казалось, все приключения пришли к концу. Однако это было не так.
Дом профессора — о котором даже он знал так мало — был старинный и знаменитый, и со всех концов Англии туда приезжали люди и просили разрешения его посмотреть. О таких домах пишут в путеводителях и даже в учебниках, и на то есть основания, потому что о доме рассказывали всевозможные легенды — некоторые из них еще более странные, чем та история, о которой я сейчас рассказываю вам. Когда приходили группы туристов и просили показать им дом, профессор всегда пускал их, и миссис Макриди, экономка, водила их по всем комнатам и рассказывала о картинах, рыцарских доспехах и редких книгах в библиотеке. Миссис Макриди и вообще не очень-то жаловала ребят и не любила, чтобы ее прерывали в то время, как она водит посетителей по дому. Чуть ли не в первое утро по их приезде она предупредила об этом Питера и Сьюзен: «Помните, пожалуйста, что вы не должны попадаться мне на глаза, когда я показываю дом».
— Была охота тратить пол дня, таскаясь по дому с кучей взрослых, — сказал Эдмунд, и остальные трое мысленно с ним согласились. Вот из-за этого-то предупреждения миссис Макриди приключения их начались снова.
Как-то раз утром, через несколько дней после разговора с профессором, Питер и Эдмунд рассматривали рыцарские доспехи, задаваясь одним и тем же вопросом: сумели бы они разобрать доспехи на части, — как в комнату ворвались Сьюзен и Люси и закричали:
— Прячьтесь, сюда идет Макриди с целой толпой туристов!
— Скорей! — сказал Питер, и все четверо бросились к дальней стене. Но когда, пробежав через Зеленую комнату, они оказались в библиотеке, они услышали впереди голоса и поняли, что миссис Макриди ведет туристов по черной лестнице, а не по парадной, как они ожидали. А затем, — то ли потому, что они растерялись, то ли потому, что миссис Макриди решила их поймать, то ли потому, что начали действовать волшебные чары Нарнии, — куда бы они не кинулись, посетители, казалось, следовали за ними по пятам. Наконец Сьюзен сказала:
— А ну их, этих туристов. Давайте спрячемся в комнате с платяным шкафом, пока они не пройдут. В нее-то уж никто не полезет.
Но не успели ребята туда войти, как в коридоре снаружи послышались голоса… кто-то стал нащупывать ручку двери, и вот на их глазах ручка повернулась.
— Живей! — крикнул Питер. — Больше деваться некуда! — и распахнул дверцу шкафа. Все четверо втиснулись внутрь и затаились в темноте, едва переводя дух. Питер прикрыл дверцу шкафа, но не защелкнул ее; как всякий разумный человек, он, понятно, помнил, что ни в коем случае не следует запирать самого себя в шкафу.

Глава 6. В ЛЕС

— Хоть бы Макриди поскорей увела всю эту публику, — прошептала Сьюзен. — Мне ногу свело.
— А как воняет нафталином! — сказал Эдмунд.
— Наверное, в шубах — полные карманы нафталина, чтобы моль не съела, — сказала Сьюзен.
— Что это колет меня в спину? — спросил Питер,
— А холодно-то как! — сказала Сьюзен.
— Верно, холодно, а я и не заметил, — сказал Питер. — И мокро, черт подери! Что тут такое? Я сижу на чем-то мокром. И с каждой минутой делается мокрей. — Он с трудом поднялся на ноги.
— Давайте вылезем, — сказал Эдмунд. — Они ушли.
— Ой-ой! — вдруг закричала Сьюзен.
— Что с тобой? Что случилось? — перепугались остальные.
— У меня за спиной дерево, — сказала Сьюзен. — И поглядите!.. Становится светло…
— Верно, — сказал Питер. — Посмотрите сюда… и сюда… да тут кругом деревья. А под нами снег. Да, если я не ошибаюсь, мы все-таки попали в лес Лу.
Теперь уже в этом не оставалось сомнений — все четверо стояли в лесу, зажмурившись от яркого дневного света. Позади них на крючках висели шубы, впереди были покрытые снегом деревья.
Питер быстро повернулся к Люси.
— Прости, что я тебе не верил. Мне очень стыдно. Помиримся?
— Конечно, — сказала Люси, и они пожали друг другу руки.
— А что мы теперь будем делать? — спросила Сьюзен.
— Делать? — сказал Питер. — Ясно что. Пойдем в лес на разведку.
— Ой, — сказала Сьюзен, притопывая ногами. — И холодно же здесь. Давайте наденем эти шубы.
— Они ведь не наши, — нерешительно протянул Питер.
— Нам никто ничего не скажет, — возразила Сьюзен. — Мы же не выносим их из дому. Мы даже не выносим их из шкафа.
— Я об этом не подумал, Сью, — согласился Питер. — Конечно, если смотреть с этой точки зрения, ты права. Кто скажет, что ты стащил пальто, если ты не вынимал его из шкафа, где оно висит? А вся эта страна, видно, помещается в платяном шкафу.
Предложение Сьюзен было разумным, и они тут же его осуществили. Шубы оказались им велики и, когда ребята их надели, доходили до самых пят, так что были скорее похожи на королевские мантии, чем на шубы. Ребятам сразу стало гораздо теплее, и, глядя друг на друга, они решили, что новые наряды им к лицу и больше подходят к окружающему их ландшафту.
— Мы можем играть в исследователей Арктики, — сказала Люси.
— Здесь и без того будет интересно. — сказал Питер и двинулся первым в глубь леса. На небе тем временем собрались тяжелые серые тучи — похоже было, что скоро снова пойдет снег.
— Послушайте, — вдруг сказал Эдмунд, — нам следует забрать левее, если мы хотим выйти к фонарю. — Он на секунду забыл, что ему надо притворяться, будто он здесь впервые. Не успел он вымолвить эти слова, как понял, что сам себя выдал. Все остановились как вкопанные и уставились на него. Питер присвистнул.
— Значит, ты все-таки был здесь, — сказал он, — в тот раз, когда Лу говорила, что встретила тебя в лесу… а еще доказывал, что она врет) Наступила мертвая тишина.
— Да, такого мерзкого типа, такой свиньи… — начал было Питер, но, пожав плечами, замолчал. И правда, что тут можно было сказать?! Через минуту все четверо вновь пустились в путь. «Ничего. — подумал Эдмунд. — я вам за все отплачу, воображалы несчастные!»
— Куда же все-таки мы идем? — спросила Сьюзен, главным образом для того, чтобы перевести разговор на другую тему.
— Я думаю. Лу должна быть у нас главной. Она это заслужила. Куда ты поведешь нас, Лу?
— Давайте навестим мистера Тамнуса, — сказала Люси. — Это тот симпатичный фавн, о котором я вам рассказывала.
Остальные не имели ничего против, и все быстро зашагали вперед, громко топая ногами. Люси оказалась хорошим проводником. Сперва она боялась, что не найдет дороги, но вот в одном месте узнала странно изогнутое дерево, в другом — пень, и так мало-помалу они добрались до того места, где среди холмов в маленькой лощинке была пещера мистера Тамнуса, и подошли к самой его двери. Но там их ждал пренеприятный сюрприз.
Дверь была сорвана с петель и разломана на куски. Внутри пещеры было темно, холодно и сыро и пахло так, как пахнет в доме, где уже несколько дней никто не живет. Повсюду лежал снег вперемешку с чем-то черным, что оказалось головешками и золой из камина. Видно, кто-то разбросал горящие дрова по всей пещере, а потом затоптал огонь. На полу валялись черепки посуды, портрет старого фавна был располосован ножом.
— Да, не повезло нам, — сказал Эдмунд, — что толку было приходить сюда.
— Это что такое? — сказал Питер, наклоняясь. Он только сейчас заметил листок бумаги, прибитый прямо сквозь ковер к полу.
— Там что-нибудь написано? — спросила Сьюзен.
— Да, как будто, — ответил Питер. — Но я не могу ничего разобрать, здесь слишком темно. Давайте выйдем на свет.
Они вышли из пещеры и окружили Питера. Вот что он им прочитал:
«Прежний владелец этого жилища, фавн Тамнус, находится под арестом и ожидает суда по обвинению в государственной измене и нарушении верности Ее Императорскому Величеству Джедис, Королеве Нарнии, Владычице Замка Кэр-Паравел, Императрице Одиноких Островов и прочих владений, а также по обвинению в том, что он давал приют шпионам, привечал врагов Ее Величества и братался с Людьми.
Подписано: Могрим, Капитан Секретной полиции. Да здравствует Королева!»
Ребята уставились друг на друга.
— Не думаю, чтобы мне так уж понравилось здесь, — сказала Сьюзен.
— Кто эта королева, Лу? — спросил Питер. — Ты знаешь что-нибудь о ней?
— Она вовсе не королева, — ответила Люси. — Она страшная Колдунья, Белая Ведьма. Все лесные жители ненавидят ее. Она заколдовала страну, и теперь у них здесь всегда зима; зима, а Рождества и весны нету.
— Не знаю, стоит ли… стоит ли нам идти дальше, — сказала Сьюзен. — Здесь не так уж безопасно, и не похоже, что нам тут будет очень весело. С каждой минутой становится холодней, и мы не захватили ничего поесть. Давайте лучше вернемся.
— Но мы теперь не можем вернуться, — сказала Люси, — разве ты не понимаешь? Не можем просто так убежать. Бедненький фавн попал в беду из-за меня. Он спрятал меня от Колдуньи и показал мне дорогу домой. Вот что значат слова:
«…давал приют шпионам и братался с Людьми». Мы должны попытаться спасти его.
— Много мы тут сделаем, — проворчал Эдмунд, — когда нам даже нечего есть.
— Придержи язык… ты!.. — сказал Питер. Он все еще был очень сердит на Эдмунда. — Ты что думаешь, Сью?
— Как это ни ужасно, я чувствую, что Лу права, — сказала Сьюзен. — Мне не хочется ступать ни шага вперед, и я отдала бы все на свете, чтобы мы никогда сюда не попадали. Но я думаю, мы должны помочь мистеру… как его там зовут? Я хочу сказать, фавну.

Предыдущая страница 6 Следующая страница


7 Клайв Стейплз Льюис

— И у меня такое же чувство, — сказал Питер. — Меня беспокоит, что у нас нет с собой еды, и я бы предложил вернуться и взять что-нибудь из кладовки, да только боюсь, мы не попадем опять в эту страну, если выберемся из нее. Так что придется нам идти дальше.
— Мы тоже так считаем, — сказали девочки.
— Если бы мы только знали, куда засадили беднягу! — сказал Питер.
Несколько минут все стояли молча, раздумывая, что делать дальше. Вдруг Люси шепнула:
— Поглядите! Видите малиновку с красной грудкой? Это первая птица, которую я здесь встречаю. Интересно: умеют птицы здесь, в Нарнии, говорить? У нее такой вид, словно она хочет сказать нам что-то.
Люси повернулась к малиновке и спросила:
— Простите, вы не могли бы нам сообщить, куда забрали мистера Тамнуса, фавна?
С этими словами она сделала шаг к птичке. Малиновка тотчас отлетела, но не далеко, а лишь на соседнее дерево. Там она села на ветку и пристально на них поглядела, словно понимая все, что они говорят. Сами того не замечая, ребята приблизились к ней на несколько шагов. Тогда малиновка снова перелетела на соседнее дерево и снова пристально посмотрела. Они никогда не видели малиновок с такой красной грудкой и с такими блестящими глазками.
— Знаете, — сказала Люси, — мне кажется, она хочет, чтобы мы шли за ней.
— И мне тоже, — сказала Сьюзен. — Как ты думаешь, Питер?
— Что ж, можно попробовать, — ответил Питер. Похоже было, что малиновка все поняла. Она перелетала с дерева на дерево в нескольких шагах впереди, однако, достаточно близко, чтобы ребята могли следовать за ней. Так она вела их все дальше и дальше. Когда малиновка садилась на ветку, с ветки сыпались на землю снежинки. Вскоре тучи у них над головой расступились, и показалось зимнее солнце; снег стал таким белым, что резал глаза. Так они шли около получаса, впереди девочки, за ними братья. И тут Эдмунд обернулся к Питеру:
— Если ты можешь снизойти до того, чтобы выслушать меня, я тебе кое-что скажу.
— Говори, — откликнулся Питер.
— Ш-ш, не так громко, — прошептал Эдмунд, — незачем пугать девчонок. Ты понимаешь, что мы делаем?
— Что? — тоже шепотом сказал Питер.
— Идем за поводырем, о котором нам ничего не известно. Откуда мы знаем, на чьей стороне эта птица? Может быть она ведет нас в западню.
— Скверное дело, если так. Но все же… малиновка… Во всех книжках, которые я читал, они — добрые птицы. Я уверен, что малиновка на нашей стороне.
— Ну, уж если об этом зашла речь, которая — наша сторона? Почему ты думаешь, что фавн на той стороне, что надо, а королева — нет? Да-да, нам сказали, что королева — Колдунья. Но ведь могли и соврать, мы ничего ни о ком не знаем.
— Но фавн спас Лу.
— Он сказал, что спас. Но нам это откуда известно? Ты представляешь себе, как отсюда добраться домой?
— Фу ты! — воскликнул Питер. — Об этом я не подумал.
— А обедом даже не пахнет, — вздохнул Эдмунд.

Глава 7. ДЕНЬ С БОБРАМИ

Внезапно идущие впереди девочки вскрикнули в один голос: «Ой!» — и остановились. Мальчики перестали шептаться.
— Малиновка! — воскликнула Люси. — Малиновка улетела. Так оно и было: малиновка исчезла из виду.
— Теперь что делать? — спросил Эдмунд и кинул на Питера взгляд, в котором можно было ясно прочитать: «Что я тебе говорил?»
— Ш-ш… Смотрите, — шепнула Сьюзен.
— Что такое? — спросил Питер.
— Там, за деревьями, что-то шевелится… вон там, слева… Ребята во все глаза глядели на деревья. Им было не по себе.
— Снова зашевелилось, — сказала через минуту Сьюзен.
— Теперь и я видел, — подтвердил Питер. — Оно и сейчас там. Оно зашло вон за то большое дерево.
— Что это? — спросила Люси, изо всех сил стараясь говорить спокойно.
— Что бы оно ни было, — прошептал Питер, — оно от нас прячется. Оно не хочет, чтобы мы заметили его.
— Давайте вернемся домой, — сказала Сьюзен. И тут, хотя никто не высказал этого вслух, девочки вдруг осознали то, о чем Эдмунд прошептал Питеру в конце предыдущей главы. Они заблудились.
— На что оно похоже? — спросила Люси.
— Это… это какой-то зверь, — сказала Сьюзен. — Глядите! Глядите! Скорее! Вот оно.
И тут все увидели покрытую густым коротким мехом усатую мордочку, выглядывающую из-за дерева. На этот раз она спряталась не сразу. Напротив, зверек приложил лапу ко рту, в точности как человек, когда тот хочет сказать: тише. Затем снова скрылся. Ребята затаили дыхание.
Через минуту незнакомец вышел из-за дерева, огляделся вокруг, как будто боялся, что за ними могут следить, шепнул:
«Ш-ш…» — и поманил их в чащобу, где он стоял, затем опять исчез.
— Я знаю, кто это, — шепнул Питер. — Я видел его хвост. Это бобр.
— Он хочет, чтобы мы к нему подошли, — сказала Сьюзен, — и предупреждает, чтобы мы не шумели.
— Да, верно, — сказал Питер. — Вопрос в том, идти нам или нет. Ты как думаешь. Лу?
— Мне кажется, это симпатичный бобр.
— Возможно, да, а возможно, нет. Мы этого не знаем, — усомнился Эдмунд.
— Давайте все-таки рискнем? — сказала Сьюзен. — Что толку стоять здесь… и очень есть хочется.
В этот момент бобр снова выглянул из-за дерева и настойчиво поманил их к себе.
— Пошли, — сказал Питер. — Посмотрим, что из этого выйдет. Не отходите друг от друга. Неужели мы не справимся с одним бобром, если окажется, что это враг.
И вот ребята двинулись тесной кучкой к дереву и зашли за него, и там, как они и предполагали, ждал бобр; увидев их, он тут же пошел в глубь чащи, сказав хриплым голосом:
— Дальше, дальше. Вот сюда. Нам опасно оставаться на открытом месте.
И только когда он завел ребят в самую чащобу, туда, где четыре сосны росли так близко, что ветви их переплетались, а у подножия земля была усыпана хвоей, так как туда не мог проникнуть даже снег, бобр наконец заговорил.
— Вы — сыновья Адама и дочери Евы? — спросил он.
— Да, четверо из них, — сказал Питер.
— Ш-ш-ш, — прошептал бобр, — не так громко, пожалуйста. Даже здесь нам грозит опасность.
— Опасность? Чего вы боитесь? — спросил Питер. — Здесь нет никого кроме нас.
— Здесь есть деревья, — сказал бобр. — Они всегда все слушают. Большинство из них на нашей стороне, но есть и такие деревья, которые способны предать нас ей, вы знаете, кого я имею в виду. — И он несколько раз покачал головой.
— Если уж разговор зашел о том, кто на какой стороне, — сказал Эдмунд, — откуда мы знаем, что вы — друг?
— Не сочтите это за грубость, мистер Бобр, — добавил Питер, — но вы сами понимаете, мы здесь люди новые.
— Вполне справедливо, вполне справедливо, — сказал бобр. — Вот мой опознавательный знак.
С этими словами он протянул им небольшой белый лоскут. Ребята взглянули на него с изумлением, но тут Люси воскликнула:
— Ах, ну конечно же! Это мой носовой платок. Тот, который я оставила бедненькому мистеру Тамнусу.
— Совершенно верно, — подтвердил бобр. — Бедняга! До него дошли слухи о том, что ему грозит арест, и он передал этот платок мне. Он сказал, что, если с ним случится беда, я должен встретить вас… и отвести… — Здесь бобр замолк и только несколько раз кивнул с самым таинственным видом. Затем, поманив ребят еще ближе, так, что его усы буквально касались их лиц, он добавил еле слышным шепотом: — Говорят, Аслан на пути к нам. Возможно, он уже высадился на берег.
И тут случилась странная вещь. Ребята столько же знали об Аслане, сколько вы, но как только бобр произнес эту фразу, каждого из них охватило особенное чувство. Быть может, с вами бывало такое во сне: кто-то произносит слова, которые вам непонятны, но вы чувствуете, что в словах заключен огромный смысл; иной раз они кажутся страшными, и сон превращается в кошмар, иной — невыразимо прекрасными, настолько прекрасными, что вы помните этот сон всю жизнь и мечтаете вновь когда-нибудь увидеть его. Вот так произошло и сейчас. При имени Аслана каждый из ребят почувствовал, что у него что-то дрогнуло внутри. Эдмунда охватил необъяснимый страх. Питер ощутил в себе необычайную смелость и готовность встретить любую опасность. Сьюзен почудилось, что в воздухе разлилось благоухание и раздалась чудесная музыка. А у Люси возникло такое чувство, какое бывает, когда просыпаешься утром и вспоминаешь, что сегодня — первый день каникул.
— Но что с мистером Тамнусом? — спросила Люси. — Где он?
— Ш-ш-ш, — сказал бобр. — Погодите. Я должен отвести вас туда, где мы сможем спокойно поговорить и… пообедать.
Теперь уже все, исключая Эдмунда, испытывали к бобру полное доверие, и все, включая Эдмунда, были рады услышать слово «обед». Поэтому ребята поспешили за новым другом, который вел их по самым густым зарослям, да так быстро, что они едва поспевали за ним. Они шли около часа, очень устали и проголодались, но вдруг деревья перед ними стали расступаться, а дорога пошла круто вниз. Через минуту они оказались под открытым небом — солнце все еще светило — и перед ними раскинулось великолепное зрелище.
Они стояли на краю узкой, круто уходящей вниз лощины, по дну которой протекала — вернее протекала бы, если бы ее не сковал лед, — довольно широкая река. А прямо под ногами реку перерезала плотина. Взглянув на нее, ребята сразу вспомнили, что бобры всегда строят плотины, и подумали, что эта плотина наверняка построена мистером Бобром. Они заметили также, что на его физиономии появилось подчеркнуто скромное выражение: такое выражение бывает на лицах, людей, когда они показывают выращенный собственными руками сад или читают вам написанную ими книгу. Простая вежливость требовала, чтобы Сьюзен произнесла: «Какая прекрасная плотина!» На этот раз мистер Бобр не сказал: «Ш-ш-ш». Он сказал: «Ну что вы, что вы, это такой пустяк. К тому же работа еще не закончена».
Выше плотины была глубокая заводь, вернее, была когда-то, — сейчас, естественно, они видели ровную поверхность темно-зеленого льда. Ниже плотины, далеко внизу, тоже был лед, но не ровный, а самых причудливых очертаний — пенный каскад воды, схваченный морозом в одно мгновение. Там, где раньше вода переливалась струйками через плотину или просачивалась сквозь нее, сейчас сверкала стена сосулек, словно цветы, венки и гирлянды из белоснежного сахара. Прямо посреди плотины стояла смешная хатка, похожая на шалаш, из отверстия в ее крыше поднимался дымок. Он сразу наводил, особенно если вы были голодны, на мысль об обеде, и вам еще сильнее хотелось есть.
Вот что увидели ребята. А Эдмунд углядел еще кое-что. Немного дальше вниз по реке в нее впадал приток, текущий по другой небольшой лощине. Взглянув туда, Эдмунд приметил два холма и был почти уверен в том, что это те самые холмы, которые ему показала Белая Колдунья, когда он прощался с ней у фонарного столба. Значит, между этими холмами, всего в полумиле отсюда, подумал он, стоит ее замок. Он вспомнил о рахат-лукуме и о том, что он станет королем. «Интересно, как это понравится Питеру?» — подумал он. И тут в голову ему пришли ужасные мысли.
— Ну, вот и добрались, — сказал мистер Бобр. — Похоже, что миссис Бобриха уже поджидает нас. Идите за мной. Будьте осторожны, не поскользнитесь.
Верх плотины был достаточно широк, чтобы по нему идти, но удовольствие это было маленькое, ведь дорога вела по льду, и хотя замерзшая заводь с одной стороны была на одном уровне с плотиной, с другой был крутой обрыв. Так вот они и шли гуськом за мистером Бобром, пока не добрались до середины плотины, откуда можно было посмотреть далеко-далеко вверх и далеко-далеко вниз по реке. И когда они добрались до середины, они оказались у дверей бобровой хатки.
— Вот мы и дома, миссис Бобриха, — сказал мистер Бобр. — Я нашел их. Вот они — сыновья и дочери Адама и Евы. — И ребята вошли в дверь.
Первое, что услышала Люси, — негромкое стрекотание, а первое, что она увидела, — добродушную бобриху, которая сидела, прикусив зубами нитку, и шила что-то на швейной машине. От этой-то машины и шел стрекот. Как только ребята вошли в комнату, бобриха перестала шить и поднялась с места.
— Наконец-то вы появились! — воскликнула она, протягивая им морщинистые старые лапы. — Наконец-то! Подумать только, что я дожила до этого дня! Картошка кипит, чайник уже запел свою песню и… мистер Бобр, будьте так добры, достаньте-ка нам рыбки.
— С удовольствием, — сказал мистер Бобр и, взяв ведро, вышел из хатки, Питер — за ним. Они направились по ледяному покрову заводи к небольшой полынье, которую мистер Бобр каждый день заново разбивал топориком. Мистер Бобр уселся у края полыньи — холод был ему, видно, нипочем — и уставился на воду. Внезапно он опустил лапу, и Питер ахнуть не успел, как тот вытащил превосходную форель. Затем еще и еще, пока у них не набралось полное ведро рыбы.
Тем временем девочки помогали миссис Бобрихе: они накрыли на стол, нарезали хлеб, поставили тарелки в духовку, чтобы они согрелись, нацедили огромную кружку пива для мистера Бобра из бочки, стоявшей у стены, поставили на огонь сковородку и растопили сало. Люси подумала, что у бобров очень уютный домик, хотя он совсем не похож на пещерку мистера Тамнуса. В комнате не было ни книг, ни картин. Вместо кроватей — встроенные в стенку койки, как на корабле. С потолка свисали окорока и вязки лука, вдоль стен выстроились резиновые сапоги, висели на крючках клеенчатые плащи, лежали топоры, лопаты, мастерок, стояли удочки и корыто для раствора извести, валялись сети и мешки. И скатерть на столе, хотя и безукоризненно чистая, была из грубого полотна.
И в тот самый момент, как сало на сковородке начало весело скворчать, в комнату вошли Питер и мистер Бобр с уже выпотрошенной и почищенной рыбой. Можете представить, как вкусно пахла, жарясь, только что выловленная форель и как текли слюнки у голодных ребят, которые от всех этих приготовлений почувствовали себя еще голоднее. Но вот наконец мистер Бобр сказал: «Сейчас будет готово». Сьюзен слила картошку и поставила кастрюлю на край плиты, чтобы ее подсушить, а Люси помогла миссис Бобрихе подать рыбу на стол. Через минуту все придвинули табуретки к столу — в комнате кроме личной качалки миссис Бобрихи были только трехногие табуретки — и приготовились наслаждаться едой. Посредине стола стоял кувшин с густым молоком для ребят — мистер Бобр остался верен пиву — и лежал огромный кусок желтого сливочного масла — бери его к картофелю сколько угодно. А что на свете может быть вкуснее, думали ребята, — и я вполне с ними согласен, — речной рыбы, если всего полчаса назад она была выловлена и только минуту назад сошла со сковороды. Когда они покончили с рыбой, миссис Бобриха — вот сюрприз так сюрприз! — вынула из духовки огромный, пышущий жаром рулет с повидлом и тут же пододвинула к огню чайник, так что, когда они покончили с рулетом, можно было разливать чай. Получив свою чашку, каждый отодвинул от стола табурет, чтобы прислониться спиной к стене, и испустил глубокий вздох удовлетворения.
— А теперь, — сказал мистер Бобр, поставив на стол пустую кружку из-под пива и придвигая к себе чашку с чаем, — если вы подождете, пока я зажгу трубку и дам ей как следует разгореться, что ж, теперь можно приступить к делам. Опять пошел снег, — сказал он, скосив глаза на окно. — Тем лучше, не будет нежданных гостей, а если кто-нибудь хотел нас поймать, он не найдет теперь наших следов.

Глава 8. ЧТО БЫЛО ПОСЛЕ ОБЕДА

— А теперь, — повторила за ним Люси, — пожалуйста, будьте так добры, расскажите нам, что случилось с мистером Тамнусом.
— Ах, — вздохнул мистер Бобр и покачал головой. — Очень печальная история. Его забрала полиция, тут нет никаких сомнений. Мне сообщила об этом птица, при которой это произошло.
— Забрали? Куда? — спросила Люси.
— Они направлялись на север, когда их видели в последний раз, а мы все знаем, что это значит.
— Вы — знаете, но мы — нет, — возразила Сьюзен. Мистер Бобр снова мрачно покачал головой.
— Боюсь, это значит, что его увели в Ее Замок, — сказал он.
— А что с ним там сделают? — взволнованно спросила Люси.
— Ну, — сказал мистер Бобр, — нельзя сказать наверняка… Но из тех, кого туда увели, мало кого видели снова. Статуи. Говорят, там полно статуй — во дворе, на парадной лестнице, в зале. Живые существа, которых она обратила… (он приостановился и вздрогнул) …обратила в камень.
— Ах, мистер Бобр! — воскликнула Люси. — Не можем ли мы… я хочу сказать, мы обязательно должны спасти мистера Тамнуса. Это так ужасно… и все из-за меня.
— Не сомневаюсь, что ты спасла бы его, милочка, если бы могла, — сказала миссис Бобриха, — но попасть в Замок вопреки ее воле и выйти оттуда целым и невредимым! На это нечего и надеяться.
— А если придумать какую-нибудь хитрость? — спросил Питер. — Я хочу сказать: переодеться в кого-нибудь, притвориться, что мы, ну… бродячие торговцы или еще кто-нибудь… или спрятаться и подождать, пока она куда-нибудь уйдет… или… или, ну должен же быть какой-то выход! Этот фавн спас нашу сестру с риском для собственной жизни, мистер Бобр. Мы просто не можем покинуть его, чтобы он… чтобы она сделала это с ним.
— Бесполезно, сын Адама, — сказал мистер Бобр, — даже и пытаться не стоит, особенно вам четверым. Но теперь, когда Аслан уже в пути…
— О, да! Расскажите нам об Аслане! — раздалось сразу несколько голосов, и снова ребят охватило то же странное чувство — словно в воздухе запахло весной, словно их ждала нечаянная радость.
— Кто такой Аслан? — спросила Сьюзен.
— Аслан? — повторил мистер Бобр. — Разве вы не знаете? Властитель Леса. Но он нечасто бывает в Нарнии. Не появлялся ни при мне, ни при моем отце. К нам пришла весточка, что он вернулся. Сейчас он здесь. Он разделается с Белой Колдуньей. Он, и никто другой, спасет мистера Тамнуса.
— А его она не обратит в камень? — спросил Эдмунд.
— Наивный вопрос! — воскликнул мистер Бобр и громко расхохотался. — Его обратить в камень! Хорошо, если она не свалится от страха и сможет выдержать его взгляд. Большего от нее и ждать нельзя. Я, во всяком случае, не жду. Аслан здесь наведет порядок; как говорится в старинном предсказании:

Справедливость возродится — стоит Аслану явиться.
Он издаст рычанье — победит отчаянье.
Он оскалит зубы — зима пойдет на убыль.
Гривой он тряхнет — нам весну вернет.

Вы сами все поймете, когда его увидите.
— А мы увидим его? — спросила Сьюзен.
— А для чего же я вас всех сюда привел? Мне велено отвести вас туда, где вы должны с ним встретиться, — сказал мистер Бобр.
— А он… он — человек? — спросила Люси.
— Аслан — человек?! — сердито вскричал мистер Бобр. — Конечно, нет. Я же говорю вам: он — Лесной Царь. Разве вы не знаете, кто царь зверей? Аслан — Лев… Лев с большой буквы; Великий Лев.
— О-о-о, — протянула Сьюзен. — Я думала, он — человек. А он… не опасен? Мне… мне страшно встретиться со львом.
— Конечно, страшно, милочка, как же иначе, — сказала миссис Бобриха, — тот, у кого при виде Аслана не дрожат поджилки, или храбрее всех на свете, или просто глуп.
— Значит, он опасен? — сказала Люси.
— Опасен? — повторил мистер Бобр. — Разве ты не слышала, что сказала миссис Бобриха? Кто говорит о безопасности? Конечно же, он опасен. Но он добрый, он — царь зверей, я же тебе сказал.
— Я очень, очень хочу его увидеть! — воскликнул Питер. — Даже если у меня при этом душа уйдет в пятки.
— Правильно, сын Адама и Евы, — сказал мистер Бобр и так сильно стукнул лапой по столу, что зазвенели все блюдца и чашки. — И ты его увидишь. Мне прислали весточку, что вам четверым назначено встретить его завтра у Каменного Стола.
— Где это? — спросила Люси.
— Я вам покажу, — сказал мистер Бобр. — Вниз по реке, довольно далеко отсюда. Я вас туда отведу.
— А как же будет с бедненьким мистером Тамнусом? — сказала Люси.
— Самый верный способ ему помочь — встретиться поскорее с Асланом, — сказал мистер Бобр. — Как только он будет с нами, мы начнем действовать. Но и без вас тоже не обойтись. Потому что существует еще одно предсказание:

Когда начнет людское племя
В Кэр-Паравеле править всеми,
Счастливое наступит время.

Так что теперь, когда вы здесь и Аслан здесь, дело, видно, подходит к концу. Рассказывают, что Аслан и раньше бывал в наших краях… давно-давно, в незапамятные времена. Но дети Адама и Евы никогда еще не бывали здесь.
— Вот этого я и не понимаю, мистер Бобр, — сказал Питер. — Разве сама Белая Колдунья не человек?
— Она хотела бы, чтобы мы в это верили, — сказал мистер Бобр, — и именно поэтому она претендует на королевский престол. Но она не дочь Адама и Евы. Она произошла от вашего праотца Адама (здесь мистер Бобр поклонился) и его первой жены Лилит. А Лилит была джиншей. Вот какие у нее предки, с одной стороны. А с другой — она происходит от великанов. Нет, в Колдунье мало настоящей человеческой крови.
— Потому-то она такая злая, мистер Бобр, — сказала миссис Бобриха, — от кончиков волос до кончиков ногтей.
— Истинная правда, миссис Бобриха. — отвечал он. — Насчет людей может быть два мнения — не в обиду будь сказано всем присутствующим, — но насчет тех, кто по виду человек, а на самом деле нет, двух мнений быть не может…
— Я знавала хороших гномов, — сказала миссис Бобриха.
— Я тоже, если уж о том зашла речь, — отозвался ее муж, — но только немногих, и как раз из тех, кто был меньше всего похож на людей. А вообще, послушайтесь моего совета: если вы встретили кого-нибудь, кто собирается стать человеком, но еще им не стал, или был человеком раньше, но перестал им быть, или должен был бы быть человеком, но не человек, — не спускайте с него глаз и держите под рукой боевой топорик. Вот потому-то, что Колдунья получеловек, она все время настороже; как бы в Нарнии не появились настоящие люди. Она поджидала вас все эти годы. А если бы ей стало известно, что вас четверо, вы оказались бы еще в большей опасности.
— А при чем тут — сколько нас? — спросил Питер.
— Об этом говорится в третьем предсказании, — сказал мистер Бобр. — Там, в Кэр-Паравеле — это замок на берегу моря у самого устья реки, который был бы столицей Нарнии, если бы все шло так, как надо, — там, в Кэр-Паравеле, стоят четыре трона, а у нас с незапамятных времен существует поверье, что, когда на эти троны сядут две дочери и два сына Адама и Евы, наступит конец не только царствованию Белой Колдуньи, но и самой ее жизни. Потому-то нам пришлось с такой оглядкой пробираться сюда; если бы она узнала, что вас четверо, я бы не отдал за вашу жизнь одного волоска моих усов.
Ребята были так поглощены рассказом мистера Бобра, что не замечали ничего вокруг. Когда он кончил, все погрузились в молчание. Вдруг Люси воскликнула:
— Послушайте… где Эдмунд?
Они с ужасом поглядели друг на друга, и тут же посыпались вопросы:
— Кто видел его последним?
— Когда он исчез?
— Он, наверно, вышел?
Ребята кинулись к дверям и выглянули наружу. Все это время не переставая валил густой снег, и ледяная запруда покрылась толстым белым одеялом. С того места посредине плотины, где стояла хатка бобров, не было видно ни правого, ни левого берега. Все трое выскочили в дверь, ноги их по щиколотку погрузились в мягкий, нетронутый снег. Ребята бегали вокруг хатки, крича: «Эдмунд! Эдмунд!» — пока не охрипли. Бесшумно падающий снег приглушал их голоса, и даже эхо не звучало в ответ.
— Как все это ужасно! — сказала Сьюзен, когда наконец, отчаявшись найти брата, они вернулись домой. — Ах, лучше бы мы никогда не попадали в эту страну!
— Не представляю, что нам теперь делать, мистер Бобр, — сказал Питер.
— Делать? — отозвался мистер Бобр, успевший к этому времени надеть валенки. — Делать? Немедленно уходить отсюда. У нас нет ни секунды времени!
— Может быть, лучше разделиться на партии, — сказал Питер, — и пойти в разные стороны? Кто первым его найдет, сразу вернется сюда и…
— На партии, сын Адама и Евы? — спросил мистер Бобр. — Зачем?
— Чтобы искать Эдмунда, зачем же еще?
— Нет смысла его искать, — сказал мистер Бобр.
— Как — нет смысла?! — воскликнула Сьюзен. — Он еще где-то недалеко. Мы должны найти его. Почему вы говорите, что нет смысла его искать?
— По той простой причине, — сказал мистер Бобр, — что мы уже знаем, куда он ушел!
Все с удивлением взглянули на него.
— Неужели вы не понимаете? — сказал мистер Бобр. — Он ушел к ней, к Белой Колдунье. Он предал нас.
— О, что вы!.. Что вы… Он не мог этого сделать! — вскричала Сьюзен.
— Вы так думаете? — сказал мистер Бобр и пристально поглядел на ребят. Слова замерли у них на губах, потому что в глубине души каждый из них вдруг почувствовал, что так именно Эдмунд и поступил.
— Но как он найдет дорогу к ней? — сказал Питер.
— А он был уже в Нарнии? — спросил мистер Бобр. — Был он тут когда-нибудь один?
— Да, — чуть слышно ответила Люси. — Кажется, да.
— А вам он рассказывал, что он тут делал?
— Н-нет…
— Тогда попомните мои слова, — сказал мистер Бобр, — он уже встречался с Белой Колдуньей и встал на ее сторону, и она показала ему, где ее замок. Я не хотел упоминать об этом раньше, ведь он вам брат и все такое, но как только я увидел этого вашего братца, я сказал себе: «На него нельзя положиться». Сразу было видно, что он встречался с Колдуньей и отведал ее угощения. Если долго поживешь в Нарнии, это нетрудно определить. По глазам…
— Все равно. — с трудом проговорил Питер, — все равно мы должны пойти искать его. В конце концов он — наш брат, хотя и порядочная свинья. Он еще совсем ребенок.
— Пойти в замок к Белой Колдунье? — сказала миссис Бобриха. — Неужели ты не видишь, что ваш единственный шанс спасти его и спастись самим — держаться от него подальше?
— Я не понимаю, — сказала Люси.
— Ну как же? Ведь она ни на минуту не забывает о четырех тронах в Кэр-Паравеле. Стоит вам оказаться у нее в замке — ваша песенка спета. Не успеете вы и глазом моргнуть, как в ее коллекции появятся четыре новые статуи. Но она не тронет вашего брата, пока в ее власти только он один; она попробует использовать его как приманку, чтобы поймать остальных.
— О, неужели нам никто не поможет? — расплакалась Люси.
— Только Аслан, — сказал мистер Бобр. — Мы должны повидаться с ним. Вся наша надежда на него.
— Мне кажется, мои хорошие, — сказала миссис Бобриха, — очень важно выяснить, когда именно ваш братец выскользнул из дому. От того, — сколько он здесь услышал, зависит, что он ей расскажет. Например, был ли он здесь, когда мы заговорили об Аслане? Если нет — все еще может обойтись благополучно, она не узнает, что Аслан вернулся в Нарнию и мы собираемся с ним встретиться. Если да — она еще больше будет настороже.
— Мне кажется, его не было здесь, когда мы говорили об Аслане… — начал Питер, но Люси горестно прервала его:
— Нет был, был… Разве ты не помнишь, он еще спросил, не может ли Колдунья и Аслана обратить в камень?
— Верно, клянусь честью, — промолвил Питер, — и это так похоже на него.
— Худо дело, — вздохнул мистер Бобр. — И еще один вопрос: был ли он здесь, когда я сказал, что встреча с Асланом назначена у Каменного Стола?
На это никто из них не мог дать ответа.
— Если был, — продолжал мистер Бобр, — она просто отправится туда на санях, чтобы перехватить нас по дороге, и мы окажемся отрезанными от Аслана.
— Нет, сперва она сделает другое, — сказала миссис Бобриха. — Я знаю ее повадки. В ту самую минуту, когда Эдмунд ей о нас расскажет, она кинется сюда, чтобы поймать нас на месте, и, если он ушел больше чем полчаса назад, минут через двадцать она будет здесь.
— Ты совершенно права, миссис Бобриха, — сказал ее муж, — нам нужно отсюда выбираться, не теряя ни одной секунды.

Глава 9. В ДОМЕ КОЛДУНЬИ

Вы, конечно, хотите знать, что же случилось с Эдмундом. Он пообедал вместе со всеми, но обед не пришелся ему по вкусу, как всем остальным ребятам, ведь он все время думал о рахат-лукуме. А что еще может испортить вкус хорошей простой пищи, как не воспоминание о волшебном лакомстве? Он слышал рассказ мистера Бобра, и рассказ этот тоже не пришелся ему по вкусу. Эдмунду все время казалось, что на него нарочно не обращают внимания и неприветливо с ним разговаривают, хотя на самом деле ничего подобного не было.
Так вот, он сидел и слушал, но когда мистер Бобр рассказал им об Аслане и о том, что они должны с ним встретиться у Каменного Стола, Эдмунд начал незаметно пробираться к двери. Потому что при слове «Аслан» его, как и всех ребят, охватило непонятное чувство, но если другие почувствовали радость, Эдмунд почувствовал страх.
В ту самую минуту, когда мистер Бобр произнес: «Когда начнет людское племя…» — Эдмунд тихонько повернул дверную ручку, а еще через минуту — мистер Бобр только начал рассказывать о том, что Колдунья не человек, а наполовину джинша, наполовину великанша, — Эдмунд вышел из дома и осторожно прикрыл за собой дверь.
Вы не должны думать, будто Эдмунд был таким уж дурным мальчиком и желал, чтобы его брат и сестры обратились в камень. Просто ему очень хотелось волшебного рахат-лукума, хотелось стать принцем, а потом королем и отплатить Питеру за то, что тот обозвал его свиньей. И вовсе не обязательно, чтобы Колдунья была уж так любезна с Питером и девчонками и поставила их на одну доску с ним, Эдмундом. Но он уговорил себя, вернее, заставил себя поверить, что Колдунья не сделает им ничего дурного. «Потому что, — сказал он себе, — все те, кто болтает о ней гадости, ее враги, и, возможно, половина этой болтовни — вранье». Ко мне она отнеслась что надо, уж получше, чем все они. Я думаю, она — законная королева. Во всяком случае, лучше она, чем этот ужасный Аслан». Так Эдмунд оправдывался перед самим собой. Но это было не очень честное оправдание, потому что в глубине души он знал, что Белая Колдунья — злая и жестокая.
Когда Эдмунд вышел за дверь, он увидел, что идет снег; только тут он вспомнил о шубе, которая осталась в доме. Понятно, нечего было и думать вернуться и забрать ее. А еще он увидел, что наступили сумерки, — ведь они сели обедать около трех часов дня, а зимние дни коротки. Он совсем не подумал об этом раньше, но что теперь можно было поделать? Эдмунд поднял воротник куртки и побрел по плотине к дальнему берегу реки. К счастью, из-за выпавшего снега идти было не так скользко.
Когда он наконец добрался до берега, ему не стало легче Напротив, с каждой минутой сумерки сгущались, глаза залепляли хлопья снега, и Эдмунд не мог ничего разглядеть на три шага вперед. И дороги он тоже не нашел. Он увязал в высоких сугробах, скользил на замерзших лужах, падал, зацепившись за поваленные стволы, проваливался в глубокие канавы обдирал ноги о камни; он промок, озяб и был весь в синяках. А какая страшная стояла кругом тишина и как одиноко ему было! По правде говоря, я думаю, он вообще отказался бы от своего плана, вернулся обратно, признался во всем и помирился бы с сестрами и братом, если бы вдруг ему не пришло в голову: «Когда я стану королем Нарнии, я первым делом велю построить приличные дороги». И само собой, тут он размечтался, как будет королем и что еще тогда сделает, и мечты сильно его приободрили, а к тому моменту, когда он окончательно решил, какой у него будет дворец, и сколько автомашин, и какой кинотеатр — только для него одного, — и где он проведет железные дороги, и какие законы издаст против бобров и против плотин, когда до малейших подробностей обдумал, как не позволить Питеру задирать перед ним нос, погода переменилась. Перестал идти снег, поднялся ветер, и сделалось очень холодно. Небо расчистилось от туч, взошла полная луна. Стало светло, как днем, только черные тени на белом-пребелом снегу пугали его немного.
Эдмунд ни за что не нашел бы правильного пути, если бы не луна. Она взошла как раз тогда, когда он добрался до небольшой речушки, впадающей в бобриную реку ниже по течению… Вы помните, он приметил эту речушку и два холма за ней, когда они только пришли к бобрам. Эдмунд повернул и пошел вдоль нее. Но лощина, по которой она текла куда круче поднималась вверх, была куда более скалистой и сильней заросла кустарником, чем та, которую он только что покинул, и он вряд ли прошел бы тут в темноте. На нем не осталось сухой нитки, потому что с низко нависших ветвей под которыми он пробирался, на спину ему то и дело сваливались целые сугробы снега. И всякий раз, как это случалось он все с большей ненавистью думал о Питере, как будто Питер был во всем виноват!
Наконец подъем стал более пологим, и перед Эдмундом раскрылась широкая долина. И тут на противоположном берегу реки, совсем рядом, рукой подать, посреди небольшой поляны между двух холмов, перед ним возник замок. Конечно же, это был замок Белой Колдуньи. Казалось, он состоит из одних башенок, украшенных высокими остроконечными шпилями. Башенки были похожи на волшебные колпаки, которые носят чародеи. Они сверкали в ярком лунном свете, их длинные тени таинственно чернели на снегу. Эдмунду стало страшно.
Но возвращаться было поздно. Он пересек замерзшую речушку и приблизился к замку. Кругом — ни движения, ни звука. Даже его собственные шаги приглушались глубоким, свежевыпавшим снегом. Эдмунд пошел вокруг замка — угол за углом, башенка за башенкой — в поисках входа. Наконец, в самой задней стене он увидел большую арку. Громадные железные ворота были распахнуты настежь.
Эдмунд подкрался к арке и заглянул во двор, и тут сердце у него ушло в пятки. Сразу же за воротами, залитый лунным светом, стоял огромный лев, припав к земле, словно для прыжка. Эдмунд ни жив ни мертв застыл в тени возле арки, не смея двинуться с места. Он стоял так долго, что, не трясись он уже от страха, стал бы трястись от холода. Сколько времени он так простоял, я не знаю, но для самого Эдмунда это тянулось целую вечность.
Однако мало-помалу ему стало казаться странным, почему лев не двигается с места, — все это время Эдмунд не спускал с него глаз, и зверь ни разу не пошевельнулся. Эдмунд, все еще держась в тени арки, осмелился подойти к нему чуть ближе. И тут он понял, что лев вовсе на него не смотрит. «Ну, а если он повернет голову?» — подумал Эдмунд. Смотрел лев совсем на другое, а именно на гномика, стоявшего к нему спиной шагах в трех-четырех. «Ага, — решил Эдмунд, — пока он прыгает на гнома, я убегу». Но лев был по-прежнему недвижим, гном тоже. Только теперь Эдмунд вспомнил слова бобра о том, что Колдунья может любое существо обратить в камень. Что, если это всего-навсего каменный лев? И только он так подумал, как заметил, что на спине и голове льва лежит снег. Конечно же, это просто статуя льва! Живой зверь обязательно отряхнулся бы от снега. Медленно-медленно Эдмунд подошел ко льву. Сердце билось у него так, что готово было выскочить из груди. Даже теперь он не отважился дотронуться до зверя. Наконец быстро протянул руку… она коснулась холодного камня. Вот дурак! Испугался какой-то каменной фигуры.
Эдмунд почувствовал такое облегчение, что, несмотря на мороз, ему стало тепло. И в тот же миг пришла а голову расчудесная, как ему показалось, мысль: «А вдруг это и есть тот великий Аслан, о котором говорили бобры? Королева уже поймала его и обратила в камень. Вот чем кончились их великолепные планы! Ха, кому он теперь страшен, этот Аслан?!» Так Эдмунд стоял и радовался беде, постигшей льва, а затем позволил себе очень глупую и неуместную выходку: достал из кармана огрызок карандаша и нарисовал на каменной морде очки. «Ну, глупый старый Аслан, — сказал он, — как тебе нравится быть камнем? Больше не будешь воображать себя невесть кем». Но, несмотря на очки, морда огромного каменного зверя, глядевшего незрячими глазами на луну, была такой грозной, печальной и гордой, что Эдмунд не получил никакой радости от своей проделки. Он отвернулся от льва и пошел по двору.
Дойдя до середины, он увидел, что его окружают десятки статуй: они стояли там и тут вроде фигур на шахматной доске во время игры. Там были каменные сатиры и каменные волки, и медведи, и лисы, и рыси из камня. Там были изящные каменные изваяния, похожие на женщин, — духи деревьев. Там были огромный кентавр, и крылатая лошадь, и какое-то длинное существо вроде змеи. «Вероятно, дракон», — решил Эдмунд. Они стояли в ярком холодном свете луны совсем как живые, словно на секунду застыли на месте, и выглядели так фантастично, что, пока Эдмунд пересекал двор, сердце его то и дело замирало от страха. Прямо посредине двора возвышалась огромная статуя, похожая на человека, но высотой с дерево; лицо ее, окаймленное бородой, было искажено гневом, в правой руке — громадная дубина, Эдмунд знал, что великан этот тоже из камня, и все же ему было неприятно проходить мимо.
Теперь Эдмунд заметил тусклый свет в дальнем конце двора. Приблизившись, он увидел, что свет льется из распахнутой двери, к которой ведут несколько каменных ступеней. Эдмунд поднялся по ним. На пороге лежал большущий волк.
«А мне не страшно, вовсе не страшно, — успокаивал себя Эдмунд, — это всего-навсего статуя. Он не может мне ничего сделать», — и поднял ногу, чтобы переступить через волка, В тот же миг огромный зверь вскочил с места, шерсть у него на спине поднялась дыбом, он разинул большую красную пасть и прорычал:
— Кто здесь? Кто здесь? Ни шагу вперед, незнакомец! Отвечай: как тебя зовут?!
— С вашего позволения, сэр, — пролепетал Эдмунд, дрожа так, что едва мог шевелить губами, — мое имя — Эдмунд, я — сын Адама и Евы. Ее величество встретила меня на днях в лесу, и я пришел, чтобы сообщить ей, что мои сестры и брат тоже сейчас в Нарнии… совсем близко отсюда, у бобров. Она… она хотела их видеть…
— Я передам это ее величеству, — сказал волк. — А ты пока стой здесь, у порога, и не двигайся с места, если тебе дорога жизнь.
И он исчез в доме.
Эдмунд стоял и ждал; пальцы его одеревенели от холода, сердце гулко колотилось в груди. Но вот серый волк — это был Могрим, Начальник Секретной полиции Колдуньи, — вновь появился перед ним и сказал:
— Входи! Входи! Тебе повезло, избранник королевы… а может быть, и не очень повезло.
И Эдмунд пошел следом за Могримом, стараясь не наступить ему на задние лапы.
Он очутился в длинном мрачном зале со множеством колонн; здесь, как и во дворе, было полно статуй. Почти у самых дверей стояла статуя маленького фавна с очень печальным лицом. Эдмунд невольно задал себе вопрос: уж не тот ли это фавн, мистер Тамнус, друг его сестры Люси? В зале горела одна-единственная лампа, и прямо возле нее сидела Белая Колдунья.
— Я пришел, ваше величество, — сказал Эдмунд, бросаясь к ней.
— Как ты посмел прийти один?! — проговорила Колдунья страшным голосом. — Разве я не велела тебе привести остальных?!
— Пожалуйста, не сердитесь, ваше величество, — пролепетал Эдмунд. — Я сделал все, что мог. Я привел их почти к самому вашему замку. Они сейчас на плотине вверх по реке… в доме мистера Бобра и миссис Бобрихи.
На лице Колдуньи появилась жесткая улыбка.
— Это все, что ты хотел мне сообщить? — спросила она.
— Нет, ваше величество, — ответил Эдмунд и пересказал ей все, что слышал в хатке бобров перед тем, как убежал.
— Что?! Аслан?! — вскричала Колдунья. — Аслан? Это правда? Если я узнаю, что ты мне налгал…
— Простите… я только повторяю слова бобра, — пробормотал, заикаясь, Эдмунд.
Но Колдунья уже не обращала на него внимания. Она хлопнула в ладоши, и перед ней тут же появился тот самый гном, которого Эдмунд уже знал.
— Приготовь мне сани, — приказала Колдунья. — Только возьми упряжь без колокольцев.

Глава 10. ЧАРЫ НАЧИНАЮТ РАССЕИВАТЬСЯ

А теперь нам пора вернуться к мистеру Бобру и миссис Бобрихе и к остальным трем ребятам. Как только мистер Бобр сказал: «Нам надо выбираться отсюда, не теряя ни одной секунды», — все стали надевать шубы, все, кроме миссис Бобрихи. Она быстро подняла с пола несколько мешков, положила их на стол и сказала:
— А ну-ка, мистер Бобр, достань-ка с потолка тот окорок. А вот пакет чая, вот сахар, вот спички. И хорошо бы, если бы кто-нибудь передал мне несколько караваев хлеба. Они там в углу.

Предыдущая страница 7 Следующая страница


Хроники Нарнии 8

— Что вы такое делаете, миссис Бобриха? — воскликнула Сьюзен.
— Собираю каждому из нас по мешку, милочка. — преспокойно сказала миссис Бобриха. — Неужели ты думаешь, что можно отправляться в далекий путь, не захватив с собой еды?
— Но нам надо спешить, — сказала Сьюзен, застегивая шубу. — Она может появиться здесь с минуты на минуту.
— Вот и я это говорю, — поддержал Сьюзен мистер Бобр.
— Не болтайте вздора! — сказала его жена. — Ну подумайте хорошенько, мистер Бобр. Ей не добраться сюда раньше, чем через пятнадцать минут.
— Но разве нам не важно как можно больше ее опередить? — спросил Питер. — Раз мы хотим быть раньше ее у Каменного Стола.
— Об этом-то вы забыли, миссис Бобриха, — сказала Сьюзен. — Как только она заглянет сюда и увидит, что нас тут нет, она что есть мочи помчится вслед за нами.
— Не спорю, — сказала миссис Бобриха. — Но нам не попасть к Каменному Столу до нее, как бы мы ни старались, ведь она едет на санях, а мы пойдем пешком.
— Значит… все пропало? — сказала Сьюзен.
— Успокойся. Зачем раньше времени так волноваться?.. Успокоилась? Ну вот и молодец! — сказала миссис Бобриха. — Достань лучше из ящика комода несколько чистых носовых платков… Конечно же, не все пропало. Мы не можем попасть туда до нее, но мы можем спрятаться в укромном месте и пробираться туда такими путями, каких она не знает. Я надеюсь, что нам это удастся.
— Все так, миссис Бобриха, — сказал ее муж, — но нам пора выходить.
— А ты тоже не бей тревогу, мистер Бобр, — сказала его жена. — Полно тебе… Ну вот, теперь все в порядке. Четыре мешка для каждого из нас и мешочек для самой маленькой — для тебя, милочка, — добавила она, взглянув на Люси.
— Ах, пожалуйста, пожалуйста, давайте скорее пойдем, — сказала Люси.
— Что ж, я почти готова, — ответила миссис Бобриха, в то время как мистер Бобр помогал ей, с ее разрешения, надеть валеночки. — Пожалуй, швейную машинку будет тяжело нести?
— Еще бы, — сказал мистер Бобр. — Очень и очень тяжело. И неужели ты собираешься шить на ней по дороге?
— Мне худо от одной мысли, что Колдунья будет ее вертеть, — сказала миссис Бобриха, — и сломает, а чего доброго, и украдет.
— Ах, пожалуйста, пожалуйста, поторопитесь, — хором сказали ребята.
И вот наконец они вышли из дому, и мистер Бобр запер дверь. «Это ее немного задержит», — сказал он; и беглецы отправились в путь, перекинув за спины мешочки с едой.
К этому времени снегопад прекратился и на небе появилась луна. Они шли гуськом — сперва мистер Бобр, затем Люси, Питер и Сьюзен; замыкала шествие миссис Бобриха. Они перешли по плотине на правый берег реки, а затем мистер Бобр повел их по еле заметной тропинке среди деревьев, растущих у самой воды. С двух сторон, сверкая в лунном свете, вздымались высокие берега.
— Лучше идти понизу, пока это будет возможно, — сказал мистер Бобр. — Ей придется ехать поверху, сюда не спустишься на санях.
Перед ними открывался прекрасный вид… если бы любоваться им, сидя у окна в удобном кресле. Даже сейчас Люси им наслаждалась. Но недолго. Они шли, шли и шли; мешочек, который несла Люси, становился все тяжелее и тяжелее, и понемногу девочке стало казаться, что еще шаг — и она просто не выдержит. Она перестала глядеть на слепящую блеском реку, на ледяные водопады, на огромные снежные шапки на макушках деревьев, на сияющую луну и на бесчисленные звезды. Единственное, что она теперь видела, — коротенькие ножки мистера Бобра, идущего — топ-топ-топ-топ — впереди нее с таким видом, словно они никогда в жизни не остановятся. А затем луна скрылась, и снова повалил снег. Люси так устала, что двигалась, как во сне. Вдруг мистер Бобр свернул от реки направо, и они стали карабкаться по очень крутому склону прямо в густой кустарник. Девочка очнулась, и как раз вовремя: она успела заметить, как их проводник исчез в небольшой дыре, так хорошо замаскированной кустами, что увидеть ее можно было, только подойдя к ней вплотную. Но если говорить откровенно, Люси по-настоящему поняла, что происходит, когда увидела, что из норы торчит лишь короткий плоский хвост.
Люси тут же нагнулась и заползла внутрь, вслед за бобром. Вскоре она услышала позади приглушенный шум, и через минуту все пятеро были опять вместе.
— Что это? Где мы? — спросил Питер усталым, тусклым голосом. (Я надеюсь, вы понимаете, что я хочу сказать, называя голос «тусклым»?)
— Это наше старое убежище. Бобры всегда прятались здесь в тяжелые времена, — ответил мистер Бобр. — О нем никто не знает. Не скажу, чтобы здесь было очень удобно, но нам всем необходимо немного поспать.
— Если бы все так не суетились и не волновались, когда мы уходили из дому, я бы захватила несколько подушек, — сказала миссис Бобриха.
«Пещера-то похуже, чем у мистера Тамнуса, — подумала Люси, — просто нора в земле, правда, сухая и не глинистая». Пещера была совсем небольшая, и так как беглецы легли на землю прямо в шубах, образовав один сплошной клубок, да к тому же все разогрелись во время пути, им показалось там тепло и уютно. «Если бы только, — вздохнула Люси, — здесь не было так жестко». Миссис Бобриха достала фляжку, и каждый из них выпил по глотку какой-то жидкости, которая обожгла им горло. Ребята не смогли удержаться от кашля, но зато им стало еще теплей и приятней, и они тут же уснули все, как один.
Когда Люси открыла глаза, ей показалось, что она спала не больше минуты, хотя с тех пор, как они уснули, прошло много часов. Ей было холодно, по телу пошли мурашки, и больше всего на свете ей хотелось принять сейчас горячую ванну. Затем она почувствовала, что лицо ей щекочут длинные усы, увидела слабый дневной свет, проникающий в пещерку сверху. И тут она окончательно проснулась, впрочем, все остальные тоже. Раскрыв рты и вытаращив глаза, они сидели и слушали тот самый перезвон, которого ожидали — а порой им чудилось, что они его и слышат, — во время вчерашнего пути. Перезвон бубенцов.
Мистер Бобр мигом выскочил из пещеры. Возможно, вы полагаете, как решила вначале Люси, что он поступил глупо. Напротив, это было очень разумно. Он знал, что может взобраться на самый верх откоса так, что его никто не заметит среди кустов и деревьев, а ему важно было выяснить, в какую сторону направляются сани Белой Колдуньи. Миссис Бобриха и ребята остались в пещере — ждать и строить догадки. Они ждали целых пять минут. А затем чуть не умерли от страха — они услышали голоса. «Ой, — подумала Люси, — его увидели. Колдунья поймала мистера Бобра!» Каково же было их удивление, когда вскоре у самого входа в пещеру раздался его голос.
— Все в порядке! — кричал он. — Выходи, миссис Бобриха! Выходите, сын и дочери Адама и Евы! Все в порядке! Это не она! Это не ейные бубенцы! — Он выражался не очень грамотно, но именно так говорят бобры, когда их что-нибудь очень взволнует; я имею в виду, в Нарнии — в нашем мире они вообще не говорят.
И вот миссис Бобриха, Питер, Сьюзен и Люси кучей вывалились из пещеры, щурясь от яркого солнца, все в земле, заспанные, непричесанные и неумытые.
— Скорее идите сюда! — кричал мистер Бобр, чуть не приплясывая от радости. — Идите, взгляните своими глазами! Неплохой сюрприз для Колдуньи! Похоже, ее власти приходит конец.
— Что вы этим хотите сказать, мистер Бобр? — спросил Питер, еле переводя дыхание, — ведь они карабкались вверх.
— Разве я вам не говорил, что из-за нее у нас всегда зима, а Рождество так и не наступает? Говорил. А теперь смотрите!
И тут они наконец очутились на верху откоса и увидели… Что же они увидели? Сани?
Да, сани и оленью упряжку. Но олени эти были куда крупнее, чем олени Колдуньи, и не белой, а гнедой масти. А на санях сидел… они догадались, кто это, с первого взгляда. Высокий старик в ярко-красной шубе с меховым капюшоном; длинная седая борода пенистым водопадом спадала ему на грудь. Они сразу узнали его. Хотя увидеть подобные ему существа можно лишь в Нарнии, рассказывают о них и рисуют их на картинках даже в нашем мире — мире по эту сторону дверцы платяного шкафа. Однако, когда вы видите его в Нарнии своими глазами, — это совсем другое дело. На многих картинках Дед Мороз выглядит просто веселым и даже смешным. Но, глядя на него сейчас, ребята почувствовали, что это не совсем так. Он был такой большой, такой радостный, такой настоящий, что они невольно притихли. У них тоже стало радостно и торжественно на душе.
— Наконец-то я здесь, — сказал он. — Она долго меня не впускала, но я все-таки попал сюда. Аслан в пути. Чары Колдуньи теряют силу. А теперь, — продолжал Дед Мороз, — пришел черед одарить всех вас подарками. Вам, миссис Бобриха, хорошая новая швейная машина. Я по пути завезу ее к вам.
— Простите, сэр, — сказала, приседая, миссис Бобриха. — У нас заперта дверь.
— Замки и задвижки для меня не помеха, — успокоил ее Дед Мороз. — А вы, мистер Бобр, когда вернетесь домой, увидите, что плотина ваша закончена и починена, все течи заделаны и поставлены новые шлюзные ворота.
Мистер Бобр был в таком восторге, что широко-прешироко раскрыл рот, и тут обнаружил, что язык не повинуется ему.
— Питер, сын Адама и Евы! — сказал Дед Мороз.
— Я, сэр, — откликнулся Питер.
— Вот твои подарки, — но это не игрушки. Возможно, не за горами то время, когда тебе придется пустить их в ход. Будь достоин их. — С этими словами Дед Мороз протянул Питеру щит и меч. Щит отливал серебром, на нем был изображен стоящий на задних лапах лев, красный, как спелая лесная земляника. Рукоятка меча была из золота, вкладывался он в ножны на перевязи и был как раз подходящего для Питера размера и веса. Питер принял подарок Деда Мороза в торжественном молчании: он чувствовал, что это очень серьезные дары.
— Сьюзен, дочь Адама и Евы! — сказал Дед Мороз. — А это для тебя.
И он протянул ей лук, колчан со стрелами и рожок из слоновой кости.
— Ты можешь стрелять из этого лука, — сказал он, — только при крайней надобности. Я не хочу, чтобы ты участвовала в битве. Тот, кто стреляет из этого лука, всегда попадает в цель. А если ты поднесешь рожок к губам и затрубишь в него, где бы ты ни была, к тебе придут на помощь.
Наконец очередь дошла и до Люси.
— Люси, дочь Адама и Евы! — сказал Дед Мороз, и Люси выступила вперед. Дед Мороз дал ей бутылочку — на вид она была из стекла, но люди потом говорили, что она из настоящего алмаза, — и небольшой кинжал.
— В бутылочке, — сказал он, — напиток из сока огненных цветов, растущих в горах на Солнце. Если ты или кто-нибудь из твоих друзей будет ранен, нескольких капель достаточно, чтобы выздороветь. А кинжал ты можешь пустить в ход, только чтобы защитить себя, в случае крайней нужды. Ты тоже не должна участвовать в битве.
— Почему, сэр? — спросила Люси. — Я думаю… я не знаю, но мне кажется, что я не струшу.
— Не в этом дело, — сказал Дед Мороз. — Страшны те битвы, в которых принимают участие женщины. А теперь, — и лицо его повеселело, — я хочу кое-что преподнести вам всем, — и он протянул большой поднос, на котором стояли пять чашек с блюдцами, вазочка с сахаром, сливочник со сливками и большущий чайник с крутым кипятком: чайник шипел и плевался во все стороны. Дед Мороз вынул все это из мешка за спиной, хотя никто не заметил, когда это произошло.
— Счастливого Рождества! Да здравствуют настоящие короли! — вскричал он и взмахнул кнутом. И прежде чем они успели опомниться — и олени, и сани, и Дед Мороз исчезли из виду.
Питер только вытащил меч из ножен, чтобы показать его мистеру Бобру, как миссис Бобриха сказала:
— Хватит, хватит… Будете стоять там и болтать, пока простынет чай. Ох уж эти мужчины! Помогите отнести поднос вниз, и будем завтракать. Как хорошо, что я захватила большой нож.
И вот они снова спустились в пещеру, и мистер Бобр нарезал хлеба и ветчины, и миссис Бобриха сделала бутерброды и разлила чай по чашкам, и все с удовольствием принялись за еду. Но удовольствие их было недолгим, так как очень скоро мистер Бобр сказал:
— А теперь пора идти дальше.

Глава 11. АСЛАН ВСЕ БЛИЖЕ

Тем временем Эдмунду пришлось испытать тяжелое разочарование. Он думал, что, когда гном пойдет запрягать оленей, Колдунья станет ласковее с ним, как было при их первой встрече. Но она не проронила ни слова. Набравшись храбрости, он спросил:
— Пожалуйста, ваше величество, не дадите ли вы мне немного рахат-лукума… Вы… Вы… обещали — но в ответ услышал:
— Замолчи, дурень.
Однако, поразмыслив, она проговорила, словно про себя:
— Да нет, так не годится, щенок еще потеряет по дороге сознание, — и снова хлопнула в ладоши. Появился другой гном. — Принеси этому человеческому отродью поесть и попить! — приказала она.
Гном вышел и тут же вернулся. В руках у него была железная кружка с водой и железная тарелка, на которой лежал ломоть черствого хлеба. С отвратительной ухмылкой он поставил их на пол возле Эдмунда и произнес:
— Рахат-лукум для маленького принца! Ха-ха-ха!
— Убери это, — угрюмо проворчал Эдмунд. — Я не буду есть сухой хлеб.
Но Колдунья обернулась к нему, и лицо ее было так ужасно, что Эдмунд тут же попросил прощения и принялся жевать хлеб, хотя он совсем зачерствел и мальчик с трудом мог его проглотить.
— Ты не раз с благодарностью вспомнишь о хлебе, прежде чем тебе удастся снова его отведать, — сказала Колдунья.
Эдмунд еще не кончил есть, как появился первый гном и сообщил, что сани готовы. Белая Колдунья встала и вышла из зала, приказав Эдмунду следовать за ней. На дворе снова шел снег, но она не обратила на это никакого внимания и велела Эдмунду сесть рядом с ней в сани. Прежде чем они тронулись с места, Колдунья позвала Могрима. Волк примчался огромными прыжками и, словно собака, стал возле саней.
— Возьми самых быстрых волков из твоей команды и немедленно отправляйтесь к дому бобров, — сказала Колдунья. — Убивайте всех, кого там найдете, Если они уже сбежали, поспешите к Каменному Столу, но так, чтобы вас никто не заметил. Спрячьтесь и ждите меня там. Мне придется проехать далеко на запад, прежде чем я найду такое место, где смогу переправиться через реку. Возможно, вы настигнете беглецов до того, как они доберутся до Каменного Стола. Ты сам знаешь, что тебе в этом случае делать.
— Слушаюсь и повинуюсь, о королева! — прорычал волк и в ту же секунду исчез в снежной тьме; даже лошадь, скачущая в галоп, не могла бы его обогнать. Не прошло и нескольких минут, как он вместе с еще одним волком был на плотине у хатки бобров. Конечно, они там никого не застали. Если бы не снегопад, дело кончилось бы для бобров и ребят плохо, потому что волки пошли бы по следу и наверняка перехватили бы наших друзей еще до того, как те укрылись в пещере. Но, как вы знаете, снова шел снег, и Могрим не мог ни учуять их, ни увидеть следов.
Тем временем гном хлестнул оленей, сани выехали со двора и помчались в холод и мрак. Поездка эта показалась Эдмунду ужасной — ведь на нем не было шубы. Не прошло и четверти часа, как всю его грудь, и живот, и лицо залепило снегом; не успевал он очистить снег, как его опять засыпало, так что он совершенно выбился из сил и перестал отряхиваться. Вскоре Эдмунд промерз до костей. Ах, каким он себя чувствовал несчастным! Непохоже было, что Колдунья собирается сделать его королем. Как он ни убеждал себя, что она добрая и хорошая, что право на ее стороне, ему трудно было теперь этому верить. Он отдал бы все на свете, чтобы встретиться сейчас со своими, даже с Питером. Единственным утешением ему служила мысль, что все это, возможно, только снится и он вот-вот проснется. Час шел за часом, и все происходившее действительно стало казаться дурным сном.
Сколько времени они ехали, я не мог бы вам рассказать, даже если бы исписал сотни страниц. Поэтому я сразу перейду к тому моменту, когда перестал идти снег, наступило утро и они мчались по берегу реки при дневном свете. Все вперед и вперед, в полной тишине; единственное, что слышал Эдмунд, — визг полозьев по снегу и поскрипывание сбруи. Вдруг Колдунья воскликнула:
— Что тут такое? Стой!
Эдмунд надеялся, что она вспомнила о завтраке. Но нет! Она велела остановить сани совсем по другой причине. Недалеко от дороги под деревом на круглых табуретах вокруг круглого стола сидела веселая компания: белка с мужем и детишками, два сатира, гном и старый лис. Эдмунд не мог разглядеть, что они ели, но пахло очень вкусно, всюду были елочные украшения, и ему даже показалось, что на столе стоит плум-пудинг. В тот миг как сани остановились, лис — по-видимому, он был там самый старший — поднялся, держа в лапе бокал, словно намеревался произнести тост. Но когда сотрапезники увидели сани и ту, которая в них сидела, все их веселье пропало. Папа-белка застыл, не донеся вилки до рта; один из сатиров сунул вилку в рот и забыл ее вынуть; бельчата запищали от страха.
— Что все это значит?! — спросила королева-колдунья. Никто не ответил.
— Говорите, сброд вы этакий! — повторила она. — Или вы хотите, чтобы мой кучер развязал вам языки своим бичом? Что означает все это обжорство, это расточительство, это баловство?! Где вы все это взяли?
— С вашего разрешения, ваше величество, — сказал лис, — мы не взяли, нам дали. И если вы позволите, я осмелюсь поднять этот бокал за ваше здоровье…
— Кто дал? — спросила Колдунья.
— Д-д-дед М-мороз, — проговорил, заикаясь, лис.
— Что?! — вскричала Колдунья, соскакивая с саней, и сделала несколько огромных шагов по направлению к перепуганным зверям. — Он был здесь? Нет, это невозможно! Как вы осмелились… но нет… Скажите, что вы солгали, и, так и быть, я вас прощу.
Тут один из бельчат совсем потерял голову со страху.
— Был… был… был! — верещал он, стуча ложкой по столу. Эдмунд видел, что Колдунья крепко прикусила губу, по подбородку у нее покатилась капелька крови. Она подняла волшебную палочку.
— О, не надо, не надо, пожалуйста, не надо! — закричал Эдмунд, но не успел он договорить, как она махнула палочкой, и в тот же миг вместо веселой компании вокруг каменного круглого стола, где стояли каменные тарелки и каменный плум-пудинг, на каменных табуретах оказались каменные изваяния (одно из них с каменной вилкой на полпути к каменному рту).
— А вот это пусть научит тебя, как заступаться за предателей и шпионов!
— Колдунья изо всей силы хлопнула его по щеке и села в сани. — Погоняй!
В первый раз с начала этой истории Эдмунд позабыл о себе и посочувствовал чужому горю. Он с жалостью представил себе, как эти каменные фигурки будут сидеть в безмолвии дней и мраке ночей год за годом, век за веком, пока не покроются мхом, пока наконец сам камень не искрошится от времени.
Они снова мчались вперед. Однако скоро Эдмунд заметил, что снег, бивший им в лицо, куда более сырой, чем ночью. И что стало гораздо теплей. Вокруг начал подниматься туман. С каждой минутой туман становился все гуще, а воздух все теплее. И сани шли куда хуже, чем раньше. Сперва Эдмунд подумал, что просто олени устали, но немного погодя увидел, что настоящая причина не в этом. Сани дергались, застревали и подпрыгивали все чаще, словно ударяясь о камни. Как ни хлестал гном бедных оленей, сани двигались все медленней и медленней. Кругом раздавался какой-то непонятный шум, однако скрип саней и крики гнома мешали Эдмунду разобрать, откуда он шел. Но вот сани остановились, ни взад, ни вперед! На миг наступила тишина. Теперь он поймет, что это такое. Странный мелодичный шорох и шелест — незнакомые и вместе с тем знакомые звуки; несомненно, он их уже когда-то слышал, но только не мог припомнить где. И вдруг он вспомнил. Это шумела вода. Всюду, невидимые глазу, бежали ручейки, это их журчанье, бормотанье, бульканье, плеск и рокот раздавались кругом. Сердце подскочило у Эдмунда в груди — он и сам не знал почему, — когда он понял, что морозу пришел конец. Совсем рядом слышалось «кап-кап-кап» — это таял снег на ветвях деревьев. Вот с еловой ветки свалилась снежная глыба, и впервые с тех пор, как он попал в Нарнию, Эдмунд увидел темно-зеленые иглы ели. Но у него не было больше времени смотреть и слушать, потому что Колдунья тут же сказала:
— Не сиди разинув рот, дурень. Вылезай и помоги. Конечно, Эдмунду оставалось только повиноваться. Он ступил на снег — вернее, в жидкую снежную кашу — и принялся помогать гному вытаскивать сани. Наконец им удалось это сделать, и, нещадно нахлестывая оленей, гном заставил их сдвинуться с места и пройти еще несколько шагов. Но снег таял у них на глазах, кое-где уже показались островки зеленой травы. Если бы вы так же долго, как Эдмунд, видели вокруг один белый снег, вы бы поняли, какую радость доставляла ему эта зелень. И тут сани окончательно увязли.
— Бесполезно, ваше величество, — сказал гном. — Мы не можем ехать на санях в такую оттепель.
— Значит, пойдем пешком, — сказала Колдунья.
— Мы никогда их не догоним, — проворчал гном. — Они слишком опередили нас.
— Ты мой советник или мой раб? — спросила Колдунья. — Не рассуждай. Делай, как приказано. Свяжи человеческому отродью руки за спиной; поведем его на веревке. Захвати кнут. Обрежь поводья: олени сами найдут дорогу домой.
Гном выполнил ее приказание, и через несколько минут Эдмунд уже шел, вернее, чуть не бежал. Руки были скручены у него за спиной. Ноги скользили по слякоти, грязи, мокрой траве, и всякий раз, стоило ему поскользнуться, гном кричал на него, а то и стегал кнутом. Колдунья шла следом за гномом, повторяя:
— Быстрей! Быстрей!
С каждой минутой зеленые островки делались больше, а белые — меньше. С каждой минутой еще одно дерево скидывало с себя снежный покров. Вскоре, куда бы вы не поглядели, вместо белых силуэтов вы видели темно-зеленые лапы елей или черные колючие ветви дубов, буков и вязов. А затем туман стал из белого золотым и вскоре совсем исчез. Лучи солнца насквозь пронизывали лес, между верхушками деревьев засверкало голубое небо. А вскоре начались еще более удивительные вещи. Завернув на прогалину, где росла серебристая береза, Эдмунд увидел, что вся земля усыпана желтыми цветочками — чистотелом. Журчание воды стало громче. Еще несколько шагов — и им пришлось перебираться через ручей. На его дальнем берегу росли подснежники.
— Иди, иди, не оглядывайся, — проворчал гном, когда Эдмунд повернул голову, чтобы полюбоваться цветами, и злобно дернул веревку. Но, понятно, этот окрик не помешал Эдмунду увидеть все, что присходило вокруг. Минут пять спустя он заметил крокусы: они росли вокруг старого дерева — золотые, пурпурные, белые. А затем послышался звук еще более восхитительный, чем журчание воды. — у самой тропинки, по которой они шли, на ветке дерева вдруг чирикнула птица. В ответ ей отозвалась другая, с дерева подальше. И вот, словно это было сигналом, со всех сторон послышались щебет и свист и даже на миг — короткая трель. Через несколько минут весь лес звенел от птичьего пения. Куда бы ни взглянул Эдмунд, он видел птиц; они садились на ветки, порхали над головой, гонялись друг за другом, ссорились, мирились, приглаживали перышки клювом.
— Быстрей! Быстрей! — кричала Колдунья.
От тумана не осталось и следа. Небо становилось все голубее и голубее, время от времени по нему проносились белые облачка. На широких полянах желтел первоцвет. Поднялся легкий ветерок, он покачивал ветви деревьев, и с них скатывались капли воды; до путников донесся дивный аромат. Лиственницы и березы покрылись зеленым пухом, желтая акация — золотым. Вот уже на березах распустились нежные, прозрачные листочки. Когда путники шли под деревьями, даже солнечный свет казался зеленым. Перед ними пролетела пчела.
— Это не оттепель, — остановившись как вкопанный, сказал гном. — Это — Весна! Как нам быть? Вашей зиме пришел конец! Это работа Аслана!
— Если один из вас хоть раз еще осмелится произнести его имя, — сказала Колдунья, — он немедленно будет убит!

Глава 12. ПЕРВАЯ БИТВА ПИТЕРА

А в это самое время далеко-далеко оттуда бобры и ребята уже много часов подряд шли, словно в сказке. Они давно сбросили шубы и теперь даже перестали говорить друг другу:
«Взгляни! Зимородок!» — или: «Ой, колокольчики!» — или: «Что это так чудесно пахнет?» — или: «Только послушайте, как поет дрозд!» Они шли теперь молча, упиваясь этой благодатью, то по теплым солнечным полянам, то в прохладной тени зеленых зарослей, то вновь по широким мшистым прогалинам, где высоко над головой раскидывали кроны могучие вязы, то в сплошной чаще цветущей смородины и боярышника, где крепкий аромат чуть не сбивал их с ног.
Они поразились не меньше Эдмунда, увидев, что зима отступает у них на глазах и за несколько часов время промчалось от января до мая. Они не знали, что так и должно было произойти, когда в Нарнию вернется Аслан. Но всем им было известно: бесконечная зима в Нарнии — дело рук Белой Колдуньи, ее злых чар, и раз началась весна, значит, у нее что-то разладилось. Они сообразили также, что без снега Колдунья не сможет ехать на санях. Поэтому перестали спешить, чаще останавливались и дольше отдыхали. Конечно, к этому времени они сильно устали, сильно, но не до смерти, просто они двигались медленнее, как во сне, и на душе у них были тишина и покой, как бывает на исходе долгого дня, проведенного на воздухе. Сьюзен слегка натерла пятку.
Большая река осталась слева от них. Чтобы добраться до Каменного Стола, следовало свернуть к югу, то есть направо. Даже если бы им не надо было сворачивать, они не могли бы идти прежним путем: река разлилась, и там, где проходила их тропинка, теперь с шумом и ревом несся бурный желтый поток.
Но вот солнце стало заходить, свет его порозовел, тени удлинились, и цветы задумались, не пора ли им закрываться.
— Теперь уже недалеко, — сказал мистер Бобр и стал подниматься по холму, поросшему отдельными высокими деревьями и покрытому толстым пружинящим мхом — по нему было так приятно ступать босыми ногами. Идти в гору после целого дня пути тяжело, и все они запыхались. Люси уже начала сомневаться, сможет ли дойти до верха, если как следует не передохнет, как вдруг они очутились на вершине холма. И вот что открылось их глазам.
Путники стояли на зеленой поляне. Под ногами у них темнел лес; он был повсюду, куда достигал глаз, и только далеко на востоке, прямо перед ними, что-то сверкало и переливалось.
— Вот это да! — выдохнул Питер, обернувшись к Сьюзен. — Море!
А посреди поляны возвышался Каменный Стол — большая мрачная плита серого камня, положенная на четыре камня поменьше. Стол выглядел очень старым. На нем были высечены таинственные знаки, возможно, буквы неизвестного нам языка. Тот, кто глядел на них, испытывал какое-то странное, необъяснимое чувство. А затем ребята заметили шатер, раскинутый в стороне. Ах, какое это было удивительное зрелище, особенно сейчас, когда на него падали косые лучи заходящего солнца: полотнища из желтого шелка, пурпурные шнуры, колышки из слоновой кости, а над шатром, на шесте, колеблемый легким ветерком, который дул им в лицо с далекого моря, реял стяг с красным львом, вставшим на задние лапы.
Внезапно справа от них раздались звуки музыки, и, обернувшись, они увидели то, ради чего пришли сюда.
Аслан стоял в центре целой группы престранных созданий, окружавших его полукольцом. Там были духи деревьев и духи источников — дриады и наяды, как их зовут в нашем мире, — с лирами в руках. Вот откуда слышалась музыка. Там было четыре больших кентавра. Сверху они были похожи на суровых, но красивых великанов, снизу — на могучих лошадей, таких, какие работают в Англии на фермах. Был там и единорог, и бык с человечьей головой, и пеликан, и орел, и огромный пес. А рядом с Асланом стояли два леопарда.
Один держал его корону, другой — его знамя.
А как вам описать самого Аслана? Этого не могли бы ни ребята, ни бобры. Не знали они и как вести себя с ним, и что сказать. Те, кто не был в Нарнии, думают, что нельзя быть добрым и грозным одновременно. Если Питер, Сьюзен и Люси когда-нибудь так думали, то теперь они поняли свою ошибку. Потому что, когда они попробовали прямо взглянуть на него, они почувствовали, что не осмеливаются это сделать, и лишь на миг увидели золотую гриву и большие, серьезные, проникающие в самое сердце глаза,
— Подойди к нему, — шепнул мистер Бобр.
— Нет, — шепнул Питер. — Вы первый.
— Сначала дети Адама и Евы, потом животные, — ответил ему шепотом мистер Бобр.
— Сьюзен, — шепнул Питер. — Может быть, ты? Дам всегда пропускают вперед.
— Ты же старший, — шепнула Сьюзен.
И конечно, чем дольше они так перешептывались, тем более неловко им было. Наконец Питер понял, что первым действовать придется ему. Он вытащил из ножен меч и отдал честь Аслану. Торопливо шепнув остальным: «Идите за мной. Возьмите себя в руки», — он приблизился ко Льву и сказал:
— Мы пришли… Аслан.
— Добро пожаловать, Питер, сын Адама и Евы, — сказал Аслан. — Добро пожаловать, Сьюзен и Люси, дочери Адама и Евы. Добро пожаловать, Бобр и Бобриха.
Голос у Льва был низкий и звучный, и почему-то ребята сразу перестали волноваться. Теперь на сердце у них было радостно и спокойно, и им вовсе не казалось неловким стоять перед Асланом молча.
— А где же четвертый? — спросил Аслан.
— Он хотел их предать, он перешел на сторону Белой Колдуньи, о, Аслан, — ответил мистер Бобр. И тут что-то заставило Питера сказать:
— Тут есть и моя вина, Аслан. Я рассердился на него, и, мне кажется, это толкнуло его на ложный путь.
Аслан ничего не ответил на эти слова, просто стоял и пристально смотрел на мальчика. И все поняли, что тут, действительно, не поможешь словами.
— Пожалуйста, Аслан, — попросила Люси, — нельзя ли как-нибудь спасти Эдмунда?
— Мы сделаем все, чтобы его спасти, — сказал Аслан. — Но это может оказаться труднее, чем вы полагаете.
И Лев опять замолчал. С первой минуты Люси восхищалась тем, какой у него царственный, грозный и вместе с тем миролюбивый взгляд, но сейчас она вдруг увидела, что его взгляд к тому же еще и печальный. Однако выражение это сразу же изменилось. Аслан тряхнул гривой и хлопнул одной лапой о другую. «Страшные лапы, — подумала Люси, — хорошо, что он умеет втягивать когти».
— Ну, а пока пусть готовят пир, — сказал он. — Отведите дочерей Адама и Евы в шатер и позаботьтесь о них.
Когда девочки ушли, Аслан положил лапу Питеру на плечо — ох и тяжелая же она была! — и сказал:
— Пойдем, сын Адама и Евы, я покажу тебе замок, где ты будешь королем.
И Питер, все еще держа в руке меч, последовал за Львом к восточному краю поляны. Их глазам открылся великолепный вид. За спиной у них садилось солнце, и вся долина, лежащая внизу — лес, холмы, луга, извивающаяся серебряной змейкой река, — была залита вечерним светом. А далеко-далеко впереди синело море и плыли по небу розовые от закатного солнца облака. Там, где земля встречалась с морем, у самого устья реки, поднималась невысокая гора, на которой что-то сверкало. Это был замок. Во всех его окнах, обращенных на запад, отражался закат — вот откуда исходило сверкание, но Питеру казалось, что он видит огромную звезду, покоящуюся на морском берегу.
— Это, о, Человек, — сказал Аслан, — Кэр-Паравел Четырехтронный, и на одном из тронов будешь сидеть ты. Я показываю его тебе, потому что ты самый старший из вас и будешь Верховным Королем.
И вновь Питер ничего не сказал — в эту самую секунду тишину нарушил странный звук. Он был похож на пение охотничьего рожка, только более низкий.
— Это рог твоей сестры, — сказал Аслан Питеру тихо, так тихо, что казалось, будто он мурлычет, если позволительно говорить так про льва.
Питер не сразу понял его. Но когда он увидел, что все остальные устремились вперед, и услышал, как Аслан, махнув лапой, крикнул: «Назад! Пусть принц сам завоюет себе рыцарские шпоры», — он догадался, в чем дело, и со всех ног бросился к шатру. Его ждало там ужасное зрелище.
Наяды и дриады улепетывали во все стороны. Навстречу ему бежала Люси так быстро, как только могли двигаться ее маленькие ножки. Лицо ее было белее бумаги. Только тут он заметил Сьюзен. Стрелой подлетев к дереву, она уцепилась за ветку; за ней по пятам несся большой серый зверь. Сперва Питер принял его за медведя, но потом увидел, что он скорее похож на собаку, хотя был куда крупней. Внезапно его осенило: это же волк. Став на задние лапы, волк уперся передними в ствол. Он рычал и лязгал зубами, шерсть у него на спине стояла дыбом. Сьюзен удалось забраться только на вторую ветку от земли. Одна ее нога свисала вниз и была всего в нескольких дюймах от звериной пасти. Питер удивился, почему она не заберется повыше или хотя бы не уцепится покрепче, и вдруг понял, что сестра вот-вот потеряет сознание и упадет.
Питер вовсе не был таким уж смельчаком, напротив, ему казалось, что ему сейчас станет худо от страха. Но это ничего не меняло: он знал, что ему повелевает долг. Одним броском он кинулся к чудовищу, подняв меч, чтобы ударить его сплеча. Волк избежал этого удара. С быстротой молнии он обернулся к Питеру. Глаза его сверкали от ярости, из пасти вырывался злобный рык. Зверь был полон злобы и просто не мог удержаться от рычанья; это спасло Питера — иначе волк тут же схватил бы его за горло. Все дальнейшее произошло так быстро, что Питер не успел ничего осознать: он увернулся от волчьей пасти и изо всех сил вонзил меч между передними лапами волка прямо тому в сердце. Несколько секунд пронеслись как в страшном сне. Волк боролся со смертью, его оскаленные зубы коснулись лба Питера. Мальчику казалось, что все кругом — лишь кровь и волчья шерсть. А еще через мгновение чудовище лежало мертвым у его ног. Питер с трудом вытащил у него из груди меч, выпрямился и вытер пот, заливавший ему глаза. Все тело Питера ломило от усталости.
Через минуту Сьюзен слезла с дерева. От пережитого волнения оба они еле стояли на ногах и — не стану скрывать — оба не могли удержаться от слез и поцелуев. Но в Нарнии это никому не ставят в упрек.
— Скорей! Скорей! — раздался голос Аслана. — Кентавры! Орлы! Я вижу в чаще еще одного волка. Вон там, за вами. Он только что бросился прочь, В погоню! Он побежит к своей хозяйке. Это поможет нам найти Колдунью и освободить четвертого из детей Адама и Евы!
И тут же с топотом копыт и хлопаньем крыльев самые быстрые из фантастических созданий скрылись в сгущающейся тьме.
Питер, все еще не в силах отдышаться, обернулся на голос Аслана и увидел, что тот стоит рядом с ним.
— Ты забыл вытереть меч, — сказал Аслан.
Так оно и было. Питер покраснел, взглянув на блестящее лезвие и увидев на нем волчью кровь. Он наклонился, насухо вытер меч о траву, а затем — о полу своей куртки.
— Дай мне меч и стань на колени, сын Адама и Евы, — сказал Аслан.
Питер выполнил его приказ.
Коснувшись повернутым плашмя лезвием его плеча, Аслан произнес:
— Встаньте, сэр Питер, Гроза Волков. И что бы с вами ни случилось, не забывайте вытирать свой меч.

Глава 13. ТАЙНАЯ МАГИЯ ДАВНИХ ВРЕМЕН

А теперь пора вернуться к Эдмунду. Они все шли и шли. Раньше он ни за что не поверил бы, что вообще можно так долго идти пешком. И вот наконец, когда они очутились в мрачной лощине под тенью огромных тисов и елей, Колдунья объявила привал. Эдмунд тут же бросился ничком на землю. Ему было все равно, что с ним потом случится, лишь бы сейчас ему дали спокойно полежать. Он так устал, что не чувствовал ни голода, ни жажды. Колдунья и гном негромко переговаривались где-то рядом.
— Нет, — сказал гном, — теперь это бесполезно, о, королева! Они уже, наверно, дошли до Каменного Стола.
— Будем надеяться, Могрим найдет нас и сообщит все новости, — сказала Колдунья.
— Если и найдет, вряд ли это будут хорошие новости, — сказал гном.
— В Кэр-Паравеле четыре трона, — сказала Колдунья. — А если только три из них окажутся заняты? Ведь тогда предсказание не исполнится.
— Какая разница? Главное, что он здесь, — сказал гном. Он все еще не осмеливался назвать Аслана по имени, говоря со своей повелительницей.
— Он не обязательно останется здесь надолго. А когда он уйдет, мы нападем на тех трех в Кэре.
— И все же лучше придержать этого, — здесь он пнул ногой Эдмунда, — чтобы вступить с ними в сделку.
— Ну да! И дождаться, что его освободят! — насмешливо сказала Колдунья.
— Тогда, — сказал гном, — лучше сразу же исполнить то, что следует.
— Я бы предпочла сделать это на Каменном Столе, — сказала Колдунья. — Там, где положено. Где делали это испокон веку.
— Ну, теперь не скоро наступит то время, когда Каменным Столом станут пользоваться так, как положено, — возразил гном.
— Верно, — сказала Колдунья. — Что ж, я начну. В эту минуту из леса с воем выбежал волк и кинулся к ним.
— Я их видел. Все трое у Каменного Стола вместе с ним. Они убили Могрима, моего капитана. Один из сыновей Адама и Евы его убил. Я спрятался в чаще и все видел. Спасайтесь! Спасайтесь!
— Зачем? — сказала Колдунья. — В этом нет никакой нужды. Отправляйся и собери всех наших. Пусть они как можно скорее прибудут сюда. Позови великанов, оборотней и духов тех деревьев, которые на моей стороне. Позови упырей, людоедов и минотавров. Позови леших, позови вурдалаков и ведьм. Мы будем сражаться. Разве нет у меня волшебной палочки?! Разве я не могу превратить их всех в камень, когда они станут на нас наступать?! Отправляйся быстрей. Мне надо покончить тут с одним небольшим дельцем.
Огромный зверь наклонил голову, повернулся и поскакал прочь.
— Так, — сказала Колдунья, — стола у нас здесь нет… Дай подумать… Лучше поставим его спиной к дереву.
Эдмунда пинком подняли с земли. Гном подвел его к дубу и крепко-накрепко привязал. Эдмунд увидел, что Колдунья сбрасывает плащ, увидел ее голые, белые как снег, руки. Только потому он их и увидел, что они были белые, — в темной лощине под темными деревьями было так темно, что ничего другого он разглядеть не мог.
— Приготовь жертву, — сказала Колдунья.
Гном расстегнул у Эдмунда воротник рубашки и откинул его. Потом схватил его за волосы и потянул голову назад, так что подбородок задрался вверх. Эдмунд услышал странный звук; вжик-вжик-вжик… Что бы это могло быть? И вдруг он понял. Это точили нож.
В ту же минуту послышались другие звуки — громкие крики, топот копыт, хлопанье крыльев и яростный вопль Колдуньи. Поднялись шум и суматоха. А затем мальчик почувствовал, что его развязывают и поднимают чьи-то сильные руки, услышал добрые басистые голоса:
— Пусть полежит… дайте ему вина… ну-ка выпей немного… сейчас тебе станет лучше.
А затем они стали переговариваться между собой:
— Кто поймал Колдунью?
— Я думал, ты.
— Я не видел ее после того, как выбил у нее из рук нож.
— Я гнался за гномом… Неужели она сбежала?
— Не мог же я помнить обо всем сразу… А это что?
— Да ничего, просто старый пень.
Тут Эдмунд окончательно потерял сознание.
Вскоре кентавры, единороги, олени и птицы (те самые, которых Аслан отправил спасать Эдмунда в предыдущей главе) двинулись обратно к Каменному Столу, неся с собой Эдмунда. Узнай они, что произошло в лощине после того, как они ушли, они бы немало удивились.
Было совершенно тихо. Вскоре на небе взошла луна, свет ее становился все ярче и ярче. Если бы вы там оказались, вы заметили бы в ярком лунном свете старый пень и довольно крупный валун. Но присмотрись вы к ним поближе, вам почудилось бы в них что-то странное — вы подумали бы, например, что валун удивительно похож на маленького толстячка, скорчившегося на земле. А если бы вы запаслись терпением, вы увидели бы, как валун подходит к пеньку, а пенек поднимается и начинает что-то ему говорить. Ведь на самом деле пень и валун были гном и Колдунья. Одной из ее колдовских штучек было так заколдовать кого угодно, да и себя тоже, чтобы их нельзя было узнать. И вот, когда у нее вышибли нож из рук, она не растерялась и превратила себя и гнома в валун и пень. Волшебная палочка осталась у нее и тоже была спасена.
Когда Питер, Сьюзен и Люси проснулись на следующее утро — они проспали всю ночь в шатре на груде подушек, — миссис Бобриха рассказала им первым делом, что накануне вечером их брата спасли из рук Колдуньи и теперь он здесь, в лагере, беседует с Асланом.
Они вышли из шатра и увидели, что Аслан и Эдмунд прогуливаются рядышком по росистой траве в стороне от всех остальных. Вовсе не обязательно пересказывать вам — да никто этого и не слышал, — что именно говорил Аслан, но Эдмунд помнил его слова всю жизнь. Когда ребята приблизились, Аслан повернулся к ним навстречу.
— Вот ваш брат. И… совсем ни к чему говорить с ним о том, что уже позади.
Эдмунд всем по очереди пожал руки и сказал каждому:
«Прости меня», — и каждый из них ответил: «Ладно, о чем толковать». А затем им захотелось произнести что-нибудь самое обыденное и простое, показать, что они снова друзья, и, конечно, никто из них — хоть режь! — ничего не смог придумать, Им уже становилось неловко, но тут появился один из леопардов и, обратившись к Аслану, проговорил:
— Ваше величество, посланец врага испрашивает у вас аудиенцию.
— Пусть приблизится, — сказал Аслан. Леопард ушел и вскоре вернулся с гномом.
— Что ты желаешь мне сообщить, сын Земных Недр? — спросил Аслан.
— Королева Нарнии, Императрица Одиноких Островов просит ручательства в том, что она может без опасности для жизни прийти сюда и поговорить с вами о деле, в котором вы заинтересованы не меньше, чем она.
— «Королева Нарнии», как бы не так… — проворчал мистер Бобр. — Такого нахальства я еще…
— Спокойно, Бобр, — сказал Аслан. — Скоро все титулы будут возвращены законным правителям. А пока не будем спорить. Скажи своей повелительнице, сын Земных Недр, что я ручаюсь за ее безопасность, если она оставит свою волшебную палочку под тем большим дубом, прежде чем подойти сюда.
Гном согласился на это, и леопарды пошли вместе с ним, чтобы проследить, будет ли выполнено это условие.
— А вдруг она обратит леопардов в камень? — шепнула Люси Питеру.
Я думаю, эта же мысль пришла в голову самим леопардам; во всяком случае, шерсть у них на спине встала дыбом и хвост поднялся трубой, как у котов при виде чужой собаки.
— Все будет в порядке, — шепнул Питер ей в ответ. — Аслан не послал бы их, если бы не был уверен в их безопасности.
Через несколько минут Колдунья собственной персоной появилась на вершине холма, пересекла поляну и стала перед Асланом. При взгляде на нее у Питера, Люси и Сьюзен — ведь они не видели ее раньше — побежали по спине мурашки; среди зверей раздалось тихое рычание. Хотя на небе ярко сияло солнце, всем внезапно стало холодно. Спокойно себя чувствовали, по-видимому, только Аслан и сама Колдунья. Странно было видеть эти два лика — золотистый и бледный как смерть — так близко друг от друга. Правда, прямо в глаза Аслану Колдунья все же посмотреть не смогла; миссис Бобриха нарочно следила за ней.
— Среди вас есть предатель, Аслан, — сказала Колдунья. Конечно, все, кто там были, поняли, что она имеет в виду Эдмунда. Но после всего того, что с ним произошло, и утренней беседы с Асланом сам Эдмунд меньше всего думал о себе. Он по-прежнему не отрывал взора от Аслана; казалось, для него не имеет значения, что говорит Колдунья.
— Ну и что, — ответил Аслан. — Его предательство было совершено по отношению к другим, а не к вам.
— Вы забыли Тайную Магию? — спросила Колдунья.
— Предположим, забыл, — печально ответил Аслан. — Расскажите нам о Тайной Магии.
— Рассказать вам? — повторила Колдунья, и голос ее вдруг стал еще пронзительнее. — Рассказать, что написано на том самом Каменном Столе, возле которого мы стоим? Рассказать, что высечено, словно ударами копья, на жертвенном камне Заповедного Холма? Вы не хуже меня знаете Магию, которой подвластна Нарния с давних времен. Вы знаете, что, согласно ей, каждый предатель принадлежит мне. Он — моя законная добыча, за каждое предательство я имею право убить.
— А-а, — протянул мистер Бобр, — вот почему, оказывается, вы вообразили себя королевой: потому что вас назначили палачом!
— Спокойно, Бобр, — промолвил Аслан и тихо зарычал.
— Поэтому, — продолжала Колдунья, — это человеческое отродье — мое. Его жизнь принадлежит мне, его кровь — мое достояние.
— Что ж, тогда возьми его! — проревел бык с головой человека.
— Дурак, — сказала Колдунья, и жестокая улыбка скривила ей губы, — Неужели ты думаешь, твой повелитель может силой лишить меня моих законных прав? Он слишком хорошо знает, что такое Тайная Магия. Он знает, что, если я не получу крови, как о том сказано в Древнем Законе, Нарния погибнет от огня и воды.
— Истинная правда, — сказал Аслан. — Я этого не отрицаю.
— О Аслан, — зашептала Сьюзен ему на ухо. Мы не можем… я хочу сказать: ты не отдашь его, да? Неужели ничего нельзя сделать против Тайной Магии? Может быть, можно как-нибудь подействовать на нее?

Предыдущая страница 8 Следующая страница


9 Клайв Стейплз Льюис

— Подействовать на Тайную Магию? — переспросил Аслан, обернувшись к девочке, и нахмурился. И никто больше не осмелился с ним заговорить.
Все это время Эдмунд стоял по другую сторону от Аслана и неотступно смотрел на него. У Эдмунда перехватило горло, он подумал, не следует ли ему что-нибудь сказать, но тут же почувствовал, что от него ждут одного: делать то, что ему скажут.
— Отойдите назад, — сказал Аслан. — Я хочу поговорить с Колдуньей с глазу на глаз.
Все повиновались. Ах, как ужасно было ждать, ломая голову над тем, о чем так серьезно беседуют вполголоса Лев и Колдунья!
— Ах, Эдмунд! — сказала Люси и расплакалась. Питер стоял спиной ко всем остальным и глядел на далекое море. Бобр и Бобриха взяли друг друга за лапы и свесили головы. Кентавры беспокойно переступали копытами. Но под конец все перестали шевелиться. Стали слышны даже самые тихие звуки: гудение шмеля, пение птиц далеко в лесу и шелест листьев на ветру. А беседе Аслана и Колдуньи все не было видно конца.
Наконец раздался голос Аслана.
— Можете подойти, — сказал он. — Я все уладил. Она отказывается от притязаний на жизнь вашего брата.
И над поляной пронесся вздох, словно все это время они сдерживали дыхание и только теперь вздохнули полной грудью. Затем все разом заговорили.
Лицо Колдуньи светилось злобным торжеством. Она пошла было прочь, но вновь остановилась и сказала:
— Откуда мне знать, что обещание не будет нарушено?
— Гр-р-р! — взревел Аслан, приподнимаясь на задние лапы.
Пасть его раскрывалась все шире и шире, рычанье становилось все громче и громче, и Колдунья, вытаращив глаза и разинув рот, подобрала юбки и пустилась наутек.

Глава 14. ТРИУМФ КОЛДУНЬИ

Как только Колдунья скрылась из виду, Аслан сказал:
— Нам надо перебираться отсюда, это место понадобится для других целей. Сегодня вечером мы разобьем лагерь у брода через Беруну.
Конечно, все умирали от желания узнать, как ему удалось договориться с Колдуньей, но вид у Льва был по-прежнему суровый, в ушах у всех еще звучал его грозный рык, и никто не отважился ни о чем его спрашивать.
Солнце уже высушило траву, и они позавтракали прямо на лужайке под открытым небом. Затем все занялись делом; одни сворачивали шатер, другие собирали вещи. Вскоре после полудня они снялись с места и пошли к северо-востоку; шли не спеша, ведь идти было недалеко.
По пути Аслан объяснял Питеру свой план военной кампании.
— Как только Колдунья покончит с делами в этих краях, — сказал он, — она вместе со всей своей сворой наверняка отступит к замку и приготовится к обороне. Возможно, тебе удастся перехватить ее на пути туда, но поручиться за это нельзя.
Затем Аслан нарисовал в общих чертах два плана битвы, один — если сражаться с Колдуньей и ее сторонниками придется в лесу, другой — если надо будет нападать на ее замок. Он дал Питеру множество советов, как вести военные действия, например: «Ты должен поместить кентавров туда-то и туда-то», — или: «Ты должен выслать разведчиков, чтобы убедиться, что она не делает того-то и того-то». Наконец Питер сказал:
— Но ведь ты будешь с нами, Аслан.
— Этого я тебе обещать не могу, — ответил Аслан и продолжал давать Питеру указания.
Вторую половину пути Аслан не покидал Сьюзен и Люси. Но он почти не говорил с ними и показался им очень печальным.
Еще не наступил вечер, когда они вышли к широкому плесу там, где долина расступилась в стороны, а река стала мелкой. Это были броды Беруны. Аслан отдал приказ остановиться на ближнем берегу, но Питер сказал:
— А не лучше ли разбить лагерь на том берегу? Вдруг Колдунья нападет на нас ночью?
Аслан, задумавшийся о чем-то, встрепенулся, встряхнул гривой и спросил:
— Что ты сказал?
Питер повторил свои слова.
— Нет, — ответил Аслан глухо и безучастно. — Нет, этой ночью она не станет на нас нападать. — И он глубоко вздохнул. Но тут же добавил: — Все равно хорошо, что ты об этом подумал. Воину так и положено. Только сегодня это не имеет значения.
И они принялись разбивать лагерь там, где он указал.
Настроение Аслана передалось всем остальным. Питеру к тому же было не по себе от мысли, что ему придется на свой страх и риск сражаться с Колдуньей. Он не ожидал, что Аслан покинет их, и известие об этом сильно его потрясло. Ужин прошел в молчании. Все чувствовали, что этот вечер сильно отличается от вчерашнего вечера и даже от сегодняшнего утра. Словно хорошие времена, не успев начаться, уже подходят к концу.
Чувство это настолько овладело Сьюзен, что, улегшись спать, она никак не могла уснуть. Она ворочалась с боку на бок, считала белых слонов: «Один белый слон, два белых слона, три белых слона…» — но сон все к ней не шел. Тут она услышала, как Люси протяжно вздохнула и заворочалась рядом с ней в темноте.
— Тоже не можешь уснуть? — спросила Сьюзен.
— Да, — ответила Люси. — Я думала, ты спишь. Послушай, Сью!
— Что?
— У меня такое ужасное чувство… словно над нами нависла беда.
— Правда? Честно говоря, у меня тоже.
— Это связано с Асланом, — сказала Люси. — То ли с ним случится что-нибудь ужасное, то ли он сам сделает что-нибудь ужасное.
— Да, он был сам на себя не похож весь день, — согласилась Сьюзен. — Люси, что это он говорил, будто его не будет с нами во время битвы? Как ты думаешь, он не хочет потихоньку уйти сегодня ночью и оставить нас одних?
— А где он сейчас? — спросила Люси. — Здесь, в шатре?
— По-моему, нет.
— Давай выйдем и посмотрим. Может быть, мы его увидим.
— Давай, — согласилась Сьюзен, — все равно нам не уснуть. Девочки тихонько пробрались между спящих и выскользнули из шатра. Светила яркая луна, не было слышно ни звука, кроме журчанья реки, бегущей по камням. Вдруг Сьюзен схватила Люси за руку и шепнула:
— Гляди!
На самом краю поляны, там, где уже начинались деревья, они — он медленно уходил в лес. Девочки, не обменявшись ни словом, пошли следом за ним.
Он поднялся по крутому склону холма и свернул вправо. Судя по всему, он шел тем самым путем, каким привел их сюда сегодня днем. Он шел все дальше и дальше, то скрываясь в густой тени, то показываясь в бледном лунном свете. Ноги девочек скоро промокли от росы. Но что сделалось с Асланом? Таким они его еще не видели. Голова его опустилась, хвост обвис, и шел он медленно-медленно, словно очень-очень устал. И вот в тот момент, когда они пересекали открытое место, где не было тени и невозможно было укрыться, Лев вдруг остановился и посмотрел назад. Убегать было бессмысленно, и девочки подошли к нему. Когда они приблизились, он сказал:
— Ах, дети, дети, зачем вы идете за мной?
— Мы не могли уснуть, — промолвила Люси и тут почувствовала, что не нужно больше ничего говорить, что Аслан и так знает их мысли.
— Можно нам пойти с тобой вместе… пожалуйста… куда бы ты ни шел? — попросила Сьюзен.
— Вместе… — сказал Аслан и задумался. Затем сказал: — Да, вы можете пойти со мной, я буду рад побыть с друзьями сегодня ночью. Но обещайте, что остановитесь там, где я скажу, и не станете мешать мне идти дальше.
— О, спасибо! Спасибо! Мы сделаем все, как ты велишь! — воскликнули девочки.
И вот они снова пустились в путь. Лев — посредине, девочки — по бокам. Но как медленно он шел! Его большая царственная голова опустилась так низко, что нос чуть не касался травы. Вот он споткнулся и издал тихий стон.
— Аслан! Милый Аслан! — прошептала Люси. — Что с тобой? Ну, скажи нам.
— Ты не болен, милый Аслан? — спросила Сьюзен.
— Нет, — ответил Аслан. — Мне грустно и одиноко. Положите руки мне на гриву, чтобы я чувствовал, что вы рядом.
И вот сестры сделали то, что им так хотелось сделать с первой минуты, как они увидели Льва, но на что они никогда не отважились бы без его разрешения, — они погрузили озябшие руки в его прекрасную гриву и принялись гладить ее. И так они шли всю остальную дорогу. Вскоре девочки поняли, что поднимаются по склону холма, на котором стоял Каменный Стол. Их путь лежал по той стороне склона, где деревья доходили почти до самой вершины; и когда они поравнялись с последним деревом, Аслан остановился и сказал:
— Дети, здесь вы должны остаться. И чтобы ни случилось, постарайтесь, чтобы вас никто не заметил. Прощайте.
Девочки горько расплакались, хотя сами не могли бы объяснить, почему, прильнули ко льву и стали целовать его гриву, нос, лапы и большие печальные глаза. Наконец он повернулся и пошел от них прочь, прямо на вершину холма. Люси и Сьюзен, спрятавшись в кустах, смотрели ему вслед. Вот что они увидели.
Вокруг Каменного Стола собралась большая толпа. Хотя луна светила по-прежнему ярко, многие держали факелы, горящие зловещим красным пламенем и окутавшие все черным дымом. Кого там только не было! Людоеды с огромными зубами, громадные волки, существа с туловищем человека и головой быка, уродливые ведьмы, духи злых деревьев и ядовитых растений и другие страшилища, которых я не стану описывать, не то взрослые запретят вам читать эту книжку, — джинны, кикиморы, домовые, лешие и прочая нечисть. Одним словом, все те, кто были на стороне Колдуньи и кого волк собрал здесь по ее приказу. А прямо посредине холма у Каменного Стола стояла сама Белая Колдунья.
Увидев приближающегося к ним Льва, чудища взвыли от ужаса, какой-то миг сама Колдунья казалась объятой страхом. Но она тут же оправилась и разразилась неистовым и яростным хохотом.
— Глупец! — вскричала она. — Глупец пришел! Скорее вяжите его!
Люси и Сьюзен затаив дыхание ждали, что Аслан с ревом кинется на врагов. Но этого не произошло. С ухмылками и насмешками, однако не решаясь поначалу близко к нему подойти и сделать то, что им ведено, к Аслану стали приближаться четыре ведьмы.
— Вяжите его, кому сказано! — повторила Белая Колдунья. Ведьмы кинулись на Аслана и торжествующе завизжали, увидев, что тот не думает сопротивляться. Тогда все остальные бросились им на помощь. Обрушившись на него всем скопом, они свалили огромного Льва на спину и принялись связывать его. Они издавали победные клики, словно совершили невесть какой подвиг. Однако он не шевельнулся, не испустил ни звука, даже когда его враги так затянули веревки, что они врезались ему в тело. Связав Льва, они потащили его к Каменному Столу.
— Стойте! — сказала Колдунья. — Сперва надо его остричь. Под взрывы злобного гогота из толпы вышел людоед с ножницами в руках и присел на корточки возле Аслана. «Чик-чик-чик» — щелкали ножницы, и на землю дождем сыпались золотые завитки. Когда людоед поднялся, девочки увидели из своего убежища совсем другого Аслана — голова его казалась такой маленькой без гривы! Враги Аслана тоже увидели, как он изменился.
— Гляньте, да это просто большая кошка! — закричал один.
— И его-то мы боялись! — воскликнул другой. Столпившись вокруг Аслана, они принялись насмехаться над ним. «Кис-кис-кис!» — кричали они. «Сколько мышей ты поймал сегодня?» — «Не хочешь ли молочка, киска?»
— Ах, как они могут… — всхлипнула Люси. Слезы ручьями катились у нее по щекам. — Скоты! Мерзкие скоты!
Когда прошло первое потрясение, Аслан, лишенный гривы, стал казаться ей еще более смелым, более прекрасным, чем раньше.
— Наденьте на него намордник! — приказала Колдунья. Даже сейчас, когда на него натягивали намордник, одно движение его огромной пасти — и двое-трое из них остались бы без рук и лап. Но Лев по-прежнему не шевелился. Казалось, это привело врагов в еще большую ярость. Все, как один, они набросились на него. Даже те, кто боялся подойти к нему, уже связанному, теперь осмелели. Несколько минут Аслана совсем не было видно — так плотно обступил его весь этот сброд. Чудища пинали его, били, плевали на него, насмехались над ним.
Наконец это им надоело, и они поволокли связанного Льва к Каменному Столу. Аслан был такой огромный, что, когда они притащили его туда, им всем вместе еле-еле удалось взгромоздить его на Стол. А затем они еще туже затянули веревки.
— Трусы! Трусы! — рыдала Сьюзен. — Они все еще боятся его! Даже сейчас.
Но вот Аслана привязали к плоскому камню. Теперь он казался сплошной массой веревок. Все примолкли. Четыре ведьмы с факелами в руках стали у четырех углов Стола. Колдунья сбросила плащ, как и в прошлую ночь, только сейчас перед ней был Аслан, а не Эдмунд. Затем принялась точить нож. Когда на него упал свет от факелов, девочки увидели, что нож этот — причудливой и зловещей формы — каменный, а не стальной.
Наконец Колдунья подошла ближе и встала у головы Аслана. Лицо ее исказилось от злобы, но Аслан по-прежнему глядел на небо, и в его глазах не было ни гнева, ни боязни — лишь печаль. Колдунья наклонилась и перед тем, как нанести удар, проговорила торжествующе:
— Ну, кто из нас выиграл? Глупец, неужели ты думал, что своей смертью спасешь человеческое отродье? Этого предателя-мальчишку? Я убью тебя вместо него, как мы договорились; согласно Тайной Магии жертва будет принесена. Но когда ты будешь мертв, что помешает мне убить и его тоже? Кто тогда вырвет его из моих рук? Четвертый трон в Кэр-Паравеле останется пустым. Ты навеки отдал мне Нарнию, потерял свою жизнь и не избавил от смерти предателя. А теперь, зная это, умри!
Люси и Сьюзен не видели, как она вонзила нож. Им было слишком тяжко на это смотреть, и они зажмурили глаза. Поэтому они не видели и другого — как в ответ на слова Колдуньи Аслан улыбнулся и в его глазах сверкнула радость.

Глава 15. ТАЙНАЯ МАГИЯ ЕЩЕ БОЛЕЕ СТАРОДАВНИХ ВРЕМЕН

Девочки все еще сидели в кустах, закрыв лицо руками, когда они услышали голос Колдуньи:
— Все за мной, и мы покончим с врагами. Теперь Большой Глупец, Большой Кот умер. Мы быстро справимся с предателями и с человеческим отродьем.
Следующие несколько минут могли окончиться для сестер печально. Под дикие крики, плач волынок и пронзительное завывание рогов вся орда злобных чудищ помчалась вниз по склону мимо того места, где притаились Сьюзен и Люси. Девочки чувствовали, как холодным ветром несутся мимо духи, как трясется земля под тяжелыми копытами минотавров, как хлопают над головой черные крылья грифов и летучих мышей. В другое время они дрожали бы от страха, но сейчас сердца их были полны скорби и они думали лишь о позорной и ужасной смерти Аслана.
Как только стихли последние звуки, Сьюзен и Люси прокрались на вершину холма.
Луна уже почти зашла, легкие облачка то и дело застилали ее, но опутанный веревками мертвый лев все еще был виден на фоне неба. Люси и Сьюзен опустились на колени в сырой траве и стали целовать его и гладить прекрасную гриву, вернее, то, что от нее осталось. Они плакали, пока у них не заболели глаза. Тогда они посмотрели друг на друга, взялись за руки, чтобы не чувствовать себя так одиноко, и снова заплакали, и снова замолчали. Наконец Люси сказала:
— Не могу глядеть на этот ужасный намордник. Может быть, нам удастся его снять?
Они попробовали стащить его. Это было не так-то просто, потому что пальцы у них онемели от холода и стало очень темно, но все же наконец им удалось это сделать. И тут они снова принялись плакать, и гладить львиную морду, и стирать с нее кровь и пену. Я не могу описать, как им было одиноко, как страшно, как тоскливо.
— Как ты думаешь, нам удастся развязать его? — сказала Сьюзен.
Но злобные чудища так затянули веревки, что девочки не смогли распутать узлы.
Я надеюсь, что никто из ребят, читающих эту книгу, никогда в жизни не бывал таким несчастным, какими были Сьюзен и Люси. Но если вы плакали когда-нибудь всю ночь, пока у вас не осталось ни единой слезинки, вы знаете, что под конец вас охватывает какое-то оцепенение, чувство, что никогда больше ничего хорошего не случится. Во всяком случае, так казалось Люси и Сьюзен. Час проходил за часом, становилось все холодней и холодней, а они ничего не замечали. Но вот Люси увидела, что небо на востоке стало чуть-чуть светлее. Увидела она и еще кое-что: в траве у ее ног шмыгали какие-то существа. Сперва она не обратила на них внимания. Не все ли равно? Ей теперь все было безразлично. Но вскоре ей показалось, что эти существа — кто бы они ни были — начали подниматься по ножкам Стола. И теперь бегают по телу Аслана. Она наклонилась поближе и разглядела каких-то серых зверушек.
— Фу! — воскликнула Сьюзен, сидевшая по другую сторону Стола. — Какая гадость! Противные мыши! Убирайтесь отсюда! — И она подмяла руку, чтобы их согнать.
— Погоди, — сказала Люси, все это время не сводившая с мышей глаз. — Ты видишь?
Девочки наклонились и стали всматриваться.
— Мне кажется… — сказала Сьюзен. — Как странно! Они грызут веревки!
— Так я и думала, — сказала Люси. — Эти мыши — друзья. Бедняжки, они не понимают, что он мертвый. Они хотят помочь ему, освободить от пут.
Тем временем почти рассвело. Девочки уже различали лица друг друга — ну и бледные они были! Увидели и мышей, перегрызавших веревки: сотни маленьких полевых мышек. Наконец одна за другой все веревки были разгрызены.
Небо на востоке совсем побелело, звезды стали тусклей, все, кроме одной большой звезды над горизонтом. Стало еще холодней.
Мыши разбежались, и девочки сбросили с Аслана обрывки веревок. Без них Аслан был больше похож на себя. С каждой минутой становилось светлее, и им все легче было его разглядеть. В лесу, за спиной, чирикнула птица. Девочки даже вздрогнули — ведь много часов подряд тишину не нарушал ни один звук. Другая птица просвистела что-то в ответ. Скоро весь лес звенел от птичьих голосов.
Ночь кончилась, в этом не было никакого сомнения. Началось утро.
— Я так озябла. — сказала Люси.
— И я, — сказала Сьюзен. — Давай походим.
Они подошли к восточному склону холма и поглядели вниз. Большая звезда исчезла. Лес внизу казался черным, но вдали, у самого горизонта, светилась полоска моря. Небо розовело. Девочки ходили взад и вперед, стараясь хоть немного согреться. Ах, как они устали! Они еле переставляли ноги. На минутку они остановились, чтобы взглянуть на море и Кэр-Паравел. Только сейчас они смогли его различить. На их глазах красная полоска между небом и морем стала золотой и медленно-медленно из воды показался краешек солнца. В этот миг они услышали за спиной громкий треск, словно великан разбил свою великанскую чашку.
— Что это?! — вскричала Люси хватая Сьюзен за руку.
— Я… я боюсь взглянуть, — сказала Сьюзен, — Что там происходит? Мне страшно.
— Опять делают что-то с Асланом. Что-то нехорошее, — сказала Люси. — Пойдем скорей.
Она обернулась и потянула за собой Сьюзен. Под лучами солнца все выглядело совсем иначе, все цвета и оттенки изменились, и в первое мгновение они не поняли, что произошло. Но тут же увидели, что Каменный Стол рассечен глубокой трещиной на две половины, а Аслан исчез.
— Какой ужас… — расплакалась Люси. — Даже мертвого они не могут оставить его в покое!
— Кто это сделал?! — воскликнула Сьюзен. — Что это значит? Снова Магия?
— Да, — раздался громкий голос у них за спиной. — Снова Магия.
Они обернулись. Перед ними, сверкая на солнце, потряхивая гривой — видно, она успела уже отрасти, — став еще больше, чем раньше, стоял… Аслан.
— Ах, Аслан! — воскликнули обе девочки, глядя на него со смешанным чувством радости и страха.
— Ты живой, милый Аслан? — сказала Люси.
— Теперь — да, — сказал Аслан.
— Ты не… не?.. — дрожащим голосом спросила Сьюзен. Она не могла заставить себя произнести слово «привидение».
Аслан наклонил золотистую голову и лизнул ее в лоб. В лицо ей ударило теплое дыхание и пряный запах шерсти.
— Разве я на него похож? — сказал он.
— Ах, нет-нет, ты живой, ты настоящий! Ах, Аслан! — вскричала Люси, и обе девочки принялись обнимать и целовать его.
— Но что все это значит? — спросила Сьюзен, когда они немного успокоились.
— А вот что, — сказал Аслан. — Колдунья знает Тайную Магию, уходящую в глубь времен. Но если бы она могла заглянуть еще глубже, в тишину и мрак, которые были до того, как началась история Нарнии, она прочитала бы другие Магические Знаки. Она бы узнала, что, когда вместо предателя на жертвенный Стол по доброй воле взойдет тот, кто ни в чем не виноват, кто не совершал никакого предательства, Стол сломается и сама Смерть отступит перед ним. С первым лучом солнца. А теперь…
— Да-да, что теперь? — сказала Люси, хлопая в ладоши.
— Ах, дети, — сказал Лев. — Я чувствую, ко мне возвращаются силы. Ловите меня!
Секунду он стоял на месте. Глаза его сверкали, лапы подрагивали, хвост бил по бокам. Затем он подпрыгнул высоко в воздух, перелетел через девочек и опустился на землю по другую сторону Стола. Сама не зная почему, хохоча во все горло, Люси вскарабкалась на Стол, чтобы схватить Аслана. Лев снова прыгнул. Началась погоня. Аслан описывал круг за кругом, то оставляя девочек далеко позади, то чуть не даваясь им в руки, то проскальзывая между ними, то подкидывая их высоко в воздух и снова ловя своими огромными бархатными лапами, то неожиданно останавливаясь как вкопанный, так что все трое кубарем катились на траву и нельзя было разобрать, где лапы, где руки, где ноги. Да, так возиться можно только в Нарнии. Люси не могла решить, на что это было больше похоже — на игру с грозой или с котенком. И что самое забавное: когда, запыхавшись, они свалились наконец в траву, девочки не чувствовали больше ни усталости, ни голода, ни жажды.
— А теперь, — сказал Аслан, — за дело. Я чувствую, что сейчас зарычу. Заткните уши!
Так они и поступили. Когда Аслан встал и открыл пасть, готовясь зарычать, он показался им таким грозным, что они не осмелились глядеть на него. Они увидели, как от его рыка склонились деревья — так клонится трава под порывами ветра. Затем он сказал:
— Перед нами далекий путь. Садитесь на меня верхом. Лев пригнулся, и девочки вскарабкались на его теплую золотистую спину: сперва села Сьюзен и крепко ухватилась за гриву, за ней — Люси и крепко ухватилась за Сьюзен. Вот он поднялся на ноги и помчался вперед быстрее самого резвого скакуна, сначала вниз по склону, затем в чащу леса.
Ах, как это было замечательно! Пожалуй, лучшее из всего того, что произошло с ними в Нарнии. Вы скакали когда-нибудь галопом на лошади? Представьте себе эту скачку, только без громкого стука копыт и звяканья сбруи, ведь огромные лапы Льва касались земли почти бесшумно. А вместо вороной, серой или гнедой лошадиной спины представьте себе мягкую шершавость золотистого меха и гриву, струящуюся по ветру. А затем представьте, что вы летите вперед в два раза быстрее, чем самая быстрая скаковая лошадь. И ваш скакун не нуждается в поводьях и никогда не устает. Он мчится все дальше и дальше, не оступаясь, не сворачивая в стороны, ловко лавируя между стволами деревьев, перескакивая через кусты, заросли вереска и ручейки, переходя вброд речушки, переплывая глубокие реки. И вы несетесь на нем не по дороге, не в парке, даже не по вересковым пустошам, а через всю Нарнию, весной, по тенистым буковым аллеям, по солнечным дубовым прогалинам, через белоснежные сады дикой вишни, мимо ревущих водопадов, покрытых мхом скал и гулких пещер, вверх по обвеваемым ветром склонам, покрытым огненным дроком, через поросшие вереском горные уступы, вдоль головокружительных горных кряжей, а затем — вниз, вниз, вниз, вновь в лесистые долины и усыпанные голубыми цветами необозримые луга.
Незадолго до полудня они очутились на вершине крутого холма, у подножия которого они увидели замок — сверху он был похож на игрушечный, — состоявший, как им показалось, из одних островерхих башен. Лев мчался так быстро, что замок становился больше с каждой секундой, и, прежде чем они успели спросить себя, чей это замок, они уже были рядом с ним. Теперь замок не выглядел игрушечным. Он грозно вздымался вверх. Между зубцами стен никого не было видно, ворота стояли на запоре. Аслан, не замедляя бега, скакал к замку.
— Это дом Белой Колдуньи! — прорычал он. — Держитесь крепче!
В следующий миг им показалось, что весь мир перевернулся вверх дном. Лев подобрался для такого прыжка, какого никогда еще не делал, и перепрыгнул — вернее было бы сказать, перелетел прямо через стену замка. Девочки, еле переводя дыхание, но целые и невредимые, скатились у него со спины и увидели, что они находятся посредине широкого, вымощенного камнем двора, полного статуй.

Глава 16. ЧТО ПРОИЗОШЛО СО СТАТУЯМИ

— Какое странное место! — воскликнула Люси. — Сколько каменных животных… и других существ! Как будто… как будто мы в музее.
— Ш-ш, — прошептала Сьюзен. — Посмотри, что делает Аслан.
Да, на это стоило посмотреть. Одним прыжком он подскочил к каменному льву и дунул на него. Тут же обернулся кругом — точь-в-точь кот, охотящийся за своим хвостом, — и дунул на каменного гнома, который, как вы помните, стоял спиной ко льву в нескольких шагах от него. Затем кинулся к высокой каменной дриаде позади гнома. Свернул в сторону, чтобы дунуть на каменного кролика, прыгнул направо к двум кентаврам. И тут Люси воскликнула:
— Ой, Сьюзен! Посмотри! Посмотри на льва!
Вы, наверное, видели, что бывает, если поднести спичку к куску газеты. В первую секунду кажется, что ничего не произошло, затем вы замечаете, как по краю газеты начинает течь тонкая струйка пламени. Нечто подобное они видели теперь. После того как Аслан дунул на каменного льва, по белой мраморной спине побежала крошечная золотая струйка. Она сделалась шире — казалось, льва охватило золотым пламенем, как огонь охватывает бумагу. Задние лапы и хвост были еще каменные, но он тряхнул гривой, и все тяжелые каменные завитки заструились живым потоком. Лев открыл большую красную пасть и сладко зевнул, обдав девочек теплым дыханием. Но вот и задние лапы его ожили. Лев поднял одну из них и почесался. Затем, заметив Аслана, бросился вдогонку и принялся прыгать вокруг, повизгивая от восторга и пытаясь лизнуть его в нос.
Конечно, девочки не могли оторвать от него глаз, но когда они наконец отвернулись, то, что они увидели, заставило их забыть про льва. Все статуи, окружавшие их, оживали. Двор не был больше похож на музей, скорее он напоминал зоопарк. Вслед за Асланом неслась пляшущая толпа самых странных созданий, так что вскоре его почти не стало видно. Двор переливался теперь всеми цветами радуги: глянцевито-каштановые бока кентавров, синие рога единорогов, сверкающее оперение птиц, рыжий мех лисиц, красновато-коричневая шерсть собак и сатиров, желтые чулки и алые колпачки гномов, серебряные одеяния дев-березок, прозрачно-зеленые — буков и ярко-зеленые, до желтизны, одеяния дев-лиственниц. Все эти краски сменили мертвую мраморную белизну. А на смену мертвой тишине пришли радостное ржанье, лай, рык, щебет, писк, воркованье, топот копыт, крики, возгласы, смех и пение.
— Ой, — сказала Сьюзен изменившимся голосом. — Погляди! Это… это не опасно?
Люси увидела, что Аслан дует на ноги каменного великана.
— Не бойтесь! — весело прорычал Аслан. — Как только ноги оживут, все остальное оживет следом.
— Я совсем не то имела в виду, — шепнула сестре Сьюзен. Но теперь поздно было что-нибудь предпринимать, даже если бы Аслан и выслушал ее до конца. Вот великан шевельнулся. Вот поднял дубинку на плечо, протер глаза и сказал:
— О-хо-хо! Я, верно, заснул. А куда девалась эта плюгавенькая Колдунья, которая бегала где-то тут, у меня под ногами?
Все остальные хором принялись объяснять ему, что здесь произошло. Он поднес руку к уху и попросил их повторить все с самого начала. Когда он наконец все понял, он поклонился так низко, что голова его оказалась не выше, чем верхушка стога сена, и почтительно снял шапку перед Асланом, улыбаясь во весь рот. (Великанов так мало теперь в Англии и так редко встречаются среди них великаны с хорошим характером, что — бьюсь об заклад! — вы никогда не видели улыбающегося великана. А на это стоит посмотреть!)
— Ну, пора приниматься за замок, — сказал Аслан. — Живей, друзья. Обыщите все уголки снизу доверху и спальню самой хозяйки. Кто знает, где может оказаться какой-нибудь горемыка пленник.
Они кинулись внутрь, и долгое время по всему темному, страшному, душному старому замку раздавался звук раскрываемых окон и перекличка голосов: «Не забудьте темницы…» — «Помоги мне открыть эту дверь…» — «А вот еще винтовая лестница… Ой, посмотри, здесь кенгуру, бедняжка… Позовите Аслана!..» — «Фу, ну и духотища!.. Смотрите не провалитесь в люк… Эй, наверху! Тут, на лестничной площадке, их целая куча!» А сколько было радости, когда Люси примчалась с криком:
— Аслан! Аслан! Я нашла мистера Тамнуса! Ой, пожалуйста, пойдем побыстрей туда!
И через минуту Люси и маленький фавн, взявшись за руки, весело пустились в пляс. Славному фавну ничуть не повредило то, что он был превращен в статую, он ничего об этом не помнил и, естественно, с большим интересом слушал все, что рассказывала Люси.
Наконец друзья перестали обшаривать Колдуньину крепость. Замок был пуст, двери и окна распахнуты настежь, свет и душистый весенний воздух залили все темные и угрюмые уголки, куда они так давно не попадали. Освобожденные Асланом пленники толпой высыпали во двор. И вот тут кто-то из них, кажется мистер Тамнус, сказал:
— А как же мы выберемся отсюда? Ведь Аслан перескочил через стену, а ворота по-прежнему на запоре.
— Ну, это нетрудно, — ответил Аслан и, поднявшись во весь рост, крикнул великану: — Эй!.. Ты — там наверху!.. Как тебя зовут?
— Великан Рамблбаффин, с позволения вашей милости, — ответил великан, вновь приподнимая шляпу.
— Прекрасно, великан Рамблбаффин, — сказал Аслан. — Выпусти-ка нас отсюда.
— Конечно, ваша милость. С большим удовольствием, — сказал великан Рамблбаффин. — Отойдите от ворот, малявки.
Он подошел к воротам и — бац! бац! бац! — заработал своей огромной дубиной. От первого удара ворота заскрипели, от второго — затрещали, от третьего — развалились на куски. Тогда он принялся за башни, и через несколько минут башни, а заодно и хороший кусок возле каждой из них с грохотом обрушились на землю и превратились в груду обломков. Как было странно, когда улеглась пыль, стоя посреди каменного, без единой травинки мрачного двора, видеть через пролом в стене зеленые луга, и трепещущие под ветром деревья, и сверкающие ручьи в лесу, а за лесом — голубые горы и небо над ними.
— Черт меня побери, весь вспотел, — сказал великан, пыхтя как паровоз. — Нет ли у вас носового платочка, молодые девицы?
— У меня есть, — сказала Люси, приподнимаясь на носки и как можно дальше протягивая руку.
— Спасибо, мисс, — сказал великан Рамблбаффин и наклонился.
В следующую минуту Люси с ужасом почувствовала, что она взлетает в воздух, зажатая между большим и указательным пальцами великана. Но, приподняв ее еще выше, он вдруг вздрогнул и бережно опустил ее на землю, пробормотав:
— О, Господи… Я подхватил саму девчушку… Простите, мисс, я думал, вы — носовой платок.
— Нет, я не платок, — сказала Люси и рассмеялась. — Вот он.
На этот раз Рамблбаффин умудрился его подцепить, но для него ее платок был все равно что для нас песчинка, поэтому, глядя, как он с серьезным видом трет им свое красное лицо, Люси сказала:
— Боюсь, вам от него мало проку, мистер Рамблбаффин.
— Вовсе нет, вовсе нет, — вежливо ответил великан. — Никогда не видел такого красивого платочка. Такой мягкий, такой удобный. Такой… не знаю даже, как его описать…
— Правда, симпатичный великан? — сказала Люси мистеру Тамнусу.
— О, да! — ответил фавн. — Все Баффины такие. Одно из самых уважаемых великаньих семейств в Нарнии. Не очень умны, возможно — я не встречал еще умных великанов. — но старинное семейство. С традициями. Вы понимаете, что я хочу сказать? Будь он другим, Колдунья не превратила бы его в камень.
В этот момент Аслан хлопнул лапами и призвал всех к тишине.
— Мы еще не сделали всего того, что должны были сделать сегодня, — сказал он. — И если мы хотим покончить с Колдуньей до того, как наступит время ложиться спать, нужно немедленно выяснить, где идет битва.
— И вступить в бой, надеюсь, — добавил самый большой кентавр.
— Разумеется, — сказал Аслан. — Ну, двинулись! Те, кто не может бежать быстро — дети, гномы, маленькие зверушки, — садятся верхом на тех, кто может, — львов, кентавров, единорогов, лошадей, великанов и орлов. Те, у кого хороший нюх, идут впереди с нами, львами, чтобы поскорей напасть на след врагов. Ну же, живей разбивайтесь на группы!
Поднялись гам и суматоха. Больше всех суетился второй лев. Он перебегал от группы к группе, делая вид, что он очень занят, но в действительности — только чтобы спросить:
— Вы слышали, что он сказал? «С нами, львами». Это значит, с ним и со мной. «С нами, львами». Вот за что я больше всего люблю Аслана. Никакого чванства, никакой важности. «С нами, львами». Значит с ним и со мной. — Он повторял так до тех пор, пока Аслан не посадил на него трех гномов, дриаду, двух кроликов и ежа. Это его немного угомонило.
Когда все были готовы — по правде говоря, распределить всех по местам Аслану помогла овчарка, — они тронулись в путь через пролом в стене. Сперва львы и собаки сновали из стороны в сторону и принюхивались, но вот залаяла одна из гончих — она напала на след. После этого не было потеряно ни минуты. Львы, собаки, волки и прочие хищники помчались вперед, опустив нос к земле, а остальные, растянувшись позади них чуть не на милю, поспевали как могли. Можно было подумать, что идет лисья охота, только изредка к звукам рогов присоединялось рычанье второго льва, а то и более низкий и куда более грозный рык самого Аслана. След становился все более явственным, Преследователи бежали все быстрей и быстрей, И вот, когда они приблизились к тому месту, где узкая лощина делала последний поворот, Люси услышала новые звуки — крики, вопли и лязг металла о металл.
Но тут лощина кончилась, и Люси поняла, откуда неслись эти звуки. Питер, Эдмунд и армия Аслана отчаянно сражались с ордой страшных чудищ, которых она видела прошлой ночью, только сейчас, при свете дня, они выглядели еще страшнее, уродливее и злобнее. И стало их значительно больше. Армия Питера — они подошли к ней с тыла — сильно поредела. Все поле битвы было усеяно статуями — видимо. Колдунья пускала в ход волшебную палочку. Но теперь, судя по всему, она ею больше не пользовалась — она сражалась своим каменным ножом. И сражалась она против самого Питера. Они так ожесточенно бились, что Люси едва могла разобрать, что происходит. Нож и меч мелькали с такой быстротой, будто там было сразу три ножа и три меча. Эта пара была в центре поля. Со всех сторон, куда бы Люси ни взглянула, шел ожесточенный бой.
— Прыгайте, дети! — закричал Аслан, и обе девочки соскользнули с его спины.
С ревом, от которого содрогнулась вся Нарния от фонарного столба на западе до побережья моря на востоке, огромный зверь бросился на Белую Колдунью. На мгновение перед Люси мелькнуло ее поднятое к Аслану лицо, полное ужаса и удивления. А затем Колдунья и Лев покатились клубком по земле. Тут все те, кого Аслан привел из замка Колдуньи, с воинственными кликами кинулись на неприятеля. Гномы пустили в ход боевые топорики, великан — дубинку (да и ногами он передавил не один десяток врагов), кентавры — мечи и копыта, волки — зубы, единороги — рога. Усталая армия Питера кричала «ура!», враги верещали, пришельцы орали, рычали, ревели — по всему лесу от края до края разносился страшный грохот сражения.

Глава 17. ПОГОНЯ ЗА БЕЛЫМ ОЛЕНЕМ

Через несколько минут битва была закончена. Большинство врагов погибло во время первой атаки армии Аслана, а те, кто остался в живых, увидев, что Колдунья мертва, спаслись бегством или сдались в плен. И вот уже Аслан и Питер приветствуют друг друга крепким рукопожатием. Люси никогда еще не видела Питера таким, как сейчас: лицо его было бледно и сурово, и он казался гораздо старше своих лет.
— Мы должны поблагодарить Эдмунда, Аслан, — услышала Люси слова Питера.
— Нас бы разбили, если бы не он. Колдунья размахивала своей палочкой направо и налево, и наше войско обращалось в камень. Но Эдмунда ничто не могло остановить, добираясь до Колдуньи, он сразил трех людоедов, стоявших на его пути. И когда он настиг ее — она как раз обращала в камень одного из ваших леопардов, — у Эдмунда хватило ума обрушить удар меча на волшебную палочку, а не на Колдунью, не то он сам был бы превращен в статую. Остальные как раз и совершали эту ошибку. Когда ее палочка оказалась сломанной, у нас появилась некоторая надежда… Ах, если бы мы не понесли таких больших потерь в самом начале сражения! Эдмунд тяжело ранен. Нам надо подойти к нему.
Друзья нашли Эдмунда за передовой линией на попечении миссис Бобрихи. Он был в крови, рот приоткрыт, лицо жуткого зеленоватого цвета.
— Быстрее, Люси, — сказал Аслан.
И тут Люси вдруг впервые вспомнила о целебном бальзаме, полученном ею в подарок от Деда Мороза. Руки девочки так дрожали, что она не могла вытащить пробку, но наконец ей это удалось и она влила несколько капель в рот брату.
— У нас много других раненых, — напомнил ей Аслан, но Люси не отрываясь смотрела на бледное лицо Эдмунда, гадая, помог ли ему бальзам.
— Я знаю, — нетерпеливо ответила Люси. — Погоди минутку.
— Дочь Адама и Евы, — повторил Аслан еще суровей, — другие тоже стоят на пороге смерти. Сколько же их еще должно умереть из-за Эдмунда?
— О, прости меня, Аслан, — сказала Люси, вставая, и пошла вместе с ним.
Следующие полчаса они были заняты делом: она возвращала жизнь раненым, он — тем, кто был обращен в камень. Когда она наконец освободилась и смогла вернуться к Эдмунду, он уже был на ногах и раны его исцелились. Люси давно — пожалуй, целую вечность — не видела, чтобы он выглядел так чудесно. По правде сказать, с того самого дня, как он пошел в школу. Там-то, в этой ужасной школе, в компании дурных мальчишек, он и сбился с правильного пути. А теперь Эдмунд снова стал прежним и мог прямо смотреть людям в глаза.
И тут же, на поле боя, Аслан посвятил Эдмунда в рыцари.
— Интересно, — шепнула сестре Люси, — знает ли он, что сделал ради него Аслан? О чем на самом деле договорился Аслан с Колдуньей?
— Ш-ш-ш… Нет. Конечно, нет, — сказала Сьюзен.
— Как ты думаешь, рассказать ему? — спросила Люси.
— Разумеется, нет, — ответила Сьюзен. — Это будет для него ужасно. Подумай, как бы ты себя чувствовала на его месте.
— И все-таки ему следовало бы знать, — сказала Люси.
Но тут их разговор прервали.
В ту ночь они спали там, где их застали события. Как Аслан добыл еду для всех, я не знаю, но так или иначе около восьми часов вечера все они сидели на траве и пили чай. На следующий день они двинулись на запад вдоль берега большой реки. И еще через день, под вечер, пришли к ее устью. Над ними возвышались башни замка Кэр-Паравел, стоящего на небольшом холме, перед ними были дюны, кое-где среди песков виднелись скалы, лужицы соленой воды и водоросли. Пахло морем, на берег накатывали одна за другой бесконечные сине-зеленые волны. А как кричали чайки! Вы когда-нибудь слышали их? Помните, как они кричат?
Вечером, после ужина, четверо ребят снова спустились к морю, скинули туфли и чулки и побегали по песку босиком. Но следующий день был куда более торжественным. В этот день в Большом Зале Кэр-Паравела — этом удивительном зале с потолком из слоновой кости, с дверью в восточной стене, выходящей прямо на море, и украшенной перьями западной стеной — в присутствии всех их друзей Аслан венчал ребят на царство. Под оглушительные крики: «Да здравствует король Питер! Да здравствует королева Сьюзен! Да здравствует король Эдмунд! Да здравствует королева Люси!» — он подвел их к четырем тронам.
— Кто был хоть один день королем или королевой в Нарнии, навсегда останется здесь королевой или королем. Несите достойно возложенное на вас бремя, сыновья и дочери Адама и Евы, — сказал он.
Через широко распахнутые двери в восточной стене послышались голоса сирен и тритонов, подплывших к берегу, чтобы пропеть хвалу новым правителям Нарнии.
И вот ребята сели на троны, и в руки им вложили скипетры, и они стали раздавать награды и ордена своим боевым друзьям: фавну Тамнусу и чете бобров, великану Рамблбаффину и леопардам, добрым кентаврам и добрым гномам, и льву — тому, который был обращен в камень. В ту ночь в Кэр-Паравеле был большой праздник: пировали и плясали до утра. Сверкали золотые кубки, рекой лилось вино, и в ответ на музыку, звучавшую в замке, к ним доносилась удивительная, сладостная и грустная музыка обитателей моря.
Но пока шло это веселье, Аслан потихоньку выскользнул из замка. И когда ребята это заметили, они ничего не сказали, потому что мистер Бобр их предупредил:
— Аслан будет приходить и уходить, когда ему вздумается. Сегодня вы увидите его, а завтра нет. Он не любит быть привязанным к одному месту… и, понятное дело, есть немало других стран, где ему надо навести порядок. Не беспокойтесь. Он будет к вам заглядывать. Только не нужно его принуждать. Ведь он же не ручной лев. Он все-таки дикий.
Как вы видите, наша история почти — но еще не совсем — подошла к концу. Два короля и две королевы хорошо управляли своей страной. Царствование их было долгим и счастливым. Сперва они тратили много времени на то, чтобы найти оставшихся в живых приспешников Белой Колдуньи и уничтожить их. Еще долго в диких уголках таились гадкие чудища… В одном месте являлась ведьма, в другом — людоед. В одном месте видели оборотня, в другом — рассказывали о кикиморе. Но наконец все злое племя удалось истребить. Ребята ввели справедливые законы и поддерживали в Нарнии порядок, следили за тем, чтобы не рубили зря добрые деревья, освободили маленьких гномов и сатиров от дополнительных занятий в школе, наказывали всех тех, кто совал нос в чужие дела и вредил соседям, помогали тем, кто жил честно и спокойно и не мешал жить другим. Они прогнали дурных великанов (совсем не похожих на Рамблбаффина), когда те осмелились пересечь северную границу Нарнии. Заключали дружественные союзы с заморскими странами, наносили туда визиты на высшем уровне и устраивали торжественные приемы у себя.
Шли годы. И сами ребята тоже менялись. Питер стал высоким широкоплечим мужчиной, отважным воином, и его называли король Питер Великолепный. Сьюзен стала красивой стройной женщиной с черными волосами, падающими чуть не до пят, и короли заморских стран наперебой отправляли в Нарнию послов и просили ее руку и сердце. Ее прозвали Сьюзен Великодушная. Эдмунд был более серьезного и спокойного нрава, чем Питер. Его прозвали король Эдмунд Справедливый. А золотоволосая Люси всегда была весела, и все соседние принцы мечтали взять ее в жены, а народ Нарнии прозвал ее Люси Отважная.
Так они и жили — радостно и счастливо, и если вспоминали о своей прежней жизни по ту сторону дверцы платяного шкафа, то только как мы вспоминаем приснившийся нам сон. И вот однажды Тамнус — он уже стал к тому времени пожилым и начал толстеть — принес им известие о том, что в их краях вновь появился Белый Олень — тот самый Олень, который выполняет все ваши желания, если вам удается его поймать. Оба короля и обе королевы и их главные приближенные отправились на охоту в западный лес в сопровождении псарей с охотничьими собаками и егерей с охотничьими рожками. Вскоре они увидели Белого Оленя. Они помчались за ним по пущам и дубравам не разбирая дороги; кони их приближенных выбились из сил, и только короли и королевы неслись следом за оленем. Но вот они увидели, что тот скрылся в такой чащобе, где коням было не пройти. Тогда король Питер молвил (они теперь говорили совсем иначе, так как долго пробыли королевами и королями):
— Любезный брат мой, любезные сестры мои, давайте спешимся, оставим наших скакунов и последуем за этим оленем. Ибо ни разу за всю мою жизнь мне не приходилось охотиться на такого благородного зверя.
— Государь, — ответствовали они, — да будет на то твоя воля!
И вот они спешились, привязали лошадей к деревьям и пешком двинулись в гущу леса. Не успели они туда войти, как королева Сьюзен сказала:
— Любезные друзья мои, перед нами великое чудо! Взгляните: это дерево — из железа!
— Государыня, — сказал король Эдмунд, — если вы как следует присмотритесь, вы увидите, что это — железный столб, на вершине которого установлен фонарь.
— Клянусь Львиной Гривой, весьма странно, — сказал король Питер, — ставить фонарь в таком месте, где деревья столь густо обступают его со всех сторон и кроны их вздымаются над ним столь высоко, что, будь он даже зажжен, его света бы никто не заметил.
— Государь, — сказала королева Люси, — по всей вероятности, когда ставили железный столб, деревья здесь были меньше и росли реже или вовсе еще не росли. Лес этот молодой, а столб — старый.
И все они принялись разглядывать его. И вот король Эдмунд сказал:
— Я не ведаю почему, но этот фонарь и столб пробуждают во мне какое-то странное чувство, словно я уже видел нечто подобное во сне или во сне, приснившемся во сне.

Предыдущая страница 9 Следующая страница


Хроники Нарнии 10

— Государь, — ответствовали они ему, — с нами происходит то же самое.
— Более того, — сказала королева Люси, — меня не оставляет мысль, что, если мы зайдем за этот столб с фонарем, нас ждут необычайные приключения или полная перемена судьбы.
— Государи, — сказал король Эдмунд, — подобное же предчувствие шевелится и в моей груди.
— И в моей, любезный брат, — сказал король Питер.
— И в моей тоже, — сказала королева Сьюзен. — А посему я советую вернуться к нашим коням и не преследовать более Белого Оленя.
— Государыня, — сказал король Питер. — Дозволь тебе возразить. Ни разу с тех пор, как мы четверо стали править Нарнией, не было случая, чтобы мы взялись за какое-нибудь благородное дело — будь то сражение, рыцарский турнир, акт правосудия или еще что-нибудь — и бросили на полдороге. Напротив, все, за что мы брались, мы доводили до конца.
— Сестра, — сказала королева Люси, — мой брат-король произнес справедливые слова. Мне думается, нам будет стыдно, если из-за дурных предчувствий и опасений мы повернем обратно и упустим такую великолепную добычу.
— Я с вами согласен, — сказал король Эдмунд. — К тому же меня обуревает желание выяснить, что все это значит. По доброй воле я не поверну обратно даже за самый крупный алмаз, какой есть в Нарнии и на всех Островах.
— Тогда, во имя Аслана, — сказала королева Сьюзен, — раз вы все так полагаете, пойдем дальше и не отступим перед приключениями, которые нас ожидают.
И вот королевы и короли вошли в самую чащу. Не успели они сделать десяти шагов, как вспомнили, что предмет, который они перед собой видят, называется фонарный столб, а еще через десять — почувствовали, что пробираются не между ветвей, а между меховых шуб. И в следующую минуту они гурьбой выскочили из дверцы платяного шкафа и очутились в пустой комнате. И были они не короли и королевы в охотничьих одеяньях, а просто Питер, Сьюзен, Эдмунд и Люси в их обычной одежде. Был тот же самый день и тот же самый час, когда они спрятались в платяном шкафу от миссис Макриди. Она все еще разговаривала с туристами в коридоре по ту сторону двери. К счастью, те так и не зашли в пустую комнату и не застали там ребят.
На том бы вся эта история и кончилась, если бы ребята не чувствовали, что должны объяснить профессору, куда девались четыре шубы из платяного шкафа. И профессор — вот уж поистине удивительный человек) — не сказал им, чтобы они не болтали глупостей и не сочиняли небылиц, но поверил во все, что услышал от них.
— Нет, — сказал он, — думаю, нет никакого смысла пытаться пройти через платяной шкаф, чтобы забрать шубы. Этим путем вы в Нарнию больше не проникнете. Да и от шуб было бы теперь мало проку, даже если бы вы их и достали. Что? Да, конечно, когда-нибудь вы туда попадете. Кто был королем в Нарнии, всегда останется королем Нарнии. Но не пытайтесь дважды пройти одним и тем же путем. Вообще не пытайтесь туда попасть. Это случится, когда вы меньше всего будете этого ожидать. И не болтайте много о Нарнии даже между собой. И не рассказывайте никому, пока не убедитесь, что у тех, с кем вы беседуете, были такие же приключения. Что? Как вы это узнаете? О, узнаете, можете не сомневаться. Странные истории, которые они будут рассказывать, даже их взгляд выдаст тайну. Держите глаза открытыми. Ну чему только их учат в нынешних школах?!
Вот теперь-то мы подошли к самому-пресамому концу приключений в платяном шкафу. Но если профессор не ошибался, это было только началом приключений в Нарнии.

Конь и его мальчик

Глава 1. ПОБЕГ

Это повесть о событиях, случившихся в Нарнии и к Югу от нее тогда, когда ею правили король Питер и его брат, и две сестры.
В те дни, далеко на Юге, у моря, жил бедный рыбак по имени Аршиш, а с ним мальчик по имени Шаста, звавший его отцом. Утром Аршиш выходил в море ловить рыбу, а днем запрягал осла, клал рыбу в повозку и ехал в ближайшую деревню торговать. Если он выручал много, он возвращался в добром духе и Шасту не трогал; если выручал мало, придирался, как только мог, и даже бил мальчика. Придраться было нетрудно, Шаста делал все по дому — стирал и чинил сети, стряпал и убирал.
Шаста никогда не думал о том, что лежит от них к Югу; он бывал с Аршишем в деревне, и ему там не нравилось. Он видел точно таких людей, как его отец
— в грязных длинных одеждах, сандалиях и тюрбанах, с грязными длинными бородами, медленно толковавших об очень скучных делах. Зато его живо занимало все, что лежит к Северу; но туда его не пускали. Чиня на пороге сети, он с тоской глядел на Север, но видел только склон холма и небо, и редких птиц.
Когда Аршиш сидел дома, Шаста спрашивал: «Отец, что там, за холмом?» Если Аршиш сердился, он драл его за уши, если же был спокоен, отвечал: «Сын мой, не думай о пустом. Как сказал мудрец, прилежание — корень успеха, а те, кто задают пустые вопросы, ведут корабль глупости на рифы неудачи».
Шасте казалось, что за холмом — какая-то дивная тайна, которую отец до поры скрывает от него. На самом же деле рыбак говорил так, ибо не знал, да и знать не хотел, какие земли лежат к Северу. У него был практический ум.
Однажды с Юга прибыл незнакомец, совсем иной, чем те, кого видел Шаста до сих пор. Он сидел на прекрасном коне, и седло его сверкало серебром. Сверкали и кольчуга, и острие шлема, торчащее над тюрбаном. На боку его висел ятаган, спину прикрывал медный щит, в руке было копье. Незнакомец был темен лицом, но Шаста привык к темнолицым, удивило его иное: борода, выкрашенная в алый цвет, вилась кольцами и лоснилась от благовоний. Аршиш понял, что это — тархан, то есть вельможа, и склонился до земли, незаметно показывая Шасте, чтобы и тот преклонил колени.
Незнакомец попросил ночлега на одну ночь, и Аршиш не посмел отказать ему. Все лучшее, что было в доме, хозяин поставил перед ним, а мальчику (так всегда бывало, когда приходили гости) дал кусок хлеба и выгнал во двор. В таких случаях Шаста спал с ослом, в стойле; но было еще рано и, поскольку никто никогда не говорил ему, что нельзя подслушивать, он сел у самой стены.
— О, хозяин! — промолвил тархан. — Мне угодно купить у тебя этого мальчика.
— О, господин мой! — отвечал рыбак, и Шаста угадал по его голосу, что глазки у него блеснули. — Как продам я, твой верный раб, своего собственного сына? Разве не сказал поэт:
«Сильна, как смерть, отцовская любовь, а сыновья дороже, чем алмазы?»
— Возможно, — сухо выговорил тархан, — но другой поэт говорил: «Кто хочет гостя обмануть — подлее, чем гиена». Не оскверняй ложью свои уста. Он тебе не сын, ибо ты темен лицом, а он светел и бел, как проклятые, но прекрасные нечестивцы с Севера.
— Давно сказал кто-то, — отвечал рыбак, — что око мудрости острее копья! Знай же, о мой высокородный гость, что я, по бедности своей, никогда не был женат. Но в год, когда Тисрок (да живет он вечно) начал свое великое и благословенное царствование, в ночь полнолуния, боги лишили меня сна. Я встал с постели и вышел поглядеть на луну. Вдруг послышался плеск воды, словно кто-то греб веслами, и слабый крик. Немного позже прилив прибил к берегу маленькую лодку, в которой лежал иссушенный голодом человек. Должно быть, он только что умер, ибо он еще не остыл, а рядом с ним был пустой сосуд и живой младенец. Вспомнив о том, что боги не оставляют без награды доброе дело, я прослезился, ибо раб твой мягкосердечен, и…
— Не хвали себя, — прервал его тархан. — Ты взял младенца, и он отработал тебе вдесятеро твою скудную пищу. Теперь скажи мне цену, ибо я устал от твоего пусторечия.
— Ты мудро заметил, господин, — сказал рыбак, — что труд его выгоден мне. Если я продам этого отрока, я должен купить или нанять другого.
— Даю тебе пятнадцать полумесяцев, — сказал тархан.
— Пятнадцать! — взвыл Аршиш. — Пятнадцать монет за усладу моих очей и опору моей старости! Не смейся надо мною, я сед. Моя цена — семьдесят полумесяце?..
Тут Шаста поднялся и тихо ушел. Он знал, как люди торгуются. Он знал, что Аршиш выручит за него больше пятнадцати монет, но меньше семидесяти, и что спор протянется не один час.
Не думайте, что Шаста чувствовал то самое, что почувствовали бы мы, если бы наши родители решили нас продать. Жизнь его была не лучше рабства, и тархан мог оказаться добрее, чем Аршиш. К тому же, он очень обрадовался, узнав свою историю. Он часто сокрушался прежде, что не может любить рыбака, и когда понял, что тот ему чужой, с души его упало тяжкое бремя. «Наверное, я сын какого-нибудь тархана, — думал он, — или Тисрока (да живет он вечно), а то и божества!»
Так думал он, стоя перед хижиной, а сумерки сгущались, и редкие звезды уже сверкали на небе, хотя у западного края оно отливало багрянцем. Конь пришельца, привязанный к столбу, мирно щипал траву. Шаста погладил его по холке, но конь не обратил внимания.
И Шаста подумал: «Кто его знает, какой он, этот тархан!»
— Хорошо, если он добрый, — продолжал он вслух. — У некоторых тарханов рабы носят шелковые одежды и каждый день едят мясо. Может быть, он возьмет меня в поход, и я спасу ему жизнь, и он освободит меня, и усыновит, и подарит дворец… А вдруг он жестокий? Тогда он закует меня в цепи. Как бы узнать? Конь-то знает, да не скажет.
Конь поднял голову, и Шаста погладил его шелковый нос.
— Ах, умел бы ты говорить! — воскликнул он.
— Я умею, — тихо, но внятно отвечал конь.
Думая, что это ему снится, Шаста все-таки крикнул:
— Быть того не может!
— Тише! — сказал конь. — На моей родине есть говорящие животные.
— Где это? — спросил Шаста.
— В Нарнии, — отвечал конь.
— Меня украли, — рассказывал конь, когда оба они успокоились. — Если хочешь, взяли в плен. Я был тогда жеребенком, и мать запрещала мне убегать далеко к Югу, но я не слушался. И поплатился же я за это, видит Лев! Много лет я служу злым людям, притворяясь тупым и немым, как их кони.
— Почему же ты им не признаешься?
— Не такой я дурак! Они будут показывать меня на ярмарках и сторожить еще сильнее. Но оставим пустые беседы. Ты хочешь знать, каков мой хозяин Анрадин. Он жесток. Со мной — не очень, кони дороги, а тебе, человеку, лучше умереть, чем быть рабом в его доме.
— Тогда я убегу, — сказал Шаста, сильно побледнев.
— Да, беги, — сказал конь. — Со мною вместе.
— Ты тоже убежишь? — спросил Шаста.
— Да, если ты убежишь, — сказал конь. — Тогда мы, может быть, и спасемся. Понимаешь, если я буду без всадника, люди увидят меня и скажут: «У него нет хозяина» — и погонятся за мной. А с всадником — другое дело… Вот и помоги мне. Ты ведь далеко не уйдешь на этих дурацких ногах (ну и ноги у вас, людей!), тебя поймают. Умеешь ты ездить верхом?
— Конечно, — сказал Шаста. — Я часто езжу на осле.
— На чем? Ха-ха-ха! — презрительно усмехнулся конь (во всяком случае, хотел усмехнуться, а вышло скорей «го-го-го!..» У говорящих коней лошадиный акцент сильнее, когда они не в духе). — Да, — продолжал он, — словом, не умеешь. А падать хотя бы?
— Падать умеет всякий, — отвечал Шаста.
— Навряд ли, — сказал конь. — Ты умеешь падать, и вставать, и, не плача, садиться в седло, и снова падать, и не бояться?
— Я… постараюсь, — сказал Шаста.
— Бедный ты, бедный, — гораздо ласковей сказал конь, — все забываю, что ты — детеныш. Ну, ничего, со мной научишься! Пока эти двое спорят, будем ждать, а заснут — тронемся в . путь. Мой хозяин едет на Север, в Ташбаан, ко двору Тисрока…
— Почему ты не прибавил «да живет он вечно»? — испугался Шаста.
— А зачем? — спросил конь. — Я свободный гражданин Нарнии. Мне не пристало говорить, как эти рабы и недоумки. Я не хочу, чтобы он вечно жил, и знаю, что он умрет, чего бы ему ни желали. Да ведь и ты свободен, ты — с Севера. Мы с тобой не будем говорить на их языке! Ну, давай обсуждать наши планы. Я уже сказал, что мой человек едет на Север, в Ташбаан.
— Значит, нам надо ехать к Югу?
— Не думаю, — сказал конь. — Если бы я был нем и глуп, как здешние лошади, я побежал бы домой, в свое стойло. Дворец наш — на Юге, в двух днях пути. Там он и будет меня искать. Ему и не догадаться, что я двинусь к Северу. Скорее всего, он решит, что меня украли.
— Ура! — закричал Шаста. — На Север! Я всегда хотел его увидеть.
— Конечно, — сказал конь, — ведь ты оттуда. Я уверен, что ты хорошего северного рода. Только не кричи. Скоро они заснут.
— Я лучше посмотрю, — сказал Шаста.
— Хорошо, — сказал конь. — Только поосторожней. Было совсем темно и очень тихо, одни лишь волны плескались о берег, но этого Шаста не замечал, он слышал их день и ночь, всю жизнь. Свет в хижине погасили. Он прислушался, ничего не услышал, подошел к единственному окошку и различил секунды через две знакомый храп. Ему стало смешно: подумать только, если все пойдет как надо, он больше никогда этих звуков не услышит! Стараясь не дышать, он немножко устыдился, но радость была сильнее стыда. Тихо пошел он по траве к стойлу, где был ослик — он знал где лежит ключ, отпер дверь, отыскал седло и уздечку: их спрятали туда на ночь. Потом поцеловал ослика в нос и прошептал: «Прости, что мы тебя не берем».
— Пришел, наконец! — сказал конь, когда он вернулся. — Я уже гадал, что с тобой случилось.
— Я доставал твои вещи из стойла, — ответил Шаста. — Ты не скажешь, как их приладить?
Потом, довольно долго, он их прилаживал, стараясь ничем не звякнуть. «Тут потуже, — говорил конь. — Нет, вот здесь. Подтяни еще». Напоследок он сказал:
— Вот смотри, это поводья, но ты их не трогай. Приспособь их посвободней к луке седла, чтобы я двигал головой, как хотел, И главное, не трогай.
— Зачем же они тогда? — спросил Шаста.
— Чтобы меня направлять, — отвечал конь. — Но сейчас выбирать дорогу буду я, и тебе их трогать ни к чему. А еще — не вцепляйся мне в гриву.
— За что же мне держаться? — снова спросил Шаста.
— Сжимай покрепче колени, — сказал конь. — Тогда и научишься хорошо ездить. Сжимай мне коленями бока сколько хочешь, а сам сиди прямо и локти не растопыривай. Что ты там делаешь со шпорами?
— Надеваю, конечно, — сказал Шаста. — Уж это я знаю.
— Сними их и положи в переметную суму. Продадим в Ташбаане. Снял? Ну, садись в седло.
— Ох, какой ты высокий! — с трудом выговорил Шаста после первой неудачной попытки.
— Я конь, что поделаешь, — сказал конь. — А ты на меня лезешь, как на стог сена. Вот, так получше! Теперь распрямись и помни насчет коленей. Смешно, честное слово! На мне скакали в бой великие воины, и дожил я до такого мешка! Что ж, поехали, — и он засмеялся, но не сердито.
Конь превзошел себя, так он был осторожен. Сперва он пошел на Юг, старательно оставляя следы на глине, и начал переходить вброд речку, текущую в море, но на самой ее середине повернул и пошел против течения. Потом он вышел на каменистый берег — там следов не оставишь — и долго двигался шагом, пока хижина, стойло, дерево — словом все, что знал Шаста — не растворилось в серой мгле июльской ночи. Тогда Шаста понял, что они уже на вершине холма, отделявшего от него мир. Он не мог толком разобрать, что впереди — как будто и впрямь весь мир, очень большой, пустой, бесконечный.
— Ах, — обрадовался конь, — самое место для галопа!
— Ой, не надо! — сказал Шаста. — Я еще не могу… пожалуйста, конь! Да, как тебя зовут?
— И-йо-го-го-и-га-га-га-а!..
— Мне не выговорить, — сказал Шаста. — Можно я буду звать тебя Игого?
— Что ж, зови, если иначе не можешь, — согласился конь. -А тебя как называть?
— Шаста.
— Да… Вот это и впрямь не выговоришь. А насчет галопа ты не бойся, он легче рыси, не надо подниматься-опускаться. Сожми меня коленями (это называется шенкеля) и смотри прямо между ушей. Только не гляди вниз! Если покажется, что падаешь, сожми сильнее, выпрями спину. Готов? Ну, во имя Нарнии!..

Глава 2. ПЕРВОЕ ПРИКЛЮЧЕНИЕ

Солнце стояло высоко, когда Шаста проснулся, ибо что-то теплое и влажное прикоснулось к его щеке. Открыв глаза, он увидел длинную конскую морду, вспомнил вчерашние события, сел, и громко застонал.
— Ой, — еле выговорил он, — все у меня болит. Все как есть. Еле двигаюсь.
— Здравствуй, маленький друг, — сказал конь. Ты не бойся, это не от ушибов, ты и упал-то раз десять, все на траву. Даже приятно… Правда, один раз ты отлетел далеко, но угодил в куст. Словом, это не ушибы, так всегда бывает поначалу. Я уже позавтракал. Завтракай и ты.
— Какой там завтрак! — сказал Шаста. — Говорю же, я двинуться не могу.
Но конь не отставал; он трогал несчастного и копытом, и мордой, пока тот не поднялся на ноги, а поднявшись. — не огляделся. Оттуда, где они ночевали, спускался пологий склон, весь в белых цветочках. Далеко внизу лежало море -так далеко, что едва доносился плеск волн. Шаста никогда не смотрел на него сверху, и не представлял, какое оно большое и разноцветное. Берег уходил направо и налево, белая пена кипела у скал, день был ясный, солнце сверкало. Особенно поразил Шасту здешний воздух. Он долго не мог понять, чего же не хватает, пока не догадался, что нету главного — запаха рыбы. (Ведь там — и в хижине, и у сетей — рыбой пахло всегда, сколько он себя помнил.) Это ему очень понравилось, и прежняя жизнь показалась давним сном. От радости он забыл о том, как болит все тело и спросил:
— Ты что-то сказал насчет завтрака?
— Да, — ответил конь, — посмотри в сумках. Ты их повесил на дерево ночью… нет, скорей под утро.
Он посмотрел и нашел много хорошего: совсем свежий пирог с мясом, кусок овечьего сыра, горстку сушеных фиг, плоский сосудец с вином и кошелек с деньгами. Столько денег — сорок полумесяцев — он никогда еще не видел.
Потом он осторожно сел у дерева, прислонился спиной к стволу и принялся за пирог; конь тем временем пощипывал травку.
— А мы можем взять эти деньги? — спросил Шаста. — Это не воровство?
— Как тебе сказать, — отвечал конь, прожевывая траву. -Конечно, свободные говорящие звери красть не должны, но это… Мы с тобой бежали из плена, мы — в чужой земле, деньги — наша добыча. И потом, без них не прокормишься. Насколько мне известно, вы, люди, не едите травы и овса.
— Не едим.
— А ты пробовал?
— Да, бывало. Нет, не могу. И ты бы не мог на моем месте.
— Странные вы твари, — заметил конь.
Пока Шаста доедал лучший завтрак в своей жизни, друг его сказал: «Покатаюсь-ка, благо — без седла!..» Лег навзничь и стал кататься по земле, приговаривая:
— Ах, хорошо! Спину почешешь, ногами помашешь. Покатайся и ты, сразу легче станет.
Но Шаста засмеялся и сказал:
— Какой ты смешной, когда лежишь на спине!
— Ничего подобного! — ответил конь, но тут же лег на бок и прибавил не без испуга: — Неужели смешной?
— Да, — отвечал Шаста. — Ну и что?
— А вдруг говорящие лошади так не делают? — перепугался конь. — Ведь я научился у немых глупых лошадей… Какой ужас! Прискачу в Нарнию, и окажется, что я не умею себя вести. Как ты думаешь, Шаста? Нет, честно. Я не обижусь. Настоящие, свободные кони… говорящие… они катаются?
— Откуда же мне знать? Я бы на твоем месте об этом не думал. Приедем — увидим. Ты знаешь дорогу?
— До Ташбаана — знаю. Потом дороги нет, там большая пустыня. Ничего, ты не бойся, одолеем! Нам будут видны горы, ты подумай, северные горы! За ними Нарния! Только бы пройти Ташбаан! От городов надо держаться подальше.
— Обойти его нельзя?
— Тогда придется сильно кружить, боюсь заплутаться. В глубине страны — большие дороги, возделанные земли… Нет, пойдем вдоль берега. Тут нет никого, кроме овец, кроликов и чаек, разве что пастух-другой. Что ж, тронемся?
Шаста оседлал коня и с трудом сел в седло, ноги у него очень болели, но Игого сжалился над ним и до самых сумерек шел шагом. Когда уже смеркалось, они спустились по тропкам в долину и увидели селение. Шаста спешился и купил там хлеба, лука и редиски, а конь, обогнув селение, остановился дальше, в поле. Через два дня они снова так сделали, и через четыре — тоже.
Все эти дни Шаста блаженствовал. Ноги и руки болели все меньше. Конь уверял, что он сидит в седле, как мешок («Стыдно, если нас увидят!» — говорил он), но учителем был терпеливым — никто не научит ездить верхом лучше, чем сама лошадь. Шаста уже не боялся рыси и не падал, когда конь
останавливался с разбегу или неожиданно кидался в сторону (оказывается, так часто делают в битве). Конечно, Шаста просил, чтобы конь рассказал ему о том, как сражался вместе с тарханом; и тот рассказывал, как они переходили вброд реки, и долго шли без отдыха, и бились с вражьим войском; боевые кони, самой лучшей крови, бьются не хуже воинов: кусаются, лягаются, и умеют, когда надо, повернуться так, чтобы всадник получше ударил врага мечом или боевым топориком. Но рассказывал он реже, чем Шаста о том просил.
— Ладно, не надо, — говорил он, — Сражался я по воле Тис-рока, словно раб или немая лошадь. Вот в Нарнии, среди своих, я буду сражаться, как свободный! За Нарнию! О-го-го-го-о!
Вскоре Шаста понял, что после таких речей конь пускается в галоп.
Уже не одну неделю двигались они вдоль моря и видели больше бухточек, речек и селений, чем Шаста мог запомнить. Однажды, в лунную ночь, они не спали, ибо выспались днем, в путь вышли под вечер. Оставив позади холмы, они пересекали равнины. Слева, в полумиле, был лес. Море лежало справа, за низкой песчаной дюной. Конь то шел шагом, то пускался рысью, но вдруг он резко остановился.
— Что там? — спросил Шаста.
— Тиш-ш! — сказал конь, насторожив уши. — Ты ничего не слышал? Слушай!
— Как будто лошадь, к лесу поближе, — сказал Шаста, послушав с минутку.
— Да, это лошадь, — сказал конь. — Ах, нехорошо!..
— Ну, что такого, крестьянин едет! — сказал Шаста.
— Крестьяне так не ездят, — возразил Игого, — и кони у них не такие. Неужели не слышишь? Это настоящий конь и настоящий тархан. Нет, не конь… слишком легко ступает… так, так… Это прекраснейшая кобыла.
— Что ж, сейчас она остановилась, — сказал Шаста.
— Верно, — сказал конь. — А почему? Ведь и мы остановились… Друг мой, кто-то выследил нас.
— Что же нам делать? — тихо спросил Шаста. — Как ты думаешь, они нас видят?
— Нет, слишком темно, — сказал конь. — Смотри, вон туча! Когда она закроет луну, мы как можно тише двинемся к морю. Если что, песок нас скроет.
Они подождали, и сперва — шагом, потом легкой рысью двинулись на берег. Но туча была уж очень темной, а море все не показывалось. Шаста подумал: «Наверное, мы уже проехали дюны», как вдруг сердце у него упало: оттуда, спереди, послышалось долгое, скорбное, жуткое рычанье, В тот же миг конь повернул и понесся во весь опор к лесу, от берега.
— Что это? — еле выговорил Шаста.
— Львы! — на скаку отвечал конь, не оборачиваясь. После этого оба молчали, пока перед ними не сверкнула вода. Конь перешел вброд широкую мелкую речку и остановился. Он весь вспотел и сильно дрожал.
— Теперь не унюхают, — сказал конь, немного отдышавшись. — Вода отбивает запах. Пройдемся немного.
Пока они шли, он сказал:
— Шаста, мне очень стыдно. Я перепугался, как немая тархистанская лошадь. Да, я недостоин называться говорящим конем. Я не боюсь мечей и копий, и стрел, но это… это… Пройдусь-ка я рысью.
Но рысью он шел недолго; уже через минуту он пустился галопом, что неудивительно, ибо совсем близко раздался глухой рев, на сей раз — слева, из леса.
— Еще один, — проговорил он на бегу.
— Эй, слушай, — крикнул Шаста, — та лошадь тоже скачет!
— Ну и хо-хо-хорошо! — выговорил конь. — У тархана меч… Он защитит нас.
— Что ты! — сказал Шаста. — Тебе все львы, да львы! Нас могут поймать. Меня повесят как конокрада!
Он меньше чем конь боялся львов, потому что никогда их не видел.
Конь только фыркнул в ответ и прянул вправо. Как ни странно, другая лошадь прянула влево, и вслед за этим кто-то зарычал — сперва справа, потом слева. Лошади кинулись друг к другу. Львы, видимо, тоже — они рычали попеременно, с обеих сторон, не отставая от скачущих лошадей. Наконец, луна выплыла из-за туч, и в ярком свете Шаста увидел ясно, как днем, что лошади несутся морда к морде, словно на скачках. Игого потом говорил, что таких скачек в Тархистане и не видывали.
Шаста уже не надеялся ни на что. Он думал лишь о том, сразу съедает тебя лев или сперва играет, как кошка с мышкой, и очень ли это больно. Думал он об этом, но видел все (так бывает в очень страшные минуты). Он видел, что другой всадник мал ростом, что кольчуга его ярко сверкает, в седле он сидит как нельзя лучше, а бороды у него нет.
Что-то блеснуло внизу перед ними. Прежде, чем Шаста догадался, что это, он услышал всплеск и ощутил во рту вкус соленой воды. Они попали в узкий рукав, отходящий от моря. Обе лошади плыли, и вода доходила Шасте до колен. Сзади слышалось сердитое рычанье и, оглянувшись, Шаста увидел у воды темную глыбу, но одну. «Другой лев отстал», — подумал он.
По-видимому, лев не собирался ради них лезть в воду. Кони наполовину переплыли узкий залив, другой берег уже был виден, а тархан не говорил ни слова. «Заговорит, — подумал Шаста. — Как только выйдем на берег. Что я ему скажу? Надо что-нибудь выдумать…»
И тут он услышал два голоса.
— Ах, как я устала!.. — говорил один.
— Тише, Уинни! — говорил другой. — Придержи язычок!
«Это мне снится», — подумал Шаста. — «Честное слово, та лошадь заговорила!»
Вскоре обе лошади уже не плыли, а шли, а потом — вылезли на берег. Вода струилась с них, камешки хрустели под копытами. Маленький всадник, как это ни странно, ни о чем не спрашивал. Он даже не глядел на Шасту. Но Игого вплотную подошел к другой лошади и громко фыркнул.
— Стой! — сказал он. — Я тебя слышал. Меня не обманешь. Госпожа моя, ты
— говорящая лошадь, ты тоже из Нарнии!
— Тебе какое дело? — вскрикнул странный тархан, и схватился за эфес. Но голос его кое-что подсказал Шасте.
— Да это девочка! — догадался он.
— А тебе какое дело? — продолжала незнакомка. — Зато ты — мальчик! Грубый, глупый мальчишка! Наверное — раб и конокрад.
— Нет, маленькая госпожа, — сказал конь. — Он не украл меня. Если уж на то пошло, я его украл. Что же до того, мое ли это дело — посуди сама. Земляки непременно приветствуют друг друга на чужбине.
— Конечно, — поддержала его лошадь.
— Уж ты-то молчи! — сказала девочка. — Видишь, в какую беду я из-за тебя попала!
— Никакой беды нет, — сказал Шаста. — Можете ехать, куда ехали. Мы вас не держим.
— Еще бы! — вскричала всадница.
— Как трудно с людьми!.. — сказал кобыле конь. — Ну просто мулы… Давай, мы с тобой разберемся. Должно быть, госпожа, тебя тоже взяли в плен, когда ты была жеребенком?
— Да, господин мой, — печально отвечала Уинни.
— А теперь ты бежала?
— Скажи ему, чтобы не лез, когда не просят, — вставила всадница.
— Нет, Аравита, не скажу, — ответила Уинни. — Я и впрямь бежала, Не только ты, но и я. Такой благородный конь нас не выдаст. Господин мой, мы держим путь в Нарнию.
— Конечно, — сказал конь. — И мы тоже. Всякий поймет, что оборвыш, едва сидящий в седле, откуда-то сбежал. Но не странно ли, что молодая тархина едет ночью, без свиты, в кольчуге своего брата, и боится чужих, и просит всех не лезть не в свое дело?
— Ну, хорошо, — сказала девочка. — Ты угадал, мы с Уинни сбежали из дому. Мы едем в Нарнию. Что же дальше?
— Дальше мы будем держаться вместе, — ответил конь. -Надеюсь, госпожа моя, ты не откажешься от моей защиты и помощи?
— Почему ты спрашиваешь мою лошадь, а не меня? — разгневалась Аравита.
— Прости меня, госпожа, — сказал конь, чуть-чуть прижимая книзу уши, — у нас в Нарнии так не говорят. Мы с Уинни -свободные лошади, а не здешние немые клячи. Если ты бежишь в Нарнию, помни: Уинни — не «твоя лошадь». Скорее уж ты «ее девочка».
Аравита раскрыла рот, но заговорила не сразу. Вероятно, раньше она так не думала.
— А все-таки, — сказала она наконец, — зачем нам ехать вместе? Ведь нас скорее заметят.
— Нет, — сказал Игого; а Уинни его поддержала:
— Поедем вместе, поедем! Я буду меньше бояться. Я и дороги толком не знаю. Такой замечательный конь, куда умнее меня.
Шаста сказал:
— Оставь ты их! Видишь, они не хотят…
— Мы хотим! — перебила его Уинни.
— Вот что, — сказала девочка. — Против вас, господин конь, я ничего не имею, но откуда вы знаете, что этот мальчишка нас не выдаст?
— Скажи уж прямо, что я тебе — не компания! — воскликнул Шаста.
— Не кипятись, — сказал конь. — Госпожа права. Нет, — обратился он к ней, — я за него ручаюсь. Он верен мне, он добрый товарищ. К тому же он, несомненно, из Нарнии или Орландии.
— Хорошо, поедем вместе, — сказала она, но не мальчику, а коню.
— Я очень рад! — сказал конь. — Что ж, вода — позади, звери — тоже, не расседлать ли вам нас, не отдохнуть ли, и не послушать ли друг про друга?
Дети расседлали коней, кони принялись щипать траву, Аравита вынула из сумы много вкусных вещей. Шаста есть отказался, стараясь говорить как можно учтивей, словно настоящий вельможа, но в рыбачьей хижине этому не научишься, и получалось не то. Он это, в сущности, понимал, становился все угрюмей, вел себя совсем уж неловко; кони же прекрасно поладили. Они вспоминали любимые места в Нарнии и выяснили, что приходятся друг другу троюродными братом и сестрой. Людям стало еще труднее, и тут Игого сказал:
— Маленькая госпожа, поведай нам свою повесть. И не спеши, за нами никто не гонится.
Аравита немедленно села, красиво скрестив ноги, и важно начала свой рассказ. Надо сказать вам, что в этой стране и правду, и неправду рассказывают особым слогом; этому учат с детства, как учат у нас писать сочинения. Только рассказы эти слушать можно, а сочинений, если я не ошибаюсь, не читает никто и никогда.

Глава 3. У ВРАТ ТАШБААНА

— Меня зовут Аравитой, — начала рассказчица. — Я прихожусь единственной дочерью могучему Кидраш-тархану, сыну Ришти-тархана, сына Кидраш-тархана, сына Ильсомбрэз-тисрока, сына Ардиб-тисрока, потомка богини Таш. Отец мой, владетель Калавара, наделен правом стоять в туфлях перед Тисроком (да живет он вечно). Мать моя ушла к богам, и отец женился снова. Один из моих братьев пал в бою с мятежниками, другой еще мал. Случилось так, что мачеха меня невзлюбила, и солнце казалось ей черным, пока я жила в отчем доме. Потому она и подговорила своего супруга, а моего отца, выдать меня за Ахошту-тархана. Человек этот низок родом, но вошел в милость к Тисроку (да живет он вечно), ибо льстив и весьма коварен, и стал тарханом, и получил во владение города, а вскоре станет великим визирем, Годами он стар, видом гнусен, кособок и повадкою схож с обезьяной. Но мой отец, повинуясь жене и прельстившись его богатством, послал к нему гонцов, которых он милостиво принял и прислал с ними послание о том, что женится на мне нынешним летом.
Когда я это узнала, солнце померкло для меня и я легла на ложе и плакала целые сутки, Наутро я встала, умылась, велела оседлать кобылу по имени Уинни, взяла кинжал моего брата, погибшего в западных битвах, и поскакала в зеленый дол. Там я спешилась, разорвала мои одежды, чтобы сразу найти сердце, и взмолилась к богам, чтобы поскорее оказаться там же, где брат. Потом я закрыла глаза, сжала зубы, но тут кобыла моя промолвила как дочь человеческая: «О, госпожа, не губи себя! Если ты останешься жить, ты еще будешь счастлива, а мертвые — мертвы».
— Я выразилась не так красиво, — заметила Уинни.
— Ничего, госпожа, так надо! — сказал ей Игого, наслаждавшийся рассказом. — Это высокий тархистанский стиль. Хозяйка твоя прекрасно им владеет. Продолжай, тархина!
— Услышав такие слова. — продолжала Аравита, — я подумала, что разум мой помутился с горя, и устыдилась, ибо предки мои боялись смерти не больше, чем комариного жала. Снова занесла я нож, но кобыла моя Уинни просунула морду между ним и мною и обратилась ко мне с разумнейшей речью, ласково укоряя меня, как мать укоряла бы дочь. Удивление мое было так сильно, что я забыла и о себе, и об Ахоште. «Как ты научилась говорить, о кобыла?» — обратилась я к ней, и она поведала то, что вы уже знаете: там, в Нарнии, живут говорящие звери, и ее украли оттуда, когда она была жеребенком. Рассказы ее о темных лесах и светлых реках, и кораблях, и замках были столь прекрасны, что я воскликнула: «Молю тебя богиней Таш, и Азаротом, и Зардинах, владычицей мрака, отвези меня в эту дивную землю!» — «О, госпожа!
— отвечала мне кобыла моя Уинни, — в Нарнии ты обрела бы счастье, ибо там ни одну девицу не выдают замуж насильно». Надежда вернулась ко мне и я благодарила богов, что не успела себя убить. Мы решили вернуться домой и украсть друг друга. Выполняя задуманное нами, я надела в доме отца лучшие мои одежды и пела, и плясала, и притворялась веселой, а через несколько дней обратилась к Кидраш-тархану с такими словами: «О, услада моих очей, могучий Кидраш, разреши мне удалиться в лес на три дня с одной из моих прислужниц, дабы принести тайные жертвы Зардинах, владычице мрака и девства, как и подобает девице, выходящей замуж, ибо я вскоре уйду от нее к другим богам». И он отвечал мне: «Услада моих очей, да будет так».
Покинув отца, я немедля отправилась к старейшему из его рабов, мудрому советнику, который был мне нянькой в раннем детстве и любил меня больше, чем воздух или ясный солнечный свет. Я велела ему написать за меня письмо. Он рыдал и молил меня остаться дома, но потом смирился и сказал: «Слушаю, о госпожа, и повинуюсь!». И я запечатала это письмо и спрятала его на груди.
— А что там было написано? — спросил Шаста.
— Подожди, мой маленький друг, — сказал Игого. — Ты портишь рассказ. Мы все узнаем в свое время. Продолжай, тархина.
— Потом я кликнула рабыню и велела ей разбудить меня до зари, и угостила ее вином, и подмешала к нему сонного зелья. Когда весь дом уснул, я надела кольчугу погибшего брата, которая хранилась в моих покоях, взяла все деньги, какие у меня были, и драгоценные камни, и еду. Я оседлала сама кобылу мою Уинни, и еще до второй стражи мы с нею ушли — не в лес, как думал отец, а на север и на восток, к Ташбаану.
Я знала, что трое суток, не меньше, отец не будет искать меня, обманутый моими словами. На четвертый же день мы были в городе Азым Балдах, откуда идут дороги во все стороны нашего царства, и особо знатные тарханы могут послать письмо с гонцами Тисрока (да живет он вечно). Потому я пошла к начальнику этих гонцов и сказала; «О, несущий весть, вот письмо от Ахошты-тархана к Кидрашу, владетелю Калавара! Возьми эти пять полумесяцев и пошли гонца». А начальник сказал мне: «Слушаюсь и повинуюсь».
В этом письме было написано: «От Ахошты к Кидраш-тархану, привет и мир. Во имя великой Таш, непобедимой, непостижимой, знай, что на пути к тебе я милостью судеб встретил твою дочь, тархину Аравиту, которая приносила жертвы великой Зардинах, как и подобает девице. Узнав, кто передо мною, я был поражен ее красой и добродетелью. Сердце мое воспылало и солнце показалось бы мне черным, если бы я не заключил с ней немедля брачный союз. Я принес должные жертвы, в тот же час женился, и увез прекрасную в мой дом. Оба мы молим и просим тебя поспешить к нам, дабы порадовать нас и ликом своим, и речью, и захватить с собой приданое моей жены, которое нужно мне незамедлительно, ибо я потратил немало на свадебный пир. Надеюсь и уповаю, что тебя, моего истинного брата, не разгневает поспешность, вызванная лишь тем, что я полюбил твою дочь великой любовью. Да хранят тебя боги».
Отдавши это письмо, я поспешила покинуть Азым Балдах, дабы миновать Ташбаан к тому дню, когда отец мой прибудет туда или пришлет гонцов. На этом пути за нами погнались львы и мы повстречались с вами.
— А что было дальше с той девочкой? — спросил Шаста.
— Ее высекли, конечно, за то, что она проспала, — ответила Аравита. — И очень хорошо, она ведь наушничала мачехе.
— А по-моему, плохо, — сказал Шаста.
— Прости, о тебе не подумала, — сказала Аравита.
— И еще одного я не понял, — продолжал он, — ты не взрослая, ты не старше меня, а то и моложе. Разве тебя можно выдать замуж?
Аравита не отвечала, но Игого сказал:
— Шаста, не срамись! У тархистанских вельмож так заведено.
Шаста покраснел (хотя в темноте никто не заметил), смутился и долго молчал. Игого тем временем поведал Аравите их историю, и Шасте показалось, что он слишком часто упоминал всякие падения и неудачи. Видимо, конь считал, что это забавно, хотя Аравита и не смеялась. Потом все легли спать.
Наутро все четверо продолжили свой путь, и Шаста думал, что вдвоем было лучше. Теперь Игого беседовал не с ним, а с Аравитой. Благородный конь долго жил в Тархистане, среди тарханов и тархин, и знал почти всех знакомых своей неожиданной попутчицы. «Если ты был под Зулиндрехом, ты должен был видеть Алимаша, моего родича», — говорила Аравита, а он отвечал: «Ну, как же! Колесница — не то, что мы, кони, но все же он храбрый воин и добрый человек. После битвы, когда мы взяли Тебеф, он дал мне много сахару». А то начинал Игого: «Помню, у озера Мезраэль…» и Аравита вставляла: «Ах, там жила моя подруга, Лазорилина. Дол Тысячи Запахов… Какие сады, какие цветы, ах и ах!» Конь никак не думал оттеснить своего маленького приятеля, но тому иногда так казалось. Когда встречаются существа одного круга, это выходит само собой.
Уинни сильно робела перед таким конем и говорила немного. А хозяйка ее — или подруга — ни разу не обратилась к Шасте.

Предыдущая страница 10 Следующая страница


11 Клайв Стейплз Льюис

Вскоре, однако, им пришлось подумать о другом. Они подходили к Ташбаану. Селенья стали больше, дороги — не так пустынны. Теперь они ехали ночью, днем — где-нибудь прятались, и часто спорили о том, что же им делать в столице. Каждый предлагал свое и Аравита, быть может, обращалась чуть-чуть приветливей к Шасте; человек становится лучше, когда обсуждает важные вещи, а не просто болтает.
Игого считал, что самое главное — условиться поточнее, где они встретятся по ту сторону столицы, если их почему-либо разлучат. Он предлагал старое кладбище — там стояли усыпальницы древних королей, а за ними начиналась пустыня. «Эти усыпальницы нельзя не заметить, они как огромные ульи, — говорил конь. — И никто к ним не подойдет, здесь очень боятся привидений». Аравита испугалась немного, но Игого ее заверил, что это — пустые тархистанские толки. Шаста поспешил сказать, что он — не тархистанец и никаких привидений не боится. Так это было или не так, но Аравита сразу же откликнулась (хотя и немного обиделась) и, конечно, сообщила, что не боится и она. Итак, решили встретиться среди усыпальниц, когда минуют город и успокоились, но тут Уинни тихо заметила, что надо еще его миновать.
— Об этом, госпожа, мы потолкуем завтра, — сказал Игого. — Спать пора.
Однако назавтра, уже перед самой столицей, они столковаться не могли. Аравита предлагала переплыть ночью огибающую город реку, и вообще в Ташбаан не заходить. Игого возразил ей, что для Уинни река эта широка, особенно — со всадником (умолчав, что она широка и для него), да и вообще на ней и днем, и ночью много лодок и судов. Как не заметить, что плывут две лошади, и не проявить излишнего любопытства?
Шаста сказал, что лучше переплыть реку в другом, более узком месте, но Игого объяснил, что там, по обе стороны, дворцы и сады, а в садах ночи напролет веселятся тарханы и тархины. Именно в этих местах кто-нибудь непременно узнает Аравиту, а может быть — и мальчика.
— Надо нам как-нибудь переодеться. — сказал Шаста.
Уинни предложила идти прямо через город, от ворот до ворот, стараясь держаться в густой толпе. Людям, сказала она, и впрямь хорошо бы переодеться, чтобы походить на крестьян или на рабов, а седла и красивую кольчугу завязать в тюки, которые они, лошади, понесут на спине. Тогда народ подумает, что дети ведут вьючных лошадей.
— Ну, знаешь ли! — фыркнула Аравита. — Кого-кого, а этого коня за крестьянскую лошадь не примешь.
— Надеюсь, — вставил Игого, чуть-чуть прижимая уши.
— Конечно, мой план не очень хорош, — сказала Уинни, — но иначе нам не пройти. Нас с Игого давно не чистили, мы хуже выглядим — ну, хотя бы я… Если мы хорошенько выкатаемся в глине, и будем еле волочить ноги и глядеть в землю, нас могут не заметить. Да, подстригите нам хвосты покороче, и неровно, клочками.
— Дорогая моя госпожа, — сказал Игого, — подумала ли ты, каково предстать в таком виде? Это же столица!
— Что поделаешь!.. — сказала смиренная лошадь (она была еще и разумной).
— Главное — через столицу пройти.
Пришлось на все это согласиться. Шаста украл в деревне мешок-другой и веревку (Игого назвал это «позаимствовал») и честно купил старую мальчишечью рубаху для Аравиты.
Вернулся он, торжествуя, когда уже смеркалось. Все ждали его в роще, у подножья холма, радуясь, что холм этот -последний. С его вершины они уже могли увидеть Ташбаан. «Только бы город пройти…» — тихо сказал Шаста, а Уинни ответила: «Ах, правда, правда!»
Ночью они взобрались по тропке на холм и, выйдя из под деревьев, увидели огромный город, сияющий тысячью огней. Шаста, видевший это в первый раз, немного испугался, но все же поужинал и поспал. Лошади разбудили его затемно.
Звезды еще сверкали, трава была влажной и очень холодной; далеко внизу, справа, над морем, едва занималась заря. Аравита отошла за дерево и вскоре вышла в мешковатой одежде, с узелком в руке. Узелок этот и кольчугу, и ятаган, и седла сложили в мешки. Лошади уже перепачкались, как только могли; чтобы подрезать им хвосты, пришлось снова вынуть ятаган. Хвосты подрезали долго и не очень умело.
— Ну, что это! — сказал Игого. — Ох, как бы я лягался, не будь я говорящим конем! Мне казалось, вы подстрижете хвосты, а не повыдергиваете…
Было почти темно, пальцы коченели от холода, но в конце концов с делом справились, поклажу нагрузили, взяли веревки (ими заменили уздечки и поводья) и двинулись вниз. Занялся день.
— Будем держаться вместе, сколько сможем, — напомнил Игого. — Если же нас разлучат, встретимся на старом кладбище. Тот, кто придет туда первым, будет ждать остальных.
— Что бы ни случилось, — сказал лошадям Шаста, — не говорите ни слова.

Глава 4. КОРОЛЬ И КОРОЛЕВА

Сперва Шаста видел внизу только море мглы, над которым вставали купола и шпили; но когда рассвело и туман рассеялся, он увидел больше. Широкая река обнимала двумя рукавами великую столицу, одно из чудес света. По краю острова стояла стена, укрепленная башенками — их было так много, что Шаста скоро перестал считать. Остров был, как круглый пирог— посередине выше, и склоны его густо покрывали дома; наверху же гордо высились дворец Тисрока и храм богини Таш. Между домами причудливо вились улочки, обсаженные лимонными и апельсиновыми деревьями, на крышах зеленели сады, повсюду пестрели и переливались арки, колоннады, шпили, минареты, балконы, плоские крыши. Когда серебряный купол засверкал на солнце, у Шасты сердце забилось от восторга.
— Идем! — не в первый раз сказал ему конь. Берега с обеих сторон были покрыты густыми, как лес, садами, а когда спустились ниже и Шаста ощутил сладостный запах фруктов и цветов, стало видно, что из-под деревьев выглядывают белые домики. Еще через четверть часа путники шли меж беленых стен, из-за которых свешивались густые ветви.
— Ах, какая красота! — восхищался Шаста.
— Скорей бы она осталась позади, — сказал Игого. — К Северу, в Нарнию!
И тут послышался какой-то звук, сперва — тихий, потом -громче. Наконец, он заполнил все, он был красив, но так торжественен, что мог и немножко испугать.
— Это сигнал. — объяснил конь. — Сейчас откроют ворота.
Ну, госпожа моя Аравита, опусти плечи, ступай тяжелее. Забудь, что ты — тархина. Постарайся вообразить, что тобой всю жизнь помыкали.
— Если на то пошло, — ответила Аравита, — почему бы и тебе не согнуть немного шею? Забудь, что ты — боевой конь.
— Тише, — сказал Игого. — Мы пришли.
Так оно и было. Река перед ними разделялась на два рукава, и вода на утреннем солнце ярко сверкала. Справа, немного подальше, белели паруса; прямо впереди был высокий многоарочный мост. По мосту неспешно брели крестьяне. Одни несли корзины на голове, другие вели осликов и мулов. Путники наши как можно незаметней присоединились к ним.
— В чем дело? — шепнул Шаста Аравите, очень уж она надулась.
— Тебе-то что! — почти прошипела она. — Что тебе Ташбаан! А меня должны нести в паланкине, впереди — солдаты, позади — слуги… И прямо во дворец, к Тисроку (да живет он вечно). Да, тебе что…
Шаста подумал, что все это очень глупо.
За мостом гордо высилась городская стена. Медные ворота были открыты; по обе стороны, опираясь на копья, стояло человек пять солдат. Аравита невольно подумала: «Они бы мигом встали прямо, если бы узнали, кто мой отец!..», но друзья ее думали только о том, чтобы солдаты не обратили на них внимания. К счастью, так и вышло, только один из них схватил морковку из чьей-то корзины, бросил ее в Шасту, и крикнул, грубо хохоча:
— Эй, парень! Худо тебе придется, если хозяин узнает, что ты возишь поклажу на его коне!
Шаста испугался — он понял, что ни один воин или вельможа не примет Игого за вьючную лошадь, — но все же смог ответить:
— Он сам так велел!
Лучше бы ему промолчать — солдат тут же ударил его по уху, и сказал:
— Ты у меня научишься говорить со свободными! — но больше их никто не остановил. Шаста почти и не плакал, к битью он привык.
За стеной столица показалась ему не такой красивой. Улицы были узкие и грязные, стены — сплошные, без окон, народу — гораздо больше, чем он думал.
Крестьяне шли на рынок, но были тут и водоносы, и торговцы сластями, и носильщики, и нищие, и босоногие рабы, и бродячие собаки, и куры. Если бы вы оказались там, вы бы прежде всего ощутили запах немытого тела, грязной шерсти, лука, чеснока, мусора и помоев.
Шаста делал вид, что ведет всех, но вел Игого, указывая носом, куда свернуть. Они поднимались вверх, сильно петляя, и вышли наконец на обсаженную деревьями улицу. Воздух тут был получше. С одной стороны стояли дома, а с другой, за зеленью, виднелись крыши на уступе пониже, и даже река далеко внизу. Чем выше подымались наши путники, тем становилось чище и красивей. Все чаще попадались статуи богов и героев (скорее величественные, чем красивые), пальмы и аркады бросали тень на раскаленные плиты мостовой. За арками ворот зеленели деревья, пестрели цветы, сверкали фонтаны, и Шаста подумал, что там совсем неплохо.
Толпа, однако, была по-прежнему густой. Идти приходилось медленно, нередко — останавливаться; то и дело раздавался крик: «Дорогу, дорогу, дорогу тархану» — или: «… тархине» — или: «… пятнадцатому визирю» — или »… посланнику» — и все, кто шел по улице, прижимались к стене, а над головами Шаста видел носилки, которые несли на обнаженных плечах шесть великанов-рабов. В Тархистане только один закон уличного движения; уступи дорогу тому, кто важнее, если не хочешь, чтобы тебя хлестнули бичом или укололи копьем.
На очень красивой улице, почти у вершины (где стоял дворец Тисрока) случилась самая неприятная из этих встреч.
— Дорогу светлоликому королю, гостю Тисрока (да живет он вечно!), — закричал зычный голос. — Дорогу владыкам Нарнии!
Шаста посторонился и потянул за собой Игого; но ни один конь, даже говорящий, не любит пятиться задом. Тут их толкнула женщина с корзинкой, приговаривая: «Лезут, сами не знают…», кто-то выскочил сбоку — и бедный Шаста, неведомо как, выпустил поводья. Толпа тем временем стала такой плотной, что отодвинуться дальше к стене он не мог; и волей-неволей оказался в первом ряду.
То, что он увидел, ему понравилось. Такого он здесь еще не встречал. Тархистанец был один — тот, что кричал: «Дорогу!..» Носилок не было, все шли пешком, человек шесть, и Шаста очень удивился. Во-первых, они были светлые, белокожие, как он, а двое из них — и белокурые. Одеты они были тоже не так, как одеваются в Тархистане — без шаровар и без халатов, в чем-то вроде рубах до колена (одна — зеленая, как лес, две ярко-желтые, две голубые). Вместо тюрбанов — не у всех, у некоторых, были стальные или серебряные шапочки, усыпанные драгоценными камнями, а у одного — еще и с крылышками. Мечи у них были длинные, прямые, а не изогнутые, как ятаган. А главное — в них самих он не заметил и следа присущей здешним вельможам важности. Они улыбались, смеялись, один — насвистывал и сразу было видно, что они рады подружиться с любым, кто с ними хорош, и просто не замечают тех, кто с ними неприветлив. Глядя на них, Шаста подумал, что в жизни не видел таких приятных людей.
Однако насладиться зрелищем он не успел, ибо тот, кто шел впереди, воскликнул:
— Вот он, смотрите!
И схватил его за плечо.
— Как не стыдно, ваше высочество! — продолжал он. — Королева Сьюзен глаза выплакала. Где же это видано, пропасть на всю ночь?! Куда вы подевались? — Шаста спрятался бы под брюхом у коня, или в толпе, но не мог
— светлые люди окружили его, а один держал.
Конечно, он хотел сказать, что он — бедный сын рыбака, и непонятный вельможа ошибся, но тогда пришлось бы объяснить, где он взял коня, и кто такая Аравита. Он оглянулся, чтобы Игого помог ему, но тот не собирался оповещать толпу о своем особом даре. Что до Аравиты, на нее Шаста и взглянуть не смел, чтобы ее не выдать. Да и времени не было — глава белокожих сказал:
— Будь любезен, Перидан, возьми его высочество за руку, я возьму за другую. Ну, идем. Обрадуем поскорей сестру нашу королеву.
Потом человек этот (наверное, король, потому что все говорили ему «ваше величество») принялся расспрашивать Шасту, где он был, как выбрался из дому, куда дел одежду, не стыдно ли ему, и так далее. Правда, он сказал не «стыдно», а «совестно».
Шаста молчал, ибо не мог придумать, что бы такое ответить — и не попасть в беду.
— Молчишь? — сказал король. — Знаешь, принц, тебе это не пристало! Сбежать может всякий мальчик. Но наследник Орландии не станет трусить, как тархистанский раб.
Тут Шаста совсем расстроился, ибо молодой король понравился ему больше всех взрослых, которых он видел, и он захотел тоже ему понравиться.
Держа за обе руки, незнакомцы провели его узкой улочкой, спустились по ветхим ступенькам, и поднялись по красивой лестнице к широким воротам в беленой стене, по обе стороны которых росли кипарисы. За воротами и дальше, за аркой, оказался двор или, скорее, сад. В самой середине журчал прозрачный фонтан. Вокруг него, на мягкой траве, росли апельсиновые деревья; белые стены были увиты розами.
Пыль и грохот исчезли. Белокожие люди вошли в какую-то дверь, тархистанец — остался. Миновав коридор, где мраморный пол приятно холодил ноги, они прошли несколько ступенек — и Шасту ослепила светлая большая комната, окнами на север, так что солнце здесь не пекло. По стенам стояли низкие диваны, на них лежали расшитые подушки, народу было много, и очень странного. Но Шаста не успел толком об этом подумать, ибо самая красивая девушка, какую он только видел, кинулась к ним и стала его целовать.
— О, Корин, Корин! — плача восклицала она. — Как ты мог!? Что я сказала бы королю Луму? Мы же с тобой такие друзья! Орландия с Нарнией — всегда в мире, а тут они бы поссорились… Как ты мог? Как тебе не совестно?
«Меня принимают за принца какой-то Орландии, — думал Шаста. — А они, должно быть, из Нарнии. Где же этот Корин, хотел бы я знать?»
Но мысли эти не подсказали ему, как ответить.
— Где ты был? — спрашивала прекрасная девушка, обнимая его; и он ответил, наконец:
— Я… я н-не знаю…
— Вот видишь, Сьюзен, — сказал король. — Ничего не говорит, даже солгать не хочет.
— Ваши величества! Королева Сьюзен! Король Эдмунд! -послышался голос и, обернувшись, Шаста чуть не подпрыгнул от удивленья. Говоривший (из тех странных людей, которых он заметил, войдя в комнату) был не выше его, и от пояса вверх вполне походил на человека, а ноги у него были лохматые и с копытцами, сзади же торчал хвост. Кожа у него была красноватая, волосы вились, а из них торчали маленькие рожки. То был фавн — Шаста в жизни их не видел, но мы с вами знаем из повести о Льве и Колдунье, кто они такие. Надеюсь, вам приятно узнать, что фавн был тот самый, которого Люси, сестра королевы Сьюзен, встретила в Нарнии, как только туда попала. Теперь он постарел, ибо Питер, Сьюзен, Эдмунд и Люси уже несколько лет правили Нарнией.
— У его высочества, — продолжал фавн, — легкий солнечный удар. Взгляните на него! Он ничего не помнит. Он даже не понимает, где он!
Тогда все перестали расспрашивать Шасту и ругать его, и положили на мягкий диван, и дали ему ледяного шербета в золотой чаше и сказали, чтоб он не волновался. Такого с ним в жизни не бывало, он даже не думал, что есть такие мягкие ложа и такие вкусные напитки. Конечно, он беспокоился, что с друзьями, и прикидывал, как бы сбежать, и гадал, что с этим Корином, но все эти заботы как-то меркли. Думая о том, что вскоре его и покормят, он рассматривал занятнейшие существа, которых тут было немало.
За фавном стояли два гнома (их он тоже никогда не видел) и очень большой ворон. Прочие были люди, взрослые, но молодые, с приветливыми лицами и веселыми, добрыми голосами. Шаста стал прислушиваться к их разговору.
— Ну, Сьюзен, — говорил король той девушке, которая целовала Шасту. — Мы торчим тут три недели с лишним. Что же ты решила? Хочешь ты выйти за своего темнолицего царевича?
Королева покачала головой.
— Нет, дорогой брат, — сказала она. — Ни за какие сокровища Ташбаана. (А Шаста подумал: «Ах, вон что! Они король и королева, но не муж и жена, а брат и сестра».)
— Признаюсь, — сказал король, — я меньше любил бы тебя, скажи ты иначе. Когда он гостил в Кэр-Паравеле, я удивлялся, что ты в нем нашла.
— Прости меня, Эдмунд, — сказала королева, — я такая глупая! Но вспомни, там, у нас, он был иной. Какие он давал пиры, как дрался на турнирах, как любезно и милостиво говорил целую неделю! А здесь, у себя, он совершенно другой.
— Стар-ро, как мир-р! — прокаркал ворон. — Недаром говорится: «В берлоге не побываешь — медведя не узнаешь».
— Вот именно, — сказал один из гномов. — И еще: «Вместе не поживешь, друг друга не поймешь».
— Да, — сказал король, — теперь мы увидели его дома, а не в гостях. Здесь, у себя, он гордый, жестокий, распутный бездельник.
— Асланом тебя прошу, — сказала королева, — уедем сегодня!
— Не так все просто, сестра, — отвечал король. — Сейчас я открою, о чем думал последние дни. Перидан, будь добр, затвори дверь, да погляди, нет ли кого за дверью. Так. Теперь мы поговорим о важных и тайных делах.
Все стали серьезны, а королева Сьюзен подбежала к брату.
— Эдмунд! — воскликнула она. — Что случилось? У тебя такие страшные глаза!..

Глава 5. ПРИНЦ КОРИН

— Дорогая сестра и королева, — сказал король Эдмунд, -пришло тебе время доказать свою отвагу. Не стану скрывать, нам грозит большая опасность.
— Какая? — спросила королева.
— Боюсь, — отвечал король, — что мы не уедем отсюда. Пока царевич еще надеялся, мы были почетными гостями. С той минуты, как ты ему откажешь, клянусь Гривой Аслана, мы -пленники.
Один из гномов тихо свистнул.
— Я пр-р-редупреждал ваши величества, — сказал ворон. -Войти легко, выйти трудно, как сказал омар, когда его варили.
— Я видел царевича утром, — продолжал король. — Как ни жаль, он не привык, чтобы ему перечили. Он требовал от меня — то есть от тебя — окончательного ответа. Я шутил, как мог, над женскими капризами, но все же дал понять, что надежды у него мало. Он страшно рассердился. Он даже угрожал мне, конечно, в их слащавой манере.
— Да, — сказал фавн, — когда я ужинал с великим визирем, было то же самое. Он меня спросил, нравится ли мне Ташбаан. Конечно, я не мог сказать, что мне тут каждый камень противен, а лгать не умею — и я ответил, что летом, в жару, сердце мое томится по прохладным лесам и мокрым травам. Он неприятно улыбнулся и сказал: «Никто тебя не держит, козлиное копытце, — езжай, пляши в своих лесах, а нам оставь жену для царевича».
— Ты думаешь, он сделает меня своей женой насильно? -воскликнула Сьюзен.
— Женой… — отвечал король. — Спасибо, если не рабой. … — Как же он может? Разве царь Тисрок это потерпит?
— Не сошел же он с ума! — сказал Перидан. — Он знает, что в Нарнии есть добрые копья.
— Мне кажется, — сказал Эдмунд, — что Тисрок очень мало боится нас. Страна у нас небольшая. Владетелям империй не нравятся маленькие страны у их границ. Они хотят победить, поглотить их. Не затем ли он послал к нам царевича, чтобы затеять ссору? Он рад бы прибрать к рукам и Нарнию, и Орландию.
— Пускай попробует! — вскричал гном. — Между ним и нами лежит пустыня! Что скажешь, ворон?
— Я знаю ее, — сказал ворон. — Я облетел ее вдоль и поперек, когда был молод. (Не сомневайтесь, что Шаста навострил уши). Если Тисрок пойдет через большой оазис, он Орландии не достигнет — людям его и коням не хватит там воды. Но есть и другая дорога.
Шаста стал слушать еще внимательнее.
— Ведет она от древних усыпальниц, — продолжал ворон, -на северо-запад, и тому, кто по ней движется, все время видна двойная вершина горы. Довольно скоро, через сутки, начнется каменистое ущелье, очень узкое, почти незаметное со стороны. Кажется, что в нем нет ни травы, ни воды, ничего. Но если спуститься туда, увидишь, что по нему течет речка. Держась ее, можно добраться до самой Орландии.
— Знают ли тархистанцы об этой дороге? — спросила королева.
— Друзья мои, — воскликнул король, — к чему эти речи? Дело не в том, кто победит, если Тархистан нападет на нас. Дело в том, как выбраться из этого проклятого города. Даже если брат мой Питер, Верховный Король, одолеет Тисрока десять раз, мы уже будем давно мертвецами, а сестра моя королева — женой или рабой царевича.
— У нас есть оружие, — сказал гном. — Мы можем защитить этот замок.
— Я не сомневаюсь, — сказал король, — что каждый из нас дорого продаст свою жизнь. Королеву они получат только через наши трупы. Но мы тут как мыши в мышеловке.
— Недар-р-ром гово-р-рится, — прокаркал ворон, — «В доме остаться — с жизнью расстаться». И еще: «В доме запрут — дом подожгут».
— Ах, все это из-за меня! — заплакала Сьюзен. — Не надо мне было покидать Кэр-Паравел! Как было хорошо! Кроты уже почти кончили перекапывать сад… а я… а я… — и она закрыла лицо руками.
— Мужайся, Сью, мужайся — начал король Эдмунд, но вдруг увидел, что фавн, сжав руками голову, раскачивается, как от боли.
— Минутку, минутку… — говорил он. — Я думаю, я сейчас придумаю… Подождите, сейчас, сейчас!..
Все подождали и, наконец, фавн с облегчением вздохнул, а потом вытер лоб.
— Трудно одно, — сказал он, — добраться до корабля так, чтобы нас не заметили и не схватили.
— Да, — сказал гном. — «Рад бы нищий скакать, да коня нету».
— Постой, постой, — сказал фавн. — Нужно одно: пойти под каким-нибудь предлогом на корабль, оставить там матросов…
— Наверное, ты прав… — сказал король Эдмунд.
— Ваше величество, — продолжал фавн, — не пригласите ли вы царевича на пир? Устроим мы этот пир на нашем корабле завтра вечером. Ради пользы дела намекните, что ее величество может дать там ответ, не нанося урона своей чести. Царевич подумает, что она готова уступить.
— Пр-рекрасный совет! — сказал ворон.
— Все будут думать, — взволнованно говорил фавн, — что мы готовимся к пиру. Кого-нибудь пошлем на базар, купить сластей, вина и фруктов… Пригласим шутов и колдунов, и плясуний, и флейтистов…
— Так, так, — сказал король, потирая руки.
— А когда стемнеет, — сказал фавн, — мы уже будем на борту…
— Поставим паруса, возьмем весла! — воскликнул король.
— И выйдем в море! — закончил фавн и пустился в пляс.
— На Север! — вскричал гном.
— В Нарнию! — крикнули все. — Ура!
— Дорогой фавн, — сказала королева, — ты меня спас! — и, схватив его за руки, закружилась по комнате. — Ты спас нас всех!
— Царевич пустится в погоню, — сказал вельможа, чьего имени Шаста не знал.
— Ничего, — сказал король. — У него нет хороших кораблей и быстрых галер. Царь Тисрок держит их для себя. Пускай гонятся! Мы потопим их, если они вообще нас догонят.
— Совещайся мы неделю, — сказал ворон, — лучше не придумаешь. Однако недаром говорится: «Сперва — гнездо, потом — яйцо». Прежде, чем приняться за дело, подкрепимся.
Тогда все встали и открыли двери и пропустили в них первыми королеву и короля. Шаста замешкался, но фавн сказал ему:
— Отдохните, ваше высочество, я принесу вам поесть. Лежите, пока мы не станем перебираться на корабль.
Шаста опустил голову на мягкие подушки и остался в комнате один.
«Какой ужас!..» — думал он. Ему и в голову не приходило сказать всю правду и попросить о помощи. Вырос он среди жестоких черствых людей, и привык ничего не говорить взрослым, чтобы хуже не было. Может быть, этот король не обидит говорящих коней, они из Нарнии, но Аравита — здешняя, он продаст ее в рабство или вернет отцу. «А я… — думал он, — а я не посмею, сказать им, что я не принц Корин. Я слышал их тайны. Если они узнают, что я не из них, они меня живым не отпустят. Они побоятся, что я их выдам. Они меня убьют. А если Корин придет? Тогда уж наверное…»
Понимаете, Шаста не знал, как ведут себя свободные, благородные люди.
«Что же мне делать, что делать? А, вон идет этот козел!..»
Фавн, слегка приплясывая, внес в комнату огромный поднос и поставил его на столик у дивана.
— Ну, милый принц, — сказал он и сел на ковер, скрестив ноги, — ешь, это последний твой обед в Ташбаане.
Обед был хорош. Не знаю, понравился бы он вам, но Шасте понравился. Он жадно съел и омаров, и овощи, и бекаса, фаршированного трюфелями и миндалем, и сложное блюдо из риса, изюма, орехов и цыплячьих печенок, и дыню, и ягоды, и какие-то дивные ледяные сласти, вроде нашего мороженого. Выпил он и вина, которое зовется белым, хотя оно светло-желтое.
Фавн тем временем развлекал его беседой. Думая, что принц нездоров, он пытался обрадовать его и говорил о том, как они вернутся домой, и о добром короле Луме, и о небольшом замке на склоне горы.
— Не забывай, — сказал он, — что ко дню рожденья тебе обещали кольчугу и коня, а года через два сам король Питер посвятит тебя в рыцари. Пока что мы часто будем ездить к вам, вы — к нам, через горы. Ты помнишь, конечно, что обещал приехать ко мне на Летний Праздник, там будут костры и ночные пляски с дриадами, а может — кто знает? — нас посетит сам Аслан.
Когда Шаста съел все подчистую, фавн сказал:
— А теперь поспи. Не бойся, я за тобой зайду, когда будем перебираться на корабль. А потом — домой, на Север!
Шасте так понравился и обед, и рассказы фавна, что он уже не мог размышлять о неприятном. Он надеялся, что принц Корин не придет, опоздает, и его самого увезут на Север. Боюсь, он не подумал, что станется с принцем, если тот будет один в Ташбаане. Об Аравите и о лошадях он чуть-чуть беспокоился, но сказал себе: «Что поделаешь? И вообще, Аравите самой так лучше, очень я ей нужен», — ощущая при этом, что куда приятней плыть по морю, чем одолевать пустыню.
Подумав так, он заснул, как заснули бы и вы, если бы встали затемно, долго шли, а потом, лежа на мягком диване, столько съели.
Разбудил его громкий звон. Испуганно привстав, он увидел, что и тени, и свет сместились, а на полу лежат осколки драгоценной вазы. Но главное было не это: в подоконник вцепились чьи-то руки. Они сжимались все крепче (костяшки пальцев становились все белее), потом появились голова и плечи. Через секунду какой-то мальчик перемахнул через подоконник и сел, свесив вниз одну ногу.
Шаста никогда не гляделся в зеркало, а если бы и гляделся, не понял бы, что незнакомец очень похож на него, ибо тот был сейчас ни на кого не похож. Под глазом у него красовался огромный синяк, под носом запеклась кровь, одного зуба не было, одежда, некогда очень красивая, висела лохмотьями.
— Ты кто такой? — шепотом спросил мальчик.
— А ты принц Корин? — в свою очередь спросил Шаста.
— Конечно, — ответил мальчик. — А ты кто?
— Никто, наверное, — сказал Шаста. — Король Эдмунд увидел меня на улице и подумал, что это ты. Можно отсюда выбраться?
— Можно, если ты хорошо лазаешь, — сказал Корин. — Куда ты спешишь? Мы так похожи, давай еще кого-нибудь разыграем!
— Нет, нет, — заторопился Шаста. — Мне нельзя оставаться. Вдруг фавн придет, увидит нас вместе? Мне пришлось притвориться, что я — это ты. Вы сегодня отплываете. А где ты был все время?
— Один мальчишка сказал гадость про королеву Сьюзен, -ответил принц. — Я его побил. Он заорал и побежал за братом. Тогда я побил брата. Они погнались за мной и меня поймали такие люди, с копьями, называются стража. Я подрался и с ними. Тут стало темнеть. Они меня куда-то увели. По дороге я предложил им выпить вина. Они напились и заснули, а я тихо выбрался и пошел дальше, и встретил первого мальчишку. Ну, мы подрались. Я его опять побил. Потом я влез по водосточной трубе на крышу и ждал, пока рассветет. А потом искал дорогу. Попить нету?
— Нет, я все выпил, — сказал Шаста. — Покажи мне, как ты сюда влез. Надо поскорей уходить. А сам ложись на диван. Ах ты, они не поверят, что это я… то есть ты… У тебя такой синяк… Придется тебе сказать правду.
— Как же иначе? — сердито спросил принц. — А все-таки, кто ты такой?
— Некогда объяснять, — быстро зашептал Шаста. — Наверное, я родился в Нарнии. Но вырос я здесь и теперь бегу домой, через пустыню, с говорящим конем. Ну, как мне лезть?
— Вот так, — показал Корин. — Смотри, тут плоская крыша. Иди очень тихо, на цыпочках, а то услышит кто-нибудь! Сверни налево, потом залезь, если умеешь лазать, на стену, пройди по ней до угла и спрыгни на кучу мусора.
— Спасибо, — сказал Шаста с подоконника. Мальчики посмотрели друг на друга и обоим показалось, что теперь они Друзья.
— До свиданья, — сказал Корин. — Доброго тебе пути.
— До свиданья, — сказал Шаста. — И храбрый же ты!
— Куда мне до тебя! — сказал принц. — Ну, прыгай! Да, доберешься до Орландии, скажи моему отцу, королю Луму, что ты мой друг! Скорее, кто-то идет!

Глава 6. ШАСТА СРЕДИ УСЫПАЛЬНИЦ

Шаста неслышно пробежал по крыше, такой горячей, что он чуть не обжег ноги, взлетел вверх по стене, добрался до угла и мягко спрыгнул на кучу мусора в узкой, грязной улочке. Прежде, чем спрыгнуть, он огляделся, по-видимому, он был на самом верху горы, на которой стоит Ташбаан. Вокруг все уходило вниз, плоские крыши спускались уступами до городской стены и сторожевых башен. За ними, с Севера, текла река, за ней цвели сады, а уж за ними лежало странное, голое, желтоватое пространство, уходившее за горизонт, словно неподвижное море. Где-то в небе, совсем далеко, синели какие-то глыбы с белым верхом. «Пустыня и горы», — подумал он.
Спрыгнув со стены, он поспешил вниз по узкой улочке, и вышел на широкую. Там был народ, но никто не обращал внимания на босоногого оборвыша, Однако он все-таки боялся, пока перед ним из-за какого-то угла не возникли городские ворота. Вышел он в густой толпе. По мосту она двигалась медленно, как очередь. Здесь, над водой, было приятно вздохнуть после жары и запахов Ташбаана.
За мостом толпа стала таять, народ расходился, кто налево, кто направо, Шаста же пошел прямо вперед, между какими-то садами. Дойдя до того места, где трава сменялась песком, он уже был совсем один, и в удивлении остановился, словно увидел не край пустыни, а край света. Трава кончалась сразу; дальше, прямо в бесконечность, уходило что-то вроде морского берега, только пожестче, ибо здесь песок не смачивала вода. Впереди, как будто бы еще дальше, маячили горы. Минут через пять он увидел слева высокие камни, вроде ульев, но поуже. Шаста знал от коня, что это и есть усыпальницы древних царей. За ними садилось солнце, и они мрачно темнели на сверкающем фоне.
Свернув на запад, Шаста направился к ним. Солнце слепило его, но все же он ясно видел, что ни лошадей, ни девочки на кладбище нет. «Наверное, они за последней усыпальницей, — подумал он. — Чтобы отсюда не заметили».
Усыпальниц было штук двенадцать, стояли они как попало. В каждой чернел низенький вход. Шаста обошел кругом каждую из них, и никого не нашел. Когда он присел на песок, солнце уже село.
В ту же минуту раздался очень страшный звук. Шаста чуть не закричал, но вспомнил — это трубы оповещают Ташбаан, что ворота закрылись. «Не дури, — подумал он. — Не трусь, ты слышал этот звук утром», — но прекрасно понимал, что одно дело — слышать такие звуки при свете, среди друзей, и совсем другое — одному и в темноте, «Теперь, — думал он, — они не придут до утра. Они там заперты. Нет, Аравита увела их раньше, без меня. С нее станется! Что это я? Игого никогда на это не согласится!»
К Аравите он был несправедлив. Она бывала и черствой, и гордой, но верности не изменяла, и ни за что не бросила бы спутника, нравится он ей или нет.
Как бы то ни было, ночевать ему предстояло тут, а место это с каждой минутой привлекало его все меньше. Большие, молчаливые глыбы все-таки пугали его. Шаста изо всех сил старался не думать о привидениях, и уже немного успокоился, когда что-то коснулось его ноги.
«Помоги-и-те!» — закричал он неведомо кому, окаменев от страха. Бежать он не смел; все-таки, совсем уж плохо, когда бежишь среди могил, не смея взглянуть, кто за тобой гонится. Потом, собрав все свое мужество, он сделал самое разумное, что мог — обернулся; и увидел кота.
Кот, очень темный в темноте, был велик и важен — гораздо важнее и больше тех его собратьев, которых Шасте доводилось встречать. Глаза его таинственно сверкали и казалось, что он много знает — но не скажет.
— Кис-кис-кис, — неуверенно сказал Шаста. — Ты говорить не умеешь?
Кот сурово поглядел на него и медленно пошел куда-то, а Шаста, конечно, пошел за ним. Через некоторое время они миновали усыпальницы. Тогда кот уселся на песок, обернув хвост вокруг передних лап. Глядел он на Север — туда, где лежала Нарния — и был так неподвижен, что Шаста спокойно лег спиной к нему, лицом к могилам, словно чувствовал, что кот охраняет его от врагов. Когда тебе страшно, самое лучшее — повернуться лицом к опасности и чувствовать что-то теплое и надежное за спиной. Песок показался бы вам не очень удобным, но Шаста и прежде спал на земле, и скоро заснул, думая во сне, где же сейчас Игого, Уинни и Аравита.
Разбудил его странный и страшный звук. «Наверное, мне все приснилось» — подумал он. И тут же ощутил, что кота за спиной нету, и очень огорчился, но лежал тихо, не решаясь даже открыть глаза, как лежим иногда мы с вами, закрыв простыней голову. Звук раздался снова — пронзительный вой или вопль; тут глаза у Шасты открылись сами, и он присел на песке.
Луна ярко светила; усыпальницы стали как будто больше, но казались не черными, а серыми. Они очень уж походили на огромных людей, закрывших голову и лицо серым покрывалом. Что и говорить, это не радует. Однако звук шел не от них, а сзади, из пустыни. Сам того не желая, Шаста обернулся и посмотрел на пустыню.
«Хоть бы не львы!..» — подумал он. Звук и впрямь не походил на рычание льва, но Шаста этого не знал. Выли шакалы (это тоже не слишком приятно).
«Их много, — подумал Шаста, сам не зная о ком. — Они все ближе…» Мне кажется, будь он поумнее, он вернулся бы к реке, там были дома, но он боялся пройти мимо усыпальниц. Кто его знает, что вылезет из черных отверстий? Глупо это или не глупо, Шаста предпочел диких зверей. Но крики приближались — и он изменил мнение…
Он уже собирался бежать, когда увидел на фоне луны огромного зверя.
Зверь этот шел медленно и степенно, как бы не замечая его. Потом он остановился, издал низкий, оглушительный рев, эхом отдавшийся в камне усыпальниц. Прежние вопли стихли, зашуршал песок, словно какие-то существа бросились врассыпную. Тогда огромный зверь обернулся к Шасте.
«Это лев, — подумал тот. — Ну, все. Очень будет больно или нет?.. Ох, поскорей бы!.. А что бывает потом, когда умрешь? Ой-ой-ой-ой!!!» — и он закрыл глаза, сжал зубы.
Ничего не случилось, и когда он решился их открыть, что-то теплое лежало у его ног. «Да он не такой большой! — в удивлении подумал Шаста. — Вполовину меньше, чем мне показалось. Нет, вчетверо… Ой, это кот! Значит, лев мне приснился!»
Действительно, у него в ногах лежал большой кот, глядя на него зелеными немигающими глазами. Таких огромных котов он не видал.
— Как хорошо, что это ты! — сказал ему Шаста. — Мне снился страшный сон.
— И, прижавшись к коту, он почувствовал, как и прежде, его животворящее тепло.
— Никогда не буду обижать кошек, — подумал или даже сказал он, — знаешь, я один раз бросил камнем в старую голодную кошку. Эй, что это ты? — вскрикнул он, потому что кот именно в этот миг его царапнул. — Ну, ну! Ты что, понимаешь? — и он уснул.
Наутро, когда он проснулся, кота не было, солнце ярко светило, песок уже нагрелся. Шаста приподнялся и протер глаза. Ему очень хотелось пить. Пустыня сверкала белизной. Из города доносился смутный шум, но здесь было очень тихо. Когда он посмотрел немного влево, к западу, чтобы солнце не слепило, он увидел горы вдали, такие четкие, что казалось, будто они совсем близко. Одна из них была как бы двойная, и он подумал: «Вот, туда и надо идти», — и провел ногой по песку ровную полосу, чтобы не терять времени, когда все придут. Потом он решил чего-нибудь поесть и направился к реке.
Усыпальницы были совсем не страшные, он даже удивился, что они его так пугали. Народ здесь был, ворота открылись давно, толпа уже вошла в город, и оказалось нетрудно, как сказал бы Игого, что-нибудь позаимствовать. Он перелез через стену, и взял в саду три апельсина, две-три смоквы и гранат. Потом он подошел к реке, у самого моста, и напился. Вода ему так понравилась, что он еще и выкупался — ведь он всегда жил на берегу и научился плавать тогда же, когда научился ходить.
Потом он лег на траву и стал смотреть на Ташбаан, гордый, большой и прекрасный. Вспомнил он и о том, как опасно там было, и вдруг понял, что, пока он купался, Аравита и лошади, наверное, добрались до кладбища («и не нашли меня, и ушли» — подумал он). Быстро одевшись, он побежал обратно, и так запыхался и вспотел, что мог бы и не купаться.
Когда ты один чего-нибудь ждешь, день кажется очень долгим. Конечно, ему было о чем подумать, но думать одному довольно скучно. Думал он о Нарнии, еще больше — о Корине, о том, что случилось, когда нарнийцы узнали о своей ошибке. Ему было очень неприятно, что такие хорошие люди сочтут его предателем.
Солнце медленно ползло вверх по небу, потом — медленно опускалось, никто не шел, не случалось ничего, и ему стало совсем уж не по себе. Теперь он понял, что они решили здесь встретиться и ждать друг друга, но не сказали, как долго. Не до старости же! Скоро стемнеет, опять начнется ночь… Десятки планов сменялись в его мозгу, пока он не выбрал самый худший. Он решил потерпеть до темноты, вернуться к реке, украсть столько дынь, сколько сможет, и пойти к той горе один.
Если бы он прочитал столько, сколько ты, о путешествиях через пустыню, он бы понял, что это очень глупо. Но он еще не читал книг.
Прежде, чем солнце село, что-то все-таки случилось. Когда тени усыпальниц стали совсем длинными, а Шаста давно съел все, что припас на день, сердце у него подпрыгнуло: он увидел двух лошадей. То были Уинни и Игого, прекрасные и гордые, как прежде, под дорогими седлами, а вел их человек в кольчуге, похожий на слугу из знатного дома. «Аравиту поймали, — в ужасе решил Шаста. — Она все выдала, его послали за мной, они хотят, чтобы я кинулся к Игого и заговорил! А если не кинусь — тогда я точно остался один… Что же мне делать?» — и он юркнул за усыпальницу, и стал все время выглядывать оттуда, гадая, что опасней, что — безопасней.

Глава 7. АРАВИТА В ТАШБААНЕ

А вот что случилось на самом деле: когда Аравита увидела, что Шасту куда-то тащат, и осталась одна с лошадьми, которые (очень разумно) не говорили ни слова, она ни на миг не растерялась. Сердце у нее сильно билось, но она ничем этого не выказала. Как только белокожие господа прошли мимо, она попыталась двинуться дальше. Однако снова раздался крик:
«Дорогу! Дорогу тархине!» — и появились четыре вооруженных раба, а за ними — четыре носильщика, на плечах у которых едва покачивался роскошный паланкин. За ним, в облаке ароматов, следовали рабыни, гонцы, пажи и еще какие-то слуги. И тут Аравита совершила первую свою ошибку.
Она прекрасно знала ту, что лениво покоилась на носилках. Это была Лазорилина, недавно вышедшая замуж за одного из самых богатых и могущественных тарханов. Девочки часто встречались в гостях, а это почти то же самое, что учиться в одной школе. Ну, как тут было не посмотреть, какой стала старая подруга, когда она вышла замуж и обрела большую власть? Аравита посмотрела, и подруга посмотрела на нее.
— Аравита! — закричала она. — Что ты здесь делаешь? А твой отец…
Отпустив лошадей, беглянка ловко вскочила в паланкин и быстро прошептала:
— Тише! Спрячь меня. Скажи своим людям…
— Нет, ты мне скажи… — громко перебила ее Лазорилина, очень любившая привлекать внимание.
— Скорее! — прошипела Аравита. — Это очень важно!.. Прикажи своим людям, чтобы вели за нами вон тех лошадей, и задерни полог. Ах, поскорее!
— Хорошо, хорошо, — томно отвечала тархина. — Эй, вы, возьмите лошадей! А зачем задергивать занавески в такую жару, не понимаю?..
Но Аравита уже задернула их сама, и обе тархины оказались как бы в душной, сладко благоухающей палатке.
— Я прячусь, — сказала Аравита. — Отец не знает, что я здесь. Я сбежала.
— Какой ужас… — протянула Лазорилина. — Расскажи мне все поскорей… Ах, ты сидишь на моем покрывале! Слезь, пожалуйста. Вот так. Оно тебе нравится? Представляешь, я его…
— Потом, потом, — перебила ее Аравита. — Где отец?
— А ты не знаешь? — сказала жена вельможи. — Здесь, конечно. Прибыл вчера и повсюду тебя ищет. Если бы он сейчас нас увидел… — и она захихикала. Она вообще любила хихикать.
— Ничего тут нет смешного, — сказала Аравита. — Где ты спрячешь меня?
— В моем дворце, конечно, — отвечала ее подруга. — Муж уехал, никто тебя не увидит. Ах, как жаль, кстати, что никто не видит сейчас моего нового покрывала! Нравится оно тебе?
— И вот еще что, — продолжала Аравита. — С этими лошадьми надо обращаться особенно. Они говорящие. Из Нарнии, понимаешь?

Предыдущая страница 11 Следующая страница


Хроники Нарнии 12

— Не может быть… — протянула Лазорилина. — Как интересно… Кстати, ты видела эту дикарку, королеву? Не понимаю, что в ней находят!.. Говорят, Рабадаш от нее без ума. Вот мужчины у них — красавцы. Какие теперь балы, какие пиры, охоты!.. Позавчера пировали у реки, и на мне было…
— Да, — сказала Аравита, — твои люди не пустят слух, что у тебя гостит какая-то нищая в отрепьях? Дойдет до отца…
— Ах, не беспокойся ты по пустякам! — отвечала Лазорилина, — мы тебя оденем. Ну, вот!
Носильщики остановились и опустили паланкин на землю. Раздвинув занавески, Аравита увидела, что она — в красивом саду, примерно таком же, как тот, в который попал Шаста по другую сторону реки. Лазорилина пошла было в дом, но беглянка шепотом напомнила ей, что надо предупредить слуг.
— Ах, прости, совсем забыла! — сказала хозяйка. — Эй, вы! Сегодня никто никуда не выйдет. Узнаю, что пошли сплетни, сожгу живьем, засеку досмерти, а потом посажу на хлеб и воду.
Хотя Лазорилина сказала, что очень хочет услышать историю Аравиты, она все время говорила сама. Она настояла на том, чтобы Аравита выкупалась (в Тархистане купаются долго и очень роскошно), потом одела ее в лучшие одежды. Выбирала она их так долго, что Аравита чуть с ума не сошла. Теперь она вспомнила, что Лазорилина всегда любила наряды и сплетни; сама она предпочитала собак, лошадей и охоту. Нетрудно догадаться, что каждой из них другая казалась глупой. Наконец, они поели (главным образом — взбитых сливок и желе, и фруктов, и мороженого), расположились в красивой комнате (которая понравилась бы гостье еще больше, если бы ручная обезьянка не лазила все время по колоннам) и Лазорилина спросила, почему же ее подруга убежала из дому. Когда Аравита кончила свой рассказ, она вскричала:
— Ах, непременно выходи за Ахошту-тархана! У нас тут от него все без ума. Мой муж говорит, что он будет великим человеком. Теперь, когда старый Ашарта умер, он стал великим визирем, ты знаешь?
— Не знаю, и знать не хочу, — отвечала Аравита.
— Нет, ты подумай! Три дворца, один — тот, красивый, у озера Илкина. Горы жемчуга… Купается в ослином молоке… Да, и ты меня будешь часто видеть!
— Не нужны мне его дворцы и жемчуг, — сказала Аравита.
— Ты всегда была чудачкой, — сказала Лазорилина. — Не пойму, что тебе нужно.
Однако помочь она согласилась, ибо это само по себе занятно. Молодые тархины решили, что слуга из богатого дома с двумя породистыми лошадьми не вызовет никаких подозрений. Выйти из города Аравите было много труднее: никто и никогда не выносил за ворота закрытых паланкинов.
Наконец, Лазорилина захлопала в ладоши и воскликнула:
— Ах, я придумала! Мы пройдем к реке садом Тисрока (да живет он вечно). Там есть дверца. Только вот придворные… Знаешь, тебе повезло, что ты пришла ко мне! Мы ведь и сами почти придворные. Тисрок такой добрый (да живет он вечно!). Нас приглашают во дворец каждый день, мы буквально живем там. Я просто обожаю царевича Рабадаша. Значит, я проведу тебя в темноте. Если нас поймают…
— Тогда все погибло, — сказала Аравита.
— Милочка, не перебивай, говорю тебе, меня все знают. При дворе привыкли к моим выходкам. Вот послушай, вчера…
— Я хочу сказать, все погибло для меня, — пояснила Аравита.
— А, да, конечно… Но что ты еще можешь предложить?
— Ничего, — ответила Аравита. — Придется рискнуть. Когда же мы пойдем?
— Только не сегодня! — воскликнула Лазорилина. — Сегодня пир — да, когда же я сделаю прическу? Сколько будет народу!
Пойдем завтра вечером.
Аравита огорчилась, но решила потерпеть. Лазорилина ушла, и это было хорошо, очень уж надоели ее рассказы о нарядах, свадьбах, пирах и нескромных происшествиях.
Следующий день тянулся долго. Лазорилина отговаривала гостью, непрестанно повторяя, что в Нарнии снег и лед, и бесы, и колдуны. «Подумай,
— прибавляла она, — какой-то деревенский мальчик! Это неприлично…» Аравита сама, бывало, так думала, но теперь она очень устала от глупости; ей пришло в голову, что путешествовать с Шастой куда веселее, чем жить светской жизнью в столице. Поэтому она сказала:
— Там, в Нарнии, я буду просто девочкой. И потом, я обещала.
Лазорилина чуть не заплакала.
— Что же это такое? — причитала она, — будь ты поумней, ты стала бы женой визиря Аравита же пошла поговорить с лошадьми.
— Когда начнутся сумерки, — сказала она, — идите, пожалуйста к могилам. Да, без поклажи. Вас снова оседлают, только у тебя, Уинни, будут сумы с провизией, а у тебя, Игого — бурдюки с водой. Слуге приказано напоить вас как следует за мостом, у реки.
— А потом — на Север, в Нарнию! — тихо ликовал Игого. -Послушай, вдруг Шаста не добрался до кладбища?
— Тогда подождите его, как же иначе, — сказала Аравита. -Надеюсь, вам тут было хорошо?
— Куда уж лучше! — отвечал конь. — Но если муж твоей болтуньи думает, что конюх покупает самый лучший овес, он ошибается.
Через два часа, поужинав в красивой комнате. Аравита и Лазорилина вышли из дому. Аравита закрыла лицо чадрой и оделась так, чтобы ее приняли за рабыню из богатого дома. Они решили: если кто-нибудь спросит, Лазорилина скажет, что она собралась подарить ее одной из царевен.
Шли они пешком, и вскоре оказались у ворот дворца. Конечно, тут была стража, но начальник знал Лазорилину и отдал ей честь. Девочки прошли Черный Мраморный Зал, там было много народу, но это и лучше, никто не обратил на них внимания. Потом был Зал с Колоннами, потом — Зал со Статуями, потом — та колоннада, из которой можно было попасть в Тронный Зал (сейчас медные двери были закрыты).
Наконец, девочки вышли в сад, уступами спускавшийся к реке. Подальше, в саду, стоял Старый Дворец. Когда они до него добрались, уже стемнело, а в лабиринте коридоров, на стенах, горели редкие факелы.
— Иди, иди, — шептала Аравита, и сердце у нее билось так, словно отец вот-вот появится из-за угла.
— Куда же свернуть? — размышляла ее подруга. — Все-таки налево… Как смешно!
И тут оказалось, что Лазорилина толком не помнит, куда свернуть, направо или налево.
Они свернули налево и очутились в длинном коридоре. Не успела Лазорилина сказать: «Ну вот! Я помню эти ступеньки,» — как в дальнем конце показались тени двух людей, пятящихся задом. Так ходят только перед царем. Лазорилина вцепилась Аравите в руку; Аравита удивилась, чего она боится, если Тисрок такой друг ее мужа. Тем временем Лазорилина втащила ее в какую-то комнатку, бесшумно закрыла дверь и они очутились в полной темноте.
— Охрани нас, Таш! — шептала Лазорилина. — Только бы они не вошли!.. Ползи под диван.
Они поползли, и Лазорилина заняла там все место. Если бы в комнату внесли свечи, все увидели бы, что из-под дивана торчит Аравитина голова. Правда, Аравита была в чадре, больше глаз да лба не увидишь, но все-таки… Словом, она старалась отвоевать побольше места, но Лазорилина не сдалась, и ущипнула ее за ногу.
На том борьба кончилась. Обе тяжело дышали, но больше звуков не было.
— Тут нас не схватят? — спросила Аравита как можно тише.
— На-наверно, — пролепетала Лазорилина. — Ах, как я измучилась!.. — И тут раздался страшный звук — открылась дверь. Внесли свечи. Аравита втянула голову сколько могла, но видела все.
Первыми вошли рабы со свечами в руках (Аравита догадалась, что они глухонемые) и встали по краям дивана. Это было хорошо: они прикрыли беглянку, а она все видела. Потом появился невероятно толстый человек в странной островерхой шапочке. Самый маленький из драгоценных камней, украшавших его одежды, стоил больше, чем все, что было у людей из Нарнии; но Аравита подумала, что нарнийская мода — во всяком случае, мужская — как-то приятнее. За ним вошел высокий юноша в тюрбане с длинным пером и с ятаганом в ножнах слоновой кости. Он очень волновался, зубы у него злобно сверкали. Последним появился горбун, в котором она с ужасом узнала своего жениха.
Дверь закрылась. Тисрок сел на диван, с облегчением вздыхая. Царевич встал перед ним, а великий визирь опустился на четвереньки и припал лицом к ковру.

Глава 8. АРАВИТА ВО ДВОРЦЕ

— Отец-мой-и-услада-моих-очей! — начал молодой человек очень быстро и очень злобно. — Живите вечно, но меня вы погубили. Если б вы дали мне еще на рассвете самый лучший корабль, я бы нагнал этих варваров. Теперь мы потеряли целый день, а эта ведьма, эта лгунья, эта… эта… — и он прибавил несколько слов, которые я не собираюсь повторять. Молодой человек был царевич Рабадаш, а ведьма и лгунья — королева Сьюзен.
— Успокойся, о, сын мой! — сказал Тисрок. — Расставание с гостем ранит сердце, но разум исцеляет его.
— Она мне нужна! — закричал царевич. — Я умру без этой гнусной, гордой, неверной собаки! Я не сплю и не ем, и ничего не вижу из-за ее красоты.
— Прекрасно сказал поэт, — вставил визирь, приподняв несколько запыленное лицо. — «Водой здравомыслия гасится пламень любви».
Принц дико взревел.
— Пес! — крикнул он. — Еще стихи читает! — И умело пнул визиря ногой в приподнятый кверху зад. Боюсь, что Аравита не испытала при этом жалости.
— Сын мой, — спокойно и отрешенно промолвил Тисрок, -удерживай себя, когда тебе хочется пнуть достопочтенного и просвещенного визиря. Изумруд ценен и в мусорной куче, а старость и скромность — в подлейшем из наших подданных. Поведай лучше нам, что ты собираешься делать.
— Я собираюсь, отец мой, — сказал Рабадаш, — созвать твое непобедимое войско, захватить трижды проклятую Нарнию, присоединить ее к твоей великой державе и перебить всех поголовно, кроме королевы Сьюзен. Она будет моей женой, хотя ее надо проучить.
— Пойми, о, сын мой, — отвечал Тисрок, — никакие твои речи не заставят меня воевать с Нарнией.
— Если бы ты не был мне отцом, о, услада моих очей, -сказал царевич, скрипнув зубами, — я бы назвал тебя трусом.
— Если бы ты не был мне сыном, о, пылкий Рабадаш, -отвечал Тисрок, — жизнь твоя была бы короткой, а смерть -долгой. (Приятный, спокойный его голос совсем перепугал Аравиту).
— Почему же, отец мой, — спросил Рабадаш потише, — почему мы не накажем Нарнию? Мы вешаем нерадивого раба, бросаем псам старую лошадь. Нарния меньше самой малой из наших округ. Тысяча копий справятся с ней за месяц.
— Несомненно, — согласился Тисрок, — эти варварские страны, которые называют себя свободными, а на самом деле просто не знают порядка, гнусны и богам, и достойным людям.
— Чего ж мы их терпим? — вскричал Рабадаш.
— Знай, о, достойный царевич, — отвечал визирь, — что в тот самый год, когда твой великий отец (да живет он вечно) начал свое благословенное царствование, гнусною Нарнией правила могущественная Колдунья.
— Я слышал это сотни раз, о, многоречивый визирь, — отвечал царевич. — Слышал я и то, что Колдунья повержена. Снега и льды растаяли, и Нарния прекрасна, как сад.
— О, многознающий царевич! — воскликнул визирь. — Случилось все это потому, что те, кто правят Нарнией сейчас — злые колдуны.
— А я думаю, — сказал Рабадаш, — что тут виною звезды и прочие естественные причины.
— Ученым людям стоит об этом поспорить, — промолвил Тисрок. — Никогда не поверю, что старую чародейку можно убить без могучих чар. Чего и ждать от страны, где обитают бесы в обличье зверей, говорящих как люди, и страшные чудища с копытами, но с человеческой головой. Мне доносят, что тамошнему королю (да уничтожат его боги) помогает мерзейший и сильнейший бес, оборачивающийся львом. Поэтому я на их страну нападать не стану.
— Сколь благословенны жители нашей страны, — вставил визирь, — ибо всемогущие боги одарили ее правителя великой мудростью! Премудрый Тисрок (да живет он вечно) изрек: как нельзя есть из грязного блюда, так нельзя трогать Нарнию. Недаром поэт сказал… — но царевич приподнял ногу, и он умолк.
— Все это весьма печально, — сказал Тисрок. — Солнце меня не радует, сон не освежает при одной только мысли, что Нарния свободна.
— Отец, — воскликнул Рабадаш, — сию же минуту я соберу двести воинов! Никто и не услышит, что ты об этом знал. Назавтра мы будем у королевского замка в Орландии. Они с нами в мире и опомниться не успеют, как я возьму замок. Оттуда мы поскачем в Кэр-Паравел. Верховный Король сейчас на севере. Когда я у них был, он собирался попугать великанов. Ворота его замка, наверное, открыты. Я дождусь их корабля, схвачу королеву Сьюзен, а люди мои расправятся со всеми остальными, стараясь пролить как можно меньше крови.
— Не боишься ли ты, мой сын, — спросил Тисрок, — что король Эдмунд убьет тебя или ты убьешь его?
— Их мало, его свяжут и обезоружат десять моих людей. Я удержусь, не убью его, и тебе не придется воевать с Верховным Королем.
— А что, — спросил Тисрок, — если корабль тебя опередит?
— Отец мой, — отвечал царевич, — навряд ли, при таком ветре…
— И, наконец, мой хитроумный сын, — сказал Тисрок, — объясни мне, чем поможет все это уничтожить Нарнию?
— Разве ты не понял, отец мой, — объяснил царевич, — что мои люди захватят по пути Орландию? Значит, мы останемся у самой нарнийской границы и будем понемногу пополнять гарнизон.
— Что ж, это разумно и мудро, — одобрил Тисрок. — Но если ты не преуспеешь, как я отвечу королю?
— Ты скажешь. — отвечал царевич, — что ничего не знал, и я действовал сам, гонимый любовью и молодостью.
— А если он потребует, чтобы я вернул эту дикарку?
— Поверь, этого не будет. Король человек разумный и на многое закроет глаза ради того, чтобы увидеть своих племянников и двоюродных внуков на тархистанском престоле.
— Как он их увидит, если я буду жить вечно? — суховато спросил Тисрок.
— А кроме того, отец мой и услада моих очей, — проговорил царевич после неловкого молчания, — мы напишем письмо от имени королевы о том, что она обожает меня и возвращаться не хочет. Всем известно, что женское сердце изменчиво.
— О, многомудрый визирь, — сказал Тисрок, — просвети нас.
Что ты думаешь об этих удивительных замыслах?
— О, вечный Тисрок! — отвечал визирь. — Я слышал, что сын для отца дороже алмаза. Посмею ли я открыть мои мысли, когда речь идет о замысле, который опасен для царевича?,
— Посмеешь, — сказал Тисрок. — Ибо тебе известно, что молчать — еще опасней для тебя.
— Слушаюсь и повинуюсь. — сказал злой Ахошта. — Знай же, о, кладезь мудрости, что опасность не так уж велика. Боги скрыли от варваров свет разумения, стихи их — о любви и о битвах, они ничему не учат. Поэтому им покажется, что этот поход прекрасен и благороден, а не безумен… ой! — при этом слове царевич опять пнул его.
— Смири себя, сын мой, — сказал Тисрок. — А ты, достойный визирь, говори, смирится король или нет. Людям достойным и разумным пристало терпеть малые невзгоды.
— Слушаюсь и повинуюсь, — согласился визирь, немного отодвигаясь. — Итак, им понравится этот… э-э… диковинный замысел, особенно потому, что причиною — любовь к женщине. Если царевича схватят, его не убьют… Более того: отвага и сила страсти могут тронуть сердце королевы.
— Неглупо, старый болтун, — сказал Рабадаш. — Даже умно, как ты только додумался…
— Похвала владык — свет моих очей, — сказал Ахошта, — а еще, о, Тисрок, живущий вечно, если силой богов мы возьмем Анвард, мы держим Нарнию за горло.
Надолго воцарилась тишина, и девочки затаили дыхание. Наконец Тисрок молвил:
— Иди, мой сын, делай, как задумал. Помощи от меня не жди. Я не отомщу за тебя, если ты погибнешь, и не выкуплю, если ты попадешь в плен. Если же ты втянешь меня в ссору с Нарнией, наследником будешь не ты, а твой младший брат. Итак, иди. Действуй быстро, тайно, успешно. Да хранит тебя великая Таш.
Рабадаш преклонил колена и поспешно вышел из комнаты. К неудовольствию Аравиты, Тисрок и визирь остались.
— Уверен ли ты, что ни одна душа не слышала нашей беседы?
— О, владыка! — сказал Ахошта. — Кто же мог услышать? Потому я и предложил, а ты согласился, чтобы мы беседовали здесь, в Старом Дворце, куда не заходят слуги.
— Прекрасно, — сказал Тисрок. — Если кто узнает, он умрет через час, не позже. И ты, благоразумный визирь, забудь все!
Сотрем из наших сердец память о замыслах царевича. Он ничего не сказал мне — видимо, потому, что молодость пылка, опрометчива и строптива. Когда он возьмет Анвард, мы очень удивимся.
— Слушаюсь… — начал Ахошта.
— Вот почему, — продолжал Тисрок, — тебе и в голову не придет, что я, жестокий отец, посылаю сына на верную смерть, как ни приятна тебе была бы эта мысль, ибо ты не любишь царевича.
— О, просветленный Тисрок! — отвечал визирь. — Перед любовью к тебе ничтожны мои чувства к царевичу и к себе самому.
— Похвально, — сказал Тисрок. — Для меня тоже все ничтожно перед любовью к могуществу. Если царевич преуспеет, мы обретем Орландию, а там — и Нарнию. Если же он погибнет… Старшие сыновья опасны, а у меня еще восемнадцать детей. Пять моих предшественников погибли по той причине, что старшие их сыновья устали ждать. Пускай охладит свою кровь на Севере. Теперь же, о, многоумный визирь, меня клонит ко сну. Как-никак, я отец. Я беспокоюсь. Вели послать музыкантов в мою опочивальню. Да, и вели наказать третьего повара, что-то живот побаливает…
— Слушаюсь и повинуюсь, — отвечал визирь, дополз задом до двери, приподнялся, коснулся головой пола и исчез за дверью. Охая и вздыхая, Тисрок медленно встал, дал знак рабам, и все они вышли; а девочки перевели дух.

Глава 9. ПУСТЫНЯ

— Какой ужас! Ах, какой ужас! — хныкала Лазорилина. — Я с ума сойду… я умру… Я вся дрожу, потрогай мою руку!
— Они ушли, — сказала Аравита, которая и сама дрожала. -Когда мы выберемся из этой комнаты, нам ничего не будет грозить. Сколько мы времени потеряли! Веди меня поскорее к этой твоей калитке.
— Как ты можешь! — возопила Лазорилина. — Я без сил. Я разбита. Полежим и пойдем обратно.
— Почему это? — спросила Аравита.
— Какая ты злая! — воскликнула ее подруга и разрыдалась. — Совсем меня не жалеешь!
Аравита в тот миг не была склонна к жалости.
— Вот что! — крикнула она, встряхивая подругу. — Если ты меня не поведешь, я закричу, и нас найдут.
— И у-у-убьют!.. — проговорила Лазорилина. — Ты слышала, что сказал Тисрок (да живет он вечно)?
— Лучше умереть, чем выйти замуж за Ахошту, — ответила Аравита. — Идем.
— Какая ты жестокая! — причитала Лазорилина. — Я в гаком состоянии… — но все же пошла и вывела Аравиту по длинным коридорам в дворцовый сад, спускавшийся уступами к городской стене. Луна ярко светила. Как это ни прискорбно, мы часто попадаем в самые красивые места, когда нам не до них, и Аравита смутно вспоминала всю жизнь серую траву, какие-то фонтаны и черные тени кипарисов.
Открывать калитку пришлось ей самой — Лазорилина просто тряслась. Они увидели реку, отражавшую лунный свет, и маленькую пристань, и несколько лодок.
— Прощай, — сказала беглянка. — Спасибо. Прости, что я такая свинья.
— Может, ты передумаешь? — спросила подруга. — Ты же видела, какой он большой человек?
— Он гнусный холуй, — сказала Аравита. — Я скорее выйду за конюха, чем за него. Прощай. Да, наряды у тебя очень хорошие. И дворец лучше некуда. Ты будешь счастливо жить, но я так жить не хочу. Закрой калитку потише.
Уклонившись от пылких объятий, она прыгнула в лодку. Где-то ухала сова. «Как хорошо!» — подумала Аравита; она никогда не жила в городе, и он ей не понравился.
На другом берегу было совсем темно. Чутьем или чудом она нашла тропинку
— ту самую, которую нашел Шаста, и тоже пошла налево, и разглядела во мраке глыбы усыпальниц. Тут, хотя она было очень смелой, ей стало жутко. Но она подняла подбородок, чуточку высунула язык и направилась прямо вперед.
И тут же, в следующий же миг она увидела лошадей и слугу.
— Иди к своей хозяйке, — сказала она, забыв, что ворота заперты. — Вот тебе за труды.
— Слушаюсь и повинуюсь, — сказал слуга, и помчался к берегу. Кто-кто, а он привидений боялся.
— Слава Льву, вон и Шаста! — воскликнул Игого.
Аравита повернулась и впрямь увидела Шасту, который вышел из-за усыпальницы, как только удалился слуга.
— Ну, — сказала ома, — не будем терять времени. — И быстро поведала о том, что узнала во дворце.
— Подлые псы! — вскричал конь, встряхивая гривой и цокая копытом. — Рыцари так не поступают! Но мы опередим его и предупредим северных королей!
— А мы успеем? — спросила Аравита, взлетая в седло так, что Шаста позавидовал ей.
— О-го-го!.. — отвечал конь. — В седло, Шаста! Успеем ли мы? Еще бы!
— Он говорил, что выступит сразу, — напомнила Аравита.
— Люди всегда так говорят, — объяснил конь. — Двести коней и воинов сразу не соберешь. Вот мы тронемся сразу. Каков наш путь, Шаста? Прямо на Север?
— Нет, — отвечал Шаста. — Я нарисовал, смотри. Потом объясню. Значит, сперва налево.
— И вот еще что, — сказал конь. — В книжках пишут: «Они скакали день и ночь» — но этого не бывает. Надо сменять шаг и рысь. Когда мы будем идти шагом, вы можете идти рядом с нами. Ну, все. Ты готова, госпожа моя Уинни? Тогда — в Нарнию!
Сперва все было прекрасно. За долгую ночь песок остыл, и воздух был прохладным, прозрачным и свежим. В лунном свете казалось, что перед ними — вода на серебряном подносе. Тишина стояла полная, только мягко ступали лошади, и Шаста, чтобы не уснуть, иногда шел пешком.
Потом — очень нескоро — луна исчезла. Долго царила тьма; наконец Шаста увидел холку Игого и медленно-медленно стал различать серые пески. Они были мертвыми, словно путники вступили в мертвый мир. Похолодало. Хотелось пить. Копыта звучали глухо — не «цок-цок-цок», а вроде бы «хох-хох-хох».
Должно быть, прошло еще много часов, когда далеко справа появилась бледная полоса. Потом она порозовела. Наступало утро, но его приход не приветствовала ни одна птица. Воздух стал не теплее, а еще холодней.
Вдруг появилось солнце, и все изменилось. Песок мгновенно пожелтел и засверкал, словно усыпанный алмазами. Длинные-предлинные тени легли на него. Далеко впереди ослепительно засияла двойная вершина, и Шаста заметил, что они немного сбились с курса.
— Чуть-чуть левее, — сказал он Игого и обернулся. Ташбаан казался ничтожным и темным, усыпальницы исчезли, словно их поглотил город Тисрока. От этого всем стало легче.
Но ненадолго. Вскоре Шасту начал мучить солнечный свет. Песок сверкал так, что глаза болели, но закрыть их Шаста не мог — он глядел на двойную вершину. Когда он спешился, чтобы немного передохнуть, он ощутил, как мучителен зной. Когда он спешился во второй раз, жарой дохнуло, как из печи. В третий же раз он вскрикнул, коснувшись песка босой ступней, и мигом взлетел в седло.
— Ты уж прости, — сказал он коню. — Не могу, ноги обжигает.
— Тебе-то хорошо в туфлях, — сказал он Аравите, которая шла за своей лошадью. Она молча поджала губы — надеюсь, не из гордости.
После этого бесконечно длилось одно и то же: жара, боль в глазах, головная боль, запах своего и конского пота. Город далеко позади не исчезал никак, даже не уменьшался, горы впереди не становились ближе. Каждый старался не думать ни о прохладной воде, ни о ледяном шербете, ни о холодном молоке, густом, нежирном; но чем больше они старались, тем хуже это удавалось.
Когда все совсем измучились, появилась скала, ярдов в пять-десять шириной, в тридцать высотой. Тень была короткая (солнце стояло высоко), но все же была. Дети поели, и выпили воды. Лошадей напоили из фляжки — это очень трудно, но Игого и Уинни старались, как могли. Никто не сказал ни слова. Лошади были в пене и тяжело дышали. Шаста и Аравита были очень бледны.
Потом они снова двинулись в путь, и время едва ползло, пока солнце не стало медленно спускаться по ослепительному небу. Когда оно скрылось, угас мучительный блеск песка, но жара держалась еще долго. Ни малейших признаков ущелья, о котором говорили гном и ворон, не было и в помине. Опять тянулись часы — а может, долгие минуты; взошла луна; и вдруг Шаста крикнул (или прохрипел, так пересохло у него в горле):
— Глядите!
Впереди, немного справа, начиналось ущелье. Лошади ринулись туда, ничего не ответив от усталости, — но поначалу там было хуже, чем в пустыне, слишком уж душно и темно. Дальше стали попадаться растения, вроде кустов, и
трава, которой вы порезали бы пальцы. Копыта стучали уже «цок-цок-цок», но весьма уныло, ибо воды все не было. Много раз сворачивала тропка то вправо, то влево (ущелье оказалось чрезвычайно извилистым), пока трава не стала мягче и зеленее. Наконец, Шаста — не то дремавший, не то немного сомлевший — вздрогнул и очнулся: Игого остановился как вкопанный. Перед ним, в маленькое озерцо, скорее похожее на лужицу, низвергался водопадом источник. Лошади припали к воде. Шаста спрыгнул и полез в лужу; она оказалась ему по колено. Наверное, то была лучшая минута его жизни.
Минут через десять повеселевшие лошади и мокрые дети огляделись и увидели сочную траву, кусты, деревья. Должно быть, кусты цвели, ибо пахли они прекрасно; а еще прекрасней были звуки, которых Шаста никогда не слышал
— это пел соловей.
Лошади легли на землю, не дожидаясь, пока их расседлают. Легли и дети. Все молчали, только минут через пятнадцать Уинни проговорила:
— Спать нельзя… Надо опередить этого Рабадаша.
— Нельзя, нельзя… — сонно повторил Игого. — Отдохнем немного…
Шаста подумал, что надо что-нибудь сделать, иначе все заснут. Он даже решил встать — но не сейчас… чуточку позже…
И через минуту луна освещала детей и лошадей, крепко спавших под пение соловья.
Первой проснулась Аравита и увидела в небе солнце. «Это все я! — сердито сказала она самой себе. — Лошади очень устали, а он… куда ему, он ведь совсем не воспитан!.. Вот мне Стыдно, я — тархина», — и принялась будить других.
Они совсем отупели от сна и поначалу не понимали, в чем дело.
— Ай-ай-ай, — сказал Игого. — Заснул нерасседланным).. Нехорошо и неудобно.
— Да вставай ты, мы потеряли пол-утра) — кричала Аравита.
— Дай хоть позавтракать, — отвечал конь.
— Боюсь, ждать нам нельзя, — сказала Аравита, но Игого укоризненно промолвил:
— Что за спешка? Пустыню мы прошли как-никак.
— Мы не в Орландии! — вскричала она. — А вдруг Рабадаш нас обгонит?
— Ну, он еще далеко, — благодушно сказал конь. — Твой ворон говорил, что эта дорога короче, да, Шаста?
— Он говорил, что она лучше, — ответил Шаста. — Очень может быть, что короче путь прямо на север.
— Как хочешь, — сказал Игого, — но я идти не могу. Должен закусить. Убери-ка уздечку.
— Простите, — застенчиво сказала Уинни, — мы, лошади, часто делаем то, чего не можем. Так надо людям… Неужели мы не постараемся сейчас ради Нарнии?
— Госпожа моя, — сердито сказал Игого, — мне кажется, я знаю больше, чем ты, что может лошадь в походе, чего — не может.
Она не ответила, ибо, как все породистые кобылы, легко смущалась и смирялась. А права-то была она. Если бы на нем ехал тархан, Игого как-то смог бы идти дальше. Что поделаешь! Когда ты долго был рабом, подчиняться легче, а преодолевать себя очень трудно.
Словом, все ждали, пока Игого наестся и напьется вволю и, конечно, подкрепились сами. Тронулись в путь часам к одиннадцати. Впереди шла Уинни, хотя она устала больше, чем Игого, и была слабее.
Долина была так прекрасна — и трава, и мох, и цветы, и кусты, и прохладная речка, — что все двигались медленно.

Глава 10. ОТШЕЛЬНИК

Еще через много часов долина стала шире, ручей превратился в реку, а та впадала в другую реку, побольше и побурнее, которая текла слева направо. За второю рекой открывались взору зеленые холмы, восходящие уступами к северным горам. Теперь горы были так близко и вершины их так сверкали, что Шаста не мог различить, какая из них двойная. Но прямо перед нашими путниками (хотя и выше, конечно) темнел перевал — должно быть, то и был путь из Орландии в Нарнию.
— Север, Север, Се-е-вер! — воскликнул Игого. И впрямь, дети никогда не видали, даже вообразить не могли таких зеленых, светлых холмов. Реку, текущую на восток, нельзя было переплыть, но, поискав справа и слева, наши путники нашли брод. Рев воды, холодный ветер и стремительные стрекозы привели Шасту в полный восторг.
— Друзья, мы в Орландии! — гордо сказал Игого, выходя на северный берег. — Кажется, эта река называется Орлянка.
— Надеюсь, мы не опоздали, — тихо прибавила Уинни. Они стали медленно подниматься, петляя, ибо склоны были круты. Деревья росли редко, не образуя леса; Шаста, выросший в краях, где деревьев мало, никогда не видел их столько сразу. Вы бы узнали (он не узнал) дубы, буки, клены, березы и каштаны. Под ними сновали кролики и вдруг промелькнуло целое стадо оленей.
— Какая красота! — воскликнула Аравита.
На первом уступе Шаста обернулся и увидел одну лишь пустыню — Ташбаан исчез. Радость его была бы полной, если бы он не увидел при этом и чего-то вроде облака.
— Что это? — спросил он.
— Наверное, песчаный смерч, — сказал Игого.
— Ветер для этого слаб, — сказала Аравита.
— Смотрите! — воскликнула Уинни. — Там что-то блестит — ой, это шлемы… и кольчуги!
— Клянусь великой Таш, — сказала Аравита, — это они, это -царевич.
— Конечно, — сказала Уинни. — Скорей! Опередим их! — и понеслась стрелой вверх, по крутым холмам. Игого опустил голову и поскакал за нею.
Скакать было трудно. За каждым уступом лежала долинка, потом шел другой уступ; они знали, что не сбились с дороги, но не знали, далеко ли до Анварда. Со второго уступа Шаста оглянулся опять и увидел уже не облако, а тучу или полчище муравьев у самой реки. Без сомненья, армия Рабадаша искала брод.
— Они у реки! — дико закричал он.
— Скорей, скорей! — воскликнула Аравита. — Скачи, Игого! Вспомни, ты — боевой конь.
Шаста понукать коня не хотел, он подумал: «И так, бедняга, скачет изо всех сил».
На самом же деле лошади скорее полагали, что быстрее скакать не могут, а это не совсем одно и то же. Игого поравнялся с Уинни; Уинни хрипела.
И в эту минуту сзади раздался странный звук — не звон оружия и не цокот копыт, и не боевые крики, а рев, который — Шаста слышал той ночью, когда встретил Уинни и Аравиту. Игого узнал этот рев, глаза его налились кровью, и он неожиданно понял, что бежал до сих пор совсем не изо всех сил. Через несколько секунд он оставил Уинни далеко позади.
«Ну что это такое! — думал Шаста. — И тут львы!» Оглянувшись через плечо, он увидел огромного льва, который несся, стелясь по земле, как кошка, убегающая от собаки. Взглянув вперед, Шаста тоже не увидел ничего хорошего: дорогу перегораживала зеленая стена футов в десять. В ней были воротца; в воротцах стоял человек. Одежды его -цвета осенних листьев — ниспадали к босым ногам, белая борода доходила до колен.
Шаста обернулся — лев уже почти схватил Уинни — и крикнул Игого:
— Назад! Надо им помочь!
Всегда, всю свою жизнь, Игого утверждал, что не понял его или не расслышал. Всем известна его правдивость, и мы поверим ему.
Шаста спрыгнул с коня на полном скаку (а это очень трудно и, главное, страшно). Боли он не ощутил, ибо кинулся на помощь Аравите. Никогда в жизни он так не поступал, у не знал, почему делает это сейчас.
Уинни закричала, это был очень страшный и жалобный звук. Аравита, прижавшись к ее холке, пыталась вынуть кинжал. Все трое — лошадь, Аравита и лев — нависли над Шастой. Но лев не тронул его — он встал на задние лапы и ударил Аравиту правой лапой, передней. Шаста увидел его страшные когти; Аравита дико закричала и покачнулась в седле. У Шасты не было ни меча, ни палки, ни даже камня. Он кинулся было на страшного зверя, глупо крича: «Прочь! Пошел отсюда!». Малую часть секунды он глядел в разверстую алую пасть. Потом, к великому его удивлению, лев перекувырнулся и удалился не спеша.
Шаста решил, что он вот-вот вернется, и кинулся к зеленой стене, о которой только теперь вспомнил. Уинни, вся дрожа, вбежала тем временем в ворота. Аравита сидела прямо, по спине ее струилась кровь.
— Добро пожаловать, дочь моя, — сказал старик. — Добро пожаловать, сын мой, — и ворота закрылись за еле дышащим Шастой.
Беглецы оказались в большом дворе, окруженном стеной « из торфа. Двор был совершенно круглым, а в самой его середине тихо сиял круглый маленький пруд, У пруда, осеняя его й ветвями, росло самое большое и самое красивое дерево, какое Шаста видел. В глубине двора стоял невысокий домик, крытый черепицей, около него гуляли козы. Земля была сплошь покрыта сочной свежей травой.
— Вы… вы… Лум, король Орландии? — выговорил Шаста. Старик покачал головой.
— Нет, — сказал он. — Я отшельник. Не трать времени на вопросы, а слушай меня, сын мой. Девица ранена, лошади измучены. Рабадаш только что отыскал брод. Беги, и ты успеешь предупредить короля Лума.
Сердце у Шасты упало — он знал, что бежать не может. Он подивился жестокости старика, ибо еще не ведал, что стоит нам сделать что-нибудь хорошее, как мы должны, в награду, сделать то, что еще лучше и еще труднее. Но сказал он почему-то:
— Где король?
Отшельник обернулся и указал посохом на север.
— Гляди. — сказал он, — вон другие ворота. Открой их, и беги прямо, вверх и вниз, по воде и посуху, не сворачивая. Там ты найдешь короля. Беги!
Шаста кивнул и скрылся за северными воротами. Тогда отшельник, все это время поддерживающий Аравиту левой рукой, медленно повел ее к дому. Вышел он нескоро.
— Двоюродный брат мой, двоюродная сестра, — обратился он к лошадям. — Теперь ваша очередь.
Не дожидаясь ответа, он расседлал их, а потом почистил скребницей лучше самого королевского конюха.
— Пейте воду и ешьте траву, — сказал он. — и отдыхайте. Когда я подою двоюродных сестер моих коз, я дам вам еще поесть.
— Господин мой, — сказала Уинни, — выживет ли тархина?
— Я знаю много о настоящем, — отвечал старец, — мало — о будущем. Никто не может сказать, доживет ли человек или зверь до сегодняшней ночи. Но не отчаивайся. Девица здорова, и, думаю, проживет столько, сколько любая девица ее лет.
Когда Аравита очнулась, она обнаружила, что покоится на мягчайшем ложе, в прохладной беленой комнате. Она не понимала, почему лежит ничком, но попытавшись повернуться, вскрикнула от боли и вспомнила все. Из чего сделано ложе, она не знала и знать не могла, ибо то был вереск. Спать на нем — мягче всего.

Предыдущая страница 12 Следующая страница


13 Клайв Стейплз Льюис

Открылась дверь и вошел отшельник с деревянной миской в руке. Осторожно поставив ее, он спросил:
— Лучше ли тебе, дочь моя?
— Спина болит, отец мой, — отвечала она. — А так ничего. Он опустился на колени, потрогал ее лоб и пощупал пульс.
— Жара нет, — сказал он. — Завтра ты встанешь. А сейчас выпей это.
Пригубив, Аравита поморщилась — козье молоко противно с непривычки — но выпила, очень уж ей хотелось пить.
— Спи, сколько хочешь, дочь моя, — сказал отшельник. — Я промыл и смазал бальзамом твои раны. Они не глубже ударов бича. Какой удивительный лев! Не стянул тебя с седла, не вонзил в тебя зубы, только поцарапал. Десять полосок… Больно, но не опасно.
— Мне повезло, — сказала Аравита.
— Дочь моя, — сказал отшельник, — я прожил сто девять зим и ни разу не видел, чтобы кому-нибудь так везло. Нет, тут что-то иное. Я не знаю, что, но если надо, мне откроется и это.
— А где Рабадаш и его люди? — спросила Аравита.
— Думаю, — сказал отшельник, — здесь они не пойдут, возьмут правее. Они хотят попасть прямо в Анвард.
— Бедный Шаста! — сказала Аравита. — Далеко он убежал? Успеет он?
— Надеюсь, — сказал отшельник.
Аравита осторожно легла, теперь — на бок, и спросила: — А долго я спала? Уже темнеет.
Отшельник посмотрел в окно, выходящее на север.
— Это не вечер, — сказал он. — Это тучи. Они ползут с Вершины Бурь; непогода в наших местах всегда идет оттуда. Ночью будет туман.
Назавтра спина еще болела, но Аравита совсем оправилась, и после завтрака (овсянки и сливок) отшельник разрешил ей встать. Конечно, она сразу же побежала к лошадям. Погода переменилась. Зеленая чаша двора была полна до краев сияющим светом. Здесь было очень укромно и тихо.
Уинни кинулась к Аравите и тронула ее влажными губами.
— Где Игого? — спросила беглянка, когда они справились друг у друга о здоровье.
— Вон там, — отвечала Уинни. — Поговори с ним, он молчит, когда я с ним заговариваю.
Игого лежал у задней стены, отвернувшись, и не ответил на их приветствие.
— Доброе утро, Игого, — сказала Аравита. — как ты себя чувствуешь?
Конь что-то пробурчал.
— Отшельник думает, что Шаста успел предупредить короля, — продолжала она. — Беды наши кончились. Скоро мы будем в Нарнии.
— Я там не буду, — сказал Игого.
— Тебе нехорошо? — всполошились и лошадь, и девочка. Он обернулся и проговорил:
— Я вернусь в Тархистан.
— Как? — воскликнула Аравита. — Туда, в рабство?
— Я лучшего не стою. — сказал он. — Как я покажусь благородным нарнийским лошадям? Я, оставивший двух дам и мальчика на съедение льву!
— Мы все убежали, — сказала Уинни.
— Мы, но не он! — вскричал Игого. — Он побежал спасать вас. Ах, какой стыд! Я кичился перед ним, а ведь он ребенок и в бою не бывал, и примера ему не с кого брать…
— Да, — сказала Аравита. — И мне стыдно. Он молодец. Я вела себя не лучше, чем ты, Игого. Я смотрела на него сверху вниз, тогда как он — самый благородный из нас. Но я хочу просить у него прощенья, а не возвращаться в Тархистан.
— Как знаешь, — сказал Игого. — Ты осрамилась, не больше. Я потерял все.
— Добрый мой конь, — сказал отшельник, незаметно подошедший к ним, — ты не потерял ничего, кроме гордыни. Не тряси гривой. Если ты и впрямь так сильно казнишься, выслушай меня. Когда ты жил среди бедных немых коней, ты много о себе возомнил. Конечно, ты храбрей и умнее их — это нетрудно. Но в Нарнии немало таких, как ты. Помни, что ты -один из многих, и ты станешь одним из лучших. А теперь, брат мой и сестра, пойдемте, вас ждет угощение.

Глава 11. НЕПРИЯТНЫЙ СПУТНИК

Миновав ворота, Шаста побежал дальше, сперва — по траве, потом — по вереску. Он ни о чем не думал и ничего не загадывал, только бежал. Ноги у него подкашивались, в боку сильно кололо, пот заливал лицо, мешая смотреть, а к довершенью бед он чуть не вывихнул лодыжку, споткнувшись о камень.
Деревья росли все гуще. Прохладней не стало — был один из тех душных, пасмурных дней, когда мух вдвое больше, чем обычно. Мухи эти непрестанно садились ему на лоб и на нос, он их не отгонял.
Вдруг он услышал звук охотничьего рога — не грозный, как в Ташбаане, а радостный и веселый. И почти сразу увидел пеструю, веселую толпу.
На самом деле то была не толпа, а всего человек двадцать, в ярко-зеленых камзолах. Одни сидели в седле, другие стояли, держа коней под уздцы. В самом центре высокий оруженосец придерживал стремя для своего господина; а господин этот был на диво приветливым, круглолицым, ясноглазым королем.
Завидев Шасту, король не стал садиться на коня. Лицо его просветлело. Он громко и радостно закричал, протягивая к мальчику руки:
— Корин, сынок! Почему ты бежишь, почему ты в лохмотьях?
— Я не принц Корин, — еле выговорил Шаста. — Я… я его видел в Ташбаане… он шлет вам привет.
Король глядел на него пристально и странно.
— Вы король Лум? — задыхаясь, спросил Шаста и продолжал, не дожидаясь ответа: — Бегите… в Анвард… заприте ворота… сюда идет Рабадаш… с ним двести воинов.
— Как ты это докажешь? — спросил один из придворных.
— Я видел их, — отвечал Шаста. — Видел своими глазами. Я проделал тот же путь.
— Пешком? — удивился придворный.
— Верхом, — отвечал Шаста. — Лошади сейчас у отшельника.
— Не расспрашивай его, Дарин, — сказал король. — Он не лжет. Подведите ему коня. Ты умеешь скакать во весь опор, сынок?
Шаста, не отвечая, взлетел в седло и был несказанно рад, когда Дарин сказал королю:
— Какая выправка, ваше величество! Этот мальчик знатного рода.
— Ах, Дарин, — сказал король, — об этом я и думаю! — и снова пристально посмотрел на Шасту добрыми серыми глазами.
Тот и впрямь прекрасно сидел в седле, но совершенно не знал, что делать с поводьями. Он внимательно, хотя и украдкой глядел, что делают другие (как глядим мы в гостях, когда не знаем, какую взять вилку), и все же надеялся, что конь сам разберет, куда идти. Конь был не говорящий, но умный; он понимал, что мальчик без шпор — ему не хозяин. Поэтому Шаста вскоре оказался в хвосте отряда.
Впервые с тех пор, как он вошел в Ташбаан, у него полегчало на сердце, и он посмотрел вверх, чтобы определить, насколько приблизилась вершина. Однако он увидел лишь какие-то серые глыбы. Он никогда не бывал в горах, и ему показалось очень занятным проехать сквозь тучу. «Тут мы и впрямь в небе, — подумал он, — посмотрю, что в туче, внутри. Мне давно хотелось…» Далеко слева садилось солнце.
Дорога теперь была нелегкая, но двигались они быстро. Шаста все еще ехал последним. Раза два, когда тропа сворачивала, он на мгновение терял других из вида (по сторонам стоял густой, сплошной лес).
Потом они нырнули в туман или, если хотите, туман поглотил их. Все стало серым. Шаста не подозревал, как холодно и мокро внутри тучи, и как темно. Серое слишком уж быстро становилось черным.
Кто-то впереди отряда иногда трубил в рог, и звук этот был все дальше. Шаста опять никого не видел, и думал, что увидит, когда минет очередной поворот. Но нет — и за поворотом он не увидел никого. Конь шел шагом. «Скорее, ну, скорей!» — сказал ему Шаста. Вдалеке протрубил рог. Игого вечно твердил, что нельзя и коснуться пяткой его бока, и Шаста думал, что если он коснется, произойдет что-то страшное. Но сейчас он задумался. «Вот что, конь, — сказал он. — Если ты будешь так тащиться, я тебя… ну… как бы пришпорю. Да, да!» Конь не обратил на это внимания. Шаста сел покрепче в седле, сжал зубы и выполнил свою угрозу.
Толку не было — конь буквально шагов пять протрусил рысью, не больше. Совсем стемнело, рог умолк, только ветки похрустывали справа и слева.
— Куда-нибудь, да выйдем, — сказал Шаста. — Хорошо бы не к Рабадашу!..
Коня своего он почти ненавидел, и ему хотелось есть.
Наконец он доехал до развилки. Когда он прикидывал, какая же дорога ведет в Анвард, сзади послышался цокот копыт. «Рабадаш! — подумал он. — По какой же он пойдет дороге? Если я пойду по одной, он может пойти по другой, если я буду тут стоять — он меня, наверное, схватит». И он спешился, и как можно быстрее повел коня по правой дороге.
Цокот копыт приближался; минуты через две воины были у развилки. Шаста затаил дыхание. Тут раздался голос:
— Помните мой приказ! Завтра, в Нарнии, каждая капля их крови будет ценней, чем галлон вашей. Я сказал: «завтра». Боги пошлют нам лучшие дни, и мы не оставим живым никого между Кэр-Паравелом и Западной Степью. Но мы еще не в Нарнии. Здесь, в Орландии, в замке Лума, важно одно: действовать побыстрей. Возьмите его за час. Вся добыча — ваша. Убивайте всех мужчин, даже новорожденных младенцев, а женщин, золото, камни, оружие, вино делите, как хотите. Если кто уклонится от битвы, сожгу живьем. А теперь, во имя великой Таш — вперед!
Звеня оружием, отряд двинулся по другой дороге. Шаста много раз за эти дни повторял слова: «двести лошадей», но до сих пор не понимал, как долго проходит мимо такое войско. Наконец последний звук угас в тумане, и Шаста вздохнул с облегчением. Теперь он знал, какая из дорог ведет в Анвард, но двинуться по ней не мог. «Что же делать?» — думал он. Тем временем и он, и конь шли по другой дороге.
«Ну, куда-нибудь я приеду», — утешал себя Шаста. И впрямь, куда-то дорога вела; лес становился все гуще, воздух — все холоднее. Резкий ветер словно бы пытался и не мог развеять тумана. Если бы Шаста бывал в горах, он бы понял, что это значит: они с конем были уже очень высоко.
«Какой я несчастный!.. — думал Шаста. — Всем хорошо, мне одному плохо. Король и королева Нарнии, да и свита их, бежали из Ташбаана, а я остался. Аравита, Уинни и Игого сидят у отшельника и горя не знают, а меня, конечно, послали сюда. Король Лум и его люди, наверно уже в замке, и успеют закрыть ворота, а я… да что и говорить!..»
От голода, от усталости и от жалости к себе он горько заплакал.
Но плакал он недолго — он очень испугался. Кто-то шел за ним. Он не видел ничего, слышал — дыхание, и ему казалось, что неведомое существо — очень большое. Он вспомнил, что в этих краях живут великаны. Теперь ему было о чем плакать -но слезы сразу высохли.
Что-то (или кто-то) шло (шел?) так тихо, что Шаста подумал, не померещилось ли ему, и успокоился, но тут услышал очень глубокий вздох и почувствовал на левой щеке горячее дыхание.
Если бы конь был получше — или если бы он знал, как с ним справиться — он бы пустился вскачь; но он понимал, что это невозможно.
Конь шел неспешно, а существо шло почти рядом. Шаста терпел, сколько мог; наконец, он спросил:
— Кто ты такой? — и услышал негромкий, но очень глубокий голос:
— Тот, кто долго тебя ждал.
— Ты… великан? — тихо спросил Шаста.
— Можешь звать меня великаном, — отвечал голос. — Но я не из тех, о ком ты думаешь.
— Я не вижу тебя, — сказал Шаста и вдруг страшно испугался. — А ты… ты не мертвый? Уйди, уйди, пожалуйста! Что я тебе сделал? Нет, почему мне хуже всех?
Теплое дыхание коснулось его руки и лица.
— Ну как, живой я? — спросил голос. — Расскажи мне свои печали.
И Шаста рассказал ему все — что он не знает своих родителей, что его растил рыбак, что он бежал, что за ним гнались львы, что в Ташбаане случилась беда, что он настрадался от страха среди усыпальниц, а в пустыне выли звери, и было жарко, и хотелось пить, а у самой цели еще один лев погнался за ними и ранил Аравиту. Еще он сказал, что давно ничего не ел.
— Я не назвал бы тебя несчастным, — сказал голос.
— Что же, по-твоему, приятно встретить столько львов? -спросил Шаста.
— Лев был только один, — сказал голос.
— Да нет, в первую ночь их было два, а то и больше, и еще…
— Лев был один, — сказал голос. — Только он быстро бежал.
— А ты откуда знаешь? — удивился Шаста.
— Это я и был, — отвечал голос.
Шаста онемел от удивления, а голос продолжал:
— Это я заставил тебя ехать вместе с Аравитой. Это я согревал и охранял тебя среди усыпальниц. Это я, — уже львом, а не котом, отогнал от тебя шакалов. Это я придал лошадям новые силы в самом конце пути, чтобы ты успел предупредить короля Лума. Это я, хотя ты того и не помнишь, пригнал своим дыханьем к берегу лодку, в которой лежал умирающий ребенок,
— И Аравиту ранил ты?
— Да, я.
— Зачем же?
— Сын мой. — сказал голос, — я говорю о тебе, не о ней. Я рассказываю каждому только его историю.
— Кто ты такой? — спросил Шаста.
— Я — это я, — сказал голос так, что задрожали камни. — Я -это я, — громко и ясно повторил он. — Я — это я, — прошептал он едва слышно, словно слова эти прошелестели в листве.
Шаста уже не боялся, что кто-то его съест, и не боялся, что кто-то — мертвый. Но он боялся — и радовался.
Туман стал серым, потом белым, потом сияющим. Где-то впереди запели птицы. Золотой свет падал сбоку на голову лошади. «Солнце встает», — подумал Шаста и, поглядев в сторону, увидел огромнейшего льва. Лошадь его не боялась, или не видела, хотя светился именно он, солнце еще не встало. Лев был очень страшный и невыразимо прекрасный.
Шаста жил до сих пор так далеко, что ни разу не слышал тархистанских толков о страшном демоне, который ходит по Нарнии в обличье льва. Тем более не слышал он правды об Аслане, великом Отце, Царе царей. Но взглянув на льва, он соскользнул на землю и поклонился ему. Он ничего не сказал и сказать не мог, и знал, что говорить не нужно.
Царь царей коснулся носом его лба. Шаста посмотрел на него, глаза их встретились. Тогда прозрачное сиянье воздуха и золотое сиянье льва слились воедино и ослепили Шасту, а когда он прозрел, на зеленом склоне, под синим небом, были только он и конь, да на деревьях пели птицы.

Глава 12. ШАСТА В НАРНИИ

«Снилось мне это или нет?» — думал Шаста, когда увидел на дороге глубокий след львиной лапы (это была правая лапа, передняя). Ему стало страшно при мысли о том, какой надо обладать силой, чтобы оставить столь огромный и глубокий след. Но тут же он заметил еще более удивительную вещь; след на глазах наполнялся водою, она переливалась через край, и резвый ручеек побежал вниз по склону, петляя по траве.
Шаста слез с коня, напился вволю, окунул в ручей лицо и побрызгал водой на голову. Вода была очень холодная и чистая, как стекло. Потом он встал с колен, вытряхивая воду из ушей, убрал со лба мокрые волосы и огляделся.
По-видимому, было очень рано. Солнце едва взошло; далеко внизу, справа, зеленел лес. Впереди и слева лежала страна, каких он до сих пор не видел: зеленые долины, редкие деревья, мерцанье серебристой реки. По ту сторону долины виднелись горы, невысокие, но совсем не похожие на те, которые он только что одолел. И тут он внезапно понял, что это за страна.
«Вон что! — подумал он. — Я перевалил через хребет, отделяющий Орландию от Нарнии. И ночью… Как мне повезло, однако! Нет, причем тут „повезло“, это все он! Теперь я в Нарнии».
Шаста расседлал коня, который тут же принялся щипать траву.
— Ты очень плохой конь, — сказал Шаста, но тот и ухом не повел. Он тоже был о Шасте невысокого мнения.
«Ах, если бы я ел траву! — подумал Шаста. — В Анвард идти нельзя, он осажден. Надо спуститься в долину, может быть кто-нибудь меня накормит».
И он побежал вниз по холодной, мокрой траве. Добежав до рощи, он услышал низкий, глуховатый голос:
— Доброе утро, сосед.
Шаста огляделся и увидел небольшое существо, которое вылезло из-за деревьев. Нет, оно было небольшим для человека, а для ежа — просто огромным.
— Доброе утро, — отвечал он. — Я не сосед, я нездешний.
— Да? — сказал еж.
— Да, — ответил Шаста. — Вчера я был в Орландии, а еще раньше…
— Орландия — это далеко, — сказал еж. — Я там не бывал.
— Понимаешь, злые тархистанцы хотят взять Анвард, — сказал Шаста. — Надо сказать об этом вашему королю.
— Ну, что ты! — сказал еж. — Эти тархистанцы очень далеко, на краю света, за песчаным морем.
— Не так они далеко, — сказал Шаста — Что-то надо делать.
— Да, делать надо, — согласился еж. — Но сейчас я занят, иду спать. Здравствуй, сосед!
Слова эти относились к огромному желтоватому кролику, которому еж немедленно рассказал новость. Кролик согласился, что делать что-то надо, и так и пошло: каждые несколько минут то с ветки, то из норы появлялось какое-нибудь существо, пока наконец не собрался отрядец из пяти кроликов, белки, двух галок, козлоногого фавна и мыши, причем все они говорили одновременно, соглашаясь с ежом. В то золотое время, когда, победив Колдунью, Нарнией правил король Питер с братом и двумя сестрами, мелкие лесные твари жили так счастливо, что несколько распустились.
Вскоре пришли два существа поразумней: гном по имени Даффл и прекрасный олень с такими тонкими, красивыми ногами, что их, казалось, можно переломить двумя пальцами.
— Клянусь Асланом! — проревел гном, услышав новость. -Что же мы стоим и болтаем? Враг в Орландии! Скорее в Кэр-Паравел! Нарния поможет доброму королю Луму.
— Ф-фух! — сказал еж, — Король Питер не в Кэр-Паравеле, он на севере, где великаны. Кстати о великанах, я вспомнил…
— Кто же туда побежит? — перебил его Даффл. — Я не умею быстро бегать.
— А я умею, — сказал олень. — Что передать? Сколько там тархистанцев?
— Двести, — едва успел ответить Шаста, а олень уже несся стрелой к Кэр-Паравелу.
— Куда он спешит? — сказал кролик. — Короля Питера нету…
— Королева Люси в замке, — ответил гном. — Человечек, что это с тобой? Ты совсем бледный. Когда ты ел в последний раз?
— Вчера утром, — сказал Шаста.
Гном сразу же обнял его коротенькой рукой.
— Идем, идем, — сказал он. — Ах, друзья мои, как стыдно! Идем, сейчас мы тебя накормим. А то стоим, болтаем…
Даффл быстро повел путника в самую чащу маленького леса. Шаста не мог пройти и нескольких шагов, ноги дрожали, но тут они вышли на лужайку. Там стоял домик, из трубы шел дым, дверь была открыта. Даффл крикнул:
— Братцы, а у нас гость!
В тот же миг Шаста почуял дивный запах, неведомый ему, но ведомый нам с вами — запах яичницы с ветчиной и жарящихся грибов.
— Смотри, не ушибись, — предупредил гном, но поздно -Шаста уже стукнулся головой о притолоку. — Теперь садись к столу. Он низковат, но и стул маленький. Вот так. — Перед Шастой поставили миску овсянки и кружку сливок. Он еще не доел кашу, а братья Даффла, Роджин и Брикл, уже несли сковороду с яичницей, грибы и дымящийся кофейник.
Шаста в жизни не ел и не пил ничего подобного. Он даже не знал, что за ноздреватые прямоугольники лежат в особой корзинке, и почему карлики покрывают их чем-то мягким и желтым (в Тархистане есть только оливковое масло).
Домик был совсем другой, чем темная, пропахшая рыбой хижина или роскошный дворец в Ташбаане. Все правилось ему — и низкий потолок, и деревянная мебель, и часы с кукушкой, и букет полевых цветов, и скатерть в красную клетку, и белые занавески. Одно было плохо: посуда оказалась для него слишком маленькой; но справились и с этим — и миску его, и чашку наполняли много раз, приговаривая: «Кофейку?», «Грибочков?», «Может, еще яичницы?» Когда пришла пора мыть посуду, они бросили жребий. Роджин остался убирать; Даффл и Брикл вышли из домика, сели на скамейку и с облегчением вздохнув, закурили трубки. Роса уже высохла, солнце припекало. Если бы не ветерок, было бы жарко.
— Чужеземец, — сказал Даффл, — смотри, вот наша Нарния. Отсюда видно все до южной границы, и мы этим очень гордимся. По правую руку — Западные горы. Именно там — Каменный Стол. За ними…
Однако тут он услышал легкий храп — сытый и усталый Шаста заснул. Добрые гномы стали делать друг другу знаки, и так шептались, кивали и суетились, что он бы проснулся, если бы мог.
Однако, к ужину он проснулся, поел и лег на удобную постель, которую соорудили для него на полу из вереска, ибо в их деревянные кроватки он бы не влез. Ему даже сны не снились, а утром лесок огласили звуки труб. Гномы и Шаста выбежали из домика. Трубы затрубили снова — не грозные, как в Ташбаане, и не веселые, как в Орландии, а чистые, звонкие и смелые. Вскоре зацокали копыта, и из лесу выехал отряд.
Первым ехал лорд Перидан на гнедом коне и в руке у него было знамя — алый лев на зеленом поле. Шаста сразу узнал этого льва. За ним следовали король Эдмунд и светловолосая девушка с очень веселым лицом; на плече у нее был лук, на голове — шлем, у пояса — колчан, полный стрел. («Королева Люси», — прошептал Даффл). Дальше, на пони, ехал принц Корин, а потом — и весь отряд, в котором, кроме людей и говорящих коней, были говорящие псы, кентавры, медведи и шестеро великанов. Да, в Нарнии есть и добрые великаны, только их меньше, чем злых. Шаста понял, что они — не враги, но смотреть на них не решился, тут надо привыкнуть.
Поравнявшись с домиком (гномы стали кланяться), король крикнул:
— Друзья, не пора ли нам отдохнуть и подкрепиться?
Все шумно спешились, а принц Корин стрелою кинулся к Шасте и обнял его.
— Вот здорово! — ликовал он. — Ты здесь! А мы только высадились в Паравеле, сразу подбежал Черво, олень, и все нам рассказал. Как ты думаешь…
— Не представишь ли ты нам своего друга? — спросил король Эдмунд.
— Вы не помните, ваше величество? — спросил Корин. — Это его вы приняли за меня в Ташбаане.
— Как они похожи! — вскричала королева. — Чудеса, просто близнецы!
— Ваше величество, — сказал Шаста, — я вас не предал, вы не думайте. Что поделаешь, я все слышал. Но никому не сказал!
— Я знаю, что ты нас не предал, друг, — сказал король Эдмунд, и положил ему руку на голову. — А вообще-то, не слушай то, что не предназначено для твоих ушей. Постарайся уж!
Тут начался звон и шум — ведь все были в кольчугах — и Шаста минут на пять потерял из виду и Корина, и Эдмунда, и Люси. Но принц был не из тех, кого можно не заметить, и вскоре раздался громкий голос.
— Ну, что это, клянусь Львом?! — говорил король. — С тобой, принц, больше хлопот, чем со всем войском.
Шаста пробился через толпу и увидел, что король разгневан, Корин немножко смущен, а незнакомый гном сидит на земле и чуть не плачет. Два фавна помогали ему снять кольчугу.
— Ах, было бы у меня то лекарство! — говорила королева Люси. — Король Питер строго-настрого запретил мне брать его в сраженья.
А случилось вот что. Когда Корин поговорил с Шастой, его взял за локоть гном Торн.
— В чем дело? — спросил Корин.
— Ваше высочество, — сказал гном, отводя его в сторонку. — Надеюсь, к ночи мы прибудем в замок вашего отца. Возможно, тогда и будет битва.
— Знаю, сказал Корин. — Вот здорово!
— Это дело вкуса, — сказал гном, — но король Эдмунд наказал мне, чтобы я не пускал ваше высочество в битву. Вы можете смотреть, и на том спасибо, в ваши-то годы!
— Какая чепуха! — вскричал Корин. — Конечно, я буду сражаться! Королева Люси будет с лучниками, а я…
— Ее величество вольны решать сами, — сказал Торн, — но вас его величество поручил мне. Дайте мне слово, что ваш пони не отойдет от моего, или, по приказу короля, нас обоих свяжут.
— Да я им!.. — вскричал Корин.
— Хотел бы я на это поглядеть, — сказал Торн.
Такой мальчик, как Корин, вынести этого не мог. Корин был выше, Торн — крепче и старше, и неизвестно, чем кончилась бы драка, но она и не началась
— гном поскользнулся (вот почему не стоит драться на склоне), упал ничком и сильно ушиб ногу — так сильно, что выбыл из строя недели на две.
— Смотри, принц, что ты натворил! — сказал король Эдмунд.
— Один из лучших наших воинов выбыл из строя.
— Я его заменю, сир, — отвечал Корин.
— Ты храбр, — сказал король, — но в битве мальчик может нанести урон только своим.
Тут короля кто-то позвал, а Корин, очень учтиво попросив прощения у гнома, зашептал Шасте на ухо:
— Скорее, садись на его пони, бери его щит!
— Зачем? — спросил Шаста.
— Да чтобы сражаться вместе со мной! — воскликнул Корин.
— Ты что, не хочешь?
— А, да, конечно… — растерянно сказал Шаста. Корин, тем временем, уже натягивал на него кольчугу (с гнома ее сняли, прежде чем внести его в домик) и говорил:
— Так. Через голову. Теперь меч. Поедем в хвосте, тихо, как мыши. Когда начнется сраженье, всем будет не до нас.

Глава 13. БИТВА

Часам к одиннадцати отряд двинулся к западу (горы были от него слева). Корин и Шаста ехали сзади, прямо за великанами. Люси, Эдмунд и Перидан были заняты предстоящей битвой, и хотя Люси спросила: «А где этот дурацкий принц?», Эдмунд ответил: «Впереди его нет, и то спасибо».
Шаста тем временем рассказывал принцу, что научился ездить верхом у коня, и не умеет пользоваться уздечкой. Корин показал ему, потом — описал, как отплывали из Ташбаана.
— Где королева Сьюзен? — спросил Шаста.
— В Кэр-Паравеле, — ответил Корин. — Люси у нас — не хуже мужчины, ну, не хуже мальчика. А Сьюзен больше похожа на взрослую. Правда, она здорово стреляет из лука.
Тропа стала уже, и справа открылась пропасть. Теперь они ехали гуськом, по одному. «А я тут ехал, — подумал Шаста, и вздрогнул. — Вот почему лев был по левую руку. Он шел между мной и пропастью».
Тропа свернула влево, к югу, по сторонам теперь стоял густой лес. Отряд поднимался все выше, Если бы здесь была поляна, вид открывался бы прекрасный, а так — иногда над деревьями мелькали скалы, в небе летали орлы.
— Чуют добычу, — сказал Корин.
Шасте это не понравилось.
Когда одолели перевал и спустились пониже, и лес стал пореже, перед ними открылась Орландия в голубой дымке, а за нею, вдалеке — желтая полоска пустыни. Отряд — который мы можем назвать и войском — остановился ненадолго, и Шаста только теперь увидел, сколько в нем говорящих зверей, большей частью похожих на огромных кошек. Они расположились слева, великаны
— справа. Шаста обратил внимание, что они все время несли на спине, а сейчас надели огромные сапоги, высокие, до самых колен. Потом они положили на плечи тяжелые дубинки, и вернулись на свое место. В арьергарде были лучники, среди них — королева Люси. Стоял звон — все рыцари надевали шлемы, обнажали мечи, поправляли кольчуги, сбросив плащи на землю. Никто не разговаривал. Это было очень торжественно и страшно, и Шаста подумал:
«Ну, я влип… «. Издалека донеслись какие-то тяжкие удары.
— Таран, — сказал принц. — Таранят ворота. Теперь даже Корин казался серьезным.
— Почему король Эдмунд так тянет? — проговорил он. — Поскорей бы уже! И холодно…
Шаста кивнул, надеясь, что по нему не видно, как он испуган.
И тут пропела труба! Отряд тронулся рысью, и очень скоро показался небольшой замок со множеством башен. Ворота были закрыты, мост поднят. Над стенами, словно белые точки, виднелись лица орландцев. Человек пятьдесят били стену большим бревном. Завидев отряд, они мгновенно вскочили в седла (клеветать не буду, тархистанцы прекрасно обучены).
Нарнийцы понеслись вскачь. Все выхватили мечи, все прикрылись щитами, все сжали зубы, все помолились Льву. Два воинства сближались. Шаста себя не помнил от страха: но вдруг подумал: «Если струсишь теперь, будешь трусить всю жизнь».
Когда отряды встретились, он перестал понимать что бы то ни было.
Все смешалось, стоял страшный грохот. Меч у него очень скоро выбили. Он выпустил из рук уздечку. Увидев, что в него летит копье, он наклонился вбок и соскользнул с коня, и ударился о чей-то доспех, и… Но мы расскажем не о том, что видел он, а о том, что видел в пруду отшельник, рядом с которым стояли лошади и Аравита.
Именно в этом пруду он видел, как в зеркале, что творится много южнее Ташбаана, какие корабли входят в Алую Гавань на далеких островах, какие разбойники или звери рыщут в лесах Тельмара. Сегодня он от пруда не отходил, даже не ел, ибо знал, что происходит в Орландии. Аравита и лошади тоже смотрели. Они понимали, что пруд волшебный — в нем отражались не деревья, и не облака, а странные, туманные картины. Отшельник видел лучше, четче, и рассказывал им. Незадолго до того, как Шаста начал свою первую битву, он сказал так:
— Я вижу орла… двух орлов… трех… над Вершиной Бурь. Самый большой из них — самый старый из всех здешних орлов. Они чуют битву. А, вот почему люди Рабадаша так трудились весь день!.. Они тащат огромное дерево. Вчерашняя неудача чему-то их да научила. Лучше бы им сделать лестницы, но это долго, а Рабадаш нетерпелив. Какой, однако, глупец!.. Он должен был вчера уйти подобру-поздорову. Не удалась атака — и все, ведь он мог рассчитывать только на внезапность. Нацелили бревно… Орландцы осыпают их стрелами… Они закрывают головы щитом… Рабадаш что-то кричит. Рядом с ним его приближенные. Вот — Корадин из Тормунга, вот Азрох, Кламаш, Илгамут, и какой-то тархан с красной бородой…
— Мой хозяин! — вскричал Игого. — Клянусь Львом, это Анрадин.
— Тише!.. — сказала Аравита.
— Таранят ворота. Ну и грохот, я думаю! Таранят… еще… еще… ни одни ворота не выдержат. Кто же это скачет с горы? Спугнули орлов… Сколько воинов! А. вижу, знамя с алым львом! Это Нарния. Вот и король Эдмунд. И королева Люси, и лучники… и коты!
— Коты? — переспросила Аравита.
— Да, боевые коты. Леопарды, барсы; пантеры. Они сейчас нападут на коней… Так! Тархистанские кони мечутся. Коты вцепились в них. Рабадаш посылает в бой еще сотню всадников. Между отрядами сто ярдов… пятьдесят… Вот король Эдмунд, вот лорд Перидан… И какие-то дети… Как же это король разрешил им сражаться? Десять ярдов… Встретились. Великаны творят чудеса… один упал… В середине ничего не разберешь, слева яснее. Вот опять эти мальчики… Аслане милостивый! Это принц Корин и ваш друг Шаста. Они похожи, как две капли воды. Корин сражается, как истинный рыцарь. Он убил тархистанца. Теперь я вижу и середину… Король и царевич вот-вот встретятся… Нет, их разделили…
— А как там Шаста? — спросил Аравита.
— О, бедный, глупый, храбрый мальчик! — воскликнул старец. — Он ничего не умеет. Он не знает, что делать со щитом. А уж с мечом… Нет, вспомнил! Размахивает во все стороны… чуть не отрубил голову своей лошадке… Ну, меч выбили. Как же его пустили в битву!? Он и пяти минут не продержится. Ах, ты, дурак! Упал.
— Убит? — спросили все трое сразу.
— Не знаю, — отвечал отшельник. — Коты свое дело сделали. Коней у тархистанцев теперь нет — кто погиб, кто убежал. А коты опять бросаются в бой! Они прыгнули на спину этим, с тараном. Таран лежит на земле… Ах, хорошо! Ворота открываются, сейчас выйдут орландцы. Вот и король Лум! Слева от него — Дар, справа — Дарин. За ними Тарн и Зар, и Коль, и брат его Колин. Десять… двадцать… тридцать рыцарей. Тархистанцы кинулись на них. Король Эдмунд бьется на славу. Отрубил Корадину голову… Тархистанцы бросают оружие, бегут в лес… А вот этим бежать некуда — слева коты, справа великаны, сзади Лум, твой тархан упал… Лум и Азрох бьются врукопашную… Лум побеждает… так, так… победил. Азрох -на земле. О, Эдмунд упал! Нет, поднялся. Бьется с Рабадашем в воротах замка. Тархистанцы сдаются, Дарин убил Илгамута. Не вижу, что с Рабадашем. Наверное, убит. Кламаш и Эдмунд дерутся, но битва кончилась. Кламаш сдался. Ну, теперь все.
Как раз в эту минуту Шаста приподнялся и сел. Он ударился не очень сильно, но лежал тихо, и лошади его не растоптали, ибо они, как это ни странно, ступают осторожно даже в битве. Итак, он приподнялся и, как ни мало он понимал, догадался, что битва кончилась, а победили Орландия и Нарния. Ворота стояли широко открытыми, тархистанцы — их осталось немного — явно были пленными, король Эдмунд и король Лум пожимали друг другу руки поверх упавшего тарана. Лорды взволнованно и радостно беседовали о чем-то; и вдруг все засмеялись.
Шаста вскочил, хотя рука у него сильно болела, и побежал посмотреть, чему они смеются. Увидел он нечто весьма странное: царевич Рабадаш висел на стене замка, яростно дрыгая ногами. Кольчуга закрывала ему половину лица, и, казалось, что он с трудом надевает тесную рубаху. На самом деле случилось вот что: в самый разгар битвы один из великанов наступил на Рабадаша, но не раздавил его (к чему стремился), а разорвал кольчугу шипами своего сапога. Таким образом, когда Рабадаш встретился с Эдмундом в воротах, на спине в кольчуге у злосчастного царевича была дыра. Эдмунд теснил его к стене, он вспрыгнул на нее, чтобы поразить врага сверху. Рабадашу казалось, что он грозен и велик; казалось это и другим — но лишь одно мгновение. Он крикнул: «Таш разит метко!», тут же отпрыгнул в сторону, испугавшись летящих в него стрел, и повис на крюке, который за много лет до того вбили в стену, чтобы привязывать лошадей. Теперь он болтался, словно белье, которое вывесили сушиться.
— Вели снять меня, Эдмунд! — ревел Рабадаш. — Сразись со мной, как мужчина и король, а если ты слишком труслив, вели меня прикончить!
Король Эдмунд шагнул к стене, чтобы снять его, но король Лум встал между ними.
— Разрешите, ваше величество, — сказал Лум Эдмунду и обратился к Рабадашу. — Если бы вы, ваше высочество, бросили этот вызов неделю тому назад, ни в Нарнии, ни в Орландии не отказался бы никто, от короля Питера до говорящей мыши. Но вы доказали, что вам неведомы законы чести, и рыцарь не может скрестить с вами меч. Друзья мои, снимите его, свяжите, и унесите в замок.
Не буду описывать, как бранился, кричал и даже плакал царевич Рабадаш. Он не боялся пытки, но боялся смеха. До сих пор ни один человек не смеялся над ним.
Корин тем временем подтащил к королю Луму упирающегося Шасту и сказал:

Предыдущая страница 13 Следующая страница


Хроники Нарнии 14

— Вот и он, отец.
— А, и ты здесь? — сказал король принцу Корину. — Кто тебе разрешил сражаться? Ну, что за сын у меня? — Но все, в том числе Корин, восприняли эти слова скорее как похвалу, чем как жалобу.
— Не браните его, государь, — сказал лорд Дарин. — Он просто похож на вас. Да вы и сами бы огорчились, если бы он…
— Ладно, ладно, — проворчал Лум, — на сей раз прощаю. А теперь…
И тут, к вящему удивлению Шасты, король Лум склонился к нему, крепко, по-медвежьи обнял, расцеловал, и поставил рядом с Корином.
— Смотрите, друзья мои! — крикнул он своим рыцарям. — Кто из вас еще сомневается?
Но Шаста и теперь не понимал, почему все так пристально смотрят на них и так радостно кричат:
— Да здравствует наследный принц!

Глава 14. О ТОМ, КАК ИГОГО СТАЛ УМНЕЕ

Теперь мы должны вернуться к лошадям и Аравите. Отшельник сказал им, что Шаста жив и даже не очень серьезно ранен, ибо он поднялся, а король Лум с необычайной радостью обнял его. Но отшельник только видел, он ничего не слышал, и потому не мог знать, о чем говорили у замка.
Наутро лошади и Аравита заспорили о том, что делать дальше.
— Я больше не могу, — сказала Уинни. — Я растолстела, как домашняя лошадка, все время ем и не двигаюсь. Идемте в Нарнию.
— Только не сейчас, госпожа моя, — отвечал Игого. — Спешить никогда не стоит.
— Самое главное, — сказала Аравита, — попросить прощения у Шасты.
— Вот именно! — обрадовался Игого. — Я как раз хотел это Сказать.
— Ну, конечно, — поддержала Уинни. — А он в Анварде. Это ведь по дороге. Почему бы нам не выйти сейчас? Мы же шли из Тархистана в Нарнию!
— Да… — медленно проговорила Аравита, думая о том, что же она будет делать в чужой стране.
— Конечно, конечно, — сказал Игого. — А все-таки спешить нам некуда, если вы меня понимаете.
— Я не понимаю, — сказала Уинни.
— Как бы это объяснить? — замялся конь. — Когда возвращаешься на родину… в общество… в лучшее общество… надо бы поприличней выглядеть…
— Ах, это из-за хвоста! — воскликнула Уинни. — Ты хочешь, чтобы он отрос. Честное слово, ты тщеславен, как та ташбаанская тархина.
— И глуп, — прибавила Аравита.
— Лев свидетель, это не так! — вскричал Игого. — Просто я уважаю и себя, и своих собратьев.
— Скажи, Игого, — спросила Аравита, — почему ты часто поминаешь льва? Я думала, ты их не любишь.
— Да, не люблю, — отвечал Игого. — Но поминаю я не каких-то львов, а самого Аслана, освободившего Нарнию от злой Колдуньи. Здесь все так клянутся.
— А он лев? — спросила Аравита.
— Конечно, нет, — возмутился Игого.
— В Ташбаане говорят, что лев, — сказала Аравита. — Но если он не лев, почему ты зовешь его львом?
— Тебе еще этого не понять, — сказал Игого. — Да и сам я был жеребенком, когда покинул Нарнию, и не совсем хорошо это понимаю.
Говоря так, Игого стоял задом к зеленой стене, а Уинни и Аравита стояли к ней (значит — и к нему) лицом. Для пущей важности он прикрыл глаза и не заметил, как изменились вдруг и девочка, и лошадь. Они просто окаменели и разинули рот, ибо на стене появился преогромный ослепительно-золотистый лев. Мягко спрыгнув на траву, лев стал приближаться сзади к коню, беззвучно ступая. Уинни и Аравита не могли издать ни звука от ужаса и удивления.
— Несомненно, — говорил Игого, — называя его львом, хотят сказать, что он силен, как лев, или жесток, как лев, — конечно, со своими врагами. Даже в твои годы, Аравита, можно понять, как нелепо считать его настоящим львом. Более того, это непочтительно. Если бы он был львом, он был бы животным, как мы. — Игого засмеялся. — У него были бы четыре лапы, и хвост, и усы… Ой-ой-ой-ой!
Дело в том, что при слове «усы» один ус Аслана коснулся его уха. Игого отскочил в сторону и обернулся. Примерно с секунду все четверо стояли неподвижно. Потом Уинни робкой рысью подбежала ко льву.
— Дорогая моя дочь, — сказал Аслан, касаясь носом ее бархатистой морды.
— Я знал, что тебя мне ждать недолго. Радуйся.
Он поднял голову и заговорил громче.
— А ты, Игого, — сказал он, — ты, бедный и гордый конь, подойди ближе. Потрогай меня. Понюхай. Вот мои лапы, вот хвост, вот усы. Я, как и ты, — животное.
— Аслан, — проговорил Игого, — мне кажется, я глуп.
— Счастлив тот зверь, — отвечал Аслан, — который понял это в молодости. И человек тоже. Подойди, дочь моя Аравита. Я втянул когти, не бойся. На сей раз я не поцарапаю тебя.
— На сей раз?.. — испуганно повторила Аравита.
— Это я тебя ударил, — сказал Аслан. — Только меня ты и встречала, больше львов не было. Да, поцарапал тебя я. А знаешь, почему?
— Нет, господин мой. — сказала она.
— Я нанес тебе ровно столько ран, сколько мачеха твоя нанесла бедной девочке, которую ты напоила сонным зельем. Ты должна была узнать, что испытала твоя раба.
— Скажи мне, пожалуйста… — начала Аравита и замолкла.
— Говори, дорогая дочь, — сказал Аслан.
— Ей больше ничего из-за меня не будет?
— Я рассказываю каждому только его историю, — отвечал лев.
Потом он встряхнул головой и заговорил громче.
— Радуйтесь, дети мои, — сказал он. — Скоро мы встретимся снова. Но раньше к вам придет другой.
Одним прыжком он взлетел на стену и исчез за нею.
Как это ни странно, все долго молчали, медленно гуляя по зеленой траве. Примерно через полчаса отшельник позвал лошадей к заднему крыльцу, он хотел их покормить. Они ушли, и тут Аравита услышала звуки труб у ворот.
— Кто там? — спросила она, и голос возвестил:
— Его королевское высочество принц Кор Орландский. Аравита открыла ворота и посторонилась.
Вошли два воина с алебардами и стали справа и слева. Потом вошел герольд, потом трубач.
— Его королевское высочество принц Кор Орландский просит аудиенции у высокородной Аравиты, — сказал герольд, и они с трубачом отошли в сторону, и склонились в поклоне, и солдаты подняли свои алебарды, и вошел принц. Тогда все, кроме него, вышли обратно, за ворота, и закрыли их.
Принц поклонился (довольно неуклюже для столь высокой особы), Аравита склонилась перед ним (очень изящно, хотя и на тархистанский манер), а потом на него посмотрела.
Он был мальчик как мальчик, без шляпы и без короны, только очень тонкий золотой обруч охватывал его голову. Сквозь короткую белую тунику не толще носового платка пламенел алый камзол. Левая рука, лежавшая на эфесе шпаги, была перевязана.
Только взглянув на него дважды, Аравита вскрикнула:
— Ой, да это Шаста!
Шаста сильно покраснел и быстро заговорил:
— Ты не думай, я не хотел перед тобой выставляться!.. У меня нет другой одежды, прежнюю сожгли, а отец сказал…
— Отец? — переспросила Аравита.
— Король Лум, — объяснил Шаста. — Я мог бы и раньше догадаться. Понимаешь, мы с Корином близнецы. Да, я не Шаста, а Кор!
— Очень красивое имя, — сказала Аравита.
— У нас в Орландии, — продолжал Кор (теперь мы будем звать его только так), — близнецов называют Дар и Дарин. Коль и Колин, и тому подобное.
— Шаста… то есть, Кор, — перебила его Аравита, — дай мне сказать. Мне очень стыдно, что я тебя обижала. Но я изменилась еще до того, как узнала, что ты принц. Честное слово! Я изменилась, когда ты вернулся, чтобы спасти нас от льва.
— Он не собирался вас убивать, — сказал Кор.
— Я знаю, — кивнула Аравита, и оба помолчали, поняв, что и он, и она беседовали с Асланом.
Наконец Аравита вспомнила, что у Кора перевязана рука.
— Ах, я и забыла! — воскликнула она. — Ты был в бою. Ты ранен?
— Так, царапина, — сказал Кор с той самой интонацией, с какой говорят вельможи, но тут же фыркнул: — Да нет, это не рана, это ссадина.
— А все-таки ты сражался, — сказала Аравита. — Наверное, это очень интересно.
— Битва совсем не такая, как я думал, — сказал Кор.
— Ах, Ша… нет, Кор! Расскажи мне, как король узнал, что ты — это ты.
— Давай присядем, — сказал Кор. — Это быстро не расскажешь. Кстати, отец у меня — лучше некуда. Я бы любил его точно также… почти также, если бы он не был королем. Конечно, меня будут учить и все прочее, но ничего, потерплю. А история моя такая: мы с Корином близнецы. Когда нам исполнилась неделя, нас повезли к старому доброму кентавру -благословить, или что-то в этом роде. Он был пророк, кентавры часто бывают пророками. Ты их не видела? Ну и дяди! Честно, я их немножко боюсь. Тут ко многому надо привыкнуть…
— Да, — согласилась Аравита, — ну, рассказывай, рассказывай!
— Так вот, когда ему нас показали, он взглянул на меня и сказал: «Этот мальчик спасет Орландию от великой опасности». Его услышал один придворный, лорд Бар, который раньше был у отца лордом-канцлером и сделал что-то плохое (не знаю, в чем там дело), и отец его разжаловал. Придворным оставил, а канцлером — нет. Вообще, он был очень плохой -потом оказалось, что он за деньги посылал всякие сведения в Ташбаан. Так вот, он услышал, что я спасу страну, и решил меня уничтожить. Он похитил меня — не знаю, как — и вышел в море на корабле. Отец погнался за ним, нагнал на седьмой день, и у них был морской бой, с десяти часов утра до самой ночи. Этого Бара убили, но он успел спустить на воду шлюпку, посадив туда одного рыцаря и меня. Лодка эта пропала. На самом деле Аслан пригнал ее к берегу, туда, где жил Аршиш. Хотел бы я знать, как звали того рыцаря! Он меня кормил, а сам умер от голода.
— Аслан сказал бы, что ты должен знать только о себе, -заметила Аравита.
— Да, я забыл, — сказал Кор.
— Интересно, — продолжала она, — как ты спасешь Орландию.
— Я уже спас, — застенчиво ответил Кор.
Аравита всплеснула руками.
— Ах, конечно! Какая же я глупая! Рабадаш уничтожил бы ее, если бы не ты. Где же ты будешь теперь жить? В Анварде?
— Ой! — сказал Кор. — Я чуть не забыл, зачем пришел к тебе. Отец хочет, чтобы ты жила с нами. У нас при дворе (они говорят, что это двор, не знаю уж — почему). Так вот, у нас нет хозяйки с той поры, как умерла моя мать. Пожалуйста, согласись. Тебе понравится отец… и Корин. Они не такие, как я, они воспитанные…
— Прекрати! — воскликнула Аравита. — Конечно, я соглашаюсь.
— Тогда пойдем к лошадям, — сказал Кор.
Подойдя к ним, Кор обнял Игого и Уинни, и все рассказал им, а потом все четверо простились с отшельником, пообещав не забывать его. Дети не сели в седла — Кор объяснил, что ни в Орландии, ни в Нарнии никто не ездит верхом на говорящей лошади, разве что в бою.
Услышав это, бедный конь вспомнил снова, как мало он знает о здешних обычаях и как много ошибок может сделать.
Уинни предалась сладостным мечтам, а он становился мрачнее и беспокойней с каждым шагом,
— Ну что ты, — говорил ему Кор. — Подумай, каково мне. Меня будут воспитывать, будут учить — и грамоте, и танцам, и музыке, и геральдике, а ты знай скачи по холмам, сколько хочешь,
— В том-то и дело, — сказал Игого. — Скачут ли говорящие лошади? А главное — катаются ли они по земле?
— Как бы то ни было, я кататься буду, — сказала Уинни, -думаю, они и внимания не обратят.
— Замок еще далеко? — спросил конь у принца.
— За тем холмом, — отвечал Кор.
— Тогда я покатаюсь, — сказал Игого, — хотя бы в последний раз!
Катался он минут пять, потом угрюмо сказал:
— Что же, пойдем. Веди нас, Кор Орландский.
Но вид у него был такой, словно он везет погребальную колесницу, а не возвращается домой, к свободе, после долгого плена.

Глава 15. РАБАДАШ ВИСЛОУХИЙ

Когда они, наконец, вышли из-под деревьев, то увидели зеленый луг, прикрытый с севера лесистой грядою, и королевский замок, очень старый, сложенный из темно-розового камня.
Король уже шел им навстречу по высокой траве. Аравита совсем не так представляла себе королей — на нем был потертый камзол, ибо он только что обходил своих псов и едва успел вымыть руки. Но поклонился он с такой учтивостью и с таким величием, каких она не видела в Ташбаане.
— Добро пожаловать, маленькая госпожа, — сказал он. — Если бы моя дорогая королева была жива, тебе было бы здесь лучше, но мы сделаем для тебя все, что можем. Сын мой Кор рассказал мне о твоих злоключениях и о твоем мужестве.
— Это он был мужественным, государь, — отвечала Аравита.
— Он кинулся на льва, чтобы спасти нас с Уинни, Король просиял.
— Вот как? — воскликнул он. — Этого я не слышал. Аравита все рассказала, а Кор, который очень хотел, чтобы отец узнал об этом, совсем не так радовался, как думал прежде. Скорее ему было неловко. Зато отец очень радовался, и много раз пересказывал придворным подвиг своего сына, отчего принц совсем уж смутился.
С Игого и Уинни король был учтив, как с Аравитой, и долго с ними беседовал. Лошади отвечали нескладно — они еще не привыкли говорить со взрослыми людьми. К их облегчению, из замка вышла королева Люси, и король сказал Аравите:
— Дорогая моя, вот наш большой друг, королева Нарнии. Не пойдешь ли ты с нею отдохнуть?
Люси поцеловала Аравиту, и они сразу полюбили друг друга, и ушли в замок, беседуя о том, о чем беседуют девочки.
Завтрак подали на террасе (то были холодная дичь, пирог, вино и сыр), и, когда все еще ели, король Лум нахмурился и сказал:
— Ох-хо-хо! Нам надо что-то сделать с беднягой Рабадашем.
Люси сидела по правую руку от короля, Аравита — по левую. Во главе стола сидел король Эдмунд, напротив него лорды — Дарий, Дар, Перидан; Корин и Кор сидели напротив дам и короля Лума.
— Отрубите ему голову, ваше величество, — сказал Перидан.
— Кто он, как не убийца?
— Спору нет, он негодяй, — сказал Эдмунд. — Но и негодяй может исправиться. Я знал такой случай, — и он задумался.
— Если мы убьем Рабадаша, на нас нападет Тисрок, — сказал Дарин.
— Ну что ты! — сказал король Орландии. — Сила его в том. что у него огромное войско, а огромному войску не перейти пустыню. Я не люблю убивать беззащитных. В бою — дело другое, но так, хладнокровно…
— Возьмите с него слово, что он больше не будет, — сказала Люси. — Может быть, он его и сдержит.
— Скорей уж обезьяна его сдержит, — сказал Эдмунд. Дай-то Лев, чтобы он его нарушил в таком месте, где возможен честный бой.
— Попробуем, — сказал король Лум. — Приведите пленника, друзья мои.
Рабадаша привели. Выглядел он так, словно его морили голодом, тогда как на самом деле он не притронулся за эти сутки ни к пище, ни к питью от злости и ярости. И комната у него была хорошая.
— Вы знаете сами, ваше высочество, — сказал король, — что и по справедливости, и по закону мы вправе лишить вас жизни. Однако, снисходя к вашей молодости, а также к тому, что вы выросли, не ведая ни милости, ни чести, среди рабов и тиранов, мы решили отпустить вас на следующих условиях: во-первых…
— Нечестивый пес! — вскричал Рабадаш. — Легко болтать со связанным пленником! Дай мне меч, и я тебе покажу, каковы мои условия!
Мужчины вскочили, а Корин крикнул:
— Отец! Разреши, я его побью!
— Друзья мои, успокойтесь, — сказал король Лум. — Сядь. Корин, или я тебя выгоню из-за стола. Итак, ваше высочество, условия мои…
— Я не обсуждаю ничего с дикарями и чародеями! — вскричал Рабадаш. — Если вы оскорбите меня, отец мой Тисрок потопит ваши страны в крови. Убейте
— и костры, казни, пытки тысячу лет не забудут в этих землях. Берегитесь! Богиня Таш разит метко…
— Куда же она смотрела, когда ты висел на крюке? — спросил Корин.
— Стыдись! — сказал король. — Не дерзи тем, кто слабее тебя. Тем, кто сильнее… как хочешь.
— Ах, Рабадаш! — вздохнула Люси. — Какой же ты глупый!.. Не успела она кончить этой фразы, как — к удивлению Кора — отец его, дамы и двое мужчин встали, молча глядя на что-то.» Встал и он. А между столом и пленником, мягко ступая, прошел огромный Лев.
— Рабадаш, — сказал Аслан, — поспеши. Судьба твоя еще не решена. Забудь о своей гордыне — чем тебе гордиться? И о злобе — кто обидел тебя? Прими по собственной воле милость добрых людей.
Рабадаш выкатил глаза, жутко ухмыльнулся и (что совсем нетрудно) зашевелил ушами. На тархистанцев все это действовало безотказно, самые смелые просто тряслись, а кто послабей — падал в обморок. Он не знал, однако, что дело тут было не столько в самих гримасах, сколько в том, что по его слову вас немедленно сварили бы живьем в кипящем масле. Здесь же эффекта не было; только сердобольная Люси испугалась, что ему плохо.
— Прочь! — закричал Рабадаш. — Я тебя знаю! Ты — гнусный демон, мерзкий северный бес, враг богов. Узнай, низменный призрак, что я — потомок великой богини, Таш-неумолимой! Она разит метко, и… Проклятье ее — на тебе. Тебя поразит молния… искусают скорпионы… здешние горы обратятся в прах…
— Тише, Рабадаш, — кротко сказал Лев. — Судьба твоя вот-вот свершится, она — у дверей, она их сейчас откроет.
— Пускай! — кричал Рабадаш. — Пускай упадут небеса! Пускай разверзнется земля! Пускай кровь зальет эти страны, огонь сожжет их! Я не сдамся, пока не притащу в свой дворец за косы эту дочь гнусных псов, эту…
— Час пробил, — сказал Лев; и Рабадаш, к своему ужасу, увидел, что все смеются.
Удержаться от смеха было трудно, ибо уши у пленника (он все еще шевелил ими) стали расти и покрываться серой шерсткой. Пока все думали, где же они видели такие уши, у него уже были копыта и на ногах, и на руках, а вскоре появился и хвост. Глаза стали больше, лицо — уже, оно как бы все превратилось в нос. Он опустился на четвереньки, одежда исчезла, а смешней (и страшнее) всего было, что последним он утратил дар слова, и успел отчаянно прокричать:
— Только не в осла! Хоть в коня… в коня-а-э-а-ио-о-о!
— Слушай меня, Рабадаш, — сказал Аслан. — Справедливость смягчится милостью. Ты не всегда будешь ослом.
Осел задвигал ушами, и все, как ни старались, захохотали снова.
— Ты поминал богиню Таш, — продолжал Аслан. — В ее храме ты обретешь человеческий облик. На осеннем празднике, в этом году, ты встанешь пред ее алтарем, и, при всем народе, с тебя спадет ослиное обличье. Но если ты когда-нибудь удалишься от этого храма больше, чем на десять миль, ты опять станешь ослом, уже навсегда.
Сказав это, Аслан тихо ушел. Все как бы очнулись, но сиянье зелени, и свежесть воздуха, и радость в сердце доказывали, что это не был сон. Кроме того, осел стоял перед ними.
Король Лум был очень добрым, и, увидев врага в столь плачевном положении, сразу забыл свой гнев.
— Ваше высочество, — сказал он. — Мне очень жаль, что дошло до этого. Вы сами знаете, что мы тут ни при чем. Не сомневайтесь, мы переправим вас в Ташбаан, чтобы вас там… э-э… вылечили. Сейчас вам дадут самых свежих репейников и морковки…
Неблагодарный осел дико взревел, лягнул одного из лордов, и на этом мы кончим рассказ о царевиче Рабадаше; но мне хотелось бы сообщить, что его со всей почтительностью отвезли в Ташбаан, и привели в храм богини на осенний праздник, и тут он снова обрел человеческий облик. Множество народу — тысяч пять — видели это, но что поделаешь; а когда умер Тисрок, в стране наступила вполне сносная жизнь. Произошло это по двум причинам: Рабадаш не вел никаких войн, ибо знал, что отпускать войско без себя очень опасно (полководцы нередко свергают потом царей), а, кроме того, народ помнил, что он некогда был ослом. В лицо его называли Ра-бадашем Миротворцем, а за глаза — Рабадашем Вислоухим. И если вы заглянете в историю его страны (спросите ее в городской библиотеке), он значится там именно так. Даже теперь в тархистанских школах говорят про глупого ученика: «Второй Рабадаш!»
Когда осла увезли, в замке Лума начался пир. Вино лилось рекой, сверкали огни, звенел смех, а потом наступило молчание и на середину луга вышел певец с двумя музыкантами. Кор и Аравита приготовились скучать, ибо не знали других стихов, кроме тархистанских, но певец запел о том, как светловолосый Олвин победил двухголового великана и обратил его в гору, и взял в жены прекрасную Лилн, и песня эта — или сказка — им очень понравилась. Игого петь не умел, но рассказал о битве при Зулиндрехе, а королева Люси — о злой Колдунье, Льве и платяном шкафе (историю эту знали все, кроме наших четырех героев).
Наконец король Лум послал младших спать, и прибавил на прощанье:
— А завтра, Кор, мы осмотрим с тобою замок и земли, ибо когда я умру, они будут твоими.
— Отец, — сказал Кор, — править будет Корин.
— Нет, — отвечал Лум. — Ты мой наследник.
— Я не хочу, — сказал Кор. — Я бы лучше…
— Дело не в том, чего ты хочешь, и не в том, чего хочу я. Таков закон.
— Но мы ведь близнецы!
Король засмеялся:
— Кто-то рождается первым. Ты старше его на двадцать минут. Надеюсь, ты и лучше его, хотя это нетрудно. — И он ласково взглянул на младшего сына, который нимало не обиделся.
— Разве ты не можешь назначить наследником, кого тебе угодно? — спросил Кор.
— Нет, — сказал король. — Мы, короли, подчиняемся закону. Лишь закон и делает нас королями. Я не свободней, чем часовой на посту.
— Ой! — сказал Кор. — Это мне не нравится. А Корин… я и не знал, что подкладываю ему такую свинью.
— Ура! — крикнул Корин. — Я не буду королем! Я всегда буду принцем, это куда веселее.
— Ты и не знаешь, Кор, как прав твой брат, — сказал король Лум. — Быть королем — это значит идти первым в самый страшный бой, и отступать последним, а когда бывает неурожай, надевать самые нарядные одежды и смеяться как можно громче за самой скудной трапезой во всей стране.
Подходя к опочивальне, Кор еще раз спросил, нельзя ли это все изменить, а Корин сказал:
— Вот стукну, тогда узнаешь!
Я был бы рад завершить повесть словами о том, что больше братья никогда не спорили, но мне не хочется лгать. Они ссорились и дрались ровно столько, сколько ссорятся и дерутся все мальчишки их лет, и побеждал обычно Корин. Когда же они выросли, Кор лучше владел мечом, но Корин дрался врукопашную лучше всех в обоих королевствах. Потому его и прозвали Громовым Кулаком, и потому он победил страшного медведя, который был говорящим, но сбежал к немым, а это очень плохо. Корин пошел на него один, зимой, и победил на тридцать третьем раунде, после чего медведь исправился.
Аравита тоже часто ссорилась с Кором (боюсь — иногда и дралась), но всегда мирилась, а когда они выросли и поженились, все это было им не в новинку. После смерти старого короля они долго и мирно правили Орландией, и Рам Великий — их сын. Игого и Уинни счастливо жили в Нарнии и прожили очень долго, но не поженились, каждый завел собственную семью, и оба они почти каждый месяц переходили рысью перевал, чтобы навестить в Анварде своих венценосных друзей.

Принц Каспиан

Глава 1. ОСТРОВ

Жили-были четверо детей, которых звали Питер, Сьюзен, Эдмунд и Люси. Вы уже читали книгу «Лев, Колдунья и платяной шкаф», где рассказывается об их замечательных приключениях. Они открыли дверь волшебного шкафа и очутились в мире, совершенно не похожем на наш и стали там королями и королевами страны Нарнии. Пока они были в Нарнии, им казалось, что прошли многие годы, но когда они через дверь шкафа вернулись назад в Англию, то оказалось, что путешествие их не заняло ни одной минуты. Во всяком случае, никто не заметил их отсутствия, и они не рассказали об этом никому, кроме одного очень мудрого взрослого.
Все это случилось год назад, а теперь все четверо сидели на скамейке на платформе железнодорожной станции, а вокруг громоздились чемоданы и свертки. Они возвращались в школу. До этой станции они ехали вместе и здесь должны были сделать пересадку. Через несколько минут один поезд должен был увезти девочек, а еще через полчаса мальчикам предстояло уехать на другом поезде в свою школу. Начало путешествия, пока они были все вместе, казалось им еще частью каникул. Но теперь, когда пришла пора сказать друг другу «до свидания» и разъехаться в разные стороны, все чувствовали, что каникулы действительно кончились и они уже почти в школе. Им было грустно, говорить было не о чем. Люси ехала в школу-интернат первый раз.
Это была пустая сонная сельская станция, и на платформе кроме них никого не было. Внезапно Люси пронзительно вскрикнула, как будто ее ужалила оса.
— Что случилось, Лу? — спросил Эдмунд и тут же вскрикнул сам.
— Что такое… — начал Питер, и вдруг тоже закричал: «Сьюзен, отпусти! Что ты делаешь? Куда ты меня тащишь?»
— Я до тебя и не дотрагивалась, — ответила Сьюзен. — Меня саму что-то тащит. Ой-ой, перестаньте! Каждый заметил бледность других.
— И со мной то же самое, — тяжело дыша произнес Эдмунд. — Как будто меня тащат прочь. Как ужасно тянет… ах! начинается снова.
— И меня, — сказала Люси. — Ой, я не могу.
— Живей! — закричал Эдмунд. — Возьмемся за руки. Это магия — я чувствую. Быстрей!
— Да, возьмемся за руки, — подхватила Сьюзен. — Хорошо бы это скорее кончилось. Ой!
Через мгновенье багаж, скамейка, платформа и станция исчезли. Четверо детей, все еще держась за руки и тяжело дыша, очутились в лесу — да таком густом, что ветки деревьев кололись и не давали шагу ступить. Они протерли глаза и глубоко вздохнули.
— Ой, Питер! — воскликнула Люси. — Как ты думаешь, может быть мы вернулись назад в Нарнию?
— Мы могли оказаться где угодно, — сказал Питер. — Я ничего не вижу из-за этих деревьев. Попытаемся выйти на открытое место, если оно тут есть.
С трудом, исколотые иголками и колючками, они продирались сквозь чащу. Но тут их ждал другой сюрприз. Свет стал ярче, и через несколько шагов они уже были на краю леса и смотрели вниз на песчаный берег. Совсем близко от них лежало тихое море, катящее на песок маленькие волны. Не было видно ни земли, ни облаков на небе. Солнце было там, где оно должно быть в десять утра, а море сияло ослепительной голубизной. Они остановились, вдыхая запах моря.
— А здесь неплохо, — сказал Питер.
Все быстро разулись и побрели по холодной чистой воде.
— Это куда лучше, чем в душном вагоне возвращаться к латыни, французскому и алгебре, — сказал Эдмунд, и затем надолго воцарилось молчание. Они только брызгались и искали креветок и крабов.
— Все же, — внезапно сказала Сьюзен, — мы должны выработать какой-нибудь план. Скоро нам захочется есть.
— У нас есть бутерброды, которые мама дала в дорогу, -напомнил Эдмунд. — По крайней мере, у меня.
— А у меня нет, — огорчилась Люси, — остались в сумке.
— Мои тоже, — добавила Сьюзен.
— А мои в кармане куртки на берегу, — сказал Питер, — так что нам обеспечено два завтрака на четверых. Не так уж весело.
— Сейчас пить хочется больше, чем есть, — произнесла Люси и все почувствовали жажду, как это бывает, когда набегаешься по соленой воде под жарким солнцем.
— Как будто мы потерпели кораблекрушение, — заметил Эдмунд. — В книгах говорится, что на островах всегда можно найти источники свежей прохладной воды. Давайте поищем.
— Ты думаешь, надо возвращаться в этот густой лес? — спросила Сьюзен.
— Вовсе нет, — ответил Питер. — Если тут есть ручьи, они обязательно текут в море, и если мы пойдем вдоль берега, то наткнемся на один из них.
И они побрели назад, сначала по гладкому мокрому песку, потом по сухому рыхлому, который забивался между пальцами; поэтому пришлось надевать носки и башмаки. Эдмунд и Люси не хотели обуваться и собрались идти обследовать берег босиком, но Сьюзен сказала, что они сошли с ума: «Нам никогда не найти их снова, а они нам еще понадобятся, если мы останемся тут до ночи и похолодает».
Одевшись, они пошли вдоль берега — море было слева, а лес справа. Тишину нарушали только редкие крики чаек. Лес был такой густой, что ничего нельзя было разглядеть. Все было неподвижно, не было даже насекомых.
Ракушки, морские водоросли, анемоны, крошечные крабы в лужах среди камней, все это очень хорошо, но от этого быстро устаешь, когда хочется пить. После прохладной воды ноги у детей горели. Сьюзен и Люси несли плащи. Эдмунд оставил куртку на платформе и теперь они с Питером поочередно несли его куртку.
Берег вскоре начал заворачивать вправо. Через четверть часа, когда они пересекли каменистый гребень мыса, берег круто повернул. Открытое море было теперь позади них, а впереди они увидели пролив, за ним другой берег, так же густо заросший лесом как и этот.
— Интересно, остров ли это и можно ли обойти его кругом? — спросила Люси.
— Не знаю, — ответил Питер, и они снова побрели молча. Берега все ближе и ближе подходили друг к другу, и, обходя очередной мыс, они думали увидеть место, где берега сольются, но ошиблись. Они подошли к большим камням и взобрались на них. Отсюда было видно далеко вперед…
— Проклятье! — сказал Эдмунд. — Мы не сможем попасть в те леса. Мы на острове!
Это была правда. Пролив между берегами достигал тридцати или сорока ярдов ширины, и это было еще самое узкое место. Дальше побережье заворачивало вправо, и между ним и материком виднелось открытое море. Очевидно, они обошли куда больше половины острова.
— Посмотрите! — внезапно воскликнула Люси. — Что это? -И указала на пересекающую берег длинную, серебристую, похожую на змею полосу.
— Ручей! Ручей! — закричали все, и несмотря на усталость быстро соскочили с камней и побежали к воде. Они знали, что лучше пить повыше, подальше от берега, поэтому сразу же направились к тому месту, где ручей вытекал из леса. Деревья там росли так же густо, как и везде, но ручей пробил глубокое русло между высокими, покрытыми мхом берегами, так что согнувшись можно было подняться вверх по ручью в туннеле из листвы. Опустившись на колени перед первой же коричневой, покрытой рябью лужицей, они пили и пили, окуная в воду лица и руки.
— А теперь, — сказал Эдмунд, — как насчет бутербродов?
— Не лучше ли сохранить их, — возразила Сьюзен. — Потом они могут оказаться нужнее.
— Пить уже не хочется, — заметила Люси, — и жаль, потому что теперь захотелось есть.
— Так как насчет бутербродов? — повторил Эдмунд. — Не хранить же их, пока испортятся. Тут гораздо жарче, чем в Англии, а они давно лежат у нас в карманах.
Они достали два пакета, разделили еду на четыре порции. Порции были, конечно, маленькие, но все же лучше, чем ничего. Потом они стали обсуждать, что бы еще поесть. Люси хотела вернуться к морю и наловить креветок, но кто-то сообразил, что у них нет сетей. Эдмунд сказал, что надо собрать на камнях яйца чаек, но никто не помнил, были ли они там, и к тому же дети не знали, как их готовить. Питер подумал про себя, что скоро они будут рады и сырым яйцам, но решил, что говорить это вслух не стоит. Сьюзен пожалела, что бутерброды съели так скоро. Все сникли. Наконец Эдмунд сказал:
— Послушайте, нам остается только одно — исследовать лес. Отшельники, странствующие рыцари и им подобные всегда как-то ухитрялись выжить в лесу. Они отыскивали коренья, ягоды и всякое такое.
— А какие именно коренья? — спросила Сьюзен.
— Я всегда думала, что имеются в виду корни деревьев, — удивилась Люси.

Предыдущая страница 14 Следующая страница


15 Клайв Стейплз Льюис

— Продолжай, Эд, — сказал Питер, — ты прав. Нужно попытаться сделать хоть что-нибудь. А идти в лес лучше, чем снова вылезать на это ужасное солнце.
Они поднялись и двинулись вдоль ручья. Это было тяжело.
Они подлезали под ветвями и перелезали через них, продирались сквозь путаницу рододендронов, порвали одежду, промочили ноги. Не слышно было никаких звуков, кроме журчания ручья и того шума, который производили они сами. Они уже порядком устали, когда почувствовали нежный аромат и заметили что-то яркое высоко над ними на правом берегу.
— Смотрите, — воскликнула Люси, — похоже, это яблоня. И она не ошиблась. Дети вскарабкались на крутой берег, пробрались через кусты ежевики и оказались под старым деревом, усеянным большими золотисто-желтыми яблоками. И яблоки эти были такие крепкие и сочные, что лучших нельзя было и пожелать.
— Тут не одно дерево, — сказал Эдмунд с набитым ртом, — посмотрите, вот еще и еще.
— Здесь их десятки, — отозвалась Сьюзен, бросая сердцевинку одного яблока и срывая второе. — Тут, наверно, был сад — давным-давно, до того как это место стало безлюдным и вырос лес.
— Значит, когда-то этот остров был обитаем, — сказал Питер.
— А это что? — закричала Люси, указывая вперед.
— Клянусь, это стена, — ответил Питер, — старая каменная стена.
Пробираясь между сгибающихся от яблок ветвей, они добрались до стены. Она была старой, полуразрушенной, покрытой мхом и вьюнками, но выше многих деревьев. А когда они подошли совсем близко, то заметили большую арку, в которой когда-то были ворота, теперь же ее заполняла самая высокая яблоня. Им пришлось обломать несколько веток, чтобы пройти. И тут они зажмурились от яркого света, ударившего в глаза. Они оказались на широкой площадке, со всех сторон окруженной стенами. Здесь не росли деревья, только трава и маргаритки, да плющ обвивал серые стены. Это было светлое, тихое, таинственное и немного грустное место. Все четверо вышли на середину, радуясь, что могут выпрямить спину и размять ноги.

Глава 2. ДРЕВНЯЯ СОКРОВИЩНИЦА

— Это не сад, — сказала Сьюзен внезапно, — а замок с внутренним двором.
— Пожалуй, ты права, — согласился Питер. — Вот остатки башни. Здесь должна быть лестница наверх. А эти широкие и низкие ступени вели к дверям в главный зал.
— Давным-давно, если судить по тому, как это выглядит, — сказал Эдмунд.
— Да, очень давно, — отозвался Питер. — Хотелось бы узнать. кто и когда жил в этом замке.
— Он вызывает у меня странное чувство, — сказала Люси.
— Да, Лу? — Питер обернулся и пристально поглядел на нее.
— И со мной творится что-то похожее. Это самое удивительное из всего, что случилось в этот странный день. Интересно, где мы, и что все это значит?
Разговаривая, они пересекли двор и прошли через дверной проем туда, где раньше был зал. Теперь зал тоже походил на двор, крыша разрушилась, а пол зарос травой и маргаритками, но зал был короче и уже, чем двор, а стены его — выше. В дальнем конце зала было подобие террасы, приподнятой на три фута от пола.
— Да, здесь был зал, — сказала Сьюзен. — А что это за терраса?
— Глупышка, — взволнованно отозвался Питер, — разве ты не понимаешь? Тут был помост, на нем стоял главный стол, где сидел король и знатные лорды. Можно подумать, ты забыла, как мы были королями и королевами и сидели на таком же помосте в нашем большом зале.
— В нашем замке в Кэр-Паравеле, — продолжила Сьюзен мечтательно и немного нараспев, — в устье Великой реки, в Нарнии. Как я могла забыть?
— Вот бы это вернуть! — воскликнула Люси. — Мы можем вообразить, что находимся в Кэр-Паравеле. Этот зал очень похож на тот, где мы пировали.
— К несчастью, без пира, — заметил Эдмунд. — Становится поздно. Посмотрите, какие длинные тени. И похолодало.
— Чтобы провести здесь ночь, — сказал Питер, — нужен костер. Спички у меня есть. Пойдемте, попробуем набрать сухого хвороста.
Все согласились с ним и ближайшие полчаса были очень заняты. В саду не было подходящего хвороста. Они попытали счастья с другой стороны замка, выйдя из зала через маленькую боковую дверь и попав в лабиринт каменных подъемов и спусков, которые были когда-то коридорами и маленькими комнатами, а теперь заросли крапивой и шиповником. Затем они нашли широкий пролом в крепостной стене и шагнули в лес, где было куда темнее и росли большие деревья. Там нашлось достаточно сухих веток, сучьев, высохших листьев и еловых шишек. Они ходили несколько раз с охапками хвороста, пока не собрали на помосте огромную кучу. Проходя в пятый раз, они нашли прямо рядом с залом колодец. Он прятался в сорняках, но, когда дети немного расчистили его, оказался чистым, свежим и глубоким. Вокруг него сохранился остаток каменного парапета. Потом девочки пошли набрать еще яблок, а мальчики разожгли в углу помоста костер. Они решили, что тут самое теплое и уютное место. Они долго возились и перепортили кучу спичек, но в конце концов огонь разгорелся. Потом все четверо уселись спиной к стене и лицом к огню, и стали печь яблоки, нанизав их на веточки. Но печеные яблоки без сахара не слишком вкусны: пока они горячие, есть их трудно, а остывшие уже и вовсе есть не стоит. Поэтому они довольствовались сырыми яблоками и Эдмунд заметил, что теперь они уже не так плохо будут относиться к школьным обедам. «Не говоря уже о толстом ломте хлеба с маслом», — добавил он. Но в них проснулся дух приключений и никто не хотел обратно в школу.
Вскоре после того как яблоки были съедены, Сьюзен пошла к колодцу, чтобы зачерпнуть воды и вернулась назад, неся что-то в руке.
— Смотрите, — сказала она сдавленным голосом, — что я нашла у колодца, — и отдала Питеру то, что держала в руке. Казалось, она вот-вот заплачет. Эдмунд и Люси взволнованно наклонились, чтобы разглядеть лежащую у Питера на ладони маленькую яркую вещицу, заблестевшую в свете костра.
— Разрази меня гром, — сказал Питер, и его голос тоже зазвучал как-то странно. Он протянул вещицу остальным.
И все увидели шахматного коня — обычного по размеру, но необычно тяжелого, потому что сделан он был из чистого золота. Глазами коня были два крошечных рубина, вернее один, потому что другой выпал.
— Как он похож, — закричала Люси, — на одну из тех золотых шахматных фигурок, которыми мы играли, когда были королями и королевами в Кэр-Паравеле.
— Не расстраивайся, Сью, — обратился Питер к другой сестре.
— Я ничего не могу с собой поделать, — отозвалась Сьюзен. — Все вернулось назад… О, какие это были прекрасные времена. Я вспомнила, как мы играли в шахматы с фавнами и добрыми великанами, а в море пели русалки, и мой прекрасный конь…
— Ну, — сказал Питер совсем другим тоном, — настало время всем четверым хорошенько подумать.
— О чем? — спросил Эдмунд.
— Разве никто из вас не догадался, где мы? — задал вопрос Питер.
— Продолжай, продолжай, — сказала Люси. — Мне уже несколько часов кажется, что это место хранит какую-то чудесную тайну.
— Давай, говори, Питер, — отозвался Эдмунд, — мы слушаем,
— Мы в развалинах Кэр-Паравела, — сказал Питер.
— Но послушай, — воскликнул Эдмунд, — почему ты так решил? Этот замок в развалинах уже многие годы. Посмотри на огромные деревья прямо посреди ворот. Посмотри на камни. Ясно, что никто не жил здесь сотни лет.
— Я понимаю, — сказал Питер, — тут-то и вся сложность. Давайте не будем об этом сейчас. Я хочу разобраться по-порядку. Первое. Этот зал точно такого же размера и формы, что и зал в Кэр-Паравеле. Вообразите, что над нами крыша, вместо травы мозаичный пол и гобелены на стенах, и вы получите наш королевский пиршественный зал.
Никто не возразил.
— Второе, — продолжал Питер. — Дворцовый колодец там же, где был — немного южнее большого зала и точно такой же формы и размера.
Снова никто не ответил.
— Третье. Сьюзен нашла одну из наших шахматных фигурок — или они похожи как две капли воды. И опять никто не ответил.
— Четвертое. Разве вы не помните — мы занимались этим каждый день пока не приехали послы из Тархистана — разве вы не помните, как сажали сад у северных ворот Кэр-Паравела? Величайшая из лесных нимф, сама Помона, пришла, чтобы наложить на него добрые чары. А эти славные маленькие кроты, которые вскапывали землю? Вы забыли старого смешного предводителя кротов, который говорил, опираясь на лопату: «Поверьте мне, ваше величество, когда-нибудь вы очень обрадуетесь этим плодам». И ведь он был прав!
— Да, да, — воскликнула Люси и захлопала в ладоши.
— Но послушай, Питер, — начал Эдмунд. — Это все вздор. Начни с того, что мы не сажали деревья прямо в воротах. Не так уж мы были глупы.
— Нет, конечно, — ответил Питер, — но с тех пор сад разросся до самых ворот.
— И еще одно. — сказал Эдмунд, — Кэр-Паравел не был на острове.
— Да, этому я и сам удивляюсь. Но ведь тогда здесь был полуостров — почти то же самое, что остров. Разве он не мог с тех пор стать островом? Кто-то прорыл канал.
— Подожди минуту, — прервал его Эдмунд. — Ты говоришь, с тех пор. Но прошел только год, как мы вернулись из Нарнии. И ты думаешь, что за один год замок может развалиться, огромный лес — вырасти, а маленькие деревца, которые мы сами посадили, превратиться в громадный старый сад? Это невозможно.
— Вот что, — вступила в разговор Люси, — если это Кэр-Паравел, то здесь, в конце помоста, должна быть дверь. Мы сейчас, наверно, сидим к ней спиной. Помните — дверь в сокровищницу.
— Вероятно, здесь нет двери, — сказал Питер, подымаясь. Стена позади них была увита плющом.
— Мы можем поискать, — Эдмунд взял сук, который они приготовили для костра, и начал простукивать увитую плющом стену. «Тук-тук» била палка по камню, и снова «тук-тук». Но внезапно раздался совершенно другой звук: «бум-бум», — отозвалось дерево.
— О, Боже, — воскликнул Эдмунд.
— Надо очистить плющ, — сказал Питер.
— Давайте отложим до утра, — предложила Сьюзен. — Если мы останемся здесь на ночь, не хочется иметь за спиной открытую дверь и огромную черную дыру, из которой может появиться что-нибудь похуже сквозняка и сырости. И скоро стемнеет.
— Сьюзен! Как ты можешь так говорить? — сказала Люси, бросая на сестру укоризненный взгляд. Мальчики же были слишком возбуждены, чтобы услышать Сьюзен. Они обрывали плющ руками, обрезали его перочинным ножом Питера, пока тот не сломался. Тогда они взяли нож Эдмунда. Скоро все вокруг было покрыто плющом и наконец они расчистили дверь.
— Заперта, конечно, — сказал Питер.
— Но дерево сгнило, — возразил Эдмунд. — Мы быстро раз ломаем дверь на куски и будут отличные дрова. Давайте.
Времени на это ушло больше, чем они ожидали, и прежде, чем они закончили, спустились сумерки и над головой показались звезды. Теперь не только Сьюзен чувствовала легкую дрожь. Мальчики стояли над кучей расколотого дерева, вытирая руки и вглядываясь в холодное темное отверстие.
— Сделаем факел, — сказал Питер.
— Какой в этом смысл? Эдмунд сказал… — начала Сьюзен.
— Сейчас я уже ничего не говорю, — прервал ее Эдмунд, — мне кажется, скоро все будет понятно. Спустимся вниз, Питер?
— Мы должны спуститься, — ответил Питер, — приободрись. Сьюзен. Не будем вести себя как дети, теперь, когда мы вернулись в Нарнию. Ты королева здесь. А потом, кто из нас сможет заснуть, не разрешив этой загадки?
Они безуспешно пытались сделать факелы из длинных веток. Если их держать горящим концом вверх, они гаснут, а если вниз, то обжигают руки, а дым ест глаза. В конце концов пришлось взять электрический фонарик Эдмунда; к счастью он получил его в подарок на день рождения всего неделю назад и батарейки еще не сели. Эдмунд шел первым и светил. За ним Люси, потом Сьюзен; Питер замыкал шествие.
— Я на верхней ступеньке, — сказал Эдмунд.
— Сосчитай их, — предложил Питер.
— Одна… две… три, — произносил Эдмунд, спускаясь вниз, и так до шестнадцати. — Я уже в самом низу, — закричал он.
— Тогда это действительно Кэр-Паравел, — сказала Люси. — Их было шестнадцать. — Больше она ничего не говорила, пока все четверо не собрались у подножия лестницы. Эдмунд медленно повел фонариком по кругу.
— О-о-о-о! — разом воскликнули дети.
Теперь все поняли, что действительно находятся в древней сокровищнице Кэр-Паравела, своего королевского замка. Посередине шел проход (как в оранжереях), и с обеих сторон стояли, как рыцари, охраняющие сокровища, богатые доспехи. Затем шли полки с драгоценностями — ожерельями, браслетами, кольцами, золотыми чашами и блюдами, брошами, диадемами и золотыми цепями. Неоправленные камни громоздились как куча картофеля — алмазы, рубины, карбункулы, изумруды, топазы и аметисты. На полу стояли большие дубовые сундуки, окованные железом и запертые на висячие замки. Было очень холодно и так тихо, что они слышали собст венное дыхание. Драгоценности были так покрыты пылью, что дети, узнав большинство вещей, с трудом признали в них драгоценности. Место было грустное и немного пугающее, казалось, что все это давным-давно заброшено. Несколько минут все молчали.
Потом, конечно, они начали ходить взад-вперед и разглядывать вещи. Это было похоже на встречу со старыми друзьями. Если бы вы были там, вы услышали бы, как они восклицали: «Смотри! Наши коронационные кольца… помнишь, когда мы впервые надели их?.. А я думала, что эта маленькая брошь потерялась… Послушай, разве не в этих доспехах ты был на турнире на Одиноких Островах?.. Ты помнишь, гном сделал это для меня?.. Ты помнишь, как пили из этого рога?.. Ты помнишь… Ты помнишь?..»
Внезапно Эдмунд сказал: «Слушайте, надо поберечь батарейки. Бог знает, как часто они будут нам нужны. Возьмем то, что мы хотим и выйдем отсюда».
— Мы должны взять подарки. — сказал Питер. Давным-давно он, Сьюзен и Люси получили в Нарнии на Рождество подарки, которые ценили больше, чем все остальное королевство. Только Эдмунд не получил подарка, потому что не был с ними в те дни. (Это случилось по его собственной вине, и об этом написано в другой книге).
Все согласились с Питером и пошли к дальней стене сокровищницы. Они были уверены, что там висят их подарки. Подарок Люси был самый маленький — небольшая бутылочка. Она была сделана не из стекла, а из алмаза и до половины наполнена волшебной жидкостью, которая исцеляла все раны и все болезни. Люси молча, но очень торжественно, взяла свой подарок, надела ремень через плечо и снова почувствовала бутылку на боку, там, где она обычно висела в старые дни. Подарок Сьюзен был лук со стрелами и рог. Лук и колчан слоновой кости, полный хорошо оперенных стрел, были здесь, но… «Сьюзен, — спросила Люси, — где же рог?»
— Вот жалость-то, — сказала Сьюзен, подумав минуту, — я вспомнила. Я брала его с собой в наш последний день в Нарнии, когда мы охотились на Белого Оленя. Наверное, он потерялся, когда мы вернулись в другое место, я имею в виду, в Англию.
Эдмунд присвистнул. Это была обидная утрата, рог был волшебный; когда бы вы ни затрубили в него и где бы вы ни были, к вам приходила помощь.
— Он пригодился бы здесь. — заметил Эдмунд.
— Не беспокойся, — ответила Сьюзен, — у меня есть лук.
— Тетива не сгнила, Сью? — спросил Питер.
Наверно, в воздухе сокровищницы была какая-то магия — тетива была в полном порядке. (Сьюзен лучше всего удавались стрельба из лука и плавание.) Она моментально согнула лук и тронула тетиву. Тетива запела, звук заполнил всю комнату. И этот звук больше чем что-либо другое напомнил детям старые дни. Им вспомнились битвы, охоты, пиры. Она разогнула лук и повесила колчан через плечо.
Затем Питер взял свой подарок — щит с огромным алым львом и королевский меч. Он дунул и слегка стукнул их об пол, стряхивая пыль, надел щит на руку и повесил сбоку меч. Сначала он испугался, что меч мог заржаветь в ножнах. Но все было в порядке. Питер взмахнул мечом, и тот засверкал в свете фонарика.
— Мой меч Риндон, — сказал он, — которым я убил Волка. В его голосе появились какие-то новые интонации, чувствовалось, что он снова Питер, Верховный Король. После минутной паузы все вспомнили, что нужно беречь батарейки.
Они поднялись по ступенькам, развели большой костер и легли, тесно прижавшись друг к другу, чтобы не замерзнуть. Земля была жесткая, лежать было неудобно, но в конце концов все заснули.

Глава 3. ГНОМ

Самое неприятное, когда спишь не дома, то, что просыпаешься очень рано. А когда ты проснулся, приходится сразу вставать — земля такая жесткая, что лежать страшно неудобно. А еще хуже, если на завтрак нет ничего, кроме яблок — и вчера на ужин ты ел только яблоки. Когда Люси сказала — без сомнения правильно, что это великолепное утро — было не похоже, что будет сказано еще что-нибудь приятное. Эдмунд высказал то, что думали все: «Мы должны выбраться с этого острова».
Попив воды из колодца и умывшись, они пошли вниз по ручью к берегу и стали разглядывать канал, отделявший их от материка.
— Надо переплыть его, — предложил Эдмунд.
— Это подходит Сью, — ответил Питер (Сьюзен получала в школе все призы за плаванье), — но как насчет остальных? — Под «остальными» он имел в виду Эдмунда, который не мог проплыть две длины школьного бассейна, и Люси — она вообще плавала с большим трудом.
— Кроме того, — сказала Сьюзен, — здесь может быть течение. Папа говорит, что не надо плавать в незнакомом месте.
— Питер, — заметила Люси, — я знаю, что не могу плавать дома — я имею в виду, в Англии. Но разве мы не умели плавать давным-давно, когда были королями и королевами в Нарнии? Мы умели даже скакать верхом. Как ты думаешь…
— Тогда мы были взрослыми, — прервал ее Питер, — правили долгие годы и многому научились. Но теперь-то мы снова дети.
— Ой! — сказал Эдмунд таким голосом, что всякий прервал бы разговор и выслушал его. — Я все понял.
— Что понял? — спросил Питер.
— Ну, все, — ответил Эдмунд. — Прошлой ночью нас поставило в тупик то, что прошел только год, как мы оставили Нарнию, а все выглядит так, будто в Кэр-Паравеле уже сотни лет никто не живет. Ты еще не понял? Ведь когда мы, прожив долгие годы в Нарнии, вернулись назад через платяной шкаф, оказалось, что не прошло и секунды.
— Продолжай, — попросила Сьюзен. — мне кажется, я начинаю понимать.
— И это значит, — продолжил Эдмунд, — что когда ты не в Нарнии, ты не знаешь, как течет нарнийское время. Почему не может быть так: пока у нас в Англии проходит год, в Нарнии — сотни лет?
— Ей-Богу, Эд, — сказал Питер, — мне кажется, ты прав. В этом смысле действительно прошли сотни лет с тех пор, как мы жили в Кэр-Паравеле. И теперь мы вернулись в Нарнию так, как если бы в современную Англию вернулись крестоносцы или саксы или древние бритты или еще кто-нибудь в этом роде.
— Как они удивятся, увидев нас… — начала Люси, но тут кто-то воскликнул: «Тише! Смотрите!».
Немного правее на материке был лесистый мыс. и они думали, что за ним находится устье реки. И вот из-за этого мыса показалась лодка. Миновав его, она повернула и начала пересекать канал. В лодке были двое. Один греб, другой сидел на корме и придерживал узел, который дергался и вертелся в его руках, как живой. Оба были похожи на солдат, одеты в легкие кольчуги и стальные каски и носили бороды. Лица их были суровы. Дети бросились назад в лес и, притаившись, наблюдали за ними.
— Пора, — сказал солдат, сидящий на корме, когда лодка проплывала мимо них.
— Привязывать камень к ногам, капрал? — спросил тот, что держал весла.
— Скажешь тоже, — проворчал первый. — Кому это нужно. Он отлично утонет и без камня, если мы его хорошенько свяжем.
С этими словами он встал и поднял свой узел. Теперь Питер увидел, что он и вправду живой, и что это гном, связанный по рукам и ногам. Гном сопротивлялся изо всех сил. Тут Питер услышал, как что-то просвистело у него над ухом и солдат, внезапно выронив гнома на дно лодки, упал в воду. Он барахтался, пытаясь плыть к дальнему берегу, и Питер увидел, что стрела Сьюзен сбила с него каску. Он обернулся к сестре, которая с побледневшим лицом уже прилаживала к тетиве вторую стрелу. Но в этом не было нужды. Другой солдат, увидев, что его товарищ упал, с громким криком выпрыгнул из лодки и тоже начал барахтаться в воде (глубина оказалась в его рост), а потом скрылся в лесу на материке.
— Быстрее! Пока ее не снесло! — закричал Питер. Они со Сьюзен, как были одетые, бросились в воду и раньше, чем вода дошла им до плеч, добрались до лодки, подтащили ее к берегу и вынули гнома, а Эдмунд начал разрезать веревки карманным ножом. (Меч Питера был острее, но мечом это делать неудобно). Когда гном, наконец, был освобожден, он потер затекшие руки и ноги и воскликнул:
— Ну, что бы они там ни говорили, вы не похожи на привидения!
Он был коренастый и широкогрудый, как большинство гномов, трех футов росту, а грубые рыжие борода и бакенбарды оставляли открытыми только крючковатый нос и блестящие черные глаза.
— Во всяком случае, — продолжал он, — привидения вы или нет. вы спасли мне жизнь, и я вам очень благодарен.
— Почему мы должны быть привидениями? — спросила Люси.
— Мне говорили всю жизнь, — сказал гном, — что в этих лесах на побережье так же много привидений, как и деревьев. Такая вот история, И поэтому, когда они хотят избавиться от кого-нибудь, то обычно привозят его сюда (как меня) и говорят, что оставят привидениям. Мне всегда казалось, что они просто топят их или перерезают глотки. Я никогда всерьез не верил в привидения, но эти два труса верили. Они везли меня на смерть, а боялись больше, чем я!
— Так вот почему они оба убежали, — сказала Сьюзен.
— А они убежали? — спросил гном.
— Да, — ответил Эдмунд. — На материк.
— Поймите, я стреляла не для того, чтобы убить, — сказала Сьюзен. Она не хотела, чтобы кто-нибудь подумал, что она может промахнуться с такого близкого расстояния.
— Гм, — отозвался гном, — это нехорошо и может грозить неприятностями, если они не будут держать язык за зубами ради собственной шкуры.
— За что они собирались утопить вас? — спросил Питер.
— О, я ужасный преступник, — засмеялся гном. — Но это длинная история. А я был бы рад, если бы вы пригласили меня позавтракать. От волнений просыпается страшный аппетит.
— Здесь только яблоки, — печально сказала Люси,
— Это лучше, чем ничего, но свежая рыба еще лучше, — воскликнул гном, — тогда я приглашу вас позавтракать, В лодке есть удочки, но надо уплыть на другую сторону острова, а не то нас могут заметить с материка.
— Я должен был подумать об этом сам, — сказал Питер. Четверо детей и гном вошли в воду, с некоторым трудом оттолкнули лодку от берега и вскарабкались на борт. Командование взял гном. Весла, конечно, были слишком велики для него, поэтому Питер греб, а гном правил сначала по каналу на север, а потом на восток вдоль острова. Отсюда дети могли разглядеть и реку, и все заливы, и мысы за рекой. Выросший лес все изменил, и они ничего не могли узнать.
Когда вышли в открытое море восточное острова, гном стал ловить рыбу и легко поймал несколько ярко-окрашенных рыб, все помнили их по обедам в Кэр-Паравеле в старые дни. Наловив достаточно рыбы, они направили лодку в маленький залив и привязали ее к дереву. Гном, бывший мастером на все руки (между прочим, хотя кое-кто и встречал гномов-негодяев, вряд ли кто видел гномов-дураков), разрезал рыбу, почистил ее и сказал:
— Теперь нам нужен хворост.
— У нас в замке уже много хвороста, — ответил Эдмунд. Гном даже присвистнул:
— Броды и бороды! — воскликнул он. — Так здесь действительно есть замок?
— Только развалины, — сказала Люси.
Гном с любопытством оглядел всех четверых. «А кто в самом деле?..» — начал он, но тут же оборвал себя и сказал:
«Неважно, сначала завтрак. Только одно до того, как мы пойдем. Вы можете, положа руку на сердце, сказать, что я действительно жив? Могу я быть уверен, что не утонул, и все мы не привидения?» Когда они его успокоили, возник вопрос, как перенести рыбу. Связать ее было нечем и корзины тоже не было. В конце концов они использовали шляпу Эдмунда, потому что только у него одного была шляпа. Если бы не волчий аппетит, он бы больше расстроился из-за этого.
Сначала гному было не слишком уютно в замке. Он озирался кругом, чихал и приговаривал: «Гм-гм, выглядит немного призрачно. Да и пахнет привидениями». Но когда зажгли костер, он приободрился и показал им, как печь свежую рыбу в горячей золе. Нелегко было есть горячую рыбу без вилок, с одним перочинным ножом на пятерых, и кое-кто обжег пальцы. Но в девять часов утра, когда на ногах с пяти, ожогам не придаешь особого значения. Все напились воды из колодца и съели по паре яблок, а гном извлек трубку размером с ладонь, набил ее, зажег, выпустил огромное облако ароматного дыма и сказал: «Ну так что?»
— Расскажи сначала твою историю. — попросил Питер, — а потом мы расскажем тебе нашу.
— Хорошо, — сказал гном, — вы спасли мне жизнь и это вполне справедливо. Но я не знаю, с чего начать. Во-первых, я вестник короля Каспиана.
— А кто это? — спросили хором все четверо.
— Каспиан Десятый, король Нарнии, да будет его царство долгим, — ответил гном, — Или вернее сказать, он должен быть королем Нарнии, и мы надеемся, что будет. Сейчас он король только для нас, старых нарнийцев.
— Кого ты имеешь в виду под старыми нарнийцами? — спросила Люси.
— Ну, это те, — ответил гном, — что подняли восстание.
— Я понял. — сказал Питер, — Каспиан — предводитель старых нарнийцев.
— Можно и так сказать, — проговорил гном, почесывая голову, — но на самом деле он из новых нарнийцев, он — тельмаринец, если ты понимаешь меня.
— Я вот не понимаю, — заметил Эдмунд.
— Это хуже войны Алой и Белой Розы, — вставила Люси.
— Нет, — сказал гном, — я слишком плохо рассказываю. Думаю, что нужно вернуться к началу, к тому, как Каспиан вырос при дворе своего дяди и как он стал на нашу сторону. Но это длинная история.
— Отлично, — заметила Люси, — мы любим истории. Гном сел поудобнее и начал свой рассказ. Дети часто перебивали его, поэтому я не буду повторять вам все, это будет слишком долго и только запутает дело, да к тому же были моменты, о которых дети узнали позже. Но суть истории, как они узнали ее в конце концов, была такова.

Глава 4. ГНОМ РАССКАЗЫВАЕТ О ПРИНЦЕ КАСПИАНЕ

Принц Каспиан жил в огромном дворце в центре Нарнии со своим дядей Миразом, королем Нарнии, и тетей, рыжеволосой королевой Призмией. Отец и мать его умерли, и сильнее всех Каспиан любил свою няню, и хотя (ведь он был принц) у него были чудесные игрушки, которые только что разговаривать не умели, больше всего ему нравился тот час в конце дня, когда игрушки были убраны, а няня рассказывала сказки.
Он не слишком любил своих дядю и тетю, но дважды в неделю дядя посылал за ним, и они около получаса прогуливались по террасе на южной стороне замка. Однажды во время прогулки король сказал ему:
— Ну, мальчик, скоро мы научим тебя скакать верхом и владеть мечом. Ты знаешь, что у нас с тетей нет детей, так что похоже, ты будешь королем, когда меня не станет. Доволен ты этим?
— Я не знаю, дядя, — ответил Каспиан.
— Не знаешь? — переспросил Мираз. — Хотел бы я знать, чего еще может пожелать человек!
— Но у меня все-таки есть одно желание.
— Так чего же ты хочешь?
— Я желаю… я желаю… я желал бы жить в старые дни, — сказал Каспиан (он был тогда очень маленьким мальчиком).
До сих пор король Мираз разговаривал с ним тем скучающим тоном, каким разговаривают взрослые, когда совер шенно уверены, что им неинтересен ответ, но тут внезапно он пристально взглянул на Каспиана.
— Да? О чем это ты? Какие старые дни ты имеешь в виду?
— Разве вы не знаете, дядя? — начал Каспиан. — Тогда все было по-другому. Звери умели разговаривать, в ручьях и деревьях жили прелестные существа, наяды и дриады. Тогда были гномы, а в лесах — очаровательные маленькие фавны с козлиными ножками. И…
— Все это чушь, сказки для младенцев, — сказал король строго. — Только для младенцев, слышишь? Ты слишком взрослый для такой чепухи. В твои годы нужно думать о битвах и подвигах, а не о детских сказках.
— Но в те дни были битвы и подвиги, — возразил Каспиан, — и чудесные приключения. Однажды появилась Белая Колдунья, сказала, что она королева всей страны и сделала так, чтобы все время была зима. А потом откуда-то пришли два мальчика и две девочки, они убили Колдунью и стали королями и королевами Нарнии. Их звали Питер, Сьюзен, Эдмунд и Люси. Их правление было долгим и счастливым. Все это было потому, что Аслан…
— А это кто? — спросил Мираз. Если бы Каспиан был немножечко старше, то понял бы по дядиному тону, что умнее замолчать. Но он продолжал весело болтать:
— Разве вы не знаете? Аслан — великий Лев, который приходит из-за моря.
— Кто рассказывает тебе всю эту чепуху? — спросил дядя грозным голосом. Каспиан в испуге ничего не ответил.
— Ваше королевское высочество, — сказал король Мираз, выпустив руку Каспиана, которую держал до сих пор, — я требую ответа. Посмотрите мне в глаза. Кто рассказал вам эту ложь?
— Ня… няня, — запинаясь, пробормотал Каспиан и разрыдался.
— Прекрати этот шум, — сказал дядя. Он взял Каспиана за плечи и слегка потряс. — Прекрати. И чтоб я никогда больше не слышал, что ты разговариваешь — или даже думаешь — об этих дурацких историях. Таких королей и королев не было никогда. Как может быть два короля одновременно? И Аслан никогда не существовал. Нет таких зверей, как львы. И не бывало никогда, чтобы животные разговаривали. Ты слышишь меня?
— Да, дядя, — всхлипнул Каспиан.
— И не будем об этом больше, — сказал король. Затем подозвал одного из лакеев, стоявших в дальнем конце террасы. и холодно произнес; «Проводите его королевское высочество в его апартаменты и немедленно пришлите ко мне няню его королевского высочества».
На следующий день Каспиан понял, что натворил — няню отослали, даже не разрешив ей проститься с ним, а ему сказали, что теперь у него будет наставник.
Каспиан очень скучал по няне и пролил много слез. Он был так несчастен, что гораздо больше, чем обычно, думал о старых временах. Каждую ночь ему снились гномы и дриады, и он пытался заставить кошек и собак из замка разговаривать с ним. Но собаки только виляли хвостами, а кошки мурлыкали.
Каспиан был уверен, что возненавидит своего наставника, но когда неделю спустя тот прибыл, то оказалось, что его невозможно не полюбить. Это был самый маленький и самый толстенький из всех людей, которых Каспиан когда-либо видел. Его длинная серебристая острая борода спускалась до пояса, а коричневое, покрытое морщинами лицо было мудрым, уродливым и добрым. Говорил он низким голосом, глаза у него были веселые, и не узнав его как следует, трудно было понять, когда он шутит, а когда серьезен. Звали его доктор Корнелиус.
Из всех уроков с доктором Корнелиусом Каспиану больше всего нравилась история. До сих пор он знал историю Нарнии только по няниным рассказам и теперь очень удивился, узнав, что его королевский род недавно пришел в эту страну.
— Предок вашего высочества, Каспиан Первый, — рассказывал доктор Корнелиус, — был тем, кто завоевал Нарнию и сделал ее своим королевством. Это он привел ваш народ в эту страну. Вы не природные нарнийцы. Все вы тельмаринцы, то есть пришли из страны Тельмар, что лежит далеко за Западными горами. Вот почему Каспиана Первого называют Каспиан Завоеватель.
— Скажите, доктор, — спросил Каспиан, — кто жил в Нарнии до того, как мы все пришли сюда из Тельмара?
— Не люди — вернее, очень мало людей — жили в Нарнии до того. как тельмаринцы захватили ее, — ответил доктор.
— Но чего завоевал мой пра-пра-предок?
— Кого, а не чего. ваше высочество. Похоже, настало время обратиться от истории к грамматике.
— Еще немного, пожалуйста, — сказал Каспиан, — я имел в виду — было ли сражение? Почему он называется Каспиан Завоеватель, если он ни с кем не воевал?
— Я сказал, что в Нарнии было очень мало людей, — произнес доктор, странно поглядывая на маленького мальчика сквозь большие очки.
На мгновенье Каспиан смутился, а потом его сердце сильно забилось. «Вы имеете в виду, — прошептал он, — что там были другие существа? Что все было как в этих историях? И были?..»
— Тише! — сказал доктор Корнелиус, наклонившись к Каспиану. — Ни слова больше. Разве вы не поняли, что вашу няню отослали за то, что она рассказывала о старой Нарнии? Королю это не нравится. Если он узнает, что я раскрываю вам тайны, вас выпорют, а мне отрубят голову.
— Почему? — спросил Каспиан.
— Настало время обратиться к грамматике, — произнес доктор Корнелиус громким голосом. — Не будет ли ваше королевское высочество так любезно открыть четвертую страницу «Грамматического сада или Беседки морфологии, любезно открытой нежным умам» и заняться семантическими экскурсами?
И до самого обеда они занимались только существительными и глаголами, но вряд ли Каспиан много выучил в этот день. Он был слишком взволнован. Он был уверен, что доктор Корнелиус не стал бы рассказывать так много, если бы не хотел рано или поздно рассказать еще больше.
И он не ошибся. Несколько дней спустя наставник сказал:
«Сегодня я собираюсь дать вам урок астрономии. Глубокой ночью две величественные планеты, Тарва и Аламбил, пройдут на расстоянии одного градуса друг от друга. Такое их соединение не наблюдалось уже две сотни лет, и вашему высочеству не удастся увидеть его снова. Было бы хорошо, если бы вы пошли в постель немного раньше обычного. Когда приблизится время наблюдать соединение звезд, я приду и разбужу вас».
Каспиан подумал, что это вряд ли связано со старой Нарнией, о которой ему так хотелось услышать, но подняться ночью на башню всегда интересно; он все же обрадовался и лег в постель с уверенностью, что не уснет, но, конечно, мгновенно уснул, и ему показалось, что не прошло и нескольких минут, как кто-то начал ласково трясти его.
Он сел в кровати и увидел, что комната залита лунным светом. Доктор Корнелиус стоял рядом, одетый в плащ с капюшоном. В руке он держал маленькую лампу. Тут Каспиан вспомнил, что они собирались делать. Он вскочил и оделся. Была летняя, но довольно прохладная ночь, поэтому он обрадовался, когда доктор дал ему такой же плащ с капюшоном и пару теплых мягких туфель. Через минуту, обутые и одетые так, чтобы их было не слышно и не видно в темных коридорах, учитель и ученик покинули комнату.
Каспиан прошел вслед за доктором по множеству коридоров, поднялся по нескольким лестницам, и, наконец, через маленькую дверь в башенке они вышли на плоскую площадку. С одной стороны были башенные зубцы, с другой — крутой скат крыши, внизу — тенистый и мерцающий дворцовый сад, над ними — звезды и луна. Они подошли к двери, ведущей в центральную башню замка. Доктор Корнелиус отпер ее, и они стали подниматься по темной винтовой лестнице. Каспиан был сильно взволнован — раньше ему никогда не разрешали тут ходить. Лестница была длинная и крутая, но когда они вышли на крышу башни и Каспиан перевел дух, он не пожалел своих трудов. Справа смутно виднелись Западные горы, слева блестела Великая река, и было так тихо, что он слышал шум водопада у Бобровой запруды в миле отсюда. Нетрудно было увидеть две звезды, ради которых они пришли сюда. Звезды висели близко друг от друга на южной стороне неба, и сияли ярко, как две маленькие луны.
— Они должны столкнуться? — спросил Каспиан голосом, полным благоговейного ужаса.
— Ну, мой дорогой принц, — сказал доктор, — великие небесные лорды слишком хорошо знают фигуры своего танца. Посмотри на них внимательно. Их встреча счастливая, и она предсказывает удачу грустному королевству Нарнии. Тарва, лорд Победы, приветствует Аламбил, леди Мира. Для этого они и приблизились друг к другу.
— Жаль, что дерево мешает рассмотреть хорошенько, — отозвался Каспиан, — нам лучше было бы видно с Западной башни, хоть она и не такая высокая.
Доктор Корнелиус молчал, устремив взгляд на звезды. Потом глубоко вздохнул и повернулся к Каспиану.
— Здесь, — сказал он, — ты видишь то, что никогда не видел и не увидит никто из живущих сейчас. Да, ты прав, с более низкой башни видно лучше. Но я привел тебя сюда по другой причине.
Каспиан посмотрел на него: лицо доктора было закрыто капюшоном.
— Достоинство этой башни в том, — продолжал он, — что под нами шесть пустых комнат и длинная лестница, а дверь в башню заперта. Здесь нас не подслушают.
— Вы хотите мне рассказать что-то, что не могли рассказать раньше? — спросил Каспиан.
— Да, — ответил доктор, — но помни! Мы с тобой должны разговаривать только здесь — на вершине Главной башни.
— Я обещаю, — сказал Каспиан, — но говорите, пожалуйста.
— Слушай, — начал доктор, — все, что ты знаешь о старой Нарнии — правда. Это не страна людей. Это — страна Аслана, страна проснувшихся деревьев и наяд, фавнов и сатиров, гномов и великанов, речных богов и кентавров, страна говорящих зверей. Это против них сражался первый Каспиан. Это вы, тельмаринцы, заставили замолчать зверей, деревья и потоки, вы убили или изгнали гномов и фавнов, а теперь пытаетесь изгнать и память о них. Король не разрешает даже разговаривать об этом.
— Как жалко, что мы это сделали. Я так рад, что старые дни хотя бы были, даже если ничего не вернуть.
— Многие из твоего народа втайне думают так же, — сказал доктор Корнелиус.
— Доктор, — спросил Каспиан, — почему вы говорите о моем народе? Разве вы не тельмаринец?
— Я? — спросил доктор.
— Ну, по крайней мере, вы человек?
— Я? — повторил доктор низким голосом, откинул капюшон и Каспиан ясно увидел его лицо в лунном свете.
Внезапно он осознал правду и понял, что мог бы догадаться и раньше. Доктор Корнелиус был такой длиннобородый, низенький и толстый. Два чувства смешались в Каспиане. Одно — ужас: «Он не настоящий человек, не человек вообще, он — гном и привел меня сюда, чтобы убить». И другое — полнейший восторг: «Есть еще настоящие гномы, и я, наконец, вижу одного из них».
— Теперь ты, наконец, угадал, — сказал доктор Корнелиус, — вернее, почти угадал. Я не чистокровный гном, во мне есть и человеческая кровь. Многие гномы спаслись в битвах и выжили, обрили бороды, одели ботинки с высокими каблуками и стали изображать из себя людей. Они смешались с тельмаринцами. Я один из таких, только наполовину гном, и если кто-нибудь из моих родичей, настоящих гномов, еще жив где-то в лесах, он без сомнения сочтет меня предателем и будет презирать. Но за все эти годы мы не забывали о нашем собственном народе, о всех других счастливых созданиях Нарнии и давно Потерянных днях свободы.
— Я… я сожалею, доктор, — пробормотал Каспиан, — это не моя вина.
— Я говорю это отнюдь не в упрек вам, дорогой принц, — ответил доктор. — Вы спросите, почему же я все-таки рассказываю об этом. У меня есть две причины. Во-первых, мое старое сердце хранило эти секреты так долго, что разорвалось бы, не шепни я вам. Во-вторых, став королем, вы сможете помочь нам, ведь я знаю, что вы, хотя и тельмаринец, любите старые времена.
— Да, да, — сказал Каспиан, — а как я смогу вам помочь?
— Вы можете быть добрым к таким, как я, потомкам гномов. Вы можете собрать ученых магов и попытаться снова оживить деревья. Вы можете исследовать все укромные уголки и дикие места в поисках уцелевших фавнов, говорящих зверей или гномов.
— Вы думаете, что кто-нибудь еще есть? — обрадованно спросил Каспиан.
— Я не знаю… я не знаю, — с глубоким вздохом ответил доктор. — Иногда я боюсь, что никого нет. Я ищу их следы всю жизнь. Временами мне кажется, что я слышу в горах барабан гномов. Иногда по ночам в лесу мне чудится, что вдалеке мелькают танцующий фавн или сатир, но когда я подхожу ближе, никого не оказывается. Я часто отчаиваюсь, но всегда происходит что-то, что снова пробуждает надежду. Я не знаю. И наконец, вы можете быть таким правителем, каким был Верховный Король Питер в старину, а не таким, как ваш дядя.

Предыдущая страница 15 Следующая страница


Хроники Нарнии 16

— Так это правда, что были короли и королевы и Белая Колдунья? — спросил Каспиан.
— Конечно, правда, — сказал Корнелиус, — правление этих королей было Золотым веком Нарнии. И страна никогда не забудет их.
— Они жили в этом замке, доктор?
— Нет, мой дорогой, этот замок появился не так давно. Его построил ваш прапрадед. Когда два сына Адама и две дочери Евы были коронованы самим Асланом, они жили в замке Кэр-Паравел. Никто из живущих сейчас людей не видел этого благословенного места, и возможно, теперь не найти даже его развалин. Мы знаем, что замок был далеко отсюда, в устье Великой реки, на самом берегу моря.
— Ах! — вздрогнув, сказал Каспиан. — Вы имеете в виду Черные леса? Там же… ну, вы знаете… там живут привидения.
— Ваше высочество, вы говорите то, чему вас научили. Но это ложь, истории, придуманные тельмаринцами. Там нет привидений. Ваши короли страшно боятся моря, потому что не могут забыть, что во всех преданиях Аслан приходит из-за моря. Они не хотят приближаться к морю и не хотят, чтобы к нему приближались другие. Они позволили вырасти огромным лесам, чтобы отрезать свой народ от побережья. Они боятся лесов, потому что поссорились с деревьями. От страха перед лесами они вообразили, что там полно привидений. Король и вельможи, ненавидящие море и лес, сами верят в это и поддерживают веру в других. Они чувствуют себя спокойнее, если никто в Нарнии не осмеливается выходить к побережью и смотреть на море — по направлению к стране Аслана, заре и восточному краю мира.
Несколько минут царило глубокое молчание. Затем доктор Корнелиус сказал: «Пойдемте. Мы пробыли здесь достаточно долго. Пора спуститься и идти спать».
— Уже пора? — спросил Каспиан. — Мне бы хотелось разговаривать об этом часами.
— Нас начнут искать, если мы не спустимся, — сказал доктор Корнелиус.

Глава 5. ПРИКЛЮЧЕНИЯ КАСПИАНА В ГОРАХ

Потом у Каспиана и его наставника было еще много секретных бесед на вершине Главной башни, из них Каспиан узнавал о старой Нарнии все больше и больше, так что мечты и размышления о старых днях, о том, как было бы хорошо, если бы они вернулись, заполняли все свободное время. Но его было немного, потому что образованием принца занялись теперь всерьез. Он учился владеть мечом и скакать верхом, плавать и нырять, стрелять из лука и играть на флейте и лютне, охотиться на оленей и свежевать их потом, а кроме того он учил космографию, риторику, геральдику, стихосложение и, конечно, историю, и немного юриспруденцию, физику, алхимию и астрономию. Магию он учил только в теории, так как доктор Корнелиус сказал, что практическая часть — неподходящее занятие для принцев. «Я сам, — добавил он, — очень посредственный маг и могу делать только самые простые вещи». Навигацию (про нее доктор говорил, что это — благородное и героическое искусство) он не учил, потому что король Мираз неодобрительно относился к морю и к кораблям.
Еще он учился наблюдать. Даже маленьким мальчиком он часто задумывался, почему не любит свою тетю, королеву Призмию; теперь он понял: причина была в том, что она не любила его. Он начал также понимать, что Нарния очень несчастная страна. Налоги были высоки, законы суровы, а Мираз — жесток.
И вот что случилось через несколько лет: королева, казалось, заболела, и по этому поводу во дворце поднялись суматоха и волнение, приходили доктора, шептались придворные. Это было в самом начале лета. Однажды, в разгар этой суеты, Каспиана разбудил среди ночи доктор Корнелиус.
— Мы собираемся заняться астрономией, доктор? — спросил Каспиан.
— Тише, — прошептал доктор. — Верь мне и делай то, что я скажу. Оденься, тебе предстоит долгое путешествие.
Каспиан был очень удивлен, но он научился доверять своему наставнику и сразу же послушался. Когда он оделся, доктор сказал: «Вот сумка, пойдемте в соседнюю комнату и положим в нее остатки от ужина вашего высочества».
— Но ведь там лакеи, — удивился Каспиан.
— Они крепко спят и не скоро проснутся, — ответил доктор. — Я очень слабый маг, но усыпить их я все же могу.
Они пошли в другую комнату, там и вправду оказались два лакея, которые громко храпели, развалясь в креслах. Доктор Корнелиус быстро собрал остатки холодного цыпленка, несколько ломтей оленины, хлеб, яблоки и положил их вместе с маленькой фляжкой вина в сумку, которую дал Каспиану. У нее были лямки, и ее можно было надеть на плечи, как школьный ранец.
— Ваш меч здесь? — спросил доктор.
— Да, — ответил Каспиан.
— Тогда наденьте эту накидку, чтобы спрятать меч и сумку. Отлично. Теперь мы должны подняться на Главную башню и поговорить.
Когда они дошли до вершины башни (была облачная ночь, совсем не похожая на ту, когда они видели сближение Тарвы и Аламбил), доктор Корнелиус сказал:
— Дорогой принц, вы должны сейчас же покинуть замок и пойти по свету искать свое счастье. Здесь ваша жизнь в опасности.
— Почему? — спросил Каспиан.
— Потому что вы — настоящий король Нарнии Каспиан Десятый, сын и наследник Каспиана Девятого. Да будет долгой жизнь вашего величества, — и внезапно, к огромному удивлению Каспиана, маленький человечек опустился на одно колено и поцеловал ему руку.
— Что это значит? Я ничего не понимаю! — воскликнул Каспиан.
— Я все время удивлялся, что вы не спрашивали меня, — сказал доктор, — почему вы, сын короля Каспиана, не король. Все кроме вашего величества знают, что Мираз узурпатор. В начале своего правления он был не королем, а лордом-протектором. Когда умерла ваша царственная мать (она была доброй королевой и единственная из тельмаринцев была ласкова со мной) все лорды, знавшие вашего отца, один за другим тоже умерли или исчезли. Не случайно, конечно. Мираз удалил их. Велизар и Ювилаз были застрелены из лука на охоте: объявили, что это несчастный случай. Всех воинов из семьи Пассаридов послали биться с великанами на северной границе, и там они погибли. Арлиана, Еримона и еще нескольких казнили по ложному обвинению. Двое были объявлены сумасшедшими и заперты. А под конец он убедил семерых благородных лордов, единственных из всех тельмаринцев не боявшихся моря, плыть на поиски новых земель в Восточные Моря, и никто из них не вернулся, как он и задумал. И когда не осталось ни одного, кто мог сказать хоть слово в вашу защиту, льстецы (по его повелению) начали умолять его стать королем. Конечно же, он согласился.
— Вы сказали, что теперь он и меня хочет убить? — спросил Каспиан.
— Да, это так, — ответил доктор Корнелиус.
— Но почему теперь? — спросил Каспиан. — Почему он не сделал этого много лет тому назад? Чем я ему помешал?
— Он изменил свое решение, потому что два часа назад кое-что произошло. У королевы теперь есть сын.
— Я не понимаю, при чем тут это, — сказал Каспиан.
— Не понимаете! — воскликнул доктор. — Разве все мои уроки истории и политики не подсказывают вам объяснения? Тогда слушайте. Пока у него не было собственных детей, он хотел, чтобы вы были королем после его смерти. Он не слишком заботился о вас, но предпочитал, чтобы на троне были вы, а не чужак. Теперь, когда у него есть свой сын, он захочет, чтобы тот был королем после него. А вы стоите у него на пути. И он уберет вас.
— Он действительно такой плохой? — спросил Каспиан. — Он убьет меня?
— Он убил вашего отца, — произнес доктор Корнелиус. Каспиана охватило странное чувство, и он ничего не ответил.
— Я могу рассказать вам эту историю, — добавил доктор. — Но не сейчас. У нас нет времени. Вы должны вырваться отсюда.
— Вы поедете со мной? — спросил Каспиан.
— Я не осмеливаюсь, — ответил доктор. — Это увеличит опасность. Двоих выследить легче, чем одного. Дорогой принц, дорогой король Каспиан, наберитесь мужества. Вы должны ехать один и сейчас же. Попытайтесь пересечь южную границу и попасть ко двору орландского короля Нейна. Он будет добр к вам.
— И мы никогда не увидимся с вами, — произнес Каспиан дрожащим голосом.
— Я буду надеяться на встречу, дорогой король, — сказал доктор, — у меня нет друзей в этом мире, кроме вашего величества. И я слабый маг. Но сейчас самое главное — скорость. Здесь для вас два подарка. Вот маленький кошелек с золотом — увы, все сокровища замка ваши по праву. Но есть и кое-что получше.
Он что-то вложил в руку Каспиана, и тот на ощупь понял, что взял рог.
— Это — великое и священное сокровище Нарнии. Многим опасностям я подвергался, много заклинаний произнес, чтобы найти его, когда был молод. Это волшебный Рог самой королевы Сьюзен; она оставила его, исчезнув из Нарнии в конце Золотого века.
Рассказывают, что тот, кто протрубит в него, получит удивительную помощь, но никто не знает, что это будет. Может быть, этот Рог в силах вызвать из прошлого королеву Люси и короля Эдмунда, и королеву Сьюзен, и Верховного Короля Питера, и они все исправят. Может быть, он вызовет самого Аслана. Возьмите его, король Каспиан, но не пользуйтесь им, пока не придет крайняя нужда. А теперь — спешите, спешите, спешите. Маленькая дверь в сад у самого подножия башни не заперта. Здесь мы должны расстаться.
— Я могу взять моего Скакуна? — спросил Каспиан.
— Он уже оседлан и ждет вас в углу сада.
Пока они спускались по длинной лестнице, доктор Корнелиус продолжал шепотом давать советы и указания. Сердце Каспиана замирало от страха, но он крепился. Затем свежий воздух сада, горячее рукопожатие доктора, бег через лужайку, приветственное ржание Скакуна, и король Каспиан Десятый оставил замок своих предков. Оглянувшись назад, он увидел фейерверк в честь рождения нового принца.
Всю ночь он скакал на юг, выбирая окольные дороги и лесные тропинки, пока был в знакомой части страны, потом стал держаться больших дорог. Скакун так же, как и его хозяин, был возбужден этим необычным путешествием, а Каспиан, хоть и плакал, когда прощался с доктором Корнелиусом, теперь чувствовал себя храбрым и счастливым, потому что был королем, скачущим навстречу приключениям, с мечом на левом боку и волшебным Рогом королевы Сьюзен на правом. Но когда пришел день и принес мелкий дождик, он огляделся и увидел, что вокруг неизвестные леса, дикие степи и голубые горы, подумал о том, как велик мир, и почувствовал себя маленьким и испуганным.
Когда совсем рассвело, он съехал с дороги и нашел поросшую травой полянку в лесу, где смог отдохнуть. Он снял со Скакуна уздечку и пустил его попастись, съел холодного цыпленка, выпил вина и тут же уснул. Проснулся он далеко за полдень, снова поел и продолжил свое путешествие на юг, держась малолюдных дорог. Местность была холмистая, и он все время то поднимался, то спускался, но чаще поднимался. И с каждого холма он видел впереди горы, которые становились все выше и чернее. Когда наступил вечер, он достиг их подножья. Поднялся ветер. Дождь перешел в ливень, гремел гром, Скакуну приходилось нелегко. Теперь они с трудом продвигались по темному и казавшемуся бесконечным сосновому лесу, и Каспиану пришли на ум все истории, которые он слышал о вражде деревьев к человеку. Он вспомнил, что все же он тельмаринец, один из тех, кто повсюду рубят деревья и воюют с обитателями лесов, и хотя сам он был не таким, деревья могли об этом не знать.
Они и в самом деле не знали. Ветер превратился в бурю, вокруг скрипели и стонали деревья. Вдруг раздался треск. На дорогу прямо позади него упало дерево. «Спокойно, Скакун, спокойно!» — сказал Каспиан, поглаживая шею лошади, но сам он дрожал, потому что знал, что был на краю гибели. Вспыхнула молния и раскат грома, казалось, расколол небо пополам прямо над его головой. Теперь лошадь действительно понесла. Каспиан был хороший наездник, но у него не хватало сил остановить лошадь. Он еще держался в седле, но знал, что пока длится эта дикая скачка, его жизнь висит на волоске. Все новые деревья вставали в сумерках у него на пути, и он с трудом огибал их. Внезапно что-то ударило Каспиана по лбу, и больше он ничего не помнил.
Он пришел в себя в каком-то месте, где горел костер. Руки и ноги его были в синяках, голова болела. Поблизости кто-то тихо переговаривался.
— Пока оно не проснулось, — сказал один голос, — мы должны решить, что с ним делать.
— Убить, — предложил другой. — Мы не можем оставить его в живых. Оно выдаст нас.
— Мы могли убить его сразу, или оставить одного, — вмешался третий голос, — но как мы убьем его сейчас, после того как принесли сюда и перевязали? Это будет убийство гостя.
— Джентльмены, — произнес Каспиан слабым голосом, — что бы вы ни сделали со мной, я надеюсь, вы будете добры к моему бедному коню.
— Твой конь ускакал задолго до того, как мы нашли тебя, — сказал первый голос (Каспиан заметил, что он был необычайно грубый и хриплый).
— Не позволяй ему сбивать тебя вежливыми словами. — произнес второй. — А еще я скажу…
— Рога и рогатки! — воскликнул третий голос. — Конечно же мы не будем убивать его. Стыдись, Никабрик! Ну, что ты скажешь, Боровик? Что нам делать с ним?
— Я дам ему попить, — сказал первый голос, вероятно, принадлежавший Боровику. Что-то темное приблизилось к постели. Каспиан почувствовал, что кто-то ласково подсовывает руку ему под плечо — если это, конечно, была рука. В очертаниях того, кто склонился над ним было что-то неправильное. Да и в лице было что-то не то. Оно было длинноносое, поросшее волосами, а по обеим сторонам его виднелись странные белые полоски. «Наверно, это маска, — подумал Каспиан, — или мне чудится из-за лихорадки». У его губ оказалась полная чашка чего-то сладкого и горячего, и он выпил. В этот момент кто-то раздул костер. Вспыхнуло яркое пламя, и Каспиан вскрикнул потрясенный, когда лицо над ним внезапно осветилось. Оно было не человеческое, а барсучье, и куда больше, дружелюбней и разумней, чем морда любого барсука, которого он видел раньше. И он явно умел говорить. Каспиан понял теперь, что лежит в пещере на постели из вереска. Перед огнем сидели два маленьких бородатых человечка. Они были ниже ростом, худее, а волосы у них росли еще гуще, чем у доктора Корнелиуса, и он вдруг догадался, что это настоящие гномы, древние гномы без капли человеческой крови в жилах. Каспиан понял, что попал наконец к старым нарнийцам. И тут все поплыло перед ним.
Спустя несколько дней он научился различать их по именам. Барсука звали Боровик, и он был самый старый и самый добрый из всех троих. Тот, кто хотел убить Каспиана, был угрюмый Черный гном (волосы и борода у него были черными, тонкими и жесткими как лошадиная грива). Звали его Никабрик. Другой был Рыжий гном с волосами, похожими на лисий мех, и звали его Трам.
— Теперь, — сказал Никабрик в первый же вечер, когда Каспиан почувствовал себя достаточно хорошо, чтобы сесть и поговорить, — мы должны решить, что делать с этим человеком. Вы двое думаете, что совершаете доброе дело, не позволяя мне убить его. Но я полагаю, что в результате нам придется держать его пленником всю жизнь. Я не позволю ему уйти живым — уйти назад к его собственному роду и выдать всех нас.
— Шары и шарады! Никабрик! — воскликнул Трам. — Почему ты говоришь так грубо? Разве это создание виновато, что разбило голову о дерево прямо против нашей норы? И мне кажется, что оно не похоже на предателя.
— Вы даже не спросили, — сказал Каспиан, — хочу ли я вернуться назад. А я не хочу. Я хочу остаться с вами — если вы позволите. Я искал таких как вы всю жизнь.
— Хорошенькая история. — проворчал Никабрик, — ты тельмаринец и человек, не так ли? И конечно ты хочешь вернуться назад к своим.
— Даже если бы я и хотел, то не могу, — сказал Каспиан. — Я спасался бегством, когда произошел этот несчастный случай. Король хочет убить меня. Если вы меня убьете, то доставите ему удовольствие.
— Ну-ну, — сказал Боровик, — не говори так!
— Что это значит? — спросил Трам. — Что ты такого сделал, человек, чтобы успеть поссориться с Миразом в твоем возрасте?
— Он мой дядя… — начал Каспиан, но тут Никабрик схватился за кинжал.
— Ну вот, — закричал он, — не только тельмаринец, но и родственник и наследник нашего величайшего врага! Вы сошли с ума и хотите оставить это создание в живых? — И он бы ударил Каспиана кинжалом, но барсук и Трам стали у него на пути, силой отвели назад и усадили.
— Раз и навсегда, Никабрик, — сказал Трам, — или ты будешь держать себя в руках, или нам с Боровиком придется проучить тебя.
Никабрик мрачно пообещал вести себя хорошо, и они попросили Каспиана рассказать его историю. Когда он кончил, воцарилось молчание.
— Это самая странная история из всех, которые я когда-нибудь слышал, — заметил Трам.
— Мне это не нравится, — сказал Никабрик. — Я не знал. что о нас все еще рассказывают среди людей. Чем меньше будут знать о нас, тем лучше. И эта старая нянька. Она бы лучше держала язык за зубами. И то, что в это замешан его наставник — гном-изменник. Я ненавижу их даже больше, чем людей. Помяните мое слово — ничего хорошего из этого не выйдет.
— Не говори о том, в чем не разбираешься, Никабрик, — возразил Боровик. — Вы, гномы, такие же забывчивые и изменчивые, как и люди. А я зверь, да к тому же барсук. Мы не меняемся. Мы остаемся такими же. И я скажу, что это сулит много хорошего. Здесь, с нами истинный король Нарнии — настоящий король, вернувшийся в настоящую Нарнию. Мы, звери, помним, даже если гномы забыли, что только при королях — детях Адама — в Нарнии было все в порядке.
— Свистки и свиристели! — сказал Трам. — Но это не значит, Боровик, что ты хочешь отдать нашу страну людям?
— Этого я не говорил, — ответил барсук. — Нарния не страна людей (кто знает это лучше меня?), но королем в ней должен быть человек. У нас, у барсуков, достаточно хорошая память, чтобы не сомневаться в этом. Разве, да будет благословение на нас всех. Верховный Король Питер не был человеком?
— И ты веришь в эти старые сказки? — спросил Трам.
— Я же говорил вам, что мы, звери, не меняемся, — сказал Боровик. — И не забываем. Я верю в Верховного Короля Питера и остальных, которые правили в Кэр-Паравеле, так же твердо, как верю в самого Аслана.
— Ну, понятно, — протянул Трам. — Но кто же верит в Аслана в наши дни?
— Я верю, — сказал Каспиан. — И если я не верил в него раньше, то поверил теперь. Там, среди людей те, кто смеются над Асланом, смеются и над историями про говорящих зверей и гномов. Иногда я сомневался, существует ли на самом деле Аслан; я сомневался и в вашем существовании. Но ведь вы существуете.
— Ты прав, король Каспиан, — произнес Боровик. — И пока ты будешь предан старой Нарнии, ты будешь моим королем, что бы они ни говорили. Да здравствует ваше величество!
— Меня тошнит от этого, барсук, — проворчал Никабрик. — Может быть, Верховный Король Питер и остальные были людьми, но они были совсем другими людьми. А это один из проклятых тельмаринцев. Они охотятся на зверей ради развлечения. А ты разве не охотился? — добавил он, внезапно поворачиваясь к Каспиану.
— Сказать по правде, охотился, — ответил Каспиан. — но не на говорящих зверей.
— Ну, это безразлично, — сказал Никабрик.
— Нет, нет, — возразил Боровик. — Ты же знаешь, что это не так. Ты прекрасно знаешь, что в наши дни звери в Нарнии — только бедные немые создания, глупые твари, такие же как в Тархистане или Тельмаре. К тому же они меньшего размера и отличаются от нас больше, чем полугномы от вас.
Они еще долго препирались, но в конце концов все согласились, что Каспиан должен остаться, и даже пообещали (когда он сможет выходить) познакомить его с теми, кого Трам назвал «другие», ибо в этих диких местах скрывались различные создания, такие же как и в старой Нарнии.

Глава 6. ЛЕСНЫЕ УБЕЖИЩА

Теперь для Каспиана настали счастливейшие дни. В чудесное солнечное утро, когда роса легла на траву, он вышел с барсуком и двумя гномами, поднялся лесом к высокой седловине в горах и спустился на залитый солнцем южный склон, откуда были видны зеленые равнины Орландии.
— Сначала мы пойдем к трем медведям Толстякам, — сказал Трам.
Они вышли на полянку к старому дуплистому дубу, поросшему мхом, и Боровик три раза стукнул лапой по стволу. Никто не отвечал. Тогда он стукнул снова. И сиплый голос изнутри проговорил: «Уходите, еще не время вставать». Когда же он постучал еще раз, послышался шум, подобный небольшому землетрясению, открылось что-то вроде двери и оттуда показались три толстых бурых медведя, моргающих глазками. Когда им объяснили, в чем дело (это заняло много времени, потому что они были очень сонными), они согласились с Боровиком, что королем Нарнии должен быть сын Адама, поцеловали Каспиана — что было не слишком приятно — и предложили ему меда. Каспиану не хотелось есть мед без хлеба в такой ранний час, но он понимал, что отказываться невежливо. Потом пришлось отмывать руки и лицо.
Затем они продолжили свой путь и шли, пока не очутились среди высоких буковых деревьев. Тут Боровик позвал: «Тараторка! Тараторка!», и они увидели белку, которая перепрыгивала с ветки на ветку, пока не оказалась над их головами. Это была рыжая белка, великолепнейшая из всех, когда-либо виденных Каспианом. Она была значительно крупнее простых немых белок из дворцового сада, размером с терьера, и когда вы глядели ей в глаза, то сразу понимали, что она умеет говорить. Трудность же заключалась в том, чтобы остановить ее; как все белки, она была болтушкой. Она сразу же приветствовала Каспиана и спросила, любит ли он орехи. Каспиан поблагодарил и сказал, что любит. Когда Тараторка ускакала, чтобы принести орехи, Боровик шепнул Каспиану: «Смотри не туда, а в другую сторону. Среди белок считается дурным тоном глядеть, как кто-то идет к своим запасам (как будто ты хочешь узнать, где они)». Тараторка вернулась с орехами, Каспиан их съел, а она спросила, не передать ли весть о нем остальным. «Ведь я могу передвигаться, не касаясь лапами земли», — сказала она. Боровик и гном согласились, что это отличная идея, и надавали ей множество поручений к существам со страннейшими именами. Она должна была передать им приглашение на пир и совет на Танцевальной поляне через три ночи. «Скажи об этом и медведям Толстякам, — добавил Трам, — а то мы забыли предупредить их».
Потом они пошли к семи братьям из Шуршащего леса. Трам повел их назад к горной седловине, а потом вниз на восток по северному склону, к мрачной прогалине среди камней и елей. Шли они очень тихо, и внезапно Каспиан почувствовал, что земля дрожит под его ногами, как будто внизу кто-то орудует молотом. Трам подвел их к плоскому камню размером с днище от бочки и постучал по нему ногой. Через некоторое время камень сдвинулся и открылась темная круглая дыра, из нее вырвался горячий воздух и показалась голова гнома, очень похожего на Трама. Они долго разговаривали. гном, похоже, удивился больше, чем белка или медведи, но в конце концов всю компанию пригласили спуститься. Они шли вниз по темной лестнице, пока не увидели свет. Это был пылающий горн. Пещера оказалась кузницей. В ней протекал подземный ручей. Двое гномов стояли у кузнечных мехов, третий удерживал щипцами на наковальне кусок раскаленного докрасна металла, четвертый бил по нему молотом, а еще двое, вытирая маленькие мозолистые руки о засаленную тряпку, спешили навстречу гостям. Потребовалось некоторое время, чтобы убедить их, что Каспиан друг, а не враг, но в конце концов они закричали хором: «Да здравствует король!» — и сделали всем замечательные подарки — кольчуги, шлемы и мечи. Барсук отказался от таких подарков, заметив, что он зверь, и если уж когти и зубы не могут сохранить его шкуру в целости, то ее и сохранять не стоит. Выделка вооружения была отличная, и Каспиан счастлив был получить меч, сделанный гномами, вместо своего, казавшегося рядом с ним топорно сработанной игрушкой. Семеро братьев (они были Рыжими гномами) обещали прийти на Танцевальную поляну.
Немного позже Каспиан с провожатыми добрались до сухого каменистого ущелья, где была пещера пяти Черных гномов. Они тоже удивились, увидев Каспиана, но в конце концов старший из них сказал: «Если он против Мираза, мы признаем его королем». А другой добавил: «Давай поднимемся выше в горы. Там живут пара Людоедов и Ведьма. Мы можем привести их к тебе».
— Нет, не надо, — ответил Каспиан.
— И я думаю, что не надо, — сказал Боровик, — мы не хотим, чтобы на нашей стороне были такие существа. — Никабрик не согласился, но Трам и барсук победили в споре. Каспиан был потрясен тем, что не только хорошие, но и ужасные создания из старой Нарнии еще имеют потомков.
— Аслан не будет с нами, если мы приведем этот сброд, — сказал Боровик, когда они вышли из пещеры Черных гномов.
— А-а, Аслан! — проговорил Трам насмешливо. — Куда вероятней, что с вами не будет меня.
— А ты веришь в Аслана? — спросил Каспиан Никабрика.
— Я верю в кого угодно и во что угодно, — ответил Никабрик, — если оно уничтожит проклятых тельмаринских варваров или выгонит их из Нарнии. Кто угодно или что угодно. Аслан или Белая Колдунья.
— Тише, тише, — сказал Боровик. — ты не знаешь, что говоришь. Она была врагом куда худшим, чем Мираз и все его племя.
— Но не для гномов, — возразил Никабрик.
Следующий их визит был гораздо приятней. Когда они спустились пониже, горы уступили место большой долине или лесистому ущелью с быстрой речкой внизу. Берег ее зарос наперстянкой и шиповником, а воздух был полон жужжания пчел. Боровик позвал: «Гленсторм! Гленсторм!», и Каспиан услышал звук копыт. Он становился все громче и громче, пока наконец не задрожала вся долина и не показались, топча заросли, самые благородные из всех созданий, уже виденных Каспианом — великий кентавр Гленсторм и три его сына. Каштановые бока Гленсторма блестели, а широкую грудь покрывала золотисто-рыжая борода. Он был пророк и звездочет и знал, что они придут.
— Да здравствует король! — воскликнул он. — Я и мои сыновья готовы к войне. Когда будет битва?
До сих пор ни Каспиан, ни остальные не думали всерьез о войне, они планировали набеги на фермы и нападения на охотников, забредших слишком далеко на дикий юг. В основном они думали только о том, чтобы просуществовать самим в лесах и пещерах и постепенно возродить в укрытии старую Нарнию. Но после слов Гленсторма все задумались.
— Вы имеете в виду настоящую войну, чтобы выгнать Мираза из Нарнии? — спросил Каспиан.
— А что же еще? — сказал кентавр. — Для чего еще ваше величество одевается в кольчугу и препоясывается мечом?
— Это возможно, Гленсторм? — спросил барсук.
— Время подошло, — ответил кентавр. — Я наблюдал звезды, барсук, ибо мое дело наблюдать, как ваше — помнить. Тарва и Аламбил встретились на небесных просторах, а на земле сын Адама еще раз поднялся, чтобы править зверями и давать им имена. Час настал. Наш совет на Танцевальной поляне должен быть военным советом. — Он сказал это так, что Каспиан и все остальные согласились не раздумывая: теперь они поверили, что смогут выиграть войну и непременно должны ее начать. Была уже середина дня, поэтому они расположились на отдых у кентавров и ели то, что обычно едят кентавры — овсяное печенье, яблоки, зелень, вино и сыр.
Следующее место, куда они собрались, было очень близко, но им пришлось идти кружным путем, чтобы обогнуть селение, где жили люди. Был уже вечер, когда они попали на источающие тепло ровные поля, окруженные изгородями. Боровик остановился у отверстия маленькой норы в покрытой зеленью насыпи и позвал. Из норки высунулся тот, кого Каспиан меньше всего ожидал увидеть — говорящий Мыш. Он был, конечно, больше обычных мышей, и когда стоял на задних лапах, достигал фута в высоту. Уши у него были почти такие же длинные, как у кролика (хотя и гораздо шире). Звали его Рипичип, и характер у него был веселый и воинственный. На боку он носил шпагу и закручивал свои длинные бакенбарды наподобие усов. «Нас тут двенадцать, ваше величество, — сказал он, лихо и грациозно кланяясь, — и я предоставлю весь мой отряд в ваше неограниченное распоряжение». Каспиан с трудом подавил смех (и преуспел в этом): он подумал, что Рипичип со всем отрядом легко уместится в корзинке, которую сможет поднять любой.
Долго можно еще перечислять тех, кого Каспиан встретил в этот день — крота Землекопа, трех братьев Острозубов (они, как и Боровик, были барсуками), зайца Камилло, ежа Колючку. Наконец они смогли отдохнуть у родника на краю ровной травянистой полянки, окруженной высокими вязами. От вязов поперек полянки уже легли длинные тени, потому что солнце садилось: маргаритки закрылись, а грачи полетели устраиваться на ночлег. Они поужинали тем, что принесли с собой, и Трам раскурил трубку (Никабрик не курил).
— Если бы мы смогли еще пробудить деревья и родники, то мы сегодня славно бы потрудились, — сказал барсук.
— А это можно сделать? — спросил Каспиан.
— Нет, — ответил Боровик, — над ними у нас власти нет. С тех пор как люди пришли в эту страну и стали валить деревья и осквернять ручьи, дриады и наяды впали в глубокий сон. Кто знает, смогут ли они пробудиться снова? Это огромная потеря для нас. Тельмаринцы ужасно боятся леса, и если деревья в гневе двинутся на них, они от страха сойдут с ума и уберутся из Нарнии так быстро, как только смогут.
— Что за воображение у этих зверей! — сказал Трам, который не верил во все это. — Зачем ограничиваться деревьями и источниками? Не лучше ли, если и камни сами начнут бросаться в старого Мираза?
Барсук только хмыкнул в ответ, и наступило такое долгое молчание, что Каспиан уже почти заснул, когда ему показалось, что из глубины леса доносятся слабые звуки музыки. Он решил, что это ему снится и перевернулся на другой бок; но как только ухо его коснулось земли, он услышал слабый топот или бой барабана. Он поднял голову. Шум стал слабее, но музыка слышалась ясней. Похоже было, что играют на флейтах. Каспиан увидел, что Боровик сидит, уставившись в лес. Поляну заливала яркая луна; он проспал дольше чем думал. Музыка все приближалась, но мотив был еще неясным, и громче становился топот множества легких ног, и вот наконец из леса на лунный свет вышли, танцуя, те, о ком Каспиан думал всю свою жизнь. Они были чуть выше гномов, но более грациозные и хрупкие. На курчавых головах виднелись маленькие рожки, верхняя часть тела была обнажена и блестела в бледном свете, ноги были как у коз.
— Фавны! — вскакивая на ноги закричал Каспиан, и в этот момент они окружили его. Им не пришлось долго объяснять ситуацию, и они сразу же приняли Каспиана. И раньше чем он понял, что делает, он закружился с ними в танце. Трам, хоть и двигался не так легко и плавно, тоже танцевал, и даже Боровик неуклюже прыгал вместе со всеми. Только Никабрик наблюдал молча, не сдвинувшись с места. Фавны прыгали вокруг Каспиана, играя на свирелях. Их странные лица, казавшиеся одновременно и печальными и веселыми, приближались к его лицу; их было много — Ментиус и Обентиус, Думнус, Волнус, Волтинус, Гирбиус, Нименус, Насунс и Осунс. Тараторка привела всех.
Когда Каспиан проснулся на следующее утро, он с трудом поверил, что это был не сон; но трава была покрыта маленькими отпечатками раздвоенных копытцев.

Глава 7. СТАРАЯ НАРНИЯ В ОПАСНОСТИ

Конечно, место, где они встретили фавнов, и было Танцевальной поляной, и они остались там до ночи Великого Совета. Спать под звездами, не пить ничего кроме родниковой воды, есть только орехи и дикие плоды — все это было странно Каспиану, привыкшему к постели с шелковыми простынями в затянутой гобеленами дворцовой спальне, еде, лежащей на золотых и серебряных блюдах, и слугам, ждущим его приказаний. Но никогда еще ему не было так хорошо. Никогда сон так не освежал его, еда не была такой вкусной: тело его закалилось, а на лице появилось королевское выражение.
Когда пришла великая ночь, его странные подданные начали тайком пробираться на поляну — поодиночке. вдвоем, втроем, целыми компаниями. Луна ярко светила, и сердце его переполнилось радостью, когда он увидел, сколько их и услышал их приветствия. Все, с кем он познакомился, были здесь — медведи Толстяки, Рыжие и Черные гномы, кроты и барсуки, зайцы и ежи, и другие, которых он еще не видел — пять сатиров, рыжих как лисицы, целый отряд говорящих мышей, вооруженных до зубов и вышагивающих под пронзительные звуки трубы, несколько сов, старый Ворон с Вороньей скалы. Последним вместе с кентаврами (у Каспиана даже дух перехватило) пришел небольшой, но самый настоящий великан Смерчин с холма Мертвого человека. Он принес на спине целую корзину гномов, которых укачало как от морской болезни.
Медведи Толстяки хотели, чтобы сначала был пир, а после, желательно завтра, совет. Рипичип и его мыши считали, что и совет, и пир могут подождать, а нужно идти на приступ замка Мираза этой же ночью. Тараторка и другие белки сказали, что они могут разговаривать и есть одновременно, так почему бы не устроить совет и пир сразу. Кроты предложили раньше всего вырыть ров вокруг поляны. Фавны думали, что лучше всего начать с торжественного танца. Старый Ворон, который был согласен с медведями в том, что нельзя провести весь совет до ужина, попросил разрешения произнести краткую речь. Но Каспиан, кентавры и гномы отвергли все эти предложения и настойчиво потребовали сейчас же провести настоящий военный совет.
Когда всех уговорили сесть спокойно большим кругом и когда (с величайшим трудом) удалось остановить Тараторку, которая бегала взад и вперед и кричала: «Молчите! Молчите все, король будет говорить», — Каспиан поднялся, немного волнуясь. «Нарнийцы!» — начал он, но не смог продолжить, потому что в этот момент заяц Камилло сказал: «Тише! Здесь где-то поблизости человек».
Они были созданиями осторожными, привыкшими что на них охотятся, и потому застыли как статуи, а звери повернули носы туда, куда указывал Камилло.
— Пахнет как человек, но все же не совсем как человек, — прошептал Боровик.
— Он подбирается ближе, — сказал Камилло.
— Два барсука и три гнома с луками наизготовку, пойдите тихо ему навстречу. — скомандовал Каспиан.
— Ну уж мы его встретим, — угрюмо проговорил Черный гном, прилаживая стрелу к тетиве.
— Не стреляйте, если он один, — добавил Каспиан. — Поймайте его.
— Зачем? — спросил гном.
— Делай то, что тебе приказано, — сказал кентавр Гленсторм.
Все ждали молча, пока три гнома и два барсука бежали, стараясь не шуметь, к деревьям на северо-западном краю поляны. Затем раздался пронзительный окрик: «Стой! Кто здесь?» — и гном внезапно прыгнул. Секундой позже голос, который Каспиан так хорошо знал, проговорил: «Все в порядке. все в порядке, я не вооружен. Держите меня за руки, если хотите, достойные барсуки, но не кусайтесь. Я хочу говорить с королем».
— Доктор Корнелиус, — радостно закричал Каспиан и бросился вперед, чтобы встретить своего старого наставника. Все сгрудились вокруг.
— Фу, — фыркнул Никабрик, — гном-изменник. Ни то, ни се, серединка на половинку. Вонзить мой меч ему в горло?
— Успокойся, Никабрик, — сказал Трам, — он не виноват в том, какие у него предки.
— Это мой самый большой друг, спасший мне жизнь, — объяснил Каспиан. — Тот, кому не нравится его общество, может покинуть мою армию — и немедленно. Дорогой доктор, я так рад видеть вас снова. Как вы отыскали нас?
— Использовал простейшую магию, ваше величество, — пропыхтел доктор, еще задыхаясь от быстрой ходьбы. — Но сейчас нет времени обсуждать это. Мы должны немедленно уходить отсюда. Вас предали, и Мираз двинулся в поход. Завтра до полудня вы будете окружены.
— Предали! — воскликнул Каспиан. — Но кто?
— Без сомнения, какой-нибудь гном-изменник, — сказал Никабрик.
— Ваш Скакун. — сказал доктор Корнелиус. — Но бедное животное не виновато. Когда вы вылетели из седла, он, конечно, вернулся в дворцовую конюшню. Тогда раскрылся ваш побег. Я ускользнул, чтобы не отвечать на вопросы в камере пыток Мираза, и легко угадал с помощью магического кристалла, где вас искать. Вчера я весь день видел в лесу следопытов Мираза, и понял, что его армия выступила. Я предполагал, что у некоторых ваших — гм — чистокровных гномов больше лесных навыков. Вы оставили множество следов вокруг этого места. Большая ошибка. Во всяком случае, Мираз понял, что старая Нарния не так мертва, как он надеялся, и начал действовать.
— Уррра! — раздался чей-то тоненький и пронзительный голос прямо из-под ног доктора. — Выступаем! Я прошу только, чтобы король выставил вперед меня и мой отряд.
— Что это? — спросил доктор Корнелиус. — Ваше величество набирает в свою армию кузнечиков — или комаров? — Он наклонился и, вглядевшись сквозь очки, рассмеялся.
— Клянусь Львом, — произнес он, — это мышь. Сеньор Мыш, я хотел бы познакомиться с вами получше. Большая честь для меня встретить такого доблестного зверя.
— Моя дружба к вашим услугам, ученый человек, — пропищал Рипичип. — И любой гном — или великан — если он не будет вежлив с вами, должен помнить о моей шпаге.
— Разве есть время на все эти глупости? — спросил Никабрик. — Каковы наши планы? Битва или бегство?
— Если нужно, мы будем биться, — сказал Трам. — Но пока мы плохо подготовлены, и место не слишком удобное для обороны.
— Мне не нравится мысль о бегстве, — возразил Каспиан.
— Слушайте, слушайте его, — запыхтели медведи, — что бы мы ни делали, мы не должны бегать, особенно перед ужином или вскоре после него.
— Тот, кто бежит первым, не всегда бежит последним, — вступил в разговор кентавр. — И почему мы должны позволять их армии выбирать позицию вместо того, чтобы выбрать ее самим? Лучше мы сами найдем удобное место.
— Это очень мудро, ваше величество, — сказал Боровик.
— Ваше величество, — начал доктор Корнелиус, — и все вы, разнообразнейшие создания, я думаю, что нам надо бежать на восток, вниз к реке, в леса. Тельмаринцы ненавидят этот край. Они всегда боялись моря и всего, что может прийти из-за моря. Поэтому они позволили вырасти там огромным лесам. И если предания говорят правду, древний Кэр-Паравел находится в устье реки. Эта земля будет помогать нам, а не нашим врагам. Мы должны пойти к кургану Аслана.
— Курган Аслана? — раздалось несколько голосов. — А что это такое?
— Он стоит на краю великих лесов, это громадный холм, который нарнийцы насыпали в древние времена на том самом месте, где стоял — а, может быть, еще и стоит — магический Камень. Холм весь прорезан галереями и ходами, и Камень находится в центральной пещере. В кургане поместятся все наши запасы, а те, кто нуждаются в укрытиях или привыкли к подземной жизни, поселятся в пещерах. Остальные будут жить в лесу. В случае нужды все (за исключением почтенного великана) смогут укрыться внутри холма, и там мы будем защищены от всех опасностей, кроме голода.
— Хорошо, что среди нас есть ученый человек, — сказал Боровик.
Но Трам пробормотал себе под нос: «Суп и сельдерей! Хотел бы я, чтобы наши вожди поменьше думали о старых бабьих сказках и побольше о провианте и вооружении». Но все приняли предложение Корнелиуса и этой же ночью двинулись в поход. К восходу солнца они добрались до кургана Аслана.
Место действительно внушало благоговение. Округлый зеленый бугор на вершине холма давно зарос деревьями. Внутрь вела низкая дверь. Легко было запутаться в туннелях, пока вы не запомнили их. Стены были облицованы гладкими камнями, и в сумраке Каспиан с трудом разглядел картины, сложные узоры, рисунки, в которых изображение Льва повторялось снова и снова. Все это принадлежало Нарнии, еще более древней чем та, о которой ему рассказывала няня.
После того, как они расквартировались внутри и вокруг кургана, удача отвернулась от них. Разведчики короля Мираза скоро нашли их новое убежище, и король с армией расположился на краю леса. Как это часто случается, враги оказались сильнее, чем они думали. Сердце Каспиана замерло, когда он увидел, как подходят рота за ротой. Люди Мираза боялись лесов, но еще больше они боялись Мираза, и по его приказу оттесняли нарнийцев все глубже в лес, иногда до самого кургана. Каспиан и другие, конечно, делали вылазки. Так они сражались много дней, и даже ночей, но армия Каспиана терпела поражение.
Наконец наступила такая отвратительная ночь, хуже которой не бывает: дождь лил весь день и прекратился только к полуночи, уступив место сырости и холоду. В то утро Каспиан понял, что близится большое сражение, и на него все надежды.
На рассвете он вместе с гномами напал на правое крыло королевских войск, а в разгар сражения великан Смерчин, кентавры и остальные сильные звери должны были появиться с другой стороны и отрезать правое крыло королевской армии. Но ничего не вышло. Никто не предупредил Каспиана (потому что никто этого не помнил), что великаны не слишком умны. Бедный Смерчин, хоть и был храбр, как лев, умом был настоящий великан. Он выбрал неподходящее время и неподходящее место, и в результате его отряд, и отряд Каспиана сильно пострадали, не нанеся врагу значительного ущерба. Нескольких медведей ранило, кентавра — тоже, а в отряде Каспиана лишь немногие не пролили крови. Теперь печальная компания сбилась в кучу под мокрыми деревьями, чтобы съесть свой ужин.
Грустнее всех был великан Смерчин. Он понимал, что это его вина, и молча сидел, проливая огромные слезы. Они собрались в каплю на кончике его носа, и капля с громким всплеском упала на лагерь мышей, только начавших обсыхать и задремывать. Мыши разбежались в разные стороны, отряхиваясь от воды и выжимая свои маленькие одеяла, и спрашивая великана пронзительными резкими голосами, не находит ли он, что они и так достаточно мокрые. Потом проснулись остальные и сказали мышам, что они разведчики, а не концертная группа, и попросили их вести себя потише. Смерчин пошел на цыпочках, чтобы найти такое место, где никто не мешал бы ему грустить, и наступил на чей-то хвост, и кто-то (кажется, это был лис) укусил его. Все были раздражены.
А в тайной магической комнате в сердце кургана король Каспиан, Корнелиус, Боровик, Никабрик и Трам держали совет. Толстые колонны древней работы поддерживали свод. В центре был сам Камень — Каменный Стол, расколотый прямо посередине и покрытый какими-то письменами, но столетия дождя, ветра и снега полностью стерли их еще тогда, когда курган над Каменным Столом не был насыпан. Они сидели не за Столом — он был слишком священен, а на бревнах несколько в стороне, за простым деревянным столом, на котором стоял грубый глиняный светильник, освещавший их бледные лица и бросавший на стены огромные тени.
— Если ваше величество собирается воспользоваться Рогом, — сказал Боровик, — то время для этого пришло. — Каспиан, конечно, рассказал им о своем сокровище еще несколько дней назад.
— Да, мы в большой нужде, — ответил Каспиан, — но, может быть, нас ждет еще худшее, а мы уже используем Рог.
— Рассуждая так, — возразил Никабрик. — ваше величество дождется, что будет слишком поздно.
— Я согласен с этим, — сказал доктор Корнелиус.
— А что ты думаешь, Трам? — спросил Каспиан.
— Что до меня, — Рыжий гном слушал весь этот спор с полным безразличием, — ваше величество знает, что я думаю о Роге — и об этом разбитом Камне — и о вашем великом короле Питере — и о вашем льве Аслане — и обо всей этой чепухе. Мне безразлично, когда ваше величество протрубит в Рог. Я требую только, чтобы армии ничего не говорили об этом. Нехорошо внушать надежды на волшебную помощь, в которой (как я думаю) придется разочароваться.
— Тогда, во имя Аслана, мы протрубим в Рог королевы Сьюзен, — сказал Каспиан.
— Надо учитывать еще одно, ваше величество, — добавил доктор Корнелиус, — Мы не знаем, в какой форме придет помощь. Может быть. Рог вызовет из-за моря самого Аслана. Но я думаю, что скорее всего это будут Верховный Король Питер и его могущественные соправители из великого прошлого. В любом случае мы не можем быть уверенными, что помощь придет немедленно…
— Никогда еще вы не говорили столь правдивых слов… — начал Трам.
— Я думаю, — продолжал ученый человек. — что они — или он — придут в какое-нибудь из древних мест Нарнии. То место, где мы сейчас, древнейшее магическое место, и вероятней всего, это произойдет здесь. Но есть еще два других. Одно — равнина Фонарного столба, в верховьях реки к востоку от Бобровой запруды, где царственные дети, по преданию, впервые появились в Нарнии. Другое находится в устье реки, где стоял их замок Кэр-Паравел. А если придет сам Аслан, то и его лучше всего встречать в Кэр-Паравеле, ибо во всех преданиях говорится, что он — сын великого Императора Страны-за-морем и приходит оттуда. Я думаю, мы должны отрядить посланцев в оба места — и к равнине Фонарного столба, и к устью реки, чтобы отыскать их — или его.
— А я думаю, — пробормотал Трам, — что первым результатом этой глупости будет потеря двух бойцов.
— Кого вы думали послать, доктор Корнелиус? — спросил Каспиан.
— Лучше всего подходят белки, — сказал Боровик, — они сумеют незаметно пробраться через занятую врагом территорию.
— Все наши белки (а их не так уж много), — возразил Никабрик, — слишком легкомысленны. Единственная, кому бы я мог доверить такое дело — Тараторка.
— Тогда пошлем Тараторку, — согласился Каспиан. — А кто будет другим посланцем? Я знаю, ты бы пошел. Боровик, но ты ходишь слишком медленно. И вы тоже, доктор.
— Я не пойду, — сказал Никабрик. — Среди этих зверей и людей должен быть гном, который может проследить, справедливо ли обращаются с гномами.
— Грозы и грейпфруты! — воскликнул Трам в ярости. — Как ты разговариваешь с королем! Посылайте меня, ваше величество, я пойду.
— Мне казалось, что ты не веришь в Рог, — удивился Каспиан.
— Я и не верю, ваше величество. Но что из этого? Я также легко могу умереть на охоте за диким гусем, как и здесь. Вы мой король. Я знаю разницу между тем, чтобы давать советы, и тем, чтобы выполнять приказы. Вы выслушали мой совет, теперь время для приказов.
— Я никогда не забуду этого, Трам, — сказал Каспиан. — И пошлите за Тараторкой. А когда мне трубить в Рог?
— Думаю, надо дождаться рассвета, ваше величество, — ответил доктор Корнелиус. — Это иногда имеет значение в действиях Белой Магии.
Через несколько минут появилась Тараторка, и ей объяснили задание. Она, как и многие белки, была полна храбрости, решительности, энергии и озорства (чтобы не сказать — самонадеянности), поэтому, еще не дослушав, уже стремилась уйти. Договорились, что она побежит к равнине Фонарного столба в тот же час, когда Трам начнет свое более короткое путешествие к устью реки. Оба поспешно поели и отправились, напутствуемые пылкими словами благодарности и добрыми пожеланиями короля, барсука и Корнелиуса.

Глава 8. КАК ОНИ ПОКИНУЛИ ОСТРОВ

— Итак, — сказал Трам (ибо, как вы поняли, именно он рассказывал эту историю детям, сидевшим на траве в разрушенном зале Кэр-Паравела), — итак, я положил пару корок хлеба в карман, оставил все оружие, кроме кинжала, и на рассвете направился в лес. Я тащился уже много часов, как вдруг услышал звук, который не слышал никогда в жизни. Да, мне не забыть его. Воздух был наполнен им, он был как гром, но более протяжный, прохладный и сладостный, как музыка на воде, и такой сильный, что лес задрожал. И я сказал себе:
«Если это не Рог, назовите меня кроликом». И я удивился, почему король не протрубил в него раньше…
— В какое время это было? — спросил Эдмунд.
— Между девятью и десятью часами. — ответил Трам.
— Как раз тогда, когда мы были на станции! — воскликнули дети, обмениваясь понимающими взглядами.
— Пожалуйста, продолжайте, — сказала Люси гному.
— Ну, как я уже сказал, я удивился, но продолжал идти так быстро, как мог. Я шел всю ночь, а потом, когда уже наполовину рассвело, рискнул (как будто у меня не больше разума, чем у великана) пройти по открытому месту, чтобы срезать излучину реки. Тут меня и поймали. И не армия, а напыщенный старый глупец, охраняющий маленький замок — последний опорный пункт Мираза в этом краю. Стоит ли говорить. что правды обо мне они не узнали, но я гном, и этого было достаточно. Лилии и лилипуты, мне повезло, что начальник оказался таким напыщенным глупцом. Любой другой просто заколол бы меня, он же решил подвергнуть ужасному наказанию — послать «к духам» по полному церемониалу. И затем эта юная леди (он показал на Сьюзен) воспользовалась своим луком — это был, позвольте сказать, отличный выстрел — и вот мы здесь. Но без моего кинжала, который они забрали, — он выколотил трубку и снова ее набил.
— Боже мой, — сказал Питер, — так это Рог — твой собственный Рог, Сью, — стащил нас со скамейки на платформе вчера утром! Трудно поверить, хоть и ясно, что это так.
— Не знаю, почему ты не веришь в это, — сказала Люси, — если веришь в магию вообще. Разве не говорится во всех историях, как магия переносит людей из одного места — или из одного мира — в другой? Вспомните, когда волшебник в «Тысяче и одной ночи» вызывает Джинна, тот приходит. Так же и мы пришли.
— Да, — сказал Питер, — потому я и чувствую себя так странно, что во всех этих историях есть кто-то в нашем мире, кто зовет, и никто не задумывается, откуда приходит Джинн.
— Теперь мы можем представить себе, что чувствует Джинн, — захихикал Эдмунд. — Ей-богу, не так уж приятно знать, что ты можешь быть высвистан таким образом. Это еще хуже, чем то, что наш папа говорит о жизни во власти телефона.
— Но ведь мы хотим быть здесь. — сказала Люси, — если этого хочет Аслан.
— Что же мы будем делать? — спросил гном. — Я думаю, что мне лучше вернуться к королю Каспиану и сказать, что помощь не придет.
— Как не придет? — удивилась Сьюзен. — Но ведь все получилось. Мы здесь.
— Гм… гм… да… я вижу это, — сказал гном (трубка его потухла, он был сейчас слишком занят, чтобы чистить ее). — Но… ну… я думаю…
— Разве ты не видишь, что мы здесь, — воскликнула Люси,
— Ты просто глуп.
— Я уверен, что вы — те четверо детей из старых преданий, — произнес Трам, — и я, конечно, очень рад встретиться с вами. Без сомнения, это очень интересно. Но… вы не обидитесь?..
— и он снова умолк в раздумьи.
— Продолжай и скажи то, что хочешь, — вставил Эдмунд.
— Ну… не обижайтесь, — проговорил Трам, — поймите, король и Боровик, и доктор Корнелиус ожидали — ну, как бы вам сказать — помощи. Другими словами, я думаю, что они представляли вас великими воинами. Конечно, мы обожаем детей и все такое, но в данный момент, в середине войны… я уверен. вы и сами понимаете.
— Ты имеешь в виду, что мы не годимся, — сказал Эдмунд, краснея.
— Прошу вас, не обижайтесь, — перебил гном, — я уверяю вас, мои дорогие маленькие друзья…
— Слушать, как ты называешь нас маленькими, это уж слишком, — Эдмунд вскочил на ноги. — Похоже, ты не веришь, что мы выиграли битву при Беруне. Можешь говорить все, что хочешь обо мне, потому что я знаю…
— Не выходи из себя, — перебил его Питер. — Давай лучше подберем ему в сокровищнице новое вооружение и сами вооружимся, а об этом поговорим после.

Предыдущая страница 16 Следующая страница


17 Клайв Стейплз Льюис

— Я не понимаю зачем… — начал Эдмунд, но Люси прошептала ему на ухо: «Не лучше ли сделать то, что говорит Питер? Ведь он — Верховный Король. Я думаю, у него есть какая-то идея».
Эдмунд согласился и, включив фонарик, все, вместе с Трамом, снова спустились в прохладную тьму и пыльную роскошь сокровищницы.
Глаза гнома заблестели, когда он увидел богатства, лежавшие на полках (ему пришлось встать на цыпочки), и он пробормотал про себя: «Никабрику этого видеть нельзя». Они легко нашли кольчугу, меч, шлем, щит, лук и колчан подходящего для гнома размера. Шлем был медный, украшенный рубинами, рукоятка меча вызолочена: Трам за всю свою жизнь не видел, а тем более не имел такого богатства. Дети тоже надели кольчуги и шлемы. Для Эдмунда нашли меч и щит. а для Люси лук; у Питера и Сьюзен были их подарки. Когда, позвякивая кольчугами, они поднялись наверх, то чувствовали себя нарнийцами куда больше, чем школьниками. Мальчики шли чуть позади, обсуждая какой-то план. Люси слышала, как Эдмунд сказал: «Нет, позволь мне. Ему будет куда обидней, если выиграю я, а если я буду побежден, для нас урону будет меньше».
— Хорошо, Эд, — отозвался Питер.
Когда они вышли на дневной свет, Эдмунд повернулся к гному и очень вежливо произнес: «Я хотел бы вас попросить. Детям не часто выпадает шанс встретить такого опытного воина, как вы. Не согласитесь ли вы немного пофехтовать со мной? Это будет очень любезно с вашей стороны».
— Парень, — сказал Трам, — мечи острые.
— Я знаю, но мне же никогда не подобраться к вам, а вы достаточно опытны, чтобы разоружить меня, не причинив вреда.
— Это опасная игра, но если ты хочешь, я попытаюсь разок-другой.
Тут же сверкнули оба меча, все остальные соскочили с помоста и стали поодаль. Это было стоящее дело, совсем не похожее на нелепый бой мечами на сцене (или даже бой на шпагах, который лучше удается в театре). Это был настоящий бой на мечах. Вы стараетесь ударить противника по ногам, потому что это единственная незащищенная часть тела. А когда бьет противник, нужно подпрыгнуть так, чтобы удар пришелся под ногами. Это давало гному преимущество, потому что Эдмунд был выше и должен был наклоняться. У Эдмунда не было бы никаких шансов, бейся он с Трамом двадцать четыре часа назад. Но с тех пор, как они попали на остров, он дышал воздухом Нарнии, и весь опыт старых битв вернулся к нему, и руки вспомнили прежние навыки. Теперь он был действительно король Эдмунд. Оба бойца кружились и кружились, удар следовал за ударом, и Сьюзен (которая так и не научилась любить эти забавы) воскликнула: «Будь внимательней!» И затем так быстро, что никто (кроме Питера, конечно) не понял, что произошло, Эдмунд особым приемом повернул свой меч и выбил меч из руки гнома, а Трам схватился за запястье.
— Надеюсь, я не причинил вам боли, мой дорогой маленький друг? — спросил Эдмунд, тяжело дыша, и пряча в ножны свой меч.
— Я вижу, — сухо произнес Трам, — что вы знаете неизвестный мне прием.
— Конечно, — вступил в разговор Питер, — этим приемом можно разоружить лучшего в мире бойца, если тот не знает его. Я думаю, было бы справедливо дать Траму шанс в чем-нибудь еще. Не хотите ли посостязаться в стрельбе с моей сестрой? Ведь в стрельбе не может быть никаких уловок.
— Да, вы шутники, — сказал гном. — Теперь я понимаю. Как будто я после сегодняшнего утра не знаю, как она умеет стрелять. Но я все же попытаюсь. — Он говорил сердито, но глаза его заблестели. (У него была слава отличного стрелка.) Все пятеро вышли на открытое пространство.
— Что будет целью? — спросил Питер.
— Я думаю, яблоко, которое висит над стеной вот на той ветке, — предложила Сьюзен.
— Отлично, девица. — сказал Трам, — ты имеешь в виду то желтое яблоко, которое висит в середине арки?
— Нет, что вы, — ответила Сьюзен, — то красное, что висит прямо над зубцом стены.
Гном переменился в лице. «Больше похоже на вишню, чем на яблоко», — пробормотал он, но вслух не сказал ничего.
Они бросили жребий, кому стрелять первому (это очень заинтересовало Трама — он никогда раньше не видел, как бросают жребий с помощью монетки), и Сьюзен проиграла. Они договорились стрелять с верхней ступеньки лестницы, которая вела из зала во двор. Все смотрели, как он занял позицию, поднял лук и приготовился стрелять.
Зазвенела тетива. Это был отличный выстрел. Стрела прошла так близко, что крошечное яблоко закачалось, а какой-то листок порхнул вниз. Тогда Сьюзен подошла к верхней ступеньке и натянула лук. Она и вполовину не наслаждалась этим состязанием так, как Эдмунд предыдущим; она не сомневалась в исходе, но ей было жалко побеждать того, кто только что проиграл. Гном с волнением наблюдал, как она оттягивала тетиву до уха. Через мгновение раздался слабый удар, он был хорошо слышен в тишине этого места — яблоко, пробитое стрелой Сьюзен, упало на траву.
— Отлично, Сью, — закричали дети.
— Этот выстрел не лучше вашего, — сказала Сьюзен гному. — Я думаю, что когда стреляли вы, подул слабый ветерок.
— Это не так, — возразил Трам, — можешь не утешать меня. Я знаю, что побежден честно, и даже не буду ссылаться на то, что рубец от последней раны еще немного мешает мне, когда я отвожу руку назад.
— Вы были ранены? — спросила Люси. — Позвольте мне посмотреть.
— Это зрелище не для маленьких девочек… — начал Трам, но вдруг осекся.
— Я снова собирался сказать глупость. Если твой брат великий воин, а сестра — прекрасный лучник, то ты можешь оказаться искусным врачом. — Он сел на ступеньки, снял кольчугу, спустил рубашку, обнажив пропорционально сложенную волосатую и мускулистую как у моряка руку, размером не больше руки ребенка. На плече была грубая повязка. Люси размотала ее и под ней обнаружилась сильно вспухшая и неприятно выглядевшая рана. «Бедный Трам, — сказала Люси.
— Какой ужас!» Затем она заботливо капнула одну-единственную капельку из своего флакона.
— Эй, что ты делаешь? — закричал Трам. Но как он ни поворачивал голову, ни скашивал глаза и ни мотал бородой взад и вперед, разглядеть плечо он не смог. Потом он попытался ощупать его, и начал двигать рукой так, как будто пытался почесать место, до которого не дотянешься. Затем помахал рукой, поднял ее, напряг мышцы и наконец вскочил на ноги с криком: «Вереск и великаны! Не болит! Как новенькая!» Он разразился смехом и сказал; «Я вел себя как самый глупый из всех гномов. Я надеюсь, вы не обиделись? Смиренно кланяюсь вашим величествам — смиренно кланяюсь. Благодарю за спасение, исцеление, завтрак — и урок».
Дети хором отозвались, что не стоит даже и говорить об этом.
— А теперь, — сказал Питер, — если ты действительно решился поверить в нас…
— О, да, — воскликнул гном.
— Тогда совершенно ясно, что мы должны делать. Мы должны сейчас же присоединиться к королю Каспиану.
— Чем скорее, тем лучше. Моя глупость уже отняла у нас целый час.
— Если идти тем путем, которым шел ты, это займет два дня, во всяком случае у нас. Мы не можем идти день и ночь как вы, гномы, — Питер повернулся к остальным. — Очевидно, то, что Трам называет курганом Аслана, это сам Каменный Стол. Вы помните, что оттуда полдня (или немного меньше) пути до брода у Беруны…
— До моста у Беруны, — вставил Трам.
— Там не было моста в наше время, — объяснил Питер. — И от Беруны до Кэр-Паравела еще день с лишним. Если мы не торопились, то обычно возвращались к чаю на второй день. Если идти быстро, то, может быть, мы придем за полтора дня.
— Не забывайте, что все заросло лесом, — сказал Трам, — и придется прятаться от врагов.
— Послушайте, — вступил в разговор Эдмунд, — а зачем нам идти тем путем, каким шел наш Дорогой Маленький Друг?
— Если вы хорошо относитесь ко мне, не надо больше об этом, ваше величество, — попросил гном.
— Отлично, можно я буду говорить «наш Д.М.Д.»?
— Эдмунд, — сказала Сьюзен, — не дразни его.
— Не беспокойся, девица, — я хотел сказать, ваше величество, — усмехнулся Трам. — От насмешки волдыря не будет. (С тех пор они часто называли его Д.М.Д., пока не забыли окончательно, что это значило).
— Как я говорил, — продолжал Эдмунд, — нам не обязательно идти тем же путем. Почему бы не проплыть на юг до Зеркального залива? Это сильно приблизит нас к Каменному Столу, а у моря мы будем в безопасности. Если мы отправимся сейчас же, то попадем в залив до темноты, поспим несколько часов, и ранним утром будем с Каспианом.
— Важно знать побережье, — сказал Трам, — никто из нас ничего не знает о Зеркальном заливе.
— А что мы будем есть? — спросила Сьюзен.
— Нужно взять с собой яблок, — предложила Люси. — И давайте что-нибудь делать. Мы тут уже два дня, а еще ничего не сделали.
— Почему бы снова не использовать мою шляпу, как корзину для рыбы? — добавил Эдмунд.
Они связали один из плащей как мешок и набили его яблоками. Затем хорошенько напились из колодца (ведь до того, как они пристанут к берегу, неоткуда будет взять пресную воду) и отправились к лодке. Детям жаль было оставлять Кэр-Паравел. Хоть он и был в развалинах, они все равно чувствовали себя там как дома.
— Д.М.Д. лучше сесть к рулю, — сказал Питер, — Эд и я возьмемся за весла. Подождите минутку. Лучше снять кольчуги — будет достаточно жарко. Девочки пусть сядут на нос и указывают Д.М.Д. направление. Пока мы не пройдем остров, держите курс в море.
Вскоре зеленый лесистый берег острова был уже далеко позади, очертания маленьких бухт и мысов сгладились, а лодка поднималась и опускалась на тихой ряби. Море окружало их, и вдали казалось голубым, а вокруг них зеленело и вспенивалось. Пахло солью, было очень тихо, раздавался только шум воды, бьющейся о борта лодки, да плеск весел и скрип уключин. Солнце грело все сильней.
Люси и Сьюзен сидели на носу лодки, пытались достать руками до воды, чувствовали себя превосходно и видели дно моря, устланное чистым бледным песком с редкими пятнами пурпурных водорослей.
— Как в старые времена, — проговорила Люси. — Ты помнишь наши путешествия в Теревинфию и Гальму, к Семи Островам и к Одиноким Островам?
— Конечно, помню. — ответила Сьюзен, — и наш корабль «Кристалл» с головой лебедя на носу и резными крыльями по бокам палубы.
— И шелковые паруса, и огромные фонари на корме.
— И пиры на полуюте, и музыкантов.
— А ты помнишь, как музыканты поднялись на мачту и играли на флейтах так, что казалось, будто музыка звучит прямо с неба?
Потом Сьюзен взяла у Эдмунда весло, а он сел рядом с Люси. Они уже прошли остров и держались ближе к берегу, все такому же лесистому и пустынному. Они старались не вспоминать то время, когда не было лесов, дул легкий ветерок, а вокруг были друзья.
— Уф, до чего же изнурительная работа, — сказал Питер.
— Можно я погребу немного? — спросила Люси.
— Весла слишком велики для тебя, — коротко ответил Питер (не потому, что злился, просто у него не хватало дыхания для разговоров).

Глава 9. ЧТО УВИДЕЛА ЛЮСИ

Сьюзен и мальчики устали грести еще задолго до того, как обогнули последний мыс и попали в Зеркальный залив. У Люси от солнца и блеска воды болела голова. Даже Трам мечтал о конце путешествия. Скамья, на которой он сидел у руля была предназначена для людей, а не для гномов, ноги его не доставали до днища лодки: всякий знает, как это неудобно. И чем больше они уставали, тем больше падали духом. Сначала дети думали только о том, как добраться до Каспиана. Потом стали размышлять о том, что будут делать, когда найдут его и удастся ли с помощью гномов и лесных жителей нанести поражение армии взрослых людей.
Начало темнеть, а они все еще медленно продвигались по изгибам Зеркального залива. Берега сближались, деревья нависали над их головами, сгущались сумерки. Стало очень тихо — все звуки моря умерли позади них. Было слышно даже журчание маленьких ручейков, впадающих в залив.
Наконец, они пристали к берегу. Все слишком устали, чтобы разжигать костер и предпочли есть на ужин яблоки (они понимали, что не скоро захотят их снова), чем пытаться поохотиться. Молча пожевав яблоки, они зарылись в мох и опавшие листья между четырьмя огромными буками.
Все, кроме Люси, тут же заснули. Люси, уставшая куда меньше остальных, никак не могла устроиться поудобнее. К тому же она забыла, как храпят гномы. Она знала, что если не пытаться заснуть, то заснешь быстрее, поэтому открыла глаза. Сквозь просветы в ветвях были видны вода в заливе и небо над ней. Люси с радостью узнавала нарнийские звезды (она знала их лучше, чем звезды нашего мира — ведь нарнийская королева может ложиться спать позже, чем английская девочка). С того места, где она лежала, ей были видны три летних созвездия — Корабль, Молот и Леопард. «Старый дружище Леопард», — радостно пробормотала она.
Вместо того, чтобы задремать, она окончательно проснулась — это было странное, ночное, сонное бодрствование. Залив светился все ярче — вышла луна, но за деревьями ее не было видно. Люси почувствовала, что лес проснулся вместе с ней. Сама не зная почему, она быстро встала и отошла от лагеря.
— Как чудесно, — сказала она себе. Было прохладно и свежо, вокруг пахло чем-то удивительно приятным. Поблизости послышалась первая трель соловья, он начал петь, остановился, снова запел. Впереди было еще свежее. Она пошла и вышла туда, где деревья росли реже, повсюду были пятна и лужи лунного света, но свет и тень так смешались, что она ничего не могла разглядеть. В этот момент соловей, закончив, наконец, распеваться, разразился великолепной трелью.
Глаза Люси привыкли к свету, и она смогла разглядеть деревья рядом с собой. И страстная мечта о тех днях, когда деревья разговаривали, охватила ее. Она знала, как бы заговорили деревья, если бы она смогла их разбудить, и помнила. на каких людей они были похожи. Люси посмотрела на серебристую березу: у нее был мягкий льющийся голос, и она походила на стройную девушку, с развевающимися вокруг лица волосами. Она взглянула на дуб: это был высохший, но крепкий старик с курчавой бородой и бородавками на лице и руках (из них тоже росли волосы), но лучше всех было буковое дерево, под которым она стояла: это была грациозная богиня, спокойная и величественная, госпожа леса.
— Деревья, деревья, деревья, — начала Люси (хотя вовсе не собиралась говорить). — Проснитесь, деревья, проснитесь. Разве вы не помните? Разве вы не помните меня? Дриады и нимфы, придите, придите ко мне!
Хотя не было ни дуновения ветерка, они зашелестели, и шум листвы был похож на слова. Соловей перестал петь, как будто что-то услышал. Люси показалось, что она вот-вот поймет то, что пытаются сказать деревья. Но ничего не произошло. Шелест умер, соловей запел снова. Лес опять выглядел как обычно. Люси знала (так бывает, когда стараешься вспомнить имя, и почти вспоминаешь, но оно исчезает раньше, чем ты его произнесешь), что она в чем-то ошиблась: то ли заговорила с деревьями на секунду раньше, то ли на секунду по зже; не сказала какого-то важного слова или что-то сказала неправильно.
Внезапно она почувствовала, что очень устала. Вернувшись назад в лагерь, она втиснулась между Сьюзен и Питером и тут же заснула.
Утро было холодным и безрадостным. В лесу царили серые сумерки (солнце еще не встало), тело ломило, все были грязные.
— Яблоки, хей-хо, — сказал Трам с печальной усмешкой. — Я должен заметить вам, древние короли и королевы, что вы не слишком хорошо кормите своих подданных!
Они встали, отряхнулись и огляделись кругом. За толстыми стволами деревьев ничего не было видно.
— Я надеюсь, ваши величества хорошо знают дорогу? — спросил гном.
— Я не знаю, — произнесла Сьюзен, — я никогда раньше не видела этих лесов. Теперь мне кажется, что мы должны были идти вдоль реки.
— Ты могла сказать это раньше, — ответил Питер со вполне понятной жесткостью.
— Не обращай на нее внимания, — сказал Эдмунд, — она всегда была занудой. У тебя есть карманный компас? Мы в отличной форме. Надо идти на северо-запад и пересечь маленькую речку — как бишь ее звали — Стремнинку.
— Я помню, — отозвался Питер, — она впадает в большую реку около брода у Беруны, или моста у Беруны, как говорит Д.М.Д.
— Правильно. Пересечем речку, поднимемся на холм, и будем у Каменного Стола (я имею в виду курган Аслана) около восьми утра. Надеюсь, король Каспиан накормит нас завтраком!
— Хорошо, если ты прав, — вздохнула Сьюзен, — я не помню таких подробностей.
— Как тяжело с девчонками, — обратился Эдмунд к Питеру и гному, — они никогда не помнят карты.
— Зато мы помним еще что-нибудь, — сказала Люси. Сначала все шло неплохо. Им показалось даже, что они отыскали старую тропу: в лесу всегда кажется, что ты нашел тропу. Но такие тропы исчезают через пять минут, и ты находишь следующую (надеясь, что это не новая, а та же самая тропа) и когда ты окончательно потеряешь направление, то поймешь, что это были вовсе и не тропы. Однако мальчики и гном привыкли к лесам и не слишком доверяли тропинкам.
Они брели уже полчаса (у троих еще немело тело от вчерашней гребли), когда Трам внезапно прошептал: «Стойте». Все остановились. «Кто-то идет за нами, — тихо сказал он, — или, вернее, рядом с нами, здесь, слева». Все замерли, вглядываясь и вслушиваясь, пока не заболели глаза и уши. «Давай натянем луки», — предложила Сьюзен Траму. Гном кивнул, и оба лука были взяты на изготовку.
Они шли теперь по более редкому лесу, держась все время настороже, потом вошли в густой подлесок. Как только они миновали его, послышалось рычание, и кто-то с быстротой молнии выскочил из сломанных кустов, сбив Люси с ног. Падая, она услышала звон тетивы, а когда пришла в себя, увидела огромного страшного серого медведя, лежавшего мертвым со стрелой Трама в боку.
— В этом состязании Д.М.Д. побил тебя, Сью, — сказал Питер с вымученной улыбкой. Даже он слегка испугался.
— Я… я выстрелила слишком поздно, — ответила Сьюзен смущенно. — Я побоялась, что это один из наших медведей, говорящий медведь. (Она ненавидела убивать кого бы то ни было.)
— Ужасно, — заметил Трам, — большинство зверей стали немыми созданиями и врагами, но ведь и другие остались. И никогда нет уверенности, но медлить нельзя.
— Бедный старый мишка, — воскликнула Сьюзен, — ты думаешь, что он был говорящий?
— Ну нет, — отозвался гном. — Я видел его морду и слышал рычание. Просто он хотел на завтрак маленькую девочку. Кстати о завтраке: я не хотел бы лишать ваших величеств надежды на хороший завтрак у короля Каспиана, но запасы в лагере очень скудны. А медвежатина — отличная еда. Стыдно оставить всю тушу ничего не взяв. Это не займет много времени. Полагаю, что юноши — я хотел сказать — короли — знают, как освежевать медведя.
— Отойдем подальше, — сказала Сьюзен Люси. — Я знаю, что это страшно противное дело. — Люси кивнула с содроганием. Когда они уселись, Люси вдруг произнесла: «Мне пришла в голову ужасная мысль, Сью».
— Какая?
— Что будет, если когда-нибудь в нашем мире люди станут дикими, как звери, а выглядеть будут как люди, и невозможно будет разобрать, кто есть кто?
— У нас тут в Нарнии достаточно забот и без того, чтобы воображать такое, — ответила практичная Сьюзен.
Когда они вернулись к остальным, лучшие куски мяса, которые можно унести с собой, были уже срезаны. Не слишком приятно класть в карманы сырое мясо, но они завернули его в свежие листья. У них было достаточно опыта, чтобы понимать, как они отнесутся к этим мягким и противным сверткам, когда по-настоящему проголодаются.
Они тащились (остановившись у первого же ручья, чтобы вымыть сильно нуждавшиеся в этом руки), пока не взошло солнце и не запели птицы. В папоротниках зажужжало куда больше мух, чем хотелось бы. Руки от вчерашней гребли уже не болели. У всех поднялось настроение. Солнце пригрело, и они сняли шлемы.
— А мы правильно идем? — спросил Эдмунд часом позже.
— Важно только не слишком уклониться влево, — сказал Питер. — Если мы возьмем правее, то, в худшем случае, потеряем время, потому что очень быстро наткнемся на Великую реку и не срежем угол.
Они пошли дальше, и ничего не было слышно, кроме звука шагов и звяканья кольчуг.
— Где же эта проклятая Стремнинка? — после долгого молчания произнес Эдмунд.
— Мы скоро наткнемся на нее, я уверен, — ответил Питер, — ничего не остается, как идти вперед. — Оба понимали, что гном сердится на них, хоть он и молчал.
Они продолжали идти, и в кольчугах становилось все жарче и тяжелее.
— Что это? — внезапно воскликнул Питер.
Они не заметили, как вышли на край небольшого обрыва, откуда можно было заглянуть в овраг, где по дну текла речка. На другой стороне скалы были еще выше. Никто кроме Эдмунда (а может быть и Трама) не умел лазать по скалам.
— Прошу прощения, — сказал Питер, — это я виноват, что мы пришли сюда. Мы заблудились. Я никогда раньше не видел этого места.
Гном присвистнул сквозь зубы.
— Тогда идем назад и отыщем другой путь, — предложила Сьюзен. — Я с самого начала знала, что мы потеряемся в этих лесах.
— Сьюзен, — голос Люси звучал укоризненно, — не придирайся к Питеру. Это нечестно, он сделал все, что мог.
— А ты не огрызайся на Сью, — сказал Эдмунд. — Я думаю. она совершенно права.
— Чашки и черепахи! — воскликнул Трам. — Если мы уже заблудились, то сумеем ли найти дорогу назад? Возвращаться к острову и начинать все сначала — даже если это нам и удастся — не имеет смысла. Мираз наверняка покончит с Каспианом раньше, чем мы туда доберемся.
— Думаешь, надо идти вперед? — спросила Люси.
— Я не уверен, что Верховный Король действительно заблудился, — ответил Трам. — Что мешает этой реке быть той самой Стремнинкой?
— Но ведь Стремнинка не течет по оврагу — Питер с трудом сдерживал гнев.
— Ваше величество говорит «не течет», — возразил гном. — Но правильнее сказать — «не текла». Вы знали эту страну сотни, или даже тысячу лет назад. Разве она не могла измениться? С той стороны мог произойти обвал, остался голый камень, и образовался обрыв. Стремнинка год за годом углубляла русло, пока обрыв не появился и тут. Могло быть землетрясение или еще что-нибудь.
— Мне это не приходило в голову, — сказал Питер.
— К тому же, — продолжал Трам, — даже если это не Стремнинка, она течет прямо на север и конечно, впадает в Великую реку. Мне кажется, я заметил что-то вроде притока, когда шел вниз по реке. Так что если мы пойдем по течению, направо, то дойдем до Великой реки. Тут не так близко, как мы надеялись, но этот путь не хуже того, которым шел я.
— Трам, ты молодчага, — воскликнул Питер. — Пойдемте. Спустимся по этой стороне оврага.
— Смотрите! Смотрите! — закричала Люси.
— Что? Где? — заволновались остальные.
— Лев, — показала Люси, — сам Аслан. Разве вы не видите? — Ее лицо преобразилось, глаза засияли.
— Ты имеешь в виду… — начал Питер.
— Где же, как тебе кажется, ты его видишь? — спросила Сьюзен.
— Ну, не говорите как взрослые, — Люси топнула ногой. — Мне ничего не кажется, я его вижу.
— Где, Лу? — спросил Питер.
— Между теми рябинами, на этой стороне оврага. Вверху, а не внизу, совсем не там, куда мы собирались идти. Он хочет, чтобы мы шли туда, где он — наверх.
— Откуда ты знаешь, чего он хочет? — спросил Эдмунд.
— Он… я… я просто знаю… по его лицу.
Все переглянулись в недоуменном молчании.
— Ее величество могло увидеть льва, — сказал Трам, — мне рассказывали, что в этих лесах водятся львы. Но, как и медведь, он вряд ли будет дружелюбным и говорящим,
— Не глупите, — воскликнула Люси, — вы что, думаете, я не узнаю Аслана?
— Он теперь, наверно, совсем старый, — начал Трам, — если вы знали его в прежние времена, и, может быть, он тоже стал диким и немым как многие другие.
Люси покраснела, и если бы Питер не положил руку ей на плечо, наверно, накинулась бы на Трама. «Д.М.Д. не понимает. Как он может понять? Ты просто должен поверить, Трам, что мы действительно знаем Аслана, ну, немного знаем. И не говори так о нем. Это глупо и не сулит удачи. Только важно понять, Аслан ли это на самом деле», — объяснил Питер.
— Я знаю, что это он, — глаза Люси наполнились слезами.
— Конечно, Лу, но понимаешь, мы ведь его не видим, — сказал Питер.
— Тут поможет голосование, — предложил Эдмунд.
— Верно, — отозвался Питер, — ты старший, Д.М.Д., за что ты голосуешь? Вверх или вниз?
— Вниз, — решил гном. — Я ничего не знаю об Аслане. Но я знаю, что если мы повернем налево и пойдем вдоль оврага вверх, то пройдет весь день, пока найдется место, где его можно пересечь. Если же мы повернем направо и пойдем вниз, то дойдем до Великой реки через пару часов. И если тут водятся настоящие львы, лучше с ними не встречаться.
— Что ты скажешь. Сьюзен?
— Не сердись, Лу, — ответила Сьюзен, — но мне кажется, что нужно пойти вниз. Я смертельно устала. Нам надо выйти из этого гнусного леса как можно быстрее. И, кроме тебя, никто ничего не видел.
— Эдмунд? — спросил Питер.
— Все это так, — быстро проговорил Эдмунд и слегка покраснел. — Когда мы впервые попали в Нарнию год (или, быть может, тысячу лет) назад — первой ее обнаружила Люси, и никто ей не поверил. И я знаю, что я был хуже всех. Но она оказалась права. Вы не боитесь не поверить ей и на этот раз? Я голосую за то, чтобы идти вверх.
— О, Эд! — воскликнула Люси и схватила его за руку.
— Теперь твоя очередь, Питер, — сказала Сьюзен, — и я надеюсь…
— Замолчи и дай человеку подумать, — прервал ее Питер. — Ведь решение теперь зависит от меня.
— Ты — Верховный Король, — сурово отозвался Трам.
— Вниз, — скомандовал Питер после долгой паузы. — Я знаю, что Люси может оказаться права, но ничем не могу помочь. Мы должны на что-то решиться.
И они двинулись по краю оврага направо, вниз по течению. Люси шла самая последняя и горько плакала.

Глава 10. ВОЗВРАЩЕНИЕ ЛЬВА

Держаться края оврага не так легко, как кажется. Пройдя немного, они наткнулись на молодой еловый лесок, росший на самом краю. Они попытались пройти напрямик, но это не удалось — так как невозможно было идти быстро. Повернув назад, они выбрались из леса и пошли в обход, но взяли слишком вправо, потеряли из виду скалы, перестали слышать шум реки и испугались, что снова заблудились. Никто не знал который час, но жара была ужасная.
Когда они снова вышли к краю оврага (милей ниже по течению реки), то увидели, что скалы на берегу уже не такие высокие. Скоро они отыскали спуск в овраг и пошли по берегу речки. Но прежде все отдохнули и напились воды. Никто уже не заговаривал о завтраке или даже обеде у Каспиана.
Они были правы, спустившись к реке, вместо того, чтобы идти поверху. Теперь они были уверены, что идут в нужном направлении, и не боялись больше заблудиться в лесу. Лес был старый, без всяких тропинок и по нему трудно было идти напрямик, мешали заросли ежевики, упавшие деревья, болотистые места и частый подлесок. Овраг, где текла Стремнинка, тоже был не особенно приятен. Тем более людям, которые торопятся. Если бы впереди их ждал пикник с чаем, тогда другое дело. В овраге было все: грохочущие водопады, серебристые каскады, глубокие, цвета янтаря озерца, замшелые камни, мох на берегу, в который так приятно погрузиться по щиколотку, разные папоротники, похожие на драгоценные камни стрекозы; а иногда над головой пролетал ястреб и даже (как думали Питер и Трам) один раз орел. Но детям и гному хотелось поскорее увидеть Великую реку, Беруну, и дорогу к кургану Аслана.
Так они шли, и тропа становилась все круче и круче. Их путешествие превращалось в альпинистский поход. Они преодолевали опасные места со скользкими камнями и противными лужами в расселинах, а внизу сердито ревела река.
Можете быть уверены, они жадно всматривались в скалы на другом берегу, ища расселину или место, где можно было бы подняться. Но скалы оставались неприступными. Это сводило с ума: все понимали, что на той стороне оврага их ждет короткая и легкая прогулка к штаб-квартире Каспиана.
Мальчики и гном мечтали теперь только о костре и жареной медвежатине. Сьюзен не нравился такой план, ей хотелось «хоть куда-нибудь продвинуться и выйти наконец из этого ужасного леса». Люси была слишком усталой и расстроенной, чтобы участвовать в споре. Но что бы они ни говорили, а сухих дров вокруг не было. Мальчики засомневались, так ли уж противно есть сырое мясо. Трам заверил их, что ужасно противно.
Конечно, попытайся дети совершить такое путешествие несколько дней назад, в Англии, они бы давно выбились из сил. Кажется, я уже объяснял раньше, как они изменились в Нарнии. Даже Люси была теперь, так сказать, всего на треть маленькой девочкой, первый раз ехавшей в интернат, а на две трети — нарнийской королевой.
— Наконец-то! — сказала Сьюзен.
— Урра! — воскликнул Питер.
Река сделала поворот, и перед ними развернулась широкая панорама. Они увидели открытую равнину, тянущуюся до самого горизонта, по ней вилась серебристая лента Великой реки. Они видели то широкое и мелкое место на ней, которое раньше было бродом у Беруны, теперь же ее берега соединял длинный арочный мост. У дальнего конца моста был маленький городок.
— Ей-Богу, — сказал Эдмунд, — мы сражались в битве при Беруне именно там, где сейчас город!
Это сильно приободрило мальчиков. Они почувствовали себя лучше, глядя на то место, где сотни лет тому назад выиграли великую битву, а вместе с ней и королевство. Питер и Эдмунд так увлеклись воспоминаниями, что забыли об усталых ногах и кольчугах, давивших на плечи. Гному тоже было интересно.
Теперь они смогли ускорить шаг. Идти становилось легче. Слева еще были отвесные скалы, справа склон становился все более пологим. Скоро овраг перешел в долину. Водопадов больше не было, и внезапно они снова очутились в густом лесу.
Неожиданно послышался звук — вззз — а потом как будто дятел ударил клювом по стволу. Дети еще припоминали, когда (давным-давно) они слышали этот звук и почему он им так не нравится, а Трам уже кричал: «Ложитесь!» и тут же заставил Люси, оказавшуюся рядом с ним, упасть в папоротники. Питер подумал, что это белка, но заметив длинную крепкую стрелу, вонзившуюся в дерево прямо над его головой, все понял. Он потянул Сьюзен вниз и упал сам, и тут другая стрела с резким звуком пролетела над его плечом и воткнулась в землю,
— Быстрее! Быстрее! Назад! Ползите! — выпалил Трам. Они повернулись и поползли наверх по склону сквозь папоротники и тучи жужжащих мух. Стрелы пронзительно свистели вокруг них. Одна ударилась о шлем Сьюзен и отскочила. Они поползли еще быстрее, с них капал пот; согнувшись, они побежали. Мальчики держали в руках мечи, хотя и боялись споткнуться о них. Обидно было подниматься на холм, возвращаться туда, откуда только что пришли. Они уже не могли больше бежать, даже ради спасения своей жизни. Задыхаясь, они упали у водопада в сырой мох за большим валуном, и удивились, поняв, как высоко забрались. Погони слышно не было.
— Теперь все в порядке, — Трам сделал глубокий вдох. — Они не стали обыскивать лес. Я думаю, это только часовые. Значит, внизу аванпост Мираза. Булки и бутылки, однако же и тяжело нам пришлось.
— Я должно быть совсем потерял голову, когда повел вас этим путем, — сказал Питер.
— Что вы, ваше величество, — возразил гном, — ведь это ваш царственный брат, король Эдмунд, предложил плыть через Зеркальный залив.
— Боюсь, что Д.М.Д. прав, — согласился Эдмунд, искренне забывший об этом.
— С другой стороны, — продолжал Трам, — если бы мы пошли, как шел я, то наткнулись бы на такой же аванпост, с теми же последствиями. Путешествие через Зеркальный залив было наилучшим вариантом.
— Экий замаскированный комплимент, — сказала Сьюзен.
— Хорошо замаскированный! — воскликнул Эдмунд.
— Я уверена, что теперь мы должны идти вверх по оврагу, — вступила в разговор Люси.
— Ты герой, Лу, — отозвался Питер. — Ведь ты могла сказать: «Я же говорила». Пойдемте.
— Как только мы углубимся в лес, — заявил Трам, — говорите, что хотите, а я зажгу костер и приготовлю ужин. Только отойдем подальше отсюда.
Нет нужды описывать, как они тащились назад по оврагу. Было тяжело, но, как ни странно, все повеселели. Пришло второе дыхание, слово «ужин» произвело чудодейственный эффект.
Они еще засветло добрались до елового леса, причинившего им столько неприятностей. Собирать хворост было очень утомительно, и все обрадовались, когда вспыхнул костер и появились сырые и грязные свертки с медвежьим мясом, показавшиеся бы отвратительными любому, кто провел день в четырех стенах. Гном придумал великолепное кушанье. Каждое яблоко (их осталось несколько штук) обернули полоской мяса — как яблоки, запеченные в тесте, только вместо теста было мясо — насадили на острую палочку и поджарили. Сок пропитал мясо и напоминал яблочный соус, который подают к жареной свинине. Медведи, питающиеся другими зверями, не слишком вкусны, в отличие от тех, кто ест мед и фрукты. Яблоки придали мясу такой вкус, что получилась роскошная еда. И не надо было мыть посуду — можно было сразу лечь на спину и наблюдать за дымком из трубки Трама, вытянуть усталые ноги и поболтать.
Они уже снова надеялись, что завтра найдут короля Каспиана, а через несколько дней разобьют Мираза. Положение их не изменилось, но все повеселели и один за другим быстро провалились в сон.
Люси очнулась от самого глубочайшего сна, который только можно себе вообразить, с чувством, что голос, который она любила больше всего на свете, позвал ее. Сначала она подумала, что это ее отец, потом — что Питер. Ей не хотелось вставать. Не потому, что она чувствовала себя слишком усталой — напротив, она чудесно отдохнула, и тело больше не болело — просто она была счастлива, и ей было очень уютно. Она смотрела на нарнийскую луну (которая больше нашей), на звездное небо; там, где они разбили лагерь, деревьев было немного.
— Люси, — снова позвал голос (не отца и не Питера). Она села, трепеща от волнения, но без страха. Луна светила так ярко, что лес был виден как днем, но выглядел более диким. Позади был ельник, направо — зубчатые вершины скал на дальней стороне оврага, прямо впереди — полянка, за ней на расстоянии полета стрелы росли деревья. Люси пристально посмотрела на них.
— Мне кажется, что они движутся, — сказала она себе, — и о чем-то разговаривают.
Сердце ее забилось, она встала и пошла к ним. На поляне отчетливо слышался шум, какой деревья издают при сильном ветре, но ветра не было. Все же это был не обычный шум листвы. Люси чувствовала в нем какую-то мелодию, но не могла ухватить мотив, как не могла уловить слов, которые говорили деревья прошлой ночью. Это была ритмичная веселая мелодия, и, подойдя ближе, она почувствовала, что ноги ее уже танцуют. Теперь не было сомнения в том, что деревья двигались — туда и обратно, одно к другому, как в сложном деревенском танце. («Я уверена, — подумала Люси, — что танец деревьев действительно должен быть очень деревенским танцем».) Тут она оказалась среди них.
Она увидела дерево, показавшееся ей сначала не деревом, а высоким человеком с косматой бородой и зарослями волос. Люси не испугалась: такое она видела и раньше. Но когда она опять взглянула на него, он уже снова казался деревом, хотя и двигался. Вы не смогли бы, конечно, разобрать ноги у него, или корни, потому что, когда деревья движутся, они перемещаются не по поверхности земли, они пробираются в земле, как мы по воде, когда идем вброд. С каждым деревом, на которое она бросала взгляд, случалось то же самое. Сперва они выглядели как дружелюбные, славные великаны и великанши — таким лесной народ становится, когда добрая магия призывает его к полной жизни — потом снова становились деревьями. Когда они казались деревьями — это были странно очеловеченные деревья, а когда выглядели людьми — это были ветвистые, покрытые листвой люди. И все время продолжался странный, ритмичный, шелестящий, прохладный, веселый шум
— Они без сомнения почти проснулись, — сказала Люси. Она-то совсем проснулась, даже больше, чем проснулась. Как будто в ней самой пробудилось что-то новое.
Люси бесстрашно шла между ними, танцевала, прыгала, перебегала от одного гигантского партнера к другому. Но танец не захватил ее полностью. Она стремилась к чему-то другому, к тому голосу, что звал ее.
Скоро она оставила деревья позади (так и не поняв до конца, ветвей или рук касалась она в хороводе огромных танцоров, склонявшихся к ней), вышла из переплетения света и тени и увидела гладкую, как бы подстриженную поляну — вокруг нее-то и танцевали деревья. А там — о радость! Перед ней был огромный Лев, сверкающий в лунном свете, с громадной черной тенью позади.
Он мог бы показаться каменным, если бы не движения его хвоста, но Люси это не пришло в голову. Она бросилась к нему, даже не задумавшись о том, был ли он настроен дружелюбно. Она чувствовала, что сердце ее разорвется, если она потеряет хотя бы мгновение. И вот Люси уже целовала его, обвив руками шею и зарывшись лицом в чудную, густую, шелковистую гриву.
— Аслан, Аслан, дорогой Аслан, — рыдала она. — Наконец-то. Огромный зверь перекатился на бок так, — чтобы Люси поместилась полусидя-полулежа между его передними лапами. Он нагнулся и языком коснулся ее носа. Теплое дыхание обволокло ее. Она вглядывалась в его огромное мудрое лицо.
— Добро пожаловать, дитя, — произнес он.
— Аслан, — сказала Люси, — ты стал больше.
— Это потому, что ты стала старше, малышка, — ответил он.
— А не ты?
— Я — нет. Вырастая, ты будешь замечать, что и я становлюсь больше.
Она была так счастлива, что ей не хотелось даже разговаривать. Но Аслан заговорил.
— Люси, — сказал он, — мы не должны долго лежать здесь. У тебя есть дело, и уже потеряно много времени.
— Разве это не позор, — воскликнула Люси, — я действительно видела тебя. Они не поверили мне. Они все…
Откуда-то из глубины Аслана возник слабый намек на рычание.
— Прости меня, — спохватилась Люси, поняв, что он имел в виду, — я не хотела ругать других. Но ведь это не моя вина? Лев поглядел ей прямо в глаза.
— Аслан, — сказала она, — ты думаешь, что я виновата? Как я могла… я не могла оставить всех и подниматься к тебе одна. Как я могла? Не смотри на меня так… да, я знаю. что могла. С тобой я не была бы одна. Как я должна была поступить? Аслан ничего не сказал.
— Ты имеешь в виду, — продолжала Люси беспомощно, — что все бы исправилось — как-то? Но как? Пожалуйста, Аслан. Разве я должна была знать?
— Знать, что должно случиться, дитя? — сказал Аслан. — Нет. Этого никто никогда не говорил. Люси всхлипнула.
— Каждый может узнать, что случится, — продолжал он. — Если ты сейчас пойдешь назад к остальным и разбудишь их, и скажешь, что видела меня снова и все они должны встать и следовать за мной — что случится? И это единственная возможность узнать.
— Ты хочешь, чтобы я это сделала? — вздохнула Люси.
— Да, малышка.
— А другие тоже увидят тебя? — спросила Люси.
— Не сразу, конечно, может быть, позднее.
— Они не поверят мне! — воскликнула Люси.
— Это не имеет значения.
— Аслан, я так благодарна, что нашла тебя снова. Я думала, ты позволишь мне остаться. Я думала, ты зарычишь и прогонишь всех врагов — как в прошлый раз. А теперь все так ужасно.
— Тебе это трудно, малышка, но ничто не повторяется дважды. Нам и раньше бывало трудно в Нарнии.
Люси зарылась лицом в гриву Аслана, чтобы скрыться от его взгляда. Должно быть, в его гриве тоже была магия. Она почувствовала в себе львиную силу. Внезапно она села.
— Прости, Аслан, — произнесла она, — я готова.
— Теперь ты львица, — сказал Аслан. — И теперь возродится вся Нарния. Иди. Нельзя терять время.
Он поднялся и пошел величественно и бесшумно к танцующим деревьям, сквозь которые она прошла; и Люси пошла с ним, положив дрожащую руку на его гриву. Деревья пропустили их и на секунду полностью приняли человеческий вид. Перед Люси промелькнули прекрасные боги и богини, склоняющиеся перед Львом; через мгновение они снова стали деревьями, еще склоняясь, и так грациозно изгибая ветви и ствол, что их поклоны снова походили на танец.
— Теперь, дитя, — обратился к ней Аслан, когда они оставили деревья позади, — я буду ждать здесь. Пойди и разбуди остальных и скажи им, чтобы они следовали за тобой. Если они не пойдут, ты должна следовать за мной одна.

Предыдущая страница 17 Следующая страница


Хроники Нарнии 18

Ужасно будить четверых людей, которые старше тебя и очень устали, чтобы сказать им то, чему они, возможно, не поверят, и заставить их сделать то, что они наверняка не захотят. «Я не должна раздумывать, я просто должна делать», — сказала себе Люси.
Сначала она подошла к Питеру и потрясла его. «Питер, — прошептала она ему на ухо, — проснись. Быстрее. Аслан здесь. Он сказал, чтобы мы сейчас же следовали за ним».
— Конечно, Лу. Куда ты захочешь, — сказал Питер неожиданно. Она обрадовалась, но Питер немедленно перевернулся на другой бок и снова заснул.
Затем она попыталась разбудить Сьюзен. Сьюзен действительно проснулась, но только для того, чтобы сказать самым раздраженным взрослым голосом: «Тебе это приснилось, Люси. Ложись спать».
Тогда она взялась за Эдмунда. Его было ужасно трудно разбудить, и когда это ей наконец удалось, он в самом деле проснулся и сел.
— Что, — спросил он сердито, — о чем ты говоришь? Она повторила все снова. Это было очень трудно, потому что с каждым разом слова звучали все менее убедительно.
— Аслан! — подпрыгнул Эдмунд, — Ура! Где?
Люси повернулась туда, где видела ждущего льва, чьи терпеливые глаза пристально глядели на нее. «Здесь», — показала она.
— Где? — снова повторил Эдмунд.
— Вот. Вот. Разве ты не видишь? Прямо перед деревьями. Эдмунд некоторое время упорно смотрел, а потом сказал:
«Там ничего нет. Тебя ослепил и спутал лунный свет. Знаешь, так бывает. И мне показалось на минуту, что я что-то вижу. Это оптический, ну как это называется?..»
— Я вижу его все время, — сказала Люси. — Он сердито смотрит на нас.
— Тогда почему я не могу его увидеть?
— Он сказал, что, может быть, вы не сможете.
— Почему?
— Не знаю. Он так сказал.
— Ну что это такое, — вздохнул Эдмунд, — мне бы хотелось, чтобы все это перестало тебе казаться. Но я уверен, что надо разбудить остальных.

Глава 11. ЛЕВ РЫЧИТ

Когда вся компания была наконец разбужена, Люси рассказала свою историю в четвертый раз. Последовало глухое обескураживающее молчание.
— Я ничего не вижу, — сказал Питер, вглядываясь до боли в глазах. — А ты, Сьюзен?
— Нет, конечно, — огрызнулась Сьюзен, — потому что там нечего видеть. Ей все это приснилось. Ложись и спи, Люси.
— Я все же надеюсь, — сказала Люси дрожащим голосом, — что вы пойдете со мной. Потому что… потому что я все равно должна идти с ним.
— Не говори чепухи, — ответила Сьюзен, — конечно, ты никуда не пойдешь одна. Не позволяй ей, Питер. Она стала совершенно непослушной.
— Я пойду с ней, если она должна идти, — сказал Эдмунд, — Раньше ведь она была права.
— Я знаю. что это так, — согласился Питер, — и возможно она была права сегодня утром. Мы явно неудачно выбрали путь. Но посреди ночи… И почему мы не видим Аслана? Так никогда не было. Это не похоже на него. А что скажет Д.М.Д.?
— Я ничего не скажу, — ответил гном, — если вы все пойдете, то я, конечно, пойду с вами; если ваша компания расколется, я пойду с Верховным Королем. Это мой долг перед ним и перед королем Каспианом. Но если вы спросите мое частное мнение, я — обыкновенный гном, который не думает, что легче найти дорогу ночью там, где ее не нашли днем. Я не вижу пользы в волшебных львах, которые умеют говорить, но не говорят, в дружелюбных львах, которые не делают ничего хорошего, в огромных львах, которых никто не видит. Насколько я могу судить, это все чепуха и пустяки.
— Он бьет лапой по земле, призывая нас поторопиться, — сказала Люси. — Мы должны идти сейчас же. По крайней мере я.
— Ты не права, пытаясь бороться с нами таким образом. Нас четверо к одному, и ты самая младшая, — возразила Сьюзен.
— Пойдемте же, — рявкнул Эдмунд. — Мы должны идти. Мира не будет, пока мы не пойдем. — Он был полностью согласен с Люси, но раздражен тем, что его разбудили, и поэтому говорил очень сердито.
— Тогда в поход, — скомандовал Питер, устало просовывая руку под ремень щита и надевая шлем. В другое время он обязательно сказал бы что-нибудь приятное Люси, своей любимой сестре, ведь он знал, как тоскливо ей сейчас, и понимал, что ее вины в происходящем нет. Но совсем избавиться от досады он не мог.
Сьюзен была хуже всех: «Предположим, я буду вести себя как Люси, — и начну угрожать, что все равно останусь здесь? А я непременно так сделаю».
— Подчинитесь Верховному Королю, ваше величество, — сказал Трам, — и пойдемте. Если нет возможности спать, то лучше уж идти, чем стоять тут и препираться.
Наконец они двинулись. Люси шла первая, сжимая губы, чтобы не сказать то, что она думала о словах Сьюзен. Но, взглянув на Аслана, она забыла обо всем. Он повернулся и пошел медленным шагом ярдах в тридцати впереди них. Остальные могли идти только вслед за Люси, потому что не видели Аслана и не слышали его шагов. Его большие, похожие на кошачьи, лапы бесшумно ступали по траве.
Они пошли правее танцующих деревьев (но никто не узнал, танцевали ли они, потому что Люси смотрела только на Льва, а остальные — на Люси) и ближе к краю оврага. «Булки и булыжники, — подумал Трам, — я надеюсь, что сумасшествие не кончится сломанными шеями на склоне, залитом лунным светом».
Долгое время Аслан шел у самого обрыва. Потом подошел туда. где прямо на краю росло несколько маленьких деревьев, повернул и оказался среди них. Люси затаила дыхание: казалось, лев нырнул со скалы, но она слишком боялась упустить его из виду, чтобы остановиться и подумать. Она ускорила шаги и сама очутилась среди деревьев. Посмотрев вниз, она заметила крутую узкую тропинку, которая косо шла между камнями, и Аслана, спускавшегося по ней. Он повернулся и весело взглянул на нее. Она захлопала в ладоши и начала сползать вниз. Позади она слышала голоса остальных: «Эй! Люси! Осторожней, ради Бога. Ты прямо на краю оврага. Вернись…», и через мгновение голос Эдмунда: «Нет, она идет правильно. Здесь есть спуск вниз».
На середине тропы Эдмунд догнал ее.
— Смотри! — сказал он в страшном возбуждении. — Смотри! Что за тень медленно движется перед нами?
— Это его тень, — ответила Люси.
— Теперь я верю, что ты права, Лу. Я не понимаю, как я не видел ее раньше. Но где он?
— Со своей тенью, конечно. Видишь его?
— Сейчас показалось, что вижу. Здесь такой странный свет.
— Подождите, король Эдмунд, подождите, — раздался над ними голос Трама, и затем издалека голос Питера: «Встряхнись, Сьюзен. Дай мне руку. Здесь может спуститься даже ребенок. И перестань ворчать».
Через несколько минут они были внизу, и рев воды наполнил уши. Ступая мягко, как кошка, Аслан шел через поток, перешагивал с камня на камень. Посредине он остановился, и нагнулся, чтобы попить, а потом, подняв голову с намокшей от воды гривой, снова повернулся лицом к ним. И тут Эдмунд увидел его. «О, Аслан!» — крикнул он, бросаясь вперед. Но Лев отвернулся и начал подниматься по склону другого берега Стремнинки.
— Питер! Питер! — воскликнул Эдмунд. — Ты видел?
— Что-то я видел, — сказал Питер, — но в лунном свете так трудно разобрать. Все-таки мы идем, и трижды ура Люси. Я теперь и вполовину не чувствую усталости.
Аслан без колебаний вел их налево, вверх по оврагу. Путешествие было странным, похожим на сон — ревущий поток, мокрая серая трава, тусклые скалы, к которым они приближались, и величественная, молчаливая поступь Зверя, идущего во главе. Все, кроме Сьюзен и гнома, уже увидели его.
Внезапно они подошли к другой крутой тропинке, ведущей вверх по обрыву. Она была куда длиннее, чем та, по которой они спустились, и путь наверх шел долгим и утомительным зигзагом. К счастью, луна стояла над оврагом и освещала его.
Люси совсем запыхалась, но когда хвост и задние лапы Аслана скрылись за верхним краем оврага, она последним усилием устремилась за ним, хотя ноги у нее заплетались и дыхание перехватывало, и увидела холм, к которому они стремились с тех пор, как покинули Зеркальный залив. Длинный пологий склон (вереск, трава и несколько больших камней, казавшихся белыми в лунном свете) исчезал за кромкой тускло поблескивающих деревьев в полумиле от них. Она узнала это место. Это был холм Каменного Стола.
Позвякивая кольчугами, позади карабкались остальные. Аслан скользил впереди, и они шли за ним.
— Люси, — сказала Сьюзен очень тихо.
— Да? — обернулась Люси.
— Теперь я вижу его. Прости меня.
— Все в порядке.
— Я куда хуже, чем ты думаешь. На самом деле я верила. что это был он — вчера. Когда он предупреждал нас, чтобы мы не шли в еловый лес. Я на самом деле верила, что это был он — ночью, когда ты разбудила нас. Понимаешь, глубоко внутри. Или могла бы поверить, если бы захотела. Но я так хотела выйти из этого леса и… и… о, я не знаю. И что я теперь скажу ему?
— Может быть не нужно говорить много, — посоветовала Люси.
Скоро дети достигли деревьев и сквозь них увидели Великий Холм, курган Аслана, который поднялся над Столом с тех пор, как они были здесь.
— Наши позиции плохо охраняются, — пробормотал Трам. — Нужно исправить это перед тем, как…
— Тише! — сказали все четверо, потому что Аслан остановился и повернулся лицом к ним, и выглядел он так величественно, что их охватила радость (но радость, смешанная со страхом) и страх (но страх, смешанный с радостью). Мальчики шагнули вперед, Люси пошла за ними, Сьюзен и гном отступили назад.
— О, Аслан, — Питер упал на одно колено и поднял тяжелую лапу Льва к своим губам, — я так рад. Я прошу прощения. Я вел их неправильно с самого начала, а особенно вчера утром.
— Дорогой мой сын, — ответил ему Аслан.
Затем он обернулся и приветствовал Эдмунда. «Отлично», — похвалил он его.
Потом после ужасающей паузы, глубокий голос произнес:
«Сьюзен». Сьюзен не ответила, но всем показалось, что она плачет. «Ты была послушна страху, дитя, — сказал Аслан. — Подойди, дай я дохну на тебя. Забудь страх. Ты снова храбрая».
— Чуть-чуть, Аслан, — пробормотала Сьюзен.
— А теперь, — произнес Аслан куда громче; в голосе его слышался намек на рычание, хвост бил по бокам, — где же этот маленький гном, этот известный боец на мечах и лучник, который не верит во львов? Подойди сюда, сын земли, подойди СЮДА! — последнее слово было уже настоящим рычанием.
— Привидения и приключения! — прошептал Трам чуть слышно. Дети, знавшие Аслана настолько, чтобы понять, что гном ему очень нравится, не испугались. Другое дело Трам, который никогда раньше не видел львов, не говоря уже о таком Льве. Но поступил он разумно: вместо того, чтобы удрать, неверной походкой направился к Аслану.
И Аслан внезапно схватил его. Вы когда-нибудь видели маленького котенка, которого мать несет в пасти? Вот на что это было похоже. Гном, свернувшийся жалким клубочком, свисал изо рта Аслана. Лев слегка тряхнул его, и все его вооружение попадало, как кастрюли лудильщика, а затем — раз-раз — гном взлетел в воздух. Он был в безопасности, как в своей постели, но не знал этого. Когда он летел вниз, огромные бархатистые лапы поймали его так же нежно, как материнские руки и поставили (так же осторожно) на траву.
— Сын земли, мы будем друзьями? — спросил Аслан.
— Д-д-да, — пропыхтел не вполне отдышавшийся гном.
— Теперь, — сказал Аслан, — луна заходит. Посмотрите назад: там начинается заря. У нас слишком мало времени, и мы не можем его терять. Вы трое — сыновья Адама и сын земли, поспешите внутрь Холма и разберитесь с тем, что найдете там.
Гном еще не отдышался, а мальчики не осмелились спросить, пойдет ли с ними Аслан. Все трое отсалютовали обнаженными мечами, повернулись и, позвякивая кольчугами, скрылись в сумерках. Люси заметила, что на их лицах не осталось и следов усталости; Верховный Король и король Эдмунд больше походили на мужчин, чем на мальчиков.
Девочки ждали их снаружи, стоя позади Аслана. Освещение изменилось. Низко на востоке Аравир, утренняя звезда Нарнии, мерцала как маленькая луна. Аслан, казавшийся еще больше, поднял голову, тряхнул гривой и зарычал.
Звук, глубокий и волнующий, начавшись на низкой ноте как в органе, стал выше и громче, и еще громче, до тех пор пока не сотряс землю и воздух и не пронесся по всей Нарнии. Внизу, в лагере Мираза, проснулись люди. Побледнев, они уставились друг на друга и схватились за оружие. Еще ниже, у Великой реки в этот самый холодный предутренний час поднялись из воды головы и плечи нимф и огромная бородатая голова речного бога. Вокруг, в полях и лесах, из норок показались настороженные уши кроликов, птицы высунули из-под крыльев свои сонные головы, совы заухали, лисицы затявкали, ежи заворчали, деревья зашелестели. В городах и деревеньках матери, глядя испуганными глазами, сильнее прижали детей к груди, собаки заскулили, мужчины вскочили, на ощупь зажигая свет. Далеко на северной границе горные великаны выглянули из ворот своих замков.
Люси и Сьюзен увидели, что к ним со всех окрестных холмов спускается что-то темное. Сначала это было похоже на темный туман, стелящийся по земле, затем на штормовые волны почерневшего моря (приближаясь, они становились все выше и выше), и, наконец, стало понятно, что это леса пришли в движение. Все деревья мира, казалось, устремились к Аслану. Приближаясь, они переставали быть деревьями, и вскоре толпа их, кланяясь, делая реверансы и протягивая к Аслану длинные тонкие руки, оказалась вокруг Люси. Она увидела, что все они приобрели человеческие очертания. Бледные девушки-березки вскидывали головы, женщины-ивы откидывали назад волосы, чтобы взглянуть на Аслана, царственные буки спокойно стояли, склонившись перед ним, косматые дубы, тонкие и меланхоличные вязы, кудрявые остролисты (сами темно-зеленые, а их жены — украшенные яркими ягодами) и пестрые рябины кланялись и снова поднимались, восклицая:
«Аслан! Аслан!» — хриплыми скрипучими голосами, похожими на шум волн.
Толпа и хоровод вокруг Аслана (теперь это все больше и больше походило на танец) росли так быстро, что Люси пришла в замешательство. Она не понимала, откуда взялись другие люди, которые начали дурачиться и прыгать среди деревьев. Один был юный, одетый только в оленью шкуру, с венком из виноградных листьев на вьющихся волосах. Лицо его было бы слишком хорошеньким для юноши, если бы не выглядело таким диким. Вы сказали бы то же, что и Эдмунд несколькими днями позже: «Это парень, который может сделать все — абсолютно все». Он известен под многими именами — Бромий, Бассарей, Овен — только три из них. С ним было множество девушек, таких же диких. И был даже кто-то на осле. И все смеялись, и все восклицали: «Эван, зван, эвоэ-э-э-э».
— Это Игра, Аслан? — закричал молодой. Да, это было похоже на игру. Но почти все не просто играли. Это могли быть салки, но Люси не понимала, кто водит. Это напоминало жмурки, но каждый вел себя так, будто у него были завязаны глаза. Чем-то это походило на прятки, но спрятавшегося не искали. Еще больше усложняло дело то, что человек на осле, старый и ужасно толстый, начинал внезапно кричать: «Подкрепимся! Время подкрепиться», — и падал с осла, а другие водворяли его обратно, в то время как осел считал, что это цирк, и пытался дать представление, ходя на задних ногах. И везде появлялось все больше и больше виноградных листьев, а потом и виноградных лоз. Они обвивали все, поднимались по ногам людей-деревьев и закручивались вокруг их шей. Люси подняла руку, чтобы откинуть назад волосы и обнаружила, что откидывает виноградную ветвь. Осел был весь покрыт ими. Его хвост совершенно запутался в них, и что-то темное качалось у него между ушей. Люси взглянула снова и увидела, что это виноградные грозди. Везде был виноград: над головой. под ногами, вокруг.
— Освежимся! Освежимся! — взревел старик. Все начали есть, и в каких бы вы ни побывали теплицах, вы нигде не найдете такого винограда. Девочки никогда раньше не ели вволю по-настоящему хорошего винограда, крепкого и тугого снаружи, разрывающегося во рту прохладной свежестью. Здесь его было более чем достаточно, и вовсе не надо было соблюдать правил поведения за столом. Везде были липкие и испачканные пальцы, и хотя все рты были полны, не прекращался ни смех, ни крики фальцетом «Эван, эван, эвоэ-э-э-э» до тех пор, пока все в один и тот же миг не почувствовали, что Игра (если это была игра) и пир должны закончиться, и, задыхаясь, плюхнулись на землю и повернули лица к Аслану, чтобы слушать его.
В этот момент взошло солнце, а Люси вспомнила что-то и шепнула Сьюзен:
— Сью, я знаю, кто они.
— Кто?
— Юноша с диким лицом — Вакх, а старик на осле — Силен. Помнишь, как давным-давно мистер Тамнус рассказывал нам о них?
— Да, конечно. Но я скажу тебе, Лу…
— Что, Сьюзен?
— Я бы не чувствовала себя спокойно с Вакхом и его дикими девушками, если бы мы встретились с ними без Аслана.
— И я тоже, — согласилась Люси.

Глава 12. КОЛДОВСТВО И ВНЕЗАПНАЯ МЕСТЬ

Между тем Трам и мальчики устремились в темную маленькую каменную арку. ведущую внутрь Холма, и два барсука, стоявшие на часах (Эдмунд смог разглядеть только белые полоски на их щеках), сверкнули зубами и спросили ворчливыми голосами: «Кто идет?»
— Трам, — ответил гном. — Веду Верховного Короля Нарнии из далекого прошлого.
Барсуки обнюхали руки мальчиков. «Наконец-то, — сказали они, — наконец-то».
— Дайте нам света, друзья, — попросил Трам. Барсуки достали факел, Питер зажег его и протянул Траму. «Пусть ведет Д.М.Д., — сказал он, — здесь мы не знаем дороги».
Трам взял факел и пошел в темный туннель. Он был холодный, черный, покрытый плесенью и паутиной. Время от времени в свете факела вспархивали летучие мыши. Мальчики (с того самого утра на железнодорожной станции они были все время на открытом воздухе) почувствовали себя как в ловушке или тюрьме.
— Питер, — прошептал Эдмунд, — посмотри на эту резьбу на стенах. Разве она не выглядит старой? Но мы старше, чем она. Когда мы были здесь в последний раз, ее еще не сделали.
— Да, — сказал Питер, — это кого угодно заставит задуматься. Гном шел прямо, затем повернул направо, затем налево. спустился вниз на несколько ступенек, снова пошел налево. Наконец, они увидели впереди свет — свет из-под двери центральной комнаты, и услышали голоса, звучавшие очень сердито. Кто-то говорил так громко, что заглушил звуки их шагов.
— Не издавайте ни звука, — прошептал Трам, — послушаем минуту. — Все трое встали у самой двери.
— Вы все хорошо знаете, — произнес голос («Это король», — шепнул Трам), — почему мы не протрубили в Рог на рассвете. Разве вы забыли, что Мираз напал на нас сразу после ухода Трама и мы сражались не на жизнь, а на смерть больше трех часов. Я протрубил, как только наступила передышка.
— Мне трудно это забыть, — раздался сердитый голос, — ведь мои гномы приняли на себя главный удар, и пал каждый пятый. («Это Никабрик», — объяснил Трам).
— Стыдись, гном, — вступил низкий голос («Боровик», — сказал Трам). — Мы все делали так же много, как гномы, и никто не сделал больше короля.
— Рассказывайте ваши сказки, — ответил Никабрик. — То ли в Рог протрубили слишком поздно, то ли в нем нет магии, но помощь не пришла. Ты — великий грамотей, ты, волшебник, ты, всезнайка, разве не ты советовал возложить наши надежды на Аслана, короля Питера и всех остальных?
— Я должен признать… я не могу отрицать этого… я глубоко огорчен результатами операции, — послышался ответ. («Это должен быть доктор Корнелиус», — шепнул Трам).
— Говоря прямо. — сказал Никабрик, — твой кошель пуст, яйца протухли, рыба не поймана, обещания нарушены. Теперь встань в сторонку и дай делать дело другим. И это потому…
— Помощь придет, — прервал его Боровик. — Я стою за Аслана. Имейте терпение, берите пример со зверей. Помощь придет. Быть может, она уже у дверей.
— Фу! — проворчал Никабрик. — Вы, барсуки, хотите заставить нас ждать до тех пор, пока рак на горе свистнет. Я скажу тебе, что мы не можем ждать. Еда на исходе; в каждой стычке мы теряем больше, чем можем себе позволить; наши сторонники разбегаются.
— А почему? — спросил Боровик. — Я скажу тебе почему. Потому что все шумят о том, что мы позвали короля из старины, и король не ответил. Последние слова Трама перед тем, как он ушел (быть может, навстречу смерти), были: «Если вы будете трубить в Рог, то армии не надо знать, почему вы трубите и на что надеетесь». Но, похоже, что все узнали в тот же вечер.
— Лучше бы ты сунул свое серое рыло в осиное гнездо, чем сказал, что я болтун, — отозвался Никабрик. — возьми свои слова назад, или…
— Остановитесь, вы оба, — сказал король Каспиан, — я хочу знать, что Никабрик предлагает делать. Но перед этим я хочу понять, кто эти двое незнакомцев, которых он привел на наш совет и которые стоят здесь, держа уши открытыми, а рты закрытыми.
— Это мои друзья, — сказал Никабрик. — И сам ты здесь только потому, что ты друг Трама и барсука. А у этого старого глупца в черном одеянии какое право быть здесь, кроме того, что он твой друг? И почему я единственный не могу привести своих друзей?
— Его величество — король, которому ты присягал на верность, — сурово произнес Боровик.
— Придворные манеры, придворные манеры, — проворчал Никабрик, — в этой норе мы можем разговаривать откровенно. Ты знаешь — и он сам знает — что этот тельмаринский мальчик, если мы не поможем ему выбраться из ловушки, в которой он сидит, перестанет быть чьим-либо королем через неделю.
— Возможно, ваши новые друзья, — сказал Корнелиус, — предпочтут говорить сами за себя? Скажите, кто вы, и зачем вы здесь?
— Почтеннейший господин доктор, — произнес тоненький хныкающий голос. — если угодно вашей милости, я только бедная старая женщина и очень обязана их почтеннейшему гномству за дружбу. Его величество, да будет благословенно его прелестное лицо, может не опасаться старой женщины, которая согнулась от ревматизма и не имеет даже пары щепок для очага. Я кой-чего смыслю — не так, конечно, как вы, господин доктор, — в маленьких заклинаниях и ведовстве, и я рада буду использовать их против ваших врагов, с согласия всех присутствующих. Ибо я ненавижу их. О, да. Никто не ненавидит их сильнее меня.
— Это очень интересно и… э-э-э… удовлетворительно, — сказал доктор Корнелиус. — Мне кажется, я понял, кто вы, мадам. Никабрик, возможно, ваш друг, тоже расскажет что-нибудь о себе?
Тусклый серый голос, от которого все существо Питера содрогнулось, ответил: «Я голоден. Меня мучит жажда. Когда я вопьюсь зубами, я не отпущу, пока не умру, и даже после смерти придется вырезать то, что я схватил, из тела моего врага и похоронить вместе со мной. Я могу поститься сто лет и не умереть. Я могу лежать сто ночей на льду и не замерзнуть. Я могу выпить реку крови и не лопнуть. Покажите мне ваших врагов».
— И в присутствии этих двух ты хотел обсуждать свой план? — спросил Каспиан.
— Да, — ответил Никабрик, — с их помощью я хотел осуществить его.
Минуту-другую Трам и мальчики слышали, как Каспиан и двое его друзей говорят приглушенными голосами, но не могли разобрать слов. Затем Каспиан заговорил громко.
— Ну, Никабрик, мы выслушаем твой план.
Пауза была столь длинной, что мальчики удивились, поче му Никабрик не начинает, когда же он начал, то заговорил так тихо, как будто ему самому не слишком нравилось то, что он говорил.
— Все доказывает, — невнятно проговорил он, — что никто из нас не знает правды о древних днях Нарнии. Трам не верил ни в одну из этих историй. Я был готов подвергнуть их испытанию. Мы испробовали сначала Рог и потерпели неудачу. Если есть Верховный Король Питер, и королева Сьюзен, и король Эдмунд, и королева Люси, они либо не услышали нас, либо не смогли прийти, либо они наши враги…
— Или они в пути, — вставил Боровик.
— Ты можешь говорить так до тех пор, пока Мираз не пустит нас всех на корм своим собакам. А я скажу, что мы испробовали одно звено в цепочке старых легенд, и это не принесло нам добра. Отлично. Когда ломаются мечи, вытаскивают кинжалы. Истории, кроме древних королей и королев, рассказывают нам и о других силах. Что, если мы позовем их?
— Если ты имеешь в виду Аслана, — сказал Боровик, — то все равно — позвать его или королей. Они были его слугами. Если он не пошлет их (а я не сомневаюсь, что пошлет), то придет ли он сам?
— Нет. Ты прав в том, — продолжал Никабрик, — что Аслан и короли приходят вместе. Либо Аслан умер, либо он не на нашей стороне. Либо кто-то, более сильный, задерживает его. И если он придет — как мы узнаем, друг ли он нам? По всему, что известно, он не всегда был хорошим другом гномов. И даже не всех зверей. Вспомни волков. И, кроме того, как я слышал, он был в Нарнии только однажды и недолго. Ты можешь исключить Аслана из расчетов, Я думаю кое о ком другом.
Никто не ответил, и в течение нескольких минут было так тихо, что Эдмунд слышал сопение и хриплое дыхание барсука.
— Кого ты имеешь в виду? — спросил наконец Каспиан.
— Я имею в виду силу, которая, если истории говорят правду, настолько больше Аслана, что держала Нарнию в чарах многие годы.
— Белая Колдунья! — закричали одновременно три голоса, и по шуму Питер догадался, что трое вскочили на ноги.
— Да, — произнес Никабрик медленно и внятно, — я имею в виду Колдунью. Сядьте. И не пугайтесь этого имени как малые дети. Мы хотим силу, и такую силу, которая была бы на нашей стороне. Разве истории не говорят, что Колдунья нанесла поражение Аслану и связала его, и убила на этом самом Камне, который стоит здесь?
— Они также рассказывают, что он снова вернулся к жизни, — сердито сказал барсук.
— Да, так рассказывают, — ответил Никабрик, — но заметь, как мало мы знаем о том, что он делал потом. Он просто исчез из истории. Как это объяснить, если он на самом деле вернулся к жизни? Похоже, что это не так, и что истории молчат о нем, потому что сказать больше нечего.
— Он поставил на царство королей и королев, — возразил Каспиан.
— Король, выигравший великую битву, обычно сам ставит себя на царство, без помощи дрессированных львов. — заметил Никабрик. В ответ послышалось свирепое рычание, похоже это был Боровик.
— И кроме того, — продолжал Никабрик, — что произошло с королями и их царством? Они тоже исчезли. Другое дело Колдунья. Говорят, она правила сотни лет: сотни лет зимы. Вот это сила, если хотите знать. Это что-то практическое.
— Но, небо и земля! — воскликнул король. — Разве не знаем мы, что она самый страшный враг? Разве не была она тираном в сто раз худшим, чем Мираз?
— Возможно, — холодно отозвался Никабрик, — возможно, она была врагом вам, людям, если бы кто-нибудь из вас жил в те дни. Возможно, она была врагом зверям. Она, осмелюсь сказать, уничтожала бобров, и теперь их не осталось в Нарнии. Но она всегда была справедлива к нам, гномам. Я гном и стою за собственный народ. Мы не боимся Колдуньи.
— Но вы присоединились к нам, — сказал Боровик.
— Да, и многое сделано моими людьми, если уж на то пошло, — прорычал Никабрик. — Кого посылают в самые опасные места? Гномов. Кому давали меньше всех, когда провизии не хватало? Гномам. Кто?..
— Ложь. Все ложь, — прервал его барсук.
— Если вы не можете помочь моему народу, — голос Никабрика поднялся до крика, — я пойду к тому, кто может!
— Это же открытая измена, гном, — воскликнул король.
— Вложи свой меч назад в ножны, Каспиан, — сказал Никабрик. — Убийство на совете? Так-то ты поступаешь? Не делай глупостей. Ты думаешь, я боюсь тебя? Здесь трое на твоей стороне и трое на моей.
— Тогда вперед, — прорычал Боровик, но его прервал доктор Корнелиус.
— Стоп, стоп, вы слишком торопитесь. Колдунья мертва. Об этом говорится во всех преданиях. Как же Никабрик хочет ее вызвать?
Тогда стальной и ужасный голос, который они уже слышали, произнес: «Она мертва?»
Потом вступил пронзительный хныкающий голос: «Будь благословенно твое сердце; твое дорогое маленькое величество не должно беспокоиться о том, что Белая Госпожа — как мы называем ее — мертва. Почтеннейший господин доктор просто шутит с бедной старой женщиной вроде меня. Сладчайший господин доктор, ученейший господин доктор, кто же это слышал, чтобы Колдуньи действительно умирали? Их всегда можно вернуть назад».
— Позови ее, — раздался стальной голос, — мы готовы. Нарисуй круг. Приготовь голубое пламя.
Барсук заворчал сильнее, Корнелиус вскрикнул, но над всем этим, как гром, раздался голос короля Каспиана.
— Так вот каков твой план, Никабрик! Черная магия и вызов отвратительного привидения! Я вижу, кто твои друзья — ведьма и оборотень!
И тут все смешалось. Послышалось звериное рычание, звон стали. Мальчики и Трам устремились внутрь. Питер краем глаза заметил ужасное, серое, вытянутое в длину создание наполовину человека, наполовину волка, набросившееся на мальчика примерно его возраста. Эдмунд увидел барсука и гнома, которые катались по полу, как дерущиеся кошки. Трам очутился лицом к лицу с ведьмой. Ее нос и подбородок торчали наподобие щипцов для орехов, грязные серые волосы развевались. Она схватила доктора Корнелиуса за горло. Трам взмахнул мечом и ее голова покатилась по полу. Тут светильник был сбит и несколько секунд работали мечи, зубы, когти, кулаки и башмаки. Затем наступило молчание.
— С тобой все в порядке, Эд?
— Я… я думаю, да, — отозвался Эдмунд. — Я поймал этого отвратительного Никабрика, но он еще жив.
— Гири и гирлянды! — раздался сердитый голос. — Это на мне ты сидишь. Слезь. Ты как молодой слон.
— Извини, Д.М.Д., так лучше?
— Ой! Нет! — замычал Трам. — Ты сунул ботинок мне в рот. Убери сейчас же.
— А где король Каспиан? — спросил Питер.
— Я здесь, — произнес слабый голос. — Что-то укусило меня.
Все услышали шум зажигающейся спички. Это был Эдмунд. Слабое пламя осветило его лицо, бледное и грязное. Он двинулся ощупью, нашел свечу (они не могли зажечь лампу, потому что масло вытекло), поставил ее на стол и зажег. Когда пламя разгорелось, все вскочили на ноги. Шесть пар глаз мигали в свете свечи.
— Похоже, что врагов не осталось, — сказал Питер. — Это ведьма, она мертва. (Он быстро отвел глаза). Это Никабрик. тоже мертвый. А это, я думаю, оборотень. Я не видел их давным-давно. Волчья голова и человеческое тело. Это значит, что он стал превращаться из человека в волка, в тот момент, когда его убили. А ты, я думаю, король Каспиан?
— Да, — ответил мальчик, — но я не понимаю кто ты.
— Это Верховный Король Питер, — сказал Трам.
— Я приветствую ваше величество, — воскликнул Каспиан.
— Также и твое величество, — отозвался Питер, — ты знаешь, я пришел не для того, чтобы забрать твой трон, но чтобы посадить тебя на него.
— Ваше величество, — раздался голос у локтя Питера. Он повернулся и обнаружил, что стоит лицом к лицу с барсуком. Питер наклонился, обнял зверя и поцеловал его в покрытую шерстью голову: это не были девчоночьи штучки, ведь он был Верховным Королем.
— Лучший из барсуков, — произнес он, — ты ни разу не усомнился.
— Это не моя заслуга, ваше величество, — сказал Боровик, — я зверь, а мы не меняемся. Я барсук, что еще больше, и мы крепко держимся за старое.
— Я сожалею о Никабрике, — заметил Каспиан, — хотя он возненавидел меня с первого взгляда. Он озлобился от долгих страданий и преследований. Если бы мы победили быстро, в мирные дни он был бы хорошим гномом. Я не знаю, кто из нас убил его. И я рад этому,
— Ты истекаешь кровью, — ужаснулся Питер.
— Да, меня укусили. Это тот — тот, что вроде волка. Промывание и перевязка раны заняли много времени, и когда все было сделано, Трам сказал: «Ну вот. Хорошо бы теперь слегка позавтракать».
— Но не здесь, — ответил Питер.
— Нет, — Каспиан содрогнулся, — пусть кто-нибудь заберет тела.
— Этот сброд можно кинуть в яму, — скомандовал Питер, — а гнома надо отдать его народу, чтобы они похоронили его по своему обычаю.
Наконец они позавтракали в другой темной комнате Асланова кургана. Это был не тот завтрак, какого им хотелось бы, ибо Каспиан и Корнелиус мечтали о жареной оленине. Питер и Эдмунд о яйцах всмятку и горячем кофе, а было у них только немного холодной медвежатины (из карманов мальчиков), кусок твердого сыра, луковица и кувшин с водой. Но после всего, что произошло, эта еда показалась им лакомством.

Глава 13. ВЕРХОВНЫЙ КОРОЛЬ КОМАНДУЕТ

— Теперь, — сказал Питер, когда они кончили есть, — Аслан и девочки (королева Сьюзен и королева Люси, Каспиан) где-то близко. Я не знаю, что он предпримет. Не сомневаюсь, что случится это, когда захочет он, а не мы. Но ему нравится, чтобы мы делали то, что в наших силах. Ты говоришь, Каспиан, что мы недостаточно сильны, чтобы сразиться с Миразом?
— Боюсь, что да, Верховный Король, — ответил Каспиан. Он был очень похож на Питера, но не так хорошо выражал свои мысли. И ему было куда более странно встретиться с великими королями из старых историй, чем им встретиться с ним.
— Хорошо, — решил Питер, — я пошлю ему вызов на единоборство.
Никто даже не подумал об этом раньше.
— Может быть, это буду я? — попросил Каспиан. — Я хочу отомстить за отца.
— Ты ранен, — ответил Питер, — и кроме того, не рассмеется ли он просто-напросто над вызовом от тебя? Я хочу сказать, что мы-то видим, что ты король и воин, но он думает, что ты — ребенок.
— Ваше величество, — сказал барсук, который сидел рядом с Питером и не сводил с него глаз, — примет ли он вызов даже от вас? Он знает, что у него более сильная армия.
— Возможно и не примет, но у нас есть шанс. А даже, если и не примет, мы потратим большую часть дня на обмен герольдами и тому подобное. И Аслан, может быть, сделает что-то. Наконец, я смогу произвести смотр армии и укрепить позиции. Я пошлю вызов. И напишу его сейчас же. У вас есть перо и чернила, господин доктор?
— Ученого без них не бывает, ваше величество. — ответил доктор Корнелиус.
— Отлично, я буду диктовать.
И пока доктор разворачивал пергамент, открывал рог с чернилами и точил перо, Питер откинулся назад с полузакрытыми глазами, восстанавливая в уме тот язык, на котором они писали много лет тому назад в Золотом веке Нарнии.
— Все верно, — прервал он молчание, — давайте, доктор, если вы готовы.
Доктор Корнелиус обмакнул перо в чернила, и Питер продиктовал:
— «Питер, по дару Аслана, по избранию, по праву и по завоеванию Верховный Король над всеми королями в Нарнии, Император Одиноких Островов и Лорд Кэр-Паравела. Рыцарь благороднейшего ордена Льва — Миразу, сыну Каспиана Восьмого, некогда лорду-протектору Нарнии, теперь величающему себя королем Нарнии, приветствие». Вы успеваете?
— Нарнии, запятая, приветствие, — пробормотал доктор. — Да, ваше величество.
— Теперь новый параграф. «Для предотвращения пролития крови и во избежание всех других бедствий, происходящих от войн, начатых в королевстве Нарнии, наше желание — рисковать нашей царственной особой от имени верного нам и возлюбленного Каспиана в честной битве, дабы доказать победой над вашей светлостью, что вышеупомянутый Каспиан — законный король Нарнии под нами и по нашему дару, и по законам тельмаринцев, а ваша светлость дважды виновна: в предательстве и в утаении права владычества над Нарнией вышеупомянутого Каспиана, в кровавом и противоестественном убийстве вашего доброго господина и брата — короля Каспиана, Девятого в этой династии. Поэтому мы охотно побуждаем, предлагаем и бросаем вызов вашей светлости на вышеупомянутую битву и посылаем эти слова через нашего возлюбленного и царственного брата Эдмунда, некогда короля под нами в Нарнии, герцога равнины Фонарного столба, графа Западных болот. Рыцаря ордена Стола, которому мы даем все полномочия определить с вашей светлостью условия вышеупомянутой битвы. Дано в нашем жилище в Аслановом кургане в двенадцатый день месяца Зеленой листвы в первый год правления Каспиана Десятого Нарнийского».
— Это необходимо, — Питер глубоко вздохнул. — Теперь с королем Эдмундом нужно послать двоих. Я думаю, что одним из них должен быть великан.
— Ты знаешь, он… он не слишком умен, — сказал Каспиан.
— Я знаю. Но всякий великан выглядит подавляюще, если только не разговаривает. Это поднимет его настроение. А кто второй?
— По мне, — вставил Трам, — если вы хотите кого-нибудь, кто может убивать взглядом, пошлите Рипичипа.
— Безусловно, по всему, что я слышал, — сказал Питер с улыбкой, — он подошел бы, если бы не был так мал. Они даже не заметят его, пока не подойдут вплотную!
— Пошлите Гленсторма, ваше величество, — предложил Боровик, — никто не станет смеяться над кентавром.
Часом позже два знатных лорда из армии Мираза, лорд Глозиль и лорд Сопеспиан, прогуливаясь вдоль своих позиций и ковыряя в зубах после завтрака, увидели, что из леса выходят кентавр и великан Смерчин, с которыми они уже встречались в битве, а между ними кто-то, кого они не могли узнать. Кстати говоря, мальчишки из школы Эдмунда тоже вряд ли узнали бы его, увидев в этот момент: благодаря дыханию Аслана в нем появилась величавость.
— Что происходит? — спросил лорд Глозиль. — Атака?
— Скорее парламентарии, — ответил Сопеспиан. — Смотрите, они машут зелеными ветвями. Похоже, они пришли сдаваться.
— Судя по выражению лица идущего между кентавром и великаном, он не из тех, кто сдается на милость победителя, — сказал Глозиль. — Кто же это может быть? Это не мальчишка Каспиан.
— Нет, конечно, это свирепый воин, я ручаюсь, только откуда он взялся у мятежников? Выглядит он (только на ухо вашей светлости) куда царственней, чем Мираз. А что за кольчуга на нем? Наши кузнецы таких делать не умеют.
— Ставлю своего серого в яблоках коня, что он несет вызов, а не капитуляцию.
— Что же тогда? — спросил Сопеспиан. — Здесь мы держим врага в кулаке. Мираз не так глуп, чтобы упустить преимущество, вступив в единоборство.
— Он должен принять вызов, — Глозиль понизил голос.
— Тише, — сказал Сопеспиан, — отойдем подальше от ушей часовых. Ну вот. Я правильно понял, что ваша светлость имеет в виду?
— Если король примет вызов, — прошептал Глозиль, — он либо убьет, либо будет убит.
— Так, — кивнул головой Сопеспиан.
— И если он убьет, мы выиграем эту войну.
— Конечно. А если нет?
— Ну, если нет, то у нас будет такая же возможность выиграть ее без короля, как и с ним. И нет нужды говорить вашей светлости, что Мираз не такой уж великий военачальник. А потом мы окажемся победителями и без короля.
— Вы имеете в виду, милорд, что вам и мне может быть так же удобно управлять этой страной без короля, как и с ним?

Предыдущая страница 18 Следующая страница


19 Клайв Стейплз Льюис

Лицо Глозиля скривилось: «Не забывайте, что мы посадили его на трон. Все годы он наслаждался, а какие плоды получили мы? Как он отблагодарил нас?»
— Ни слова больше, — ответил Сопеспиан, — взгляните, нас зовут к королевскому шатру.
Подойдя, они увидели, что Эдмунд и два его спутника сидят, и их угощают бисквитами и вином. Они доставили вызов и ждали, пока король обдумывал его. Поглядев на них вблизи, два тельмаринских лорда решили, что все трое очень встревожены.
Внутри шатра они нашли Мираза, он был без оружия и кончал завтракать. Лицо его покраснело, выглядел он сердито.
— Вот! — прорычал он, швыряя им пергамент через стол. — Посмотрите, какие нянькины сказки наш нахал-племянник прислал нам.
— С разрешения вашего величества, — сказал Глозиль, — если этот юный воин, которого мы видели снаружи, и есть король Эдмунд, упоминаемый в послании, тогда я назову его не нянькиной сказкой, а опасным рыцарем.
— Король Эдмунд, тьфу, — ответил Мираз, — разве ваша светлость верит в эти старушечьи басни о Питере, Эдмунде и остальных?
— Я верю своим глазам, ваше величество.
— Ну, это не важно, — отозвался Мираз, — но что касается вызова, я уверен, что у нас одно мнение.
— Я тоже уверен, ваше величество.
— Какое же? — спросил король.
— Правильнее всего было бы отказаться, — сказал Глозиль, — хотя меня никогда не называли трусом, я скажу, что встретиться с этим юношей в битве было бы слишком большим испытанием для моего мужества. И если (как может оказаться) брат его, Верховный Король, еще более опасен, — ради вашей жизни, мой повелитель, не имейте с ним никакого дела!
— Чтоб тебе пусто было! — закричал Мираз. — Не такого ответа я ожидал. Думаешь, я спрашиваю тебя, бояться ли мне встречи с этим Питером (если он вообще существует)? Думаешь, я боюсь его? Я спрашивал тебя о благоразумности этого дела; стоит ли, имея преимущества, рисковать ими в поединке.
— На это я только могу ответить, ваше величество, что конечно, надо отказаться от вызова. Смерть видна в лице этого странного рыцаря.
— Ну вот, ты снова об этом! — Мираз был уже в полной ярости. Вы хотите, чтобы я почувствовал себя таким же трусом, как ваша светлость?
— Ваше величество может говорить все, что хочет, — вкрадчиво произнес Глозиль.
— Ты как старая баба, Глозиль, — сказал король. — А что скажешь ты, милорд Сопеспиан?
— Не стоит говорить об этом, ваше величество, — прозвучал ответ. — То, что ваше величество сказали о благоразумии, пришлось очень кстати. Это даст вашему величеству отличный повод отказаться без того, чтобы честь или храбрость вашего величества были поставлены под сомнение.
— О, небеса! — воскликнул Мираз, вскакивая на ноги. — Похоже, и тебя околдовали? Думаешь, я ищу повод для отказа? Ты мог бы вдобавок назвать меня в лицо трусом.
Беседа протекала именно так, как хотели оба лорда, поэтому они промолчали.
— Я понимаю, что это значит, — Мираз так пристально поглядел на них, что глаза его, казалось, готовы были выпрыгнуть из орбит. — Вы сами трусливы как зайцы, и имеете наглость воображать, что моя храбрость похожа на вашу! Поводы для отказа! Извинения вместо поединка! Разве вы солдаты? Разве вы тельмаринцы? Разве вы мужчины? И если я откажусь (как меня заставляют звание главнокомандующего и военное благоразумие), вы будете думать и других научите, что я испугался. Что, не так?
— Ни один мудрый солдат, — сказал Глозиль, — не назовет трусом человека в возрасте вашего величества за отказ от поединка с великим воином в расцвете сил.
— Так я не только трус, но еще и старик, одной ногой сто ящий в могиле! — проревел Мираз. — Я скажу вам, что это значит, милорды. Своими бабьими советами (шарахающимися от правильного единственно благоразумного решения) вы добьетесь противоположного своей цели. Я предполагал отказаться от вызова. Теперь я его приму. Вы слышите, я приму его! Я не буду позориться из-за того, что какое-то колдовство или измена заморозили вам обоим кровь.
— Мы умоляем ваше величество… — начал Глозиль, но Мираз выскочил из шатра и было слышно, как он выкрикивает приветствие Эдмунду.
Лорды переглянулись и тихо захихикали.
— Я знал, что он это сделает, если хорошенько разгорячится, — сказал Глозиль, — но я не забуду, как он назвал меня трусом. За все будет заплачено.
В Аслановом кургане началось страшное волнение, когда всем сообщили новость. Эдмунд с одним из капитанов Мираза размечал место для поединка, вокруг него устанавливали канаты и шесты. Два тельмаринца должны были встать по углам, а третий в середине с одной стороны, как распорядители турнира. Трех других выставлял Верховный Король. Питер как раз объяснял Каспиану, что он не может быть распорядителем, потому что они собираются биться за его право на трон, когда внезапно густой сонный голос произнес: «Прошу вас, ваше величество». Питер повернулся и увидел, что это старший из медведей Толстяков. «С позволения вашего величества, — произнес он, — я медведь».
— Конечно, и отличный медведь, не сомневаюсь, — ответил Питер.
— Всегда, — начал тот, — правом медведей было поставлять одного из распорядителей турнира.
— Не разрешайте ему, — прошептал Питеру Трам, — он доброе создание, но опозорит нас. Заснет и будет сосать лапу, даже перед лицом врага.
— Ничем не могу помочь, — сказал Питер, — потому что он совершенно прав. Медведи имели эту привилегию. Трудно представить себе, как это сохранилось в памяти, когда столько всего было забыто.
— Прошу вас, ваше величество, — повторил медведь.
— Это твое право и ты будешь одним из распорядителей, — разрешил Питер. — Но ты должен запомнить — сосать лапу нельзя.
— Конечно, нельзя, — возмутился медведь.
— Ну, а что ты делаешь сейчас! — заорал Трам. Медведь вынул лапу изо рта и сделал вид, что не расслышал.
— Сир! — пропищал тоненький голосок откуда-то снизу.
— А, Рипичип! — Питер огляделся вокруг себя, как обычно делают люди, когда к ним обращается мышь.
— Сир, — заявил Рипичип, — моя жизнь в вашем распоряжении, но моя честь — моя собственность. Сир, среди моих людей есть единственный трубач в армии вашего величества. Мне казалось, что именно нас нужно было послать с вызовом. Сир, мои люди глубоко опечалены. Возможно, если вы назначите меня распорядителем турнира, это удовлетворит их.
Шум, очень похожий на гром, раздался откуда-то сверху, когда великан Смерчин издал один из тех не очень вежливых смешков, которым подвержены даже самые приятные великаны. Он мгновенно оборвал себя и посерьезнел, когда Рипичип обнаружил, откуда исходит шум.
— К сожалению, этого сделать нельзя, — без тени юмора сказал Питер, — некоторые люди боятся мышей…
— Я замечал это, сир, — вставил Рипичип.
— Это будет нечестно по отношению к Миразу, — продолжал Питер, — если он увидит что-нибудь, что может ослабить его храбрость.
— Ваше величество — зерцало чести, — Мыш грациозно поклонился, — но не все разделяют ваше мнение… Мне показалось, я слышал, что кто-то сейчас смеялся. Если кто-то хочет сделать меня предметом своей насмешки, я целиком к его услугам — с моей шпагой — как только у него будет время.
Гробовое молчание воцарилось вслед за этим замечанием, но Питер прервал его, сказав: «Великан Смерчин, медведь и кентавр Гленсторм будут нашими распорядителями. Поединок состоится в два часа пополудни. Обед ровно в полдень».
— Послушай, — Эдмунд отвел Питера в сторону, — а все ли правильно? Я имею в виду, сможешь ли ты победить его?
— Я и сражаюсь, чтобы узнать это, — ответил Питер.

Глава 14. КАК ВСЕ БЫЛИ ОЧЕНЬ ЗАНЯТЫ

Незадолго до двух часов Трам и барсук со всеми остальными уселись на краю леса напротив сверкающей линии армии Мираза, которая была в двух полетах стрелы. Посередине был отгорожен квадратный участок ровной травы. В двух дальних углах стояли Глозиль и Сопеспиан с обнаженными мечами. В ближних были великан Смерчин и медведь Толстяк: он, несмотря на все предупреждения, сосал лапу и выглядел, по правде говоря, необыкновенно глупо. В качестве компенсации Гленсторм стоял как вкопанный с правой стороны поля, лишь изредка ударяя задним копытом о землю; он выглядел куда более важным, чем тельмаринский барон, стоявший прямо напротив него с левой стороны. Питер пожал руки Эдмунду и доктору и направился к месту поединка. Это было похоже на начало важного состязания, но куда хуже.
— Мне бы хотелось, чтобы Аслан вернулся раньше, чем все это начнется, — сказал Трам.
— Мне тоже, — согласился Боровик. — Но погляди назад.
— Воры и вороны! — пробормотал гном, обернувшись. — Кто это? Огромные люди — прекрасные люди — как боги, богини и великаны. Их сотни и тысячи, прямо за нами.
— Это дриады и боги деревьев, — объяснил Боровик. — Аслан оживил их.
— Гм, — хмыкнул гном. — Это будет полезно, если враги затеют предательство, но вряд ли чем-то поможет Верховному Королю, если Мираз докажет, что ловчее управляется с мечом.
Барсук ничего не ответил, потому что в этот момент Питер и Мираз вступили на поле с противоположных сторон, оба пешие, в кольчугах, в шлемах и со щитами. Они шли вперед. пока не оказались почти рядом. Оба поклонились и, казалось, заговорили друг с другом, но слов нельзя было расслышать. В следующее мгновенье в солнечном свете блеснули два меча. Звон мечей был слышен одну секунду, и тут же заглушен, потому что обе армии начали кричать, как болельщики на футбольном поле.
— Отлично, Питер, отлично, — закричал Эдмунд, когда увидел, что Мираз отступил назад на полтора шага. — Преследуй его, быстрее!
Питер послушался, и несколько секунд казалось, что бой будет выигран. Но затем Мираз собрался и стал извлекать пользу из своего роста и веса. «Мираз! Мираз! Король! Король!» — взревели тельмаринцы. Лица Каспиана и Эдмунда побледнели от тошнотворного страха.
— Он наносит Питеру такие ужасные удары, — сказал Эдмунд.
— Эй, — воскликнул Каспиан, — что происходит?
— Оба разошлись в разные стороны, — объяснил Эдмунд, — запыхались немного, я думаю. Выжидают. А теперь начали снова, на этот раз более умело. Кружат и кружат, прощупывая друг друга.
— Боюсь, Мираз знает свое дело, — пробормотал доктор. Но его слова было трудно разобрать за оглушающим хлопаньем, лаем и стуком копыт старых нарнийцев.
— Что это? Что это? — спросил доктор. — Мои старые глаза изменяют мне.
— Верховный Король уколол его в подмышку, — Каспиан захлопал в ладоши. — Туда, где пройма кольчуги позволяет проникнуть внутрь. Первая кровь.
— А теперь снова плохо, — расстроился Эдмунд. — Питер совершенно не использует свой щит. Он, должно быть, ушиб левую руку.
Это была правда. Все увидели, как безвольно повис щит Питера. Крики тельмаринцев усилились вдвое.
— Ты видел больше битв, чем я, — спросил Каспиан, — есть ли еще какой-нибудь шанс?
— Небольшой, — ответил Эдмунд, — и надеюсь, что он его не упустит. При удаче.
— Зачем мы ему позволили? — сказал Каспиан. Внезапно крики с обеих сторон замерли. Сперва Эдмунд был в недоумении, а затем произнес: «О, я понял. Оба согласились отдохнуть. Пойдемте, доктор. Может быть, мы сможем что-нибудь сделать для Верховного Короля». Они побежали к полю. и Питер вышел из-за веревок навстречу им. Его лицо было красным и потным, грудь тяжело поднималась.
— Ты ранен в левую руку? — спросил Эдмунд.
— Это не совсем рана, — ответил Питер, — я принял всю тяжесть удара на свой щит — это было как вагон кирпича — и край щита ударил по запястью. Я не думаю, что оно сломано, но может быть вывих. Если вы туго перевяжете, я наверно смогу владеть рукой.
Пока они делали перевязку, Эдмунд тревожно спросил:
«Что ты думаешь о нем, Питер?»
— Выносливый, — ответил Питер, — очень выносливый. У меня есть шанс, если я смогу заставить его попрыгать так долго, что его вес и короткое дыхание обернутся против него — и к тому же жаркое солнце. Сказать по правде, у меня нет других шансов. Передай мою любовь всем… всем дома, Эд, если он справится со мной. Вот он снова идет на поле. Прощай, старина. До свиданья, доктор. И пожалуйста, Эд, скажи что-нибудь приятное Траму. Он молодец.
Эдмунд не мог произнести ни слова. Он пошел назад к их линии, чувствуя ужасную тошноту.
Началась новая схватка. Питер снова мог пользоваться щитом и куда больше бегал. Теперь он все время играл с Миразом в салки, держа его на расстоянии, уворачиваясь, заставляя врага работать.
— Трус, — свистели тальмаринцы. — Почему ты не дерешься лицом к лицу? Не нравится тебе? Вспомни, что ты пришел сражаться, а не танцевать. Эге-гей!
— Я надеюсь только, что он не слышит их, — сказал Каспиан.
— Не слышит, — заверил Эдмунд. — Ты не знаешь его… Ой! — В этот момент Мираз нанес наконец удар по шлему Питера, Питер зашатался, поскользнулся и упал на одно колено. Рев тельмаринцев поднялся, как шум моря. «Ну же, Мираз, — выкрикивали они, — ну же. Быстрей! Убей его». Но подстрекать узурпатора не было нужды. Он навис над Питером. Эдмунд прикусил губу так, что выступила кровь, когда над Питером сверкнул меч. Казалось, удар должен срубить ему голову. Но слава Небесам! — меч соскользнул по правому плечу. Сработанная гномами кольчуга была крепка и не порвалась.
— О, Боже! — закричал Эдмунд. — Он снова поднимается. Питер, давай, Питер!
— Я не вижу, что происходит, — заволновался доктор. — Как он это сделал?
— Перехватил руку Мираза, как только она опустилась, — Трам прямо танцевал от восхищения. — Вот это человек! Использовать руку врага, как рычаг! Верховный Король! Верховный Король! Вперед, Старая Нарния!
— Смотрите, — сказал Боровик. — Мираз в ярости. Это хорошо.
Теперь они бились изо всей силы: шквал ударов был такой, что казалось, оба должны быть убиты. И когда возбуждение возросло, крики снова замерли. Зрители затаили дыхание. Это было ужасно и величественно.
Громкий крик раздался там, где сидели старые нарнийцы. Мираз упал. Не от удара Питера, а лицом вниз, споткнувшись о кочку. Питер отступил назад, выжидая, пока тот поднимется.
— Черт побери, — сказал Эдмунд сам себе. — Нужно ли быть таким джентльменом? Боюсь, что он должен так поступить. Он ведь рыцарь и Верховный Король. Уверен, что это понравится Аслану. Но эта скотина поднимется через минуту и тогда…
Но «эта скотина» больше не поднялась. Лорд Глозиль и лорд Сопеспиан поняли, что их план исполнился. Как только они увидели, что их король упал, они бросились на поле с криком: «Вероломство! Вероломство! Нарнийский предатель ударил его в спину, пока он лежал беспомощный! К оружию! К оружию, Тельмар!»
Питер с трудом понимал, что происходит. Он увидел, как два высоких человека бегут к нему с обнаженными мечами. Затем третий тельмаринец перемахнул через веревку слева от него. «К оружию, Нарния! Предательство!» — закричал Питер. Если бы все трое напали на него одновременно, он никогда не заговорил бы снова. Но Глозиль остановился, чтобы ударить своего короля, лежащего мертвым. «Это тебе за оскорбление сегодня утром», — прошептал он, убирая лезвие в ножны. Питер ринулся на Сопеспиана, ударил его мечом по ногам, а потом вторым ударом срубил голову. Эдмунд теперь был рядом с ним, крича: «Нарния! Нарния! Лев!» Вся тельмаринская армия бежала к ним. Тут, медленно шагая и крутя дубинкой, выступил вперед великан. Атаковали кентавры. Звяканье позади и свист над головой — это вступили луки гномов. Трам бился слева. Развернулось сражение.
— Назад, Рипичип, маленький осел, — закричал Питер, — тебя просто убьют! Тут не место для мышей.
Но отважные маленькие создания танцевали под ногами обеих армий, коля своими шпагами. Многие тельмаринские воины почувствовали, что их ноги колет как булавками. Они подпрыгивали на одной ноге, корчась от боли, и некоторые из них падали. Если они падали, их приканчивали мыши, если нет, кто-нибудь другой.
Но раньше, чем старые нарнийцы хорошенько разогрелись в деле, они обнаружили, что их враги отступают. Воины, выглядевшие такими стойкими, побледнели и пришли в ужас не от старых нарнийцев, а от чего-то, что было позади них; они побросали оружие, вопя: «Лес! Лес! Конец света!»
Вскоре не стало слышно ни их криков, ни звона оружия, потому что все потонуло в океаноподобном реве оживших деревьев, они проходили сквозь ряды армии Питера, преследуя тельмаринцев. Стояли ли вы когда-нибудь на краю огромного леса на высоком обрыве, когда дикий юго-западный ве тер ревет в полную силу? Представьте себе этот звук. А теперь вообразите, что лес, вместо того, чтобы стоять на одном месте, бросается на вас, и это уже больше не деревья, а громадные люди, похожие на деревья, потому что их длинные руки колышатся, как ветви; они вскидывают головы, и листья падают вокруг них, как ливень. Это и произошло с тельмаринцами. Даже нарнийцы немного встревожились. Через несколько минут все соратники Мираза бежали вниз к Великой реке, чтобы пересечь мост, ведущий к городу Беруна и найти защиту за крепостными валами и запертыми воротами.
Они достигли реки, но моста не было. Все изменилось со вчерашнего дня. Паника и ужас овладели ими, и они сдались в плен.
Что же произошло с мостом?
Ранним утром, после нескольких часов сна девочки увидели, что над ними стоит Аслан и говорит: «Сегодня у нас будут каникулы». Они протерли глаза и огляделись вокруг. Деревья ушли, но их еще можно было разглядеть, они двигались к кургану Аслана темной полосой. Вакх, менады (его неистовые, сумасбродные девушки) и Силен остались с ними. Люси вскочила, отдохнувшая и полная сил. Все проснулись, все смеялись и пели, свистели флейты, цимбалы звенели. Звери, не говорящие, собирались к ним со всех сторон.
— Что это, Аслан? — спросила Люси. Глаза ее сияли, а ноги просились танцевать.
— Пойдемте, дети, — сказал он. — Садитесь сегодня ко мне на спину.
— Чудесно! — закричала Люси, и обе девочки вскарабкались на его теплую золотистую спину, как они делали давным-давно. Затем вся компания двинулась — Аслан во главе, Вакх и его менады — прыгая, бегая, кувыркаясь, звери — резвясь вокруг них, Силен позади — с ревущим осликом.
Они свернули немного вправо, спустились с крутого холма и увидели, что перед ними длинный мост у Беруны. Однако раньше, чем они вступили на него, из воды показалась огромная, мокрая, бородатая голова, размером больше человеческой, увенчанная камышом. Голова поглядела на Аслана и заговорила низким голосом:
— Привет тебе, господин. Освободи меня от цепей.
— Кто же это? — прошептала Сьюзен.
— Я думаю, речной бог. Тише. — сказала Люси.
— Вакх, — приказал Аслан, — освободи его от цепей.
«Наверно, он имеет в виду мост», — подумала Люси. Так и было. Вакх и его приближенные бултыхнулись в мелкую воду, и тут произошла странная вещь. Огромные сильные побеги плюща обвились вокруг опор моста, разрастаясь так же быстро, как разгорается костер, опутывая камни, раскалывая, разбивая, разделяя их. Перила моста за минуту обратились в изгородь из боярышника, и все обрушилось стремительным грохочущим обвалом в водоворот. Плескаясь, вскрикивая, смеясь, веселящиеся побрели, поплыли, протанцевали через брод («Уррра! Теперь это снова брод у Беруны!» — кричали девочки), поднимаясь на другой берег к городу.
На улице все разбегались перед ними. Первый дом, к которому они подошли, была школа: школа для девочек, где множество нарнийских девочек с туго стянутыми волосами, безобразными тесными воротничками вокруг шей и толстыми кусачими чулками на ногах сидели на уроке истории. Та «история», которой учили в Нарнии во времена правления Мираза, была скучнее самого правдивого рассказа и фантастичней самой захватывающей приключенческой книжки.
— Если ты не будешь внимательна, Гвендолен, — сказала учительница, — и не перестанешь смотреть в окно, я поставлю тебе плохую отметку по поведению.
— Но, простите, мисс Призл… — начала Гвендолен.
— Ты слышала, что я сказала, Гвендолен? — спросила мисс Призл.
— Но простите, мисс Призл. — повторила Гвендолен, здесь ЛЕВ!
— Получишь две плохие отметки по поведению за то, что болтаешь чепуху, — ответила мисс Призл, — а теперь… — Ее прервало рычание. В окна классной комнаты, извиваясь, вполз плющ. Стены превратились в массу колышущейся зелени, над головами, там, где был потолок, изогнулись покрытые листвой ветви. Мисс Призл обнаружила, что стоит в траве на лесной полянке. Чтобы удержаться, она схватилась за письменный стол, но тот стал розовым кустом. Вокруг нее столпились неистовые люди, которых она раньше даже представить не могла. Затем она увидела льва, закричала и побежала, и вместе с ней побежал ее класс, состоявший, в основном, из коренастых аккуратных девочек с толстыми ногами. Гвендолен размышляла.
— Ты останешься с нами, моя радость? — спросил Аслан.
— А можно? Спасибо тебе, спасибо, — воскликнула Гвендолен. Внезапно она протянула руки двум менадам, которые закрутили ее в веселом танце и помогли снять лишнюю и неудобную одежду.
Куда бы они ни приходили в маленьком городе Беруна, повторялось то же самое. Большинство людей спасалось бегством, некоторые присоединялись к ним. Когда они покинули город, их компания стала еще больше и веселей.
Они неслись вдоль плоских полей на северном, или левом, берегу реки. Все животные с ферм бежали, чтобы присоединиться к ним. Грустные старые ослы, никогда не знавшие радости, снова становились молодыми; цепные псы разрывали цепи; лошади разбивали свои телеги и рысью — цок-цок — бежали за ними, разбрызгивая грязь копытами, и радостно ржали.
У колодца во дворе они встретили человека, который бил мальчика. Палка в его руке превратилась в цветок. Он попытался отбросить его, но тот прилип к ладони. Рука стала веткой, тело — стволом дерева, ноги — корнями. Мальчик, который за минуту до этого плакал, рассмеялся и присоединился к ним.
В маленьком городке у слияния двух рек, на полпути к Бобровой запруде, они пришли в другую школу. Там усталая девушка учила арифметике ватагу похожих на свиней мальчишек. Она глянула в окно и увидела чудесных путников, распевающих на улице, и радостная боль пронзила ее сердце. Аслан остановился прямо под окном и поглядел на нее.
— О, нет, нет, — сказала она. — Мне так хочется. Но я не могу. Я должна работать. И дети испугаются, если увидят тебя
— Испугаются? — спросил мальчишка, больше всех походивший на поросенка. — С кем это она разговаривает через окно? Надо сказать инспектору, что она разговаривает с людьми через окно, вместо того, чтобы учить нас.
— Пойдем и посмотрим, кто это, — отозвался другой, и все они толпой двинулись к окну. Но как только показались их подлые маленькие лица, Вакх громко закричал: «Эван, эвоэ-э-э-э».
Мальчики взвыли в испуге, покатились друг через друга к дверям, выпрыгивали в окна. И говорили (правда это или нет), что никто больше не видел этих маленьких мальчиков; зато там обнаружили стадо отличных маленьких поросят, которых не было раньше.
— Ну, мое сердечко, — сказал Аслан учительнице, и она вы прыгнула из окна и присоединилась к ним.
У Бобровой запруды они пересекли реку и пошли на восток по южному берегу, и подошли к маленькому домику, где у дверей стояла плачущая девочка. «Почему ты плачешь, любовь моя?» — спросил Аслан. Ребенок, никогда не видевший львов даже на картинке, не испугался. «Тетушка очень больна, — ответила девочка, — она умирает». Тогда Аслан попытался войти в дверь домика, но она оказалась слишком мала. Поэтому, просунув голову в дверь, он толкнул плечом (Люси и Сьюзен слезли, когда он это делал), приподнял весь дом и все попадало в разные стороны. А там, в своей кровати — кровать оказалась теперь на открытом воздухе — лежала маленькая старушка. Было видно, что в ней есть кровь гномов. Она была на пороге смерти, но открыла глаза и увидела веселую гривастую голову Льва, смотревшего ей в лицо. Она не вскрикнула и не упала в обморок. Она произнесла: «Аслан! Я знала, что это правда. Я ждала тебя всю жизнь. Ты пришел, чтобы забрать меня?»
— Да, дорогая моя, — ответил Аслан, — но еще не в дальнее путешествие. — И как только он сказал это, краски, как румянец, покрывающий облако на рассвете, вернулись на ее бледное лицо, глаза засверкали ярче, она села и сказала: «Я заявляю, что чувствую себя куда лучше. Мне кажется, я смогла бы съесть этим утром небольшой завтрак».
— Пожалуйста, матушка, — сказал Вакх, окуная кувшин в колодец и протягивая ей. Теперь в кувшине была не вода, а роскошное вино, красное, как желе из смородины, густое, как масло, укрепляющее, как мясо, согревающее, как чай, и прохладное, как роса.
— Что ты сделал с нашим колодцем? — спросила старушка.
— Это чудесно. — И она выпрыгнула из постели.
— Садись на меня, — сказал Аслан и добавил, обращаясь к Сьюзен и Люси. — Две королевы могут теперь и побежать.
— Это тоже прекрасно, — согласилась Сьюзен, и они снова отправились в путь.
Так, наконец, с прыжками, танцами, пением, музыкой, смехом, рычанием, лаем и ржанием, все пришли к тому месту, где солдаты Мираза побросали мечи и подняли руки, а воины Питера, еще сжимая оружие и тяжело дыша, стояли вокруг них с суровыми и счастливыми лицами. И тут произошло вот что: старушка соскочила со спины Аслана и бросилась к Каспиану, и они обнялись, потому что это была его старая няня.

Глава 15. АСЛАН ДЕЛАЕТ ДВЕРЬ

От взгляда Аслана щеки тельмаринских солдат стали цвета холодной подливки, колени застучали, и многие попадали лицом вниз. Они не верили раньше во львов, и это увеличило их страх. Даже Рыжие гномы, которые знали, что он пришел как друг, застыли с открытыми ртами и не могли вымолвить ни слова. Некоторые из Черных гномов, друзья Никабрика, начали бочком отходить. Но все говорящие звери сгрудились вокруг Льва, мурлыкая, хрюкая, пища и воя от радости; они виляли хвостами, терлись о его бока, почтительно касались носами, бегали взад и вперед под ним и между его лапами. Если вы когда-нибудь видели маленькую кошку, ласкающуюся к большому псу, которого она хорошо знает, вы поймете, что они делали. Тут Питер, ведя за собой Каспиана, пробился сквозь толпу зверей.
— Это Каспиан, сэр, — сказал он. И Каспиан преклонил колено и поцеловал лапу Льва.
— Добро пожаловать, принц, — произнес Аслан, — чувствуешь ли ты себя достойным взять королевство Нарнию?
— Я… я не думаю, что достоин, сэр, — ответил Каспиан. — Я ведь только ребенок.
— Отлично, — сказал Аслан. — Если бы ты чувствовал себя достойным, это было бы доказательством того, что ты не подходишь. Итак, под нами и под Верховным Королем, ты будешь королем Нарнии, Лордом Кэр-Паравела и Императором Одиноких Островов. Ты и твои наследники, пока твой род будет продолжаться. И твоя коронация… но что это здесь?
В этот момент показалась занятная маленькая процессия — одиннадцать мышей, шесть из которых несли что-то на носилках, сделанных из веток (носилки были не крупней большой книги). Никто еще не видел мышей, так убитых горем, как эти. Они были в грязи — а некоторые и в крови — уши были опущены вниз, усы висели, хвосты волочились по траве, а один играл на маленькой трубе грустную мелодию. На носилках лежало что-то, напоминающее сырую кучку меха; все, что осталось от Рипичипа. Он еще дышал, но был более мертв, чем жив; покрытый глубокими ранами, с раздробленной лапой, с забинтованным обрубком на месте хвоста.
— Ну, Люси, — сказал Аслан.
Люси в ту же минуту достала свою алмазную бутылочку. Хотя для каждой раны Рипичипа была нужна только одна капля, ран было так много, что ужасное молчание длилось долго, но вот она кончила и Мыш вскочил с носилок. Лапка его моментально потянулась к рукоятке шпаги, другой он закрутил усы и поклонился.
— Приветствую тебя, Аслан, — раздался пронзительный голос, — и имею честь… — Но тут он внезапно остановился.
Дело было в том, что у него не было хвоста, — то ли потому, что Люси забыла об этом, то ли ее жидкость, хоть и заживляла раны, новый хвост вырастить не могла. Рипичип осознал свою утрату, когда делал поклон; возможно, что-то изменилось в его способности держать равновесие. Он поглядел через правое плечо. Стремясь увидеть свой хвост, он поворачивал шею все дальше, пока не повернул плечи, а за ними и все тело, Но тут же повернулась и его задняя часть, и он не смог ее разглядеть. Затем он опять попытался повернуться, чтобы поглядеть через плечо, но результат был тот же самый. Только после того, как он обернулся вокруг своей оси три раза, он понял ужасную правду.
— Я поражен, — сказал Рипичип Аслану, — я совершенно вне себя. Я должен просить вашего снисхождения, ибо очутился в столь неподобающем виде.
— Это тебе к лицу, малыш, — заметил Аслан.
— Все равно, — ответил Рипичип, — если что-нибудь можно сделать… Быть может, ваше величество? — и он поклонился Люси.
— А для чего тебе хвост? — спросил Аслан.
— Сэр, — сказал Мыш, — я могу есть, спать и умереть за моего короля без хвоста. Но хвост — честь и слава мыши.
— Дружок, — спросил Аслан, — не слишком ли много ты думаешь о своей чести?
— Величайший из всех Верховных Королей, — произнес Рипичип, — разреши мне напомнить тебе, что нам, мышам, был дарован очень маленький размер, и если мы не будем защищать свое достоинство, некоторые (те, кто ценятся за свой рост) будут разрешать себе неподобающие шутки на наш счет. Вот почему я затратил кое-какие усилия на то, чтобы все запомнили, что могут почувствовать эту шпагу так близко от сердца, как только я дотянусь, если будут говорить в моем присутствии о Мышеловках, Засохшем Сыре или Свечах: никто, сэр, и даже самый высокий глупец в Нарнии! — здесь он свирепо уставился на Смерчина, но великан, который всегда стоял позади, даже не услышал, о чем разговаривают у его ног, и потому пропустил все мимо ушей.
— Могу я спросить, почему все твои друзья обнажили шпаги? — сказал Аслан.
— Если это угодно вашему Верховному Величеству, — сказал второй Мыш, которого звали Пичичик, — мы все собираемся отрезать свои хвосты, если наш командир должен остаться без хвоста. Мы не вынесем стыда ношения чести, в которой отказано нашему главе.
— Вы покорили меня, — прорычал Аслан, — у вас прекрасные сердца. Не ради твоего достоинства, Рипичип, но ради любви между тобой и твоим народом и еще больше ради той услуги, которую твой народ оказал мне давным-давно, когда перегрыз веревки, которыми я был связан на Каменном Столе (и потому, хоть вы и давно забыли, вы стали говорящими мышами), у тебя снова будет хвост. — И раньше, чем Аслан кончил говорить, новый хвост появился на том же месте.
Затем, по приказу Аслана, Питер посвятил Каспиана в рыцари ордена Льва, а Каспиан, как только сам стал рыцарем, посвятил Боровика, Трама и Рипичипа, назначил доктора Корнелиуса своим лордом-канцлером и утвердил медведя Толстяка в привилегии быть распорядителем турнира. Все захлопали в ладоши.
После этого тельмаринские солдаты решительно, но без насмешек и побоев были переведены через брод и в городе Беруна посажены под замок: там им дали говядины и пива. Они очень волновались, переходя реку, потому что ненавидели и боялись быстрой воды так же, как леса и зверей. Наконец, все сложные дела были закончены и началась самая приятная часть этого длинного дня.
Люси, удобно устроившись около Аслана, недоумевала, что делают деревья. Сначала ей показалось, что они просто танцуют; они медленно двигались двумя хороводами, один слева направо, другой справа налево. Потом ей показалось, что они бросают что-то в центр круга — то ли отрезают длинные пряди своих волос, то ли отламывают пальцы — если так, то у них было множество пальцев про запас, и это не приносило им вреда. То, что они бросали, достигнув земли, превращалось в хворост и сухие ветки. Затем трое или четверо Рыжих гномов вышли вперед со своими трутницами и подожгли кучу веток, которая сначала затрещала, потом загорелась ярким пламе нем, а потом заревела: так обычно ревет лесной костер в летнюю ночь. Все расселись вокруг.
Затем Вакх, Силен и менады начали танец куда более дикий, чем танец деревьев; не просто танец веселья и красоты (хотя он был и весел, и красив), но магический танец изобилия, и там, где они проходили, начинался пир: жареные мясные туши, наполнившие рощу тонким ароматом, пшеничные и овсяные лепешки, мед, разноцветные сласти, сливки, густые, как овсянка и гладкие как тихая вода, абрикосы, персики, гранаты, груши, виноград, клубника, малина — пирамиды и водопады фруктов. Потом во множестве деревянных чаш, кувшинов и кубков принесли вино; темное, густое, как сироп из сока тутовника, светло-красное, как превращенное в жидкость желе из красной смородины, желтое и зеленое, желто-зеленое и зеленовато-желтое.
Для людей-деревьев была приготовлена другая пища. Когда Люси увидела кротов, роющих торф в разных местах (их указал Вакх), и поняла, что деревья собираются есть землю, ей стало немного неприятно. Но когда она увидела эту землю, она почувствовала себя гораздо лучше. Они начали с отличной коричневой глины, выглядевшей, как шоколад; она на самом деле была так похожа на шоколад, что Эдмунд захотел попробовать кусочек, но ему не понравилось. Когда эта глина была полностью уничтожена голодными деревьями, они взялись за землю совсем розового цвета. Они сказали, что она легче и слаще. Вместо сыра они ели меловую почву, а закончили сладким — отличным золотоносным песком с серебряными добавками. Они выпили немного вина, и остролисты сделались очень разговорчивы: ведь деревья по большей части утоляют жажду только глубокими глотками смеси росы и дождя, приправленной запахом лесных цветов и вкусом тумана.
Аслан пировал с нарнийцами еще долго после того, как зашло солнце и показались звезды, и огромный костер, теперь более яркий, но менее шумный, сверкал как маяк в темном лесу, и испуганные тельмаринцы видели его издалека и удивлялись, что бы это могло быть. Самое приятное в этом пире было то, что он не прерывался, и никто не расходился, потом беседа стала тише и медленней, все постепенно начали клевать носом и наконец уснули, протянув ноги к огню. Рядом с каждым были хорошие друзья. Кругом воцарилось молчание, и стало слышно журчание воды в камнях брода у Беруны. Всю ночь Аслан и Луна глядели друг на друга радостными глазами.
На другой день гонцы (главным образом белки и птицы) были посланы во все концы страны с воззванием к разбежавшимся тельмаринцам, включая, конечно, пленников в Беруне. Они объявляли, что Каспиан теперь король и Нарния должна впредь принадлежать говорящим зверям, гномам, дриадам, фавнам и другим созданиям наряду с людьми. Кто хочет, может остаться на таких условиях, но тем, кому это не нравится, Аслан предлагает другой дом. Каждый, кто пожелает переселиться, должен прийти к Аслану и королям к броду у Беруны в полдень на пятый день. Можете представить себе, как тельмаринцы чесали в затылках. Некоторые из них, главным образом молодые, которые, как и Каспиан, знали истории о старых днях, радовались, что все вернулось назад и были готовы подружиться с разными созданиями. Все они решили остаться в Нарнии. Но большинство людей старшего возраста, особенно те, кто занимал при Миразе важные должности, были настроены мрачно и не желали оставаться в стране, где не смогли бы командовать. «Жить здесь со множеством проклятых дрессированных зверей! Нет уж», — говорили они. «И к тому же привидения», — с содроганием добавляли некоторые. «Кто знает, что это за дриады. Очень неосторожно». Они были подозрительны: «Я не доверяю им — ни этому ужасному Льву, ни всем остальным. Он скоро возьмет нас в свои когти, вот увидите». Но они не доверяли и его обещанию дать им новый дом. «Заберет нас отсюда в свое логово и съест потихоньку одного за другим», — бормотали они. И чем больше они обсуждали это, тем мрачней и подозрительней становились. Но в назначенный день их пришло больше половины.
На краю лужайки Аслан приказал поставить два деревянных столба выше человеческого роста, на расстоянии трех футов друг от друга. Третий более легкий кусок дерева был привязан к верхушкам, соединяя их, так что в целом эта штука выглядела как дверной проем из ниоткуда в никуда. Перед ней стоял сам Аслан с Питером по правую руку и Каспианом по левую. Вокруг них теснились Сьюзен и Люси, Трам и Боровик, лорд Корнелиус, Гленсторм, Рипичип и другие. Дети и гномы воспользовались королевскими гардеробными из дворца Мираза (теперь он стал дворцом Каспиана), так что не было недостатка в шелке и золоте, белоснежном белье, проглядывающем сквозь прорези рукавов, серебряных кольчугах, мечах, чьи рукояти были изукрашены драгоценностями, украшенных перьями шляпах и позолоченных шлемах (они так сверкали, что было больно смотреть на них). Даже на зверях были богатые цепи вокруг шеи. Но никто не смотрел ни на них, ни на детей. Живое ласковое золото гривы Аслана затмевало все. Остальные нарнийцы разместились вокруг поляны. На дальнем конце стояли тельмаринцы. Ярко светило солнце, и в легком ветерке трепетали знамена.
— Люди Тельмара, — начал Аслан, — те, кто ищет новую землю, слушайте мои слова. Я пошлю вас в вашу собственную страну, которую знаю я и не знаете вы.
— Мы не помним Тельмара. Мы не знаем, где он. Мы не знаем, на что он похож, — заворчали тельмаринцы.
— Вы пришли в Нарнию из Тельмара, — сказал Аслан, — но в Тельмар вы пришли из другого места. Вы вообще не из этого мира. Вы пришли сюда несколько поколений назад из того же мира, что и Верховный Король Питер.
Тут половина тельмаринцев начала шептать: «Ну да. Рассказывай. Он собирается убить нас всех, выслав прочь из этого мира». А другая половина, выпячивая грудь и хлопая друг друга по спинам, зашептала: «Да ну! Можно было догадаться, что мы не из этого места с его странными, противными, неестественными созданиями. Мы королевской крови, видите». И даже Каспиан, Корнелиус и дети с удивлением повернулись к Аслану.
— Замолчите, — голос Аслана был близок к рычанию. Казалось, земля слегка вздрогнула, и все живые существа застыли как каменные.
— Ты, сэр Каспиан, — сказал Аслан, — должен знать, что не мог бы быть истинным королем Нарнии, как древние короли, если бы не был сыном Адама и не пришел бы из их мира. Ты сын Адама. Много лет тому назад в том мире, в глубоком Южном море, шторм вынес на остров пиратский корабль. Там они сделали то, что обычно делают пираты: убили туземцев и взяли туземных женщин в жены, делали пальмовое вино, и пили, и напивались, и валялись в тени пальмовых деревьев, и ссорились, а иногда и убивали друг друга. В одном из этих столкновений шестеро спаслись бегством, и убежав со своими женщинами в глубь острова, поднялись на гору и, чтобы спрятаться, забрались, как они думали, в пещеру. Но это было одно из магических мест того мира, одна из дыр между тем миром и этим. В старые времена было много дыр между мирами, теперь они встречаются реже. Это была одна из последних: я не сказал последняя. Итак они упали, или поднялись или споткнулись, или бросились прямо туда, и оказались в этом мире, в стране Тельмар, которая была необитаема. Почему она была необитаема — длинная история — я не буду рассказывать ее сейчас. И в Тельмаре их потомки жили и становились свирепыми и надменными людьми, а через несколько поколений они начали голодать в Тельмаре и вторглись в Нарнию, которая была тогда в некотором беспорядке (это тоже слишком длинная история), завоевали ее и воцарились в ней. Ты запоминаешь все это, король Каспиан?
— Я стараюсь, сэр, — ответил Каспиан, — но мне хотелось иметь более почетное происхождение.
— Ты произошел от лорда Адама и леди Евы, — сказал Аслан, — и это достаточно почетно для того, чтобы беднейший нищий высоко держал голову, и достаточно стыдно, чтобы склонить до земли голову величайшего императора. Будь доволен.
Каспиан поклонился.
— А теперь, — сказал Аслан, — мужчины и женщины Тельмара, вернетесь ли вы назад на тот остров в мире людей, откуда пришли ваши отцы? Это неплохое место. Те пираты умерли, и он необитаем. Там есть хорошие источники пресной воды, плодородная почва, лес для строительства, рыба в лагунах; другие люди в том мире еще не скоро обнаружат остров. Дверь открыта для вашего возвращения; но я должен предупредить вас, что как только вы пройдете через нее, она закроется для вас навсегда. И через эту дверь не будет больше связи между мирами.
На мгновение наступило молчание. Затем сильный, скромно выглядевший парень из тельмаринских солдат протолкался вперед и сказал:
— Отлично, я принимаю предложение.
— Это правильный выбор, — одобрил его Аслан, — и за то, что ты решился первым, с тобой будет мое благословение. У тебя хорошее будущее. Иди вперед.
Парень, немного побледнев, вышел вперед. Аслан и его свита отошли в сторону, оставляя свободным проход к пустому дверному проему.
— Иди через него, сын мой, — Аслан потянулся к нему и дотронулся носом до его лица. И как только львиное дыхание коснулось его, в глазах его возникло новое выражение — испуганное, но не несчастное — как будто он пытался вспомнить что-то. Затем он расправил плечи и шагнул в Дверь.
Все глаза были прикованы к нему. Они видели три куска дерева, а за ними кусты, траву и небо Нарнии. Потом они увидели человека между дверными косяками, а затем, через секунду, он исчез.
На той стороне поляны оставшиеся тельмаринцы вскочили на ноги с воплем: «Эй! Что с ним случилось? Ты задумал убить нас? Мы не пойдем этим путем». А один умный тельмаринец сказал:
— Мы не видим другого мира за этими палками. Если ты хочешь, чтобы мы поверили в него, почему бы не пойти одному из вас? Все твои друзья держатся подальше от этих палок.
Внезапно Рипичип вышел вперед и поклонился: «Если мой пример может сослужить тебе службу, Аслан, я ни на секунду не задумываясь, проведу по твоему приказу через эту арку одиннадцать мышей».
— Нет, малыш, — Аслан легко дотронулся своей бархатистой лапой до головы Рипичипа, — в том мире с тобой будут делать страшные вещи. Тебя будут показывать на ярмарках. Повести за собой должны другие.
— Пойдемте, — внезапно обратился Питер к Эдмунду и Люси, — пришло наше время.
— Что ты имеешь в виду? — удивился Эдмунд.
— Сюда, — Сьюзен, казалось, знала что делать, — зайдем за деревья. Мы должны переодеться.
— Переодеться во что? — спросила Люси.
— В нашу одежду, конечно, — ответила Сьюзен, — хорошенький же у нас будет вид на платформе английской станции в этом.
— Но наши вещи во дворце Каспиана, — сказал Эдмунд.
— Нет, не там, — Питер уже шел к густому лесу, — они все здесь. Их упаковали и принесли сюда. Обо всем было договорено.
— Так об этом Аслан говорил с тобой и Сьюзен сегодня утром? — спросила Люси.
— Да… об этом и о другом, — лицо Питера было торжественно. — Я не могу рассказать вам все. Он сказал это Сью и мне, потому что мы не вернемся назад в Нарнию.
— Никогда? — вскричали в ужасе Эдмунд и Люси.
— Вы двое вернетесь, — ответил Питер, — из того, что он говорил, я понял, что вы наверняка вернетесь когда-нибудь. Но не мы со Сью. Он сказал, что мы уже слишком взрослые.
— Питер, — ответила Люси, — как ужасно. Сможете ли вы перенести это?
— Ну, мне кажется, что я смогу, это совсем не так. как я думал. Вы поймете, когда наступит ваш последний раз. Быстрее, вот наши вещи.
Странно и не очень приятно снимать королевские одежды и надевать школьную форму (к тому же не слишком чистую) в столь большом собрании. Самые противные тельмаринцы начали смеяться. Но остальные создания прокричали ура и встали в честь Питера, Верховного Короля, Сьюзен, королевы Рога, короля Эдмунда и королевы Люси. Было нежное и (что касается Люси) полное слез прощание со всеми старыми друзьями — поцелуи зверей крепкие объятия медведей Толстяков, рукопожатие Трама и, наконец, щекочущие усы обнимающего их Боровика. Конечно, Каспиан предлагал Сьюзен взять Рог обратно, и конечно, Сьюзен сказала, что он может оставить Рог у себя Затем, чудесное и ужасное, прощание с самим Асланом, и вот Питер занял свое место, и рука Сьюзен была у него на плече, а рука Эдмунда на ее плече, рука Люси на плече Эдмунда, и рука первого из тельмаринцев на плече Люси, и такой длинной вереницей они двинулись к Двери.
И наступил момент, который трудно описать, потому что детям казалось, что они видят три мира одновременно. Один был устье пещеры, открытой в ослепительную зелень и синеву острова в Тихом океане, где должны были появиться все тельмаринцы, когда пройдут через Дверь. Вторым была поляна в Нарнии, лица гномов и зверей, глубокие глаза Аслана и белые полоски на щеках барсука. Третьим (который быстро поглотил два других) была серая, посыпанная гравием поверхность платформы загородной станции, и скамейка с багажом, где они все сидели, как будто никогда не двигались оттуда — однообразный и отчаянно скучный — в ту минуту, когда они очутились там — пейзаж, но было в нем и что-то неожиданно приятное; знакомый запах железной дороги, английское небо и летний день.
— Ну и ну! — сказал Питер, — ну и времечко у нас было!
— Ах, я растяпа, — воскликнул Эдмунд, — оставил в Нарнии свой новый фонарик!

Плавание «Утреннего Путника»

Глава 1. КАРТИНА В СПАЛЬНЕ

Жил-был мальчик, которого звали Юстас Кларенс Скрабб, и, по-моему, он того заслуживал. Родители его звали Юстасом Кларенсом, а учителя называли Скраббом. Я не могу вам сказать, как обращались к нему друзья, потому что друзей у него не было. Своих папу и маму он не звал папой и мамой, а Гарольдом и Альбертой. Они были весьма современными и прогрессивными людьми. Они были вегетарианцами, трезвенниками, не курили и носили особое белье. В их доме было очень мало мебели и очень мало простынь на кроватях, а окна были вечно открыты.
Юстас Кларенс любил животных, особенно жуков, если они были мертвые, наколотые на картон. Ему нравились книги, если они были познавательными и поучительными, а на картинках были изображены элеваторы для зерна или толстые иностранные дети, занимающиеся зарядкой в образцовых школах.
Юстас Кларенс не любил своих кузенов, четверых Пэвенси: Питера, Сьюзен, Эдмунда и Люси. Однако он даже в некотором роде обрадовался, когда узнал, что Эдмунд и Люси приезжают в гости. В глубине души Юстас любил командовать и задираться, хоть он и был маленьким тщедушным человечком, который в драке не смог справиться даже с Люси, не говоря уже об Эдмунде, он знал, что существует множество способов испортить людям жизнь, если ты находишься у себя дома, а они всего лишь гости.
Эдмунд и Люси вовсе не хотели гостить у дяди Гарольда и тети Альберты, но тут уж пришлось, ничего не поделаешь. Их отца в то лето пригласили на шестнадцать недель в Америку читать лекции, и мама должна была поехать с ним, потому что она уже десять лет по-настоящему не отдыхала. Питер усердно готовился к экзамену и должен был провести каникулы в занятиях с репетитором, старым профессором Кирком, в доме которого давным-давно, в годы войны, эти четверо детей пережили чудесные приключения. Если бы он по-прежнему жил в этом доме, то забрал бы к себе всех четверых. Однако, c годами он как-то обеднел и жил теперь в маленьком коттедже, где была только одна спальня для гостей. Взять в Америку всех остальных детей было бы слишком дорого, и поэтому поехала Сьюзен. Взрослые решили, что она самая хорошенькая из всего семейства, и, к тому же, она отнюдь не блистала успехами в учебе, хотя во всех других отношениях ее считали слишком взрослой для ее возраста, так что мама сказала, что Сьюзен «вынесет из путешествия в Америку гораздо больше, чем младшие». Эдмунд и Люси старались не завидовать удаче Сьюзен, но перспектива проводить летние каникулы в доме тети была поистине ужасна. «Но мне гораздо хуже», — сказал Эдмунд, — «потому что у тебя будет хотя бы отдельная комната, а мне придется спать в одной спальне с этим потрясающим вонючкой Юстасом.»
Наш рассказ начинается в послеобеденный час, когда Эдмунд и Люси украдкой проводили наедине несколько драгоценных минут. Конечно же, они говорили о Нарнии (так называлась их тайная страна). Я думаю, что у большинства из нас есть свои тайные страны, но для многих они существуют только в воображении. В этом отношении Эдмунду и Люси повезло больше, чем другим. Их тайная страна действительно существовала. Они уже дважды побывали там, не во сне или играя, а на самом деле. Конечно, они попадали туда с помощью Волшебства — это единственный путь в Нарнию. И в самой Нарнии им было обещано, или почти обещано, что в один прекрасный день они вернутся туда. Можете себе представить, как много они говорили об этом, когда представлялся случай.
Они сидели на краешке кровати в комнате Люси и рассматривали картину на противоположной стене. Это была единственная картина во всем доме, которая им нравилась. Тете Альберте она совершенно не нравилась, именно поэтому ее и повесили в маленькой задней комнатке наверху, но избавиться от нее она не могла, потому что это был свадебный подарок от кого-то, кого она не хотела обидеть.
На картине был изображен корабль — корабль, плывущий чуть ли не прямо на вас. Нос его был сделан в форме головы дракона с широко открытой пастью и позолочен. У него была только одна мачта и один большой квадратный парус яркого пурпурного цвета. Бока корабля, точнее, та их часть, которая была видна там, где кончались позолоченные крылья дракона, были зелеными. Корабль только что взбежал на гребень великолепной синей волны, край которой, пенясь и пузырясь, спускался к вам. Было ясно, что веселый ветерок быстро гонит корабль, слегка наклоняя его на левый борт. (Кстати говоря, если вы вообще собираетесь читать этот рассказ, то вам лучше прямо сейчас запомнить, что левая сторона корабля, когда вы смотрите вперед, это левый борт, а правая — правый борт.) Солнце падало на корабль слева, и вода с этой стороны была полна зеленых и пурпурных отблесков. У другого борта, в тени корабля, вода была темно-синей.
— Вопрос в том, — сказал Эдмунд, — не становится ли тебе еще паршивее, если ты смотришь на Нарнианский корабль, но не можешь попасть туда.
— Даже просто смотреть и то лучше, чем вообще ничего, — ответила Люси. — А это настоящий Нарнианский корабль.
— Все еще играете в свою старую игру? — сказал Юстас Кларенс, который подслушивал под дверью, а теперь, ухмыляясь, вошел в комнату. В прошлом году, когда он гостил у Пэвенси, ему удалось услышать их разговоры о Нарнии, и он обожал их этим дразнить. Он, конечно, думал что они все выдумали, а так как сам был слишком глуп для того, чтобы выдумать, то такие вещи не ободрял.
— Ты здесь не требуешься, — кратко ответил Эдмунд.
— Я пытаюсь сочинить шуточное стихотворение, — сказал Юстас. — Что-нибудь вроде:
Дети, игравшие в Нарнию, Свихивались все более и более -
— Ну, для начала, Нарния и «более» не рифмуются, — сказала Люси.

Предыдущая страница 19 Следующая страница


Хроники Нарнии 20

— Это ассонанс, — объяснил Юстас.
— Не спрашивай его, что такое асси — как его там, — предупредил Эдмунд. — Он же жаждет, чтобы его спросили. Ничего не говори, может, тогда он уберется отсюда.
Большинство мальчиков, столкнувшись с таким приемом, либо тут же удалились бы, либо пришли бы в ярость. Юстас не сделал ни того, ни другого. Он просто продолжал болтаться в комнате, ухмыляясь, и через минуту снова начал разговор.
— Нравится тебе эта картина? — спросил он.
— Ради Бога, не давай ему повода заводиться об искусстве и всем прочем, — поспешно сказал Эдмунд, но Люси, которая была очень правдивой девочкой, уже ответила:
— Да, она мне очень нравится.
— Это дрянная картина, — заявил Юстас.
— Если ты выйдешь отсюда, то не будешь ее видеть, — сказал Эдмунд.
— Почему она тебе нравится? — спросил Юстас у Люси.
— Ну, прежде всего, — сказала Люси, — она мне нравится потому, что корабль выглядит так, будто он по-настоящему плывет. А вода — словно она по-настоящему мокрая. А волны — словно они действительно поднимаются и опускаются.
Конечно, на это Юстас знал множество ответов, но он ничего не сказал. Причина заключалась в том, что в этот самый момент он взглянул на картину и увидел, что волны, похоже, действительно поднимаются и опускаются. Он плавал на корабле только раз, и то только до острова Уайт, и у него была жуткая морская болезнь. От вида волн на картине ему снова стало плохо. Он позеленел, но все же попытался поднять глаза. И тут дети, все трое, застыли с открытыми ртами.
Возможно вам трудно поверить в то, что они увидели, когда вы просто читаете об этом, но и самим детям, видевшим все происходящее своими глазами, было также трудно в это поверить. Изображение на картине двигалось. Причем все это было совсем не похоже на кино: краски были слишком естественными и чистыми, как на открытом воздухе. Нос корабля опустился в волну, и вверх взметнулся большой фонтан брызг. Затем волна поднялась позади корабля, стали видны его корма и палуба, а затем, когда подкатилась новая волна, они снова исчезли из виду, и нос корабля опять взлетел вверх. В тот же момент учебник, валявшийся на кровати рядом с Эдмундом, зашелестел, поднялся в воздух и поплыл к стене у него за спиной. Люси почувствовала, что волосы хлещут ее по лицу, как в ветреный день. А это и был ветреный день, только ветер дул из картины по направлению к ним. Внезапно вместе с ветром стал слышен шум: свист волн, шум воды, бьющей по бокам корабля, скрип и над всем этим постоянный рев воздуха и воды. Но именно запах, свежий соленый запах моря убедил Люси в том, что она не грезит.
— Прекратите это, — послышался голос Юстаса, дрожащий от страха и злости. — Это вы двое устраиваете какие-то глупые фокусы. Прекратите это. Я пожалуюсь Альберте, ой!
Двое Пэвенси были гораздо более привычны к приключениям, но, как раз в ту минуту, когда Юстас Кларенс воскликнул: «Ой», они тоже сказали: «Ой». Дело в том, что огромный холодный, соленый фонтан воды вырвался прямо из рамы и обрушился на них; от удара они просто задохнулись да, кроме того еще, и промокли насквозь.
— Я разобью эту дрянь, — закричал Юстас, а затем произошло следующее. Юстас бросился к картине. Эдмунд, знавший кое-что о волшебстве, прыгнул за ним, предупреждая, чтобы он смотрел в оба и не валял дурака. Люси схватила его с другой стороны, и ее потащило вперед. К этому моменту то ли дети сильно уменьшились, то ли картина увеличилась в размерах. Юстас подпрыгнул, пытаясь сорвать ее со стены, и очутился на раме; перед ним было не стекло, а настоящее море, он стоял, как на скале, а волны и ветер стремительно рвались к нему. Юстас потерял голову и вцепился в своих кузенов, которые вспрыгнули на раму рядом с ним. Секунду-другую они боролись и кричали, и как только им показалось, что они наконец обрели равновесие, огромный синий вал нахлынул на них, сбил с ног и потащил вниз, в море. Отчаянный крик Юстаса внезапно смолк: вода попала ему в рот.
Люси благодарила свою счастливую звезду за то, что в последнюю летнюю четверть усердно занималась плаванием. Правда, она гораздо больше преуспела бы, если бы реже взмахивала руками; и кроме того, вода была значительно холоднее, чем казалось прежде, в комнате. Тем не менее, Люси не теряла голову и сбросила туфли, как должен сделать каждый, кто в одежде падает в воду в глубоком месте. Она даже держала рот закрытым, а глаза — открытыми. Они были все еще недалеко от корабля: Люси видела возвышающийся над ними его зеленый бок и людей, глядящих на нее с палубы. Затем, как и следовало ожидать, в нее в панике вцепился Юстас, и оба пошли ко дну.
Когда они снова оказались на поверхности, Люси увидела, как с борта корабля нырнула в море какая-то белая фигура. Теперь рядом с ней был Эдмунд, он схватил за руки воющего Юстаса. Затем кто-то еще, чье лицо было смутно ей знакомо, подхватил ее рукой с другой стороны. С корабля доносились крики, над фальшбортом появились головы, вниз спускались канаты. Эдмунд и незнакомец обвязывали Люси веревками. После этого последовала заминка, показавшаяся ей очень долгой: за это время ее лицо посинело от холода, а зубы начали стучать. На самом деле прошло не так уж много времени; они выжидали момент, когда ее можно было бы поднять на борт, не ударив о борт корабля. Но когда промокшая до нитки, дрожащая Люси наконец оказалась на палубе, у нее, несмотря на все их старания, была разбита коленка. Следом за ней вытащили Эдмунда, а затем несчастного Юстаса, последним из всех появился незнакомец — золотоволосый мальчик, всего несколькими годами старше, чем она сама.
— Кэ… Кэ… Каспиан! — выдохнула Люси, как только смогла отдышаться. Ибо это был Каспиан, мальчик-король Нарнии, которому они помогли взойти на трон, когда последний раз были здесь. В ту же секунду Эдмунд тоже узнал его. Все трое с большой радостью схватились за руки и заключили друг друга в объятия.
— Да, но кто ваш друг? — спросил Каспиан почти сразу же, обернувшись к Юстасу с веселой улыбкой. Но Юстас верещал гораздо сильнее, чем имеет право верещать мальчик его возраста, вымокший до нитки, но с которым не случилось ничего худшего, и только вопил:
— Отпустите меня. Отпустите меня назад. Мне это не нравится.
— Отпустить тебя? — сказал Каспиан. — Но куда?
Юстас кинулся к борту корабля, как будто ожидал увидеть раму картины, висящую над морем, и, возможно, кусочек спальни Люси. Но увидел он лишь синие волны, покрытые пятнами пены, и голубое небо; и то, и другое простиралось до самого горизонта. Едва ли мы можем упрекнуть его за то, что он пал духом. Ему тут же стало плохо.
— Эй! Райнелф! — позвал Каспиан одного из своих матросов. — Принеси имбирного вина для Их Величеств. Это вам потребуется, чтобы согреться после такого купания.
Он называл Эдмунда и Люси Их Величествами, потому что и они, и Питер, и Сьюзен — все — были королями Нарнии задолго до него самого. В Нарнии время течет не так, как у нас. Если вы проведете в Нарнии сто лет, вы все равно вернетесь в наш мир в тот же самый час того же самого дня, когда вы оставили его. Но если бы вы возвращались в Нарнию, проведя здесь неделю, вы могли бы обнаружить, что прошло тысяча нарнианских лет, или только один день, или ни мгновения вообще. Однако вы никогда не узнаете, сколько времени прошло, пока не попадете туда. В результате, когда братья и сестры Пэвенси во второй раз попали в Нарнию, для ее обитателей это было такой же неожиданностью, какой для нас оказалось бы возвращение короля Артура в Британию. (Некоторые говорят, что это произойдет, и лично я считаю, чем скорее, тем лучше.) Райнелф вернулся с четырьмя серебряными кружками и фляжкой имбирного вина, от которого шел пар. Это было именно то, что надо, и, потягивая вино, Эдмунд с Люси чувствовали, как тепло доходит до кончиков пальцев у них на ногах. Однако Юстас стал гримасничать, захлебнулся, выплюнул вино, ему снова стало плохо, он снова зарыдал и спросил, нет ли у них Витаминизированной Пищи Пламптри, Придающей Силы, и нельзя ли ее сделать из дистиллированной воды, и заявил, что в любом случае он настаивает, чтобы его высадили на берег на ближайшей остановке.
— Веселенького товарища ты привел нам, Брат, — прошептал Каспиан Эдмунду, фыркая от смеха, однако, прежде, чем он успел что-либо добавить, Юстас снова разразился воплями.
— Ой! Ай! Господи, это еще что такое! Уберите, уберите это чудовище!
На сей раз он действительно имел некоторое основание почувствовать себя удивленным. Нечто, и вправду весьма любопытное, вышло из каюты на корме и медленно приближалось к ним. Это существо можно было назвать, и оно действительно являлось, Мышью. Однако то была Мышь на задних лапах, ростом примерно с два фута. Голову ее окружала тонкая золотая повязка, пропущенная под одним ухом и проходящая поверх другого, за повязку было заткнуто длинное перо малинового цвета. Мех Мыши был темным, почти черным, в целом это смотрелось эффектно и ярко. Левая лапка покоилась на рукояти шпаги, длиной почти с мышиный хвост. Важно ступая по качающейся палубе, Мышь великолепно сохраняла равновесие, манеры ее выдавали придворного. Люси с Эдмундом сразу же ее узнали — это был Рипичип, самый доблестный из всех Говорящих Зверей Нарнии, Предводитель Мышей. Он покрыл себя немеркнущей славой во второй битве при Беруне. Люси, как всегда, страшно захотелось взять Рипичипа на руки и потискать его. Однако, как ей было хорошо известно, это удовольствие она никогда не могла бы себе позволить: это глубоко оскорбило бы его. Вместо этого она опустилась на одно колено, чтобы поговорить с ним.
Рипичип выдвинул вперед левую лапу, отставил назад правую, поклонился, поцеловал ее руку, выпрямился, подкрутил усы и произнес тонким писклявым голоском:
— Мое нижайшее почтение Вашему Величеству. И Королю Эдмунду тоже. — Тут он снова поклонился. — Этому славному приключению не хватало лишь присутствия Ваших Величеств.
— Ай, уберите его, — взвыл Юстас. — Ненавижу мышей. И я никогда терпеть не мог дрессированных животных. Они глупы, вульгарны и — и сентиментальны.
— Должен ли я понимать так, — обратился Рипичип к Люси, наградив Юстаса пристальным взглядом, — что эта исключительно невежливая личность находится под защитой Вашего Величества? Ибо, если это не так…
В этот момент Люси с Эдмундом дружно чихнули.
— Какой же я дурак, что заставляю вас всех стоять здесь в мокрой одежде! — воскликнул Каспиан. — Пойдите вниз и переоденьтесь. Люси, я, конечно же, уступлю тебе свою каюту, но боюсь, что у нас на борту нет женской одежды. Придется тебе обойтись какими-нибудь моими вещами. Рипичип, будь любезен, покажи дорогу.
— Ради удобства дамы, — сказал Рипичип, — я готов уступить даже в вопросе чести, по крайней мере, на некоторое время… — и тут он очень сурово посмотрел на Юстаса. Но Каспиан подгонял их, и через несколько минут Люси очутилась в каюте на корме. Там ей сразу же очень понравилось все: и три квадратных окошка с видом на синюю воду, пенящуюся за кормой, и низенькие мягкие скамейки по трем сторонам вокруг стола, и раскачивающаяся над головой серебряная лампа, работы Гномов, как она сразу же поняла по ее изящной утонченности, и плоское золотое изображение Льва Аслана на стене над дверью. Она мгновенно охватила все это взглядом, тут же Каспиан открыл дверь, ведущую на правый борт, и сказал: «Это будет твоя комната, Люси. Я сейчас только возьму для себя какую-нибудь сухую одежду, — разговаривая, он рылся в одном из шкафчиков, — и уйду, чтобы ты могла переодеться. Мокрую одежду просто выкинь за дверь: я скажу чтобы ее отнесли сушиться на камбуз.»
Люси почувствовала себя дома, словно она неделями жила в каюте Каспиана; движение корабля не беспокоило ее, ибо в давние времена, будучи королевой Нарнии, она много путешествовала. Каюта была крохотной, но светлой и веселой, с разноцветными панно на стенах, разрисованными птицами, зверями, малиновыми драконами и виноградом и безукоризненно чистотой. Одежда Каспиана была слишком велика для Люси, однако она вполне могла пока обойтись ею. Его туфли, сандалии и высокие сапоги были безнадежно велики, но она ничего не имела против того, чтобы походить по кораблю босиком. Закончив одеваться, она выглянула из окна полюбоваться на стремительно бегущие мимо волны и глубоко вдохнула свежий воздух. Люси была совершенно уверена, что их ожидают прекрасные дни.

Глава 2. НА БОРТУ «РАССВЕТНОГО ПУТНИКА»

— А, вот и ты, Люси, — сказал Каспиан. — Тебя-то мы и ждали. Вот мой капитан, Лорд Дриниэн.
Темноволосый человек опустился на одно колено и поцеловал ей руку. Кроме него с ними были только Рипичип и Эдмунд.
— Где Юстас? — спросила Люси.
— В постели, — ответил Эдмунд, — и не думаю, что мы можем ему чем-нибудь помочь. Если пытаешься быть внимательным к нему, он только хуже делается.
— Между тем, — сказал Каспиан, — мы хотим поговорить.
— Клянусь Юпитером, это так, — воскликнул Эдмунд. — Прежде всего насчет времени. Прошел год нашего времени с тех пор, как мы оставили тебя как раз перед твоей коронацией. Сколько времени прошло в Нарнии?
— Ровно три года, — ответил Каспиан.
— Все ли в порядке? — спросил Эдмунд.
— Не думаешь ли ты, что я оставил бы свое королевство и отправился в море, если бы что-нибудь было не в порядке, — ответил Король. — Все идет как нельзя лучше. Теперь беспорядков среди Тельмаринов, Гномов, Говорящих Зверей, Фавнов и всех прочих нет вообще. И прошлым летом мы задали несносным великанам на границе такую хорошую трепку, что теперь они платят нам дань. И регентом на время своего отсутствия я оставил особу, которая как нельзя лучше подходит для этого — Трампкина, Гнома. Помните его?
— Милый Трампкин, — сказала Люси, — конечно же, я его помню. Ты не мог бы сделать лучшего выбора.
— Он предан, как барсук, Мэм, и храбр, как… как Мышь, — заметил Дриниэн. Он собирался сказать «как лев», но поймал на себе пристальный взгляд Рипичипа.
— И куда же мы направляемся? — спросил Эдмунд.
— Ну, — сказал Каспиан, — это довольно долгая история. Возможно, вы помните, что, когда я был ребенком, мой дядюшка-узурпатор Мираз избавился от семи друзей моего отца, которые могли встать на мою сторону, послав их исследовать неизвестные Восточные Моря за Одинокими Островами.
— Да, — сказала Люси, — и ни один из них не вернулся.
— Верно. Ну вот, и в день моей коронации, с благословения Аслана, я принес клятву, что если я когда-нибудь добьюсь мира в Нарнии, я сам в течение года и одного дня буду плыть на восток, чтобы либо найти друзей моего отца, либо узнать об их гибели и отомстить за них, если смогу. Вот их имена — Лорд Ревилиен, Лорд Берн, Лорд Аргоз, Лорд Мавраморн, Лорд Октазиэн, Лорд Рестимар и — ой, ну тот, которого так трудно запомнить.
— Лорд Руп, Ваше Величество, — напомнил Дриниэн.
— Руп, да, да, конечно же, Руп, — сказал Каспиан. — Таково мое основное намерение. Но вот Рипичип питает еще более благородные надежды.
Глаза всех присутствующих повернулись к Мыши.
— Такие же благородные, как мой дух, — сказал Рипичип. — Хотя, возможно, столь же малые, как мой рост. Почему нам не доплыть до самого восточного края света? Что мы можем там обнаружить? Я надеюсь обнаружить страну Аслана. Ведь великий Лев всегда приходит к нам с востока, через море.
— Вот это мысль, — сказал Эдмунд с благоговением в голосе.
— Но ты уверен, — спросила Люси, — что страна Аслана окажется такой же страной — я имею в виду, такой страной, до которой вообще когда-либо можно доплыть?
— Я не знаю, Мадам, — ответил Рипичип. — но вот что я знаю, когда я лежал в колыбели, дочь лесов Дриада произнесла надо мной:
Где встретятся воздух и вода, Где станет пресной волна, Не сомневайся, Рипичип, Все, что ищешь, ты найдешь, Там Востока край.
— Я не знаю, что это значит. Но эти чары всю жизнь лежали на мне.
После короткого молчания Люси спросила:
— А где мы сейчас находимся, Каспиан?
— Капитан может объяснить это лучше, чем я, — ответил Каспиан, и Дриниэн вытащил свою карту и разостлал ее на столе.
— Мы вот здесь, — сказал он, положив на нее палец. — Или, по крайней мере, были здесь сегодня в полдень. Со стороны Кер Перавел нам дул попутный ветер, мы прошли немного к северу от Галмы, но зашли туда на следующий день. Мы стояли в порту неделю, так как Герцог Галмы организовал большой турнир для Его Величества, который выбил там из седла многих рыцарей…
— И несколько раз сильно стукнулся сам при падении, Дриниэн.
Некоторые из ушибов еще не до конца прошли, — вставил Каспиан.
— И выбил из седла многих рыцарей, — повторил Дриниэн с ухмылкой. — Мы думали, что Герцогу понравилось бы, если бы Его Королевское Величество захотел жениться на его дочери, но из этого ничего не вышло…
— Косоглазая, и у нее веснушки, — пояснил Каспиан.
— О, бедняжка, — сказала Люси.
— И мы ушли из Галмы, — продолжал Дриниэн, — и попали в штиль почти на два дня, пришлось грести, а затем снова был попутный ветер. В результате мы приплыли в Тарабинтию только на четвертый день после выхода из Галмы. Там их король послал через гонца предупреждение не высаживаться, так как в Тарабинтии была эпидемия, но мы обогнули мыс, вошли в устье небольшой речки, далеко от города, и набрали пресной воды. Затем нам пришлось постоять три дня, пока не подул юго-восточный ветер. Тогда мы пошли к Семи Островам. На третий день нас догнало пиратское судно, из Тарабинтии, судя по оснастке, но, увидев, что мы хорошо вооружены, удалилось, после того, как с обеих сторон было выпущено несколько стрел.
— А мы должны были погнаться за ними, взять на абордаж и перевешать всех этих сукиных сыновей, — заявил Рипичип.
— И еще через пять дней мы оказались в виду Муйла, который, как вам известно, является самым западным из Семи Островов. Там мы гребли через пролив, и на заходе солнца вошли в Редхэвен на острове Бренн, где мы очень хорошо попировали и получили сколько угодно провианта и воды. Из Редхэвена мы вышли шесть дней тому назад и шли удивительно быстро, так что я надеюсь послезавтра увидеть Одинокие Острова. В общей сложности, мы уже почти тридцать дней в море и отплыли от Нарнии на четыреста лье.
— А после Одиноких Островов? — спросила Люси.
— Никто не знает, Ваше Величество, — ответил Дриниэн. — Разве только жители Одиноких Островов скажут нам.
— В наши времена они и сами не знали, — сказал Эдмунд.
— Значит, — заметил Рипичип, — настоящие приключения начнутся после Одиноких Островов.
Каспиан предложил им до ужина осмотреть корабль, но совесть терзала Люси, и она сказала:
— Я думаю, что я все-таки должна пойти и посмотреть, как там Юстас. Вы знаете, морская болезнь — это ужасно. Если бы у меня был с собой мой целебный бальзам, я могла бы вылечить его.
— Но он здесь, — воскликнул Каспиан. — Я же совершенно об этом забыл. После того, как ты оставила его, я решил, что он может считаться одним из сокровищ короны, поэтому взял его с собой сюда. — Так что, если ты считаешь, что стоит тратить его на такую ерунду как морская болезнь…
— Для этого потребуется лишь капля, — возразила Люси.
Каспиан открыл один из сундучков, стоявших под скамьей, и вытащил прекрасный алмазный флакон, который Люси так хорошо помнила.
— Возьми то, что принадлежит тебе, о Королева, — сказал он.
После этого они вышли из каюты на солнце.
На палубе были два больших длинных люка — спереди и сзади от мачты. Оба, как всегда в хорошую погоду, были открыты, чтобы пропускать свет и воздух в брюхо корабля. Каспиан повел своих друзей вниз по лестнице в задний люк. Спустившись, они оказались в помещении, где от одной стены до другой шли скамьи для гребли. Свет туда попадал через отверстия для весел и плясал на потолке. Корабль Каспиана, естественно, вовсе не был ужасной галерой, на которой гребут рабы. на нем весла использовались редко, когда не было ветра, или же для того, чтобы войти в гавань или выйти из нее; в таких случаях все на корабле, за исключением Рипичипа, лапы которого были слишком коротки, гребли по очереди. Вдоль каждого борта корабля пространство под скамейками оставалось свободным для ног гребцов, но вдоль центра была сделана яма глубиной до самого киля, и она была заполнена всевозможными предметами: мешками муки, бочонками с водой и пивом, бочками с солониной, кувшинами с медом, бурдюками с вином, яблоками, орехами, сырами, галетами, репой, свиной грудинкой. С потолка, то есть с нижней стороны палубы, свисали окорока, косицы лука, а также гамаки с матросами, свободными от вахты. Каспиан повел всю компанию еще дальше, переступая со скамьи на скамью, он-то просто переступал, но для Люси это было нечто среднее между шагом и прыжком, а Рипичипу приходилось делать настоящие прыжки в длину. Так они дошли до перегородки, в которой была дверь. Каспиан открыл ее и ввел их в каюту, расположенную под палубными каютами на полуюте. Конечно, она была не такой удобной, как каюта Люси. Потолок был очень низок, а стены так сильно скошены, что пола в каюте почти не было; хотя там и были окна, застекленные толстым стеклом, их не открывали, так как они находились ниже уровня воды. В эту самую минуту, по мере того, как корабль швыряло на волнах, они были то золотыми от солнца, то серо-зелеными, когда их заливало водой.
— Нам с тобой придется обитать здесь, Эдмунд, — сказал Каспиан. — Оставим койку твоему родственнику, а для себя повесим гамаки.
— Умоляю, Ваше Величество… — начал Дриниэн.
— Нет, нет, капитан, — ответил Каспиан, — мы ведь уже обсудили все это. Вы и Ринс — Ринс был помощником капитана — ведете корабль, и ночью, когда мы напеваем или рассказываем друг другу разные истории, у вас много забот и трудов, так что вы с ним должны жить наверху, в каюте по левому борту. Нам с королем Эдмундом будет очень уютно здесь внизу. Но как себя чувствует незнакомец?
Юстас, совершенно зеленый, бросил на него злой взгляд и поинтересовался, не прекращается ли шторм. Но Каспиан спросил:
— Какой шторм? — а Дриниэн покатился со смеху.
— Шторм, ну, вы и скажете, молодой человек! — расхохотался он. — Это же прекрасная погода, лучшей трудно желать.
— Это еще кто? — раздраженно спросил Юстас. — Отошлите его. От его голоса у меня голова раскалывается.
— Я принесла тебе кое-что, от чего тебе станет лучше, Юстас, — сказала Люси.
— Ой, уйдите вы все и оставьте меня в покое, — проворчал Юстас.
Однако он выпил каплю из ее флакона, и хотя сказал, что это было отвратительно, в каюте, когда она открыла флакон, распространился восхитительный аромат, через пару минут его лицо приобрело нормальный оттенок, и ему, очевидно, стало лучше, потому что вместо того, чтобы рыдать по поводу шторма и своей больной головы, он стал требовать, чтобы его высадили на берег и заявил, что в ближайшем порту он на них всех предъявит протест британскому консулу. Но когда Рипичип поинтересовался, что такое протест и как его предъявляют, он решил, что это какой-то новый способ устроить поединок, Юстас смог ответить лишь: «Подумайте только, не знать таких вещей!». В конце концов им удалось убедить Юстаса, что они уже со всей скоростью плывут к ближайшей им известной суше, и что вернуть его обратно в Кембридж, где жил дядя Гарольд, настолько же в их власти, как послать его на Луну. После этого он мрачно согласился надеть приготовленную для него новую одежду и выйти на палубу.
Затем Каспиан провел их по всему кораблю, хотя на самом деле они уже видели большую его часть. Они взошли на бак и увидели вахтенного, стоявшего на маленькой приступочке внутри позолоченной шеи дракона и смотревшего вперед через его открытую пасть. Внутри бака был камбуз, корабельная кухня, и помещение для боцмана, плотника, кока и главного лучника. Если вам кажется странным, что камбуз находится на носу, и вы представляете себе, как дым из кухонной трубы расходится по всему кораблю, так это оттого, что вы думаете о пароходах, где ветер всегда дует спереди. На парусных кораблях ветер дует сзади, и все, что распространяет запахи, обычно помещают как можно ближе к носу.
Дети поднялись на верхушку мачты, и вначале им было довольно страшно раскачиваться на ней туда-сюда и видеть далеко внизу под собой крохотную палубу. Невольно возникла мысль, если будешь падать, то совершенно необязательно упадешь на палубу, а не в море. Затем их отвели на полуют, где Ринс с каким-то матросом несли вахту у большого румпеля, за которым начинался покрытый позолотой хвост дракона, а в нем по стенам была сделана маленькая скамеечка.
Корабль назывался «Рассветный Путник». Он был лишь маленькой скорлупкой по сравнению с каким-нибудь из наших кораблей или даже по сравнению с рыбацкими лодками, парусными галерами, торговыми суднами и галеонами, которые были у Нарнии в те времена, когда Люси и Эдмунд правили там под началом Светлейшего Короля Питера, однако за века правления предков Каспиана почти вся навигация прекратилась. Когда его дядя, узурпатор Мираз, послал в море семь лордов, им пришлось купить Галманский корабль и нанять команду из матросов Галмы. Теперь Каспиан снова стал обучать жителей Нарнии искусству мореплавателей, и «Рассветный Путник» был самым лучшим из всех кораблей, которые он пока построил. Он был настолько мал, что перед мачтой на палубе едва оставалось место между центральным люком и шлюпкой на левом борту и домиком для кур, их кормила Люси, на правом. Но этот корабль был своего рода красавцем, он был благороден, как сказали бы моряки, линии его были совершенны, краски чисты, и каждый брус, гвоздь, каждая веревка были сделаны с любовью. Юстас, конечно, всем был недоволен и беспрепятственно похвалялся лайнерами, катерами, аэропланами и подводными лодками. «Как будто он хоть что-нибудь знает об этом всем», — пробормотал Эдмунд, но его кузены были в восхищении от «Рассветного Путника». Когда они решили вернуться назад к каюте и ужину и вдруг увидели, как все небо на западе зажглось необъятным пурпурным закатом, почувствовали дрожание корабля, вкус соли на своих губах и подумали о неизвестных землях на Восточном крае света, Люси даже расхотелось говорить: так счастлива она была.
Что думал Юстас, лучше всего рассказать его собственными словами. Когда они все на следующее утро получили назад свою высушенную одежду, он сразу же вытащил маленькую черную записную книжку и карандаш и стал вести дневник. Он всегда носил эту книжку с собой и записывал в ней свои школьные оценки, потому что, хотя ни один предмет не интересовал его сам по себе, об оценках он очень заботился и иногда даже подходил к ребятам и говорил: «Я получил столько-то. А какую оценку получил ты?» Но так как было непохоже, что он получит много оценок на борту «Рассветного Путника», то он начал вести дневник. Вот первая запись:
«7-ое августа. Мы уже 24 часа на этой ужасной лодке, если только все это мне не сниться. Все это время свирепствует ужаснейший шторм, хорошо, что я не страдаю морской болезнью. Огромные волны постоянно перекатываются через нас, и я много раз видел, как эта лодка чуть не шла ко дну. Все остальные делают вид, что не замечают этого: либо из хвастовства, либо потому, что, как говорит Гарольд, одна из самых трусливых вещей, которые делают обычные люди — это закрывать глаза на Факты. Это сумасшествие — выходить в море на такой прогнившей маленькой скорлупке, которая немногим больше шлюпки. И, конечно, внутри абсолютно примитивна. Ни нормального салона, ни радио, ни ванных комнат, ни шезлонгов. Вчера вечером меня протащили по ней, и кому угодно стало бы тошно, если бы он услышал, как Каспиан расписывает эту смешную игрушечную лодчонку, как будто это „Куин Мэри“. Я пытался объяснить ему, что такое настоящие корабли, но он слишком глуп. Э. и Л., конечно же, не поддержали меня. Я полагаю, что Л. — такое дитя, что не понимает опасности, а Э. просто умасливает К., впрочем, как и все здесь. Они называют его Королем. Я сказал, что я республиканец, но он спросил меня, что это значит! Похоже, он вообще ничего не знает. Не приходится и говорить, что меня поместили в худшую каюту на этой лодке, это настоящая темница, а Люси, только ей одной, дали целую каюту на палубе, по сравнению со всем этим кораблем почти удобную. К. говорит, что это потому, что она девочка. Я пытался объяснить ему, что, как говорит Альберта, такие вещи девочек только унижают, но он слишком глуп. Тем не менее, может, он все-таки поймет, что я заболею, если еще продержать меня в этой дыре. Э. говорит, что мы не должны жаловаться, так как К. сам делит ее с нами, чтобы уступить свое место Л. Как будто от этого не добавляется народу и не становится еще хуже. Да, почти забыл сказать, что еще здесь есть нечто вроде мыши, которая ужасно нагло ведет себя со всеми. Другие, если им это нравится, могут с этим мириться, но я-то ему быстро отверчу хвост, если оно со мной посмеет так обращаться. Кормят тоже ужасно».
Скандал между Юстасом и Рипичипом возник даже быстрее, чем можно было ожидать. На следующий день, когда все в предвкушении обеда сидели вокруг стола (на море развивается великолепный аппетит), к ним ворвался Юстас, обхватив одной рукой другую и крича:
— Эта маленькая скотина чуть не убила меня. Я требую, чтобы его держали под охраной. Я могу возбудить против тебя дело, Каспиан. Я могу добиться приказа об его уничтожении.
В эту же минуту появился Рипичип. Шпага его была вынута из ножен, и усы свирепо топорщились, но он, как всегда, был вежлив.
— Приношу всем свои извинения, — сказал он, — и в особенности Ее Величеству. Если бы я знал, что он укроется здесь, я бы подождал более удобного времени, чтобы наказать его.
— Ради Бога, объясните же, что происходит? — попросил Эдмунд.
А произошло следующее. Рипичип, которому вечно казалось, что корабль плывет слишком медленно, обожал сидеть на фальшборте, под самой головой дракона, глядя на восточный небосклон и тихо напевая своим звенящим голоском песенку, которую сочинила для него Дриада. Он никогда ни за что не держался, как бы ни накренялся корабль, прекрасно удерживал равновесие; возможно, в этом ему помогал его длинный хвост, свешивавшийся с фальшборта до самой палубы. Все на борту знали его привычку, и матросам это нравилось, когда они стояли на вахте, им было с кем перемолвиться словом. Зачем именно Юстасу потребовалось, скользя, качаясь и спотыкаясь, он еще не привык к морской качке, проделать путь до бака, я так никогда и не узнал. Возможно, он надеялся увидеть землю, а может собирался поболтаться вокруг камбуза и что-нибудь стащить. В любом случае, как только он увидел этот свешивающийся длинный хвост, наверное, это и в самом деле выглядело очень соблазнительно, он подумал, что приятно было бы его схватить, пару раз крутануть Рипичипа туда-сюда, перевернув его вниз головой, а затем убежать и посмеяться. Вначале казалось, что все идет, как по маслу. Мышь была не тяжелее очень большого кота. Юстас мгновенно стащил его с перил, и выглядел Рипичип очень глупо, подумал Юстас, с растопыренными в разные стороны лапками и открытым ртом. Но, к несчастью, Рипичип, которому приходилось много раз бороться за свою жизнь, ни на секунду не терял головы. Не терял он и своего искусства. Не очень-то просто вытащить шпагу, когда тебя крутят в воздухе за хвост, но он это сделал. В следующее мгновение Юстас почувствовал два очень болезненных укола в руку, заставивших его отпустить хвост. После этого Рипичип сжался в комочек, отскочил от палубы, как мячик, и вот он уже стоял перед Юстасом, и ужасный длинный, ярко сверкающий, острый предмет, похожий на небольшой вертел, очутился на расстоянии дюйма от его желудка. (Мыши в Нарнии не считают этот удар ниже пояса, так как трудно ожидать, что смогут достать выше).
— Прекрати это, — пролепетал Юстас, — убирайся! Убери эту штуку, она опасна. Я сказал тебе, прекрати. Я пожалуюсь Каспиану. Я добьюсь того, чтобы тебя связали и надели намордник.
— Трус, почему ты не вытаскиваешь свою шпагу! — пропищала Мышь. — Вынимай ее и дерись, или я сейчас возьму шпагу плашмя и до синяков тебя исколошмачу.
— У меня нет шпаги, — ответил Юстас. — Я пацифист. Я не верю в драки.
— Должен ли я понимать так, — спросил Рипичип, убирая свою шпагу на секунду и говоря сурово, — что Вы не собираетесь дать мне удовлетворение?
— Я не знаю, о чем ты говоришь, — сказал Юстас, обхватив свою руку. — Если ты не понимаешь шуток, то это твоя проблема.
— Тогда получай, — воскликнул Рипичип, — вот тебе, чтобы ты знал, как себя вести и с каким почтением положено обращаться с рыцарем, и с Мышью, и с мышиным хвостом, — и при каждом слове он ударял Юстаса плоской стороной своей рапиры, тонкой, гибкой и сильной, как березовая розга. Ее выковали гномы из хорошей стали. Юстас, естественно, учился в школе, где не было телесных наказаний, так что ощущение было для него совершенно новым. Именно поэтому, несмотря на то, что он еще не привык к морской качке, ему потребовалось меньше минуты, чтобы слезть с этого бака, пробежать по всей палубе и влететь в дверь каюты — все еще преследуемым, разгоряченным Рипичипом. Юстасу казалось, что рапира так же горяча, как и преследователь. Ее прикосновение обжигало.
Погасить конфликт было не так уж сложно, как только Юстас понял, что все совершенно серьезно восприняли идею дуэли, и услышал, что Каспиан предлагает одолжить ему шпагу, а Дриниэн с Эдмундом обсуждают вопрос, не надо ли устроить какие-то дополнительные препятствия для Юстаса, чтобы хоть как-то уравновесить то обстоятельство, что он во столько раз больше Рипичипа. Юстас извинился с кислым видом и ушел в сопровождении Люси вымыть и перевязать свою руку, а затем отправился на свою койку. Там он осмотрительно улегся на бок.

Глава 3. ОДИНОКИЕ ОСТРОВА

— Земля! — закричал вахтенный на носу корабля.
Люси беседовала на корме с Ринсом, но она тут же, громко топая, сбежала вниз по лесенке и помчалась туда. По дороге к ней присоединился Эдмунд, на баке они обнаружили Каспиана, Дриниэна и Рипичипа. Утро было довольно холодным, небо — бледным, а море — очень темным с небольшими белыми шапками пены на волнах; впереди, чуть вбок по правому борту, виднелся ближайший из Одиноких Островов — Фелимат, похожий на низкий зеленый холм посреди моря; за ним, вдалеке, просматривались серые склоны его брата, Доорна.
— Вот тот же старый Фелимат! Вот тот же Доорн! — воскликнула Люси, хлопая в ладоши. — О, Эдмунд, как давно мы с тобой их не видели!
— Я никогда не мог понять, почему они принадлежат Нарнии, — сказал Каспиан. — Их завоевал Светлейший Король Питер?
— О нет, — ответил Эдмунд. — Они принадлежали Нарнии еще до нас — в дни Белой Ведьмы.
(Кстати говоря, я никогда не слыхал о том, как эти острова оказались связанными с короной Нарнии. Если я когда-нибудь узнаю, и если это будет интересная история, я, может быть, опишу ее в какой-нибудь другой книге).
— Мы пристанем здесь, Сир? — спросил Дриниэн.
— Я думаю, что не имеет смысла высаживаться на Фелимате, — ответил Эдмунд. — В наши дни он был почти необитаемым и похоже, что это и сейчас так. В основном люди жили на Доорне, а некоторые на Авре — это третий остров, его еще не видно. На Фелимате только пасли овец.
— Тогда, я полагаю, мы должны обогнуть этот мыс, — сказал Дриниэн, — и высадиться на Доорне. придется грести.
— Мне жаль, что мы не пристанем к Фелимату, — сказала Люси. — Я бы снова хотела побродить там. Там было так пустынно — приятное уединение, повсюду трава, клевер, мягкий морской воздух…
— Мне бы тоже хотелось поразмять ноги, — сказал Каспиан, — А знаете что? Почему бы нам не добраться до берега в лодке? Затем мы могли бы отослать ее, пешком пройти через Фелимат, а «Рассветный Путник» подобрал бы нас на другой стороне.
Если бы Каспиан уже испытал все то, что довелось ему в дальнейшем пережить в этом путешествии, он не сделал бы такого предложения, однако в тот момент оно показалось заманчивым.
— Ой, давайте, — воскликнула Люси.
— Ты ведь поедешь с нами? — обратился Каспиан к Юстасу, который вошел на палубу с забинтованной рукой.
— Все что угодно, лишь бы убраться с этой проклятой лодки, — ответил тот.
— Проклятой? — спросил Дриниэн. — Что вы имеете в виду?
— В той цивилизованной стране, откуда я родом, — ответил Юстас, — корабли настолько велики, что, находясь на них, совершенно не ощущаешь качки.
— В таком случае можно с тем же успехом оставаться на берегу, — сказал Каспиан. — Попроси спустить шлюпку, Дриниэн.
Король, Мышь, двое Пэвенси и Юстас сели в лодку и направились к песчаному берегу Фелимата. Высадившись на пляже и глядя вслед шлюпке, они удивились, каким маленьким кажется «Рассветный Путник».
Люси была босиком, потому что, если вы помните, она скинула туфли, упав с рамы картины, но это не мешало идти по мягкому дерну. Даже несмотря на то, что поначалу им казалось, будто земля уходит из-под ног, как всегда бывает, если много времени провести на палубе, было чудесно снова оказаться на берегу, вдохнуть запахи земли и травы. Здесь было гораздо теплее, чем в море. Люси обнаружила, что очень приятно идти по песку босиком.
Пел жаворонок. Они направились вглубь острова и взобрались на невысокий, но довольно крутой холм. На вершине они оглянулись. «Рассветный Путник», ползущий на северо-запад, был похож на большое блестящее насекомое. Затем они спустились с гребня холма и потеряли корабль из виду.
Теперь перед ними раскинулся Доорн, отделенный от Фелимата проливом шириной в милю; слева, позади него, находился остров Авра. На Доорне был хорошо виден небольшой белый городок — Нерроухэвен.
— Здравствуйте! Это еще что? — вдруг воскликнул Эдмунд.
В зеленой долине, открывавшейся перед ними, под деревом сидели шесть-семь человек очень неприятного вида. Все они были вооружены.
— Не говорите им, кто мы, — сказал Каспиан.
— Простите, Ваше Величество, но почему бы и нет? — спросил Рипичип, соизволивший ехать на плече Люси.
— Мне только сейчас пришло в голову, — ответил Каспиан, — что здесь никто уже давно не получал новостей из Нарнии. Может так случиться, что они еще не признают наше господство. В таком случае представляться Королем не совсем безопасно.
— При нас шпаги, Сир, — напомнил Рипичип.
— Да, Рип, я знаю, — ответил Каспиан. — Но если будет нужно завоевывать снова все три острова, я бы предпочел вернуться сюда с гораздо большей армией.
К этому моменту они уже довольно близко подошли к незнакомцам, один из которых, высокий темноволосый человек, крикнул:
— Доброго утра вам.
— И вам тоже доброго утра, — ответил Каспиан, — Есть ли еще губернатор на Одиноких Островах?
— Конечно есть, — сказал человек. — Губернатор Гумпас. Его Превосходительство в Нерроухэвене. Однако останьтесь, выпейте с нами.
Каспиан поблагодарил его, хотя ни ему, ни другим не понравился вид новых знакомых. Все сели. Но едва они успели поднести кубки к губам, как темноволосый кивнул своим товарищам, и, в мгновение ока, все пятеро путешественников оказались охвачены сильными руками. После минутной борьбы, в которой преимущество было на стороне противника, друзей разоружили и связали им руки за спиной — всем, кроме Рипичипа, который извивался и яростно кусался.
— Осторожнее с этим зверем, Тэкс, — сказал Предводитель. — Не покалечь его. Не удивлюсь, если он принесет большую прибыль, чем все они.
— Трус! Негодяй! — пищал Рипичип. — Верните мне мою шпагу и освободите лапы, если не боитесь.
— Ого! — присвистнул работорговец (ибо им этот тип и являлся). — Он умеет говорить! Вот уж никогда бы не подумал. Провалиться мне на этом месте, если теперь я его отдам меньше, чем за пару сотен крэссентов.
Калормэнский крэссент — основная монета, имеющая хождение в этих местах, стоит примерно треть фута.
— Так вот вы кто такой! — воскликнул Каспиан. — Похититель и работорговец. Вы, я полагаю, этим гордитесь?
— Ну ладно, ладно, — отмахнулся работорговец. — Не читайте мне нотации. Чем спокойнее вы к этому отнесетесь, тем приятнее для всех, ясно вам? Я это не ради удовольствия делаю. Надо же мне, как и другим, зарабатывать на жизнь?
— Куда вы нас отвезете? — с трудом выговорила Люси.
— Туда, в Нерроухэвен, — ответил работорговец. — Там завтра базарный день.
— А там есть британский консул? — спросил Юстас.
— Кто-кто?
Но задолго до того, как Юстасу надоело объяснять ему это, работорговец сказал просто: «Ладно, хватит с меня этого вздора. Мышь — хорошая добыча, но этот, кого угодно до смерти заговорит. Пошли, ребята».
Затем четырех пленников связали вместе, без особой жестокости, но надежно, и заставили спускаться на берег. Рипичипа несли. Он перестал кусаться под угрозой, что ему завяжут пасть, но зато говорил уж все, что думал, и Люси только удивлялась, как можно вынести то, что Мышь говорила работорговцу. Но работорговец совершенно не возражал, а только приговаривал: «Давай, давай», — когда Рипичип останавливался перевести дух, и время от времени добавлял: «Это просто настоящий спектакль», или «Чтоб мне провалиться! Я почти готов поверить, что он понимает, что говорит!» или «Это кто-нибудь из вас так его выдрессировал?»
Рипичипа это привело в такую ярость, что в конце концов он попытался разом высказать все, что думает, но чуть не задохнулся и замолчал.
Спустившись на берег, откуда был виден Доорн, они оказались рядом с маленькой деревушкой. На песке они заметили баркас, а чуть подальше, в море — грязный потрепанный корабль.
— Ну, мелюзга, — сказал работорговец, — теперь давайте без глупостей, и тогда вам не придется плакать. Лезьте все в лодку.
В эту минуту бородатый мужчина благообразной наружности вышел из одного из домов, похоже, что это был трактир, и спросил:
— Ну что, Паг, ты опять со своим товаром?
Работорговец, которого, видимо, звали Паг, поклонился очень низко и льстиво произнес:
— Да, Ваша Светлость, пожалуйста, выбирайте.
— Сколько ты хочешь за этого мальчугана? — указал тот на Каспиана.
— Ах, — воскликнул Паг, — я знал, что Ваша Светлость выберет, что получше. Я ведь не обманываю Вашу Светлость, не предлагаю Вам ничего второсортного. Этот мальчик… ну, я сам к нему привязался. Просто как-то полюбил его. Я настолько мягкосердечен, что не следовало мне вообще браться за это ремесло. Тем не менее, для такого покупателя, как Ваша Светлость…
— Назови мне свою цену, ты, падаль, — грозно оборвал его Лорд. — Не думаешь ли ты, что я хочу слушать весь твой вздор об этой грязной торговле?
— Три сотни крэссентов, Ваша Светлость, из уважения к Вашей Светлости, но никому другому…
— Я даю тебе сто пятьдесят.
— О, пожалуйста, делайте с нами все, что хотите, только не разлучайте нас, — взмолилась Люси. — Вы не знаете… — Но тут она замолчала, увидев, что Каспиан даже сейчас не хочет быть узнанным.
— Итак, сто пятьдесят, — заключил Лорд. — Что до Вас, милая барышня, мне жаль, но я не могу выкупить всех. Отвяжи моего мальчика, Паг. И смотри
— обращайся с остальными хорошо, пока они в твоих руках, иначе это тебе так просто не пройдет.
— Ну, вот! — возопил Паг. — Да вы когда-нибудь слышали, чтобы кто-нибудь лучше меня обращался со своим товаром? Ну? Да я обращаюсь с ними, как с собственными детьми.
— Это весьма похоже на правду, — мрачно ответил бородач.
И вот настала ужасная минута. Каспиана связали, и новый хозяин произнес:
— Иди сюда, мой мальчик.
Люси разрыдалась, а Эдмунд очень побледнел. Однако Каспиан, обернувшись, сказал им:
— Не печальтесь. Я уверен, что в конце концов все будет в порядке. Пока.
— Ну, малышка, — сказал Паг, — не хнычь, а не то завтра тебя на рынке и показать стыдно будет. Будь умницей, и тогда тебе не придется ни о чем плакать, ясно?
Их отвезли в лодке на корабль и отвели вниз, в вытянутое, довольно темное помещение, не очень-то чистое, где они обнаружили множество других несчастных пленников: ибо Паг, конечно, же был пиратом и только что вернулся из плавания между островами, где он ловил всех, кто попадался под руку. Дети не встретили никого из Нарнии: большинство пленников было из Галмы и Тарабинтии. И они уселись на солому, гадая, что происходит сейчас с Каспианом, и пытаясь заставить Юстаса прекратить обвинять всех, кроме себя, во всех их несчастьях.
А Каспиан проводил время более интересно. Человек, купивший его, провел мальчика узеньким переулком между двумя домиками и вывел на открытое пространство за деревней. Там он повернулся и посмотрел на него.
— Не надо меня бояться, мальчик, — сказал он. — Я не причиню тебе зла. Я купил тебя потому, что ты напомнил мне одного человека.
— Могу ли я узнать, кого именно, Милорд? — спросил Каспиан.
— Ты напоминаешь мне моего повелителя, Каспиана, Короля Нарнии.
Тогда Каспиан решил поставить все на карту.
— Милорд, — сказал он, — я и есть Ваш повелитель. Я — Каспиан, Король Нарнии.
— Это очень смелое заявление, — ответил тот. — Откуда мне знать, правда это или нет?
— Во-первых, мое лицо, — сказал Каспиан. — Во-вторых, я с семи попыток могу угадать, кто Вы. Вы один из тех семи лордов, которых мой дядя Мираз послал в море, и на поиски которых я и отправился — Аргоз, Берн, Октазиэн, Растимар, Мавраморн или… — я забыл остальных. Наконец, если Ваша Светлость даст мне книгу, я докажу в честном поединке, с кем угодно, что я Каспиан, сын Каспиана, законный Король Нарнии, Властелин Кер Перавел и император Одиноких Островов.
— Клянусь небом! — воскликнул Лорд, — это голос и слова его отца. Мой сеньор… Ваше Величество… — И тут же, в поле, он опустился на колени и поцеловал руку Короля.
— Деньги, потраченные Вашей Светлостью на выкуп Нашей персоны, будут возмещены из Нашей казны, — сказал Каспиан.
— Ну, положим, они еще не в кошельке у Пага, Сир, — улыбнулся Лорд Берн, ибо это был именно он. — И, надеюсь, никогда там и не будут. Я сотни раз просил Его Превосходительство Губернатора положить конец этой гнусной торговле людьми.
— Лорд Берн, — сказал Каспиан, — мы должны поговорить о положении этих Островов. Но прежде, Ваша Светлость, я хочу знать Вашу историю.
— Коротко говоря, Сир, — сказал Берн, — я приплыл сюда с шестью товарищами, а полюбив девушку с этих островов, понял, что хватит с меня моря. Возвращаться в Нарнию не имело никакого смысла, пока бразды правления были в руках дяди Вашего Величества. Я женился и с тех пор так и живу здесь.
— А что представляет из себя этот губернатор, этот Гумпас? Признает ли он еще Короля Нарнии своим повелителем?
— На словах, да. Все делается именем Короля. Но ему не очень-то понравится, если он обнаружит, что сюда прибыл настоящий, живой Король Нарнии собственной персоной. И если бы Ваше Величество предстали перед ним без оружия, он бы не стал отрицать своей вассальной зависимости, но сделал бы вид, что не верит Вам. Жизнь Вашей милости была бы в опасности. Какое сопровождение у Вашего Величества в этих водах?
— Вон мой корабль как раз огибает мыс, — сказал Каспиан. — Если дойдет до драки, у нас примерно тридцать мечей. Может, подвести сюда корабль, напасть на Пага и освободить моих друзей, которых он держит в плену?
— Я бы не советовал, — ответил Берн. — Как только начнется сражение, из Нерроухэвена выйдут два-три корабля на помощь Пагу. Ваше Величество должно действовать, притворившись, что силы более велики, чем на самом деле. Кроме того, имя Короля должно вызвать трепет. Нельзя дело доводить до открытой битвы. У Гумпаса цыплячье сердце, и его можно просто запугать.
Поговорив еще немного, Каспиан и Берн спустились на берег к западу от деревни, и там Каспиан протрубил в свой рог. Это не был великий волшебный рог Нарнии, Рог Королевы Сьюзен: его он оставил дома своему регенту Трампкину, чтобы тот воспользовался им, если какое-нибудь несчастье постигнет их страну в отсутствие Короля. Дриниэн, ожидавший сигнала, сразу же узнал звук королевского рога, и «Рассветный Путник» начал приближаться берегу. Затем спустили лодку, и через несколько минут Каспиан и Лорд Берн были уже на борту и рассказывали Дриниэну о случившемся. Он, как и Каспиан, тут же захотел подойти вплотную к кораблю работорговца и взять его на абордаж, но Берн выдвинул прежнее возражение.
— Направляйтесь прямо по этому проливу, капитан, — сказал Берн, — и затем вокруг Доорна, к Авре, где находятся мои собственные земли. Но прежде поднимите королевское знамя, вывесите все щиты и пошлите на мачту столько человек, сколько сможете. Когда корабль будет на расстоянии пяти полетов стрелы отсюда, и слева по борту вы увидите открытое море, подайте несколько сигналов.
— Сигналов? Но кому? — удивился Дриниэн.
— Ну как же, всем остальным кораблям, которых у вас нет, но пусть Гумпас думает, что они у вас есть.
— Ага, я понял, — сказал Дриниэн, потирая руки. — И они прочтут наши сигналы. Что я должен написать? Всему флоту обогнуть Авру с юга и собраться в?..
— В Бернстеде, — ответил Лорд Берн. — Это будет очень правдоподобно. Ведь если бы у нас были еще какие-нибудь корабли, их путь нельзя было бы проследить из Нерроухэвена.
Каспиану было очень жаль друзей, томившихся в плену на корабле Пага, но, тем не менее, остаток дня он провел очень приятно. Ранним вечером, так как им всем пришлось грести, оставив по правому борту северо-восточную оконечность Доорна и обогнув по левому борту мыс Авры, они вошли в удобную гавань на южном берегу Авры, где прекрасные земли Берна доходили до самой воды. Все люди Берна, многие из которых еще работали в поле, были свободными. Это было счастливое и процветающее владение.
Все сошли на берег и пировали по-королевски в доме с низкой крышей, стоявшем над заливом. Берн, его милая жена и веселые дочери устроили путникам роскошное угощение. Но после наступления темноты Берн послал гонца передать приказ о некоторых приготовлениях, каких именно, он не сказал, на следующий день.

Глава 4. ЧТО ДЕЛАЛ КЭСПИЭН В НЭРРОУХЭВЕНЕ

На следующее утро Лорд Берн рано поднял своих гостей и после завтрака попросил, чтобы Каспиан отдал приказ своим людям надеть боевые доспехи. «И, самое главное», — добавил он, — «пусть все будет начищено до блеска, как будто это утро первой битвы в великой войне между благородными королями, на которую смотрит весь мир». Так и сделали, а затем на трех лодках Каспиан со своими людьми и Берн с некоторыми из своих двинулись в Нерроухэвен. Флаг короля развевался на носу его лодки, и с ним был его трубач.
Когда они добрались до пристани в Нерроухэвене, Каспиан обнаружил, что встречать их собралось множество людей.

Предыдущая страница 20 Следующая страница


21 Клайв Стейплз Льюис

— Об этом-то я и посылал вчера вечером сообщение, — сказал Берн. — Все они — мои друзья, честные люди.
Как только Каспиан ступил на берег, в толпе раздались крики: «Ура! Нарния! Нарния! Да^ здравствует Король!» В тоже самое мгновение, также благодаря посланцам Берна, во многих частях города начали звонить в колокола. Тогда Каспиан приказал поднять свое знамя и трубить в трубы. Солдаты с суровыми лицами обнажили шпаги и торжественно промаршировали по улице, да так, что улица задрожала. Утро было солнечным, и на их броню невозможно было долго смотреть, так ее блеск слепил глаза.
Вначале их приветствовали только те, кого предупредил посланец Берна, кто знал, что происходит, и хотел, чтобы это произошло. Потом к ним присоединились дети, которым понравилось это зрелище, ведь подобные процессии они видели очень редко. Затем их поддержали школьники, тоже любившие процессии и надеявшиеся, что среди всеобщей суматохи о занятиях в школе в этот день будет забыто. Затем все старухи повысовывали головы из дверей и окон и начали переговариваться друг с другом и кричать «ура» королю, ибо что значит какой-то губернатор в сравнении с Королем. По этой же причине, а также потому, что Каспиан, Дриниэн и вся свита были так красивы, к ним присоединились и все молодые женщины. А мужчины подошли посмотреть, на что глазеют женщины. Итак, к тому моменту, когда Каспиан добрался до ворот замка, почти весь город бурлил и шумел; и Гумпас, сидевший в замке и копавшийся, путаясь, во всевозможных счетах, анкетах, правилах и регламентах, услышал этот шум.
У ворот замка трубач Каспиана затрубил и крикнул: «Отворите королю Нарнии, прибывшему навестить своего верного и любимого слугу, губернатора Одиноких Островов». Надо отметить, что в эти дни на островах все делалось очень небрежно и неряшливо. Открылась только небольшая калитка, и из нее, держа в руках заржавевшую пику, вышел взъерошенный тип в грязной старой шляпе вместо шлема. Он заморгал, увидев перед собой сверкающие на солнце латы.
— Немте-вть-хосттво, — пробормотал он, что должно было означать: «Вы не можете видеть Его Превосходительство». Никаких встреч без предварительной записи кроме, как между девятью и десятью утра вторую субботу каждого месяца.
— Обнажи голову перед Нарнией, ты, собака, — прогремел Лорд Берн и слегка ударил его рукой в латной перчатке. От удара шляпа слетела у стража с головы.
— Эй! Это еще за что? — начал стражник, но никто на него не обратил внимания. Двое из людей Каспиана прошли через калитку и, после некоторой борьбы с засовами и болтами, так как все было ржавым, нараспашку открыли ворота. Король и его свита вступили во двор замка. Там слонялось несколько человек из стражи губернатора, еще несколько, большинство из них вытирали рты, спотыкаясь, поспешно вышли из разных дверей. Хотя их доспехи были в удивительном состоянии, эти люди смогли бы драться, если бы у них был предводитель или если бы они знали, что происходит. Посему это был опасный момент. Каспиан не дал им времени на раздумья.
— Где капитан? — спросил он.
— Я капитан, более или менее, если вы понимаете, что имею в виду, — вяло отозвался молодой человек довольно щегольского вида, вообще без доспехов.
— Мы хотим, сказал Каспиан, — чтобы Наше королевское посещение территории Одиноких Островов явилось, если это возможно, поводом для радости, а не для ужаса для Наших верноподданных. Только поэтому я ничего не скажу Вам о состоянии оружия и доспехов Ваших людей. Сейчас я Вас прощаю. Прикажите открыть бочку с вином, чтобы Ваши люди могли выпить за Наше здоровье. Однако завтра в полдень я хочу видеть их здесь, во дворе этого замка, похожими на рыцарей при оружии, а не на бродяг. Проследите за этим, иначе Вы заслужите Наше крайнее неудовольствие.
Капитан разинул рот, но Бери тут же закричал: «Да, здравствует Король!» И солдаты, которые не поняли больше ничего, подхватили. Тогда Каспиан приказал большей части своих людей оставаться во дворе замка. Сам он, вместе с Берном, Дриниэном и еще четырьмя сопровождающими вошли в зал замка.
За столом в противоположном конце зала, окруженный секретарями, сидел Его Превосходительство, губернатор Одиноких Островов. Гумпас выглядел постоянно раздраженным человеком. Волосы его когда-то были рыжими, а теперь по большей части стали седыми.
Гумпас поднял глаза, когда вошли незнакомцы, но тут же снова уставился в свои бумаги, механически повторяя: «Никаких встреч без предварительной записи: только от девяти до десяти утра по вторым субботам».
Каспиан кивнул Берну и отошел в сторону. Берн и Дриниэн сделали шаг вперед и взялись каждый за край стола. Они подняли его и бросили через весь зал. Стол перевернулся. В воздух поднялись тучи писем, досье чернильниц, ручек, воска для печатей и документов. Затем, не грубо, но твердо, как будто руки их были стальными клещами, они вынули Гумпаса из кресла и поставили лицом к нему на расстоянии примерно четырех футов. Каспиан тут же сел в кресло и положил на колени обнаженную шпагу.
— Милорд, — сказал он, глядя на Гумпаса в упор, — Вы приняли Нас не совсем так, как Мы ожидали. Мы — король Нарнии.
— В корреспонденции не было ни слова об этом, — ответил губернатор. — В докладах тоже. Нас не извещали ни о чем подобном. Все не по правилам. Буду рад рассмотреть любые заявления…
— Итак, мы прибыли проверить, как ведутся дела Вашим Превосходительством, — продолжал Каспиан. — По двум пунктам я требую особого объяснения. Во-первых, я не нашел никаких документальных подтверждений тому, что на протяжении вот уже ста пятидесяти лет король Нарнии получал дань, причитающуюся ему с этих Островов.
— Этот вопрос надо будет поднять на Совете в следующем месяце, — сказал Гумпас. — Если сочтут нужным создать комиссию для его расследования, которая подготовила бы доклад об истории финансов этих островов к первому заседанию в будущем году, ну, тогда, конечно….
— Я также обнаружил, что в наших законах черным по белому записано, — продолжал Каспиан, — что, если дань не уплачивалась, то вся задолженность должна быть возмещена губернатором Одиноких Островов из его собственного кошелька.
Тут Гумпас заинтересовался.
— Ну, об этом не может быть и речи, — сказал он. — Это экономически невозможно — э, Ваше Величество, должно быть, шутит.
Про себя он размышлял, нет ли какого-нибудь способа избавиться от этих непрошенных гостей. Если бы он знал, что у Каспиана только один корабль и один отряд, он бы, конечно, постарался усыпить их бдительность ласковыми речами, надеясь ночью окружить и перебить их всех. Но накануне он видел в проливе военный корабль, и прочел сигналы, передаваемые, как он предположил, эскорту. Он тогда не знал еще, что это королевский корабль, так как знамя не развевалось из-за отсутствия ветра и не был виден золотой лев на нем, поэтому он решил ожидать дальнейшего развития событий. И теперь он подумал, что Каспиан собрал весь свой флот в Бернстеде. Гумпасу никогда бы не пришло в голову, что кто-нибудь может осмелиться покорять острова с отрядом всего лишь из пятидесяти человек, сам он на такое был, конечно же, неспособен.
— Во-вторых, — сказал Каспиан, — я хочу знать, почему с Вашего разрешения здесь процветает эта ужасная и противоестественная работорговля, наперекор древним законам и обычаям Наших доменов?
— Необходимо, неизбежно, — забормотал Его Превосходительство. — Это существенная часть экономического развития островов, уверяю Вас. Наш теперешний рост благосостояния зависит от этого.
— Зачем Вам нужны рабы?
— На экспорт, Ваше Величество. В основном, мы продаем их калормэнцам; но у нас есть и другие рынки сбыта. Мы сейчас являемся центром работоторговли.
— Иначе говоря, — сказал Каспиан, — вам они не нужны. Скажите мне, для чего используются рабы, кроме накопления денег в кошельках таких, как Паг?
— Нежный возраст Вашего Величества, — сказал Гумпас, искривившись в гримасе, которая должна была означать отеческую улыбку, — едва ли позволяет Вам понять затрагиваемые экономические проблемы. У меня есть статистические данные, у меня есть графики, у меня…
— Сколь нежным не был бы мой возраст, сказал Каспиан, — я полагаю, что понимаю внутренние механизмы работорговли не хуже Вашего Превосходительства. И я не вижу, чтобы она приносила островам мясо или хлеб, пиво или вино, дерево или капусту, книги или музыкальные инструменты, лошадей или доспехи, или же что-нибудь еще, что стоит иметь. Но, независимо от того, есть от нее прок или нет, это надо прекратить.
— Но это означает повернуть время вспять, — губернатор открыл рот от изумления. — Разве вы не слышали о прогрессе, развития?
— Видел я и то и другое в зародыше, — ответил Каспиан. — Мы в Нарнии называем их «Дело плохо». Эта торговля должна прекратиться.
— Я не могу взять на себя ответственность за подобные действия, — заявил Гумпас.
— Прекрасно. В таком случае, — сказал Каспиан, — мы освобождаем Вас от Вашей должности. Лорд Берн, подойдите сюда.
И прежде, чем Гумпас осознал, что происходит, Берн уже стоял на коленях, а Король держал его руки в своих руках, Лорд дал клятву управлять Одинокими Островами в соответствии со старыми обычаями, правами, традициями и законами Нарнии. Затем Каспиан заявил:
— Я думаю, хватит с нас губернаторов, — и назначил Берна Герцогом Одиноких Островов.
— Что касается Вас, Милорд, — обратился он к Гумпасу, — я прощаю Вам Вашу задолженность по неуплате дани. Однако до полудня завтрашнего дня Вы и Ваши слуги должны освободить замок, который отныне будет резиденцией Герцога.
— Послушайте, все это очень интересно, — вдруг вмешался один из секретарей Гумпаса, — но что, если вы все, господа, прекратите ломать комедию, и мы немного займемся делом. Перед нами действительно стоит вопрос…
— Вопрос в том, — сказал Герцог, — уберетесь ли вы и прочий сброд отсюда без порки или же захотите попробовать плетей? Выбирайте, что вам больше нравится.
Когда все проблемы наконец были решены ко всеобщему удовольствию, Каспиан приказал подать лошадей, за которыми, как выяснилось, в замке совершенно не ухаживали, и вместе с Берном, Дриниэном и несколькими сопровождающими поскакал на рынок рабов, расположенный рядом с гаванью. Рынок представлял собой длинное низкое здание. Сцена, которую они застали внутри, очень походила на любой другой аукцион, то есть там собралась большая толпа, и Паг, стоя на возвышении, выкрикивал хриплым голосом:
— А сейчас, господа, номер двадцать третий. Прекрасный сельскохозяйственный рабочий из Тарабинтии, подходит для работы в копях или на галере. Ему еще нет двадцати пяти лет. Ни одного плохого зуба во рту. Крепкий, мускулистый парень. Сними с него рубаху, Тэкс, и покажи его джентльменам. Какие мускулы! Вы только поглядите на его грудную клетку! Джентльмен в углу, — десять крэссентов. Да вы должно быть шутите, сэр. Пятнадцать! Восемнадцать! Восемнадцать за номер двадцать три. Кто больше? Двадцать один. Спасибо, сэр. Двадцать один за…
Но тут Паг застыл с разинутым ртом, увидев закованных в броню воинов, которые подошли, лязгая доспехами, к самому краю платформы.
— На колени, все вы, перед Королем Нарнии, — приказал Герцог.
Все слышали звон оружия и стук копыт снаружи, а до многих уже донеслись слухи о высадке королевского отряда и событиях в замке. Большинство подчинилось. Не пожелавших это сделать соседи силой поставили на колени. Некоторые прокричали «ура».
— Ты должен поплатиться жизнью, Паг, за то, что поднял вчера руку на Нашу королевскую персону, — объявил Каспиан. — Но я прощаю тебе твое неведенье. Четверть часа назад работорговля была запрещена во всех наших доменах. Объявляю всех рабов, находящихся здесь, свободными.
Он жестом прервал радостные крики рабов и продолжал:
— Где мои друзья?
— Эта милая девчушка и приятный молодой человек? — спросил Паг с обворожительной улыбкой. — Ну, их, конечно же, сразу просто вырвали у меня…
— Мы здесь, мы здесь, Каспиан! — хором закричали Люси с Эдмундом.
— К Вашим услугам, Сир, — пропищал Рипичип из другого угла.
Всех их уже продали, но люди, купившие их, остались поторговаться за других рабов, поэтому их еще не увели. Толпа расступилась, чтобы пропустить всех троих, и друзья долго не могли насмотреться друг на друга. Затем к ним подошли двое купцов из Калормэна. У жителей Калормэна темная кожа и длинные бороды. Они обычно носят свободные одежды и оранжевые тюрбаны. Народ этот древний, богатый и мудрый, но жестокий. Они исключительно вежливо поклонились Каспиану и долго осыпали его комплиментами, все больше о фонтанах благоденствия, орошающих сады благоразумия и добродетели и тому подобное, но, разумеется, они хотели получить назад уплаченные деньги.
— Это только справедливо, господа, — сказал Каспиан. — Каждый человек, купивший сегодня раба, должен получить назад свои деньги. Паг, вынимай-ка все свои доходы до последнего минима. (Миним — сороковая часть крэссента).
— Неужели, Ваше доброе Величество, хочет разорить меня? — взвыл Паг.
— Ты всю жизнь наживался на разбитых сердцах, — сказал Каспиан, — и даже, если ты и разоришься, то лучше быть нищим, чем рабом. Но где же еще один мой друг?
— Ах, этот? — обрадовался Паг. — Ох, ради Бога, заберите его! Я счастлив сбыть его с рук. За всю жизнь никогда не встречал на рынке такой неходкий товар. В конце концов я объявил за него цену в пять крэссентов, и даже тогда никто не захотел его купить. Давал его бесплатно в придачу к другим номерам, но все равно никто не хотел его брать. Никто не хотел даже прикоснуться к нему, даже посмотреть не него. Тэкс, приведи Кислятину.
Так был найден Юстас, и, действительно, он выглядел весьма кисло, хотя никто не хотел оказаться проданным в качестве раба, еще более досадно быть второсортным рабом, которого никто не хочет покупать. Он подошел к Каспиану и сказал:
— Ясно. Как всегда. Ты где-то развлекался, пока остальные были в плену. Я полагаю, что ты даже не выяснил насчет британского консула. Ну, конечно же, нет.
В эту ночь друзья пировали в замке Нерроухэвена.
— Завтра начнутся настоящие приключения! — сказал Рипичип, поклонившись всем и отправляясь спать.
На самом деле ничего не могло произойти ни завтра, ни в ближайшие дни. Надо было тщательным образом подготовиться к путешествию в неведомые земли и моря, куда они собирались отправиться.
«Рассветный Путник» освободили от всего содержимого и вытащили на сушу с помощью катков и восьми лошадей. На берегу самые искусные корабельные плотники осмотрели каждый дюйм корабля. Затем его снова спустили на воду и дополна загрузили запасом провизии и пресной воды — на двадцать восемь дней. Но даже этот срок, с разочарованием заметил Эдмунд, давал им возможность продвигаться на восток только в течение двух недель, после чего придется прекратить поиски.
Пока велись приготовления, Каспиан не упускал случая расспросить старейших капитанов, тех, кого он мог найти в Нерроухэвене, не слыхали ли они о какой-нибудь земле дальше на восток. Много раз наполнял он дворцовым элем кружки обветренных моряков с короткими седыми бородами и ясными глазами, и много длинных историй выслушал он за это. Но даже наименее правдивые из них не упоминали ни о каких землях за Одинокими Островами. Многие считали, что если заплыть слишком далеко на восток, то можно попасть в огромные волны моря без суши, которые вечно перекатываются через край света:
— И я думаю, что именно там пошли ко дну друзья Вашего Величества.
Остальные могли рассказать только невероятные истории об островах, населенных безголовыми людьми, о плавающих островах, о водяных смерчах и об огне, не боящемся воды. Лишь один, к удовольствию Рипичипа, сказал:
— А дальше лежит страна Аслана. Но это за краем света, и вы не можете добраться туда.
Но, когда они стали расспрашивать его, он мог только ответить, что слышал это от своего отца.
Берн мог им рассказать лишь то, что шестеро его товарищей уплыли на восток, и больше о них никто не слыхал. Поведал он это Каспиану, когда они стояли на вершине Авры, глядя вниз на восточный океан. — Я часто приходил сюда по утрам, — промолвил Герцог, — и смотрел, как солнце встает из моря, и иногда казалось, что это за пару миль отсюда. И я думал о своих товарищах и гадал, что же на самом деле находится за горизонтом. Скорее всего, ничего, но все-таки мне всегда как-то стыдно, что я остался здесь. Но я бы хотел, чтобы Ваше Величество не отправлялось туда. Ваша помощь может понадобиться нам здесь. Это запрещение торговли рабами может перевернуть весь мир; я предвижу войну с Калормэном. Сеньор мой, подумайте еще раз.
— Я принес клятву, Герцог, — ответил Каспиан. — И потом, что я скажу Рипичипу?

Глава 5. ШТОРМ, И ЧТО ИЗ ЭТОГО ПОЛУЧИЛОСЬ

Спустя три недели «Рассветный Путник» вышел из гавани Нерроухэвена. На прощанье были сказаны очень торжественные слова, большая толпа собралась посмотреть на их отплытие. Были и крики «ура», и слезы, когда Каспиан обратился в последний раз с речью к жителям Одиноких Островов и обнял на прощанье Герцога и его семью. Когда корабль со все еще лениво висящим пурпурным парусом отошел от берега, и звук труб Каспиана стал слышен слабее^ все замолчали. Затем поднялся ветер. Парус надулся, буксир был отвязан и отправлен назад, первая настоящая волна разбилась о нос «Рассветного Путника», и корабль снова ожил. Матросы, свободные от вахты, спустились вниз, Дриниэн взял на себя первую вахту на корме и повернул корабль на восток, огибая с юга Авру.
Следующие несколько дней были просто чудесны. Каждое утро, просыпаясь, Люси видела, как отблески залитой солнцем воды танцуют на потолке каюты, и ей казалось, что она самая счастливая девочка в мире. Одеваясь, Люси разглядывала симпатичные новые вещи, которые ей подарили на Одиноких Островах: высокие сапоги, ботинки со шнуровкой, плащи, куртки и шарфы. Затем она обычно выходила на палубу и смотрела на море, которое каждое утро становилось все ярче и синее, и вдыхала воздух, теплеющий с каждым днем. А завтрак поглощался с таким аппетитом, какой бывает только на море.
Она проводила довольно много времени, сидя на маленькой скамеечке и играя в шахматы с Рипичипом. Забавно было наблюдать, как он обеими лапками поднимает фигуры, слишком большие для него, и встает на цыпочки, если надо сделать ход ближе к центру доски. Он был хорошим игроком, и когда помнил, что делает, то обычно выигрывал. Но почти все время выигрывала Люси, потому что Мышь делала различные глупости: например, посылала офицера на защиту королевы и туры. Это случалось часто, так как он иногда забывал, что это игра в шахматы, и думал о настоящей битве, заставляя офицера делать то, что он сам, несомненно, сделал бы на его месте. Голова его была полна несбыточных надежд, безнадежных и доблестных атак и сопротивлений до последней капли крови.
Но это приятное времяпровождение продлилось недолго. Настал вечер, когда Люси, лениво наблюдая за длинной бороздой, которую они оставляли в кильватере за кормой, заметила, как на западе с поразительной скоростью возникает громадная стена облаков. Затем в ней образовался разрыв, в который проник желтый закат. Казалось, что все волны позади них принимают необычную форму, море стало похожим на грязное полотно. Похолодало. Корабль, казалось, двигался беспокойно, как будто чувствуя позади опасность. Парус то висел без движения плоским мешком, то резко надувался. Пока Люси смотрела на все это и удивлялась мрачным нотам, появившимся даже в шуме ветра, Дриниэн закричал: «Все на палубу!» И началась всеобщая суматоха. Закрывались люки, погас огонь в камбузе, матросы взбирались на реи, чтобы подтянуть рифы на парусе. Прежде, чем закончились приготовления, шторм налетел на них, Люси показалось, что в море прямо перед носом их корабля разверзлась бездна, и они ринулись в нее. Огромный серый водяной вал, выше мачты, вздыбился навстречу им. Казалось, что это неминуемая гибель, однако они взлетели на гребень волны. Затем корабль как будто повернулся вокруг своей оси. На палубу обрушился настоящий водопад, полуют и бак оказались двумя островами, между которыми свирепствовало море. Наверху матросы ползали вдоль рей, отчаянно пытаясь поймать парус. Порвавшийся канат выпирал на ветру вбок, прямо и неподвижно как кочерга.
— Идите вниз, мэм! — завопил Дриниэн. И Люси, зная, что сухопутные крысы только мешают команде, подчинилась. Это было непросто сделать. «Рассветный Путник» сильно накренился вправо, палуба стала похожа на скат крыши дома, Люси пришлось доползти по кругу до вершины лесенки, держась за перила, переждать, пока наверх взберутся двое матросов, а затем уж кое-как спускаться.
Хорошо еще, что она крепко держалась, так как у последней ступеньки лестницы через палубу с ревом перехлестнула еще одна волна, окатив Люси до плеч. Она и так уже почти насквозь промокла от брызг и дождя, но этот душ оказался холоднее. Она кинулась к своей каюте и вбежала туда, захлопнув за собой дверь. Там Люси могла хотя бы не видеть, как корабль стремглав несется во тьму. Но страшное смешение скрипов, стонов, стуков, лязга, рева и грохота, доносившегося сверху, здесь, внизу, пугало еще больше, чем на полуюте.
Шторм продолжался и на следующий день, и через день. Он длился так долго, что никто уже не мог вспомнить, когда он начался, казалось, он был всегда. У руля постоянно находилось трое, и всем хватало дела, чтобы поддерживать хотя бы некое подобие курса. У насоса тоже постоянно должен был кто-нибудь находиться. Никто не мог отдохнуть, ничего нельзя было ни сварить, ни просушить, один матрос свалился за борт и погиб, и ни разу за все эти дни они не видели солнца.
Когда все кончилось, Юстас сделал следующую запись в дневнике:
«3-е сентября. За целую вечность первый день, когда я в состоянии писать. Ураган гнал нас тридцать дней и ночей. Я это знаю точно, потому что я считал, хотя все остальные говорят, что только двенадцать. Очень приятно очутиться в опасном путешествии вместе с людьми, которые даже правильно считать не умеют! Все это время я чувствовал себя совершенно отвратительно: час за часом нас кидало на огромных волнах, я постоянно был промокшим до нитки, и они даже не пытались нас кормить. Можно и не говорить, что здесь нет ни телеграфа, ни ракет, следовательно никакой возможности подать кому-нибудь сигнал с просьбой о помощи. Все это доказывает справедливость того, что я им твердил: ведь это просто сумасшествие — пускаться в путь на такой гнилой лодчонке. Даже если бы я был здесь в обществе приличных людей, это все равно было бы достаточно неприятно, не говоря об этих сущих дьяволах в человечьем облике. Каспиан и Эдмунд ужасно грубо обращаются со мной. В ту ночь, когда мы потеряли мачту, теперь остался только обрубок, несмотря на то, что я чувствовал себя скверно, они заставили меня вылезти на палубу и вкалывать, как раба. Люси подлила масла в огонь, заявив, что Рипичип очень хотел пойти поработать, только он слишком мал. Удивляюсь, неужели она не видит, что эта маленькая скотина делает все только из хвастовства. Даже в ее возрасте должно хватать здравого смысла, чтобы понять это. Сегодня эта проклятая лодка наконец-то обрела устойчивость, вышло солнце, и мы все долго и нудно обсуждали, что будем делать. Запасов еды, в основном отвратительной, у нас хватит на шестнадцать дней. (Птицу всю смыло за борт. Даже если бы не смыло, все равно она перестала нестись от шторма.) Настоящая беда с водой. В двух бочках в суматохе, похоже, пробили дырки, и они пусты (снова Нарнианская сноровка). С уменьшением порций — каждому по полпинты в день, нам хватит воды на двенадцать дней. Есть еще большие запасы вина и рома, но даже эти кретины понимают, что от этого еще больше пить захочется.
Конечно, будь это возможно, самым разумным было бы тут же повернуть на запад и плыть к Одиноким Островам. Но чтобы добраться сюда, нам потребовалось восемнадцать дней, причем мы неслись, как сумасшедшие, шторм подгонял нас. Даже, если бы дул восточный ветер, нам потребовалось бы больше дней на возвращение. А сейчас нет никаких признаков восточного ветра, нет вообще никакого ветра. Если же грести назад, то это займет слишком много времени, и Каспиан говорит, для того, чтобы грести, матросам нужно больше, чем полпинты воды в день. Я совершенно уверен, что это не так. Я пытался объяснить, что на самом деле пот охлаждает людей, так что, если бы они гребли, им потребовалось бы меньше воды. Он не обратил никакого внимания на мои слова, как всегда делает, когда не знает, что ответить. Все остальные за то, чтобы продолжать плавание в надежде найти землю. Я счел своим долгом указать им, что мы не знаем, есть ли впереди земля, и попытался заставить их понять, как опасно принимать желаемое за действительное. Вместо того, чтобы выработать лучший план, они имели наглость спросить меня, что я им могу предложить. Тогда я холодно и спокойно объяснил им, что меня похитили и увезли в это идиотское путешествие без моего согласия, и вряд ли это мое дело — вытаскивать их из этой неприятности.
4-е сентября. Море спокойно. На обед дали маленькие порции, а мне — меньше всех. Каспиан себе очень ловко подкладывает, и думает, что я не вижу! Люси почему-то предложила отдать мне часть своей порции, но этот вечно во все вмешивающийся тупица Эдмунд ей не позволил. Довольно жарко. Весь вечер ужасно хочется пить.
5-е сентября. Море по-прежнему спокойно. Ужасно жарко. Очень плохо чувствовал себя весь день. Уверен, что у меня температура. Конечно же, взять на борт термометр у них ума не хватило.
6-е сентября. Ужасный день. Проснулся ночью, зная, что меня лихорадит, и что я должен выпить воды. Любой доктор сказал бы это. Видит Бог, что никогда не стараюсь получить преимуществ перед другими несправедливым образом, но я и помыслить не мог, что это ограничение выдачи воды будет применяться к больному человеку. Я бы, конечно, разбудил остальных и попросил бы у них воды, да только я подумал, что это слишком эгоистично — будить их. Так что я просто встал, взял свою чашку и на цыпочках вышел из этой Черной Дыры, в которой мы спим, очень стараясь не потревожить Каспиана и Эдмунда: ведь они так плохо спали все ночи с того дня, когда началась жара и стали выдаваться малые порции воды. Я всегда считаюсь с другими, независимо от того, как они ко мне относятся. Я спокойно вышел в большую комнату, если это можно назвать комнатой, туда, где скамейки для гребли и багаж. Резервуар с водой находится тут же. Все шло прекрасно, но не успел я набрать и чашки воды, как меня поймали, и кто же, вы думаете? Этот маленький шпион, Рип. Я попытался объяснить ему, что хотел выйти на палубу подышать воздухом, история с водой его совершенно не касалась, а он спросил меня, зачем мне чашка. Он поднял такой шум, что проснулся весь корабль. Они просто возмутительно обошлись со мной. Я спросил, как, думаю, должен был бы сделать каждый, что Рипичип посреди ночи делал возле бочки с водой. Он ответил, что, так как он слишком мал, чтобы делать что-нибудь полезное на палубе, то он каждую ночь стоит в карауле, охраняя воду, чтобы кто-то мог поспать в это время. И опять проявилась их проклятая несправедливость: они все поверили ему. Представляете, ну что тут можно поделать?
Мне пришлось извиниться, иначе эта маленькая опасная скотина опять налетела бы на меня со своей шпагой. А затем Каспиан показал нам свою подлинную сущность тирана, громко заявив во всеуслышание, что в дальнейшем всякий, кто будет застигнут за «кражей» воды получит «две дюжины». Я не знал, что это означает, пока Эдмунд не объяснил мне. Это встречается в тех книжках, которые читают Пэвенси.
После этой трусливой угрозы Каспиан сменил тон и стал более снисходителен. Сказал, что ему очень жаль меня, и что всех тоже лихорадит, но что мы должны мужественно переносить это и т.п. и т.д. Отвратительный заносчивый тупица. Сегодня я весь день оставался в постели.
7-е сентября. Сегодня подул небольшой ветер, но по-прежнему с запада. Продвинулись на несколько миль на восток с помощью паруса, установленного на том, что Дриниэн называет аварийной мачтой — это означает бушприт, поставленный вертикально и привязанный, как они говорят, принайтовленный к обломку настоящей мачты. По-прежнему ужасно хочется пить.
8-е сентября. Все еще плывем на восток. Теперь я целыми днями лежу на своей койке и не вижу никого, кроме Люси, пока эти двое дьяволов не приходят спать. Люси немножко дает мне из своей порции воды. Она говорит, что девочки не так сильно хотят пить, как мальчики. Я часто думал, что это не так, но на море это должно бы быть более широко известно.
9-е сентября. Видна земля: очень высокая гора далеко на юго-востоке.
10-е сентября. Гора стала больше и видна более ясно, но она все еще далеко. Сегодня впервые, с бог знает какого времени, появились чайки.
11-е сентября. Поймали какую-то рыбу и ели ее на обед. Около семи часов вечера бросили якорь на глубине трех саженей в заливе этого горного острова. Этот идиот Каспиан не пустил нас на берег, потому что становилось темно, и он боялся туземцев и диких зверей. Сегодня вечером дали по дополнительной порции воды.»
То, что ожидало их на этом острове, касалось Юстаса более, нежели кого-либо другого, но эти события нельзя пересказать его словами, ибо после 11 сентября он надолго перестал вести свой дневник.
Утром небо было серым и низким, но стояла сильная жара. Путешественники увидели, что находятся в заливе, со всех сторон окруженном утесами и скалами и похожем на норвежский фьорд. Впереди, в глубине бухты, был виден ровный берег, густо поросший деревьями, похожими на кедры, между которыми протекал быстрый поток. За рощей был крутой подъем, заканчивающийся каменным гребнем с острыми выступами, а за ним смутно виднелись темные горы, вершины которых прятались за тусклыми облаками. Утесы по обеим сторонам залива были исполосованы белыми линиями. Все знали, что это водопады, хотя на таком расстоянии не было видно их движения и не было слышно шума. Было тихо, и вода залива казалась гладкой, как зеркало, она отражала каждый камушек на утесах. На картине этот пейзаж, пожалуй, выглядел бы красиво, но в реальной жизни зрелище было удручающим. Эта страна не приветствовала гостей.
Команда корабля отправилась на берег в двух лодках, все пили воду и вдоволь плескались в речке. Затем хорошо поели и отдохнули перед тем, как Каспиан послал четверых обратно охранять корабль. После этого началась обычная работа. Предстояло многое сделать. Надо было свезти на берег бочки, заделать, если возможно, дырявые и снова наполнить их водой, надо было свалить дерево, если удастся, сосну, и сделать из нее новую мачту, необходимо было починить паруса. Требовалось послать на охоту несколько человек набить дичи, какая может водиться в этом краю, надо было постирать и починить одежду и исправить на борту корабля бесчисленные мелкие поломки. Теперь в «Рассветном Путнике» — и тем яснее это стало видно, когда они оказались на некотором расстоянии от него — было трудно признать гордый корабль, покинувший гавань Нерроухэвена. Он выглядел поврежденным, потерявшим цвет старым кораблем, который легко принять за обломок кораблекрушения. Его офицеры и команда были не лучше — худые, бледные, в лохмотьях, с красными от недосыпания глазами.
Юстас лежал под деревом и слушал обсуждение всех этих планов. Сердце его упало. Неужели не удастся отдохнуть? Похоже было на то, что первый их день на долгожданной суше будет полон такой же тяжелой работой, как и в море. Затем ему в голову пришла восхитительная идея. Никто не смотрел на него — все кудахтали по поводу корабля так, словно им действительно нравилась эта ужасная посудина. Почему бы ему просто не ускользнуть прочь? Он прогуляется вглубь острова, найдет наверху в горах прохладное местечко, продуваемое ветерком, хорошенько выспится и присоединится к остальным только после того, как закончится дневная работа. Он чувствовал, что ему это будет полезно. Но он постарается не потерять из виду залив и корабль, чтобы не заблудиться. Ему бы не хотелось остаться в одиночестве в этих краях.
Юстас тут же принялся осуществлять свой план. Он тихо поднялся со своего места и направился под деревья, стараясь идти медленно, с бесцельным видом, так, что если бы кто-нибудь увидел его, то подумал бы, что он всего лишь разминает ноги. Он очень удивился тому, как быстро затих после него шум разговора, и каким тихим и теплым оказался темно-зеленый лес. Вскоре он понял, что может идти более быстро и уверенно.
Так он вскоре вышел из леса и увидел перед собой крутой склон горы. Трава была сухой и скользкой, но по ней вполне можно было передвигаться, хотя бы на четвереньках, и, хотя Юстас пыхтел и поминутно вытирал пот со лба, он все же упорно тащился вперед. Это, кстати, показывало, что перемены в жизни принесли ему некоторую пользу, хотя сам он об этом и не подозревал: прежний Юстас, Юстас Гарольда и Альберты, прекратил бы подъем через десять минут.
Медленно, с несколькими передышками, добрался он до гребня. он думал, что оттуда сможет заглянуть вглубь острова, но облака спустились ниже и были теперь ближе к нему, а навстречу поднималась густая пелена тумана. Он сел и оглянулся. Он был теперь так высоко, что залив под ним казался совсем крошечным; море было видно на мили вокруг. Затем на него нахлынул горный туман, густой, но не холодный; он прилег и стал вертеться с боку на бок, стараясь найти наиболее удобное положение, чтобы насладиться отдыхом.
Однако наслаждался он недолго. Чуть ли не впервые в жизни он почувствовал себя одиноко. Это чувство росло постепенно. Но затем он начал беспокоиться о том, сколько времени прошло. Ниоткуда не доносилось ни единого звука. Внезапно ему пришло в голову, что он мог пролежать так многие часы. Вдруг остальные уже уплыли! Вдруг они специально дали ему уйти, просто, чтобы бросить его здесь! Он в панике вскочил и начал быстро спускаться.
Вначале Юстас слишком заторопился, поскользнулся на влажной траве и проехал вниз несколько футов. Затем он решил, что это завело его слишком далеко влево, А когда он поднимался, то видел пропасти в той стороне. Тогда он снова полез наверх, насколько он мог судить, приблизительно в то место, где был вначале, и снова начал спуск, держась правой стороны. После этого, казалось дела пошли лучше. Он продвигался очень осторожно, так как видел не дальше ярда впереди себя, а вокруг него по-прежнему стояла полная тишина. Исключительно неприятное ощущение, когда приходится передвигаться с осторожностью, а голос вокруг тебя постоянно твердит: «Поторапливайся, поторапливайся». С каждой минутой ужасная мысль о том, что его бросили, становилась все назойливее. Если бы он хоть немного понимал Каспиана и Пэвенси, он бы конечно догадался, что нет ни малейшей вероятности того, что они способны так поступить. Но он убедил себя, что все они — сущие дьяволы в человеческом облике.
— Наконец-то! — воскликнул Юстас, соскользнув вниз по горке рассыпающихся камней, так называемому оползню, и обнаружив, что стоит на ровной почве. — Ну, и где же теперь эти деревья? Впереди действительно что-то темнеет. Ага, кажется туман рассеивается.
Туман и впрямь рассеивался. Свет с каждой секундой усиливался, и Юстас заморгал. Туман исчез. Юстас находился в совершенно незнакомой долине, а моря нигде не было видно.

Глава 6. ПРИКЛЮЧЕНИЯ ЮСТАСА

В это время остальные уже умывались в речке, собираясь пообедать и отдохнуть. Трое лучших стрелков отправились в горы, к северу от залива, и возвратились вскоре с тушами двух горных козлов, которые теперь поджаривались на огне. Каспиан приказал выгрузить на берег бочку с вином из Аркенлэнда. Одной бочки должно было хватить на всех: это вино было таким крепким, что приходилось его разбавлять водой. Пока что работа продвигалась хорошо, и за обедом было весело. Положив себе вторую порцию козлятины, Эдмунд вдруг воскликнул: «А куда запропастился этот несчастный Юстас?»
Юстас же тем временем озирался в незнакомой долине. Она была такой узкой и глубокой, а окружающие ее склоны — такими отвесными, что она походила на гигантскую трещину. Дно долины поросло травой, из которой выглядывали камни. Кое-где Юстас заметил черные выгоревшие пятна, похожие на те, что в жаркое лето можно видеть по краям железнодорожной насыпи. Примерно в пятнадцати ярдах от него виднелась чистая гладь озера. Больше в долине не было видно ничего: ни животного, ни птицы, ни насекомого. Солнце палило нещадно, и угрюмые горные пики заглядывали через край долины.
Юстас, конечно же, понял, что в тумане спустился с гребня горы не по тому склону. Он сразу же повернулся посмотреть, как ему взобраться назад, но, взглянув наверх, задрожал. Очевидно, лишь удивительное везение помогло ему найти единственно возможный путь вниз — длинную зеленую полоску земли, ужасно крутую и узкую, по обеим сторонам которой зияли пропасти. Другой дорогой подняться наверх было невозможно. Но сможет ли он вернуться ею теперь, когда увидел, что это за путь? От одной мысли об этом у него начала кружиться голова.
Он снова повернулся, подумав, что в любом случае ему лучше сперва хорошенько напиться из пруда. Но прежде, чем он успел сделать шаг в долину, позади него послышался какой-то шум. Это было всего лишь шуршание, но оно казалось очень громким во всепоглощающей тишине долины. На мгновение Юстас застыл на месте. Затем он осторожно повернул голову и посмотрел.
У подножия утеса, слева от Юстаса, была небольшая темная дыра — возможно вход в пещеру. И из нее поднимались две тонкие струйки дыма. Камни, лежавшие перед этой дырой дрожали так, как будто в темноте за ними ползло что-то большое и тяжелое. Именно этот шум и услышал Юстас.
А что-то и впрямь ползло. Даже хуже: что-то выползало оттуда. Эдмунд или Люси, или вы сразу же бы узнали это существо, но Юстас не читал книжек, в которых было бы написано о подобных вещах. Более того, раньше он даже представить себе не мог то, что показалось из пещеры — длинная морда свинцового цвета с тусклыми красными глазами; ни перьев, ни шерсти на длинном волочащемся по земле гибком теле; лапы, суставы которых возвышались, как у паука, над спиной; ужасные когти, крылья, как у летучей мыши, скрежещущие по камням; хвост длиной с милю. А из двух ноздрей поднимались струйки дыма. Юстасу и в голову не пришло, что это дракон. Да если бы даже и пришло, лучше бы ему от этого не стало.
Однако, если бы он хоть что-нибудь слышал о драконах, возможно, он слегка бы удивился поведению этого. Дракон не стал хлопать крыльями, отряхиваясь, не извергал реку пламени из пасти. Дым от его ноздрей походил на дым от костра, который скоро угаснет. Дракон, похоже, и не заметил Юстаса. Выбравшись наконец из пещеры, он очень медленно пополз к пруду — медленно, с частыми остановками. Даже Юстас, несмотря на свой страх, почувствовал, что это очень старое, полное печали создание. Он раздумывал, не стоит ли ему стремительно рвануться наверх. Однако дракон мог бы обернуться на шум и ожить. Может, он только прикидывался. В любом случае, какой смысл пытаться лезть наверх, чтобы убежать от существа, которое умеет летать?
Дракон добрался до озера, опустил на гальку свой ужасный чешуйчатый подбородок и потянулся к воде, однако, не успев напиться, он издал хриплый пронзительный крик и, забившись в судорогах, перевернулся на бок, и застыл, подняв в воздух когтистую лапу. Из его широко открытой пасти вылилась небольшая лужица темной крови. Дым, шедший из ноздрей, на мгновение почернел, а затем его унесло прочь налетевшим ветерком. Больше дыма не было.
Юстас еще долго не смел двинуться с места. Может, эта скотина притворилась, заманивая таким образом путешественников на верную гибель. Однако, ждать вечно было невозможно. Он сделал шаг к дракону, затем два шага и снова остановился. Дракон оставался недвижим; Юстас заметил также, что красный огонь в его глазах угас. Наконец, он подошел к нему — только теперь он был совершенно уверен, что дракон мертв. Он с дрожью дотронулся до него: ничего не произошло.
Облегчение было так велико, что Юстас чуть не рассмеялся вслух. Он почувствовал себя так, как будто сразился с драконом и убил его, а не просто наблюдал его смерть. Он перешагнул через дракона и подошел к озеру, чтобы наконец напиться, так как жара становилась нестерпимой. Юстас не удивился, когда услышал раскаты грома. Почти сразу же солнце исчезло, и, когда он заканчивал пить, начали падать большие капли дождя.
Климат этого острова был очень неприятен. Меньше, чем за минуту Юстас вымок до нитки и был почти ослеплен дождем, таким сильным, какого никогда не бывает в Европе. Бесполезно было пытаться выбраться из долины, пока шел этот дождь. И Юстас стремглав бросился к единственному убежищу, находившемуся в пределах видимости — к пещере дракона. Там он прилег и постарался отдышаться.
Большинство из нас, конечно, знает, что можно обнаружить в логове дракона, но, как я уже говорил раньше, Юстас читал только неправильные книжки. В них много говорилось об экспорте и импорте, правительствах и мелиорации, но с драконами там было туго. Вот почему он так удивился, когда прилег. Неровности пола в пещере были слишком колючими для камней и слишком твердыми для шипов, а вокруг было как будто много больших круглых или плоских предметов, так что, когда он ворочался, все это звенело. У входа в пещеру было достаточно светло, чтобы все это рассмотреть. И, конечно же, Юстас посмотрел и обнаружил то, о чем любой из нас мог бы предупредить его заранее — сокровища. Там были короны, они-то и являлись колючими предметами, монеты, кольца, браслеты, слитки, кубки, блюда и драгоценные камни.
Юстас, в отличие от других мальчиков, никогда не интересовался сокровищами, но тут же понял, какую из них можно извлечь выгоду в этом новом для него мире, куда он так по-дурацки провалился через картину в спальне Люси.
— Здесь нет налогов, — подумал он, — и не надо сдавать клад государству. Взяв что-нибудь из этих предметов, я смогу очень прилично провести время, возможно, в Калормэне. Это здесь, похоже, самая приличная страна. Интересно, сколько же я смогу унести? Вот этот браслет, возможно, камни в нем настоящие брильянты, я надену себе на запястье. Нет, так он слишком велик, а вот так, если надеть его выше локтя, то в самый раз. Теперь я наполню карманы брильянтами: их проще унести, чем золото. Интересно, когда же прекратится этот чертов дождь?
Потом залез в наименее колючую часть кучи, где в основном были монеты, и уселся ждать. Однако после сильного испуга, в особенности следующего за прогулкой по горам, чувствуешь себя очень усталым. И Юстас заснул.
В то время, когда он спал крепким сном и храпел, остальные закончили обедать и стали уже всерьез беспокоиться о нем. Они кричали:
— Юстас! Юстас! Ау! — до тех пор, пока не охрипли, а Каспиан трубил в рог.
— Его нет поблизости, иначе он услышал бы нас, — сказала Люси, сильно побледнев.
— Черт бы побрал этого типа! — воскликнул Эдмунд. — Зачем это понадобилось ему ускользать украдкой?
— Но мы же должны что-нибудь сделать, — говорила Люси. — Он мог потеряться, свалиться в яму или попасть в плен к дикарям.
— Или его могли разорвать дикие звери, — добавил Дриниэн.
— А, по-моему, если так, то мы легко отделались, — пробормотал Ринс.
— Мастер Ринс, — заявил Рипичип, — никогда Вы еще не вымолвили слова, которое не шло бы Вам так. Это существо не является моим другом, однако в нем течет та же кровь, что и в Королеве, и, пока он находится среди нас, дело нашей чести — найти его и отомстить за него, если он мертв.
— Конечно, мы должны найти его, если сможем, — устало промолвил Каспиан. — Это-то и есть самое неприятное. Это означает поиски и бесконечные проблемы. Проклятый Юстас.
Юстас же тем временем спал и спал. Разбудила его боль в руке. В пещеру падал лунный свет и ложе из сокровищ, казалось, стало более удобным и впрямь, он его почти не чувствовал. Вначале боль в руке озадачила его, но затем ему пришло в голову, что браслет, который он надел на руку выше локтя, стал как-то страшно туговат. Наверное, рука распухла, пока он спал, это была его левая рука.
Он шевельнул правой рукой, намереваясь потрогать ею левую, но, не приподняв ее даже и на дюйм, в ужасе застыл, закусив губу. Прямо перед собой, чуть-чуть правее, там, где лунный свет лежал на полу пещеры, он заметил движение отвратительной тени. Он знал эту тень, то была лапа дракона. Она шевельнулась, когда он пошевелил рукой, и остановилась, как только застыл и он.
— О, каким же я оказался идиотом, — подумал Юстас. — Конечно же, у этой скотины была пара, и сейчас этот второй дракон лежит рядом со мной.
В течение нескольких минут он не смел пошевелить ни единой мышцей. Прямо перед его глазами поднимались два тоненьких столбика дыма, черные на фоне лунного света, точно такие же, как дым, выходивший из носа первого дракона перед тем, как тот умер. Это настолько испугало Юстаса, что он затаил дыхание. Дым прекратился. Когда он уже больше не мог не дышать, он осторожно выпустил воздух, тут же снова появились струйки дыма. Однако, даже и теперь он не подозревал о том, что произошло на самом деле.
Тогда он решил, что, очень осторожно продвигаясь влево, постарается выползти из пещеры. Возможно, дракон спал — в любом случае это был его единственный шанс. Естественно, прежде, чем двинуться влево, он посмотрел в ту сторону. О ужас! и там тоже была драконья лапа.
Никто не сможет упрекнуть Юстаса в том, что в эту минуту он расплакался. Но когда он увидел свои слезы, падающие на сокровища, то страшно удивился их размеру. Кроме того, они казались странно горячими: от них поднимался пар.
Однако, плакать было бесполезно. Он должен попытаться выползти, лежа между двумя драконами. Он осторожно вытянул правую руку. Лапа правого дракона в точности повторила это движение. Затем он решил, что проверит, что происходит с левой стороны. Лапа левого дракона тоже задвигалась.
Двое драконов, по одному с каждой стороны, подражающих любому его движению! Нервы Юстаса не выдержали, и он попросту рванулся к выходу.
Когда он пулей вылетел из пещеры, был слышен такой грохот и скрежетание, звон золота и скрип камней, что он решил: оба дракона гонятся за ним. Однако оглянуться он не осмелился и нагнулся к озеру. Искривленной тени мертвого дракона, лежащего под луной, было бы достаточно, чтобы напугать кого угодно, но сейчас Юстас даже не заметил ее. Мысль его заключалась в том, чтобы залезть в воду…
Однако, как раз в этот момент, когда он добрался до края озера случилось вот что. Прежде всего, как ударом грома, его поразило то обстоятельство, что бежал он на четвереньках, а зачем, ради всего святого, ему было это делать? И, во-вторых, когда он нагнулся к воде, то на секунду ему показалось, что из озера на него смотрит еще один дракон. Однако, он тут же все понял. Драконья морда в озере была его собственным отражением. В этом не было ни малейшего сомнения. Когда он шевелился, шевелился и дракон, когда он открывал и закрывал рот, тоже самое делал и дракон.
Он превратился в дракона, пока спал.
Заснув на драконьих сокровищах с жадными, драконьими мыслями в душе, он и сам стал драконом.
Это объясняло все. Не было никаких двух драконов рядом с ним в пещере. Лапы справа и слева от него были его собственными правой и левой лапами. Два столбика дыма выходили из его собственных ноздрей. Что же касается боли в левой руке, вернее, в том, что когда-то было его левой рукой, то теперь, скосив левый глаз, он смог увидеть, что с ней случилось. Браслет, очень хорошо сидевший на руке мальчика, был слишком мал для толстой, короткой передней лапы дракона. Он глубоко погрузился в его чешуйчатую плоть, и с каждой его стороны образовалось по пульсирующему бугру. Юстас попытался сорвать браслет своими драконьими зубами, но не смог этого сделать.
Несмотря на боль, первым его чувством было облегчение. Больше нечего было бояться. Теперь он сам мог вселять ужас, и никто в мире, кроме рыцаря, и то, далеко не всякого, не посмел бы напасть на него. Теперь он сможет посчитаться с Каспианом и Эдмундом.
Однако, как только эта мысль пришла ему в голову, он понял, что вовсе не хочет этого. Он хотел иметь друзей. Он хотел возвратиться к людям, говорить, смеяться, разделять их приключения. Он осознал, что превратился в чудовище, отделенное от всей человеческой породы. Ужасающее одиночество нахлынуло на него. Он начал понимать, что другие в действительности вовсе не были ему врагами. Он задумался над тем, был ли он сам всегда таким приятным попутчиком, как раньше полагал. Ему не хватало голосов друзей. Теперь он был бы счастлив услышать доброе слово даже от Рипичипа.
Подумав об этом, несчастный дракон, который когда-то был Юстасом, возвысил свой голос и зарыдал. Могучий дракон, плачущий навзрыд под луной в пустынной долине — такое зрелище и звуки трудно вообразить даже нам с вами.
Наконец, он решил, что попробует найти обратную дорогу на берег. Теперь он понимал, что Каспиан никогда бы не уплыл прочь, бросив его на произвол судьбы. И он был уверен, что тем или иным способом сможет объяснить людям, кто он такой.
Он хорошенько напился, а затем (я понимаю, что это звучит отвратительно, но на самом деле, если как следует подумать, то ничего ужасного здесь нет) съел почти целиком мертвого дракона. Прежде, чем он осознал, что делает, он успел съесть уже половину, потому что, понимаете ли, хотя разум его и оставался разумом Юстаса, вкусы и пищеварение у него стали драконьими. А драконы больше всего на свете любят свежую драконятину. Именно поэтому вы так редко можете встретить двух драконов в одной и той стране.
Насытившись, Юстас развернулся, чтобы попытаться вылезти наверх из долины. Подъем он начал с прыжка и уже подпрыгнув, обнаружил, что летит. Он совершенно забыл о своих крыльях, и это было большой неожиданностью для него — первой приятной неожиданностью за долгое время. Он поднялся высоко в воздух и увидел под собой спящие в лунном свете горные вершины. Теперь он мог видеть и залив, похожий на серебряную плиту, и стоящего на якоре «Рассветного Путника», и костры, мерцающие в лесах неподалеку от песчаного берега. Скользя по воздуху, он устремился к ним вниз с большой высоты на едином дыхании.
Тем временем Люси спала очень крепко: ведь она в надежде услышать добрые вести, не ложилась до возвращения ушедших на поиски Юстаса. Поиски возглавлял Каспиан; все вернулись очень поздно, усталые. Новости были неутешительными. Они не нашли никаких следов Юстаса, но зато видели мертвого дракона в долине. Они старались не падать духом, и каждый уверял всех остальных, что вряд ли здесь еще водятся драконы, и что тот, который был мертв в три часа пополудни, именно тогда они его видели, едва ли стал бы убивать людей всего лишь за несколько часов до смерти.
— Если только он не съел это маленькое отродье и не помер от этого: им кто угодно отравится, — сказал Ринс. Но он пробормотал это себе под нос, и никто его не услышал.
Однако, позже ночью, Люси очень тихо разбудили. Она обнаружила, что вся компания собралась вместе и переговаривается шепотом.
— Что случилось? — спросила Люси.
— Мы все должны сохранять спокойствие, — говорил Каспиан. — Только что над верхушками деревьев пролетел дракон и приземлился на берегу. Да, боюсь, что он между нами и кораблем. А стрелы бесполезны против драконов, и они вовсе не боятся огня.
— С позволения Вашего Величества… — начал Рипичип.
— Нет, Рипичип, — очень твердо сказал Король, — ты не будешь рваться на поединок с ним. И если ты не пообещаешь мне повиноваться в этом, то я прикажу тебя связать. Мы должны просто выставить часовых и, как только рассветет, спуститься на берег и биться с ним. Я поведу вас. Справа от меня будет Король Эдмунд, слева — Лорд Дриниэн. Никаких других приготовлений не надо. Через пару часов будет светло. Пусть через час нам подадут еду и то, что осталось от вина. И пусть все делается бесшумно.
— Может, он улетит, — с надеждой сказала Люси.
— Если он улетит, будет только хуже, — ответил Эдмунд, — потому что тогда мы не будем знать, где он. Если в комнате есть оса, я предпочитаю видеть ее.
Остаток ночи прошел ужасно, и, когда подали еду, многие, хотя и знали, что поесть надо, обнаружили полное отсутствие аппетита. Казалось, время тянулось бесконечно, пока сумрак не начал рассеиваться, и не зачирикали птицы тут и там. Стало более холодно и влажно, чем ночью, и тогда Каспиан сказал: «Теперь пора, друзья».
Они поднялись, все с обнаженными мечами, и образовали тесную группу, в середине которой была Люси с Рипичипом на плече. Это было лучше, чем просто ожидание, и в эту минуту каждый с большим, чем обычно, вниманием относился к остальным. Через пару секунд они двинулись. Когда они подошли к опушке леса, стало светлее. И там, на песке, как гигантская ящерица или крокодил, или змея с лапами, лежал дракон, огромный, ужасный, горбатый.
Однако, увидев их, он, вместо того, чтобы подняться и извергать пламя и дым, стал отступать, можно даже сказать, заковылял назад, на мелководье залива.
— Чего он так качает головой? — спросил Эдмунд.
— А теперь он кивает нам, — сказал Каспиан.
— И что-то выходит из его глаз, — добавил Дриниэн.
— Ой, ну неужели вы не видите, — воскликнула Люси. — Он плачет. Это слезы.
— Я бы не стал доверять этому, мэм, — сказал Дриниэн. — Именно так и поступают крокодилы, если хотят застигнуть кого-нибудь врасплох.
— Он покачал головой, когда Вы сказали это, — заметил Эдмунд. — Как будто хочет сказать «нет». Смотрите, вон он опять отходит.
— Ты думаешь, он понимает, о чем мы говорим? — спросила Люси.
Дракон отчаянно закивал головой.
Рипичип соскользнул с плеча Люси и выступил вперед.
— Дракон кивнул.
— Вы можете говорить?
Дракон покачал головой.
— Тогда, — сказал Рипичип, — бесполезно спрашивать Вас, что Вам здесь надо. Но если Вы готовы поклясться в дружбе с нами, поднимите над головой левую переднюю лапу. Дракон сделал это, но неуклюже, так как лапа болела и распухла из-за золотого браслета.
— Ой, смотрите, — воскликнула Люси. — У него что-то не в порядке с лапой. Бедняжка, — видимо, поэтому он и плачет. Может, он пришел к нам, чтобы мы его вылечили, как в истории про Андроклов и льва.
— Будь осторожна, Люси, — сказал Каспиан. — Это очень умный дракон, но он может лгать.
Однако Люси уже выбежала вперед, за ней Рипичип, так быстро, как только несли его короткие лапки, и тогда, конечно, пришлось подойти к дракону и мальчикам с Дриниэном.
— Покажи мне свою лапу, — сказала Люси. — Может быть, я смогу вылечить ее.
Дракон, который когда-то был Юстасом, с радостью протянул свою больную лапу, памятуя, как бальзам Люси излечил его от морской болезни еще до того, как он превратился в дракона. Однако, он был разочарован. Волшебная жидкость уменьшила припухлость и немного смягчила боль, но она не могла растворить золото.
Теперь все столпились вокруг посмотреть на лечение. Вдруг Каспиан воскликнул:
— Глядите!
Он пристально посмотрел на браслет.

Глава 7. КАК ЗАКОНЧИЛОСЬ ЭТО ПРИКЛЮЧЕНИЕ

— На что глядеть? — спросил Эдмунд.
— Посмотрите на рисунок на золоте, — сказал Каспиан.
— Маленький молоточек с алмазной звездой над ним, — произнес Дриниэн.
— Но я же видел это где-то раньше.
— Видел! — воскликнул Каспиан. — Ну, конечно же, видел. Это герб одного из великих родов Нарнии. Это браслет Лорда Октазиэна.
— Негодяй, — обратился Рипичип к дракону, — не сожрал ли ты Нарнианского лорда?
Но дракон отчаянно замотал головой.
— Или, может быть, — предположила Люси, — это и есть сам Лорд Октазиэн, превратившийся в дракона — понимаете, заколдованный.
— Ни то, ни другое совершенно необязательно, — заявил Эдмунд. — Все драконы собирают золото. Но, я думаю, мы можем быть уверены в том, что дальше этого острова Октазиэн не добрался.
— Ты не Лорд Октазиэн? — спросила Люси дракона и затем, когда он печально помотал головой, добавила:
— Ты случайно не кто-нибудь заколдованный — я имею ввиду, какой-нибудь человек?
Дракон яростно закивал.
И тогда кто-то спросил — потом люди спорили, кто это сказал первым — Люси или Эдмунд:
— Ты — ты случайно не Юстас?
И Юстас закивал своей ужасной драконьей головой и стал бить хвостом по воде. Все отскочили назад (некоторые из матросов с восклицаниями, которые я не стану повторять здесь), чтобы уберечься от огромных кипящих слез, которые полились из его глаз.
Люси очень старалась утешить его и даже набралась смелости поцеловать чешуйчатую морду, и все вокруг говорили: «Вот не повезло бедняге», а некоторые уверяли Юстаса, что будут поддерживать его, и многие сказали, что наверняка должен быть какой-то способ расколдовать его, и что через пару дней они приведут его в полный порядок. И, конечно же, все очень хотели услышать его рассказ, но он не мог говорить. Несколько раз в последующие дни он пытался написать свой рассказ на песке, но ему никак не удавалось это сделать. Во-первых, Юстас, никогда не читавший правильных книжек, понятия не имел, как правильно описать свои приключения, и, кроме того, мышцы и нервные окончания лап дракона, которые ему приходилось использовать, никогда не учились писать, и уж конечно, в любом случае не были приспособлены для этого. В результате он не мог и близко-то подобраться к концу своего рассказа прежде, чем накатывал прилив и смывал все ранее написанное, за исключением тех мест, на которые он уже сам наступил лапами или которые случайно смахнул хвостом. И все, что можно было увидеть, выглядело примерно так: (многоточие обозначает места, которые он растоптал)
Я ОПШЕЛ СПА… КАНА ОРКОНА Я ИМЕЮ В ВИДУ ПЕЩЕРУ ДРАНКОНА ТАК КАК ОНБЫЛ МЕРТВ И ОЖД ТАКОЙ СИЛЪ… ПРОСНУЛСЯ И ЗАК… НЕ… СНЯТЪ ССС МОЙ РУКИ О ПРОКЛЯТЪЕ…
Всем, однако, было ясно, что характер Юстаса, после того, как он стал драконом, значительно улучшился. Он стремился помочь. Он облетел остров и выяснил, что он весь в горах и живут там только горные козлы и стада диких свиней. Юстас притащил много свиных туш в качестве провизии для корабля. Он оказался гуманным охотником, потому что мог мгновенно прикончить зверя одним ударом своего хвоста так, что тот и не знал, да, думаю, и до сих пор не знает, что его убили. Несколько туш он, естественно, съедал сам, но всегда в одиночестве, так как теперь, когда он стал драконом, он предпочитал сырую пищу и не мог вынести, чтобы все остальные видели его за грязной трапезой. Однажды, летя медленно и устало, но с большой гордостью, он приволок в лагерь высокую сосну, которую вырвал вместе с корнями в отдаленной долине, чтобы можно было сделать главную мачту для корабля. А по вечерам, если становилось прохладно, как иногда бывает после сильных дождей, он был чрезвычайно удобен: вся компания шла к нему, рассаживалась вокруг, прижавшись спиной к горячим бокам, таким образом, быстро согревалась и высыхала. Кроме того, одно дуновение его пламенного дыхания разжигало самый упрямый костер. Иногда он поднимался в воздух с несколькими избранными на спине, и они могли увидеть проносящиеся под ними зеленые склоны, каменистые вершины, узкие долины, похожие на трещины, и далеко за морем, на востоке, темно-синее пятно на голубом горизонте, которое могло быть сушей.
Удовольствие, совершенно новое для него. Быть любимым и, больше того, любить других было тем единственным, что не давало Юстасу погрузиться в отчаяние. Быть драконом было очень печально для него. Он вздрагивал всякий раз, когда, пролетая над горным озером, замечал собственное отражение. Он ненавидел огромные, как у летучей мыши, крылья, острый, как зубья пилы, гребень на спине и ужасные загнутые когти. Он почти боялся оставаться наедине с самим собой, но в тоже время ему было стыдно находиться вместе с остальными. По вечерам, когда его не использовали как грелку, он обычно ускользал из лагеря и лежал на берегу, свернувшись, как змея, между лесом и водой.
В таких случаях, к большому его удивлению, самым постоянным его утешителем был Рипичип. Благородная Мышь украдкой выползала из веселого кружка у костра и усаживалась у драконьей головы, с подветренной стороны, чтобы на нее не попадало его дымное дыхание. Рипичип разъяснял Юстасу, что все то, что с ним произошло — яркий пример поворота колеса Фортуны, и что если бы они с Юстасом находились в его доме в Нарнии (на самом деле у него была норка, а не дом, и даже драконья голова, не говоря уже об остальном, не поместилась бы в ней) он мог бы привести ему более сотни примеров из жизни императоров, королей, герцогов, рыцарей, поэтов, влюбленных, звездочетов, философов и волшебников, которые вначале благоденствовали, а потом по воле судьбы попали в бедственное положение, и многие из которых вновь обрели все потерянное и жили после этого долго и счастливо. И хотя, быть может, в тот момент это не казалось таким уж утешительным, но Рипичип имел добрые намерения, и Юстас никогда не забывал этого.
Однако, мысли всех омрачал вопрос о том, что им делать с драконом, когда они будут готовы к отплытию. Они старались не говорить об этом, когда Юстас находился поблизости, но несколько раз он невольно слышал обрывки их разговоров: «Влезет ли он в длину вдоль одной стороны палубы? Нам придется все запасы переложить на другую сторону вниз, чтобы сохранить равновесие», — или — «Сможет ли он догонять нас по воздуху?» — или (чаще всего). — «А чем же мы его будем кормить?».
И бедный Юстас все больше и больше ощущал, что с первого же дня, когда он попал на борт, с ним было одно лишь сплошное мучение и что теперь он создавал еще больше проблем. Эта мысль въедалась ему в голову точно так же, как браслет — в переднюю лапу. Он знал, что если драть его зубами, делается только хуже, но иногда не мог удержаться от этого, особенно в жаркие ночи.
Однажды утром, через шесть дней после того, как они высадились на Острове Дракона, Эдмунд проснулся очень рано. Только-только начало светать. Глядя на восток, едва можно было различить стволы деревьев. Когда он проснулся, ему послышался какой-то шум. Он приподнялся на одном локте и посмотрел вокруг: тут же ему показалось, что он видит темную фигуру, движущуюся по опушке леса со стороны моря. Первое, что ему пришло в голову, было: «А почему мы все уверены, что на этом острове нет туземцев?» Затем он решил, что это Каспиан: фигура была примерно такого же роста, но он знал, что Каспиан спал рядом с ним и мог видеть, что тот даже не пошевелился во сне. Эдмунд проверил, на месте ли его шпага, затем поднялся и отправился выяснять, что это такое.
Он тихо подошел к опушке леса. Темная фигура все еще находилась там. Теперь он увидел, что она слишком мала ростом для Каспиана, но слишком велика для Люси. Незнакомец не убегал. Эдмунд вытащил шпагу и уже собрался бросить ему вызов, когда тот тихо спросил:
— Это ты, Эдмунд?
— Да. А ты кто? — ответил он.
— Ты что, не узнаешь меня? — сказал незнакомец. — Это же я — Юстас.
— Клянусь Юпитером, — воскликнул Эдмунд, — точно. Дорогой мой…
— Тсс, — сказал Юстас и покачнулся, как будто он вот-вот упадет.
— Привет! — воскликнул Эдмунд, подхватывая его. — Что с тобой происходит? Ты болен?
Юстас молчал так долго, что Эдмунд стал думать, не потерял ли тот сознание, но, наконец, он произнес:
— Это было ужасно. Ты не представляешь… но теперь все в порядке. Не могли бы мы пойти куда-нибудь и поговорить? Я не хочу пока встречаться с остальными.
— Да, с удовольствием, куда хочешь, — сказал Эдмунд. — Мы можем пойти и посидеть на скалах вон там. Слушай, я очень рад видеть, что ты — э — снова выглядишь самим собой. Ты, должно быть, провел весьма неприятные дни.

Предыдущая страница 21 Следующая страница


Хроники Нарнии 22

Они пошли к скалам и уселись там, глядя на залив. Небо тем временем становилось все светлее и светлее, звезды исчезли, за исключением одной, ярко светившейся низко над горизонтом.
— Я не буду тебе рассказывать, как я превратился в дракона, до тех пор, пока не смогу рассказать об этом всем остальным и покончить с этим, — начал Юстас. — Кстати, я даже не знал, что это называется драконом, пока не услышал, когда объявился здесь тем утром, что вы все пользуетесь этим словом. Я хочу рассказать тебе, как я перестал им быть.
— Давай, говори, — сказал Эдмунд.
— Ну, прошлой ночью я чувствовал себя еще более несчастным, чем обычно. И этот проклятый браслет резал руку, как не знаю что…
— Теперь все в порядке?
Юстас рассмеялся, но совсем другим смехом, чем когда-либо раньше, и легко снял браслет с руки.
— Вот, — сказал он, — и, что касается меня, пусть забирает его кто хочет. Ну так, как я уже говорил, я бодрствовал и гадал, что же все-таки со мной станется. И тогда — но, заметь, все это могло быть лишь сном. Я ни в чем не уверен.
— Продолжай, — сказал Эдмунд, проявляя исключительное терпение.
— Ну, так вот, я поднял голову и увидел то, чего уж вовсе не ожидал: ко мне приближался огромный лев. Самым странным было то, что прошлой ночью не было луны, но там, где ступал лев, было лунное сияние. И так он подходил все ближе и ближе. Я ужасно испугался его. Ты, конечно, можешь подумать, что будучи драконом, я бы мог без труда пришибить любого льва. Однако это был не такой страх. Я боялся не того, что он меня съест, я просто боялся его самого — если ты можешь это понять. Он подошел близко ко мне и посмотрел мне прямо в глаза. И я крепко закрыл глаза. Но от этого не было никакого толку, потому что он приказал мне следовать за ним.
— Ты хочешь сказать, что он заговорил?
— Я не знаю. Теперь, когда ты упомянул об этом, я не думаю, что он говорил. Но он все равно приказывал мне. И я знал, что должен делать то, что он приказывает, поэтому я встал и последовал за ним. И он повел меня далеко в горы. И все время вокруг льва, куда бы он не шел, было это лунное сияние. Так, наконец, мы взошли на вершину горы, которую я никогда раньше не видел, и там был сад — с деревьями, фруктами и всем прочим. В центре его бил источник.
Я знал, что это источник, потому что было видно, как вода бьет ключом и пузыри поднимаются со дна, но он был гораздо больше, чем обычный источник, он был похож на очень большую круглую купальню со спускающимися в нее мраморными ступенями. Вода была совершенно чистая, чище всего на свете, и мне подумалось, что если бы я мог войти туда и окунуться, то это уменьшило бы боль в моей лапе. Но лев сказал мне, что прежде я должен раздеться. Заметь, я не знаю, говорил ли он что-нибудь вслух или нет.
Я только собирался ответить, что не могу раздеться, потому что на мне нет никакой одежды, как подумал, что драконы ведь похожи на змей, а змеи могут сбрасывать кожу. Конечно же, подумал я, именно это и имел ввиду лев. Тогда я начал чесаться, и повсюду стала отходить чешуя. Тогда я запустил когти глубже и, вместо чешуек, отлетавших тут и там, начала прекрасно сходить вся моя кожа, как будто кожура банана, как это обычно бывает после болезни. И уже через пару минут я смог выйти из нее целиком. Я видел, как она лежит рядом. Выглядела она довольно противно, но мое ощущение было очень приятным. Тогда я начал спускаться в купальню, чтобы окунуться.
Но как только я собрался коснуться ногой воды, я посмотрел вниз и заметил, что мои ноги опять покрылись чешуей и стали жесткими, грубыми, морщинистыми, совсем, как прежде. Ну, ладно, подумал я, это означает лишь то, что под первым костюмом у меня надет другой, меньший, и что его мне тоже надо снять. Тогда я снова царапал и драл себя когтями, и эта кожа тоже прекрасно сошла, и я вышел из нее, оставив ее лежать рядом с первой, и снова направился к источнику искупаться.
Ну, и снова произошло тоже самое. И я подумал, о, Господи, сколько же еще кож я должен с себя снять? Мне очень хотелось омыть свою больную лапу. Тогда я в третий раз стал царапать себя и снял третью кожу, также, как и две предыдущие, и вышел из нее. Но как только я взглянул на свое отражение в воде, так понял, что опять все было бесполезно.
Тогда лев сказал, но я не знаю, говорил ли он:
— Тебе придется позволить мне раздеть тебя.
Знаешь, я боялся его когтей, да еще как, но к этому моменту я был почти в отчаянии. Так что я просто лег на спину, чтобы он мог это сделать.
В первый же раз он рванул так сильно, что мне показалось, что он вонзил когти прямо мне в сердце. А затем, когда он начал стаскивать с меня кожу, это было еще больнее, чем все, что я когда-либо пережил. Единственное, что помогало мне переносить все это, было лишь удовольствие ощущать, как она сходит. Ты, наверное, знаешь, если ты хоть когда-нибудь сдирал корочку с ранки. Это больно — еще как, но так приятно видеть, что она отдирается.
— Я прекрасно понимаю, что ты имеешь в виду, — сказал Эдмунд.
— Ну так вот, он запросто содрал всю эту ужасную кожу, точно так же, как и я, когда делал это три раза, только тогда не было больно. И она осталась лежать на траве. Только была она гораздо толще, темнее и выглядела более бугристой, чем все предыдущие. И вот я стал гладким и мягким, как прут без коры, и даже уменьшился в размерах. Затем лев схватил меня — это мне не очень понравилось, потому что теперь, без кожи, мое тело стало очень нежным, и кинул меня в воду. Она ужасающе саднила, но только в первый момент. Потом все стало совершенно превосходно, и как только я начал плавать и плескаться, я обнаружил, что боль в руке исчезла. И тут я понял, почему. Я снова превратился в мальчика. Ты бы решил, что я совсем сошел с ума, если бы я рассказал тебе, как я стал любоваться своими собственными руками. Я знаю, что у меня нет мускулов, и что по сравнению с руками Каспиана мои руки выглядят довольно паршиво, но я был так счастлив увидеть их снова.
Через некоторое время лев вынул меня из источника и одел…
— Одел тебя? Лапами?
— Ну, тут вот я не совсем точно помню. Но каким-то образом он одел меня в новую одежду, которая, кстати, и сейчас на мне. А затем я вдруг снова оказался здесь. Это-то и заставляет меня думать, что все было скорее всего лишь сном.
— Нет. Это был не сон, — сказал Эдмунд.
— Почему нет?
— Ну, во-первых, появилась одежда. А, во-вторых, тебя, ну, так сказать, раздраконили.
— Но что же, по-твоему, это тогда было? — спросил Юстас.
— Я думаю, что ты видел Аслана, — ответил Эдмунд.
— Аслана! — воскликнул Юстас. — С тех пор, как мы оказались на «Рассветном Путнике», я несколько раз слышал это имя. И я чувствовал… не знаю даже, что… я ненавидел его. Но тогда я всех ненавидел. Кстати говоря, я хотел бы извиниться. Боюсь, что я был порядочной скотиной.
— Ладно, все в порядке, — сказал Эдмунд. — Между нами, ты был еще не таким плохим, как я во время моего первого посещения Нарнии. Ты был просто ослом, я же оказался предателем.
— Ну, тогда и не рассказывай мне про это, — сказал Юстас. — Но кто этот Аслан? Ты его знаешь?
— Ну, он меня знает, — ответил Эдмунд. — Он — великий Лев, сын Императора-Над-Морем, спасший меня и спасший Нарнию. Мы все его видели. Люси видит его чаще других. И, может быть, мы плывем как раз в страну Аслана.
Некоторое время оба молчали. Последняя, яркая звезда исчезла с небосвода. Горы закрывали от мальчиков восход солнца, но те знали, что оно встает, потому что небо и залив перед ними окрасились в цвет роз. Затем какая-то птица вроде попугая закричала в лесу позади них, из-за деревьев послышался шум, а затем и звуки рога Каспиана. Лагерь проснулся.
Велико было ликование, когда Эдмунд и и возвращенный в прежний вид Юстас присоединились к завтракавшей вокруг костра компании. И теперь, естественно, все выслушали первую часть рассказа Юстаса. Люди гадали, не убил ли первый дракон Лорда Октазиэна несколько лет тому назад, или не превратился ли сам Октазиэн в старого дракона. Драгоценные камни, которыми Юстас набил карманы в пещере, исчезли вместе со старой одеждой, но никто из присутствующих не испытывал желания вернуться в эту долину за оставшимися сокровищами, и меньше всех — сам Юстас.
Спустя несколько дней «Рассветный Путник» с новой мачтой, заново покрашенный и нагруженный припасами, был готов к отплытию. Прежде, чем погрузиться на корабль, Каспиан приказал вырезать на гладком утесе, глядящем на залив, следующие слова:
ОСТРОВ ДРАКОНА ОТКРЫТ КЭСПИЭНОМ 10, КОРОЛЕМ НАРНИИ, И Т. Д.
В ЧЕТВЕРТЫЙ ГОД ЕГО ПРАВЛЕНИЯ.
ЗДЕСЬ, КАК МЫ ПРЕДПОЛАГАЕМ, ЛОРД ОКТЭЗИЭН ОБРЕЛ СВОЮ СМЕРТЬ.
Было бы очень приятно сказать, что «с этого времени Юстас стал совсем другим мальчиком». В каких-то отношениях это было действительно так. Если быть совершенно точным, он начал становиться другим мальчиком. У него случались рецидивы. Было еще много дней, когда он бывал весьма надоедлив. Однако я не буду отмечать большинство этих случаев. Излечение уже началось.
Любопытной оказалась судьба браслета Лорда Октазиэна. Юстас не хотел владеть им и предложил его Каспиану, а Каспиан предложил его Люси. Но и она не захотела его иметь.
— Очень хорошо, тогда лови, кто хочет! — крикнул Каспиан и подбросил его в воздух.
Он сделал это, когда все стояли и глядели на надпись на скале. Браслет взлетел вверх, сверкая в лунном свете, зацепился и повис, как хорошо брошенное серсо на небольшом каменном выступе. Оттуда его невозможно было снять ни сверху, ни снизу. И там, насколько мне известно, он и останется висеть до тех пор, пока не наступит конец света.

Глава 8. ДВА ЧУДЕСНЫХ ИЗБАВЛЕНИЯ ОТ ГИБЕЛИ

Наконец «Рассветный Путник» отчалил от Острова Дракона. Все были в прекрасном расположении духа. Как только корабль вышел из залива, подул попутный ветер, и на следующее утро они довольно рано подошли к неизвестной земле. Некоторые уже видели ее смутные очертания, когда пролетали над горами на Юстасе-драконе. Это был низкий зеленый остров, населенный лишь кроликами да немногочисленными козами. Однако, наткнувшись на каменные остовы хижин и кострища рядом с ними, путешественники пришли к выводу, что еще недавно остров был обитаем. Они нашли какие-то кости и сломанное оружие.
— Работа пиратов, — сказал Каспиан.
— Или дракона, — предположил Эдмунд.
Кроме этого, они обнаружили лишь маленькую лодочку, стоявшую на песке. Она была сделана из шкур, натянутых на плетеную основу из ивовых прутьев. Это была крохотная лодочка, длиной не более четырех футов и лежавшее в ней весло было соответствующим. Все решили, что либо она была сделана для ребенка, либо эту страну раньше населяли гномы. Рипичип решил сохранить для себя эту лодочку, так как она была подходящего размера, и ее взяли на борт «Рассветного Путника». Они назвали эту землю Сожженным Островом и уплыли прочь еще до полудня.
В течение примерно пяти дней они плыли довольно быстро, подгоняемые свежим южным ветром, не встретив по дороге ни земли, ни рыбы, ни чайки. А затем настал день, когда с утра и до обеда лил проливной дождь. Юстас проиграл Рипичипу две партии в шахматы и снова начал превращаться в прежнего неприятного попутчика, а Эдмунд заявил, что жалеет, что они не отправились в Америку вместе со Сьюзен. Тут Люси выглянула из окна на корме и сказала:
— Смотрите-ка! Мне кажется, дождь слабеет. А это что еще такое?
Услышав это, они гурьбой высыпали на палубу и обнаружили, что дождь прекратился, и что Дриниэн, стоящий на вахте, пристально смотрит на что-то за кормой. Точнее, на несколько непонятных предметов. Они немного смахивали на гладкие круглые валуны — целая гряда валунов, промежутки между которыми составляли примерно сорок футов.
— Однако, это не могут быть скалы, — заметил Дриниэн, — потому что еще пять минут тому назад их здесь не было.
— А вот один из них только что исчез, — сказала Люси.
— Да, а вот появляется другой, — подхватил Эдмунд.
— И причем ближе к нам, — заметил Юстас. — Черт подери! — воскликнул Каспиан. — Вся эта штука движется в нашу сторону.
— И движется гораздо быстрее, чем мы плывем, Сир, — сказал Дриниэн. — Через минуту она нас нагонит.
Все затаили дыхание. Ведь всегда неприятно оказаться преследуемым чем-то неизвестным, будь то на суше или на море. Но выяснилось, что все гораздо хуже, чем они подозревали. Внезапно, по левому борту, всего лишь на расстоянии крикетного броска от них, из моря вынырнула ужасная голова. Она вся была пурпурно-зеленой в фиолетовых пятнах, и кое-где виднелись прицепившиеся к ней моллюски. У нее были огромные глаза, глаза, предназначенные для того, чтобы глядеть сквозь темные глубины океана, и широко открытая пасть, заполненная двумя рядами острых акульих зубов. То, на чем сидела голова, они сперва приняли за огромную шею, но, по мере того, как она поднималась выше и выше, все начали понимать, что это не шея, а тело, и что им довелось увидеть то, что по своей глупости желали бы лицезреть многие люди — гигантского Морского Змея. Вдалеке были видны складки его огромного хвоста, время от времени поднимающиеся над водой. А голова его уже возвышалась над верхушкой мачты.
Все кинулись к оружию, но ничего нельзя было сделать, ибо чудовище находилось вне пределов досягаемости.
— Стреляйте! Стреляйте! — закричал Старший Лучник, и некоторые послушались его, но стрелы отскакивали от шкуры Морского Змея, словно она была покрыта стальным панцирем. В эту ужасную минуту все замерли, глядя на его глаза и пасть и размышляя, куда кинется чудовище.
Однако оно не стало набрасываться на них. Остановившись над кораблем на уровне рей, оно вытянуло голову вперед, и теперь она находилась как раз рядом с мачтовым гнездом. Чудовище продолжало все вытягиваться и вытягиваться, пока голова, наконец, не коснулась правого фальшборта. Тогда она начала опускаться, но не на заполненную народом палубу, а в воду, так, что весь корабль оказался под аркой змеиного тела. И почти сразу же эта арка стала сужаться, теперь с правой стороны Морской Змей почти касался борта «Рассветного Путника».
Юстас (действительно очень старавшийся вести себя прилично, пока дожди и шахматы не вызвали рецидив) теперь совершил первый храбрый поступок в своей жизни. У него была шпага, которую ему одолжил Каспиан. Как только тело змея оказалось достаточно близко от него, он вскочил на фальшборт и со всей силой начал рубить его шпагой. Естественно, Юстас не добился ничего, кроме того, что разломал на кусочки вторую любимую шпагу Каспиана, но для начинающего это было не так уж и плохо.
Остальные уже собирались было присоединиться к нему, но тут Рипичип закричал: «Не сражайтесь! Толкайте!»
Было настолько необычно, чтобы Мышь советовала кому-нибудь не сражаться, что даже в этот ужасный момент все взоры обратились к нему. И когда Рипичип вскочил на фальшборт впереди змея, прижался своей маленькой пушистой спинкой к его огромной, чешуйчатой, скользкой спине и начал толкать изо всех сил, то многие поняли, что именно он имеет в виду, и кинулись к бортам корабля, чтобы делать то же самое. А когда через минуту голова Морского Змея вынырнула снова, на сей раз затылком к ним, со стороны левого борта, тогда поняли все.
Чудовище обвилось вокруг «Рассветного Путника» и теперь начинало стягивать петлю. Если она затянется, тогда — крах! И на месте корабля останутся плавать лишь обломки дерева, и змей сможет преспокойно выловить их из воды одного за другим. Единственный их шанс заключался в том, чтобы отталкивать петлю назад до тех пор, пока она не соскользнет с кормы, или же, если посмотреть на это с другой стороны, протолкнуть корабль вперед сквозь петлю.
В одиночку Рипичип, конечно же, имел не больше возможности преуспеть в этом, чем, скажем, поднять собор, и он чуть не убился при попытке, пока его не отодвинули в сторону другие. Вскоре вся команда корабля, за исключением Люси и Мыши, которая лежала без сознания, выстроилась в две длинные линии вдоль фальшбортов. Каждый навалился на спину впереди стоящего, так, что вес всей шеренги был сосредоточен в первых, и толкали они изо всех сил. В течение нескольких кошмарных мгновений, которые казались часами, как будто ничего не происходило. Трещали суставы, капал пот, воздух с хрипом вырывался из задыхающихся легких. Затем все почувствовали, что корабль движется. Они увидели, что тело змея уже дальше от мачты. Однако, они также заметили, что петля сузилась. И теперь настоящая опасность была совсем рядом. Смогут ли они столкнуть петлю с корабля, или она уже слишком затянулась? Да, пожалуй, она пройдет. Она уже лежала на поручнях кормы. Тело Морского Змея было уже так низко, что они смогли выстроиться бок о бок в ряд на полуюте и толкать. На мгновение это обнадежило всех, но тут они вспомнили о высокой резной фигуре на корме, драконьем хвосте «Рассветного Путника». Протащить его сквозь чудовищную петлю казалось почти невозможным.
— Топор! — хрипло крикнул Каспиан, — И продолжайте толкать. Люси прекрасно знала, что где лежит. Она услыхала его крик, когда стояла на главной палубе и смотрела вверх на полуют. Через несколько секунд она была уже в трюме, схватила топор и понеслась обратно вверх по лесенке. Но как только она взобралась на корму, раздался такой сильный треск, будто падает дерево, корабль покачнулся и рванулся вперед. В эту самую минуту, то ли оттого, что Морского Змея так сильно толкали, то ли потому, что он по глупости решил затянуть петлю потуже, вся резная часть кормы обломилась, и это освободило корабль.
Все были слишком измучены, чтобы заметить то, что увидела Люси. В нескольких ярдах за ними петля из тела Морского Змея быстро уменьшалась в размерах и, наконец, со всплеском исчезла. Люси потом долго рассказывала, хотя, конечно, в этот момент она была очень возбуждена, и все это могло быть игрой ее воображения, что на морде чудовища она видела выражение идиотского удовлетворения. Очевидно лишь то, что это, конечно, было очень глупое животное, потому что вместо того, чтобы преследовать корабль, оно повернуло голову и стало обнюхивать свое собственное тело, будто ожидая найти там обломки «Рассветного Путника». Но подгоняемый свежим ветром «Рассветный Путник» был уже далеко, и по всей его палубе лежали, сидели, стонали и пытались отдышаться находившиеся на нем люди. Вскоре они уже смогли разговаривать, а затем и смеяться над происшедшим. А когда принесли немного рома, они даже нашли в себе силы прокричать «ура», и все стали восхвалять храбрость Юстаса, хотя от него и не было никакого толку, и Рипичипа.
После этого события они плыли еще три дня и не видели ничего, кроме моря и неба. На четвертый день утром ветер сменился на северный, и море заволновалось; после полудня начал подниматься шторм. Но в это время слева по борту они увидели землю.
— С Вашего позволения, Сир, — сказал Дриниэн, — мы попробуем на веслах добраться до этой суши и переждать, в какой-нибудь гавани, пока все это не кончится.
Каспиан согласился, но из-за сильного встречного ветра они смогли добраться до острова только к вечеру. При последних лучах заходящего солнца они вошли в естественную гавань и встали на якорь, но в этот вечер уже никто не стал сходить на берег. Утром путешественники обнаружили, что находятся у одинокого, покрытого зеленью острова, изрезанные берега которого сходились к каменистой вершине. Над нею проносились облака, подгоняемые северным ветром. Путешественники спустили на воду лодку и нагрузили бочками для воды.
— В какой речке мы будем набирать воду, Дриниэн? — спросил Каспиан, усаживаясь на корме шлюпки. — Похоже, что в залив впадают две.
— Все равно, Сир, — ответил Дриниэн. — Но я думаю, что ближе до той, что по правому борту — до восточной.
— Кажется, дождь начинается, — заметила Люси.
— Да еще как начинается! — воскликнул Эдмунд: к тому времени уже шел проливной дождь. — Слушайте, давайте поедем к другой речке. Там растут деревья, и мы сможем хоть как-то укрыться под ними.
— Да, давайте, — сказал Юстас. — Нет никакого смысла мокнуть.
Однако, все это время Дриниэн упорно вел лодку направо, как делают упрямые водители, которые продолжают ехать со скоростью сорок миль в час, пока ты им объясняешь, что они едут не по той дороге.
— Они правы, Дриниэн, — сказал Каспиан. — Почему бы Вам не развернуть лодку на сто восемьдесят градусов и не направиться к западной речке?
— Как будет угодно Вашему Величеству, — ответил Дриниэн несколько сухо. Накануне у него выдался из-за плохой погоды беспокойный день, и кроме того, он не любил выслушивать советы всяких сухопутных крыс. Однако он изменил курс, и впоследствии оказалось, что правильно сделал.
К тому моменту, когда они закончили набирать воду, дождь прекратился, и Каспиан с Юстасом, Пэвенси и Рипичипом решили прогуляться на вершину холма и посмотреть, что оттуда видно. Подъем был довольно крутым, через грубую траву и вересковую пустошь. Там они не встретили ни человека, ни зверя — никого, кроме чаек. Добравшись до вершины, они увидели, что этот остров очень мал, не больше, чем палуба или даже с мачта «Рассветного Путника».
— Знаешь, это безумие, — тихо сказал Юстас Люси, глядя на восток. — Мы плывем все дальше и дальше, не имея ни малейшего представления о том, куда в конце концов можем приплыть. Но он проворчал это только по привычке, а не язвительно, как в начале путешествия.
Долго оставаться на вершине было слишком холодно. Северный ветер дул со все возрастающей силой.
— Давайте не будем спускаться тем же путем, что поднимались, — предложила Люси, когда все собрались уходить, — давайте хоть немного пройдемся и спустимся к другой речке, к той, куда хотел плыть за водой Дриниэн.
Все согласились, и через четверть часа они были уже у истоков второй речки. Это место оказалось более интересным, чем они думали. Там было небольшое, но глубокое горное озеро, с трех сторон окруженное скалами. Речка вытекала из узкой протоки. Тут они наконец смогли укрыться от ветра и решили отдохнуть на вересковой пустоши между утесами.
Все уселись, но один, это был Эдмунд, тут же снова вскочил.
— Ну, и острые же камни на этом острове! — воскликнул он, роясь в кусках вереска. — Где эта проклятая штука?.. Ага, вот я ее нашел… Здравствуйте! Это вовсе не камень, это рукоять меча. Да нет, клянусь Юпитером, тут целый меч — точнее то, что осталось от него, весь в ржавчине. Должно быть, он пролежал тут века.
— К тому же, судя по его виду, это меч из Нарнии, — заметил Каспиан, когда все столпились вокруг поглядеть на находку.
— Я тоже на чем-то сижу, — сказала Люси. — На чем-то твердом.
Оказалось, что это были остатки кольчуги. К этому моменту все уже ползали на четвереньках, прочесывая густые заросли вереска во всех направлениях. В результате поисков, один за другим, были найдены шлем, кинжал и несколько монет: не Калормэнские крэссенты, подлинные Нарнианские «львы» и «деревья», которые вы каждый день можете видеть на рынке в Бобровой Плотине или Беруне.
— Похоже, это все, что осталось от одного из наших семи лордов, — сказал Эдмунд.
— Я тоже об этом подумал, — ответил Каспиан. — Интересно, кто это был. На кинжале нет никаких знаков. А еще мне интересно, как он погиб.
— И как мы можем отомстить за него, — добавил Рипичип.
Эдмунд, единственный из всей компании, читавший раньше детективные рассказы, тем временем напряженно думал.
— Глядите-ка, — сказал наконец он, — тут что-то нечисто. Его не могли убить в битве.
— Почему? — спросил Каспиан.
— Костей нет, — ответил Эдмунд. — И потом, враг мог забрать доспехи и бросить тело. Но кто из вас когда-либо слышал, чтобы победитель уносил тело, бросив доспехи?
— Может быть, его растерзал дикий зверь, — неуверенно предложила Люси.
— Тогда, должно быть, это был очень умный зверь, — ответил Эдмунд, — раз он снял с него кольчугу.
— А может, дракон? — Спросил Каспиан.
— Ничего подобного, — авторитетно заявил Юстас. — Дракон не смог бы это сделать. Уж я-то знаю.
— В любом случае, давайте-ка уйдем отсюда, — предложила Люси. С того момента, как Эдмунд поднял вопрос о костях, ей как-то расхотелось снова там присаживаться.
— Как хочешь, — сказал Каспиан, вставая. — Я не думаю, чтобы что-нибудь из этого стоило брать с собой.
Они спустились к небольшому проходу между скалами, где речка начинала свой путь к морю, и остановились, любуясь глубоким озером в кольце утесов. Если бы стояла жара, несомненно, кто-нибудь соблазнился бы купанием и, конечно же, все напились бы оттуда. Ведь даже в такую погоду Юстас уж совсем было собрался нагнуться и зачерпнуть ладонями воду, как Рипичип с Люси одновременно вскричали: «Смотрите!»
Юстас забыл о своем намерении и посмотрел, куда они указывали.
Дно озера было покрыто большими серо-голубыми камнями, вода была совершенно прозрачной, и на дне лежала человеческая фигура, очевидно, сделанная из золота, в натуральную величину. Она лежала лицом вниз с вытянутыми над головой руками. Случилось так, что когда они смотрели на нее, облака вдруг разошлись, и выглянуло солнце. Золотая фигура засияла. Люси подумала, что это, наверное, самая красивая статуя, какую ей доводилось видеть.
— Вот это да! — присвистнул Каспиан. — А ведь стоило придти сюда, чтобы посмотреть на это! Интересно, сможем ли мы ее вытащить?
— Мы можем нырнуть за ней, Сир, — предложил Рипичип.
— Бесполезно, — сказал Эдмунд. — По крайней мере, если она действительно из золота, она будет слишком тяжелой, чтобы мы смогли ее вытащить. Кроме того, я буду не я, если глубина этого озера окажется меньше двенадцати-пятнадцати футов. Хотя, погодите секунду. Хорошо, что я захватил с собой охотничье копье. Давайте проверим, какая здесь глубина на самом деле. Держи меня за руку, Каспиан, а я немного наклонюсь над водой.
Каспиан взял его за руку и Эдмунд, наклонившись вперед, стал опускать свое копье в воду.
Прежде, чем оно наполовину вошло в воду, Люси заметила:
— Я вообще не думаю, что эта статуя из золота. Это лишь игра света. Твое копье окрасилось точно так же.
— Что случилось? — воскликнули вдруг несколько голосов. Эдмунд внезапно отпустил копье.
— Я не смог удержать, — открыл он рот от изумления, — оно показалось мне таким тяжелым.
И вот оно теперь на дне, — сказал Каспиан, — а Люси права. Оно точно такого же цвета, как и статуя.
Однако Эдмунд, у которого, похоже, что-то произошло с ботинками — по крайней мере, он наклонился и разглядывал их, и вдруг выпрямился и резким голосом крикнул:
— Отойдите назад! Прочь от воды. Все. Сейчас же!
Они отошли и с удивлением уставились на него.
— Посмотрите, — сказал Эдмунд, — посмотрите на носы моих ботинок.
— Ну, они выглядят слегка пожелтевшими… — начал Юстас.
— Это золото, чистое золото, — перебил его Эдмунд. — Посмотрите на них, потрогайте. Кожа уже оторвалась от них. И они стали тяжелые, как свинец.
— Клянусь Асланом! — воскликнул Каспиан. — Неужели ты хочешь сказать…
— Да, хочу, — ответил Эдмунд. — Это вода все превращает в золото. Она превратила в золото копье, поэтому оно и стало таким тяжелым. И она как раз плескалась у моих ног, хорошо еще, что я был не босиком, и превратила в золото носы ботинок. А этот бедняга на дне… ну, в общем, вы поняли.
— Так этот вовсе не статуя, — тихо сказала Люси.
— Нет. Теперь все ясно. Он оказался здесь в жаркий день. Он разделся на вершине утеса — там, где мы сидели. Одежда сгнила, или ее растащили птицы на свои гнезда, а доспехи все еще там. Затем он нырнул и…
— Не продолжай, — попросила Люси. — Как это ужасно.
— И мы сами были на волоске, — заметил Эдмунд.
— И впрямь, — сказал Рипичип. — У каждого из нас палец или нога, или ус, или хвост мог в любую минуту попасть в воду.
— И все же, — недоверчиво произнес Каспиан, — надо бы все-таки проверить. — Он наклонился и выдрал кустик вереска. Затем, очень осторожно, он опустился на колени возле озера и обмакнул кустик. Обмакнул-то он кустик, но то, что он вытащил, было совершенным подобием вереска, только сделанным из чистейшего золота, тяжелого и мягкого, как свинец.
— Король, которому принадлежит этот остров, — медленно проговорил Каспиан, и, пока он говорил, кровь приливала к его лицу, — будет вскоре богаче всех королей в мире. Я на все века объявлю эту землю собственностью Нарнии. Она будет называться Островом Золотой Воды. И я обязываю вас всех молчать. Никто не должен знать об этом. Никто, даже Дриниэн — под страхом смертной казни, слышите?
— Что ты несешь? — спросил Эдмунд. — Я не являюсь твоим подданным. Если уж на то пошло, так все наоборот. Я один из четырех древних сюзеренов Нарнии, а ты лишь вассал Светлейшего Короля, моего брата.
— Так, значит, уже дошло до этого, Король Эдмунд, не так ли? — вопросил Каспиан, кладя ладонь на рукоять своей шпаги.
— Ой, да прекратите же вы оба, — вмешалась Люси. — Вот это хуже всего
— иметь дело с мальчишками. Вы все такие самодовольные, грубые, грубые идиоты — о-о!…
Голос ее прервался и затих. И тогда все увидели то же, что и она.
На сером склоне холма — сером, так как вереск еще не расцвел, бесшумно, не глядя на них, и сияя так, словно его освещало яркое солнце, хотя на самом деле оно спряталось за тучи, медленным шагом прошел самый огромный на свете лев.
Описывая впоследствии эту сцену, Люси говорила: «Он был размером со слона», — правда, в другой раз она сказала: «Размером с лошадь». Однако, не это было главным.
Никто не осмелился спросить, что это было такое. Они знали, что это Аслан.
И никто не видел, откуда и куда он направлялся. Они посмотрели друг на друга, как люди, пробуждающиеся ото сна.
— О чем у нас шла речь? — спросил Каспиан. — Похоже, я строил из себя полного идиота?
— Сир, — сказал Рипичип, — на этом месте лежит какое-то проклятие. Давайте немедленно вернемся на борт корабля. И если бы Вы оказали мне честь, разрешив дать название этому острову, я назвал бы его Островом Мертвой Воды.
— Мне кажется, это очень подходящее название, Рип, — ответил ему Каспиан, — хотя, думая об этом, я даже не могу понять, почему. Однако, похоже, погода устанавливается, и, по-моему, Дриниэн хотел бы отчалить. Как много мы сможем ему порассказать.
Однако, на самом деле, не так уж и много смогли они ему порассказать, потому что воспоминания последнего часа как-то все перепутались у них в голове.
— Когда Их Величества вернулись на борт, все они казались слегка околдованными, — говорил Дриниэн Ринсу несколькими часами позже, когда снова был поднят парус «Рассветного Путника», а Остров Мертвой Воды уже скрылся за горизонтом. Что-то с ними там произошло. Единственное, чего я смог от них добиться, так это то, что они думают, будто нашли тело одного из тех семи лордов, которых мы ищем.
— Неужели, капитан? — ответил Ринс. — Ну, тогда это уже трое. Осталось еще четверо. Такими темпами мы можем оказаться дома уже вскоре после Нового года. И это было бы очень кстати: ведь мои запасы табачка, похоже, скоро могут кончиться. Доброй ночи, сэр.

Глава 9. ОСТРОВ ГОЛОСОВ

Ветер, так долго дувший с северо-запада, наконец, сменил направление. Теперь каждое утро на восходе солнца изогнутый нос «Рассветного Путника», плывущего на восток, вздымался точно посередине солнечного диска. Некоторым казалось, что солнце стало больше, чем в Нарнии, но другие не соглашались с ними. И так они плыли и плыли, подгоняемые легким, но постоянным ветерком. И вокруг не было видно ни рыбы, ни чайки, ни корабля, ни берега. Запасы провизии снова стали уменьшаться, и в сердца путешественников закралась мысль о том, что, возможно, они заплыли в море, которое простирается до бесконечности. Неотвратимо приближался последний день их путешествия на восток, и если бы им не встретилась суша, им пришлось бы повернуть назад. Однако на рассвете, прямо по курсу, между ними и восходящим солнцем, наконец показался похожий на облако низкий остров.
Около полудня они бросили якорь в широком заливе и высадились на сушу. Это место сильно отличалось от всех, виденных ранее. Когда они шли через песчаный берег, кругом было тихо и пусто, как на необитаемом острове, однако впереди расстилались ровные лужайки. Трава была подстрижена так аккуратно, как в окрестностях большого английского особняка, где держат десяток садовников. Деревья, которых было довольно много, росли сравнительно далеко друг от друга, и на земле под ними не было видно ни сломанных веток, ни опавшей листвы. Иногда ворковали голуби, но никаких других звуков не было слышно.
Вскоре они вышли на длинную, прямую песчаную дорожку, где не было ни одного сорняка. По обеим ее сторонам росли деревья.
На другом конце этой аллеи, вдали, очень длинный дом дремал в лучах послеполуденного солнца.
Почти сразу же, как они вошли в эту аллею, Люси обнаружила маленький камешек у себя в туфле. Вероятно, в незнакомом месте было бы разумнее попросить остальных подождать, пока она его вынимает. Однако, она этого не сделала, она просто отстала и уселась на дорожку, чтобы снять туфли. Шнурок затянулся в узел.
Прежде, чем она смогла его развязать, остальные были уже довольно далеко. К тому времени, когда она вытряхнула камешек и снова надела туфлю, их голосов уже почти не было слышно. Но тут же она услышала что-то другое. Какой-то шум доносился со стороны противоположной дому.
Люси услышала чей-то топот. Звучало это так, как будто дюжина сильных рабочих бьет со всей силой по земле огромными деревянными молотами. И этот топот приближался очень быстро. Люси и так уже сидела, прислонившись спиной к дереву, а так как залезть на это дерево она не могла, ей оставалось лишь сидеть совершенно неподвижно, вжавшись в ствол, и надеяться, что ее не увидят.
Топ, топ, топ… Чтобы это ни было, оно должно быть, было уже совсем рядом. Люси чувствовала, как дрожит земля. Однако, она ничего не видела и решила, что это — или эти — нечто, должно быть, находятся прямо позади нее. Но тут топот раздался на дорожке прямо перед ней. Она смогла определить это не только по звуку, но по тому, что увидела, как разлетается песок, словно от тяжелых ударов. Однако она не видела ничего, что наносило бы эти удары. Затем все топочущие звуки сконцентрировались примерно в двадцати футах от нее и внезапно прекратились. И тогда раздался Голос.
Это и впрямь было очень страшно, потому что она по-прежнему никого не видела. Вся эта местность, так похожая на ухоженный парк, по-прежнему выглядела такой же мирной и пустынной, как в момент их прибытия. Тем не менее всего в нескольких футах от нее звучал Голос. А говорил он следующее:
— Друзья, это наш шанс.
Ему немедленно ответил целый хор других голосов:
— Слушайте его, слушайте его. Это наш шанс, сказал он. Молодец, Главный. Ты никогда еще не сказал более верного слова.
— Я предлагаю вот что, — продолжал первый голос, — давайте спустимся на берег между ними и их лодкой, да присмотрите, все без исключения, за своим оружием. Поймаем их, когда они попробуют выйти в море.
— Э, так и надо! — закричали все остальные голоса. — Никогда еще ты не придумывал лучшего плана, Главный. Так и продолжай, Главный! Ты и не мог бы придумать плана лучше, чем этот!
— Тогда живо, ребята, живо, — сказал первый голос. — Пошли отсюда.
— Ты снова прав, Главный, — откликнулись остальные. — Лучшего приказа и придумать было нельзя. Именно это мы сами только что и собирались предложить. Пошли отсюда.
Тут же снова начался топот — вначале очень громкий, но потом все слабее и слабее. Вскоре он замер совсем, удалившись в сторону моря.
Люси знала, что нет времени сидеть и гадать, кем могут быть эти невидимые существа. Как только топот затих вдали, она встала и со всех ног кинулась вслед за остальными. Во что бы то ни стало надо было всех предупредить.
Пока все это происходило, остальные успели дойти до дома. Это было невысокое двухэтажное здание из прекрасного мягкого камня. Фасад его был покрыт плющом. Вокруг было так тихо, что Юстас сказал:
— Я думаю, что там никого нет, — но Каспиан молча указал ему на столб дыма, поднимавшийся из каменной трубы.
Они обнаружили, что большие ворота открыты, и прошли через них в мощеный дворик. И именно там они с особой остротой ощутили, что с этим островом происходит что-то странное. Посередине дворика стояла водокачка, а под ней — ведро. В этом не было еще ничего необычного. Но ручка водокачки двигалась вверх и вниз, хотя, казалось, никто не качал ее. — Здесь какое-то колдовство, — сказал Каспиан.
— Просто механика! — воскликнул Юстас. — Я считаю, что мы наконец добрались до цивилизованной страны.
В этот момент позади них во дворик ворвалась разгоряченная и задыхающаяся от бега Люси. Она попыталась шепотом рассказать им о том, что ей удалось подслушать. И когда они хоть что-то поняли из ее сбивчивого рассказа, даже храбрейшие из них сильно помрачнели.
— Невидимые враги, — пробормотал Каспиан. — И они отрезали нас от лодки. Только этого еще нам не хватало.
— Ты совершенно не представляешь, что это за существа, Лу? — спросил Эдмунд.
— Как я могу их себе представить, Эд, если я их даже не видела?
— Но шаги — то их звучали как человеческие?
— Я не слышала шума шагов — только голоса и этот страшный стук и топот, — как будто удары молота.
— Интересно, — заявил Рипичип, — становятся ли они видимыми, если проткнуть их мечом?
— Похоже, что нам предстоит это выяснить, — сказал Каспиан. — Но давайте-ка выйдем из этих ворот. Там, у водокачки, один из этих молодцов слушает все, что мы говорим.
Они вернулись обратно на дорожку, где за деревьями, теоретически, они должны были не так сильно бросаться в глаза.
— Не то чтобы в этом было так уж много толку, — ворчал Юстас, — пытаться спрятаться от людей, которых не видишь, бесполезно. Они могут быть повсюду вокруг нас.
— Ну, Дриниэн, — сказал Каспиан, — как насчет того, чтобы бросить лодку, спуститься на берег в другой части залива и просигналить «Рассветному Путнику», подплыть ближе и взять нас на борт?
— Слишком малая глубина для него, Сир, — ответил Дриниэн.
— Мы могли бы доплыть, — предложила Люси.
— Ваше Величество, — сказал Рипичип, — выслушайте меня. — Это же настоящее безумие — надеяться избежать встречи с невидимым врагом каким бы то ни было ползаньем и прятаньем. Если эти существа намереваются вызвать нас на битву, будьте уверены, им удастся это сделать, и, чтобы из этого не вышло, я бы скорее предпочел встретить их лицом к лицу, чем быть пойманным за хвост. — Я думаю, что на этот раз Рип действительно прав, — заметил Эдмунд.
— Конечно, — поддержала его Люси, — если Ринс и все на «Рассветном Путнике» увидят, что мы сражаемся на берегу, они смогут нам помочь.
— Но они ведь не поймут, что мы сражаемся, если не увидят никакого врага, — жалобно сказал Юстас. — Они подумают, что мы просто так размахиваем шпагами, в шутку.
Наступила неприятная пауза.
— Ну, — сказал, наконец, Каспиан, — давайте продолжим. Мы должны пойти и встретиться с ними лицом к лицу. Пожмем друг другу руки, — Люси, клади стрелу на тетиву, все остальные вынимайте мечи и пошли. Может, они предпочтут переговоры.
Когда они возвращались на берег, им странно было видеть ухоженные лужайки и высокие деревья, кажущиеся такими мирными. А когда они пришли туда и обнаружили, что лодка лежит там же, где они ее и оставили, а на гладком песке не видно никаких следов, кое-кто засомневался, не выдумала ли Люси все то, что им рассказала. Однако, прежде, чем они ступили на песок, из пустоты раздался голос.
— Ни шагу дальше, господа, ни шагу дальше сейчас, — говорил он. — Сперва нам нужно с вами переговорить. Нас здесь пятьдесят и даже больше, и все с оружием в руках.
— Слушайте его, слушайте его, — раздался хор голосов. — Это наш Главный. Можете положиться на то, что он говорит. Он вам говорит правду, это уж точно.
— Не вижу я этих пятидесяти воинов, — заметил Рипичип.
— Это верно, это верно, — ответил Главный Голос. — Вы нас не видите. А почему? Потому что мы невидимки.
— Так и продолжай, Главный, так и продолжай, — откликнулись другие голоса. — Ты прямо, как по писаному говоришь. Они не могли бы потребовать лучшего ответа, чем этот.
— Спокойно, Рип, — сказал Каспиан, и добавил более громко: — Невидимый народ, что вы хотите от нас? Что мы такое сделали, чем заслужили вашу вражду?
— Мы хотим, чтобы маленькая девочка кое-что сделала для нас, — ответил Главный Голос. Остальные объяснили, что именно это, они и сами сказали бы.
— Маленькая девочка! — с возмущением воскликнул Рипичип. — Эта леди — Королева.
— О королевах мы ничего не знаем. — сказал Главный Голос. — «И мы не больше, и мы не больше», — подхватили остальные. — Но мы хотим, чтобы она сделала кое-что, что в ее силах.
— Что именно? — спросила Люси.
— И если это что-нибудь затрагивает честь или безопасность Ее Величества, — добавил Рипичип, — то вы удивитесь, сколь многих из вас мы можем перебить прежде, чем сами погибнем.
— Ну, — ответил Главный Голос, — это длинная история. Что, если всем нам присесть?
Предложение было горячо одобрено остальными голосами, но Нарнианцы остались стоять.
— Ну, — начал Главный Голос, — дело обстоит следующим образом. Этот остров в незапамятные времена был собственностью одного великого чародея. И все мы являемся или, возможно, вернее сказать, являлись его слугами. Ну вот, короче говоря, этот чародей, о котором я уже вам говорил, приказал нам сделать кое-что, что нам не понравилось. А почему не понравилось? Потому что мы не хотели этого делать. Ну, тогда этот самый чародей ужасно разгневался, потому что, как я вам, должно быть, сказал, он был хозяином острова и не привык, чтобы ему перечили. Он, знаете ли, очень упрямый человек. Но погодите-ка, о чем это я говорил? Да, так вот этот чародей, пошел тогда наверх, ибо, да будет вам известно, все свои чародейские штучки он держал наверху, а мы все жили внизу, так вот, пошел он наверх и нас заколдовал. Это было обезображивающее заклятье. Если бы вы нас сейчас увидели, хотя, по-моему, вы должны благодарить свою счастливую звезду за то, что не можете этого сделать, вы бы не поверили, какими мы были до того, как нас изуродовали. Правда, не поверили бы. Так вот, мы все были до того уродливы, что просто и глядеть не могли друг на друга. И что же мы тогда сделали? Ну, ладно, я скажу вам, что мы сделали. Мы ждали до тех пор, пока не решили, что этот самый чародей уснул после обеда. И вот тогда мы на цыпочках поднимаемся по лестнице и направляемся, самым наглым образом, к его волшебной книге, чтобы посмотреть, не можем ли мы что-нибудь поделать с этим уродством. Однако, не буду уж вас обманывать, все мы дрожали от страха и обливались холодным потом. Но, хотите верьте, хотите нет, уверяю вас, что мы не могли найти ничего вроде заклятия для избавления от уродства. А время-то все шло и шло, и, опасаясь, что старый джентльмен в любую минуту может проснуться — уж не буду вас обманывать, я был просто весь в испарине — ну, в общем, короче говоря, правильно мы поступили или неправильно, а только в конце концов мы взяли заклятие, делающее людей невидимыми. И мы подумали, что лучше бы нам стать невидимыми, чем продолжать оставаться такими безобразными. А почему? Потому, что так нам больше нравилось бы. И вот моя малышка, примерно такого же возраста, как ваша, и таким прелестным ребенком она была до этого обезображивающего заклятья, хотя теперь… ну, словами-то делу не поможешь, так вот, моя малышка, она произносит заклятье, потому что это должна быть либо маленькая девочка, либо сам чародей, если вы меня поняли, так как иначе оно не сработает. А почему? Потому что ничего не произойдет. Ну, так вот моя Клипси произносит заклятье, так как я уже, вероятно, говорил вам, она прекрасно читает, и тут мы все становимся настолько невидимыми, насколько только можно пожелать. И, уверяю вас, это было облегчением — не видеть лиц друг друга. По крайней мере, сначала. Но, короче говоря, нам смертельно надоело быть невидимыми. И, кроме того, есть еще одно обстоятельство. Мы никогда не предполагали, что этот чародей — тот самый, о котором я уже раньше вам говорил) тоже станет невидимым. Однако, мы ни разу не видели его с тех пор, так что не знаем, не умер ли он или не уехал ли отсюда, или не сидит ли он, просто-напросто, наверху невидимкой, а может спускается вниз и там продолжает быть невидимкой. И, поверьте мне, совершенно бесполезно прислушиваться, потому что он всегда расхаживал босиком, и шуму от него было не больше, чем могут выдержать наши нервы.
Таков был рассказ Главного Голоса, правда, сильно сокращенный, потому что я выпустил все, что говорили другие голоса. На самом же деле, ему ни разу не удалось произнести больше шести-семи слов подряд без того, чтобы они не прерывали его своими выражениями согласия и подбадривания. При этом Нарнианцы просто с ума сходили от нетерпения. Когда рассказ был закончен, наступило долгое молчание.
— Однако, — спросила наконец Люси, — к нам-то это все какое имеет отношение? Я не понимаю.
— О, Боже мой, но разве я не объяснил суть дела? — воскликнул Главный Голос.
— Объяснил, объяснил, — с большим энтузиазмом откликнулись Другие Голоса. — Никто не мог бы разъяснить ее лучше и яснее. Так и продолжай, Главный, так и продолжай.
— Ну, не буду же я начинать все сначала, — сказал Главный Голос.
— Нет. Конечно же нет, — ответили Каспиан с Эдмундом.
— Ну, тогда в двух словах, — продолжил Главный Голос, — все это время мы так долго ждали маленькую девочку из других краев, вот такую, как вы, Мисси, которая поднялась бы наверх, нашла волшебную книгу, а в ней — заклятье, которое делает видимым, и прочитала бы его. И мы все поклялись, что первые же чужестранцы, высадившиеся на нашем острове, с которыми будет милая маленькая девочка, помогут нам, что мы их не отпустим живыми, если только они не сделают то, что нам нужно. И поэтому, джентльмены, если ваша малышка не подчинится этим требованиям, то, как это ни печально, нам придется перерезать всем вам глотки. Так сказать, исключительно ради дела, и, надеюсь, вы не обидитесь.
— Я не вижу вашего оружия, — сказал Рипичип. — Оно что, тоже невидимое?
Едва он произнес это, как они услышали свистящий звук, и в следующее мгновение в одно из деревьев позади них, дрожа, вонзилось копье.
— Вот это — это копье, — сказал Главный Голос.
— Именно так, Главный, именно так, — забормотали другие. — Ты бы не мог сформулировать это лучшим образом.
— И бросил его я, — продолжал Главный Голос. — Как только мы оставляем предметы, они становятся видимыми.
— Но почему же вы хотите, чтобы именно я это сделала? — спросила Люси. — Почему кто-нибудь из вас не может этого сделать? У вас совсем нет девочек?

Предыдущая страница 22 Следующая страница


23 Клайв Стейплз Льюис

— Мы не смеем, не смеем, — ответили все голоса хором. — Мы больше не пойдем наверх.
— Иначе говоря, — сказал Каспиан, — вы просите эту леди мужественно встретить какую-то опасность и не смеете попросить об этом своих собственных сестер и дочерей?
— Именно так, именно так, — радостно согласились все Голоса. — Лучшим образом вы и не могли это сформулировать. Э, да вы получили приличное образование. Это всякому видно.
— Ну, из всех возмутительных… — начал Эдмунд, но Люси его перебила:
— Мне придется подняться наверх ночью или можно это сделать и при свете дня?
— Днем, конечно же, днем, — ответил Главный Голос. — Не ночью. Об этом вас никто не просит. Подниматься наверх в темноте? — Брр!
— Ну, хорошо, тогда я это сделаю, — сказала Люси. — Нет, — произнесла она, повернувшись к остальным, — не пытайтесь меня остановить. Разве вы не видите, что это бесполезно? Их здесь десятки. Мы не сможем сражаться с ними. А, таким образом, у нас все-таки будет шанс.
— Но, чародей! — воскликнул Каспиан.
— Я знаю, — ответила Люси. — Но, может быть, он не такой плохой, как они его представляют. Не кажется ли вам, что эти люди не очень-то храбры?
— Они, несомненно, не очень-то умны, — пробормотал Юстас.
— Послушай, Лу, — сказал Эдмунд, — мы действительно не можем позволить тебе это сделать. Спроси Рипа, я уверен, что он скажет тоже самое.
— Но ведь этим я спасу жизнь не только вам всем, но и себе, — ответила Люси. — Я же не больше, чем все остальные, хочу, чтобы меня разрезали на кусочки невидимыми мечами.
— Ее Величество права, — произнес Рипичип. — Если бы у нас была хоть малейшая уверенность в том, что при сражении мы спасем ее, наш долг был бы совершенно ясен. Мне кажется, что такой уверенности у нас нет. И та услуга, о которой они ее просят, никоим образом не противоречит королевскому достоинству, а, напротив, является благородным и геройским подвигом. Если сердце Королевы побуждает ее отважиться на встречу с чародеем, я не стану ей препятствовать.
Так как никто не мог припомнить случая, чтобы Рипичип когда-нибудь чего-нибудь испугался, то он вполне мог сказать это, не испытывая ни малейшей неловкости. Однако мальчики, которым довольно часто случалось пугаться, очень сильно покраснели. Тем не менее, было совершенно очевидно, что это разумная мысль, так что им пришлось сдаться.
Невидимки громко закричали «ура», когда им объявили решение, и Главный Голос, которого с большой теплотой поддержали остальные, пригласил гостей поужинать и переночевать. Юстас не хотел принимать приглашение, но Люси сказала:
— Я уверена, что они не замышляют предательства. Они вовсе не такие,
— и остальные согласились.
И, таким образом, сопровождаемые диким топотом, который стал еще громче, когда они добрались до вымощенного плитками гулкого дворика, все они вернулись к дому.

Глава 10. КНИГА ЧАРОДЕЯ

Невидимки устроили поистине королевский пир для своих гостей. Очень забавно было наблюдать, как тарелки и блюдца подплывают, как будто сами по себе, к столу. Можно было ожидать, что в невидимых руках они будут двигаться параллельно полу: одно это уже выглядело бы достаточно забавно. Но нет. По длинной обеденной зале тарелки продвигались сериями прыжков и скачков. В самой высокой точке каждого прыжка тарелка взлетала в воздух на пятнадцать футов, затем она опускалась и внезапно останавливалась примерно в трех футах от пола. Если при этом в тарелке было что-нибудь вроде супа или тушеного мяса в соусе, результат часто оказывался плачевным.
— Я начинаю испытывать большое любопытство по поводу этих людей, — прошептал Юстас Эдмунду. — Как ты думаешь, может, они вовсе и не люди? Я бы сказал, что они больше смахивают на огромных кузнечиков или гигантских лягушек.
— Похоже на то, — ответил Эдмунд. — Но ты только Люси не говори насчет кузнечиков. Она не очень-то любит насекомых, особенно больших.
Трапеза протекала бы гораздо приятнее, если бы она не была такой беспорядочной, а также если бы беседа не состояла исключительно из поддакиваний. Невидимки соглашались со всем. И в самом деле, с большинством их замечаний трудно было бы не согласиться. Вот несколько образчиков: «Я всегда говорю, что когда человек голоден, он любит поесть», или: «Начинает темнеть. И так всегда, каждый вечер», — или даже — «А, вы приплыли по воде. Довольно мокрая штука, не так ли?»
Люси же не могла не поглядывать на темный зияющий проем двери, которая вела к началу лестницы, — ее не было видно с того места, где она сидела, и не раздумывать о том, что же она там обнаружит, когда следующим утром взойдет по этой лестнице. Во всех других отношениях это был вполне приличный ужин: с грибным супом, вареными цыплятами, горячим окороком, крыжовником, красной смородиной, творогом, сливками, молоком и медом. Мед понравился всем, кроме Юстаса, который потом долго жалел, что пил его.
Пробуждение Люси на следующее утро было таким же, как в день экзамена или в день, когда надо идти к зубному врачу. Утро было прекрасным. Жужжали пчелы, влетая и вылетая через открытое окно комнаты. Лужайка за окном весьма напоминала лужайку где-нибудь в Англии. Люси встала, оделась и постаралась за завтраком есть и разговаривать самым обычным образом. Затем Главный Голос проинструктировал ее относительно того, что она должна сделать наверху. Она попрощалась с остальными, молча подошла к лестнице и, не оглядываясь, начала всходить по ступеням.
Было уже совершенно светло, и это радовало. Прямо перед ней, на первой площадке, находилось окно. Пока Люси поднималась туда, ей было слышно, как высокие напольные часы внизу в зале стучали: тик-так, тик-так. Затем, когда она добралась до площадки, ей пришлось повернуть налево на следующий марш, после этого тиканье часов уже не доносилось до нее.
И вот Люси оказалась наверху лестницы. Оглядевшись, она увидела длинный, широкий коридор с большим окном в дальнем конце. Очевидно, коридор шел вдоль всего дома. Стены его были покрыты резными деревянными панелями, на полу лежал мягкий ковер. По обеим сторонам коридора было очень много дверей. Люси стояла очень тихо, но не могла услышать ни мышиного писка, ни жужжания мухи, ни хлопания занавески — ничего, кроме стука собственного сердца.
— Последняя дверь налево, — напомнила она себе. Ей стало немного неприятно оттого, что это должна была быть последняя дверь. Чтобы добраться до нее, ей придется пройти мимо всех остальных комнат. А в любой из них может находится чародей, спящий или бодрствующий, или невидимый, или даже мертвый. Но лучше не думать об этом. И она отправилась в путь. Ковер был настолько мягок, что заглушал шум ее шагов.
— Пока что бояться совершенно нечего, — уговаривала себя Люси. Ведь это действительно был тихий, залитый солнцем коридор, может быть, даже чересчур тихий. Он был бы гораздо приятнее, если бы не странные пурпурные знаки на дверях — какие-то сложные, переплетенные значки, которые явно имели какой-то смысл и, возможно, означали что-нибудь не очень приятное. Коридор был бы еще лучше, если бы не висящие на стенах маски. Не то, чтобы они были сильно безобразными, но пустые глазницы выглядели страшно, и, если не держать себя в руках, можно было бы легко вообразить, что, как только вы поворачиваетесь к ним спиной, маски тут же начинают заниматься каким-то своим делом.
Где-то за шестой дверью Люси в первый раз сильно испугалась. На мгновение она была почти уверена, что небольшое злое бородатое лицо выскочило из стены и состроило ей гримасу. Она заставила себя остановиться и посмотреть на него. Но это оказалось вовсе не лицо. Это было маленькое овальное зеркало величиной с ее собственное личико. Сверху зеркала были приделаны волосы, снизу свисала борода, так что, когда вы смотрелись в него, волосы и борода обрамляли ваше собственное лицо, и выглядело это так, будто вам они и принадлежат.
— Я просто краем глаза заметила, проходя мимо, свое собственное отражение, — сказала себе Люси. — Вот и все. Это совершенно безвредно.
Однако, вид ее лица, в обрамлении этой бороды и волос, ей не понравился, и она пошла дальше. Я не знаю, для чего было нужно это Бородатое Зеркало, поскольку я не чародей.
Прежде, чем Люси добралась до последней двери, она уже стала было удивляться, не удлинился ли коридор с того времени, как она отправилась в путь, и не является ли это частью колдовства дома чародея. Однако, в конце концов она дошла до своей цели. А дверь была открыта.
За ней находилась большая комната с тремя высокими окнами, заставленная книгами с полу до потолка, там было больше книг, чем Люси видела за всю свою жизнь. Там были и крохотные книжечки, и невысокие толстые книги, и фолианты, больше, чем любая церковная Библия. Их кожаные переплеты пахли временем, наукой и волшебством. Однако, из инструкций, которые Люси получила внизу, она знала, что по поводу этих книг ей не нужно ломать голову. Ибо та самая Книга, Волшебная Книга, лежала на пюпитре в самом центре комнаты. Люси поняла, что ей придется читать стоя, да и, в любом случае, там не было стульев. Кроме того, ей придется стоять спиной к двери, пока она будет читать. Осознав это, она сразу же повернулась, чтобы закрыть дверь.
Дверь не желала закрываться.
Кое-кто может не согласиться с Люси в этом отношении, но я считаю, что она была совершенно права. Она рассказывала, что ничего не имела бы против, если бы смогла закрыть дверь, но стоять в таком месте с открытой дверью прямо у тебя за спиной — достаточно неприятно. Я бы себя чувствовал точно так же на ее месте. Однако, тут ничего не поделаешь Еще ее довольно сильно беспокоила величина Книги. Главный Голос ничего не смог ей подсказать относительно того, где именно в Книге находилось заклинание, которое сделает всех видимыми. Казалось, он даже был несколько удивлен ее вопросом. Он полагал, что она начнет с самого начала и будет читать до тех пор, пока не найдет нужное заклинание: совершенно очевидно, он никогда не подозревал, что может существовать другой способ отыскать в книге интересующее место.
— Но это же может занять у меня дни и даже недели! — воскликнула Люси, глядя на огромный том, — а мне и так уже кажется, что я провела здесь много часов.
Она подошла к пюпитру и положила руку на книгу. Когда она прикоснулась к ней, пальцы стало покалывать, как будто книга была полна электрических зарядов. Люси попыталась открыть ее, но сначала не смогла это сделать, однако, только из-за того, что переплет скрепляли две свинцовые пряжки. Когда Люси расстегнула их, открыла книгу довольно просто. И что это была за книга!
Во-первых, она была написана от руки, а не напечатана. Почерк писавшего был четким и ровным. Очень большие буквы с толстыми хвостиками и тонкими палочками казались более простыми, чем печатные. Все это было так красиво, что Люси почти целую минуту глядела на ее страницы, совершенно забыв о своей цели. Бумага была хрустящей и гладкой, от нее исходил приятный аромат, на полях и в начале каждого заклинания вокруг больших заглавных букв были цветные картинки.
Во-вторых, в книге не было титульного листа или названия. С первой страницы начинались заклинания. Вначале в них не было ничего особенно важного. Там описывалось, как излечиться от бородавок, вымыв руки в лунном свете в серебряном тазике, от зубной боли и колик, как спастись от укусов целого роя пчел. Изображение человека с зубной болью было так реалистично, что, если бы вы долго глядели на него, у вас тоже заболели бы зубы, а золотые пчелки, которыми было испещрено четвертое заклинание, на мгновение показались Люси действительно живыми и летящими на нее.
Люси с трудом смогла оторваться от первой страницы, но перевернув ее, обнаружила, что следующая еще интереснее.
— Однако, я должна читать дальше, — сказала она себе.
И она прочла еще тридцать страниц, которые, если бы она смогла их запомнить, научили бы ее, как найти спрятанные сокровища, как вспомнить забытое, как забыть то, что хочешь забыть, как распознать, правду ли говорит собеседник, как вызвать или предотвратить ветер, туман, снег, мокрый дождь со снегом, просто дождь, как погрузить в очарованный сон и как превратить человека в существо с ослиной головой, что и произошло с бедным ткачом Основой. И чем дальше она читала, тем чудеснее становились оживающие картинки.
Затем она добралась до страницы, где текст был почти незаметен среди картинок. Почти… но первые слова Люси все-таки заметила. Они гласили: «Безотказное заклинание, которое сделает ту, кто произнесет его, прекраснее всех смертных». Люси, низко склонившись над страницей, принялась рассматривать картинки и, хотя вначале они ей показались очень пестрыми и беспорядочными, выяснилось, что теперь она может без труда их разглядеть. На первой из них была нарисована девочка, стоящая у пюпитра и читающая огромную книгу. Девочка была одета в точности, как Люси. На следующей картинке Люси, ибо девочка оказалась именно ею, стоя с открытым ртом, что-то пела и декламировала с отрешенным выражением на лице. На третьей картинке она стала прекраснее всех смертных. Учитывая то, какими маленькими казались картинки вначале, странно было, что эта Люси выглядела теперь такой большой, как и настоящая. Они посмотрели друг другу в глаза, и настоящая Люси отвернулась на несколько секунд, ослепленная красотой второй Люси, однако, она все же заметила какое-то сходство с собой в этом прекрасном лице. А затем картинки разом нахлынули на нее, быстро сменяя друг друга. Она увидела себя на турнире в Калормэне на высоком троне, и короли всего мира сражались за ее красоту. После этого они перешли от турнира к настоящим войнам, и все земли — Нарнию и Аркенлэнд, Тельмар и Калормэн, Галму и Тарабинтию — опустошила ярость королей, герцогов и великих лордов, боровшихся за ее благосклонность. Затем изображение изменилось, и Люси, все еще прекраснее всех смертных, снова очутилась в Англии, а Сьюзен, всегда считавшаяся в семье самой хорошенькой, возвратилась из Америки. Сьюзен на картинке выглядела в точности, как настоящая Сьюзен, только некрасивее, и с противным выражением на лице. И она завидовала ослепляющей красоте Люси, но это не имело никакого значения, потому что теперь Сьюзен никого не интересовала.
— Я прочитаю это заклинание, — воскликнула Люси. — Мне все равно. Я это сделаю.
Она сказала «все равно», потому что ее не покидало ощущение, что она не должна этого делать.
Но когда она снова посмотрела на начальные слова заклинания, то в середине текста, там, где, как она была совершенно уверена, раньше не было никакого рисунка, теперь она увидела большую львиную морду, морду Льва, самого Аслана, который пристально смотрел прямо на нее. Он был нарисован так ярко, что, казалось, он сейчас выйдет к ней из страницы. И впрямь, потом она не могла бы поклясться, что он не пошевелился. В любом случае, она очень хорошо знала выражение его морды. Он грозно рычал, обнажив клыки. Люси ужасно испугалась и тут же перевернула страницу.
Немного позже она наткнулась на заклинание, которое позволяло узнать, что думают о тебе твои друзья. Люси ужасно хотелось прочитать предыдущее заклинание, то, которое делало прекраснее всех смертных. Так что она решила, что уж это-то заклинание она прочитает, хотя бы в качестве компенсации за предыдущее. И, в спешке, боясь, как бы не передумать, она произнесла его (ничто не заставит меня сказать, какие именно это были слова). Затем она стала ждать, когда что-нибудь произойдет.
Так как ничего не происходило, она стала разглядывать картинки. И внезапно увидела то, что меньше всего ожидала увидеть — изображение вагона третьего класса, в котором сидели две школьницы. Она сразу же из узнала — это были Марджори Престон и Анна Фэзерстоун. Только теперь рисунок ожил. Люси могла видеть телеграфные столбы, мелькающие за окном вагона, слышать смех и разговор двух девочек. Затем, постепенно, как будто по радио, которое еще не до конца включилось, она смогла разобрать, о чем они говорят.
— Я хоть смогу с тобой видеться в этой четверти, — спросила Анна, — или ты по-прежнему собираешься проводить все время с Люси Пэвенси?
— Ну, не знаю уж, что ты подразумеваешь под «проводить все время», — ответила Марджори.
— Да, все ты прекрасно знаешь, — сказала Анна. — В прошлой четверти ты ею просто бредила.
— Нет, не бредила, — возразила Марджори. — У меня достаточно здравого смысла, чтобы этого не делать. Она по-своему неплохая маленькая девочка. Однако, я еще задолго до окончания четверти здорово устала от нее.
— Ну, уж в следующей-то четверти у тебя не будет такой возможности! — закричала Люси. — Двуличное маленькое животное!
Но звук ее собственного голоса тут же напомнил ей, что обращалась она к картинке, а настоящая Марджори находилась очень далеко, в другом мире.
— Ну, — сказала себе Люси, — я о ней лучше думала. В прошлой четверти я все для нее делала и поддерживала ее тогда, когда мало кто из девочек стал бы это делать. И она это тоже знает, но все равно говорит так, да еще кому? Анне Фэзерстоун! Интересно, все ли мои друзья такие же? Тут еще много других картинок. Нет. Не буду я их больше разглядывать. Не буду, не буду, — и с большим усилием Люси перевернула страницу, но прежде все-таки уронила на нее большую сердитую слезу.
На следующей странице она наткнулась на заклинание «для освежения духа». Здесь картинок было меньше, зато они были очень красивые. Люси обнаружила, что все это больше смахивало на рассказ, чем на заклинание. Он продолжался на протяжении трех страниц, и, прежде чем Люси дочитала первую из них до конца, она забыла, что просто читает. Она жила в этом рассказе, как будто все происходило на самом деле, и все картинки были тоже настоящими. Когда она добралась до третьей страницы и дочитала ее до конца, она сказала:
— Это самая лучшая история, которую мне доводилось когда-либо читать. О, как бы я хотела все читать и читать ее десятилетиями. Ну, по крайней мере, я сейчас прочитаю ее снова.
Но тут начало действовать волшебство Книги. Повернуть назад было невозможно. Правые страницы, те, что впереди, можно было пролистать, левые же — нет.
— О, какая жалость! — воскликнула Люси. — Я так хотела снова ее прочесть. Ну, по крайней мере, я должна ее вспомнить. Подождите-ка… это был рассказ о… о… ну вот, я опять все забыла. И даже последняя страница исчезает. Действительно, это очень странная книга. Но как же я могла все позабыть? Там шла речь о кубке, о мече, дереве и зеленом холме, это я еще помню. Но я не могу вспомнить все остальное, и что же мне теперь делать?
— И она никогда не смогла вспомнить. И с того самого дня, говоря «хороший рассказ» Люси всегда подразумевает тот, который напоминает ей забытую историю из книги Чародея.
Она перевернула лист и обнаружила, к своему удивлению, страницу, где вовсе не было картинок, но первые слова гласили: «Заклинание для того, чтобы сделать спрятанные вещи видимыми». Она вначале прочитала его про себя, чтобы не запинаться во всяких трудных словах, а затем произнесла вслух. И она сразу поняла, что оно подействовало, потому что, пока она говорила, заглавные буквы страницы обрели цвет, а на полях стали появляться картинки. Это было похоже на то, как постепенно появляются буквы, когда вы подносите к огню что-нибудь, написанное невидимыми чернилами; только здесь все стало не тусклым, как от лимонного сока, это самые простые невидимые чернила, а золотым, синим и пурпурным. Это были странные картинки; на них было изображено много фигур, вид которых не очень-то понравился Люси. И тут она подумала:
— Подозреваю, что я сделала видимым вообще все, а не только Топотунов. В таком месте, как это, могло болтаться много всяких невидимых существ. Я не уверена, что хочу встретиться со всеми.
Тут она услышала позади мягкие, тяжелые шаги, приближающиеся по коридору, и, конечно же, вспомнила все, что ей рассказывали о том, как Чародей ходит босиком и шуму от него не больше, чем от кошки. Всегда неприятно, если что-то подкрадывается к тебе за спиной. Люси повернулась к двери.
И тут лицо ее засветилось, и на мгновение, но, конечно, сама она этого не знала, она стала почти такой же прекрасной, как та, другая Люси на картинке. Вскрикнув от радости, она кинулась вперед с распростертыми объятиями. Ибо на пороге стоял сам Аслан, Лев, Светлейший изо всех Светлейших Королей. И он был настоящим, плотным и теплым, и позволил ей поцеловать себя и зарыться лицом в сверкающую гриву. А по низким, утробным звукам, доносившимся до нее, Люси даже осмелилась предположить, что он мурлычет.
— О, Аслан, — воскликнула она, — как хорошо, что ты пришел!
— Я был здесь все время, — ответил он, — просто ты только что сделала меня видимым.
— Аслан! — вскричала Люси чуть ли не с упреком в голосе, — Не смейся надо мной! Как будто я могла заставить тебя стать видимым!
— И все-таки заставила, — ответил Аслан. — Как ты думаешь, неужели я не подчиняюсь своим же собственным правилам?
После короткого молчания он снова заговорил.
— Дитя мое, — сказал он, — мне кажется, что ты подслушивала.
— Подслушивала?
— Ты слушала разговор о тебе двух твоих школьных подруг.
— Ах, это? Я совершенно не думала, что подслушивала, Аслан. Разве это не волшебство?
— Подглядывать за людьми с помощью волшебства — это в точности то же самое, что и подглядывать за ними любым другим способом. И ты неверно осудила свою подругу. Она слабая, но любит тебя. Она побоялась старшей девочки и сказала не то, что думала.
— Я не думаю, что смогу когда-нибудь забыть слова, которые услышала из ее уст.
— Нет, ты их не забудешь.
— Боже мой! — воскликнула Люси. — Неужели я все испортила? Ты хочешь сказать, что, если бы не это, мы по-прежнему остались бы друзьями? А мы ведь действительно крепко дружили, может быть, на всю жизнь, и теперь этого больше не будет.
— Дитя мое, — сказал Аслан, — разве я уже однажды не объяснял тебе, что никто никогда не знает, что могло бы произойти?
— Да, Аслан, ты говорил, — ответила Люси. — Прости меня. Но, пожалуйста, скажи…
— Продолжай, дорогая моя.
— Смогу ли я когда-нибудь снова прочитать эту историю: ту, которую я не могу вспомнить? Ты мне расскажешь ее, Аслан? О, пожалуйста, прошу тебя.
— Да, конечно, я буду тебе рассказывать ее в течение многих лет. А теперь пойдем. Мы должны познакомиться с хозяином этого дома.

Глава 11. ОСЧАСТЛИВЛЕННЫЕ ДАФФЛПАДЫ

Люси последовала в коридор за великим Львом и почти сразу же увидела направляющегося к ним старика в красном одеянии, босого. Его белые волосы были увенчаны гирляндой из дубовых листьев, длинная борода спускалась до пояса. Старик опирался на искусно вырезанный посох. Увидев Аслана, он низко поклонился и промолвил:
— Добро пожаловать, Сир, в самый недостойный из Ваших домов.
— Не устал ли ты, Корайэкин, править такими глупыми подданными, каких я дал тебе здесь?
— Нет, — ответил Чародей, — они, конечно, очень глупы, но в них нет настоящего зла. Эти существа начинают даже нравиться мне. Возможно, я не всегда терпелив с ними, но это оттого, что я жду не дождусь дня, когда ими можно будет управлять с помощью мудрости, а не с помощью этого грубого волшебства.
— Все в свое время, Корайэкин, — сказал Аслан.
— Да, Сир, каждому овощу — свое время, — был ответ. — Намерены ли Вы показаться им?
— О, нет, — ответил Лев, тихонько зарычав, что, как подумала Люси, означало примерно тоже самое, что смешок у людей. — Да они насмерть перепугались бы, увидев меня. Много звезд состарится и спустится отдохнуть на острова, прежде чем твой народец будет готов к такой встрече. А сегодня до заката я еще должен посетить Гнома Трампкина. Он сидит в замке Кер Перавел и считает дни, остающиеся до возвращения своего господина Каспиана. Я расскажу ему обо всех ваших приключениях, Люси. Не печалься так. Мы скоро встретимся снова.
— Аслан, пожалуйста, скажи, — попросила Люси, — что ты называешь «скоро»?
— Для меня «скоро» может наступить когда угодно, — ответил Аслан и вдруг исчез, и Люси осталась одна с Чародеем.
— Исчез! — воскликнул тот, — а мы с тобой упали духом. Вот всегда так, его невозможно удержать: он совершенно не похож повадками на ручного льва. А как тебе понравилась моя книга?
— Отдельные места очень понравились, — ответила Люси. — А вы все это время знали, что я здесь?
— Ну, конечно, когда я позволил Дафферам сделаться невидимыми, я уже знал, что когда — нибудь ты приедешь, чтобы расколдовать их. Однако, когда именно, я точно не знал. А как раз этим утром я особенно-то и не следил: понимаешь, меня они тоже сделали невидимым, а в невидимом состоянии мне всегда очень хочется спать. Эге, вот я и опять зеваю. Ты голодна?
— Ну, может быть, чуть-чуть, — ответила Люси. — Понятия не имею, сколько сейчас времени.
— Пойдем, — сказал Чародей. — Для Аслана «скоро» может быть, когда угодно, но в моем доме, если человек голоден, когда угодно бывает час дня.
Он провел ее немного дальше по коридору и открыл дверь. Войдя, Люси оказалась в приятной комнатке, уставленной цветами и залитой солнечным светом. Когда они вошли, стол был пуст, но, конечно же, это был волшебный стол, и по слову старика тут же появилась скатерть, а на ней — серебряные приборы, тарелки, стаканы и еда.
— Надеюсь, это тебе понравиться, — сказал он. — Я постараюсь угостить тебя тем, что больше походит на кушанья твоей родной страны, чем то, что ты ела в последнее время.
— Это восхитительно! — воскликнула Люси, — и это действительно было восхитительно: ужасно горячий омлет и холодная баранина с зеленым горошком, земляничное мороженое, лимонный сок, чтобы запивать все это, а на десерт — чашка шоколада. Сам чародей, однако, пил только вино и ел только хлеб. В нем не было ничего страшного, и вскоре они с Люси болтали, как закадычные друзья.
— Когда подействует заклинание, — спросила Люси, — Дафферы сразу же снова станут видимыми?
— О, да, они сейчас уже видимы. Но они, наверное, еще все спят: они всегда отдыхают в середине дня.
— И теперь, когда они стали видимыми, вы позволите им перестать быть безобразными? Вы сделаете их такими, как раньше?
— Ну, это довольно деликатный вопрос, — ответил Чародей. — Понимаешь ли, это только они считают, что раньше на них было так приятно смотреть. Они говорят, что их обезобразили, но я бы так не сказал. Большинство людей сказало бы, что они изменились в лучшую сторону.
— Они что, ужасно тщеславны?
— Да, по крайней мере, Главный Даффер таков, и он заразил этим всех остальных. Они всегда верят каждому его слову.
— Это мы заметили, — сказала Люси.
— Да, в некотором роде, нам всем без него было бы лучше. Конечно, я мог бы превратить его во что-нибудь еще или даже наложить на него заклятье, при котором они не верили бы ни единому его слову. Но я не хочу это делать. Пусть лучше восхищаются им, чем вообще никем.
— А разве они не восхищаются Вами? — спросила Люси.
— О, нет, только не мной, — ответил Чародей. — Мной они не станут восхищаться.
— Почему Вы их обезобразили — я имею в виду, что они под этим подразумевают?
— Ну, они не делали того, что им было приказано. Их задачей было следить за садом и выращивать овощи — не для меня, как они воображают, а для них самих. Если бы я их не заставлял, они бы вообще не стали этого делать. Ну, а для сада, конечно же, нужна вода. На холме, примерно в половине мили отсюда, есть прекрасный источник, из него выбегает ручей и течет рядом с садом. Единственное, что я просил их сделать — это брать воду прямо из ручейка, вместо того, чтобы таскаться с ведрами к источнику по два-три раза в день, ужасно уставая и, кроме того, половину разливая на обратном пути. Но они не желали этого понять. В конце концов они попросту наотрез отказались работать.
— Они настолько глупы? — спросила Люси.
Чародей вздохнул.
— Ты не поверишь, сколько у меня с ними проблем. Несколько месяцев тому назад они все собирались мыть ножи и тарелки перед обедом: они говорили, что таким образом потом сэкономят время. Затем я их поймал на том, что они сажали вареную картошку, чтобы, вырывая ее, не тратить времени на варку. Однажды в маслобойню залез кот: не меньше двадцати Дафферов занялись переноской масла и молока в другое место — выгнать кота никто не догадался. Но, я вижу, ты уже покушала. Пойдем, посмотрим на Дафферов, раз уж они теперь видимы.
Они перешли в другую комнату, заполненную различными непонятными инструментами: такими, как астролябии, модели планетных систем, хроноскопы, поэзиметры, хориямбусы и теодолинды и тут, когда они подошли к окну, Чародей сказал:
— Вон они, вон твои Дафферы.
— Я никого не вижу, — удивилась Люси. — А что это там за грибы?
Коротко подстриженная трава была усеяна странными предметами, на которые она указывала. Они и впрямь очень походили на грибы, но были слишком уж велики — ножка высотой почти с три фута и шляпка примерно такого же диаметра. Когда Люси присмотрелась повнимательнее, она также заметила, что ножка росла не из середины шляпки, а сбоку, что придавало им какой-то неуравновешенный вид. И еще что-то — вроде небольшого свертка лежало на траве у каждой ножки. Чем дольше Люси смотрела на них, тем менее похожими на грибы казались ей эти предметы. На самом деле шляпка вовсе не была такой уж круглой, как показалось Люси вначале. Она скорее была удлиненной, и расширялась к одному концу. Этих странных предметов на траве было много, больше пятидесяти.
Часы пробили три.
Тут же случилось нечто совершенно невероятное. Каждый «гриб» внезапно перевернулся вниз шляпкой. Маленькие свертки, лежавшие внизу, у ножки, оказались головами и туловищами. Сами ножки действительно были ногами. Но на каждое туловище приходилось не две ноги. Из середины каждого туловища, а не сбоку, как у одноного человека, росла единственная толстая нога, а на конце ее — единственная огромная ступня с широкими, слегка загнутыми кверху пальцами, так что ступня довольно сильно смахивала на маленькое каноэ. В ту же секунду Люси поняла, почему они были похожи на грибы. Каждый из них лежал на спине, подняв вверх свою единственную ногу и вытянув над собой свою огромную ступню. Впоследствии Люси узнала, что они всегда так отдыхали: ступня защищала их от солнца, и от дождя. Для Монопода лежать под своей собственной ступней — все равно, что находиться в палатке.
— О какие они забавные, какие смешные, — расхохоталась Люси. — Это Вы сделали их такими?
— Да, да, я превратил Дафферов в Моноподов, — ответил Чародей. Он тоже смеялся до слез. — Но смотри дальше, — добавил он.
А зрелище стоило того. Конечно, эти маленькие человечки не могли ходить или бегать, как мы. Они передвигались прыжками, как блохи или лягушки. И что за прыжки это были! Как будто каждая большая ступня была сделана из пружин. И с какой силой они приземлялись: именно это и производило тот топот, что накануне так озадачил Люси. Теперь они скакали во все стороны и кричали друг другу:
— Эй, ребята! Мы снова видимы.
— Да, мы видимы, — произнес некто в красном колпаке с кисточкой, очевидно, Главный Монопод. — И, как я говорю, когда мы видимы, мы можем видеть друг друга.
— Да, именно так, именно так, Главный, — закричали все остальные. — В этом-то вся суть. Ни у кого нет такой ясной головы, как у тебя. Проще ты бы не мог это сформулировать.
— Эта малышка, она явно застала старика дремлющим, — сказал Главный Монопод. — На этот раз мы обхитрили его.
— Именно это мы и сами собирались сказать, — подхватил хор. — Ты сегодня еще правее, чем обычно, Главный. Так и продолжай, так и продолжай.
— Но как они смеют так отзываться о Вас? — спросила Люси. — Не далее чем вчера они, казалось, так Вас боялись. Разве они не знают, что Вы можете их услышать?
— Вот это одна из самых забавных черт Дафферов, — ответил Чародей. — Иногда они могут представлять дело так, будто я всем командую, все слышу и исключительно опасен, а в следующий момент они думают, что могут меня обмануть такими уловками, которые и младенец-то разгадает. Благослови их, Господь!
— Нужно ли превращать их обратно в их прежнюю форму? — спросила Люси.
— О, я надеюсь, что оставить их такими, какие они сейчас, не будет слишком жестоко. Неужели им это действительно так не нравиться? Они кажутся вполне счастливыми. Вы только поглядите на этот прыжок. А на что они походили раньше?
— Обычные маленькие гномы, — ответил Чародей. — Совершенно не такие симпатичные, как та разновидность, что у вас в Нарнии.
— Очень жалко будет, если придется снова превратить их, — сказала Люси. — Они такие смешные и даже довольно милые. Как Вы думаете, если я им скажу об этом, это будет иметь какое-нибудь значение?
— Я уверен, что будет, если ты сможешь вбить это в их головы.
— А Вы не пойдете со мной, чтобы попытаться это сделать?
— Нет, нет. Без меня у тебя гораздо лучше получится.
— Большое спасибо за завтрак, — сказала Люси и побежала прочь.
Она быстро сбежала по лестнице, по которой этим утром всходила с таким испугом, и прямо внизу налетела на Эдмунда. Все остальные ждали вместе с ним, и Люси почувствовала угрызения совести, увидев их взволнованные лица и осознав, как надолго она о них позабыла.
— Все в порядке! — крикнула она. — Все в полном порядке! Чародей — молодчина, и я видела его — Аслана…
После этого она унеслась от них со скоростью ветра и выбежала в сад. Там дрожала земля и звенел воздух от прыжков и криков Моноподов. Как только они заметили ее, их старания удвоились.
— Вот она, вот она! — закричали они. — Трижды «ура» в честь малышки! Ах! она должным образом, основательно разобралась со старым джентльменом.
— И мы очень сожалеем, — сказал Главный Монопод, — что не можем доставить Вам удовольствия увидеть нас такими, какими мы были до того, как нас обезобразили, потому что Вы бы просто не поверили, насколько велика разница, и это чистая правда, потому что невозможно отрицать, что мы сейчас жуткие уроды, так что мы и не будем Вас обманывать.
— Эх, Главный, мы именно такие и есть, именно такие, — раздались эхом другие голоса, причем все их обладатели подпрыгивали, как детские мячики.
— Ты верно сказал, ты верно сказал.
— Но я вовсе не считаю вас уродами, — попыталась перекричать их Люси.
— Мне кажется, вы очень симпатичные.
— Слушайте, слушайте! — воскликнули Моноподы. — Вы правы, Мисси. Мы очень симпатично выглядим. Трудно найти больших красавцев.
Они сказали это без всякого удивления, очевидно, не заметив, что переменили свое мнение на противоположное.
— Она говорит, — заметил Главный, — о том, какими мы были симпатичными до того, как нас обезобразили.
— Ты прав, Главный, ты прав, — подхватили остальные. — Именно об этом она и говорит. Мы сами слышали.
— Да, не об этом! — закричала Люси. — Я сказала, что вы теперь очень симпатичные.
— Именно так, именно так, — заявил Главный Монопод, — она сказала, что мы раньше были очень симпатичные.
— Слушайте, слушайте их обоих, — сказали Моноподы. — Вот это пара. Всегда правы. Лучше они не могли бы все сформулировать.
— Но мы же говорим совершенно противоположные вещи! — воскликнула Люси, топая ногой от нетерпения.
— Именно так, совершенно верно, именно так, — откликнулись Моноподы.
— Ничего нет лучше противоположностей. Так и продолжайте оба.
— Да вы кого угодно сведете с ума, — сказала Люси, сдавшись.
Однако Моноподы казались совершенно удовлетворенными, и она решила! что в целом беседа удалась.
Прежде чем этим вечером все отправились спать, случилось еще кое-что, отчего Дафферы стали еще больше довольны своим одноногим состоянием. Каспиан и все Нарнианцы, как можно скорее, отправились обратно на берег, чтобы сообщить новости Ринсу и всем остальным, находившимся на борту «Рассветного Путника» и к этому времени уже довольно сильно беспокоившимся о них. И, конечно же, Моноподы отправились с ними, прыгая, как футбольные мячики, и громко соглашаясь друг с другом до тех пор, пока Юстас не сказал:
— Хотел бы я, чтобы Чародей сделал их не невидимыми, а неслышимыми.
О н вскоре пожалел о своих словах, потому что ему тут же пришлось объяснять, что неслышимый — это тот, кого невозможно услышать, и, хотя он очень старался, он так до конца и не был уверен, что Моноподы действительно поняли его. А что ему больше всего не нравилось, так это то, что в конце концов они заявили:
— Э, да он не умеет формулировать мысли так, как наш Главный. Но Вы научитесь, молодой человек. Прислушивайтесь к нему. Он Вам покажет, как нужно говорить. Уж он-то настоящий оратор!
Когда они добрались до залива, у Рипичипа возникла блестящая идея. Он попросил спустить на воду свою маленькую плетеную лодочку и плескался в ней до тех пор, пока Моноподы не заинтересовались достаточно основательно. Тогда он встал в лодочке и сказал:
— Почтеннейшие и разумнейшие Моноподы, вам не нужны лодки. Каждый из вас может использовать ногу для этой цели. Попробуйте просто прыгнуть так легко, как только сможете, на воду, и вы увидите, что произойдет.
Главный Монопод отошел назад, предупреждая остальных, что вода довольно-таки мокрая, но двое или трое из молодежи все-таки рискнули; затем еще некоторые последовали их примеру, и в конце концов все сделали тоже самое. Дело пошло. Единственная огромная ступня Монопода выступала в качестве естественного плота или лодки, и, когда Рипичип научил их вырезать для себя грубые весла, они стали грести по всему заливчику вокруг «Рассветного Путника» и выглядели при этом совершенно, как флотилия маленьких каноэ, на корме каждого из которых стоит по толстому гному. Моноподы в конце концов даже устроили гонки, а с корабля им спустили бутылки вина вместо призов, и все моряки перегнулись через борт и смеялись до упаду.
Еще Дафферам очень понравилось их новое имя — Моноподы — оно казалось им просто великолепным именем, хотя они ни разу не смогли произнести его правильно.
— Именно такие мы и есть, — оглушающе кричали они. — Монипады, Помоноды, Поддимоны. У нас и у самих точно такое же название вертелось на кончике языка.
Но скоро они перепутали его со своим старым именем — Дафферы — и в конце концов остановились на том, чтобы называть себя Даффлпадами. И вполне возможно, что именно это имя и закрепилось за ними на века.
Этим вечером все Нарнианцы ужинали в доме Чародея, и Люси заметила, несколько по-другому выглядел весь верхний этаж теперь, когда она уже не боялась его. Таинственные знаки на дверях по-прежнему оставались таинственными, но теперь они выглядели так, как будто у них был добрый и радостный смысл, и даже бородатое зеркало казалось скорее забавным, чем страшным. За обедом, как по волшебству, каждый получил то, что он больше всего любил есть и пить. А после обеда Чародей показал им очень полезное и красивое колдовство. Он разложил на столе два чистых листа пергамента и попросил Дриниэна в точности описать, как до сих пор протекало их путешествие, и по мере того, как Дриниэн говорил, все что он описывал, появлялось на пергаменте в виде тонких ясных линий, пока в конце концов каждый лист не стал великолепной картиной Восточного Океана, на которую были нанесены Галма, Тарабинтия, Семь Островов, Одинокие Острова, Остров Дракона, Сожженный Остров, Остров Мертвой Воды и сама Земля Дафферов — все в точном масштабе и на своих местах. Это были первые карты этих морей, и они отличались лучшим качеством, чем те, которые были сделаны потом, без помощи Волшебства. На первый взгляд города и горы на этих картах выглядели совершенно также, как и на обычных, но, когда Чародей одолжил им лупу, они увидели, что это были поразительные по точности, только уменьшенные, изображения реальных предметов. На них можно было видеть и замок, и рынок рабов, и улицы в Нерроухэвене — все очень четко, хотя и очень далеко, как выглядит весь мир, если смотреть на него в подзорную трубу с обратной стороны. Единственным недостатком было то, что береговая линия большей части островов была неполной, так как карта показывала только те места, которые Дриниэн видел собственными глазами. Когда они закончили, Чародей оставил один экземпляр себе, а другой подарил Каспиану. Карта до сих пор висит в его Палате Измерений в Кер Перавел. Однако, Чародей ничего не смог рассказать о морях или землях дальше на восток. Зато он поведал, им что семь лет тому назад Нарнианский корабль вошел в его воды, и на борту были лорды Ревилиен, Аргоз, Мавраморн и Руп. Поэтому они решили, что золотая статуя, которую видели лежащей в Мертвой Воде — это, должно быть, несчастный лорд Рестимар.
На следующий день Чародей с помощью волшебства починил корму «Рассветного Путника» в том месте, где ее повредил Морской Змей, и нагрузил корабль дарами, весьма полезными. Расставались они самым дружеским образом, и, когда, в два часа пополудни, корабль отплыл, все Даффлпады гребли за ним до выхода из гавани и кричали «ура» до тех пор, пока их могли слышать.

Глава 12. ОСТРОВ ТЬМЫ

После этого приключения «Рассветный Путник» в течение двенадцати дней плыл на юго-восток, подгоняемый легким ветром. Небо было ясным, а воздух — теплым. Они не видели ни рыбы, ни птицы, и лишь однажды вдалеке по правому борту появились фонтанчики китов. Все это время Люси и Рипичип довольно часто играли в шахматы. Затем, на тринадцатый день, с верхушки мачты Эдмунд заметил по левому борту что-то, поднимавшееся из моря, как огромная темная гора.
Они изменили курс и направились к этому острову на веслах, ибо ветер не пожелал гнать их корабль на северо-восток. Когда наступил вечер, они были все еще далеко от суши, и им пришлось грести всю ночь. На следующее утро погода была ясной, но стоял полный штиль. Впереди был темный массив. Теперь он казался гораздо больше и ближе, но был виден все еще не ясно, так что одни думали, что корабль еще далеко от него, а другие решили, что они плывут прямо в туман.
Внезапно, в девять утра, они оказались так близко от цели, что смогли наконец разглядеть ее: это было вовсе не землей и даже не туманом, в обычном смысле этого слова. Это была Тьма. Довольно трудно ее описать, но вы сможете представить себе, на что это было похоже, если вообразите, что смотрите в железнодорожный туннель — настолько длинный или извилистый, что в другом его конце не видно света. А на что это похоже, вы, должно быть, уже знаете. На расстоянии нескольких футов в свете дня видны рельсы, шпалы и гравий; затем они оказываются как бы в сумерках; а затем, внезапно, хотя, конечно, там нет четкой разделяющей линии, они полностью пропадают во тьме, плотной и ровной. Тут все выглядело точно так же. На расстоянии нескольких футов от носа корабля они еще могли видеть рябь на сине-зеленой воде. Далее вода выглядела бледной и серой, как поздним вечером. А еще дальше была полная чернота, как будто они подошли к самому краю безлунной и беззвездной ночи.
Каспиан крикнул боцману остановить корабль и все, кроме гребцов, ринулись на нос, всматриваясь во тьму. Однако, как бы они не всматривались, ничего не было видно. Позади них были море и солнце, впереди — Тьма.
— Стоит ли нам плыть туда? — В раздумьи спросил Каспиан.
— Я бы не советовал, — ответил ему Дриниэн.
— Капитан прав, — раздалось несколько голосов.
— Я почти согласен с ним, — заметил Эдмунд.
Люси и Юстас не сказали ничего, но в глубине души очень обрадовались повороту, который, похоже, принимали события. Но внезапно в тишине раздался чистый голосок Рипичипа.
— А почему не стоит? — спросил он. — Пусть кто-нибудь объяснит мне, почему?
Но давать объяснения никто не торопился, тогда Рипичип продолжил:
— Если бы я обращался к крестьянам или рабам, — заявил он, — я еще мог бы предположить, что такое предложение продиктовано трусостью. Однако, я надеюсь, в Нарнии никогда не смогут сказать, что целый отряд благородных рыцарей королевской крови, в расцвете сил, бросился наутек, испугавшись темноты.
— Но какой смысл тащится сквозь эту черноту? — спросил Дриниэн.
— Смысл? — ответствовал ему Рипичип. — Смысл, Капитан? Ну, если под смыслом вы понимаете набить брюхо или кошелек, то я признаю, что в этом нет никакого смысла. Но, насколько мне известно, мы отправились в плаванье в поисках доблестных приключений. И вот перед нами величайшее приключение из всех, о которых я когда-либо слышал, и, если мы теперь повернем назад, то этим нанесем немалый урон нашей чести.
Некоторые матросы пробурчали что-то весьма похожее на:
— К черту такую честь, — но Каспиан сказал:
— О, Рипичип, черт тебя побери! Я почти жалею, что мы не оставили тебя дома. Ладно! Если ты ставишь вопрос так, боюсь что нам придется плыть дальше. Разве вот только Люси станет возражать?
Люси чувствовала, что станет возражать очень сильно, но, тем не менее, вслух сказала:
— Я готова.
— Может быть, тогда, Ваше Величество, по крайней мере прикажет зажечь свет? — осведомился Дриниэн.
— Обязательно, — ответил Каспиан. — Позаботьтесь об этом, Капитан.
После этого зажгли все три корабельных фонаря: на носу, на корме и на вершине мачты. И Дриниэн приказал еще зажечь два факела посередине палубы. В солнечном свете огни казались слабыми и бледными. Затем всю команду, кроме матросов, сидевших на веслах, вызвали на палубу, раздали оружие и приказали занять боевые позиции с обнаженными мечами. Люси и двое лучников, держа наготове стрелы и натянув тетиву своих луков, уселись в гнездо на верхушке мачты.
Райнелф стоял на носу со своей веревкой, приготовившись мерить глубину. С ним, блистая доспехами, находились Рипичип, Эдмунд, Юстас и Каспиан. Дриниэн встал у руля.
— А теперь, во имя Аслана, вперед! — вскричал Каспиан. — Медленно, ровно опускайте весла. Пусть все соблюдают тишину и ожидают дальнейших приказов.
Гребцы взялись за дело, и «Рассветный Путник» со скрипом и стоном медленно пополз вперед. Люси, на верхушке мачты, имела прекрасную возможность наблюдать, как именно они вошли во тьму. Нос уже исчез, но на корму все еще падало солнце. Она видела, как солнечный свет померк. Сперва позолоченная корма, синее море и небо были отчетливо видны в ярком свете дня, но уже в следующую минуту море и небо исчезли, и лишь фонарь на корме, который раньше был едва заметен, теперь показывал, где заканчивается корабль. Под фонарем она могла разглядеть темные очертания фигуры Дриниэна, застывшего над рулем. Внизу, под мачтой, два факела освещали маленькие клочки палубы, отбрасывая слабые блики на мечи и шлемы. Впереди, на носу, был еще один островок света. Верхушка мачты, освещенная фонарем, прямо над головой Люси, казалась маленьким мирком, одиноко плывущим в непроглядной тьме. И сами огни казались зловещими и неестественными, как бывает всегда, когда приходится зажигать их днем. Люси заметила также, что ей очень холодно.
Как долго продолжалось это путешествие во тьме, никто не знал. Кроме скрипа уключин и всплесков воды под веслами, ничто не показывало, что они вообще движутся. Эдмунд, вглядываясь во тьму с носа корабля, не видел ничего, кроме отражения фонаря в воде. Это отражение казалось каким-то скользким: нос корабля, как будто с трудом рассекал воду, поднимая небольшую рябь, какую-то безжизненную. С течением времени все, кроме гребцов, начали дрожать от холода.
Внезапно откуда-то — к этому моменту большинство уже потеряло ориентацию — послышался крик, изданный либо нечеловеческим голосом, либо человеком, дошедшим до таких пределов ужаса, что он почти перестал быть человеком.
Каспиан пытался что-то сказать, горло у него пересохло, когда раздался тонкий голосок Рипичипа, в этой тишине звучавший громче, чем обычно.
— Кто зовет нас? — пропищал он. — Если ты враг, мы не боимся тебя, но если ты друг, твои враги научатся бояться нас.
— Сжальтесь! — прокричал голос. — Сжальтесь! Даже если вы всего лишь еще один сон, сжальтесь! Возьмите меня на борт! Только возьмите, даже если потом убьете меня! Но, ради всех святых, не растворяйтесь во мраке, не оставляйте меня в этой ужасной стране!
— Кто вы?! — крикнул Каспиан. — Поднимайтесь на борт, добро пожаловать к нам!
Раздался еще один крик, полный то ли радости, то ли ужаса, и они услышали, как кто-то плывет к ним.
— Ребята, помогите ему подняться, — попросил Каспиан.
— Есть, Ваше Величество, — откликнулись матросы. Несколько человек столпились с веревками у левого борта, а один, перегнувшись через борт, держал факел. Из темноты появилось дикое, бледное лицо, и незнакомец начал карабкаться на борт, ухватившись за протянутые веревки. Дружеские руки втащили его на палубу.
Эдмунд подумал, что никогда еще не видел человека, выглядящего так дико. Тот, похоже, был не очень стар, но беспорядочная копна его волос была совершенно белой, лицо — усталым и изможденным. Из одежды на нем остались лишь обрывки каких-то мокрых тряпок. Но самым заметным были глаза незнакомца, застывшие в агонии сильнейшего страха, открытые настолько широко, что, казалось, у него нет век. Как только ноги его коснулись палубы, он воскликнул:
— Бегите! Бегите! Поворачивайте корабль и бегите! Гребите изо всех сил ради спасения ваших жизней, прочь от этого проклятого берега!

Предыдущая страница 23 Следующая страница


Хроники Нарнии 24

— Успокойтесь, — сказал Рипичип, — и расскажите нам, в чем опасность. Мы не привыкли убегать.
Незнакомец с ужасом вздрогнул при звуке голоса Мыши, которую он не заметил раньше.
— И тем не менее, вы должны бежать отсюда, — задыхаясь, проговорил он. — Это остров, где сны становятся явью.
— Значит, этот остров я и ищу так давно, — обрадовался один из матросов. — Думаю, если здесь бросить якорь, я обнаружил бы, что женат на Нэнси.
— А я снова встретил бы Тома живым, — сказал другой.
— Идиоты! — воскликнул незнакомец, в ярости топая ногой. — Подобные разговоры привели меня сюда, но лучше бы мне было утонуть или вовсе не родиться. Вы слышите, что я говорю? Это остров, где сны — понимаете, сны — воплощаются, становятся явью. Не мечты, а сны.
Примерно с полминуты было тихо, а затем, громко лязгая доспехами, вся команда кинулась со всех ног по лесенке главного люка в трюм и, схватившись за весла, начала грести с невиданной ранее силой. Дриниэн поворачивал руль, боцман же задавал гребцам такой быстрый темп, какого еще никогда не видало море. Каждому потребовалось ровно эти полминуты, чтобы вспомнить некоторые сны, которые он когда-либо видел — сны, после которых боишься снова заснуть и осознать, что значит высадиться на острове, где эти сны становятся явью.
Одного Рипичипа не затронула вся эта суета.
— Ваше Величество, Ваше Величество! — воскликнул он, — неужели вы собираетесь терпеть этот бунт, эту трусость? Это же паника, мятеж!
— Гребите, гребите! — кричал Каспиан. — Налегайте на весла: наши жизни зависят от этого. Все ли в порядке с мачтой, Дриниэн? Рипичип, можешь говорить все, что угодно. Есть вещи, которые человек не в силах вынести.
— В таком случае, я счастлив, что не являюсь человеком, — ответил Рипичип, холодно поклонившись ему.
Люси, сидящая наверху, слышала все происходящее. Моментально ей вспомнился один из ее собственных снов, который она сильнее всего старалась забыть, и вспомнился так ясно, будто она только что пробудилась от него. Так вот что ожидало их позади, во тьме на острове! На секунду ей захотелось оказаться внизу на палубе, вместе с Эдмундом и Каспианом. Но что толку? Если бы сны начали сбываться, Эдмунд с Каспианом сами могли превратиться во что-нибудь ужасное, прежде чем она смогла бы добраться до них. Люси схватилась за поручни мачтового гнезда и попыталась взять себя в руки. Они гребли назад, к свету, со всей скоростью, на которую были способны: через несколько секунд все будет в порядке. Ах, если бы все было в порядке уже сейчас!
Даже довольно сильный шум весел не мог скрыть полной тишины, окружавшей корабль. Каждый знал, что лучше не вслушиваться, не напрягать уши, чтобы не слышать звуки, доносящиеся из тьмы. Однако, мало кто смог удержаться от этого. Вскоре все начали что-то слышать, причем каждый слышал что-нибудь свое.
— Вы не слышите, вон там, шум… как будто пара гигантских ножниц открывается и захлопывается? — спросил Юстас у Райнелфа.
— Тише! — ответил Райнелф. — Я слышу, как они ползут по бокам корабля.
— Оно как раз собирается усесться на мачте, — проговорил Каспиан.
— Брр! — воскликнул один из матросов. — Вон, начинают бить в гонги. Я так и знал.
Каспиан, стараясь ни на что не глядеть, и в особенности, не оборачиваться, отправился на корму к Дриниэну.
— Дриниэн, — очень тихо спросил он, — сколько времени нам потребовалось на то, чтобы догрести вперед — я имею в виду, до того места, где мы подобрали незнакомца?
— Ну, может, минут пять, — прошептал в ответ Дриниэн — А что?
— Мы уже дольше пытаемся выбраться отсюда.
Лежавшая на руле рука Дриниэна задрожала, холодный пот заструился по его лицу. Всем на борту пришла в голову одна и та же мысль.
— Мы никогда, никогда не выберемся отсюда, — застонали гребцы. — Он неправильно ведет корабль. Мы все время движемся по кругу. Мы никогда не выберемся отсюда.
Незнакомец, сжавшись в комок, лежал на палубе, но внезапно он сел и разразился ужасным истерическим хохотом.
— Никогда не выберемся! — завопил он. — Вот именно. Конечно. Мы никогда не выберемся отсюда. Каким же я был идиотом, когда подумал что они вот так просто меня отпустят. Нет, нет. Мы никогда отсюда не выберемся.
Люси прижалась головой к перилам и прошептала:
— Аслан, Аслан, если ты хоть когда-нибудь любил нас, помоги нам в эту минуту.
Темнота не начала рассеиваться, но она почувствовала себя немножко — самую чуточку, лучше.
— В конце концов, с нами еще пока ничего не случилось, — подумала она.
— Смотрите! — внезапно раздался с носа корабля хриплый голос Райнелфа. Впереди появилась маленькая светлая точка и, пока они смотрели на нее, широкий луч света упал на корабль. Он не рассеял окружающую тьму, но весь корабль как будто осветился прожектором. Каспиан заморгал, огляделся вокруг, но увидел лишь неподвижные лица своих товарищей. Взгляды всех были направлены в одну точку: за спиной у каждого пряталась его черная, изломанная тень.
Люси, глядя вдоль луча, вдруг что-то заметила в нем. Вначале оно выглядело, как крест, потом как аэроплан, затем стало похоже на воздушного змея, а затем, хлопая крыльями, оно оказалось прямо над ними и стало видно, что это альбатрос. Альбатрос три раза облетел вокруг мачты, а затем присел на мгновение на гребень позолоченной головы дракона на носу корабля. Сильным голосом он прокричал что-то, похожее на слова, но никто не смог понять их. После этого альбатрос раскинул крылья, поднялся в воздух и медленно полетел вперед, держа курс направо. Дриниэн направил корабль за ним, не сомневаясь в том, что это хороший проводник. Но никто, кроме Люси, не знал, что, когда альбатрос кружил вокруг мачты, он шепнул ей:
— Не бойся, дорогая моя, — и голос его, она была уверена, был голосом Аслана, и при этих словах благоуханный ветерок овеял ее лицо.
Через несколько секунд темнота впереди стала сереть, а затем, когда они уже почти осмелились надеяться, корабль ворвался прямо в потоки солнечного света, и они снова очутились в теплом, голубом мире. И вдруг все поняли, что бояться нечего, да и вообще не было причин для страха. Они заморгали и осмотрелись. Яркость самого корабля поразила их, они почти ожидали увидеть, что тьма, как какая-нибудь грязь или накипь, пристала к его белым, зеленым и золотым краскам. И тут вначале кто-то один, а за ним и все остальные, рассмеялись.
— Полагаю, что мы сваляли большого дурака, — заметил Райнелф.
Люси, не теряя времени, спустилась на палубу, где все остальные уже обступили незнакомца. Долгое время он был слишком счастлив, чтобы говорить, и мог лишь смотреть на море и солнце да щупать фальшборт и канаты словно, чтобы убедиться, что все это действительно не сон. Слезы катились у него по щекам.
— Спасибо, — промолвил он наконец. — Вы спасли меня от… но я не хочу говорить об этом. А теперь позвольте рассказать вам, кто я такой. Я Тельмарин из Нарнии, и когда я еще был на что-нибудь годен, люди называли меня Лорд Руп.
— А я, — сказал Каспиан, — Каспиан, Король Нарнии, и я отправился в это плавание, чтобы найти Вас и Ваших товарищей, которые были друзьями моего отца.
Лорд Руп упал на колени и поцеловал руку Короля.
— Сир! — воскликнул он, — вы тот человек, которого я хотел видеть больше всего на свете. Исполните мою просьбу.
— Но какую? — спросил Каспиан.
— Никогда не возвращайте меня туда, — ответил тот, указывая за корму. Все обернулись, но увидели лишь ярко-синее море и ярко-голубое небо. Остров Тьмы и сама тьма исчезли навсегда.
— Как! — вскричал Лорд Руп. — Вы уничтожили их!
— Не думаю, чтобы это сделали мы, — заметила Люси.
— Сир, — сказал Дриниэн, — дует попутный ветер, как раз чтобы плыть на юго-восток. Может, я выпущу наших бедняг из трюма, и мы поставим парус? А после этого каждый, кто не нужен сейчас, пусть отправляется к своему гамаку.
— Да, — ответил Каспиан, — пусть всем раздадут по стакану грога. Хей-хо, я и сам чувствую, что смогу проспать хоть целые сутки подряд.
И так весь вечер корабль радостно плыл на юго-восток, подгоняемый попутным ветром. Но никто не заметил, когда исчез альбатрос.

Глава 13. ТРОЕ СПЯЩИХ

Ветер не прекращался, но с каждым днем становился все слабее, так что в конце концов волны превратились в мелкую рябь, и корабль час за часом неторопливо, как по озеру, скользил вперед. И каждый вечер они видели, как на горизонте встает какое-нибудь новое созвездие, которого не было на небе в Нарнии, и которое, как думала Люси со смешанным чувством радости и страха, еще не видели глаза никого из живущих. Новые звезды были большими и яркими. Ночи стали теплыми. Путники укладывались спать на палубе и вели долгие разговоры, заканчивающиеся далеко за полночь. Многие, перевесившись через борт, задумчиво наблюдали танец светящейся пены, разрезаемой носом корабля.
Одним удивительно красивым вечером, когда закат был красно-фиолетовым, и, казалось, само небо стало шире, по правому борту они увидели землю. Корабль медленно приближался к ней, и в свете заходящего солнца казалось, что весь остров пылает огнем. Но вскоре они уже плыли вдоль берега. За кормой корабля на фоне красного неба западный мыс вздымался острым черным силуэтом, словно вырезанный из картона. Теперь они лучше смогли рассмотреть, на что похожа эта страна. Там не было гор, зато было много пологих холмов с мягкими склонами.
С острова долетал довольно приятный запах — «смутно-пурпурный», как сказала Люси, на что Эдмунд заметил, а Ринс подумал, что давно не слышал такой чуши, но Каспиан задумчиво проговорил:
— Я понимаю, что ты хочешь сказать.
Они плыли еще довольно долго, огибая мыс за мысом в надежде найти уютную глубокую бухточку, однако в конце концов им пришлось удовольствоваться широким мелким заливом. С моря он казался спокойным, но о песок разбивался бурный прибой, и им не удалось подвести корабль так близко к берегу, как хотелось бы. В конце концов, якорь бросили довольно далеко от песчаного пляжа, и, пока путешественники плыли до него в качавшейся на волнах шлюпке, они успели промокнуть насквозь. Лорд Руп остался на борту «Рассветного Путника». Он не хотел видеть больше никаких островов. Все время, что они находились там, в ушах у них стоял шум прибоя.
Двоих матросов оставили стеречь шлюпку, а всех остальных Каспиан повел вглубь острова, но недалеко, так как было уже слишком поздно для изучения местности — скоро должно было стемнеть. Однако, для того, чтобы найти приключение, и не потребовалось идти слишком далеко. В ровной долине, начинавшейся от самого берега, не было ни дорог, ни колеи телеги, ни других признаков присутствия человека. Под ногами расстилался мягкий пушистый дерн, усеянный тут и там низкой кустистой порослью, которую Эдмунд с Люси приняли за вереск. Юстас, очень хорошо разбиравшийся в ботанике, сказал, что это не вереск и, возможно, был прав; но во всяком случае, это было что-то очень похожее на вереск.
Не успели они отойти от берега и на расстояние полета стрелы, как Дриниэн воскликнул:
— Смотрите-ка! Что это такое? — и все остановились.
— Это что, такие большие деревья? — спросил Каспиан.
— Скорее, я думаю, башни, — ответил Юстас.
— Это могут быть великаны, — тихо проговорил Эдмунд.
— Единственный способ выяснить, что это такое — это отправиться прямо к ним, — заявил Рипичип, вытаскивая свою шпажку и прыгая впереди всех.
— Я думаю, это развалины, — сказала Люси, когда они подошли достаточно близко, и ее предположение, похоже, было самым правильным.
Им открылось большое, вытянутое пустое пространство, вымощенное гладкими камнями и окруженное серыми колоннами, на которых, однако, не было крыши. Между ними стоял длинный стол, который был покрыт ярко-красной скатертью, спускавшейся почти до самого пола. По обеим сторонам были расставлены искусно вырезанные из камня кресла с шелковыми подушками на сидениях. А сам стол был украшен такими яствами, каких не видали в Нарнии, даже когда Светлейший Король Питер со своими придворными правил в Кер Перавел. Там были индейки, гуси, павлины, кабаньи головы и оленьи бока, там были пироги в форме кораблей под парусом, драконов или слонов, там были орехи и виноград, ананасы и персики, гранаты, дыни и помидоры. Там стояли кувшины из золота и серебра и из причудливо раскрашенного стекла. Запахи фруктов и вина, доносившиеся до путешественников, были как обещание возможного счастья.
— Вот это да! — воскликнула Люси.
Очень тихо они стали приближаться.
— Но где же гости? — спросил Юстас.
— Это, сэр, мы можем обеспечить, — ответил ему Ринс.
— Смотрите! — внезапно воскликнул Эдмунд.
К этому моменту они уже стояли на вымощенном плитами полу между колоннами. Все посмотрели в ту сторону, куда указывал Эдмунд. Не все кресла были пусты. Во главе стола и по обе стороны от него сидело непонятное существо — или, возможно, это трое существ.
— Что это такое? — шепотом спросила Люси. — Оно похоже на три бороды, сидящие за столом.
— Или на огромное птичье гнездо, — добавил Эдмунд.
— По-моему, это больше похоже на копну сена, — заметил Каспиан.
Рипичип же выбежал вперед, вскочил на стул, а с него на стол, и побежал по столу, легко, как балерина, пробираясь между кубками, украшенными драгоценными камнями, пирамидами фруктов и солонками из слоновой кости. Он подбежал прямо к серой загадочной массе во главе стола, посмотрел на нее, потрогал и позвал всех остальных:
— Полагаю, эти сражаться не будут.
Тогда все остальные подошли и увидели, что в креслах сидят три человека, хотя, если не вглядеться, их трудно было принять за людей. Седые волосы падали им на глаза, почти полностью скрывая лица. Бороды их разрослись по столу, окружая тарелки и взбираясь на кубки, как ежевика, обвивающая забор. Сплетаясь в один серый ковер, они спускались через край стола на пол. Волосы на затылках отросли так, что свисая со спинок кресел, полностью их закрывали. И впрямь, эти трое выглядели так, словно, состояли целиком из волос.
— Они мертвы? — спросил Каспиан.
Не думаю, Сир, — ответил Рипичип, поднимая обеими лапками чью-то руку из массы волос. — Этот теплый и пульс к него бьется.
— И у этих двоих тоже, — сказал Дриниэн.
— Да они просто спят, — воскликнул Юстас.
— Долог же, однако, этот сон, если у них так отросли волосы, — заметил Эдмунд.
— Должно быть, это очарованный сон, — задумчиво проговорила Люси. — С той самой минуты, как мы здесь высадились, я чувствую, что этот остров полон волшебства. Как вы думаете, может, мы попали сюда, чтобы разрушить чары?
— Можем попытаться, — сказал Каспиан и принялся трясти ближайшего из трех спящих. Какое-то время все думали, что ему удастся его разбудить, так как человек вздохнул и пробормотал:
— Я не поплыву дальше на восток. Поворачивайте к Нарнии.
Но сразу же после этого он погрузился в еще более глубокий сон: голова его тяжело опустилась еще на несколько дюймов к поверхности стола, и все попытки снова разбудить его были совершенно безуспешны. Со вторым произошло почти то же самое:
— Мы родились не для того, чтобы жить, как животные. Пока есть возможность, надо плыть на восток… земля позади солнца, — произнес он и поник. Третий сказал лишь:
— Передайте, пожалуйста, горчицу, — и крепко заснул.
— Хм, поворачивайте к Нарнии, — в раздумьи повторил Дриниэн.
— Да, — сказал Каспиан. — Вы правы, Дриниэн. Я думаю, наши поиски закончены. Взгляните на их кольца. Это их гербы. Вот Лорд Ревилиен, это Лорд Аргов, а это — Лорд Мавраморн.
— Но мы не можем разбудить их! — воскликнула Люси. — Что же нам делать?
— Простите, Ваши Величества, — вмешался в разговор Ринс, — но почему бы нам не обсудить все это за едой? Не каждый день нам предлагают такой роскошный обед.
— Ни за что на свете! — ответил Каспиан.
— Правильно, правильно, — заметили несколько матросов. — Здесь слишком много колдовства. Чем скорее мы вернемся на корабль, тем лучше.
— Можете быть уверены, — сказал Рипичип, — что трое лордов впали в семилетнюю спячку как раз после того, как отведали этих кушаний.
— Да, я даже ради спасения своей жизни не притронусь к ним, — воскликнул Дриниэн.
— Темнеет необычайно быстро, — заметил Райнелф.
— Назад на корабль, назад на корабль, — забормотали матросы.
— Я действительно думаю, — сказал Эдмунд, — что они правы. Мы можем завтра решить, что делать с тремя спящими. Мы боимся попробовать пищу, и нет никакого смысла оставаться тут на ночь. Все это место пахнет колдовством и опасностью.
— Я полностью согласен с Королем Эдмундом, — заявил Рипичип, — в том, что касается команды корабля в целом. Но я сам просижу за этим столом до рассвета.
— Но, ради всего святого, почему? — спросил Юстас.
— Потому, — ответила Мышь, — что это большое приключение, а для меня нет большей опасности, чем сознавать, когда я вернусь в Нарнию, что я, испугавшись, оставил позади неразгаданную тайну.
— Я останусь с тобой, Рип! — воскликнул Эдмунд.
— И я тоже, — сказал Каспиан.
— И я, — произнесла Люси.
Тогда и Юстас тоже вызвался остаться. Это был очень храбрый поступок с его стороны, ведь он никогда не читал и не слышал о подобных вещах до того, как попал на борт «Рассветного Путника», и поэтому ему было страшнее, чем остальным.
— Умоляю, Ваше Величество… — начал Дриниэн.
— Нет, милорд, — ответил Каспиан. — Ваше место на корабле, и вы много поработали сегодня, в то время как мы впятером бездельничали.
Они долго спорили об этом, но в конце концов Каспиан добился своего. И когда в сгущавшихся сумерках команда отправилась на берег, у пятерых оставшихся, за исключением, может, лишь Рипичипа, засосало под ложечкой.
Они медленно рассаживались у гибельного стола. Видимо, на уме у каждого были одни и те же мысли, хотя никто и не высказывал их вслух. Перспектива выбора и впрямь была довольно неприятной. Вряд ли можно было бы выдержать всю ночь, сидя рядом с этими тремя ужасными волосатыми предметами, которые, хотя и не были мертвыми, все же не были живыми в обычном смысле этого слова. С другой стороны, сесть у другого конца стола, и по мере того, как ночь будет становится все темнее и темнее, видеть их все хуже и хуже и не знать, не начали ли они передвигаться, а в два часа ночи, возможно, и вовсе перестать их видеть — нет, об этом нельзя было и думать. Так они и кружили возле стола, говоря время от времени:
— Как насчет того, чтобы расположиться здесь? — или
— Может быть, чуть дальше? — или
— А почему бы не с этой стороны? — пока наконец не уселись где-то в середине, но ближе к спящим, чем к другому концу стола. К этому времени было уже около десяти часов. Почти стемнело. На востоке зажглись странные новые созвездия, но Люси предпочла бы, чтобы это был Леопард, Корабль и другие старые знакомые с неба над Нарнией.
Они завернулись в плащи и, сидя тихо, ждали. Вначале кто-то попытался завязать разговор, но из этого ничего не вышло. Так они продолжали сидеть. Все время они слышали, как волны разбиваются о берег.
По прошествии часов, которые показались веками, наступила минута, когда все поняли, что еще мгновением раньше они дремали, но теперь внезапно проснулись. Звезды изменили свое положение.
Небо было совершенно черным, и лишь на востоке, возможно, оно слегка начинало сереть. Друзья окоченели от холода и очень хотели пить. Но никто из них не произнес ни слова, потому что теперь, наконец, начало что-то происходить.
Перед ними, позади колонн, раскинулся склон невысокого холма. Внезапно в нем открылась дверь, на пороге появился свет, оттуда вышла какая-то фигура, и дверь за ней медленно закрылась. Кто-то нес светильник, и только это они пока и могли четко разглядеть. Этот кто-то подходил все ближе и ближе, пока не очутился прямо у стола, напротив них. Тогда они увидели, что это высокая девушка, одетая в длинное платье без рукавов чистого синего цвета. Она была с непокрытой головой, длинные светлые волосы спадали ей на плечи. И, увидев ее, они подумали, что никогда раньше не понимали, что такое настоящая красота.
Светильник, который она несла, оказался высокой свечой в серебряном подсвечнике. Она опустила его на стол. Если раньше ночью дул какой-то ветер с моря, то теперь он стих: пламя свечи было прямым и ровным, как будто она стояла в комнате с закрытыми ставнями и опущенными занавесами. Золото и серебро на столе заблистали.
Тут Люси заметила на столе предмет, на который прежде не обратила внимания. Это был каменный нож, острый, как сталь, древний и ужасный.
Никто еще не промолвил ни слова. Затем — вначале Рипичип, за ним Каспиан, — все они поднялись на ноги, потому что почувствовали, что перед ними благородная дама.
— Путешественники, издалека пришедшие к столу Аслана, — обратилась к ним девушка, — почему вы не едите и не пьете?
— Мадам, — ответил Каспиан, — мы боялись отведать этих кушаний, потому что решили, что это они погрузили наших друзей в очарованный сон.
— Они к ним даже не притронулись, — заметила девушка.
— Пожалуйста, — попросила Люси, — расскажите нам, что с ними случилось?
Семь лет тому назад, — начала девушка, — они приплыли сюда на корабле, готовом развалиться на части, с изорванными в клочья парусами. С ними были еще несколько матросов, и, когда они подошли к этому столу, один из них сказал:
— Здесь хорошо. Давайте больше не будем возиться с парусами и веслами, а лучше останемся здесь и окончим наши дни в мире и покое.
Но другой ответил:
— Нет, давайте снова сядем на корабль и поплывем на запад, в Нарнию: может быть, Мираз умер.
Тогда третий, очень властный человек, вскочил с места и воскликнул:
— Нет, клянусь небом! Мы люди, и Тельмарины к тому же, а не животные! Разве мы не должны искать приключение за приключением? В любом случае, нам недолго осталось жить. Давайте же проведем то время, что еще отпущено нам, в поисках необитаемых земель за тем местом, где восходит солнце.
И, пока они ссорились, он схватил Нож-Из-Камня, лежащий здесь на столе и готов был удержать им своих товарищей. Но он не должен был трогать этот нож. И поэтому, как только его пальцы сомкнулись на рукоятке, все трое погрузились в глубокий сон. Они не проснутся до тех пор, пока не будут разрушены чары.
— А что это за Нож-Из-Камня? — спросил Юстас. — Разве никто из вас не знает об этом? — ответила девушка вопросом на вопрос.
— Я… мне кажется, — сказала Люси, — я уже раньше видела похожий нож. Такой нож был в руках у Белой Ведьмы, когда, много лет тому назад, она убила Аслана у Каменного Стола. — Это он и есть, — сказала девушка, — и он был принесен сюда, чтобы в почете храниться до тех пор, пока существует этот мир.
Эдмунд, чувствующий себя все более и более неловко в течении последних минут, теперь заговорил.
— Послушайте, — сказал он. — надеюсь, что я не трус — я имею в виду насчет этой еды — и я совершено не хочу обидеть Вас. Но в этом путешествии у нас было много странных приключений, и мы знаем, что не всегда люди на самом деле таковы, какими кажутся на первый взгляд. Когда я смотрю Вам в лицо, я не могу не верить всему, что Вы говорите. Но ведь точно то же самое могло быть, если бы Вы были ведьмой. Откуда нам знать, друг Вы или нет?
— Вы не можете знать, — ответила девушка. — Вы можете только верить или не верить мне.
После короткого молчания раздался тоненький голосок Рипичипа.
— Сир, — обратился он к Каспиану, — не будете ли Вы любезны наполнить мой кубок вином из этого кувшина: мне самому не поднять его, он слишком велик. Я выпью за здоровье дамы.
Каспиан подчинился, и Мышь, стоя на столе, взяла золотой кубок своими маленькими лапками и торжественно произнесла:
— Леди, я пью за Вас.
Затем Рипичип набросился на холодного павлина, и вскоре все остальные последовали его примеру. Все были очень голодны, а еда, если и не совсем подходила для утреннего завтрака, была, по крайней мере, превосходна в качестве очень позднего ужина.
— Почему это место называется столом Аслана? — спросила вдруг Люси.
— Этот стол поставлен здесь по его просьбе, — ответила девушка, — для тех, кто заплыл так далеко. Некоторые называют этот остров Краем Света, ибо, хотя вы можете плыть дальше, здесь начало конца.
— Но как сохраняется пища? — спросил практичный Юстас.
— Каждый день она съедается, и стол накрывается заново, — ответила девушка. — Вы увидите, как это происходит.
— А что нам делать со спящими? — спросил Каспиан. — В том мире, откуда пришли мои друзья, тут он указал на Юстаса с Пэвенси, — есть сказка о принце или короле, который попадает в замок, где все спят очарованным сном. В этой сказке он не мог развеять чары, пока не поцеловал принцессу.
— Но здесь, — ответила девушка, — все по-другому. Здесь нельзя поцеловать принцессу, не развеяв чар.
— Тогда! — воскликнул Каспиан, — во имя Аслана, покажи, как мне сейчас приняться за дело!
— Мой отец научит тебя, — сказала девушка.
— Ваш отец? — с удивлением вскричали все. — Но кто он? И где он?
— Смотрите, — девушка обернулась и указала на дверь в склоне холма. Теперь она была видна лучше, ибо, пока они беседовали, звезды побледнели, и белые просветы появились на сером утреннем небе.

Глава 14. НАЧАЛО КРАЯ СВЕТА

Дверь снова медленно отворилась, и из нее вышел человек, такой же высокий и стройный, как девушка, но не такой изящный. В руках у него не было светильника, однако, казалось, что от него исходит свет. Когда он подошел ближе, Люси увидела, что это старик. Спереди его серебряная борода опускалась до босых ступней, сзади серебряные волосы ниспадали до самых пят, и казалось, что все его одежды сотканы из серебряного руна. Он выглядел таким кротким и серьезным, что путешественники, все как один, снова поднялись на ноги и молча ожидали его.
Но старик подошел к ним, не проронив ни слова, и встал по другую сторону стола напротив своей дочери. Затем они оба, и она, и он, вытянули перед собой руки и повернулись лицом на восток. Так они начали петь. Хотел бы я записать эту песню, но никто из присутствующих потом не мог вспомнить ее слов. Люси рассказывала, что они пели очень высокими голосами, переходящими почти в пронзительный крик, но что это было очень красиво: «Такая холодная песня, очень подходящая для раннего утра». И по мере того, как они пели, на востоке разошлись серые тучи, белые просветы стали больше, и, наконец, все небо в той стороне стало белым, а море заблестело, как серебро. А позже, но эти двое все продолжали петь, восток начал розоветь, и, наконец, солнце вышло из моря на безоблачное небо, и его первый луч упал на длинный стол, осветив золото и серебро, и Каменный Нож на нем.
Прежде Нарнианцы уже несколько раз задавали себе вопрос, не кажется ли солнце на восходе в этих морях больше, чем оно казалось дома. На этот раз они были уверены, что это так. Ошибиться было невозможно. И яркость луча на росе и на столе далеко превосходила яркость любого утра в их жизни.
Эдмунд позже говорил: «Хотя в этом путешествии происходило много событий, которые могут показаться более захватывающими, на самом деле это был самый волнующий момент». Ибо теперь они знали, что действительно добрались до места, где начинается Край Света.
Им показалось, будто что-то полетело к ним из самого центра восходящего солнца: но, конечно, никто до конца не был в этом уверен, так как невозможно было долго смотреть в том направлении. Однако воздух вдруг наполнился шумом голосов — голосов, подхвативших ту же самую песню, что пели девушка и ее отец, только звучали эти голоса менее стройно, и пели они на языке, которого никто не знал. Вскоре все увидели и обладателей этих голосов. Это были большие белые птицы, они прибывали сотнями, тысячами и усаживались повсюду: на траве, на плитах, на столе, на плечах, руках и головах присутствовавших до тех пор, пока все не стало похоже на свежевыпавший снег. Ибо, как и снег, они не только покрыли все белым, но и сделали неясными и расплывчатыми четкие контуры всех предметов. Люси, выглядывая из-под крыльев, покрывавших ее, увидела, как одна птица подлетела к Старцу, держа в клюве как будто небольшой плод. Правда, весьма вероятно, что это был горящий уголек, потому что он сиял так ярко, что на него невозможно было смотреть. Птица положила его Старцу в рот.
Тогда остальные птицы перестали петь и на некоторое время занялись тем, что стояло на столе. Когда они снова поднялись в воздух, все, что могло быть съедено или выпито, исчезло. Поев, птицы сотнями и тысячами поднимались со стола, унося с собой прочь все, что осталось от их трапезы: кости, корки, шелуху, — и улетели обратно к восходящему солнцу. Но теперь, когда они перестали петь, от шума их крыльев, казалось, дрожал весь воздух. И вот стол был чист и пуст, а трое старых Нарнианских Лордов по-прежнему спали.
Теперь Старец наконец повернулся к путешественникам и приветствовал их.
— Сэр, — обратился к нему Каспиан, — не могли бы вы сказать нам, как развеять чары, погрузившие в сон этих трех Нарнианских Лордов?
— Я с радостью расскажу тебе это, сын мой, — ответил Старец. — Чтобы развеять эти чары, вы должны доплыть до Края Света, или подобраться к нему так близко, как только сможете, и возвратиться сюда, оставив там хотя бы одного из твоей свиты.
— А что случится с тем, кто останется? — спросил Рипичип.
— Он должен будет отправиться на край востока и никогда не возвращаться в этот мир.
— Я хочу этого всей душой, — сказал Рипичип.
— А близко ли мы сейчас, Сэр, от края Света? — спросил Каспиан. — Не известно ли Вам что-нибудь о морях и землях, лежащих дальше на Восток?
— Я видел их давно, — ответил Старец, — и с большой высоты. Я не смогу рассказать вам те подробности, которые нужны мореплавателям.
— Вы имеете в виду, что Вы летали по воздуху? — выпалил Юстас.
— Я находился тогда гораздо выше, чем воздух, сын мой, — ответил Старец. — Я — Раманду. Но я вижу, что вы переглядываетесь в недоумении, вы никогда не слышали такого имени. И это неудивительно, ибо дни, когда я был звездой, ушли задолго до того, как все вы появились на свет, и все созвездия изменились с тех пор.
— Потрясающе! — тихо пробормотал Эдмунд. — Это звезда на пенсии.
— А теперь Вы больше не звезда? — спросила Люси.
— Дочь моя, я отдыхающая звезда, — ответил Раманду. — Когда я закатился в последний раз, дряхлый и старый настолько, что вы даже не можете себе это представить, меня отнесло на этот остров. Теперь я не так стар, как был тогда. Каждое утро птица приносит мне огненную ягоду из Солнечных Долин, и каждая огненная ягода делает меня немного моложе. А когда я стану таким же молодым, как родившийся вчера младенец, я снова взойду на небосвод: ведь мы находимся у восточного края земли, и снова вступлю в великий хоровод.
— В нашем мире, — заметил Юстас, — звезды — это огромные шары горящего газа.
— Даже в твоем мире, сын мой, звезда только сделана из этого, но не является этим на самом деле. В нашем мире вы уже встретили одну звезду, так как, я думаю, вы побывали у Корайэкина.
— А он тоже отдыхающая звезда? — спросила Люси.
— Ну, не совсем так, — ответил Раманду, — Его отправили управлять Дафферами не совсем в качестве отдыха. Вы, скорее, могли бы назвать это наказанием. Если бы все было хорошо, он мог бы еще тысячу лет светить зимой на южном небосклоне.
— Что же он сделал, Сэр? — спросил Каспиан.
— Сын мой, — ответил Раманду, — не тебе, сыну Адама, знать, какие ошибки может совершить звезда. Но послушайте, мы теряем время в этих разговорах. Решились ли вы уже? Поплывете ли вы дальше на восток с тем, чтобы возвратиться, оставив там навсегда одного из вас, и развеять чары? Или же вы поплывете на запад?
— Конечно, же Сир, — заявил Рипичип, — не может быть разногласий по этому поводу. Совершенно очевидно, что частью наших поисков является спасение трех лордов от чар, сковавших их.
— Я так-же думаю, Рипичип, — ответил Каспиан. — И я бы очень сильно огорчился, если бы мы не подплыли к Краю Света настолько близко, насколько это возможно на «Рассветном Путнике». Но я думаю о команде. Они подрядились искать семерых лордов, а не плыть на край земли. Если мы отсюда поплывем на восток, то мы будем искать край востока, край света. И никто не знает, как это далеко. Они храбрые ребята, но я вижу признаки того, что некоторые из них устали путешествовать и мечтают о минуте, когда нос корабля снова повернется к Нарнии. Я думаю, что не имею права вести их дальше без их согласия, и не сообщив им, что нас ожидает. И, кроме того, с нами еще бедный Лорд Руп. А он сломленный человек.
— Сын мой, — сказал Раманду, — было бы совершенно бесполезно, даже если бы ты и хотел этого, плыть на Край Света с несогласной или обманутой командой. Так не развеять великие чары. Они должны знать, куда и зачем направляются. Но кто этот сломленный человек, о котором ты говоришь?
Каспиан рассказал Раманду историю Рупа.
— Я могу дать ему то, в чем он больше всего нуждается, — сказал Раманду. — На этом острове можно спать сколько угодно долго, не просыпаясь, и никогда здесь не была слышна даже самая легкая поступь сновидений. Пусть он сядет рядом с этими тремя и пьет забвение до вашего возвращения.
— О, Каспиан, давай так и сделаем! — воскликнула Люси, — Я уверена, что это как раз то, в чем он нуждается.
В этот момент их беседу прервал шум шагов и голосов: приближался Дриниэн со своими людьми. Они замерли в удивлении, увидев Раманду и его дочь, а затем, так как те, совершенно очевидно, были благородного происхождения, обнажили перед ними головы. Некоторые матросы с сожалением поглядели на пустые тарелки и кувшины на столе.
— Милорд, — обратился Король к Дриниэну, — будьте добры, отправьте двух человек обратно на «Рассветный Путник» с посланием к Лорду Рупу. Передайте ему, что здесь спят последние из его старых товарищей — спят сном без сновидений — и что он может разделить с ними этот сон.
Когда это было исполнено, Каспиан попросил остальных сесть и изложил им ситуацию. Последовало долгое молчание. Несколько человек пошептались, и, наконец, Старший Лучник поднялся на ноги и заявил:
— Ваше Величество, некоторые из нас давно уже хотели спросить, как мы доберемся домой, когда повернем обратно, независимо от того, сделаем ли мы это здесь или где-нибудь дальше. Всю дорогу, кроме тех дней, когда стоял штиль, дули северный и северо-западный ветры. И если ветер не измениться, то я хотел бы знать, как мы надеемся доплыть до Нарнии. Вряд ли мы долго протянем на наших запасах, если будем все время грести на обратном пути.
— Речь сухопутной крысы! — с презрением воскликнул Дриниэн. — В этих морях поздним летом всегда преобладают западные ветры, но после Нового года они всегда меняют направление. Когда мы поплывем на запад, попутный ветер будет, и к тому же гораздо более сильный, чем нам того хотелось бы.
— Это сущая правда, — подтвердил старый моряк из Галмы. — В январе-феврале с востока приходит довольно гнусная погода. С Вашего позволения, сэр, если бы я командовал этим кораблем, я бы предложил перезимовать здесь, а в марте отправиться в обратное путешествие.
— Чем бы вы стали питаться во время зимовки? — спросил Юстас.
— Каждый день на закате, — ответил Раманду, — на этом столе будет приготовлен пир, достойный короля.
— Вот это да! — воскликнули несколько матросов.
— Ваши Величества, леди и джентльмены, — начал Райнелф, — я хочу сказать только одно. Никого из нас не принуждали отправиться в это путешествие. Все мы — добровольцы. И некоторые из нас, кто сейчас с таким интересом смотрит на этот стол, раздумывая о королевских пирах, громко кричали о приключениях в тот день, когда мы вышли из Кер Перавел и клялись, что не вернутся обратно, пока мы не дойдем до края света. А на причале среди провожающих стояли многие из тех, кто отдал бы все, что у них есть, чтобы только отправиться с нами. Тогда считалось, что лучше быть юнгой на «Рассветном Путнике», чем носить перевязь рыцаря. Не знаю, уловили ли вы то, что я хочу сказать. Но я имею в виду следующее: я думаю, что люди, отправившиеся в путь так, как это сделали мы, будут выглядеть глупо как… как эти Даффлпады, если возвратятся домой и скажут, что добрались до начала края света и побоялись плыть дальше.
Некоторые из матросов бурно одобрили эту речь, однако другие сказали, что все это очень хорошо, но…
— Похоже, это будет не очень-то весело, — прошептал Эдмунд на ухо Каспиану. — Что мы будем делать, если половина этих ребят откажется?
— Подожди, — тихо ответил ему Каспиан. — У меня есть еще одна карта.
— Неужели ты ничего не скажешь, Рип? — прошептала Люси.
— Нет. Зачем Ваше Величество ждет моих слов? — ответил Рипичип так громко, что большинство присутствующих его услыхало. — Для себя я уже все решил. Пока я смогу, я буду плыть на восток на «Рассветном Путнике». Когда он бросит меня, я погребу на восток в своей плетеной лодочке. Когда она потонет, я поплыву сам, гребя всеми четырьмя лапами. А когда я не смогу плыть дальше, то, если я к тому времени не доберусь до страны Аслана или не перевалю через край света в каком-нибудь гигантском водопаде, я потону, повернувшись носом к восходу солнца, и Рипичип навсегда останется главой говорящих мышей Нарнии.
— Слушайте, слушайте! — воскликнул один матрос. — Я бы сказал тоже самое, за исключением пассажа о плетеной лодочке, которая меня просто не выдержит. — Он добавил более тихо:
— Я не позволю, чтобы какая-то мышь меня переплюнула.
Тут Каспиан вскочил на ноги.
— Друзья мои, — сказал он, — мне кажется, вы не совсем понимаете Нашу цель. Вы рассуждаете так, словно Мы пришли к вам с протянутой рукой, умоляя, чтобы хоть кто-нибудь отправился с Нами. Но дело обстоит совсем по-другому. Мы, Наши королевские брат и сестра, их родич сэр Рипичип, добрый рыцарь, и Лорд Дриниэн должны кое-что сделать на краю света. Нам угодно выбрать из тех, кто готов на это, людей, которых мы сочтем достойными такого великого дела. Мы не сказали, что каждый может предложить свою кандидатуру. Поэтому Мы теперь приказываем Лорду Дриниэну и Мастеру Ринсу тщательно обдумать, кто из вас храбрее всех в сражении, кто самый опытный моряк, чья кровь самая чистая, кто больше других предан Нашему королевскому величеству, кто ведет самый доблестный образ жизни, — и представить Нам список с их именами. — Он остановился и продолжал более быстро:
— Клянусь гривой Аслана! — воскликнул он. — Неужели вы думаете, что просто так сможете получить право увидеть самый край света? Ну, а потом, каждый, кто поплывет с Нами, сможет передать все своим потомкам титул «Тот, кто был на „Рассветном Путнике“, — и, когда, возвратившись домой, мы пристанем в Кер Перавел, он получит золото и землю — в таком количестве, чтобы всю жизнь ни в чем не нуждаться. А теперь — разбредитесь по острову, все вы. Через полчаса я должен получить список, который принесет мне Лорд Дриниэн.
Произошло некоторое замешательство и, после недолгого молчания, матросы поклонились собравшимся и разошлись в разные стороны, держась вместе по несколько человек и обсуждая услышанное.
— А теперь разберемся с Лордом Рупом, — сказал Каспиан.
Он повернулся к столу и увидел, что Руп уже там. Он подошел тихо и незаметно, пока шло обсуждение, и его усадили рядом с Лордом Аргозом. Рядом с ним стояла дочь Раманду, словно она только что помогала ему сесть в кресло; сам Раманду подошел к нему сзади и возложил обе руки на седую голову Рупа. Даже при дневном свете слабое серебряное сияние исходило от рук звезды. На изможденном лице Рупа появилась улыбка. Он протянул одну руку Люси, а другую — Каспиану. Какое-то мгновение казалось, что он собирается что-то сказать. Затем его улыбка стала шире, как будто он испытывал какое-то приятное ощущение, долгий удовлетворенный вздох вырвался из его уст, голова его упала на грудь, и он заснул.
— Бедный Руп, — задумчиво проговорила Люси. — Я так рада за него. Должно быть, он пережил ужасные годы.
— Давай лучше даже не будем думать об этом, — сказал Юстас.
Тем временем, речь Каспиана, возможно, подкрепленная волшебством этого острова, возымела именно такое действие, как он и предполагал. Многие из тех, кто раньше стремился прекратить это путешествие, совершенно по-другому отнеслись к тому, что могли оказаться просто оставленными. И, конечно же, как только какой-нибудь матрос заявлял, что он решился попросить разрешения плыть дальше, остальные чувствовали, что численность их все падает, и им становилось все более и более неловко. Так что, задолго до того, как прошло полчаса, некоторые буквально подлизывались (по крайней мере, в моей школе это называлось именно так) к Дриниэну и Ринсу, чтобы получить хорошие отзывы о себе.
Вскоре остались только три человека, не желавших участвовать в дальнейшем путешествии, и эти трое очень старались убедить остальных в своей правоте. А еще через некоторое время остался только один. И в конце концов и он испугался остаться там в полном одиночестве и передумал.
По истечении получаса они всей толпой вернулись с Столу Аслана и выстроились возле него, в то время как Дриниэн и Ринс сели рядом с Каспианом и докладывали ему о каждом; и Каспиан принял в команду всех, кроме того человека, который передумал в самую последнюю минуту. Его звали Питтенкрим, и все то время, пока остальные искали Край Света, он оставался на острове Звезды, и очень сожалел о том, что не отправился с ними. Он не был тем человеком, который обрадовался бы беседе с Раманду и его дочерью, да и им это не доставило бы удовольствия, кроме того, почти все время шел дождь, и хотя на Столе каждый вечер появлялись великолепнейшие кушанья, он не очень-то был им рад.
Он рассказывал, что у него по спине мурашки бегали, когда он сидел там один, да еще и под дождем, с этими четырьмя спящими Лордами во главе стола. А когда остальные возвратились, он почувствовал себя настолько лишним, что на обратном пути остался на Одиноких Островах и уехал жить в Калормэн, где рассказывал потрясающие истории о своих приключениях на Краю Света до тех пор, пока не поверил в них сам.
Так что, можно сказать, что, в некотором смысле, он жил долго и счастливо. Только мышей вот он терпеть не мог.
Этим вечером они пировали все вместе у большого Стола между колоннами, где кушанья появлялись каким-то чудесным таинственным образом. И на следующее утро, после того, как появились и снова улетели большие птицы, «Рассветный Путник» вновь поднял паруса.
— Королева, — сказал Каспиан на прощанье, — я надеюсь снова поговорить с Вами, когда я развею чары.
И дочь Раманду посмотрела на него и улыбнулась.

Предыдущая страница 24 Следующая страница


25 Клайв Стейплз Льюис

Глава 15. ЧУДЕСА ПОСЛЕДНЕГО МОРЯ

Вскоре после того, как они оставили остров Раманду, им стало казаться, что они уже заплыли за край света. Все было по-другому. Во-первых, они обнаружили, что им нужно меньше сна, чтобы восстановить свои силы. Не хотелось ни спать, ни много есть, ни даже много разговаривать. Во-вторых, было слишком много света. Каждым утром, когда всходило солнце, оно казалось в два, если не в три раза больше, чем обычно. И каждое утро, что производило на Люси самое странное впечатление, огромные белые птицы человеческим голосом пели песни на непонятном языке, пролетая над кораблем, и исчезали за кормой, направляясь к Острову Раманду. Несколько позже они возвращались обратно и исчезали на востоке.
— Какая изумительно чистая вода! — подумала Люси, на второй день рано утром, перегнувшись через борт корабля.
Вода действительно была очень чистой и прозрачной. Первым, что Люси заметила, был маленький черный предмет, размером с башмак, плывущий рядом с кораблем с той же скоростью. Какое-то время она думала, что это что-то на поверхности. Но затем мимо проплыл кусочек черствого хлеба, который кок только что выкинул из окна камбуза. В какой-то момент Люси показалось, что этот кусочек столкнется с темным предметом, однако он проплыл над ним. Тогда Люси поняла, что темный предмет не может быть на поверхности. Внезапно он вдруг увеличился в размерах, а через секунду снова уменьшился до нормальной величины.
Тут Люси осознала, что где-то она уже видела нечто подобное, — если бы она могла только вспомнить, где именно. Она схватилась за голову, нахмурилась и даже высунула язык от напряжения, пытаясь вспомнить. Наконец ей это удалось. Конечно же! Это было похоже на то, что можно увидеть из окна поезда ясным солнечным днем. Вы видите, как черная тень вашего поезда бежит по полям с той же скоростью, что и поезд. Затем вы проезжаете между двумя холмами: немедленно эта же тень начинает мелькать рядом с вами, увеличиваясь в размерах, скачет по траве, растущей на насыпи. Когда холмы кончаются, черная тень внезапно снова уменьшается до нормальных размеров и снова бежит по полям.
— Это же наша тень! — тень «Рассветного Путника», — сказала себе Люси. — Наша тень бежит рядом по дну моря. В тот раз, когда она увеличилась, там наверное, был холмик. Но в таком случае вода должна быть еще чище, чем я думала! Боже мой, я же смотрю на дно моря, на глубину в несколько десятков саженей.
Как только она произнесла это, она поняла, что большое огромное серебряное пространство, которое она видела, не замечая в течение некоторого времени, на самом деле является песком на дне моря, и что всевозможные темные и яркие пятна — вовсе не отблески и тени на поверхности, а настоящие выступы и впадины на нем. В эту самую минуту, к примеру, они проплывали над мягкой пурпурно-зеленой массой с широкой, изгибающейся светло-серой полосой посередине. Но теперь, когда Люси знала, что это дно, она могла гораздо лучше все разглядеть. Она увидела, что темные кусочки гораздо выше всех остальных и слегка покачиваются.
— Совсем, как деревья на ветру, — сказала себе Люси. — И я думаю, что так оно и есть. Это подводный лес.
Они проплывали прямо под ним. С первой бледной полосой слилась другая.
— Если бы я находилась там внизу, — подумала Люси, — то эта полоса могла бы быть для меня дорогой через лес. А то место, где они соединяются, это развилка. О, как бы я хотела оказаться там. Смотрите-ка! Лес кончается. И я думаю, что это действительно дорога! Вон она продолжается по открытому песку. Теперь она другого цвета и чем-то отмечена по краям — какими-то черточками. Может это камушки. А теперь вот расширяется.
Но на самом деле дорога не расширялась, просто она оказалась ближе к поверхности воды. Люси поняла это по тому, как стремительно увеличилась тень корабля. А дорога — теперь она окончательно убедилась в этом — пошла зигзагами. Очевидно, она вела на крутую гору. А когда Люси повернула голову и посмотрела назад, то, что она увидела, было очень похоже на вид с вершины горы на извилистую дорогу. Она могла даже видеть, как лучи солнца пробивались в лесную долину через глубокую воду, а вдалеке все сливалось в смутную зелень. Но некоторые места, освещенные солнцем, — подумала она, — были ярко-ультрамариновыми.
Но она не могла терять времени, глядя назад: то, что виднелось впереди, было слишком интересно. Дорога теперь, очевидно, взобралась на вершину горы и вела прямо вперед. По ней туда-сюда сновали какие-то маленькие пятнышки. Вдруг в поле зрения Люси появилось нечто совершенно удивительное, к счастью, хорошо освещенное солнцем — настолько хорошо, насколько это возможно, когда лучи проникают сквозь толщу воды на несколько саженей. Этот предмет был шишковатым и зазубренным, цвета жемчуга, или, может быть, слоновой кости. Люси находилась над ним, так что сперва она не могла разобрать, что это такое. Но когда она заметила тень, которую он отбрасывал, все стало ясно. Солнце светило позади Люси, и тень непонятного предмета вытянулась за ним на песке. По тени Люси ясно поняла, что это башни, шпили, минареты и купола.
— Так это же город или огромный замок! — воскликнула Люси. — Но зачем же они построили его на вершине такой высокой горы?
Впоследствии, когда они с Эдмундом снова оказались в Англии и вспоминали все свои приключения, они придумали объяснение этому, и я уверен, что оно было правильным. В море, чем глубже, тем темнее и холоднее становится, и именно там, в глубине и холоде живут всякие опасные твари — осьминоги, Морской Змей и сам Кракен. Морские долины — дикие, враждебные места. Морской Народец относится к своим долинам так же, как мы к горам, и, наоборот, к горам так, как мы к долинам. Только на большой высоте, или, как мы сказали бы, на мелководье, тепло и спокойно. Бесстрашные охотники и храбрые морские рыцари спускаются в глубины в поисках приключений, но возвращаются домой наверх для мирного отдыха, придворной жизни, турниров, песен и танцев.
Они проплыли мимо города, а дно моря все поднималось. Теперь оно было лишь в нескольких сотнях футов под кораблем. Дорога исчезла. Теперь они плыли над открытой местностью, похожей на парк и усыпанной там и сям небольшими рощицами яркой растительности. А затем — Люси чуть не завизжала от восторга — она увидела Морской Народец.
Это был отряд из пятнадцати-двадцати человечков. Все они ехали верхом на морских коньках — не на крошечных морских коньках, которые вы могли видеть в музее, а на лошадях гораздо больших, чем они сами. Люси решила, что это, должно быть, благородные лорды, заметив, как блестит золото на лбу у некоторых из них, и как течение развевает спадающие с их плеч плащи из изумрудной или оранжевой материи.
И вдруг:
— Ох, проклятые рыбы! — воскликнула Люси: целая стайка маленьких толстых рыбок, проплывая близко к поверхности воды, загородила от нее Морской Народец. Но, хотя ей и стало труднее наблюдать за ними, это привело к тому, что она увидела нечто ужасно интересное. Внезапно свирепая маленькая рыбка какой-то неизвестной Люси породы стрелой выскочила откуда-то снизу, открыла пасть, захлопнула ее и быстро погрузилась, держа во рту одну из толстых рыбок. Маленький отряд сидел на своих конях, глядя на то, что происходит наверху. Казалось, что они смеются и разговаривают. Прежде, чем охотничья рыбка успела вернуться к ним со своей жертвой, от маленькой группы отделилась другая, точно такая же. Люси была почти уверена, что ее послал или выпустил высокий Морской Человечек, сидевший на своем морском коньке в центре отряда. Он как будто придерживал рыбку, прежде чем отпустить ее, в руке или на запястье.
— Ну, — сказала Люси, — я утверждаю, что это охота. Скорее даже соколиная охота. Да, точно так. Они выезжают, держа на запястье этих маленьких хищных рыбок точно так же, как мы выезжаем на охоту, держа на запястье соколов, когда давным-давно правили в Кер Перавел. И они отпускают их, чтобы они налетали, хотя, точнее, я должна сказать, наплывали, на других рыб. Как…
Она внезапно замолчала, заметив, что сцена изменилась. Морской Народец увидел корабль. Стайка рыб разбежалась во все стороны, сами морские жители поднимались на поверхность, чтобы выяснить, что это за огромная темная штука вдруг загородила им солнце. Теперь они оказались так близко, что, будь они на воздухе, а не в воде, Люси смогла бы заговорить с ними. Там были и мужчины, и женщины. Их головы были увенчаны разнообразными коронами. На шее у многих висели цепочки из жемчуга. Других одежд на них не было. Тела их были цвета слоновой кости, волосы — темно-пурпурные. Король в центре отряда, невозможно было принять его за кого-нибудь другого, гордо и грозно посмотрел в лицо Люси и потряс копьем, которое держал в руке. Его рыцари сделали то же самое. На лицах дам было написано нескрываемое удивление. Люси была уверена, что они никогда раньше не видели ни корабля, ни человека — да и откуда они могли появиться в морях за краем света, куда еще никто не заплывал.
— На что ты так пристально смотришь, Лу? — раздался голос за спиной у Люси.
Люси была так поглощена зрелищем, открывшимся перед ней, что вздрогнула при звуке голоса. Повернувшись, она обнаружила, что у нее онемела рука, так как она долго опиралась на поручни, не меняя положения. Перед ней стояли Дриниэн с Эдмундом.
— Смотрите, — сказала она.
Они поглядели вниз, но Дриниэн почти сразу же тихо проговорил:
— Немедленно повернитесь, Ваши Величества, — вот так, спиной к морю. И сделайте вид, что мы обсуждаем что-то несущественное.
— Но что случилось? — спросила Люси, подчинившись.
— Матросам совершенно ни к чему видеть все это, — объяснял Дриниэн. — Они еще, чего доброго, начнут влюбляться в морских женщин, или им понравится сама подводная страна, и они попрыгают за борт. Я слышал раньше, что подобные вещи случались в незнакомых морях. Встреча с этим Морским Народцем всегда сулит несчастье.
— Но мы неплохо знали их, — возразила Люси, — в добрые старые времена в Кер Перавел, когда мой брат Питер был Светлейшим Королем. Они поднялись на поверхность и пели на нашей коронации.
— Я думаю, что там была другая разновидность, Лу, — сказал Эдмунд. — Они могли жить как под водой, так и на воздухе. Мне кажется, что эти не могут. Судя по их виду, если бы они могли подняться на поверхность, они давно уже сделали бы это и атаковали бы нас. Они кажутся очень воинственно настроенными.
— В любом случае, — начал Дриниэн, но тут раздался шум с двух разных сторон. С одной стороны донесся плеск, с другой — голос вахтенного с мачты:
— Человек за бортом!
Тут же поднялась страшная суматоха. Кто-то из матросов кинулся на мачту зарифить парус, другие — вниз, к веслам: Ринс, несший вахту на корме, резко положил руль, чтобы повернуть корабль и вернуться к упавшему за борт человеку. Но к этому моменту все уже увидели, что это был, строго говоря, не человек. Это был Рипичип.
— Черт бы побрал эту мышь! — воскликнул Дриниэн. — С ней на корабле больше проблем, чем со всеми остальными вместе взятыми. Если она может попасть в какую-нибудь переделку, она это обязательно сделает! Да ее надо заковать в кандалы, протащить под килем, бросить на необитаемом острове, усы ей надо отрезать! Видит ли кто-нибудь этого маленького негодяя?
Все это вовсе не означало, что на самом деле Дриниэн не любил Рипичипа. Напротив, он его очень любил и поэтому сильно испугался за него, а, испугавшись, пришел в плохое расположение духа — вот точно так же и ваши мамы гораздо больше, чем посторонний прохожий, сердятся на вас, если вы выбегаете на дорогу прямо перед машиной. Никто, конечно, не боялся, что Рипичип может утонуть: он прекрасно плавал, но те трое, кто знал, что происходит под водой, испугались длинных острых копий в руках у Морского Народца.
Через несколько минут «Рассветный Путник» повернул, и все увидели в воде темный шарик — Рипичипа. Он очень возбужденно что-то кричал, но, так как пасть его постоянно наполнялась водой, никто не мог понять, что он хочет сказать.
— Если мы не заткнем ему рот, он в два счета все разболтает, — воскликнул Дриниэн. Чтобы не допустить этого, он кинулся к борту и сам спустил канат, крикнув матросам:
— Ладно, все в порядке. Возвращайтесь по своим местам. Полагаю, я смогу поднять на борт мышь без посторонней помощи.
И как только Рипичип начал взбираться по канату — не очень-то проворно, так как намокшая шерстка тянула его вниз — Дриниэн перегнулся через борт и прошептал ему:
— Не говори об этом ни слова.
Но когда совершенно мокрая Мышь оказалась на палубе, выяснилось, что Морской Народец ее вовсе не интересует.
— Пресная! — запищала она. — Пресная, пресная!
— Что ты тут болтаешь? — грубо оборвал его Дриниэн. — И совершенно не обязательно отряхиваться здесь так, чтобы все брызги летели прямо на меня.
— Я вам говорю, что вода пресная, — настойчиво повторила Мышь. — Пресная, не соленая.
Какое-то время никто не мог осознать всю важность этого заявления. Но тогда Рипичип снова повторил старое пророчество:
Где станет пресной волна, Не сомневайся, Рипичип, Там Востока край.
И, наконец, все поняли.
— Дай мне ведро, Райнелф, — попросил Дриниэн.
Ему передали ведро, он опустил его в воду и вытащил на палубу. Вода в ведре блестела, как стекло.
— Может быть, Ваше Величество первым захочет попробовать воду, — обратился Дриниэн к Каспиану.
Король поднял ведро обеими руками, поднес его к губам, вначале лишь пригубил, затем сделал глубокий глоток и поднял голову. Лицо его изменилось. Казалось, заблестели не только глаза, но и весь он сам.
— Да, — сказал он, — она пресная. Это действительно настоящая вода. Я, правда, не уверен, что не умру, отведав ее. Но если бы я даже заранее знал о такой смерти, то все равно выбрал бы именно ее.
— Что ты хочешь сказать? — спросил Эдмунд.
— Она… она больше всего похожа на свет, — ответил Каспиан.
— Так и есть, — заметил Рипичип, — свет, который можно пить. Теперь мы, должно быть, уже очень близко от края света.
На мгновение наступила тишина, а затем Люси опустилась на колени и напилась из ведра.
— Я никогда не пробовала ничего вкуснее! — воскликнула она как-то удивленно. — Но, ох! — какая она сытная! Теперь мы сможем ничего не есть.
И, один за другим, по очереди, все напились из ведра. Долгое время все молчали. Они внезапно почувствовали в себе такую крепость и силу, что едва смогли это перенести. А затем они начали ощущать на себе и другое действие воды. Как я уже раньше говорил, с того момента, как они оставили остров Раманду, было слишком много света — солнце было слишком большим, хотя и не слишком жарким, море — слишком ярким, воздух — чересчур сияющим. Теперь света стало не меньше — наоборот, его стало еще больше, но они могли выносить его. Они могли видеть больше света, чем когда-либо раньше. И палуба, и парус, и их собственные лица, и тела сияли все больше и больше. Блестела каждая веревка. А на следующее утро, когда взошло солнце, теперь в пять-шесть раз большее, чем обычно, они пристально смотрели прямо на его диск и могли различить даже перья птиц, вылетающих оттуда.
В этот день на борту почти не вели разговоров, пока где-то около обеда, обедать никто не хотел, им было вполне достаточно воды, Дриниэн не сказал:
— Я не могу понять, в чем дело. Нет ни дуновения ветерка. Парус висит мешком. Море гладкое, как зеркало. Но, тем не менее, мы плывем так быстро, как будто нас гонит шторм.
— Я тоже думал об этом, — ответил Каспиан. — Должно быть, мы попали в какое-то сильное течение.
— Хм, — заметил Эдмунд. — Это кажется не очень-то приятно, если у света действительно есть край, и мы приближаемся к нему.
— Ты имеешь в виду, — спросил Каспиан, — что мы можем, так сказать, просто перелиться через этот край вместе с водой?
— Да! Да! — воскликнул Рипичип, хлопая лапками. — Именно так я всегда это себе и представлял — мир, как большой круглый стол, и воды всех океанов бесконечно переливаются через этот край, а затем вниз, вниз, стремительное падение…
— Ну и что же, по-твоему, ждет нас внизу, а? — спросил Дриниэн.
— Может быть, страна Аслана, — ответила Мышь, глаза которой сияли. — Или, может быть, дна нет вообще. Может, спуск продолжается до бесконечности. Но, что бы нас там ни ждало, разве это не стоит того, чтобы хоть на одно мгновение заглянуть за край света?
— Но, погодите! — воскликнул Юстас, — это все чушь. Мир круглый — я имею в виду, круглый, как мяч, а не как стол.
— Да, наш мир, — заметил Эдмунд. — А этот?
— Вы хотите сказать, — удивился Каспиан, — что вы все трое пришли из круглого мира, круглого как шар? И вы ни разу не говорили мне об этом! Это нехорошо с вашей стороны. У нас есть сказки про круглые миры, и я всегда очень любил их.
Но я никогда не думал, что такой мир существует на самом деле. Я всегда очень хотел, чтобы он был, и я всегда ужасно хотел пожить там. О, я отдал бы все на свете… Интересно, почему вы можете попадать в наш мир, но мы не можем попасть в ваш? Если бы только у меня была такая возможность! Должно быть, очень здорово жить на земле, круглой как шар. Вы когда-нибудь бывали в тех местах, где люди ходят вниз головой?
Эдмунд покачал головой.
— Это все вовсе не так, — объяснил он. — Когда ты живешь в этом круглом мире, это совсем не так интересно, как тебе кажется сейчас.

Глава 16. НА САМОМ КРАЮ СВЕТА

Рипичип был, пожалуй, единственным на борту, за исключением Дриниэна и обоих Пэвенси, кто заметил Морской Народец. Когда он увидел, как Морской Король потрясает копьем, он сразу же нырнул в воду, так как принял это за вызов или угрозу и пожелал тут же на месте разобраться с ним. Восхищение от того, что он обнаружил пресную воду, отвлекло его внимание, и прежде, чем он вспомнил о Морском Народце, Люси с Дриниэном отвлекли его в сторону и предупредили, чтобы он никому не говорил о том, что видел.
Оказалось, что они зря беспокоились, потому что к этому времени «Рассветный Путник» плыл уже в той части моря, которая похоже, была необитаемой. Никто, кроме Люси, больше не видел морских жителей, да и ей удалось заметить их еще только один раз, и то в течение очень короткого времени. Утром следующего дня они плыли по мелководью. Где-то перед полуднем Люси увидела большую стайку рыб, снующих по дну в водорослях. Они все что-то жевали, не прекращая двигаться в одном и том же направлении.
— Совсем, как стадо овец, — подумала Люси.
Вдруг в центре этого стада она заметила маленькую Морскую Девочку, примерно того же возраста, что и она сама. Девочка казалась очень спокойной и самостоятельной. В руке она держала что-то вроде посоха. Люси была уверенна, что эта девочка пасет морских овечек, то есть рыбок, и, значит, эта стайка — действительно стадо на пастбище. И рыбки, и девочка находились совсем близко от поверхности воды. Когда девочка, скользящая по мелководью, и Люси, перегнувшаяся через борт корабля, оказались друг против друга, девочка взглянула наверх, прямо в лицо Люси. Они не могли заговорить друг с другом, через секунду девочка осталась позади, за кормой. Но Люси навсегда запомнила ее лицо. Оно не было испуганным или злым, как у многих морских жителей. Люси понравилась эта девочка, и она чувствовала, что тоже понравилась ей. За это мгновение они каким-то образом успели подружиться. Не похоже, что им удастся когда-нибудь встретится снова в этом или каком-нибудь другом мире. Но если это все-таки произойдет, они кинутся друг другу в объятия.
После этой встречи «Рассветный Путник» в течение многих дней плавно скользил на восток по совершенно гладкому морю: волны не бились о борт корабля, стоял мертвый штиль. С каждым днем и часом свет становился все ярче, но все равно они могли глядеть на него. Никто не ел и не спал, но никому и не хотелось этого. Они поднимали ведра, полные удивительной морской воды, которая была крепче вина, но какая-то более мокрая, более жидкая, чем обычная вода, и молча пили ее глубокими глотками за здоровье друг друга. И двое или трое матросов, которые были довольно пожилыми в начале путешествия, с каждым днем теперь становились все моложе и моложе. На борту корабля всех переполняло радостное возбуждение, но не то возбуждение, которое заставляет вас болтать без умолку. Чем дальше они плыли, тем меньше говорили друг с другом, а уж если и разговаривали, то только шепотом. Тишина этого последнего моря зачаровывала их.
— Милорд, — обратился однажды Каспиан к Дриниэну, — что вы видите впереди?
— Сир, — ответил Дриниэн, — я вижу какую-то белизну. Она простирается по всему горизонту с севера на юг, насколько я могу охватить ее взором.
— Я вижу тоже самое, — сказал Каспиан, — и я не могу даже вообразить, что это такое.
— Если бы мы находились в более высоких широтах, Ваше Величество, я сказал бы, что это лед, — предположил Дриниэн. — Но здесь не может быть льда. Тем не менее, я думаю, что нам надо посадить гребцов на весла и удерживать корабль против течения. Чем бы эта штука ни оказалась, мы вовсе не хотим врезаться в нее на такой дикой скорости.
Они сделали так, как предложил Дриниэн, и продолжали продвигаться вперед все более и более медленно. Но загадка белизны не прояснялась, хотя они и приближались к ней. Если это была суша, то она, вероятно, была очень странной, так как казалась такой же гладкой, как и вода, и находилась вровень с ней. Когда они подошли к ней совсем близко, Дриниэн резко положил руль и развернул корабль боком к течению. Так они немного проплыли на юг, вдоль края этой белизны. При этом они случайно сделали очень важное открытие: ширина течения составляла не более сорока футов, море же вокруг было тихим, как озеро. Эти новости обрадовали команду, которая уже начинала думать, что обратное плавание, когда придется грести против течения до самого острова Раманду, будет весьма неприятным. Это также объясняло, почему маленькая пастушка так быстро отстала от корабля. Она находилась вне течения. Если бы это было не так, она двигалась бы на восток с такой же скоростью, что и корабль.
И все равно никто не мог понять, что это за белизна. Спустили шлюпку. Несколько человек отправились в ней на разведку. Те, что остались на «Рассветном Путнике», могли видеть, как шлюпка въехала прямо в эту белизну. Они слышали громкие и удивленные голоса сидевших в шлюпке, разносившиеся далеко над тихой водой. Затем наступила пауза, пока Райнелф на носу измерял глубину, а когда после этого шлюпка повернула назад, внутри нее оказалось довольно большое количество непонятного белого вещества. Вся команда с любопытством столпилась у борта.
— Лилии, Ваше Величество! — крикнул Райнелф, стоя на носу шлюпки.
— Как Вы сказали? — переспросил Каспиан.
— Цветущие лилии, Ваше Величество, — пояснил Райнелф. — Такие же, как дома в пруду.
— Вот, смотрите! — воскликнула Люси, сидевшая на корме шлюпки.
Мокрыми руками она подняла вверх охапку белых лепестков и широких плоских листьев.
— Какая там глубина, Райнелф? — спросил Дриниэн.
— Это-то самое интересное, Капитан, — ответил Райнелф. — Там еще глубоко, как минимум три с половиной сажени.
— Но это не могут быть настоящие лилии — то, что мы называем лилиями!
— воскликнул Юстас.
Может они и не были настоящими лилиями, но, во всяком случае, были очень похожи на них. И, когда, после небольшого совещания, «Рассветный Путник» вошел обратно в течение и заскользил через Озеро Лилий или Серебряное Море (они попробовали использовать оба названия, но прижилось только Серебряное Море, и теперь оно так и обозначено на карте Каспиана), началась самая странная часть их путешествия. Очень скоро открытое море, которое они оставили позади, превратилось в узкую синюю полоску на западе. Со всех сторон их окружала белизна, чуть-чуть подкрашенная золотом, и лишь за кормой, после того, как корабль, проплывая, раздвигал лилии, оставалась открытая полоска воды, блестевшая, как темно-зеленое стекло.
На вид это последнее море очень напоминало Арктику, и, если бы к этому времени их глаза не стали сильными, как глаза орла, они не смогли бы вынести блеск солнца на этой белизне — особенно ранним утром, когда солнце было ярче всего. И каждый вечер отсветы этой белизны продлевали день. Казалось, лилиям нет конца. День за днем ото всех этих миль и лье цветов исходил аромат, который Люси с трудом могла описать: он был сладким — да, но вовсе не всепоглощающим или одурманивающим, напротив, это был свежий, чистый, какой-то одинокий запах, который как будто проникал внутрь вашего мозга, и вы начинали чувствовать в себе силы взлететь на высокую гору или побороть слона. Люси с Каспианом говорили друг другу:
— Я чувствую, что не смогу выдержать это долго, но я не хочу, чтобы это прекращалось.
Они очень часто измеряли глубину, но лишь через несколько дней она стала уменьшаться. После этого становилось все мельче и мельче. Наконец, настал день, когда им пришлось выбираться из течения на веслах и с их же помощью продвигаться вперед со скоростью улитки. Вскоре стало ясно, что дальше на восток «Рассветный Путник» плыть не может. И впрямь, только искусство кормчего спасло их от того, чтобы сесть на мель.
— Спустите шлюпку! — вскричал Каспиан, — и позовите всех на палубу. Я должен поговорить с командой.
— Что он задумал? — прошептал Юстас Эдмунду. — У него какие-то странные глаза.
— Я думаю, что все мы, наверное, выглядим также, — ответил Эдмунд.
И они присоединились к Каспиану на корме. Вскоре внизу у лесенки столпилась вся команда, чтобы выслушать речь Короля.
— Друзья мои, — сказал Каспиан, — теперь мы исполнили то, зачем отправились в путешествие. Мы обнаружили всех лордов, и, так как сэр Рипичип поклялся никогда не возвращаться обратно, вы, несомненно, увидите, когда достигните Острова Раманду, что Лорды Ревилиен, Аргоз и Мавроморн пробудились ото сна. Вам, милорд Дриниэн, доверяю я этот корабль и приказываю на всех парусах плыть назад в Нарнию и ни в коем случае не высаживаться на Острове Мертвой Воды. И передайте моему регенту, Гному Трампкину, чтобы он раздал всем моим товарищам по кораблю те награды, которые я обещал им. Они их заслужили. И если я не вернусь, то воля моя такова, чтобы Регент, Доктор Корнелиус, Барсук Траффлхантер и Лорд Дриниэн выбрали нового Короля Нарнии с согласия…
— Но, Ваше Величество, — прервал его Дриниэн, — вы что, отрекаетесь от престола?
— Я отправляюсь с Рипичипом на Край Света, — заявил Каспиан.
Встревоженный ропот прокатился по рядам матросов.
— Мы возьмем шлюпку, — продолжал Каспиан. — вам она не понадобится в этих тихих морях, а на острове Раманду вы сможете сделать новую. А теперь…
— Каспиан, — вдруг строго сказал Эдмунд, — ты не можешь так поступить.
— Естественно, — присоединился к нему Рипичип, — это невозможно для Вашего Величества.
— Конечно, нет, — сказал Дриниэн.
— Не могу? — грозно вскричал Каспиан, сделавшись в это мгновение похожим на своего дядю Мираза.
— Простите, Ваше Величество, — послышался с палубы голос Райнелфа, — но, если бы кто-нибудь из нас вздумал такое сделать, это назвали бы дезертирством.
— Вы слишком много на себя берете, Райнелф! — предупредил Каспиан.
— Нет, Сир! Он совершенно прав! — воскликнул Дриниэн.
— Клянусь Гривой Аслана! — вскричал Каспиан. — Я-то думал, что вы здесь все мои подданные, а не учителя,
— Я не твой подданный, — сказал Эдмунд, — и я говорю тебе, что ты не можешь этого сделать.
— Ну вот, опять, — пробормотал Каспиан. — Что ты имеешь в виду?
— Если Вашему Величеству угодно, мы имеем в виду, что Вы не должны этого делать, — объяснил Рипичип, поклонившись очень низко. — Вы являетесь Королем Нарнии. Если Вы не вернетесь, Вы предадите всех своих подданных, и в первую очередь — Трампкина. Вы не имеете права развлекаться приключениями, словно обычный человек. И если Ваше Величество не пожелает прислушаться к голосу рассудка, то верноподданнический долг каждого на борту будет заключаться в том, чтобы помочь мне разоружить Вас, связать и так и держать, пока Вы не придете в чувство.
— Совершенно верно, — поддержал Эдмунд. — Так и поступили с Улиссом, когда тот хотел подплыть поближе к Сиренам.
Рука Каспиана уже опустилась на рукоять меча, когда Люси напомнила:
— Ты ведь обещал дочери Раманду, что вернешься.
Каспиан остановился.
— Ну, да. Это так. — сказал он. Он постоял минуту в нерешительности, а затем крикнул, обращаясь ко всем на корабле:
— Хорошо, пусть будет по-вашему! Путешествие окончено! Мы все возвращаемся обратно! Поднимите шлюпку!
— Мир! — воскликнул Рипичип, — мы возвращаемся, но не все. Я, как уже объяснял ранее…
— Тихо! — взорвался Каспиан. — Я получил урок, но я не позволю издеваться над собой. Неужели никто не заткнет пасть этой Мыши?
— Ваше Величество обещало, — напомнил Рипичип, — быть добрым сеньором для Говорящих Зверей Нарнии.
— Да, для Говорящих Зверей! — воскликнул Каспиан. — Но я ничего не обещал зверям, которые все время говорят без остановки.
И он в гневе спустился по лесенке и вошел в каюту, хлопнув за собой дверью.
Но, когда чуть позже остальные пришли к нему, они обнаружили, что настроение его изменилось. Он был бледен, и на глазах у него были слезы.
— Все бесполезно! — воскликнул он. — Я должен был вести себя прилично
— от моего чванства и гнева нет никакого толку. Аслан говорил со мной. Нет
— я не хочу сказать, что он на самом деле был здесь. Он бы даже не поместился в этой каюте. Но эта золотая львиная голова на стене вдруг ожила и обратилась ко мне. Его глаза были ужасны. Не то, чтобы он грубо обошелся со мной, — лишь немного строго вначале. Но это все равно было ужасно! И он сказал… он сказал… о, я не могу вынести этого. Самое худшее из того, что он мог сказать. Вы должны плыть дальше — Рип, Эдмунд с Люси и Юстас, а я должен повернуть назад. Один. И немедленно. Но зачем же тогда все?
— Каспиан, дорогой мой, — сказала Люси, — ты ведь знал, что рано или поздно мы должны будем вернуться в наш собственный мир.
— Да, — всхлипывая, ответил Каспиан, — но это произошло раньше, чем я ожидал.
— Когда ты вернешься на Остров Раманду, тебе будет лучше, — попыталась утешить его Люси.
Позже Каспиан немного повеселел, но для всех расставание было все-таки очень горестным и тяжелым, и я не буду останавливаться на этом.
Примерно в два часа шлюпка, загруженная съестными припасами и водой, хотя они подозревали, что еда и питье им не понадобятся, взяв на борт плетеную лодочку Рипичипа, отошла от «Рассветного Путника», и дети двинулись через бесконечный ковер из лилий. На «Рассветном Путнике» подняли все флаги и вывесили на борт все щиты в честь их отплытия. Снизу, из лодки корабль казался таким высоким, большим и домашним. А повсюду вокруг них были одни лилии. Прежде, чем они потеряли корабль из виду, они увидели, как он развернулся и медленно пошел на веслах на запад. И, хотя Люси и пролила несколько слезинок, она не так сильно страдала от расставания, как можно было ожидать. Свет, тишина, пряный аромат Серебряного Моря, и даже непонятно, почему само одиночество — все это было слишком здорово, чтобы грустить.
Не было необходимости грести — течение непреклонно несло их на восток. Никто их них не спал и не ел. Всю ночь и весь следующий день они скользили прямо на восток, и когда на третий день взошло солнце — такое яркое, что мы с вами не могли бы вынести его сияния даже в темных очках, впереди они увидели чудо. Между ними и небом была как будто стена, серо-зеленая, дрожащая, мерцающая стена. Затем взошло солнце. Вначале они увидели его сквозь эту стену, она засияла всеми цветами радуги. Тогда они поняли, что на самом деле — это высокая волна, бесконечная волна, как край водопада, застывшая на одном месте. Казалось, что она выше тридцати футов. Течение быстро несло путешественников прямо к ней.
Вы можете предположить, что они подумали об опасности, ожидавшей их. Но нет. Они и не задумались об этом. Я полагаю, на их месте никто не смог бы думать об этом, ведь теперь они видели не только сквозь волну, но и сквозь солнце. Они не смогли бы даже просто взглянуть на это солнце, если бы вода Последнего Моря не укрепила их глаза. Однако, теперь они могли смотреть на восходящее солнце и ясно видеть то, что скрывалось за ним. На востоке, за солнечным диском, они заметили горную цепь. Эти горы были очень высоки: путешественники не видели их вершин, по крайней мере они ничего не могли сказать об этом. Никто из них не помнит, было ли небо в том направлении. И эти горы, должно быть, действительно находились за пределами мира. Ибо любые горы, высотой даже в четверть или даже в одну двадцатую от них, были бы покрыты снегом и льдом. Но, куда бы вы не бросили взгляд, на любой высоте эти горы оставались зелеными, теплыми, поросшими лесом, в котором виднелись водопады. Внезапно с востока налетел легкий ветер, накинувший шапку пены на гребень волны и взъерошивший тихие лилии вокруг лодки. Это дуновение длилось лишь секунду или около того, но дети никогда не смогут забыть то, что они ощутили в это мгновение. Ветерок донес до них аромат и звук, звук музыки. Эдмунд с Юстасом впоследствии отказывались говорить об этом, а Люси могла лишь вымолвить:
— Этот звук разрывал сердце.
— Почему? — спросил я, — разве он был настолько печальным?
— Печальным? Нет, — ответила Люси.
Никто из сидевших в лодке не сомневался, что они глядят за Край Света, в страну Аслана.
В этот момент лодка с треском села на мель. Теперь даже для нее стало слишком мелко.
— Отсюда, — сказал Рипичип, — я поплыву один.
Они даже не пытались помешать ему, так как теперь все, что происходило, казалось предначертанным судьбой или произошедшим когда-то раньше. Дети помогли Рипичипу спустить на воду маленькую лодочку. Затем он снял свою шпажку «Она мне больше не понадобится», — пояснил он и отшвырнул ее далеко в сторону в заросли лилий. Она втолкнулась в дно вертикально, так что рукоять ее осталась над поверхностью воды. Затем Рипичип попрощался с детьми, стараясь выглядеть печальным ради них: на самом же деле он дрожал от счастья. Люси в первый и последний раз в жизни взяла его на руки и погладила. А затем он торопливо уселся в свою лодочку, взял весло, и течение подхватило его и понесло прочь, превращая в черную точку на фоне лилий. Но на волне не росло никаких лилий — это был ровный, зеленый склон. Лодочку относило все быстрее и быстрее, и вдруг она взлетела на гребень волны. Лишь одно мгновение видели дети ее силуэт и Рипичипа на самой вершине. Затем они пропали из виду, и с тех пор больше никто на свете не встречал доблестного Рипичипа. Однако, мое мнение таково, что он добрался невредимым до страны Аслана и живет там и по сей день.
Как только встало солнце, очертания гор за пределами мира растворились в нем. Осталась только волна, да синее небо за ней.
Дети вышли из лодки и побрели по мелководью — не к волне, а на юг, оставляя волну слева от себя. Они не смогли бы объяснить вам, отчего они так сделали: это была судьба. На «Рассветном Путнике» они чувствовали и вели себя совсем, как взрослые. Но теперь они испытывали совершенно противоположное чувство и предпочли взяться за руки, пробираясь через лилии. Они не ощущали усталости. Вода была теплой. С каждым шагом становилось все мельче и мельче. Наконец они выбрались на сухой песок а потом и на траву. Во все стороны, куда ни глянь, почти вровень с Серебряным Морем простиралась огромная равнина, поросшая тонкой невысокой травой. Она была удивительно ровной: нигде не было даже кротовой норки.
И, конечно же, им казалось, что впереди небо встречается с землей, как всегда бывает на абсолютно ровном месте, где нет деревьев. Однако, чем дальше они шли, тем сильнее становилось чрезвычайно странное ощущение, что здесь и впрямь небо наконец встретится с землей, что оно лишь синяя стена, очень яркая, но вполне реальная, и сделана из какого-то твердого вещества. Больше всего это походило на стекло. Вскоре они были совершенно уверены в этом. Они подошли совсем близко.
Но между ними и краем неба на зеленой траве лежало что-то настолько белое, что даже их сильные глаза едва могли вынести эту ослепительную белизну. Они подошли ближе и увидели, что это Ягненок.
— Подойдите, позавтракайте, — произнес Ягненок. Голос его был сладок, как молоко.
Только тогда они заметили, что в траве горел костер, а на нем жарилась рыба. Они уселись на траву и съели рыбу, почувствовав голод в первый раз за много дней. Эта рыба показалась им вкуснее всего, что они когда-либо пробовали.
— Пожалуйста, Ягненок, скажите нам, — попросила Люси, — здесь ли лежит путь в страну Аслана?
— Не для вас, — ответил Ягненок. — Для вас дверь в страну Аслана открывается лишь из вашего мира.
— Как! — удивился Эдмунд. — Разве из нашего мира тоже есть путь в страну Аслана?
— В мою страну ведут дороги из всех миров, — ответил Ягненок, и, когда он сказал это, его белоснежная шерстка превратилась в рыже-золотую, он увеличился в размерах и оказался самим Асланом. Лев возвышался над детьми, грива его излучала сияние.
— О, Аслан! — воскликнула Люси, — ты расскажешь нам, как попасть в твою страну из нашего мира?
— Я постоянно буду вам рассказывать это, — ответил Аслан. — Но я не скажу вам, долог или короток этот путь: скажу лишь, что он лежит через реку. Но не бойтесь этого, потому что я — Великий Строитель Мостов. А теперь пойдемте: Я открою дверь в небе и отправлю вас в ваш собственный мир.
— Аслан, прошу тебя! — взмолилась Люси, — прежде, чем мы уйдем, не мог бы ты нам сказать, когда мы снова попадем в Нарнию? Пожалуйста, скажи нам это. И я очень прошу тебя, сделай так, чтобы это произошло скорее.
— Дорогая моя, — очень мягко ответил Аслан, — ты и твой брат никогда больше не вернетесь в Нарнию.
— Ах, Аслан! — хором вскричали в отчаянии Эдмунд и Люси.
— Дети, вы стали уже слишком взрослыми, — объяснил Аслан. — Вы должны теперь начинать приближаться к вашему собственному миру.
— Но, понимаешь, дело не в Нарнии, — всхлипывала Люси. — Дело в тебе. Ведь там мы не сможем встретиться с тобой. И как же мы будем жить, никогда не видя тебя?
— Но ты встретишь меня там, дорогая моя, — ответил Аслан.
— Разве… разве Вы есть и там, сэр? — спросил Эдмунд.
— Я есть повсюду, — ответил Аслан. — Но там я ношу другое имя. Вы должны узнать меня под этим именем. Именно для этого вам и позволили посетить Нарнию, чтобы, немножко узнав меня здесь, вам было бы легче узнать меня там.
— А Юстас тоже никогда больше не вернется сюда? — спросила Люси.
— Дитя мое, — промолвил Аслан, — зачем тебе знать о том? Пойдем, я открываю дверь в небе.
Затем все произошло в одно мгновение: синяя стена разошлась, как рвущаяся занавеска, откуда-то с неба полился ужасающий белый свет, дети почувствовали прикосновение гривы Аслана и поцелуй Льва на своем лбу, а затем они вдруг очутились в задней спальне в доме тети Альберты в Кембридже.
Остается добавить еще только две вещи. Во-первых, Каспиан и все его товарищи благополучно добрались до Острова Раманду. Трое Лордов пробудились ото сна. Каспиан женился на дочери Раманду, и в конце концов все приплыли в Нарнию, где она стала Великой Королевой, давшей род многим Великим Королям. Во-вторых, в нашем собственном мире вскоре все стали говорить о том, насколько Юстас изменился к лучшему: «Да его просто не узнать, это совершенно другой мальчик» Все — кроме тети Альберты, которая сказала, что он стал очень надоедливым и вульгарным, и что это, должно быть, дурное влияние этих Пэвенси.

Серебряное кресло

Глава 1. ЗА ШКОЛОЙ

В тот скучный осенний день Джил Поул плакала, стоя позади одного из школьных зданий. Плакала она потому, что ее дразнили. Наша история вовсе не о школе, так что о ней много рассказывать не стоит. Мальчики учились там вместе с девочками, и в старину такие заведения называли школами смешанного обучения. Только если где что и смешалось, так в головах начальства. Эти горе-учителя считали, что детям надо позволять все, что им нравится. Как на беду, десятку ребят постарше больше всего нравилось дразнить и мучить остальных. В любой другой школе навели бы порядок за пару месяцев, но в этой творились жуткие вещи. А если что и всплывало на свет Божий, то никого не наказывали. Директриса заявляла, что это — «интересный случай», вызывала провинившихся и часами с ними беседовала. Тот, кто знал, как ей подыграть, мог даже стать ее любимчиком.
Вот почему Джил Поул и плакала скучным осенним днем на мокрой тропинке между физкультурным залом и зарослями кустарника. Она еще вдоволь не наплакалась, когда из-за угла вылетел, чуть не наскочив на нее, насвистывающий мальчик — руки в карманах.
— Ты что, слепой? — спросила Джил.
— Ладно, — начал было мальчик, но тут заметил ее заплаканное лицо. — Чего это ты, Джил?
Губы у девочки дергались. Так всегда бывает, когда хочешь что-то сказать, но знаешь, что расплачешься, едва откроешь рот.
— Значит, опять они, — нахмурился мальчик, еще глубже засовывая руки в карман.
Джил кивнула. Обоим и без слов было понятно, о чем речь.
— Слушай, — сказал мальчик, — ну что толку, если мы все… Он думал ее утешить, а вышло, будто начал читать лекцию. Джил вдруг вскипела, да и как не вскипеть, когда не дают выплакаться.
— Вали отсюда, — сказала она. — Тебя забыли спросить. Тоже мне, учитель выискался. По-твоему, значит, надо к ним подлизываться всю жизнь, и, вообще, вокруг них плясать, да?
— Господи, — сказал мальчик. Он присел на травянистый пригорок под кустами, но тут же вскочил, потому что трава была жутко мокрая. Звали его Юстас Ерш, но был он парень ничего. — Джил! Это нечестно. Я в этой четверти ничего подобного не делал. Ты что, забыла, как я за Картера вступился, ну тогда, с кроликом? И Спиввинса я не выдал, даже когда меня колотили. А помнишь…
— Ничего не знаю и знать не хочу, — всхлипнула Джил.
Юстас понял, что она еще не пришла в себя и протянул ей мятный леденец, положив такой же и себе за щеку. Джил понемногу успокаивалась.
— Ты извини, Ерш, — сказала она. — Это, правда, нечестно. Ты в этой четверти очень хороший.
— Ну и забудь, какой я раньше был, — сказал Юстас. — В прошлой четверти я точно был скотина.
— Был, был, — сказала Джил.
— Значит, ты думаешь, я изменился?
— Я не одна так думаю, — сказала Джил. — Они тоже заметили. Мне Элеонора Блейкстоун сказала, что про тебя Адела Пеннифазер говорила у нас в раздевалке: — «Этот мальчишка, Ерш, он в этой четверти совсем плох. Но мы им скоро займемся».
Юстас вздрогнул. Все в этом заведении — а оно называлось, к слову, Экспериментальной школой, — знали, чем такие слова пахнут.
Дети замолчали. Слышно было, как падали капли воды с листьев лавра.
— А почему ты так переменился? — спросила Джил.
— Со мной на каникулах случилась куча интересных вещей, — загадочно произнес Юстас.
— Каких это?
— Слушай, Джил, — сказал Юстас, помолчав, — мы ведь с тобой оба жутко ненавидим эту школу, точно?
— Еще бы, — сказала Джил.
— Значит, я тебе могу доверять.
— И на том спасибо, — отозвалась Джил.
— Так вот. Я тебе могу рассказать потрясающие вещи. Послушай, смогла бы ты поверить в разные такие штуки, над которыми другие смеются?
— Не знаю, не пробовала, — сказала Джил. — Наверное, сумею.
— Ты сможешь поверить, если скажу тебе, что я на каникулах побывал в другом мире?
— То есть как это?
— В другом мире, в смысле… ну ладно. В таком месте, где животные умеют разговаривать и где есть… ну… чудеса и драконы, и все прочее, как в сказках…
Ершу было так трудно все это объяснять, что он даже покраснел.
— А как же ты туда попал? — спросила Джил.
Почему-то она тоже смутилась.
— Способ тут один-единственный, — тихо сказал Юстас, — волшебство. Мы там были с моей двоюродной сестрой и братом. Нас туда просто… ну как это… унесло. А они там и раньше бывали.
Теперь, когда они заговорили шепотом, Джил стала как-то легче верить Юстасу. И вдруг ее охватило ужасное подозрение, и она сказала, на минуту став похожей на тигрицу:
— Если я только узнаю, что ты меня водишь за нос, я никогда больше не буду с тобой разговаривать. Никогда!
— Я не вру, — сказал Юстас. — Честное слово. Клянусь чем угодно.

Предыдущая страница 25 Следующая страница


Хроники Нарнии 26

(Когда я был мальчиком, мы клялись на Библии. Но Библию в Экспериментальной школе не жаловали).
— Ладно, — сказала Джил, — верю.
— Ты никому не скажешь?
— Да ты что?
Оба они порядком разволновались. Но тут Джил оглянулась вокруг, увидела скучное осеннее небо, услышала, как с листьев падают дождевые капли, и вспомнила о всякой школьной тоске. В этой четверти было тринадцать недель, а прошло из них всего две.
— Ну и что толку? — сказала она. — Мы-то ведь не там, мы здесь. И попасть туда ни за что не сможем. Да?
— Я и сам все думаю, думаю, — отозвался Юстас. — Когда мы вернулись из Того Места, Он нам сказал, что эти ребята, Певенси, мой брат с сестрой, туда больше не попадут, они там уже три раза побывали. Наверное, им хватит. Но мне-то он ничего такого не говорил, а уж наверняка, сказал бы, будь мне туда путь заказан. Вот я и думано, как же все-таки…
— … Туда попасть? — подсказала Джил.
Юстас кивнул.
— Наверно, надо начертить на земле круг и написать в нем всякие таинственные слова непонятными буквами, и встать в него, и произносить разные заклинания?
— Нет, — сказал Юстас, поразмыслив. — Я тоже примерно так думал, только эти круги и заклинания все-таки чушь собачья. По-моему, они Ему не понравятся. Как будто мы Его хотим заставить что-то сделать. А мы Его можем только просить.
— Ты о ком говоришь? — спросила Джил.
— В Том Месте его зовут Аслан, — отвечал Юстас.
— Что за необыкновенное имя!
— Сам он еще необыкновенней, — торжественно сказал Юстас. — Ну что, попробуем? От просьбы вреда не будет. Давай-ка встанем рядом, а руки вытянем вперед, ладонями вниз.., как на острове Раманду…
— На каком таком острове?
— Потом расскажу. Наверное, ему понравится, если мы встанем лицами на восток, только где же тут восток?
Джил пожала плечами.
— Все девчонки такие, — проворчал Юстас, — никогда сторон света не знают.
— Будто ты знаешь, — рассердилась Джил.
— Я-то сейчас найду, если ты мешать не будешь. Есть! Восток там, где лавровые кусты. Будешь за мной повторять?
— Что повторять?
— Слова, которые я скажу. Ну…
И он начал:
— Аслан, Аслан, Аслан!
— Аслан, Аслан, Аслан! — повторила Джил.
— Впусти нас, пожалуйста, в…
И тут с другой стороны здания физкультурного зала донесся голос:
— Джил Поул? Прекрасно знаю, где она. Ревет за физкультурным залом. Привести ее?
Переглянувшись, Джил и Юстас нырнули в заросли лавра и начали карабкаться по скользкому склону, с завидной быстротой продираясь сквозь кусты. В Экспериментальной школе никто толком не знал математики, латыни или французского, зато можно было научиться быстро и тихо скрываться, когда тебя разыскивали.
Через минуту-другую они остановились и, прислушавшись, различили за спиной шум погони.
— Хоть бы дверь оказалась снова открыта! — прошептал Юстас.
Джил кивнула. Заросли кустарника заканчивались каменной стеной. В ней имелась дверь, через которую можно было выйти на покрытую вереском пустошь. Дверь почти всегда была заперта. Но когда-то давно ее видели открытой, может статься, всего один раз, и этого было достаточно, чтобы школьники все время с надеждой дергали дверь. Ведь через нее так замечательно можно было бы незаметно удирать с территории школы!
Джил и Юстас, промокшие и перемазанные, — ведь они продирались сквозь кусты, согнувшись в три погибели, — добрались до стены. Дверь, как и положено, была заперта.
— Да, жди там, — сказал Юстас, сжимая дверную ручку, и вдруг вскрикнул: — Ой… Ура!
Ручка повернулась, и дверь открылась.
Секунду назад и Джил, и Юстас мечтали проскочить в дверь — если бы она оказалась открытой — одним махом. Но когда она и в самом деле распахнулась, они замерли от неожиданности.
Вместо серого, поросшего вереском склона, уходящего вверх, чтобы слиться там с бесцветным осенним небом, за стеной оказалось ослепительной яркости солнце. Таким оно бывает, когда июньским ясным днем распахиваешь после сна дверь сарая. Солнце высветило бусинки росы на траве и дорожки от скатившихся слез на лице Джил. Солнечный свет лился из какого-то места, очень смахивающего на другой мир. По крайней мере, такой зеленой и сочной травы Джил ни разу в жизни не видела, небо было голубое, а мелькавшие в воздухе создания были такие яркие, что вполне могли оказаться драгоценными камнями или огромными бабочками.
И хотя Джил всегда мечтала о такой стране, ей стало страшновато. По лицу Ерша было видно, что он тоже побаивается.
— Пошли Джил, — сказал он, едва дыша.
— А вернуться как? Это не опасно? — забеспокоилась Джил.
В этот момент позади раздался противный, вредный голосок.
— Эй, Джил Поул, — пропищал голосок, — мы знаем, что ты там, вылезай.
Это была Эдит Джекл, не одна из них, но одна из их главных приспешниц.
— Скорей! — воскликнул Юстас. — Сюда. Давай руку!
И не успела Джил понять, что происходит, как он схватил ее за руку и протолкнул в дверь, прочь от школы, прочь из Англии, прочь из нашего мира, в То Место.
Голос Эдит Джекл умолк, словно его выключили, и сменился совсем другими звуками. Они исходили от летающих созданий, которые оказались птицами. Только напоминали эти звуки не птичий гам, а музыку, такую музыку, какую сразу не поймешь. И все же, несмотря на пение, Джил и Юстас ощущали, что здесь царит глубочайшая тишина. Из-за этой тишины, да еще потому, что воздух был удивительно свеж, Джил подумала, что они стоят на горной вершине. Юстас по-прежнему держал ее за руку. Джил повсюду видела деревья, похожие на кедры, только более высокие. Росли они редко, без подлеска, и лес далеко просматривался направо и налево. Всюду было одно и то же: ровная трава, птицы с желтыми, бирюзовыми и радужными перьями, голубые тени. В прохладном светлом воздухе не чувствовалось ни малейшего ветерка.
Это был одинокий лес.
Перед ними, над верхушками деревьев, было голубое небо. Они молча шли вперед, пока Юстас вдруг не вскрикнул: «Осторожно!» Джил отшатнулась назад. Они стояли на краю высокого утеса.
Джил была из тех счастливчиков, которые не боятся высоты. Ей ничего не стоило подойти к самому краю пропасти. Так что она рассердилась на Юстаса за то, что он дернул ее назад. «Что я, ребенок, что ли?» — буркнула она, и вырвала руку. А увидав, как Ерш побледнел, сделала презрительную гримасу.
— Ну, что с тобой?
Чтобы показать свою смелость, она встала совсем на краю, даже ближе, чем ей хотелось, и посмотрела вниз.
Тут она поняла, что Юстас не зря побледнел, потому что никакой утес в нашем мире не сравнился бы с этим. Представьте себя на вершине самой высокой горы, какая только существует. И представьте, что вы смотрите вниз, на самое дно пропасти. А потом вообразите, что пропасть эта еще в десять раз, в двадцать раз глубже. А еще представьте, что под вами в этой глубине проплывают небольшие белые комочки, похожие на овец, и вы вдруг понимаете, что это — облака. Не крошечные сгустки тумана, а огромные, пушистые, белые облака, большие, словно горы. И вот, наконец, между этими облаками вы впервые видите дно пропасти, и оно так далеко, что непонятно, лес это или поле, земля или вода. Зато видно, что от него до облаков еще дальше, чем от облаков до вас.
Завороженно глядя, Джил думала, что все-таки лучше бы отойти на шаг-другой от края, только перед Юстасом своего страха показывать не хотелось. Так она стояла, пока неожиданно не почувствовала, что лучше бы отойти поскорее от этого проклятого обрыва и никогда в жизни больше не смеяться над теми, кто боится высоты. Но шевельнуться она не смогла — ноги у нее словно отнялись. И перед глазами все поплыло.
— Ты что делаешь, девчонка ненормальная! — закричал Юстас. — Отойди!
Голос его словно доносился издалека. Джил почувствовала, как он вцепился в нее, но руки и ноги уже ее не слушались. В какой-то момент они с Юстасом стали бороться на самом краю обрыва. У нее внезапно закружилась голова, и она не совсем понимала, что делает, но две вещи запомнила на всю жизнь и нередко потом видела их во сне. Сначала она вырвалась у Юстаса из рук, и в ту же секунду он потерял равновесие и с ужасным криком сорвался в пропасть.
К счастью, у нее не оказалось времени предаваться мукам совести. На краю скалы вдруг оказался какой-то огромный светлый зверь. Он лег, свесился вниз и, что самое странное, принялся дуть. Не рычать, не фыркать, а именно дуть своей широко раскрытой пастью. Дул он сильно и равномерно, как пылесос, только что не втягивал воздух, а выпускал. Джил была так близко к зверю, что ощущала дрожь, проходящую по всему его телу. Лежала она неподвижно, потому что не могла шевельнуться, и с удовольствием бы потеряла сознание, если бы это можно было делать по желанию. Наконец, она увидала далеко внизу крохотное черное пятнышко, улетающее одновременно вдаль и слегка вверх. Когда оно поравнялось с вершиной утеса, то было уже так далеко, что исчезло из виду. Оно двигалось с огромной скоростью. Джил не могла не подумать, что его уносит дыхание неведомого существа, лежащего рядом с нею.
Она обернулась и посмотрела на зверя. Это был лев.

Глава 2. ДЖИЛ ПОЛУЧАЕТ ЗАДАНИЕ

Даже не взглянув на Джил, лев поднялся на лапы и дунул в последний раз. Затем, довольный своей работой, он повернулся и медленно прошествовал в лес.
«Это просто сон, самый обыкновенный сон, — подумала девочка.
— Сейчас я проснусь».
Но это был не сон, и она не проснулась.
— И зачем я только попала в это кошмарное место, — сказала Джил. — Юстас, небось, тоже знал о нем не больше меня. А если знал, то нечего было меня тащить сюда, не предупредив. Я не виновата, что он свалился. Если бы он не вцепился в меня, все было бы в порядке. — Тут она вспомнила крик Юстаса, падающего со скалы, и разразилась рыданиями.
Плакать неплохо, покуда льются слезы. Но рано или поздно они кончаются, и все равно приходится решать, что же делать. Вытерев слезы, Джил поняла, что ей страшно хочется пить. До сих пор она лежала ничком, а теперь села. Птицы больше не пели, и вокруг стояла мертвая тишина. Только один слабый, но упорный звук раздавался где-то вдалеке. Прислушавшись, она поняла, что это скорее всего журчание бегущей воды.
Джил встала и внимательно осмотрелась. Льва и след простыл, но он вполне мог скрываться где-то неподалеку среди деревьев. А может, этих львов было несколько? Но жажда заставила ее набраться смелости и отправиться туда, откуда доносился шум воды. Шла она на цыпочках, прокрадывалась от одного дерева к другому и на каждом шагу останавливаясь, чтобы оглядеться.
Стояла такая тишина, что девочка без труда различала, откуда раздается журчание. С каждым шагом оно становилось яснее, и вскоре Джил вышла на открытую поляну. Чистый, как стекло, прозрачный ручей бежал сквозь траву совсем рядом с ней. Но хотя при виде воды Джил захотела пить в сто раз сильнее, она не бросилась к ручью, а застыла, как каменная, открыв рот.
На берегу ручья лежал лев.
Он разлегся, подняв голову и вытянув передние лапы, словно львы на Трафальгарской площади. Джил сразу поняла, что он ее увидел. Но взглянув на нее, зверь тут же отвернулся, словно не хотел ее замечать.
«Если я кинусь бежать, — подумала Джил, — он тут же меня догонит. А если подойду — попаду к нему прямо в пасть».
Как бы то ни было, она застыла на месте как вкопанная, не в силах отвести глаз от могучего зверя. Ей казалось, что она стоит так уже несколько часов. Вдруг она ощутила такую жажду, что ей стало все равно, съест ее лев или нет — лишь бы сначала напиться.
— Если ты хочешь пить, подойди и напейся.
Это были первые слова, которые она услышала с тех пор, когда Ерш говорил с ней на краю обрыва. Она стала оглядываться по сторонам, пытаясь сообразить, кто же это говорит, и тут голос повторил:
— Если ты хочешь пить, подойди и напейся.
Конечно, она тут же вспомнила рассказ Ерша о говорящих животных, и поняла, что это голос льва. И голос был чувствительным, глубоким, совсем необыкновенным. Страх ее не пропал, но стал каким-то другим.
— Разве ты не хочешь пить? — спросил лев.
— Ужасно хочу, — призналась Джил.
— Вот и попей, — сказал лев.
— А можно… то есть… вы не могли бы отойти в сторонку, пока я буду пить?
Вместо ответа лев только посмотрел на нее и зарычал. При виде его неподвижного тяжелого тела Джил поняла, что с тем же успехом могла бы попросить об этом гору.
Вкусное журчание воды сводило ее с ума.
— А вы не могли бы пообещать не трогать меня, если я подойду?
— Я ничего не обещаю, — сказал лев.
Жажда так мучила Джил, что она незаметно для самой себя подошла на шаг ближе к ручейку.
— А вы едите девочек? — спросила она.
— Я поглотил немало девочек и мальчиков, мужчин и женщин, королей и императоров, городов и царств, — отвечал лев без всякого хвастовства, сожаления или гнева. Просто отвечал.
— Я боюсь подойти, — созналась Джил.
— Тогда ты умрешь от жажды, — сказал лев.
Джил и в голову не пришло не поверить ему, да и кто бы не поверил, встретив его взгляд. И она вдруг решилась. Превозмогая небывалый страх, она подошла к ручью, стала на колени и зачерпнула ладонью воду. Джил никогда не пробовала такой прохладной, освежающей воды. Она решила удрать от льва, как только напьется, но потом поняла, что это было бы опаснее всего.
— Подойди, — произнес лев.
Ей пришлось подойти. Она стояла почти между передними лапами льва, глядя ему прямо в глаза, но долго выдержать не смогла и опустила взгляд.
— Дитя человека, — сказал лев, — где же твой друг?
— Он упал с обрыва, — ответила Джил и добавила: — Сэр.
Она не знала, как обращаться к зверю, но обходиться без обращения было бы невежливо.
— Как же это приключилось, дитя человека?
— Он боялся, что я упаду со скалы, сэр.
— Почему же ты стояла так близко от края?
— Я хвасталась своей смелостью, сэр.
— Очень хороший ответ, дитя человека. Не делай так больше, — в этих словах не было прежней суровости. — Этот мальчик в безопасности. Силой моего дыхания он долетел до Нарнии. Но из-за того, что ты натворила, тебе будет труднее выполнить поручение.
— Какое поручение, сэр?
— То, ради которого я вызвал тебя с мальчиком из вашего мира.
Джил была очень озадачена. «Он меня с кем-то путает», подумала она, но не осмелилась сказать об этом льву. А сказать надо было, чтобы не вышло ужасного недоразумения.
— Выскажи свою мысль, дитя человека, — произнес лев.
— Я думала… понимаете… нет ли тут какой-нибудь ошибки? Нас с Ершом никто не вызывал. Это мы сами захотели сюда попасть. Юстас сказал, что надо попросить кого-то, я забыла, какое-то незнакомое имя, и он нас, может быть, впустит. Мы попросили, и дверь оказалась открытой.
— Вы бы не стали просить меня, если бы я этого не захотел, — сказал лев.
— Так вы и есть этот кто-то, сэр?
— Да, это я. А теперь выслушай поручение. Далеко отсюда, в Нарнии, один старый король горюет о том, что у него нет наследного принца. А где его единственный сын, похищенный много лет назад, и жив ли он еще — никто в Нарнии не знает. Но он жив. Я повелеваю тебе искать похищенного принца до тех пор, покуда ты не найдешь его и не приведешь к королю.
— Но как же я его найду? — воскликнула Джил.
— Я объясню тебе, дитя, — сказал лев. Вот знаки, которые будут направлять твой поиск. Первый знак: оказавшись в Нарнии, Юстас сразу встретит своего старого друга. Юстас должен тотчас подойти к нему, и он очень поможет. Второй знак: вы должны отправиться из Нарнии на север, покуда не доберетесь до развалин города древних великанов. Третий знак: на одном из камней в этом разрушенном городе вы увидите надпись. Поступите согласно ее повелениям. Четвертый знак: вы узнаете принца, потому что он будет первым в Нарнии, кто попросит вас помочь ему ради меня, Аслана.
Лев, кажется, кончил. Джил решила, что надо ответить ему, и сказала:
— Спасибо вам большое. Мне все понятно.
— Дитя, — голос льва смягчился, — может быть, ты поняла меня не так хорошо, как тебе кажется. Первым делом перечисли мне по порядку все четыре знака.
Джил попробовала, сбилась, но лев поправил ее и заставил повторять снова и снова, покуда, наконец, она не запомнила все как следует. Он вел себя очень терпеливо, так что под конец Джил, набравшись храбрости, спросила:
— Скажите, пожалуйста, как же мне добраться до Нарнии?
— Силой моего дыхания, — отвечал лев. Оно понесет тебя на запад, как Юстаса.
— А я успею передать ему первый знак? Или это неважно? Ведь он, наверное, сам догадается подойти к своему старому другу, правда?
— Времени у тебя будет мало, — сказал лев. — Вот почему я должен отправить тебя немедленно. Ступай. Подойди к обрыву.
Джил отлично понимала, что торопиться приходится по ее собственной вине. «Если б я не валяла дурака, — думала она, мы с Ершом отправились бы в путь вместе. И он бы тоже услышал все наставления». Так что она послушалась льва. Но было страшно идти снова к пропасти, и особенно оттого, что лев шел не рядом с нею, а позади, и мягкие его лапы ступали бесшумно.
Она не дошла еще до края, когда услыхала сзади голос льва: «Остановись, сейчас я начну дуть. Главное — помни, помни, помни мои знаки. Повторяй их: и просыпаясь по утрам, и вечером оправляясь спать, и пробуждаясь посреди ночи. Какие бы удивительные вещи ни случались с тобой, упорно следуй знакам. И еще об одном хочу предупредить тебя. Здесь, на горе, я говорил с тобой ясно — но в Нарнии такое будет нечасто. Здесь, на горе, воздух чист, и разум твой тоже чист, а в долине воздух уплотняется. Но не смущайся… Знаки, которые ты увидишь в Нарнии, будут не совсем такими, как ты представляешь. Вот почему так важно помнить знаки наизусть, не обращать внимания на их внешнюю оболочку. Не забывай об этом. Остальное несущественно. А теперь, дочь Евы, прощай… « Голос становился все тише и в конце концов совсем затих. Джил обернулась. К своему изумлению, она обнаружила, что улетела уже на сотню с лишним метров от обрыва, а лев превратился в ярко-золотое пятнышко на его краю. Она боялась, что львиное дыхание будет грубым и резким; она в страхе стискивала зубы и сжимала кулаки. А дыхание оказалось таким нежным, что девочка даже не заметила, как отделилась от земли. И теперь под ней были только многие сотни метров воздуха.
Боялась она всего мгновение. Во-первых, мир под ней был так далеко, что казался чем-то совсем посторонним. И потом, плыть на львином дыхании оказалось удивительно удобно. Джил обнаружила, что может ложиться на спину или на живот, может поворачиваться во все стороны, точь-в-точь, как в воде, если, конечно, по-настоящему умеешь плавать. Она плыла со скоростью львиного дыхания, ветра не было, и воздух казался замечательно теплым. Она не чувствовала ничего похожего на то, что чувствуешь в самолете, не было ни шума, ни тряски. Если бы Джил доводилось когда-либо летать на воздушном шаре, она могла бы сказать, — что это похоже, но только лучше.
Оглянувшись, она впервые увидела, на какой огромной горе только что стояла. Непонятно было, почему такой пик не покрыт льдом и снегом, и Джил подумала, что в этом мире все, наверное, не так, как у нас. Потом она взглянула вниз, но из-за высоты не сумела даже разобрать, над сушей она летит или над морем, и с какой скоростью.
«Господи, а знаки как же! — вдруг вспомнила Джил. — Повторю-ка я их». После мгновенного испуга она обнаружила, что все прекрасно помнит. «Вот и отлично,» — сказала она, и с наслаждением легла на воздух, словно на диван.
«Признаюсь, — сказала она себе самой несколько часов спустя,
— что я заснула. Ну и смех, спать в воздухе! До меня это, пожалуй, никому не удавалось. А впрочем, нет — Юстас ведь тоже так летал. Что же там внизу?»
Небо под ней напоминало просторную синюю равнину. Гор на этой равнине не было, зато по ней неспешно проплывали какие-то порядочных размеров белые штуки. «Облака, наверное, — подумала она. — Только они куда крупнее тех, что мы видели со скалы. Надо полагать, они просто ближе. Я спускаюсь. Ой, ну и солнце!»
Солнце, которое в начале путешествия Джил стояло высоко в небе, теперь било ей прямо в глаза, а значит, садилось где-то впереди. Юстас был совершенно прав, когда упрекал Джил в том, что она, как и все девчонки, не знает, где какая часть света. Иначе она поняла бы, по бьющему в глаза солнцу, что летит на запад.
Всматриваясь в синюю равнину внизу, она заметила там и сям пятнышки побледнее и поярче. «Это море, — подумала Джил, и острова». Так оно и было. Джил наверняка бы позавидовала Ершу, если б знала, что он видел некоторые из этих островов с корабельной палубы, а кое на каких даже побывал. Но она об этом не знала. Попозже она начала различать складки на голубой глади, небольшие морщинки, которые на самом деле были гигантскими волнами. У горизонта появилась темная полоска, растущая прямо на глазах, и Джил впервые ощутила, как стремительно она летит. Кроме того, она поняла, что полоска эта не что иное, как берег.
Вдруг слева появилось огромное белое облако, которое летело на той же высоте, что и она. Не успела Джил опомниться, как уже очутилась в самой глубине его, в сырости и холоде. На секунду у нее захватило дух. Когда она вынырнула в блестящие солнечные лучи, то была насквозь мокрая (на ней были свитер, куртка, брюки, носки и спортивные туфли на толстой подошве, — по-нашему
— кроссовки). А когда она выплыла из облака, то сразу различила звуки, о которые успела позабыть. До сих пор она летела в мертвой тишине, а теперь услышала шум волн и крики чаек. Вдобавок до нее долетел запах моря.
Сомневаться, быстро ли она летит, уже не приходилось: не успела она увидеть, как сталкиваются две волны, разбиваясь и пенясь, как они уже были метрах в ста позади. Земля приближалась все быстрее. В глубине острова виднелись горы. Она видела заливы и холмы, леса, поля и полоску песчаного побережья. Звук прибоя становился все громче, заглушая остальные звуки.
И вдруг справа от нее показалась земля. Джил приближалась к устью реки, летя совсем низко, в одном-двух метрах над водой. Гребень волны коснулся ее ног, окатив пеной почти до пояса. Скорость падала, Джил приближалась к левому берегу. Перед глазами промелькнуло так много всего, что она растерялась: мягкая зеленая лужайка, яркий корабль, похожий на огромный драгоценный камень, башни и зубчатые стены, реющие на ветру флаги, толпа в праздничных одеждах, доспехи, золото, мечи, барабаны, флейты. Все это смешалось в ее глазах. Потом она ощутила землю и поняла, что находится в прибрежной роще, а совсем недалеко от нее стоит Юстас.
Первым делом она заметила, как он перепачкан и растрепан. А потом сообразила, что и сама с головы до ног промокла.

Глава 3. КОРОЛЬ УХОДИТ В ПЛАВАНИЕ

Юстас, да и Джил, сумей она себя увидать, удивились бы, какими замарашками выглядели они в окружающем их сиянии. Давайте-ка я об этом расскажу.
Сквозь ущелье в горах, которые летевшая Джил видела в глубине острова, на плоскую равнину золотом лились лучи заходящего солнца. Вдалеке, на равнине сверкал флюгерами замок с множеством башен и башенок. Джил никогда не видела такого прекрасного замка. Поближе была набережная из белого мрамора, у причала стоял золотисто-багряный парусник с высоким носом и высокой кормой, с большим флагом на мачте, развевающимися флажками на каждой палубе и блестящими, словно серебро, щитами вдоль фальшборта. С пристани на корабль были перекинуты сходни и по ним готовился взойти седой старик, одетый в пурпурную мантию поверх серебряной кольчуги. Голову его венчал тонкий золотой обруч. Белая борода старика спускалась почти до пояса. Стоял он довольно прямо, опираясь рукой на плечо богато одетого вельможи
— не столь уж дряхлого, но тоже старого и немощного, со слезящимися глазами. Казалось, его может унести порыв ветра.
Король собирался произнести речь. Перед ним стояло кресло на колесиках, в которое был впряжен ослик, размером не больше крупной собаки. Толстый карлик, сидевший в кресле, был одет не хуже самого короля, но из-за своей округлости сливался с бархатными подушками, которыми был обложен. Он был, вероятно, ровесником королю. Несмотря на преклонные годы, глаза его были живыми и проницательными. Огромная лысина сверкала в лучах заката, словно гигантский биллиардный шар.
Дальше полукругом стояли придворные. На них стоило посмотреть хотя бы из-за одежд и доспехов. Толпа эта напоминала цветочную клумбу. Но что уж действительно заставило Джил широко раскрыть глаза и рот, так это сами встречающие. Дело в том, что многих из них нельзя было назвать людьми в полном смысле слова. Среди них были фавны, кентавры, сатиры. Ей доводилось видеть их только на картинках. И звери там стояли — медведи, барсуки, кроты, леопарды, мыши, самые разные птицы. Но они были совсем, совсем не такие, как в Англии. Некоторые были гораздо крупнее — мыши, например, ходили на задних лапках и достигали Джил до пояса. Да и выглядели они по-другому. По их лицам было ясно, что они умеют разговаривать и думать не хуже нас с вами.
«Ух ты, — подумала Джил. — Выходит, это правда?» И тут же отметила про себя: «А они не злые?» Это относилось и к стоящим с края толпы парочке великанов, и еще каким-то совсем уж непонятным созданиям.
…Тут в ее памяти всплыл Аслан и его знаки. За последние полчаса она о них ни разу не вспомнила.
— Ерш! — прошептала она. — Ерш, быстро! Ты тут никого не знаешь?
— А, так вот ты где! — не очень дружелюбно процедил Юстас. Надо сказать, у него были на это причины. — Помолчи-ка лучше, я послушать хочу.
— Не дури, — сказала Джил, — нам надо торопиться. Не видишь ли ты здесь кого-то из своих старых знакомых? Если есть кто, сразу подойди и поздоровайся.
— Ты о чем это?
— Так Аслан велел. Ну, лев. — Джил была в отчаянии. — Я его видела.
— Ты. . ты его встретила? Что же он сказал?
— Что в Нарнии ты первым же делом встретишь старого друга. И тебе надо сразу же с ним заговорить.
— Я всех вижу впервые в жизни. И вообще, откуда мне знать, что мы с тобой в Нарнии?
— Я думала, ты здесь раньше бывал.
— Зря думала.
— Ничего себе! Ты же мне сам говорил.
— Ради Бога, помолчи, и давай послушаем, о чем там говорят.
Король о чем-то говорил с карликом. Джил прислушалась, но слова до нее не долетали. Карлик, насколько она понимала, ничего не отвечал, только кивал да мотал головой. Потом король, возвысив голос, обратился к придворным. Но голос у него был такой немощный, надтреснутый, что Джил и тут почти ничего не поняла, тем более, речь шла о незнакомых ей местах и людях. Закончив речь, король нагнулся и поцеловал карлика в обе щеки, потом выпрямился, поднял правую руку, как бы благословляя, и неверными шагами двинулся по трапу на борт корабля. Все придворные, казалось, горячо переживали его отбытие. Некоторые вытащили носовые платки, иные громко всхлипывали. Потом сходни убрали, зазвучали трубы, и корабль начал отплывать от набережной. Его тянул небольшой буксир, скрытый от глаз девочки.
— А теперь… — Ершу не удалось продолжить, потому что в этот миг что-то большое и белое, блеснув в воздухе, приземлилось у его ног. Джил подумала, что это воздушный змей. А оказалось — очень большая, размером с порядочного карлика, белая сова.
Сова моргала и щурилась, словно страдала близорукостью; она склонила голову набок и сказала мягким, как бы ухающим голосом:
— Ту-уф-уф! Это еще что за парочка?
— Меня зовут Ерш, а ее — Джил Поул, — отвечал мальчик. — Вас не затруднит сообщить мне, где мы находимся?
— В стране Нарнии, у королевского замка Кэр Параваля.
— Так это король только что отплыл?
— Ух и ах! — сова печально покачала головой. — Но кто же вы все-таки? Вы оба летели бесшумно, как пух, никто из провожавших короля не видел вас. И если б не мой тонкий слух…
— Нас послал сюда Аслан, — Юстас перешел на шепот.
— Ух-ты, ух-ты! — Сова взъерошила все свои перья. — Это для меня многовато в такой ранний вечер. Пока солнце не садится, я нику-уда не гожу-усь.
— Нас послали отыскать принца, — сказала Джил, которая страстно желала вставить слово.
— Первый раз слышу, удивился Юстас. — Какого принца?
— Вам нужно сразу же пойти к лорду-правителю, — сказала сова.
— Вот он, в кресле, запряженном осликом. Его зовут Карлик Трампкин. Птица повернулась и пошла, ухая себе под нос. — Ух-ух-ух-ух! Ну-и-ну! Не перенесу! В таком раннем часу!
— А как зовут короля? — спросил Юстас.
— Каспиан Десятый, — отвечала Сова. Джил не поняла, отчего Ерш вдруг замедлил шаг и страшно побледнел. Она никогда не видела его в таком отчаянии. Но не успела она спросить о причине волнения, как они уже подошли к карлику, подбиравшему поводья, чтобы отправиться в замок. Все придворные покидали набережную по двое, по трое, словно расходясь со скачек или спортивного матча.
— Ух-ух! Хм! Достопочтенный лорд-правитель, — сова выступила немного вперед и наклонила клюв к самому уху карлика.
— Что? — спросил тот. — В чем дело?
— Двое чужих, милорд, — сказала сова.
— Чужих? Каких чужих? Ты о чем говоришь? Я вижу двух весьма перепачканных человеческих детенышей. Чего они хотят?
— Меня зовут Джил, — Джил изнывала от желания объяснить ему, по какому важному делу они явились.
— Девочку зовут Джил, — крикнула сова во весь голос.
— Это еще что? Кто здесь жил? Какие девочки? Когда? Ничему не верю.
— Всего одна девочка, милорд, — сказала сова. — Ее зовут Джил.
— Давай, давай отсюда, брось щебетать и насвистывать мне в ухо. Кто жил?
— Никто, — проухала сова.
— Кто?
— НИКТО!
— Ладно, ладно, нечего так кричать. Я не такой глухой, в конце концов. Ты зачем, спрашивается, сюда явилась? Чтобы сообщить мне, что никто тут не жил! Откуда здесь возьмутся чижихи?
— Лучше скажи ему, как меня зовут, — сказал Ерш.
— Мальчика зовут Ерш, милорд, — проухала сова громко-громко.
— Морж? — сердито переспросил карлик. — Какой морж? К чему нам этот зоопарк при дворе? А?
— Не морж, а Ерш, это фамилия такая… Он хочет спасти…
— Пасти? У нас своих пастухов хватает. Ничего не разберу. Вот что, госпожа пернатая, когда я был еще молодым карликом, в нашей стране обитали говорящие звери и птицы. Они в самом деле умели говорить, а не шамкать или бормотать. Такого бы тогда не потерпели. Ни на минуту. Ни на минуту, мадам. Урнус, подай, пожалуйста, мою слуховую трубку.
Маленький фавн, тихо стоявший подле карлика, протянул ему серебряную слуховую трубку, похожую на старинный духовой инструмент. Покуда карлик приспосабливал его к своему уху, сова вдруг прошептала детям:
— У меня прояснилось в голове, наконец. О принце — молчок. Я потом все объясню. А пока ни гу-гу, ух-ху-ху!
— Ну вот, — сказал карлик, — если у тебя есть что-нибудь путное, сударыня, докладывай. Только вдохни поглубже и говори помедленней.
Тут на него напал приступ кашля. Кое-как сова с помощью детей все-таки растолковала ему, что пришельцы посланы Асланом к Нарнийскому двору. Карлик взглянул на них благосклонней.
— Сам лев их послал? — переспросил он. — Значит, вы… м-м-м… оттуда, из другого мира?
— Да, милорд! — проревел Юстас в трубку.
—Сын Адама и дочь Евы, так? — спросил карлик.
Увы, в Экспериментальной школе этого не проходили, так что Юстас и Джил не смогли на это ответить. Правда, карлик, похоже, этого не заметил.
— Ну что же, дорогие мои, — он взял за руку сначала Джил, потом Юстаса, и слегка склонил голову. Добро пожаловать. Если бы добрый король, мой бедный повелитель, не плыл бы сейчас к Семи Островам, он непременно бы обрадовался вашему прибытию и, может быть, на мгновение к нему бы вернулась молодость. А теперь пора ужинать. По какому делу вы прибыли — расскажете завтра на заседании Совета. Сударыня Сова, позаботься о том, чтобы гостям отвели почетные покои, дали одежду и все прочее. И… позволь-ка, скажу тебе на ухо…
Затем случилось небольшое недоразумение. Карлик склонился к самому уху совы и, несомненно, намеревался говорить шепотом. Беда в том, что из-за глухоты он не разбирал, громко он говорит или тихо, так что дети ясно услыхали:
— И пусть их как следует вымоют!
После этого он тронул своего ослика, и тот не то затрусил, не то заковылял к замку. Это был очень толстый ослик. Фавн, сова и дети медленно следовали за ним. Солнце уже зашло, становилось прохладно.
Они пересекли лужайку и прошли сквозь фруктовый сад к северным воротам Кэр Параваля. За воротами был поросший травой дворик. Из окон большого зала, находившегося справа от ограды, падал свет. Впереди, куда повела их сова, зажигались окошки причудливых зданий. К Джил приставили удивительно милую особу ростом чуть выше Джил, но куда тоньше и намного старше ее. Она была изящна, словно ива, и волосы у нее были как ивовые ветки, и в них, как показалось Джил, зеленел мох. Она привела девочку в расположенную в одной из башен круглую комнатку с небольшой ванной прямо в полу, с камином и люстрой, которая свисала со сводчатого потолка на серебряной цепи. Окно выходило на запад, на неизвестную страну Нарнию, и Джил различила за далекими горами багровые отсветы заката. Глядя на заходящее солнце, она поняла, что это только начало приключения.
После ванной Джил причесалась и надела приготовленное для нее платье, которое и сидело славно, и пахло замечательно, и даже приятно шуршало при движении. Она хотела еще раз посмотреть в удивительное окно своей комнаты, когда вдруг постучали в дверь.
— Входите, — сказала Джил. — И тут вошел Ерш, чистенький и разодетый по нарнийской моде. А вот лицо у него было совсем невеселое.
— Ты вот где, значит, — он сердито плюхнулся в кресло. — Я тебя уже сто лет ищу повсюду.
— Я же нашлась, — отозвалась Джил. — Слушай, Ерш, все тут так потрясающе, просто слов нет, правда? В эту минуту она решительно не помнила ни о пропавшем принце, ни о знаках.
— Ах, так тебе тут нравится? -Ерш помолчал. — Господи, и зачем только мы сюда угодили!
— Ты что?
— Не могу, — сказал Юстас, сил моих нет видеть короля Каспиана такой старой развалиной. Мне… мне страшно.
— Тебе-то что, Юстас?
— А, ты не понимаешь. Да и правда, я же тебе ничего не объяснил. Не сказал главное, что тут другое время. Не такое, как у нас.
— Как это?
— Пока мы здесь, там, у нас, время останавливается. Понимаешь? Сколько мы тут ни пробудем, а обратно в Экспериментальной школе очутимся в то же время, когда оттуда исчезли.
— Ничего себе…
— Не перебивай. А когда ты находишься в нашем мире, то неизвестно, сколько времени проходит здесь. У нас, допустим, год прошел, а тут намного больше. Мне Люси с Эдмундом объясняли, а я, идиот, забыл. Наверно, со времени моего прошлого посещения прошло лет семьдесят. Ясно теперь? И вот, я вернулся, а Каспиан уже совсем старик.

Предыдущая страница 26 Следующая страница


27 Клайв Стейплз Льюис

— Так значит, король и есть твой старый друг!
— Еще бы, — вид у Юстаса был совсем несчастный. — Друг, товарищ, приятель, что хочешь. В прошлый раз он был старше меня всего на пару лет. А теперь смотрю на этого старика с белой бородой и вспоминаю Каспиана каким он был тем утром, когда мы захватили Одинокие Острова, когда сражались с морским змеем, и сердце обливается кровью. Ужас какой-то. Лучше бы мне узнать, что он вообще умер.
— Заткнись ты честное слово, — рассердилась Джил. — Все гораздо хуже, чем тебе кажется. Мы с тобой первый знак проворонили.
Разумеется, Ерш ничего не понял, и Джил пришлось рассказать ему о своем разговоре с Асланом, о четырех знаках, и о том, что им было велено отыскать потерянного принца.
— Так что, — сказала она напоследок, — старого друга ты увидал, точь-в-точь, как Аслан говорил, и нужно было к нему сразу подойти и заговорить. А теперь все пошло насмарку с самого начала.
— Откуда мне было знать?
— Если бы ты слушал, когда тебе говорят, все было бы в порядке.
— Ну да, а если бы ты не валяла дурака на обрыве и чуть меня не угробила, то мы бы вместе увидали Аслана и прекрасно знали бы, что делать.
— Слушай, а он точно был первым кого ты увидал? — спросила Джил. — Ты же, наверно, прилетел куда раньше меня. Ты уверен, что не увидел первым кого-то еще?
— Ты прилетела сразу за мной. Буквально через минуту. Наверное, Аслан на тебя дул сильнее. Чтобы наверстать время, которое ты потеряла.
— Ну что ты вредничаешь, Юстас! — сказала Джил. — Ой, а это что такое?
Это звонил к ужину колокол замка, и размолвка, грозившая перерасти в настоящую ссору, благополучно прервалась, т. к. оба они уже успели проголодаться.
Ужин в большом зале замка превзошел своим великолепием все их ожидания. Хотя Юстас бывал в этом мире и раньше, но он путешествовал только по морю, и не знал о пышности пиров и учтивости нарнийцев у себя дома. С крыши свисали знамена, каждая перемена блюд возвещалась трубами и барабанным боем. Подавали такие супы, что слюнки текут при одном воспоминании о них, и диковинную рыбу лавандину, и оленину, и фазанов, и пироги, и мороженое, и желе, и фрукты, и орехи, и всевозможные вина и лимонады. Даже Юстас развеселился и заявил, что «у них тут на самом деле ничего себе». Когда все насытились, вышел слепой певец и запел старинную песню о принце Коре, девочке Аравис и коне Бри. Песня эта называется «Конь и его мальчик», и речь в ней о приключениях в Нарнии, в Клормене и в Срединных Землях, когда еще был Золотой Век и великим королем в Кэр Паравале был Питер. Жалко, что у меня сейчас нет времени пересказать эту чудную песню.
Покуда они взбирались наверх в свои покои, зевая во весь рот, Джил сказала: «Ну и выспимся же мы, Юстас!» Оба они здорово устали за день. Но, как говорится, человек предполагает, а судьба располагает.

Глава 4. СОВИНЫЙ СОВЕТ

Чем больше хочется спать, тем порой труднее отправиться в постель, особенно если в комнате есть такая замечательная вещь, как камин. Джил сначала решила, что не стоит раздеваться, не посидев у огня, но потом просто не смогла подняться. Наверное, она уже в пятый раз сказала себе, что пора спать, как вдруг услыхала стук в окошко.
За шторой поначалу совсем ничего не было видно, кроме темноты. Вдруг р-раз, в оконное стекло ударилось какое-то огромное существо. В голову ей пришла исключительно неприятная мысль: «А вдруг тут водятся гигантские мотыльки? Бр-р-р!» Но существо тут же подлетело снова, и на этот раз Джил, кажется, различила клюв, которым оно и стучало в стекло. «Верно, это огромная птица, — решила она, — вроде орла». Принимать гостей, будь они даже орлиной породы, ей сейчас не слишком хотелось, но она все же открыла окно и выглянула наружу. В ту же секунду, прошумев крыльями, существо село на подоконник, заполнив собой весь оконный проем, так что Джил пришлось отступить назад. Это оказалась сова.
— Тише, тиш-ше! У-ух, у-у! — сказала она. — Ни зву-ука! Пу-у, вы с мальчиком, правда, будете выполнять поручение льва?
— Насчет пропавшего принца? Еще бы! — Джил вспомнила голос Аслана, который она почти позабыла, покуда пировала и слушала певца.
— Хорошо! Тогда не теряйте времени и немедленно выбирайтесь отсюда. Я пойду разбужу твоего приятеля и вернусь за тобой. Сними эти придворные одежды и надень что-нибудь дорожное. Ты и глазом моргнуть не успеешь, как я верну-усь. У-ух!
И сова улетела, не дожидаясь ответа.
Будь на месте Джил кто-нибудь более привычный к приключениям, может быть, он бы и засомневался в словах совы, но ей это и в голову не пришло; а мысль о полуночном побеге мигом разогнала сон. Она снова переоделась в свитер и брюки, нацепила на ремень походный нож, который мог пригодиться, и собрала кое-что из того, что оставила для нее девушка с ивовыми волосами: короткий, до колен, плащ с капюшоном, страшно полезный на случай дождя, пару носовых платков и расческу. Потом уселась и стала ждать.
Она было совсем заснула, когда сова возвратилась.
— Мы готовы — сказала птица.
— Вам лучше идти впереди — сказала Джил, — я еще не знаю всех этих проходов.
— Ух-ху! Через замок нам никак нельзя пройти. Тебе придется лететь на моей спине.
— Ой, — Джил раскрыла рот. Идея ей не слишком понравилась. А вам не тяжело будет?
— Ту-ух-ух! Глупости. Твоего приятеля я уже отвезла. Давай. Только сначала надо погасить лампу.
Стоило лампе погаснуть, и тот кусочек ночи, который виднелся в окне, стал уже не черным, а серым. Сова стала на подоконник и раскрыла крылья. Джил пришлось вскарабкаться на толстую спину совы и обхватить ее ногами, засунув их под крылья. Перья были мягкие и теплые. Только вот держаться было не за что. «Интересно, понравился ли такой полет Ершу?» — подумала Джил. И тут они одним махом сорвались с подоконника, возле ушей девочки зашумели крылья, а в лицо ей ударил прохладный и сырой ночной ветер.
Было куда светлей, чем она ожидала. По бледной серебряной прогалине между облаками угадывалась спрятавшаяся луна. Внизу серели поля и чернели деревья. Ветер был порывистый, шуршащий, словно перед дождем.
Сова описала круг, и замок оказался впереди. Лишь в нескольких окнах горел свет. Они пролетели прямо над замком на север и понеслись над рекой, где воздух был свежее. Джил почудилось, что в воде мелькнуло отражение совы. Вскоре они добрались до лесистого северного берега.
Сова на лету схватила что-то непонятное.
— Ой, не надо, пожалуйста! — крикнула Джил. — Не дергайтесь! Вы же меня чуть не сбросили!
— Прошу прощения, — ответила сова. — Я всего-навсего поймала летучую мышь. Ах, какая приятная мелочь, — подкрепиться толстенькой летучей мышкой! Изловить для тебя одну?
— Нет уж, спасибо, — содрогнулась Джил.
Сова начала спускаться, и впереди вырисовалось что-то большое и темное. Джил едва успела увидеть, что это башня — полуразрушенная и, кажется, увитая плющом, — как ей пришлось быстро пригнуться, чтобы не удариться об оконный свод. Вместе с совой они протиснулись в затянутое паутиной отверстие, попав из серой ночной свежести в полную темноту верхнего этажа башни. Внутри было довольно душно, и кроме того, едва Джил слезла с совы, как шестым чувством поняла, что они здесь далеко не одни. Тут же со всех сторон стало раздаваться «Ту-ух! ту-ух!». Тогда стало ясно: компания состояла из сов. От сердца у нее немного отлегло, когда раздался знакомый голос:
— Ты, Джил!
— Это ты, Ерш? — откликнулась она.
— Ну, — сказала сова, — кажется, все в сборе. — Открываем Совиный Совет.
— Ух-тух! Обсудим все вслух! — дружно заухали остальные.
— Минутку, — перебил Ерш, — мне надо кое-что сказать.
— Давай, друг, ух-ух! — заговорили совы, а Джил добавила:"Валяй!»
— Вы ребята, то есть я имею в виду совы, вы все, верно, знаете, что король Каспиан в юности плавал на восток, на край света. Ну так вот, я с ним был тогда. С ним и с Мышью Репичипом, и лордом Дринианом, и всеми остальными. Я знаю, что в это нелегко поверить, но в нашем мире люди старятся не так быстро, как у вас. И вот чего я хочу сказать: я короля люблю, и если вы тут на своем совете что-то против него замышляете, то меня прошу не втягивать.
— Ух-ты, ух-ты — возмутились птицы. — Мы же королевские совы!
— А зачем тогда собрались?
— Понимаешь ли, — отвечала сова, — если лорд-регент, карлик Трам, узнает, что вы собираетесь искать пропавшего принца, то он вас не пустит, попросту запрет под замок.
— Ну и ну! — воскликнул Юстас. — Но он же не предатель! Я так много о нем слышал в былые времена, да и Каспиан ему верил, как лучшему другу.
— Нет-нет, — отвечал чей-то голос, — конечно, он не предатель. Но тридцать с лишним отборных рыцарей, кентавров и добрых великанов на поиски принца уже отправились, и никто из них не вернулся. Так что король в конце концов сказал, что эти поиски бесплодны, и он больше не хочет посылать на смерть жителей Нарнии. И теперь на все эти поиски наложен запрет.
— Уж нам-то он бы разрешил, — возразил Юстас. — Если бы узнал, кто мы такие, и кто нас послал.
— Верно, — сказала сова. — Я думаю, разрешил бы. Но ведь сейчас его нет, а Трам против закона не пойдет. Он, конечно, тверд, как сталь, но при этом глух, как пень и очень сварлив.
— Вы наверное, думаете, что он советуется с нами, мудрыми совами, — сказал кто-то еще. — Но он сейчас такой старый, что только и умеет твердить: «Ты просто птенец. Я тебя помню яичком. Не вздумай меня поучать!»
Эта сова здорово подражала голосу Трампа, и повсюду раздались звуки совиного смеха. Дети начали понимать, что все нарнийцы относились к карлику, как к чудаковатому учителю в школе. Все его побаиваются, все над ним смеются, и всем он чем-то симпатичен.
— Когда же король вернется? — спросил Ерш.
— Хотела бы я знать! — вздохнула сова. — Понимаете, недавно прошел слух, что самого Аслана видели на островах, на Теревинфии, кажется. И король решил перед смертью попытаться еще раз увидеться с ним, чтобы спросить, кому передать престол. Но мы опасаемся, что если он не встретит Аслана в Теревинфии, то поплывет дальше на восток, к Островам Одиночества, потом к Семи Островам, и так дальше и дальше. Он редко говорит об этом, но мы все знаем, что он не забыл своего путешествия на край света и в самой глубине души хранит желание побывать там снова.
— Значит, ждать его не стоит? — спросила Джил.
— Не стоит, не стоит, ух-тух! — сказала сова. — Ах, если б вы подошли к нему сразу же! Он бы все, все устроил, даже армию с вами, может быть, отправил…
Джил молчала, надеясь, что Ерш из деликатности тоже не станет рассказывать совам, почему они не подошли к королю. Деликатности ему почти хватило: он только пробормотал себе под нос что-то насчет того, что он не виноват, а вслух сказал так:
— Хорошо. Придется нам обойтись без королевской помощи. Только сначала я хочу еще кое-что спросить. Если ваш так называемый совиный совет ничего не замышляет плохого, почему вы заседаете так таинственно, в развалинах, ночью, и все такое прочее?
— Ту-ух! — закричали совы — Где же еще ты прикажешь нам собираться? Да и в какое время, кроме ночи?
— Видите ли, — объяснила сова, — у многих обитателей Нарнии такие неестественные привычки! Они занимаются делами днем, при ослепительном свете солнца — ух! — когда лучше всего спать. И в результате к ночи они становятся такими глупыми и подслеповатыми, что из них слова не вытянешь. А мы, совы, собираемся в разумное время, самое подходящее для мудрых бесед.
— Понятно, — отозвался Юстас. — А теперь расскажите нам, пожалуйста, все о пропавшем принце.
Слово взяла незнакомая старая сова.
— Оказалось, что лет десять тому назад, когда принц Рилиан, сын короля Каспиана, был еще совсем юным рыцарем, он прогуливался верхом со своей матерью. Дело было весной на севере Нарнии. Их сопровождало множество придворных с венками на головах и музыкальными рожками, но собак с ними не было — ведь речь шла о прогулке, а не об охоте. День выдался теплый. Дойдя до поляны, где бил свежий ключ, они сошли с коней и приступили к веселой трапезе. Вскоре королеве захотелось спать, и придворные приготовили для нее на траве ложе из своих плащей, а потом отошли вместе с принцем, чтобы не разбудить ее говором и смехом. И тут из лесной чащи выполз толстый змей и ужалил королеву в руку. Все услышали крик королевы и бросились к ней, а Рилиан самым первым. Увидав уползающего змея, он погнался за ним, обнажив свой меч. Змей был огромный, блестящий, ядовито-зеленого цвета, и следить за ним было нетрудно, но он сумел ускользнуть в густые заросли, и принц потерял его след. Так что он вернулся к матери, вокруг которой толпой стояли придворные. Едва взглянув на ее лицо, Рилиан понял, что матери уже не поможет ни один врач в мире. Пока жизнь еще теплилась в ней, она силилась что-то сказать сыну, но язык уже не слушался ее. Не успев ничего вымолвить, она умерла через несколько минут после того, как придворные услышали ее крик.
Тело королевы доставили в Кэр Параваль, где ее оплакивали не только король Каспиан и юный принц, но и вся Нарния. Она была настоящей королевой: мудрой, прекрасной, счастливой — недаром Каспиан привез ее издалека, с самого восточного края света. Говорили, что в жилах ее течет звездная кровь. Принц тяжело переносил потерю, и теперь его часто можно было видеть в северных болотах Нарнии, где он искал ядовитого змея, чтобы убить его и отомстить за мать. Многие видели его скорбную фигуру, когда он возвращался из своих странствий усталым и опечаленным. Но через месяц после гибели королевы в нем заметили перемену. В его глазах появился загадочный свет, какой бывает у тех, к кому приходят видения; и конь его больше не казался утомленным даже после целого дня под седлом.
Самым близким его другом среди старых придворных был лорд Дриниан, капитан, принимавший участие в том великом плавании к восточным землям. «Ваше высочество, — сказал ему Дриниан как-то вечером, — не пора ли вам прекратить поиски змея? Стоит ли мстить неразумной твари, как человеку? Стоит ли понапрасну тратить юные силы!»
«Милорд, за последние семь дней я и не вспомнил о змее», — отвечал принц. Дриниан спросил его, зачем же он в таком случае ездит в северные леса, и принц ответил, что повстречал там самое прекрасное создание в мире. «Любезный принц, — попросил его Дриниан, — могу ли я просить о милости сопровождать вас завтра, чтобы самому увидеть это создание?» «Охотно», — отозвался принц.
Наутро, оседлав коней, они поскакали в северные леса и спешились, к немалому удивлению Дриниана, у того ключа, где смерть настигла королеву. Там они отдыхали до полудня. В полдень Дриниан поднял глаза и увидел девушку удивительной красоты, которая стояла у северной стороны ключа, знаками приглашая принца. Она была высока и испускала сияние, и была закутана в ядовито-зеленую ткань. Принц глядел на нее, как безумец. Но вдруг девушка исчезла, Дриниан даже не заметил куда. После этой странной прогулки они оба вернулись в Кэр Параваль. С тех пор не покидало Дриниана ощущение, что эта сверкающая зеленая девушка принесет зло принцу.
Он долго думал, не рассказать ли о случившемся королю, но не захотел прослыть доносчиком и промолчал. Он не раз потом горько жалел об этом, потому что на следующий день принц уехал один и к вечеру не вернулся. С того дня следов его не находили ни в Нарнии, ни в соседних землях. Пропал принц, и его одежды, и его верный конь. С тяжелым сердцем отправился Дриниан к Каспиану, и молвил: «Повелитель мой! Прикажи казнить меня, ибо своим молчанием я погубил твоего сына». Он все рассказал королю. Тут Каспиан схватил боевой топор и бросился на Дриниана, стоявшего недвижно, как скала. Но, замахнувшись, король вдруг отбросил топор в сторону со словами: «Я потерял королеву и сына, неужто должен я потерять и друга?» Он обнял лорда Дриниана, и они оба заплакали.
Когда сова закончила свой рассказ, Джил сказала:
— По-моему, змей и есть эта женщина.
Совы одобрительно заухали.
— Только она не убила принца, — сказала сова, — потому что костей…
— Мы и так знаем, что не убила, — перебил ее Юстас. — Аслан сказал Джил, что принц до сих пор жив.
— Это еще хуже, — ухнула самая старая сова, — значит, она его где-то держит, чтобы использовать в заговоре против Нарнии. Много лет назад в наши края пришла Белая Волшебница с севера и на целый век покрыла снегом и сковала льдом Нарнию. Может быть, этот змей из той же компании.
— Ну что же, — сказал Ерш, — нам с Джил все равно надо отыскать принца. Вы нам поможете?
— А куда идти, вы знаете, ух-тух? — спросила сова.
— Да, — отвечал Юстас. — Мы знаем, что должны идти на север. А еще мы знаем, что должны добраться до развалин города великанов.
Совы еще громче заухали, захлопали крыльями, зашелестели перьями, а потом принялись наперебой объяснять, как им жаль, что они не могут отправиться с детьми на поиски пропавшего принца. «Вы захотите путешествовать днем, а мы ночью, — говорили они, — так что ничего не получится, ух-тух!» Кто-то из них добавил, что даже тут, в развалинах замка, уже стало куда светлее, чем в начале их совещания и пора бы разлетаться. По правде говоря, даже простое упоминание о путешествии в разрушенный город великанов порядком охладило пыл этих птичек. Но тут старая знакомая детей, сова, сказала:
— Если человеческие дети отправятся к Эттинсмуру, надо их доставить к одному из кваклей. Только они смогут помочь в поисках.
— Ух-хо-хо! Неплох-хо! — зашумели совы.
— Тогда в путь, — сказала сова. — Я возьму одного. Кто понесет другого? Нам нужно успеть до утра.
— До кваклей и я долечу, — отозвалась одна из птиц.
— Готовы? — спросила сова у Джил.
— Кажется, она заснула, — сказал Ерш.

Глава 5. ЛУЖЕХМУР

Джил действительно спала. С самого начала совиного совета она часто зевала, и, наконец, не выдержала. Более того, ей совсем не понравилось, во-первых, то, что ее разбудили, а во-вторых, что она спала на голых досках в какой-то пыльной колокольне, совершенно темной и к тому же переполненной совами. Перспектива же немедленно куда-то лететь на совиной спине, причем явно не туда, где имелась бы теплая постель, понравилась ей еще меньше.
— Да соберись же, Джил, — говорил Ерш. — В конце концов, ты же сама хотела приключений!
— Надоели они мне, — буркнула Джил.
Тем не менее она взобралась на спину совы и вскоре окончательно проснулась от неожиданно холодного ветра, ударившего ей в лицо, когда они вылетели из замка. Исчезла и луна, и звезды. Далеко позади она различила высоко над землей одинокое освещенное окошко. Несомненно, это было окно одной из башен Кэр Параваля. Ей захотелось обратно в свою замечательную спальню, чтобы свернуться в клубок и смотреть, как отблески пламени играют на стенах. Она засунула руки под плащ и поплотнее закуталась. Жутковато было слышать в темноте, как неподалеку Ерш беседует с совой. «Ему хоть бы что, совсем свеженький,» — подумала Джил, не понимая, что Юстасу воздух Нарнии возвращает ту силу, которую он обрел, плавая по Восточным Морям с королем Каспианом.
Джил приходилось пощипывать себя, чтобы не задремать и не свалиться с совиной спины. Когда, наконец, полет закончился, она с трудом слезла и очутилась на какой-то плоской поверхности. Дул ледяной ветер. Деревьев вокруг не было. «Ух-тух, ух-тух! — звала кого-то сова. — Просыпайся, Лужехмур! Просыпайся, мы по делу, от Аслана!»
Ей долго никто не отвечал. Наконец вдалеке затеплился огонек. Он стал приближаться, а с ним и чей-то голос.
— Привет, совы, — говорил он. — Что стряслось? Умер король? В Нарнии высадился враг? Наводнение? Нашествие драконов?
Свет, оказывается, исходил от большого фонаря, но Джил плохо видела того, кто его держал. Существо это, казалось, состояло только из рук и ног. Совы пустились в объяснения, которых Джил не слышала из-за усталости. Она постаралась стряхнуть дремоту, поняв, что с ними уже прощаются, но единственное, что удалось ей потом вспомнить, — это то, что они с Юстасом в конце концов прошли сквозь низкую дверь, и их уложили на что-то мягкое и теплое.
— Ну вот, — приговаривал голос, — не обессудьте. Холодно, конечно, будет, жестко, да и не очень-то сухо. Мне кажется, вряд ли вам удастся заснуть, даже если не будет грозы или наводнения. А это у нас случается. Спасибо и на том…
Дальше Джил не слышала, потому что заснула.
Наутро, проснувшись, дети обнаружили, что лежат в теплом и сухом месте, на соломенных матрасах. Через треугольное отверстие просачивался дневной свет.
— Где это мы? — спросила Джил.
— В вигваме квакля-бродякля, — отвечал Юстас.
— Кого-кого?
— Квакля-бродякля. Только не спрашивай меня, кто он такой. Ночью я его тоже не смог разглядеть. Встаю. Пойдем, поищем его.
— Противно просыпаться, когда спишь одетой, — сказала Джил, усаживаясь на матрасе.
— А мне как раз понравилось, что утром одеваться не надо.
— И умываться? — съехидничала Джил. Но Ерш уже поднялся, зевнул, потянулся и выполз из вигвама. Джил отправилась за ним. Снаружи все было совсем не так, как в той Нарнии, которую они видели вчера. Несчетные водяные протоки делили огромную плоскую равнину на крошечные островки, покрытые в середине осокой, а по краям зарослями тростника и камыша. Иные камышовые заросли были размером с большую городскую площадь. Над ними чернели тучи птиц: уток, цапель, бекасов, журавлей — то нырявших в траву, то взлетавших ввысь. Повсюду виднелись вигвамы вроде того, в котором они провели ночь. Но стояли они на порядочном расстоянии друг от друга: квакли-бродякли — народ не слишком общительный. На болоте не росло ни одного деревца, только далеко на юго-западе чернела полоска леса. На востоке болото доходило до песчаных дюн у самого горизонта, и по соленому привкусу дующего оттуда ветра угадывалось море. Ближе к северу виднелись бледные холмы, которые кое-где перемежались скалами. В остальных местах ничего не было, кроме плоского болота. Должно быть, дождливыми вечерами здесь было очень тоскливо. Но при утреннем солнце, при свежем ветре, наполненном криками птиц, одиночество этих мест казалось свежим и чистым. Настроение у детей становилось все лучше.
— Куда делся этот фигль-мигль? — осведомилась Джил.
— Квакль-бродякль, — Ерш, кажется, чуточку гордился тем, что запомнил это слово. — Я думаю… слушай, да вон же он, кажется!
И они оба увидели, что квакль-бродякль удит рыбу метрах в пятидесяти от них. Поначалу они его не заметили, потому что он сидел неподвижно и по цвету не отличался от болота.
— Наверное, надо с ним заговорить, — сказала Джил.
Ерш кивнул. Оба они немножко волновались.
При их приближении бродякль повернулся к детям, и они увидали длинное худое лицо с впалыми щеками, плотно сжатыми губами, острым носом и голым подбородком. Существо это носило высокую остроконечную шляпу с широкими полями. Волосы (если это слово тут годится) свисали из-за больших ушей серо-зелеными плоскими прядями, похожими на листья тростника. Цветом лицо его напоминало зеленоватую глину, а выражение на нем было крайне торжественное. Обладатель этого выражения явно имел серьезные взгляды на жизнь.
— Доброе утро, гости, — сказал он. — Хотя, говоря «доброе», я не ручаюсь, что сегодня не будет дождя, снега, тумана или грозы. Вам, конечно, не удалось и глаз сомкнуть?
— Ну что вы, мы замечательно выспались, — ответила Джил.
— Ах, — квакль покачал головой, — вижу, вы не хотите обидеть хозяина. Что ж, правильно. Вы хорошо воспитаны. Вас научили переносить трудности. .
— Простите, мы не знаем как вас зовут, — спросил Ерш.
— Зовут меня Лужехмур. Ничего страшного, если забудете мое имя. Я вам снова напомню.
Усевшись по обе стороны странного создания, дети убедились, что руки и ноги у него ужасно длинные. И хотя тело у Лужехмура было не больше, чем у карлика, но если бы он выпрямился, то оказался бы выше человека среднего роста. Между пальцами — и на руках, и на босых ногах, которыми квакль шлепал по глинистой воде, — у него были перепонки вроде лягушачьих. Землистого цвета одежда болталась на нем, как мешок.
— Пытаюсь поймать одного-двух угрей, к нашему обеду, — пояснил Лужехмур. — Однако не удивлюсь, если ни одного не изловлю. А если и поймаю, вам они все равно не понравятся.
— Почему же? — удивился Ерш.
— С какой стати вы должны любить то же самое, что и мы? Хотя, конечно, вы в этом не признаетесь. Ну ладно, пока я тут занят, попробуйте развести огонь — попытка не пытка! Дрова за вигвамом. Возможно, они сырые. Можете зажечь их в вигваме, но тогда дым будет есть глаза. А можете снаружи, но если пойдет дождь, огонь погаснет. Вот кремень, трут и огниво. Вы, полагаю, не имеете понятия, как ими пользоваться.
Квакль ошибся: во время своих прошлых приключений в Нарнии Юстас многому научился. Дети побежали в вигвам, обнаружили совершенно сухие дрова и разожгли огонь куда быстрее, чем ожидали. Потом Ерш сел присматривать за костром, а Джил без особого восторга отправилась умываться к ближайшей протоке. За ней последовал Ерш. Оба они почувствовали себя гораздо бодрее.
Наконец явился Лужехмур. Несмотря на все свои сомнения насчет улова, он наловил добрую дюжину угрей, и к тому же успел их помыть и разделать. Поставив на огонь большой горшок, он подбросил в костер дров и закурил свою трубку. Квакли-бродякли курят весьма странный табак, кое-кто даже уверяет, что они смешивают его с глиной. Дети заметили, что дым, курящийся из трубки квакля, вместо того, чтобы подниматься в воздух, стелется по земле, как туман. Был он такой черный и густой, что Ерш закашлялся.
— Ну, эти угри будут тут вариться до скончания века, — заявил квакль. — Кто-нибудь из вас непременно упадет в обморок от голода, не дождавшись еды. Знал я одну девочку… нет, лучше не буду рассказывать. У вас еще настроение испортится, а мне этого совсем не хочется. Давайте-ка, чтобы отвлечь вас от голода, поговорим о ваших планах.
— Давайте, — сказала Джил. — Вы нам поможете найти принца Рилиана?
Квакль-бродякль втянул щеки так, что они будто соединились изнутри.
— Смотря что вы имеете в виду под помощью, — сказал он. — Я думаю, что по-настоящему помочь вам вообще никто не может. Далеко на север нам не пройти, особенно сейчас, когда близится зима и все такое прочее. Тем более, что зима, видимо, предстоит ранняя. Но не падайте духом. Мы встретим столько врагов, столько рек нам придется пересечь, столько раз собьемся с пути и голодать будем, и ноги в кровь сотрем — что нам будет не до погоды. И наверняка мы не найдем принца, а уж точно забредем в такую даль, что надолго там застрянем.
— Так вы с нами пойдете? — воскликнули дети, заметив, что квакль говорит «мы», а не «вы».
— О да, разумеется, пойду. Почему бы и нет. Думаю, короля мы в Нарнии больше никогда не увидим, раз он с таким страшным кашлем отправился в заморские края. Да и Трам быстро сдает. И урожай после этого ужасного лета будет плохой, сами убедитесь. Не удивлюсь, если на Нарнию нападут враги. Помяните мое слово.
— А как мы будем его искать? — спросил Ерш.
— Ну, — медленно отвечал квакль, — все, кто выходил на поиски принца Рилиана, начинали с того источника, где лорд Дриниан видел ту зеленую даму. И шли на север. Но поскольку, никто из них не вернулся, трудно в точности сказать, что было дальше.
— Прежде всего нам надо найти разрушенный город великанов, — сказала Джил, — так велел Аслан.
— Найти? — отвечал квакль. — Так вот сразу? А как насчет того, чтобы сначала поискать этот город?
— Я это и хотела сказать. А когда мы его найдем, тогда…
— Вот-вот, тогда, — сухо заметил Лужехмур.
— Неужели никто не знает, как его отыскать? — спросил Ерш.
— За всех не поручусь, но лично я не могу сказать, что слышал об этом разрушенном городе. Во всяком случае, от источника начинать не стоит. Надо сначала пересечь Эттинсмур. Если где-то и есть разрушенный город, то в тех краях. Но я там бывал, заходил далеко, как и многие другие, но ни до каких развалин не добирался. Так что не стану вас обманывать.
— А где же этот Эттинсмур? — спросил Ерш.
— Посмотрите туда, — квакль указал своей трубкой на север. — Видите холмы и скалистые уступы? Там начинается Эттинсмур. Но между ним и нами лежит река Шрибл, и мостов через нее, конечно, нет.
— Разве нельзя ее перейти вброд? — спросил Ерш.
— Кое-кому это удавалось, — признал Лужехмур.
— Может быть, в Эттинсмуре мы встретим кого-нибудь, кто показал бы нам дорогу, — сказала Джил.
— Кое-кого мы там встретим, это правда, — согласился Лужехмур.
— А кто там живет?
— Я их судить не берусь, — отвечал квакль, — живут по-своему. Может, вам и понравятся.
— Да, но кто они такие? — настаивала Джил. — В Нарнии так много странных созданий. Они кто: звери, птицы, карлики?
Квакль-бродякль издал протяжный свист:
— Вы что, не знаете? Я думал, вам совы сказали. Великаны там живут.
Джил вздрогнула. Великанов она никогда не жаловала, хотя встречала их, если не считать сказок, только однажды, да и то в кошмарном сне. Однако, взглянув на позеленевшее лицо Юстаса и подумав, что он струсил еще больше, она повеселела.
— Давным-давно, — сказал Юстас, — когда я плавал с королем по морям, он говорил мне, что наголову разбил этих великанов и заставил их платить ему дань.
— Правда, — отвечал Лужехмур. — У них сейчас с нами мир. Покуда мы будем на нашей стороне реки, они нас не тронут. А вот на их стороне в Эттинсмуре… но всегда есть шанс, что нам повезет. Если к ним не подходить близко, и если никто из них не выйдет из себя, и если нас не заметят, то мы, возможно, и сумеем куда-нибудь добраться.
— Да не верю я вам! — Ерш, как это порой случается с перепуганными людьми, неожиданно вышел из себя. — Не может все быть так плохо. Тут не больше правды, чем в ваших жестких постелях или сырых дровах. Разве Аслан послал бы нас, если надежд так мало?
Вместо того, чтобы рассердиться, как ожидал Юстас, квакль только сказал:
— Все в порядке, Юстас. Я ничего не имею против. Только смотри, нам еще многое предстоит пережить вместе, так что лучше все-таки держать себя в руках. Знаешь ли, от перебранок пользы мало. Особенно с самого начала пути. Я знаю, что подобные походы обычно кончаются таким образом. Иной раз даже и ножи всаживают друг в друга. И все-таки, чем дольше мы сможем удержаться…
— Если вам кажется, что все так безнадежно, — перебил его Ерш, — то лучше оставайтесь дома. Мы с Джил и одни справимся. Правда, Поул?
— Заткнись, Ерш, не будь таким ослом, — поспешила сказать Джил, испугавшись, что квакль поймает его на слове.
— Не волнуйся, Джил, — ответил Лужехмур. — Я несомненно отправлюсь с вами, зачем упускать такую возможность. Мне полезно путешествовать. Говорят, — я имею в виду других кваклей-бродяклей что я слишком ветрен и недостаточно серьезно отношусь к жизни. Сказали бы раз, а то твердят как заведенные. Лужехмур, дескать, слишком веселый и жизнерадостный. Ему, мол, надо понять, что жизнь это не жаркое из лягушек и не пирог с угрями. Остепениться тебе надо, Лужехмур, тебе это на пользу пойдет. Вот что они говорят. Что ж, наше предприятие как раз то, что мне требуется. Тащиться на север в начале зимы, в поисках принца, которого там наверняка нет, мимо разрушенного города, которого никто никогда не видал! Если после такого я не остепенюсь, то, значит, уже ничего не поможет. — Он потер свои лягушачьи лапы, словно речь шла о поездке в театр или в гости. — А теперь посмотрим, как дела с нашим обедом.
Угри оказались такими вкусными, что дети после первой большой порции попросили добавки. Поначалу квакль-бродякль не хотел верить, что им действительно понравилось, а когда они съели столько, что поверить ему все-таки пришлось, заметил, что теперь у них наверняка расстроятся желудки. — Что полезно нам, кваклям, то может оказаться для вас сущим ядом, — сказал он. После обеда они попили чаю из жестяных кружек, вроде тех, какие вам, наверное, доводилось видеть у дорожных рабочих, а Лужехмур неоднократно прикладывался к какой-то квадратной черной бутылке. Угощал он и детей, но им его зелье показалось ужасной гадостью. Весь остаток дня они готовились к тому, чтобы ранним утром отправиться в путь. Лужехмур, как самый большой из троих, взялся нести три одеяла, в которые собирался завернуть порядочный кусок ветчины. Джил должна была нести оставшихся угрей, сухари и кремень с огнивом, а Ерш свой собственный плащ и плащ Джил, когда он ей не будет нужен. Кроме того, Ерш, научившись стрелять из лука во время плавания с Каспианом, взял у Лужехмура лук, что был похуже. Оружие получше досталось хозяину, хотя тот и приговаривал, что из-за ветра, отсыревшей тетивы, темноты и замерзших пальцев они вряд ли смогут хоть что-нибудь подстрелить. И у него, и у Юстаса были мечи. Ерш захватил с собой меч из спальни в Кэр Паравале. Джил пришлось довольствоваться ножом. Она попыталась было протестовать, но тут квакль сразу принялся потирать руки. «Ага, — говорил он, — вот началось! Я предупреждал. Именно из-за этого проваливаются экспедиции!» И дети тут же замолчали.
Все трое легли рано. На этот раз дети и впрямь спали плохо. Беда была в том, что Лужехмур, заявив, что «хоть нам и вряд ли удастся выспаться, но надо постараться», тут же разразился таким оглушительным храпом, что когда Джил наконец уснула, ей всю ночь снились отбойные молотки, водопады и поезда, грохочущие в туннелях.

Глава 6. ПО ПУСТЫННЫМ СЕВЕРНЫМ МЕСТАМ

На следующее утро, часов в девять, можно было увидеть, как три одинокие фигуры по мелководью и камешкам перебираются через реку Шрибл. Это была шумная, но неглубокая речушка, и, когда они добрались до северного берега, у Джил ноги были мокрые только до колен. Метрах в пятидесяти от берега начинался крутой скалистый откос.
— Наверное, нам надо вон туда, — Ерш показал налево, на запад, где сквозь узкое ущелье к реке пробивался горный ручей. Но квакль-бродякль только покачал головой.
— Как раз здесь, по обеим сторонам этого ущелья, и живут великаны. Оно для них вроде улицы. Так что лучше идти прямо, пусть даже тут покруче.
Минут через десять путники оказались наверху. Бросив прощальный взгляд на долину, где лежала Нарния, они повернулись к северу — там до самого горизонта тянулась огромная пустошь. Налево же местность была каменистее, и Джил старалась не смотреть туда, опасаясь увидеть великанов.
Земля под ногами была упругой, в небе сияло бледное зимнее солнце. Чем дальше они шли, тем становилось пустыннее, только изредка попискивали чибисы да пролетал одинокий ястреб. Когда ближе к полудню они остановились на привал, расположившись в небольшом овражке, недалеко от ручья, Джил почувствовала, что приключения ей все-таки нравятся. Так она и сказала.
— Ну-ну, не спеши, отвечал ей квакль-бродякль.
Путь после первого привала словно школьное утро после перемены или путешествие по железной дороге после пересадки — непременно становится другим. Когда они двинулись снова, скалистый край ущелья показался Джил ближе, а сами скалы не такими плоскими, а скорее торчащими на манер маленьких причудливых башенок.
«Наверное, — размышляла Джил, — все истории о великанах пошли от этих странных скал. В сумерках, груды камней вполне сойдут за великанов. Взять хоть эту. Глыбища сверху — чем не голова? Крупновата, конечно, но для великана — урода в самый раз. А эти заросли вереска, конечно, вылитые волосы и борода. Даже какие-то уши сбоку торчат. Тоже велики, но у великанов и должны быть такие, как у слонов. Вообще… ой!»
Кровь у нее похолодела. Камень двигался. Это был самый настоящий великан. Сомневаться не приходилось — она сама увидела, как чудовище повернуло голову, и заметила, какое у него огромное, глупое, толстощекое лицо. Все эти кучи камней оказались великанами, штук сорок-пятьдесят в ряд. Они, очевидно, стояли на дне ущелья, опираясь локтями о края, совсем как лентяи, погожим утром после хорошего завтрака отдыхающие у изгороди.
— Шагайте прямо, — шепнул Лужехмур, тоже заметивший чудовищ.
— Не смотрите на них. И ни в коем случае не бегите. А то они сразу за нами погонятся.
И они продолжали идти, притворившись, что никого не видят, словно мимо раскрытых ворот, где сидит злая собака.
Великанов было ужасно много. Они не выказывали ни злобы ни расположения, ни даже любопытства, будто и не видели идущих.
И вдруг, что-то тяжелое со свистом пролетело в воздухе, и шагах в двадцати от них приземлился огромный булыжник. Бум! Еще один камень упал позади, шагах в десяти.
— Это они в нас кидают? — спросил Ерш.
— НПет, — отвечал Лужехмур, — если бы в нас, было бы полбеды. Они метят вон в ту груду камней, только в жизни в нее не попадут. Меткостью они никогда не отличались. Они чуть не каждое утро так забавляются. На другие-то игры у них мозгов не хватает.
Идти было жутко. Цепь великанов казалась бесконечной, и все они без устали кидали камни, которые иногда падали совсем рядом. Опасность опасностью, но даже одних морд этих орущих чудищ хватило бы, чтобы до смерти перепугать кого угодно, так что Джил все время старалась не смотреть на них.
Потом великаны, кажется, повздорили друг с другом. И хотя камнями кидаться они перестали, но кому приятно быть близко от ссорящихся великанов? Они ругались длиннющими бессмысленными словами, слогов по двадцать каждое. Они бесновались, трещали, сотрясали землю прыжками и колотили друг друга по голове каменными молотками, которые отскакивали от твердых великаньих черепов так, что ударивший, взвыв от боли в пальцах, тут же ронял свое оружие. Впрочем, великаны были такие тупые, что через минуту повторяли все сначала. Не прошло и часа, как великаны так отлупасили друг друга, что уселись на землю и принялись плакать. Теперь их головы опустились ниже края ущелья и скрылись из виду, но Джил слышала их нытье, рев и всхлипывания, похожие на плач гигантских младенцев, даже когда великаны остались далеко позади.
В ту ночь они устроили привал на голой вересковой пустоши. Лужехмур показал детям, как лучше всего использовать одеяла, если улечься спинами друг к другу. Так, греясь о соседа, можно было укрыться сверху не одним одеялом, а двумя. Но все равно было холодно и жестко. Лужехмур попробовал утешить детей тем, что на севере будет еще холоднее, но это их почему-то не слишком утешило.
Много дней брели они через Эттинсмур, стараясь пореже есть ветчину, и питаясь птицами (конечно, не говорящими), которых им удавалось подстрелить. На зависть Джил, Юстас стрелял хорошо — ведь учился он у самого короля Каспиана. Воды хватало: ручьев здесь протекало множество. Джил думала: когда читаешь, что люди, дескать, питались только дичью, никто не пишет, как трудно и противно ощипывать мертвую птицу, и как от этого стынут пальцы. Зато они больше не встречали великанов. Попался, правда, один, но он только захохотал и потопал по своим делам.
Дней через десять пейзаж изменился. Добравшись, наконец, до северного края равнины, путники увидели крутой длинный спуск в другую землю, еще мрачнее первой. Внизу серели камни, а за ними маячили высокие горы, виднелись бездонные пропасти, скалистые долины и наполненные эхом ущелья, в которые угрюмо низвергались быстрые реки. Разумеется, именно Лужехмур первым обратил внимание на снег, белеющий на горных вершинах.
— Дальше будет еще больше снега, — сообщил он.
Спустившись, наконец, со склона, они увидели внизу, под скалами, речку, бегущую меж каменистых берегов на восток. Речка была порожистая, зеленоватого цвета. Она громыхала так, что земля дрожала под ногами.
— Ничего, — заметил Лужехмур, если мы сломаем себе шеи, спускаясь со скал, то по крайней мере не утонем.
— А это что такое? — воскликнул Ерш. Совершенно неожиданно они увидели мост, да еще какой! Одним пролетом он соединял две высокие скалы, и выделялся, словно собор над площадью.
— Великанский мост, конечно, — сказала Джил.
— Скорее мост волшебников, — поправил Лужехмур. — В этих местах так и жди каких-нибудь колдовских чар. По-моему, это ловушка. Вот мы пойдем по нему, дойдем до середины — и он обратится в туман. А?
— Брось ты свое нытье! — рассердился Ерш. — Нормальный мост.
— А что, по-твоему, у тех великанов хватит ума построить такой?
— Может, тут есть другие великаны? — предположила Джил. — То есть те, которые жили много веков назад и были куда умнее нынешних. Они могли построить и мост, и город, который мы ищем. А это значит, что мы на верном пути — перед нами древний мост, ведущий в древний город!
— Отлично, Джил! — сказал Ерш. — Так, должно быть, и есть. Пошли.
И они повернули к мосту. Он оказался вполне настоящим. Правда, многие из огромных камней, некогда обтесанных прекрасными мастерами, уже выкрошились. На перилах виднелись следы дивной резьбы — изображения гигантов, быкоголовых чудовищ, кальмаров, сороконожек, ужасных богов. Лужехмур все еще не доверял мосту, но все же согласился ступить на него вместе с детьми.
Добраться до вершины арки оказалось делом нелегким. Во многих местах камни вывалились, сквозь страшные дыры далеко внизу виднелась ревущая река. Под мостом летал орел. И чем выше они заходили, тем становилось холоднее, и ветер чуть не сбивал их с ног. Казалось даже, что мост покачивается под его порывами.
С вершины моста виднелась на том берегу реки заброшенная дорога, ведущая от моста вглубь горного края. Многих камней на мостовой не хватало, а между теми, что сохранились, буйно зеленела трава. Прямо навстречу им по ней ехали на лошадях двое людей вполне обыкновенного размера.
— Ну-ка, двинемся к ним, — сказал Лужехмур. — В таких местах не скажешь наперед, врага встретишь, или друга. Только мы должны все равно показать, что их не боимся. Сойдя с моста на траву, они оказались почти лицом к лицу с незнакомцами. Один из них был рыцарь в полном облачении, с опущенным забралом. Он был в черных латах и на черном коне. Ни герба на щите, ни флажка на копье не было. Рядом с рыцарем ехала дама на белой лошади, такой красивой, что хотелось поцеловать ее в ноздри и дать сахару. Но сама дама, в своем шуршащем, ослепительно зеленом платье, была еще очаровательней.
— До-обрый день, пу-утешественники! — воскликнула она сладчайшим, словно у птицы голосом, чуть картавя. Кое-кто из вас слишком молод, пожалуй, для таких мрачных мест.
— Может быть, — сухо и настороженно отозвался Лужехмур.
— Мы ищем разрушенный город великанов, — сказала Джил.
— Р-разрушенный город? — переспросила дама. — Что за странная цель для поисков? А зачем он вам нужен?
— Нам надо, — начала было Джил, но Лужехмур не дал ей договорить.
— Простите, мадам, но мы не имеем чести знать ни вас, ни вашего молчаливого спутника, а вы не знаете нас. И лучше мы не будем обсуждать наших дел с незнакомцами, если вы не против. Кажется, дождик собирается? Как вам кажется?
Дама рассмеялась нежнейшим, мелодичным смехом.
— Что ж, дети, у вас мудрый, опытный, старый проводник. Хорошо, что он поступает по своему разумению. Но позвольте и мне держаться моего собственного. О гигантском Граде Развалин я не раз слыхала, но никто не говорил мне о ведущей туда дороге. Путь, на котором мы стоим, ведет в замок Харфанг, где обитают добрые великаны. Они настолько же воспитаны, мягки, вежливы и обходительны, насколько глупы и неотесаны эти болваны с Эттинсмура. Не знаю, расскажут ли вам в Харфанге о Граде Развалин, но одно вам обещаю точно: добрый прием и славных хозяев. Вам было бы разумней всего перезимовать там, или уж во всяком случае провести несколько дней, отдохнуть и подкрепиться. Там есть где умыться, есть мягкие постели и жаркие очаги. И на столе четырежды в день будет стоять жаркое, печеное и всевозможные сладости.
— Ого! — воскликнул Ерш. — Ничего себе. Подумать только, снова поваляться в кровати!
— Точно. И выкупаться в горячей ванне, — подхватила Джил. — А как вы думаете, нас пригласят остаться? Мы же их не знаем.
— Вы только скажите, — отвечала дама, — что Повелительница в зеленом шлет им привет, и посылает к Осеннему пиру двух милых южных деток.
— Спасибо, спасибо, — хором заговорили Ерш и Джил.
— Но будьте предусмотрительны, — сказала дама, — когда бы вы ни достигли Харфанга, постарайтесь не подходить к воротам слишком поздно. Ибо они затворяют ворота во второй половине дня, и уже никому не открывают, сколько ни стучи.
Дети снова поблагодарили ее. Глаза их сияли. Дама помахала им на прощание рукой. Квакль-бродякль снял шляпу и поклонился весьма сухо. Молчаливый рыцарь и дама поскакали к мосту. Кони их глухо цокали копытами.
— Так! — воскликнул Лужехмур. — Хотел бы я знать, откуда и куда направляется эта дамочка. Таких нечасто встретишь в стране великанов, а? Честное слово, не к добру эта встреча.
— Бросьте, — возразил Ерш. — По-моему, дама первый сорт. К тому же горячий стол и теплые комнаты. Лишь бы этот Харфанг был не слишком далеко.
— Точно, — поддержала Джил. — А какое у нее платье роскошное! А конь!
— Все равно, — упорствовал Лужехмур, — хотел бы я знать о ней побольше.

Предыдущая страница 27 Следующая страница


Хроники Нарнии 28

— Я собиралась спросить, — сказала Джил, — но не могла, раз ты о нас самих говорить отказался.
— Точно, — подхватил Ерш, — ты вообще был жутко невежливый. Тебе они что, не понравились?
— Они? Кто они? Я только одного человека видел.
— А рыцаря ты не заметил? — спросила Джил.
— Я заметил только доспехи, — отвечал Лужехмур. — Почему он молчал все время?
— По скромности, — предположила девочка. — А может, ему хотелось только смотреть на нее и слушать ее чудный голос. Я бы на его месте вела себя точно так же.
— Интересно, — заметил Лужехмур, — что бы мы увидели, подними он забрало.
— Кончай, — поморщился Ерш. — В таких доспехах никого не может быть, кроме человека.
— А как насчет скелета? — ухмыльнулся Лужехмур. — Или, — добавил он, помолчав, — вообще пустоты. В смысле, чего-нибудь невидимого.
— Слушай, Лужехмур, — Джил передернула плечами, — и откуда только тебе в голову забредают такие мысли?
— Ну его с такими страстями! — рассердился Ерш. — Вечно каркает и все невпопад. Лучше подумаем об этих добрых великанах и поторопимся к Харфангу. Хотел бы я знать, далеко ли еще идти.
Так они впервые чуть не поссорились (как Лужехмур и предсказывал). Не то ,что Джил и Ерш раньше не пускались в перебранки, но такая серьезная размолвка получилась впервые. Лужехмур вообще не хотел, чтобы они шли в Харфанг. Он уверял, что ему неизвестно, какой смысл великаны могут вкладывать в слово «добрый» и что в любом случае среди знаков Аслана не было никаких визитов к великанам, пускай даже самым добрым в мире. Но дети слишком устали от ветра и дождя, от костлявой дичи, зажаренной на костре, от сырой и холодной земли вместо кровати. В конце концов Лужехмур согласился, выставив одно условие. Он потребовал, чтобы без его разрешения дети ни в коем случае не говорили добрым великанам о том, что они пришли из Нарнии, и о поисках принца Рилиана. Дети согласились. И все трое отправились в путь.
После встречи с дамой дела у них пошли хуже. Во-первых, идти стало совсем трудно. Дорога вела через нескончаемые ущелья, продуваемые жестоким северным ветром. Никакого топлива не было. Не было и овражков, чтобы укрыться на ночь. Земля под ногами стала совсем каменистой, и если днем у них ныли только ноги, то по ночам — все тело.
Во-вторых, с какими бы добрыми намерениями ни сообщила им дама о Харфанге, слова ее в конечном счете подействовали на детей плохо. Теперь они только и думали о горячей еде, теплых постелях и крыше над головой. Ни об Аслане, ни о пропавшем принце речи уже не было. К тому же Джил перестала каждый вечер и каждое утро повторять свои знаки. Сначала она оправдывалась тем, что устала, а потом знаки и вовсе вылетели у нее из головы. Мысли о Харфанге даже не прибавили им бодрости, наоборот: теперь дети все больше жалели себя, ныли и раздражались.
Наконец, как-то после полудня, ущелье, по которому они шли до сих пор, расширилось и вышло в темный хвойный бор. Горы остались позади. Перед путниками расстилалась пустынная каменистая равнина, а еще дальше высились снежные пики. Но между путниками и этими вершинами стоял холм с плоской вершиной.
— Смотрите! — крикнула Джил. — Смотрите!
За плоской горой, куда она показывала рукою, в сгущавшемся тумане сияли огни. Огни! Не лунный свет, не костры, а домашний, радостный ряд освещенных окон. Если вам не доводилось неделями странствовать по диким местам, вы вряд ли поймете чувства, охватившие наших путников.
— Харфанг! — в восторге воскликнули Ерш и Джил.
— Харфанг! — откликнулся Лужехмур своим тусклым мрачным голосом и добавил: — Эй! Дикие гуси! — Он тут же сорвал с плеча лук и подстрелил жирного гуся. Нечего было и думать засветло добраться до Харфанга. Но во всяком случае они разожгли костер, поели, и ночь началась теплее, чем обычно за последнюю неделю. Когда огонь погас, снова стало страшно холодно, и их одеяла к утру совсем промерзли.
— Не беда! — заявила Джил, притопывая ногами. — Сегодня вечером нас ждут горячие ванны!

Глава 7. ХОЛМ С НЕПОНЯТНЫМИ КАНАВАМИ

Спору нет, денек выдался премерзкий. Наверху нависло тусклое небо, обложенное снеговыми облаками, трава под ногами почернела от мороза, ветер дул такой сильный, что, казалось, готов содрать с вас кожу. После спуска на равнину древняя дорога оказалась почти совершенно разрушенной. Приходилось пробираться по огромным разбитым глыбам, между валунами, по щебенке. Небольшое удовольствие, когда ступни совсем стерты. И даже привала нельзя было устроить из-за холода.
Часов в десять на руку Джил упали первые неторопливые снежинки. Через десять минут они уже ложились довольно густо, через двадцать землю покрыл тонкий снежны@ ковер, а полчаса спустя самая настоящая метель слепила им глаза и, казалось, не собиралась уняться до конца дня.
Чтобы понять все последующее, вы должны помнить, что из-за метели наши путники почти ничего вокруг не различали. Подойдя к невысокому холму, отделявшему их от освещенных окон, они уже не могли его толком различить. Приходилось напрягать глаза даже для того, чтобы видеть происходящее на расстоянии двух шагов. Конечно, разговаривать при этом у них никакой охоты не было.
У основания холма они заметили какие-то скалы с обеих сторон. Скалы были правильной кубической формы, но никто из путников этого не заметил, потому что не приглядывался. Их куда больше заинтересовал скалистый уступ высотой в метр с лишним, лежавший прямо на пути. Длинноногий квакль, впрочем, не без труда вскочил на него и помог остальным. На уступе было мокро от снега — небольшая беда для болотного жителя, но для детей вещь противная. Еще метров сто они карабкались наверх. Джил один раз упала, потом они наткнулись еще на один уступ. Всего этих уступов оказалось четыре, и шли они через неравные промежутки.
Карабкаясь на четвертый, путники уже были уверены, что теперь-то добрались до вершины плоского холма. До сих пор горный склон защищал их от ветра, который теперь набросился на них изо всех сил. Дело в том, что вершина холма действительно была такой же плоской, какой казалась издали. Она была чем-то вроде огромного стола, по которому беспрепятственно мог гулять ураган. Редко где снегу удавалось лечь на землю: ветер тут же срывал его, поднимал в воздух, кружил, бросал в лицо путникам. Маленькие снежные смерчи кружились возле их ног, как бывает на катке. Да и впрямь равнина местами была словно ледяная. В довершение всего ее пересекали странные выступы шага по три в ширину, разрезавшие вершину на квадраты и прямоугольники. Через них, разумеется, приходилось перелезать. Иные были детям до пояса, иные — до самой макушки. Перелезая через выступы, путники немедленно проваливались в сугробы, нанесенные с северной стороны. В конце концов совершенно вымокли.
Подняв капюшон и опустив голову, пряча окоченевшие пальцы под плащ, Джил с трудом пробиралась вперед. Она еле замечала странные предметы, окружавшие их на этой равнине — справа высились глыбы, отдаленно похожие на заводские трубы, слева громоздился почти вертикальный утес. Но, повторяю, все это мало волновало девочку. Она только и думала, что о своих замерзших пальцах (а также носе, подбородке и ушах), да о горячих ваннах и теплых постелях в Харфанге.
Вдруг она поскользнулась, проехала шагов десять и с ужасом обнаружила, что скатывается в узкую темную трещину, неожиданно появившуюся впереди. Через мгновение она уже очутилась на самом дне этой не то траншеи, не то шахты, чуть больше метра в ширину. Несмотря на встряску, первым чувством Джил было облегчение — стены траншеи надежно укрыли ее от ветра. В следующий миг она, естественно, заметила испуганные лица Ерша и Лужехмура, глядящие на нее сверху.
— Ты не ушиблась, Джил? — крикнул Юстас.
— Наверное, обе ноги переломала, — сказал Лужехмур.
Джил встала и сообщила, что все у нее в порядке, только наверх она сама выбраться не может.
— Что же это за яма такая? — спросил Ерш.
— Похоже на окоп. Или на осевшую тропинку. Она довольно прямо идет.
— Точно, — воскликнул Юстас, — идет прямо, и к тому же на север. А может, это такая дорога? Она бы нас укрыла от этого дьявольского ветра. Снега внизу много?
— Почти нет. Его поверху проносит, наверно.
— А дальше там что?
— Погоди. Я посмотрю. — Джил встала и пошла по траншее, которая почти сразу же резко повернула направо. Об этом она и крикнула своим путникам.
— А за поворотом что? — спросил Ерш.
Тут заметим, что Джил точно так же боялась извилистых проходов и темных подземных мест, как Ерш — скалистых обрывов. Никакого желания идти одной за поворот у нее не было, особенно когда она услыхала позади оклик Лужехмура:
— Осторожней, Джил! Такие канавы вполне могут вести в пещеру дракона. Или — раз уж мы в стране великанов — к гигантскому червяку или жуку.
— Никуда она, кажется, не ведет. — Джил быстро вернулась назад.
— Нет, дай-ка мне посмотреть, — сказал Ерш. — Что значит «никуда»? — Он присел на край канавы и скатился вниз. Потом протиснулся мимо Джил, не сказав ни слова, но она почувствовала, что он заметил ее трусость. Тогда она пошла с ним, стараясь, правда, оставаться сзади.
Поиски ни к чему не привели. Через несколько шагов за поворотом канава разветвлялась. Можно было пойти либо прямо, либо снова направо. «Так не пойдет, — сказал Ерш, оглядев поворот направо, — эдак мы возвратимся обратно на юг». Он пошел прямо, но и тут его вскоре ожидал правый поворот. На этот раз даже выбора не было — траншея заканчивалась тупиком.
— Дело дрянь, — проворчал Ерш.
Джил, не теряя понапрасну времени, решила возвращаться. Когда они вернулись, квакль без труда вытащил их своими длинными руками.
Ах, как было ужасно снова очутиться наверху. В траншее уши у них почти что оттаяли. Там они могли ясно видеть, легко дышать и говорить спокойно, не стараясь перекричать ветер. Тем труднее оказалось вернуться на этот дьявольский холод, и тем тяжелее услышать неожиданный вопрос Лужехмура:
— А ты хорошо помнишь знаки, Джил? Который из них нам сейчас надо искать?
— Кончай, — сказала Джил. — Какие такие знаки? Кто-то должен вроде бы упомянуть имя Аслана. Кажется. Только не жди, что я сейчас стану их снова повторять, эти знаки. Дело в том, что Джил перепутала весь порядок знаков, потому что давно перестала повторять их каждый вечер. Конечно, она их еще помнила, но восстановить без усилия в правильном порядке уже не могла. Вопрос Лужехмура привел ее в раздражение оттого, что в глубине души она сама на себя злилась. Не стоило забывать знаков. Потому-то, да еще из-за холода и усталости, и нагрубила она своему спутнику. Вряд ли знаки Аслана ей были так уж безразличны.
— Разве этот знак был следующим? — удивился Лужехмур. — Ты путаешь, по-моему. Мне кажется, стоило бы осмотреться на этой плоской вершине. Вы не заметили…
— Господи! — сказал Ерш. — Нашел время любоваться видами. Ради всего святого, пошли дальше!
— Ой, посмотрите! — воскликнула Джил. На севере, много выше уровня плато, появилась череда огней. Еще яснее, чем в прошлый вечер, было видно, что это свет в окнах — в маленьких окнах, наводивших на мысль об уютных спальнях, и в окнах побольше, заставлявших думать о залах, где гудит пламя в очагах, а на столах дымится горячий суп или сочное жаркое.
— Харфанг! — воскликнул Юстас.
— Все это очень хорошо, — настаивал Лужехмур, — я только хотел сказать, что…
— Заткнись, — отрезала Джил. — Нельзя терять ни секунды. Помнишь, что сказала дама в зеленом? Они рано запирают ворота. Мы должны попасть туда вовремя. Мы попросту погибнем без крова в такую ночь.
— Еще вовсе не ночь, — начал было Лужехмур, но тут дети хором перебили его. «Пошли», — сказали они, и побежали по скользкому плато так быстро, как только могли. Бредущий за ними квакль еще пытался что-то сказать, но из-за ветра они не могли его услышать, даже если бы очень захотели. Впрочем, они и не хотели. Они думали только о ваннах, постелях и горячем чае, да еще о том, как страшно было бы опоздать в Харфанг.
Несмотря на спешку, брести им пришлось долго, а в самом конце плато их ожидало еще несколько уступов, с которых на этот раз пришлось спускаться. Наконец они добрались до самого подножия холма и увидели Харфанг вблизи.
Замок стоял на высокой скале и, несмотря на многочисленные башни, больше напоминал огромный дом, чем крепость. Добрые великаны, очевидно, никого не боялись. В наружной стене совсем над самой землей были прорублены окна, которых в настоящей крепости, конечно же, не бывает. Там и сям виднелись двери, так что в замок легко можно было попасть, минуя главный двор. Дети приободрились. Харфанг казался им приветливым.
Утес был ужасно крутой и высокий. Они отыскали, правда, вьющуюся вокруг него тропинку, но после такого дня взбираться по ней все равно было нелегко. Джил совершенно выдохлась — Ершу и Лужехмуру пришлось последние сто метров тащить ее чуть ли на своих плечах. Наконец они очутились перед воротами. Ворота были распахнуты. Решетка поднята.
Но как бы ты ни устал, страшновато заявляться в гости к великанам.
Несмотря на все свое недоверие к Харфангу, самым храбрым оказался Лужехмур.
— Шагом марш, — сказал он, — не показывайте вида, что боитесь. Самое глупое — что мы вообще сюда пришли. Но раз уж мы здесь, глядите посмелее.
С этими словами он зашел под арку так, чтобы эхо усиливало его слова, и крикнул во весь голос:
— Эй, привратник! Принимай гостей!
В ожидании ответа он снял шляпу и стряхнул с ее полей толстый слой снега.
— Может, он и нытик, — шепнул Ерш Джил, — но в смелости ему не откажешь.
Дверь, отворившаяся в глубине двора, дивно отсвечивала пламенем очага; появился привратник. Джил закусила губу, чтобы не закричать. Это был не такой уж большой великан — повыше яблони, но пониже телеграфного столба. У него были всклокоченные рыжие волосы, он носил кожаный камзол со множеством металлических пластинок, которые образовывали что-то вроде кольчуги, и какие-то краги на голых ногах с волосатыми коленями. Он наклонился и вытаращил глаза на Лужехмура.
— А ты что за создание? — спросил он.
Джил собрала всю свою храбрость.
— Простите, — она возвысила голос, — дама в зеленом уборе приветствует короля добрых великанов. Она послала нас, двух детей с юга, и этого квакля-бродякля по имени Лужехмур на ваш осенний пир. Если мы вас не потесним, конечно, — добавила она.
— Ого! — сказал привратник. — Тогда совсем другое дело. Входите, малявки, входите в дом, а я пока доложу его величеству.
— Он посмотрел на детей с любопытством. — Какие у вас лица синие. Противно даже. Ну, друг другу-то вы наверняка нравитесь. Одних жучков всегда к другим тянет.
— Это мы от холода посинели, — объяснила Джил. — На самом деле мы не такого цвета.
— Тогда ступайте греться. Заходите, коротышки, — сказал привратник. И они последовали за ним. Когда сзади опустилась огромная дверь, они перепугались, но тут же об этом забыли — потому что увидели то, о чем мечтали со вчерашнего вечера — огонь! И какой это был огонь! Он выглядел так, словно в нем пылало зараз штук пять толстенных деревьев, и был такой жаркий, что подойти к нему ближе, чем на несколько шагов, путники не могли. Они улеглись на теплом кирпичном полу и вздохнули с облегчением.
— Вот что, юноша, — приказал привратник великану, сидевшему в глубине комнаты и глазевшему на пришельцев так, что у него глаза вылезли на лоб, — беги с этой вестью к королю. И он повторил то, что ему сказала Джил.
Юный великан еще раз глянул на пришельцев своими выпученными глазами, громко фыркнул и исчез.
— А тебе, лягушонок, — обратился привратник к Лужехмуру, — не помешало бы взбодриться. — Он извлек откуда-то черную бутылку, почти такую же, как у Лужехмура, но раз в двадцать больше. — Погоди. Стакана я тебе не дам — еще утонешь. Дай-ка подумать. Солонка, пожалуй, будет тебе в самый раз. Только не говори об этом никому. Сюда все время попадает столовое серебро. Но я в этом не виноват.
Солонка эта была уже и выше, чем в нашем мире, так что из нее вышел отличный кубок для Лужехмура. Дети думали, что их друг из-за недоверия к великанам откажется пить, но ошиблись. «Поздно уже осторожничать, — проворчал он, — мы уже здесь, и дверь захлопнулась». Он понюхал жидкость. — Пахнет нормально. Надо проверить на вкус. — Он отпил из солонки. — Тоже неплохо. Может, только первый глоток такой? — Он выпил еще, на этот раз побольше. — Ага! Наверное, вся гадость на самом дне». Он осушил солонку и заметил, облизав губы: «Это я пробую, дети. Если я сморщусь, взорвусь или превращусь в ящерицу, вы поймете, что здесь ничего нельзя ни пить, ни есть». Великан, стоявший слишком далеко, чтобы его услышать, расхохотался:
— Ну, лягушонок, да ты настоящий мужчина! Посмотрите только, как он ее выдул!
— Я не мужчина, — нетвердым голосом сказал Лужехмур, — я квакль-бродякль. И не лягушонок. Говорю же — квакль!
Тут дверь отворилась, и вошел молодой великан.
— Немедленно ступайте в тронный зал.
Дети встали, но Лужехмур остался сидеть, повторяя: «Квакль-бродякль. Квакль-бродякль. Весьма уважаемый квакль-бродякль. Весьмакль уважакль».
— Покажи им дорогу, юноша, — сказал привратник. — А лягушонка лучше отнести. Он чуток перебрал.
— Со мной все в порядке, — возмутился Лужехмур. — И не лягушонок я. А уважакль-трезвакль.
Но молодой великан только схватил его поперек пояса и дал детям знак следовать за ним. В таком не очень достойном виде они пересекли двор. Квакль, брыкавшийся в руке великана, и впрямь напоминал лягушку. Однако думать об этом у них времени не было. С колотившимся сердцем они вошли в главную дворцовую дверь, миновали несколько коридоров, едва поспевая за великаном, и очутились в огромной ярко освещенной зале. Там сияли лампы, и пылал в очаге огонь, отражаясь в позолоте потолка и карнизов. Справа и слева теснились великаны в роскошных одеждах. А на двух гигантских тронах в дальнем конце залы сидели две громадины — по всей видимости, королевская чета.
Шагах в двадцати от тронов все четверо остановились. Юстас и Джил неловко попытались отвесить поклон (в Экспериментальной школе не учили хорошим манерам), а молодой гигант осторожно поставил Лужехмура на пол, где тот принял что-то вроде сидячей позы. По правде говоря, из-за своих длинных рук и ног сейчас он ужасно походил на огромного паука.

Глава 8. В ХАРФАНГСКОМ ЗАМКЕ

— Валяй, Джил, говори, — прошептал Ерш.
Но во рту у девочки так пересохло, что она не смогла произнести ни слова, и только испуганно мотнула головой. Юстас ужасно разозлился. «Ни ей, ни Лужехмуру ни за что не прощу», — подумал он. Но делать было нечего. Ерш облизал губы и закричал королю великанов:
— С позволения вашего величества, Дама в зеленом приветствует вас. Она сказала, что мы украсим собой ваш осенний пир.
Король и королева обменялись взглядами, кивнули друг другу, и губы их расплылись в улыбке, которая не очень-то понравилась Джил. Король, кажется, был не такой противный, как его супруга. Для великана он даже был хорош собой, со своей кудрявой бородой и орлиным носом. Королева же отличалась кошмарной полнотой: двойным подбородком и жирными напудренными щеками. И обычного-то человека все это не украсит, а в десятикратно увеличенном виде выглядит еще хуже. Тут король облизнулся. Конечно, так любой может сделать. Но язык у него был такой огромный и красный, и высунулся так неожиданно, что Джил вздрогнула.
— Что за славные детки! — сказала королева. («А может, она и ничего» — подумала Джил).
— Очень славные, — поддержал ее король. Добро пожаловать к нашему двору. Позвольте пожать вам руки.
Он протянул свою правую ручищу — чистую, со множеством колец на пальцах и с длиннющими острыми ногтями. Пожать руки он не смог, пришлось сжать им локти.
— А это еще кто? — король указал на Лужехмура.
— Уважако-бродякль, — отвечал тот.
— Ой! — завизжала королева, подбирая юбки. — Какая гадость! Оно живое!
— Да он хороший, ваше величество, честное слово, — заторопился Ерш. — Он вам очень понравится, когда вы познакомитесь поближе. Я уверен.
Надеюсь, вы не утратите интереса к Джил, если я сообщу, что в этот момент она вдруг расплакалась. И ее можно было извинить. Руки, уши и нос только начали оттаивать, по одежде стекала талая вода, весь день она почти ничего не ела и не пила. И ноги у нее ныли так, что трудно было стоять. Во всяком случае, слезы ее оказались кстати.
— Ах, бедненькая, — сказала королева. — Друг мой, почему же мы заставляем гостей стоять! Уведите их побыстрее. Дайте им еды, вина, вымойте в горячих ваннах. Утешьте девочку. Дайте ей леденцов, дайте кукол, дайте лекарств, дайте всего на свете — печенья, копченья, соленья, варенья, игрушек. Не плачь, милочка, а то ты никуда не будешь годиться на пиру.
При словах о куклах и игрушках Джил вознегодовала, как любой из нас сделал бы на ее месте. И хотя конфеты и печенье — тоже в своем роде вещь неплохая — она очень надеялась получить что-нибудь посущественней. Дурацкая речь королевы, однако, возымела отличное действие — тут же подхватив Лужехмура и Юстаса, гигантские лакеи унесли их в комнаты. Фрейлина-великанша сделала то же самое с Джил.
Комната Джил, размером с дом, была бы довольно мрачной, если бы не ревущий в очаге огонь и толстый алый ковер на полу. К тому же в этой комнате дела у девочки сразу пошли на лад. К ней приставили королевскую кормилицу, которая на великанский взгляд была согнувшейся в три погибели старушкой, а на человеческий — великаншей, достаточно маленькой, чтобы войти в обычную комнату, не ударившись головой в потолок. Старушка оказалась очень проворной, хотя Джил предпочла бы поменьше причмокиваний и разговоров вроде «Ути-тюти, какой цветочек», «Ах ты, котичка» и"Теперь все будет ладушки». Наполнив великанскую ванну горячей водой, она помогла Джил забраться в нее. Если вы умеете плавать (а Джил умела) то великанская ванна — отменная штука. И великанские полотенца, при всей их грубости, тоже отличная вещь
— такими огромными даже вытираться не нужно, знай катайся по ним перед очагом в свое удовольствие. После купания Джил одели в чистую, теплую, свежую одежду, великоватую, но все-таки человеческую, а не великанскую. «Раз сюда наезжает дама в зеленом, они, наверное, привыкли к гостям нашего размеров», — подумала Джил.
Вскоре она убедилась в своей правоте, потому что в комнату принесли стул и стол, явно предназначенные для обычных людей. Ножи и вилки тоже были вполне обыкновенные. Хорошо было сидеть за столом в тепле и чистоте, прикасаясь голыми подошвами к великанскому ковру. Стоя, она утопала в нем чуть ли не до колен. На обед — я полагаю, это можно назвать обедом, хотя было время чаепития — подали луковый суп, запеченную индейку, горячий пудинг, жареные каштаны и множество фруктов.
Раздражала Джил только старая великанша, которая постоянно входила и выходила, принося с собой великанские игрушки — то куклу размером с саму Джил, то деревянную лошадку на колесах, величиной с доброго слона, то барабан, похожий на дирижабль. Игрушки были грубые, игриво раскрашенные, и Джил даже смотреть на них не могла. Несмотря на ее протесты, кормилица продолжала сюсюкать:
— Ну-ну-ну! Очень даже захотим поиграть, когда отдохнем немножко. Баиньки, баиньки… Ах, какой поросеночек!
Джил с наслаждением вытянулась в кровати — не великаньей, но все-таки огромной, какие бывают в старых гостиницах.
— А снег еще идет, няня? — спросила она сквозь сон.
— Нет, лапочка, теперь дождик идет. Дождичек растопит весь этот отвратительный снег, чтобы утром наша деточка могла поиграть на дворе!
Ничего не знаю отвратительней, чем поцелуй великанши. Джил показалось точно так же. Но как бы то ни было, через пять минут она уже спала.
Весь вечер и всю ночь в окна замка стучался дождь, которого Джил не слышала. Она проспала и время ужина, и полночь. Наступил самый глухой час, когда в замке у гигантов не спали только мыши. И тут Джил приснился сон: будто она проснулась в той же самой комнате, увидела потухающий огонь и деревянную лошадь на колесах, которая сама подкатилась по ковру к ее изголовью и превратилась в льва, такого же огромного, как она сама. Лев был сначала игрушечный, а потом стал настоящим. Таким же настоящим, как тот, что повстречался Джил на горе, на краю света. Комнату наполнило немыслимое благоухание. Но девочку мучила непонятная тревога, и у нее по щекам на подушку текли слезы. Аслан велел ей повторять знаки, а она их позабыла. Мысль эта ужаснула Джил. Лев, шумно дыша, осторожно взял ее одними губами и поднес к окну. При ярком свете луны она увидала начертанные на небе слова: ПОДО МНОЙ. Проснувшись утром, Джил совершенно забыла о том, что ей снилось.
Она уже оделась и позавтракала у камина, когда вошла няня.
— А вот и наши друзья пришли поиграть с нашей деточкой, — провозгласила она.
Джил увидела Ерша и квакля-бродякля.
— Привет! — сказала она. — С добрым утром! Здорово я поспала
— часов пятнадцать, наверно. Мне куда лучше, а вам?
— Мне-то да, — отвечал Ерш, а вот Лужехмур жалуется на головную боль. А! У тебя окно с подоконником. Давай-ка заберемся на него и посмотрим, что делается снаружи.
Так они и поступили. Джил сразу же вскрикнула:
— Ну и кошмар!
Светило солнце, почти весь снег растаял под дождем. Под ними, словно распластанная на столе карта, лежала плоская вершина холма, на которую они с таким трудом взобрались вчера. Из замка было ясно видно, что это развалины огромного города. Плоской вершина была, как сейчас увидела Джил, из-за мостовой, местами разрушенной. Торчавшие вкривь и вкось выступы были остатками домов, некогда служивших великанам дворцами и храмами. Один участок стены, метров в полтораста высотой, был тем самым утесом, который Джил видела вчера. Обломки колонн лежали у его подножия, словно каменные стволы чудовищных деревьев. А уступы, по которым они карабкались на северной стороне горы, как и те, что на южной, были остатками великанских лестниц. И в довершение, в самом центре холма было начертано большими темными буквами: ПОДО МНОЙ.
Трое путешественников взглянули друг на друга почти в отчаянии, и Ерш, присвистнув, сказал то, что все они думали.
— Мы пропустили второй и третий знаки.
— Это я виновата, — Джил мгновенно припомнила свой сон. — Я… я перестала повторять знаки каждый вечер. Если бы я о них думала, я бы даже в снегу узнала, что мы в разрушенном городе.
— Я еще больше виноват, — сказал Лужехмур. — Я-то его узнал. Или почти узнал. Мне казалось, что холм очень похож на развалины.
— С тобой-то как раз все в порядке, — сказал Ерш. — Ты ведь нас старался остановить.
— Плохо старался, — ответил квакль. — Надо было лучше. Ах! Я же мог вас просто за руки схватить!
— Правда в том, — сказал Ерш, — что мы так рвались в это место, что все остальное вылетело у нас из головы. У меня, по крайней мере. С тех пор, как мы встретили ту даму с молчаливым рыцарем, мы только о Харфанге и мечтали. А о принце Рилиане почти забыли.
— Не удивлюсь, — сказал Лужехмур, — если она как раз этого и хотела.
— Чего я не понимаю, — заговорила Джил, — почему мы букв не увидели? Или они там появились за эту ночь? Может быть, Аслан успел их начертить за это время? Мне такой странный сон приснился…
Она пересказала друзьям свой сон.
— Ух ты, дубина! — воскликнул Ерш. — Мы же их видели. Мы побывали у этой надписи. Понимаешь? Мы были у буквы М… Пошли по левой палочке буквы на север, потом повернули направо, потом из угла снова направо, и затем на юг. Идиоты! — Он в сердцах ударил по подоконнику. — Прекрасно знаю, что ты думала, Джил. Я и сам думал о том же самом — как было бы замечательно, если бы Аслан начертал буквы иа камне уже после того, как мы миновали разрушенный город. Да? Нет! Они там были уже вчера. Нам и всего-то дали четыре знака, и три из них мы проворонили…
— Ты хочешь сказать, я проворонила, — сказала Джил. — Хорошо. Я все вам портила с самого начала. Ладно, мне ужасно стыдно. Но все-таки, что же означают эти слова, — «подо мной»? Абракадабра какая-то.
— Нет-нет, — сказал Лужехмур. — Это значит, что мы должны искать принца под городом.
— Но как? — удивилась Джил.
— В том-то и вопрос, — Лужехмур потер свои большие лягушачьи лапы. — Как нам теперь это сделать? Несомненно, будь у нас голова на месте, когда мы брели по Городу Развалин, мы бы обнаружили что-нибудь — дверцу, пещеру, туннель. Встретили бы кого-нибудь, кто сумел бы помочь. Может быть, даже самого Аслана, кто знает. Как-нибудь пробрались бы под эти глыбы. Указания Аслана всегда действенны, без исключений. А вот как нам быть теперь — это уже другая история.
— Наверно, надо вернуться в город, — сказала Джил.
— Легче легкого, не правда ли? — съязвил Лужехмур. — Давайте для начала попробуем открыть хотя бы эту дверь.
Они взглянули на дверь и увидели, что никто из них не достает до ручки, а если и дотянется — не сможет повернуть.
— Может быть, нас выпустят, если мы попросим? — спросила Джил. Все промолчали, но каждый подумал, что вряд ли это возможно.
Мысль была не из приятных. Лужехмур категорически возражал против откровенничанья с великанами и просьб об освобождении. Дети, конечно, не могли рассказать великанам о цели своего похода, потому что обещали Лужехмуру, что будут об этом молчать. Все трое были почти уверены, что ночью из замка улизнуть не удастся. Вечером их запрут в комнатах, где им придется томиться до утра. Можно, конечно, попросить оставить двери открытыми, но это вызовет у великанов подозрение.
— Единственный шанс, — заговорил Ерш, — это сбежать днем. Наверняка после обеда великаны ложатся на часок-другой поспать. И если прокрасться на кухню — черный ход может оказаться открытым?
— Шанс из самых крошечных, — сказал Лужехмур. — Но другого-то у нас нет.
Вообще-то план был не такой уж безнадежный. Иной раз выскользнуть из дома средь бела дня легче, чем в полночь. Двери и окна скорее всего будут открыты, а если поймают, всегда можно притвориться, что просто хотел прогуляться. (Ни взрослые, ни великаны ни за что такому не поверят, если увидят вас вылезающим из спальни в час ночи).
— Надо усыпить их бдительность, — заявил Ерш. — Притвориться, что нам здесь жутко нравится и что мы, умирая от нетерпения, ждем их осеннего пира.
— Он завтра вечером, — сказал Лужехмур. — Я слыхал разговор между этими чудищами.
— Понятно, — вступила Джил. — Сделаем вид, что мы в полном восторге и будем задавать им кучу вопросов. Чтобы они приняли нас за простачков. Тогда легче будет.
— Веселиться, — глубоко вздохнул Лужехмур, — веселиться. Вот что нам нужно. Будто других забот у нас нет. Резвиться, да. Вы, молодые люди не всегда веселитесь, как я заметил. Учитесь у меня. Я буду веселый. Вот такой, — он криво ухмыльнулся. И резвый. — Он скорчился и подпрыгнул. — У вас скоро получится, не беспокойтесь. Смотрите только на меня повнимательней. Они меня и так уже держат за сущего клоуна. Вы, полагаю, думали вчера, что я подвыпил. Но это все — верней, почти все, — было притворством.
Позже, вспоминая свои приключения, Джил и Юстас никак не могли понять, когда их товарищ говорил правду, а когда немного заливал. Во всяком случае, они решили, что сам Лужехмур в свои слова верил твердо.
— Отлично, — сказал Ерш. — Будем веселиться. Кто бы нас теперь выпустил из этой комнатищи? Веселиться, дурачиться, но нужно как можно больше при этом узнать о замке.
К счастью, в то же мгновение дверь отворилась. «Ну, детишки,
— закудахтала няня-великанша, — хотите посмотреть, как король с придворными собираются на охоту? Такая милая картина!»
Не теряя ни секунды, они бросились мимо нее вниз по ступенькам — на собачий лай, звуки охотничьих рожков и гам великанских голосов — и тотчас оказались во дворе. Великаны охотились пешими, потому что гигантских лошадей у них не было. И собаки были обычных размеров.
Отсутствие лошадей сначала разочаровало Джил. Ей показалось, что толстухе-королеве никогда не поспеть за собаками, а значит, она останется дома на весь день. Но Джил ошиблась — королеву тащили на носилках шесть молодых великанов. Глупая старуха была одета во все зеленое, а на боку у нее висел рожок. Несколько десятков великанов, включая короля, галдели и смеялись так, что можно было оглохнуть. Рядом с Джил лаяли, махали хвостами собаки, некоторые тыкались ей в ладони своими влажными носами. Лужехмур начал было изображать игривое веселье (что испортило бы всю затею, если бы его веселье заметили), но тут Джил, изобразив самую привлекательную детскую улыбку, подбежала к носилкам королевы и крикнула ей:
— Ваше величество! Неужели вы покидаете нас?
— Да, милочка, — отвечала королева, — я вернусь к вечеру.
— Ой, как замечательно! — сказала Джил. — А правда, что нам можно будет завтра вечером прийти на пир? Мы об этом так мечтаем! И нам тут так нравится! А пока вас не будет, можно мы побегаем по замку, осмотрим его? Пожалуйста!
Королева кивнула и что-то сказала — но слова ее заглушил дружный смех придворных.

Глава 9. КАК ОНИ ОБНАРУЖИЛИ НЕЧТО ЛЮБОПЫТНОЕ

Позднее все соглашались, что Джил в тот день была просто в ударе. Стоило королю и его свите отправиться на охоту, как Джил стала бродить по всему замку, задавая вопросы таким невинным детским голоском, что никто ее не мог заподозрить ни в каком тайном умысле. И хотя язык ее ни на секунду не останавливался, трудно было назвать разговором эту болтовню и хихиканье. Она любезничала со всеми служанками, лакеями, фрейлинами, престарелыми великанами, у которых дни охотничьих забав были уже позади. Она сносила поцелуи и ласки многочисленных великанш, по неизвестной причине называвших ее бедняжкой. Особенно подружилась девочка с поваром, обнаружив при этом одно крайне важное обстоятельство: на кухне имелся черный ход, позволявший, минуя главные ворота и двор, выбраться за крепостную стену. На кухне она притворялась страшной обжорой и поглощала все поджарочки, которыми ее потчевали обрадованные кухарки. Но наверху, среди придворных дам, она спрашивала о своем наряде для пира, и сколько ей позволят пробыть среди гостей, и нельзя ли ей будет потанцевать с каким-нибудь малюсеньким великанчиком. И, наконец, она склоняла голову набок совершенно идиотским манером (почему-то это умиляет взрослых — и великанов, и обыкновенных), потряхивала кудряшками и сюсюкала: «Ой, как не терпится! Как вы думаете, время пройдет быстро?» Вспоминать всю эту клоунаду ей было впоследствии ужасно стыдно. Но все великанши находили ее очаровательной малышкой, а некоторые из них подносили к глазам огромные носовые платки, будто собирались разрыдаться.
— Какие они славные в этом возрасте, — сказала одна великанша другой. — Даже немножко жалко…
Ерш и Лужехмур тоже старались, однако, девочкам такие штуки удаются все-таки лучше, чем мальчикам, хотя мальчики умеют это делать куда лучше, чем квакли-бродякли.
А за обедом случилось происшествие, после которого им еще больше захотелось поскорее удрать из великанского замка. Им накрыли в главном зале, за особым столиком у камина. Метрах в двадцати, за большим столом, обедало человек шесть великанов. Болтали они так громко и так высоко над головой, что дети вскоре перестали слушать — как не слушаешь уличного шума. Все ели холодную оленину. Джил никогда раньше ее не пробовала, и находила мясо очень вкусным.
Вдруг Лужехмур повернулся к детям, настолько изменившись в лице, что бледность проступила даже через серовато-зеленый цвет его кожи.
— Ни кусочка больше не ешьте, — прошептал он.
— А в чем дело? — спросили дети.
— Вы не слыхали их разговора? «Отменная, нежная вырезка» — говорил один. «Значит, этот олень нас обманул», — сказал другой. «Почему?» — спросил первый. «Когда его поймали, — отвечал второй, — он вроде бы просил его не убивать. Мясо, дескать, у меня жесткое, говорил, вам не понравится».
Джил не сразу поняла смысл этих слов и вздрогнула лишь тогда, когда Ерш широко раскрыл глаза от ужаса.
— Значит, мы едим ГОВОРЯЩЕГО оленя, — еле вымолвил он.
Это открытие произвело на всех троих разное впечатление. Джил впервые была в этом мире. Она жалела оленя и думала, какое свинство со стороны великанов было его убивать. Ерш еще в прошлый раз в Нарнии подружился по крайней мере с одним говорящим зверем, и потому ужаснулся примерно так же, как мы ужасаемся убийству. Но Лужехмур, коренной нарниец, чуть не упал в обморок. Его тошнило, словно он узнал, что ел младенца.
— На нас пал гнев Аслана, — сказал он. — Вот что случается, когда не следуешь знакам. Теперь мы наверняка прокляты. И если бы это разрешалось, лучшим выходом для нас было бы вонзить эти ножи в собственные сердца.
Джил мало-помалу прониклась теми же чувствами. Есть никто из них больше не мог. При первой возможности они выскользнули из зала.
Приближалось дневное время, на которое они наметили свой побег. Все волновались. Они слонялись по переходам, ожидая, когда замок утихнет. После обеда великаны в зале еще долго сидели за столом. Один из них, лысый, рассказывал какую-то историю. Когда она кончилась, трое путников прокрались на кухню. Но и там торчали великаны, моющие посуду. Было сущим мучением дожидаться, покуда они кончат работу и, вытерев руки, один за другим уйдут. Наконец на кухне осталась только одна пожилая великанша. Она продолжала возиться так долго, что, казалось, вовсе не собиралась уходить.
— Что ж, дорогие мои, — сказала она, работа почти кончена. Чайник поставим, чайком побалуемся. Теперь можно и передохнуть. Загляните-ка в сени, будьте паиньками, и скажите, открыт ли черный ход.
— Открыт, — сказал Юстас.
— Вот и хорошо. Я его всегда оставляю открытым, чтобы киска, бедняжка, могла входить и выходить.
Тут она уселась на стул, а ноги положила на другой.
— Хорошо бы теперь вздремнуть, — сказала великанша. — Лишь бы эти растреклятые охотнички не вернулись слишком рано.
При слове «вздремнуть» все они воспряли духом — и снова упали, когда великанша упомянула о возвращении охотников.
— А когда они обычно возвращаются? — спросила Джил.
— Кто их знает, — отвечала великанша. — Ну ладно, посидите тихо, мои лапочки.
Они отошли в дальний угол кухни и тут же выскользнули бы в сени, если бы великанша не открыла глаза, чтобы отогнать муху. «Погодите, пусть покрепче уснет», — шепнул Ерш, — а то все испортим. И они сгрудились в углу, дожидаясь удобной минуты. Мысль о том, что сейчас могут вернуться охотники, была ужасной. А великанша никак не могла уснуть. Стоило им подумать, что она совсем заснула, как она начинала шевелиться.
— Я этого не вынесу, — подумала Джил.
Чтобы отвлечься, она решила осмотреть кухню. Перед ней стоял широкий стол с двумя чистыми блюдами для пирогов и раскрытой книгой. Блюда, разумеется, были гигантскими — Джил легко могла бы в любом из них поместиться. Она забралась на лавку у стола, заглянула в книгу и прочитала:
ЧИБИС. Из этой птицы можно приготовить множество вкусных блюд.
«Поваренная книга», — равнодушно подумала Джил и оглянулась. Она увидела великаншу, сидящую с закрытыми глазами, но еще явно не заснувшую. Джил снова посмотрела в книгу, составленную в алфавитном порядке, и сердце у нее чуть не остановилось. Вот что там было написано:
ЧЕЛОВЕК. Это изящное небольшое двуногое, которое издавна считается деликатесом, является традиционным блюдом на осеннем пиру, где подается между рыбой и мясным. Каждый человек…
Дальше читать девочка не смогла. Обернувшись, она увидала, что великанша проснулась от приступа кашля. Джил легонько толкнула своих друзей, указывая им на книгу. Они тоже забрались на лавку и склонились над огромными страницами. Не успел Ерш дочитать инструкции по изготовлению блюд из человечины, как Лужехмур, полистав книгу, обнаружил и такие строки:
КВАКЛЬ-БРОДЯКЛЬ. Некоторые специалисты считают это животное несъедобным для великанов из-за его жилистой консистенции и привкуса тины. Однако этот привкус можно значительно уменьшить, если…
Джил слегка тронула за ногу Лужехмура, а потом Ерша. Все трое обернулись на великаншу. Рот ее был приоткрыт, а из носа доносились звуки, показавшиеся им небесной музыкой. Она храпела. Теперь надо было тихонько, на цыпочках, не дыша, выйти в сени — ох, какой там стоял смрад! — и выбраться, наконец, на бледный свет зимнего дня.
Вскоре они уже стояли на самом верху неровной тропинки, спускавшейся вниз. К счастью, она лежала справа от замка, и оттуда открывался вид на разрушенный город. Еще через несколько минут они уже шли по широкой крутой дороге, ведущей от главных ворот замка к руинам. Отсюда их можно было заметить, между прочим, из всех окон замка. Из одного окна, или даже из пяти, мог никто и не выглянуть, но окон было около пятидесяти. К тому же и на дороге, и на всем пространстве вплоть до Города Развалин, в гальке, траве и плоских булыжниках, не могла бы укрыться и лиса. И вдобавок дети были в одежде, полученной вчера от великанов (на Лужехмура ничего не подошло). Джил носила ярко-зеленое платье, слишком для нее длинное, и алую мантию, отороченную белым мехом. На Юстасе были алые чулки, голубой камзол, синий плащ, шпага с золотой чеканкой и шляпа с пером.
— Экие вы пестрые, — пробормотал Лужехмур. — Чудная одежда для того, кто хочет, чтобы его издалека заметили в зимний день. Самый скверный стрелок в мире — и то бы не промахнулся. Кстати, о стрелках, нам скоро очень пригодились бы наши луки. Ваша одежонка к тому же, наверное, холодная?
— Я уже мерзну, — отвечала Джил.
Всего несколько минут назад, на кухне, Джил казалось, что самое трудное — выбраться из замка. Теперь она поняла, что опасности только начинаются.
— Спокойней, спокойней, — повторял Лужехмур. — Не оглядывайтесь, не спешите, ни в коем случае не бегите. Пускай думают, что мы на прогулке. В таком случае даже если и заметят, то не станут поднимать шума. В ту секунду, когда в нас распознают беглецов, нам конец.
До разрушенного города было куда дальше, чем казалось Джил. И все же мало-помалу они приближались к развалинам. Вдруг послышался шум. Ерш с Лужехмуром замерли, а Джил, не распознавшая звука, спросила, что это такое.
— Охотничий рожок, — шепнул Ерш.
— Даже теперь — не бегите, пока я не дам знака, — сказал Лужехмур.
Джил, не удержавшись, обернулась. Минутах в десяти ходьбы, ближе к замку, возвращалась охотничья кавалькада. И вдруг поднялся шум великанских голосов, а за ним — выкрики и проклятия.
— Нас увидели. Бежим, — приказал Лужехмур.
Джил подхватила свои юбки (одежду, крайне неподходящую для бега) и пустилась наутек. Опасность надвигалась. Лай становился все громче. Слышался голос короля:
— В погоню, в погонно, а то не видать нам завтра пирога с человечиной!
Джил уже начала отставать от своих друзей. Путаясь в юбках, скользила она по шатким камням. Волосы попадали ей в рот, а в груди нарастала нестерпимая боль. Тем временем собаки приближались. Она карабкалась по скалистому склону, который вел к нижней ступени великанской лестницы. Как же забраться на лестницу? И что делать, даже если они добежали бы до вершины? Но об этом она не думала, словно затравленный зверь, который знает только одно: бежать, покуда не кончатся силы.
Самым первым домчался квакль. У нижней ступени он остановился, посмотрел направо и неожиданно проскользнул в какое-то отверстие. Быстро мелькнули и исчезли его длинные паучьи ноги. Юстас, помедлив, тоже полез за ним. А Джил, едва дыша и пошатываясь, исчезла в дыре минутой позже. Дыра была малопривлекательная — просто трещина между землей и камнем, около метра в длину и полуметра в высоту. Забраться туда можно было только ползком. Джил казалось, что в ее пятку вот-вот вцепятся собачьи зубы.
— Быстро, быстро, — раздался из темноты голос Лужехмура. — Камней! Заваливайте вход.
Тьму нарушало только тусклое свечение из отверстия, через которое они попали в пещеру. Ерш и Лужехмур работали вовсю. Джил видела на фоне этого слабого света мелькающие руки Юстаса и лягушачьи лапы квакля. Тут и Джил, поняв, как это важно, стала выискивать камни покрупнее и передавать их своим товарищам. Прежде, чем послышался собачий лай у входа, щель была заделана. Теперь, конечно, в пещере стало совершенно темно.
— Быстро вперед, — прозвучал голос Лужехмура.
— Давайте возьмемся за руки, — предложила Джил.
— Отлично, — сказал Ерш. Им пришлось довольно долго искать в темноте руки друг друга. А по ту сторону каменной преграды собаки уже с шумом втягивали носами воздух.
— Попробуем-ка выпрямиться, — сказал Ерш. Это им удалось. Лужехмур повел за собой Юстаса, Юстас — Джил, которая, по правде сказать, предпочла бы находиться в середине, а не в конце. Шаря ногами и натыкаясь на камни, они продвигались в темноте, покуда Лужехмур не наткнулся на сплошную скалу. Затем они повернули направо. Дальше оказалось множество поворотов и изгибов. Джил перестала понимать, куда они идут, и уже не знала, где остался вход в пещеру.
— Еще вопрос, — звучал из темноты голос Лужехмура, — не лучше ли нам вернуться назад, если мы сможем найти дорогу, конечно, — и послужить добрым лакомством для великанов, чем плутать в утробе холма, где — десять шансов против одного — мы наткнемся на драконов, глубокие пропасти, вулканы, подземные реки и… ой! Берегитесь! Я…

Предыдущая страница 28 Следующая страница


29 Клайв Стейплз Льюис

Дальше все случилось чрезвычайно быстро. Раздался крик, послышался шум осыпающихся камней, и Джил почувствовала, что стремительно скользит вниз по каменистой осыпи, которая становилась все круче и круче. Даже если бы удалось встать, что толку? Ноги все равно безудержно скользили по щебню, увлекая за собой тело. Джил не стояла, а скорее лежала. И чем дальше они скользили, тем больше земли и камней вовлекалось в поток. Теперь они неслись с сумасшедшей скоростью, в полной уверенности, что у подножия спуска разобьются в лепешку.
Однако все непонятным образом уцелели. Конечно, Джил была вся в синяках и в чем-то липком, должно быть, в крови. Вокруг девочки и даже на ней лежало столько земли, сланца и гальки, что она не могла подняться. Темнота была такой, что не имело никакого значения, открыты глаза или закрыты. Стояла полная тишина. Наступил самый страшный миг в жизни Джил: она подумала, что осталась одна, что другие… и тут услыхала рядом какое-то движение. Наконец, все трое дрожащими голосами сообщили друг другу, что кости у них, кажется, целы.
— Нам уже никогда не залезть обратно, — сказал Ерш.
— А вы заметили, как тут тепло? — спросил Лужехмур. — Значит, мы очень глубоко. Километра полтора под землей.
Все промолчали. Чуть попозже Лужехмур добавил:
— Кремень и огниво потерялись.
После еще одной долгой паузы Джил сказала, что умирает от жажды. Никто ей не ответил. Делать было нечего.
И вдруг прозвучал очень странный голос. Они сразу поняли, что он принадлежит не тому, кого они в глубине души больше всего надеялись услышать — не Аслану. Это был глухой, мрачный, я бы даже сказал, пугающий голос. Он произнес:
— Что привело вас в эти края, о жители Надземья?
Правда, из-за усталости их испуг в тот момент был не таким сильным.

Глава 10. ТАМ, ГДЕ НЕ СВЕТИТ СОЛНЦЕ

— Кто там? — закричали трое путешественников.
— Я Страж Подземья, и за мною стоит сотня вооруженных подземельцев, — послышалось в ответ. — Кто вы такие и зачем пожаловали в Королевство глубин?
— Мы случайно сюда упали, — довольно честно сказал Лужехмур.
— Многие падают, и мало кто возвращается к солнцу, — произнес голос. Готовьтесь проследовать со мной к королеве подземья.
— А что ей от нас нужно? — осторожно осведомился Ерш.
— Мне это неизвестно, — ответил голос. — Ее волю не оспаривают. Ей лишь подчиняются.
При этих словах раздался какой-то мягкий хлопок, и пещеру залил холодный серо-голубой свет. Всякая надежда на то, что слова о сотне вооруженных подземельцев были пустым хвастовством, мгновенно исчезла. Мигая, Джил глядела на странную толпу. В ней стояли существа всевозможных размеров — от крошечных гномов в полметра высотой до величественных фигур, что были крупнее любого человека. Они сжимали в руках трезубцы, были бледны и неподвижны словно статуи. Во всем остальном они сильно друг от друга отличались — одни были хвостатые, а другие — нет, одни носили бороды, а у других лица были круглые, огромные, словно тыквы. У жителей подземелья были разные носы: длинные и острые, мягкие, как хоботы, носы, похожие на увесистые груши. Кое у кого посередине лба торчал рог. Но у всех без исключения лица были невыразимо печальны, настолько печальны, что Джил при первом взгляде на них почти позабыла о своем страхе, и ей даже захотелось как-то приободрить подземельцев.
— Что ж, — Лужехмур потер руки, — именно этого мне и не хватало. Если эти парни не научат меня серьезно относиться к жизни, то уж не знаю, кому это удастся. Взгляните-ка на этого чудака с моржовыми усами, или на…
— Вставайте, — приказал начальник подземельцев.
Ничего не оставалось делать. Путники поднялись и взялись за руки. В такую минуту особенно хотелось держаться за руку друга. Со всех сторон шлепали своими ногами подземельцы — у кого было десять пальцев, у кого дюжина, а у кого и вовсе ни одного.
— Вперед! — приказал Страж, и они отправились в путь.
Холодный свет шел от огромного шара, насаженного на длинный шест, который нес впереди процессии самый высокий из гномов. При этом безрадостном свете они разглядели, что находятся в настоящей, а не искусственной пещере, среди шероховатых искривленных стен со множеством изгибов, складывающихся в причудливые фигуры. Каменная тропа спускалась все ниже. Джил больше других боялась темных подземелий, и ей было не по себе. А пещера, пока они шествовали, становилась все уже и ниже. Наконец, гном с фонарем посторонился и пропустил остальных существ, кроме самых маленьких, в узкую темную трещину, где они один за другим исчезли. Джил почувствовала себя совсем скверно.
— Не могу я туда лезть, честное слово не могу! И не буду! — отрезала она. — Подземельцы, не сказав ни слова, выставили свои копья и нацелили их на девочку.
— Держись, Джил, — сказал Лужехмур. Эти здоровые парни вряд ли стали бы туда лезть, если бы дальше пещера не становилась шире. И учти, здесь мрачно, но зато уж точно не бывает дождя.
— Ты не понимаешь. Я просто не могу — заныла Джил.
— Вспомни-ка теперь, что я чувствовал на том утесе, — мстительно напомнил Ерш. — Ступай вперед, Лужехмур, а я пойду за этой плаксой.
— Отлично, — сказал квакль, опускаясь на четвереньки. -Держи меня за пятки, Джил, а Ерш будет держаться за твои. И всем будет очень удобно.
— Удобно? — возмутилась Джил. Но она опустилась и поползла. Препротивное было местечко. Представляете, каково целых полчаса ползти лицом вниз? Впрочем, на самом деле, вероятно, прошло минут пять. Джил чуть не задохнулась от жары. Но, наконец, впереди забрезжил свет, туннель стал расширяться, и наши путники, взмокшие и перепачканные, выбрались в такую высокую пещеру, что и пещерой-то ее было назвать трудно. Ее заливал тусклый, дремотный свет, так что в странном фонаре подземельцев нужды больше не было. Посреди мягкого мха, покрывавшего пол, росли необычные растения, ветвистые, словно деревья, но рыхлые, как грибы. Именно от них, да еще от мха под ногами, исходило зеленовато-серое свечение, но слишком слабое, чтобы осветить своды пещеры. Они ступали по чему-то мягкому. Им было грустно и хотелось спать, словно тихая музыка убаюкивала их.
Далее они миновали множество странных созданий, лежащих на земле. Джил так и не поняла, мертвы эти существа, похожие то на драконов, то на летучих мышей, или просто спят. Лужехмур тоже не знал, кто они такие.
— Они все здесь выросли? — спросил Ерш у Стража. Тот, кажется, поразился тому, что к нему обращаются, но все же ответил.
— Нет. Все эти звери попали сюда из Надземья по щелям и трещинам. Многие спускаются вниз, но мало кто возвращается в солнечные края. Говорят, что все они проснутся, когда настанет конец света.
После этой краткой речи рот его захлопнулся, словно коробка, и в давящей тишине пещеры дети почувствовали, что никто из них больше не отважится заговорить. Голые пятки гномов бесшумно ступали по мягкому мху. Не шелестел ветер, не пели птицы, не журчала вода, и не дышали странные звери.
Пройдя несколько километров, они очутились у каменной стены с низкой аркой, ведущей в другую пещеру. Пещера, длинная и узкая, была поменьше первой, но все равно огромная, размером с собор. Почти все ее пространство занимало тело огромного человека. Этот гигант из гигантов спал глубоким сном. Лицо его было не такое, как у других великанов, а доброе и благородное. Грудь его тихо поднималась и опускалась под огромной, длинной белой бородой, доходившей до пояса. Чистый серебряный свет, струившийся неизвестно откуда, освещал спящего.
— Кто это? — спросил Лужехмур, нарушив такое долгое молчание, что Джил даже удивилась, как он отважился заговорить.
— Это старый Отец Время, бывший король Наземья, — сказал Страж. — Ныне он находится глубоко в Подземье и видит лишь сны о том, что происходит в верхнем мире. Многие погружаются глубоко, и мало кто возвращается в солнечные края. Говорят, что и он проснется, когда настанет конец света.
За этой пещерой лежала следующая, за ней еще одна и еще, так что Джил вскоре сбилась со счета. Во всяком случае, они спускались все ниже и ниже, и сама мысль о тяжести земли над головой захватывала дух. Наконец, они достигли места, где Страж велел вновь зажечь свой унылый фонарь. Они вошли в такую темную пещеру, что ничего не могли различить впереди, кроме полоски бледного песка, спускающегося к стоячей воде. У самого берега стоял корабль без парусов и мачты, но со множеством весел. Им велели взойти на корабль и провели на корму, где за скамьями гребцов было и полукруглое сиденье.
— Хотел бы я знать, — сказал Лужехмур, — пускался ли кто-нибудь еще из верхнего мира в такое путешествие?
— Многие отчаливали от блеклых песков, — начал Страж, но…
— Знаю, знаю, — перебил его Лужехмур, — но мало кто возвращается в солнечные края. Не стоит повторять. Ты, я вижу, очень увлекся этой идеей, не так ли?
Дети тесно прижались к Лужехмуру с обеих сторон. Наверху он нередко казался им нытиком, но тут, внизу, он был для них единственной опорой. Тусклый фонарь подвесили в середине ладьи, подземельцы сели на весла, и корабль отчалил. В бледном свете фонаря они ничего не различали впереди, кроме темной воды, убегающей во тьму.
— Что с нами теперь будет? — в отчаянии сказала Джил.
— Не падай духом, Джил Поул, — отвечал квакль-бродякль. — Помни о том, что мы снова на верном пути. Нам нужно было попасть под развалины города великанов, и мы действительно сюда попали. А значит, мы опять следуем наказу Аслана.
В конце концов им дали поесть каких-то пресных, совершенно безвкусных лепешек. Путники сами не заметили, как погрузились в сон, а проснувшись, вновь увидели все то же: гребущих гномов, скользящий по воде корабль, черную тьму впереди. Сколько раз они засыпали, просыпались, ели — никто из них этого не помнил. И, что хуже всего, им начинало казаться, что они всегда жили на этом корабле, среди этой мглы, что солнце, голубое небо, ветер и птицы, может быть, им только приснились.
Их уже почти оставили и надежды, и страхи, когда вдруг впереди показались бледные огни, похожие на свет их собственного фонаря. Когда один из них приблизился, они увидели, что проплывают мимо другого корабля. После этого им встретилось еще несколько кораблей. А потом, вглядываясь вдаль до боли в глазах, они поняли, что некоторые фонари впереди освещают причудливые поверхности: нечто похожее на причал, башни, стены, толпы каких-то существ. Но никаких звуков оттуда не доносилось.
— Ну и ну, — вскричал Юстас, — город! Вскоре все увидели, что он был прав.
Но какой же это был странный город! Огни были такие редкие, что в нашем мире годились бы разве что для дачного поселка. И в то же время те части пространства, которые они выхватывали из полутьмы, походили на крупный морской порт. В одном месте шла погрузка и разгрузка целой череды кораблей, в другом — рядом со складами — лежали кипы товаров, в третьем — виднелись стены и колонны дворцов и храмов. И всюду, куда падал свет, толпились подземельцы. Сотни этих созданий, тесня друг друга, шествовали по узким улочкам, широким площадям, величественным лестницам. Их непрерывное движение производило странный шепчущий шум, который усиливался по мере приближения корабля к берегу. Но нигде не было слышно ни песен, ни криков, ни скрипа колес. Город был такой же тихий и почти такой же темный, как внутренность муравейника.
Наконец их корабль вошел в гавань и пришвартовался. Путники сошли на берег, и их повели в город. Сотни подземельцев, среди которых ни один не был похож на другого, встречались нашим путникам на переполненных улочках, и грустный свет падал на опечаленные лица жителей этой безрадостной страны. Никто не интересовался чужаками. Каждый гном был столь же озабочен, сколь невесел. Правда, Джил так и не поняла, почему они так суетятся, почему бесконечно длится это движение, толкотня, спешка и мягкое шлепание ног по земле.
Наконец, они подошли к зданию, похожему на огромный замок, у которого были освещены лишь несколько окон. Путников провели через двор, и они стали подниматься по бесчисленным лестницам, чтобы оказаться в огромной полутемной зале. Но в одном из ее углов — о радость — виднелась арка, залитая совсем другим светом
— чистым, желтоватым, теплым сиянием обыкновенной человеческой лампы, в котором проступало подножие ведущей вверх винтовой лестницы. Свет, похоже, лился на нее сверху. По обеим сторонам арки стояли вооруженные подземельцы. Один из стражей обратился к ним все с теми же словами, будто с паролем:
— Многие погружаются в Подземелье.
— И мало кто возвращается в солнечные края, — отозвались часовые, словно это и был ответ на пароль. Все трое склонили головы друг другу и зашептали. Наконец, один из гномов-часовых сказал:
— Говорю я вам, ее величество королева отбыли из этих мест по важному делу. До ее возвращения лучше всего будет подержать этих надземцев в тюрьме. Мало кто возвращается в солнечные края.
В это мгновение разговор прервался звуком, показавшимся Джил самым радостным в мире. Сверху донесся ясный, чистый, настоящий человеческий юношеский голос.
— Что за шум творится там внизу? — крикнул он. — Наземцы пожаловали? Доставьте их ко мне без промедления.
— Не угодно ли вашему высочеству вспомнить, — начал часовой, но голос прервал его.
— Моему высочеству прежде всего угодно, чтобы мне повиновались, старый болтун. Доставьте их наверх.
Часовой покачал головой, знаком велел путешественникам следовать за ним, и пошел вверх по лестнице. С каждой ступенькой свет становился ярче. На каменных стенах висели нарядные ковры. Свет, проникая сквозь тонкие занавески на самом верху лестницы, казался золотым. Подземцы, раздвинув занавеси, отступили в сторону, и путники прошли в прекрасные покои, увешанные коврами, где в чистом очаге пылал яркий огонь, а на столе стояло красное вино в хрустальных бокалах. Навстречу им поднялся светловолосый юноша. Он был красив и казался отважным и добрым, но что-то в его чертах наводило на тревожные мысли. В своем черном одеянии он напоминал Гамлета.
— Добро пожаловать, надземцы, — воскликнул юноша. — Но погодите! Не вас ли, добрые дети, и не тебя ли, их странный наставник, встретил я у моста, на границах Эттинсмура, когда сопровождал мою даму?
— Так вы… так вы и были тот черный рыцарь, который не произнес ни слова? — воскликнула Джил.
— А разве та дама и была королева Подземья? — не слишком приветливо спросил Лужехмур.
А Юстас, подумавший о том же, прямо взорвался. — Коли так, — возмутился он, — ничего себе шуточки! Отправить нас к этим великанам, которые хотели нас сожрать! Что мы ей плохого сделали, хотел бы я знать?
— Если бы ты не был столь юным воином, — нахмурился черный рыцарь, — я бы сразился с тобой насмерть, мальчик, за такую обиду. Я не стану слушать ни слова, порочащего честь моей госпожи. Но будьте уверены, что бы она вам ни говорила, она делала это из самых добрых побуждений. Ибо вы не знаете ее. Это кладезь истины, милосердия, постоянства, благородства, отваги и всех остальных добродетелей. Я ручаюсь за свои слова. Одна ее доброта ко мне, неспособному ничем отблагодарить ее, поистине поразительна. Но вы еще узнаете и полюбите ее. А тем временем позвольте узнать, по чьему поручению прибыли вы в Подземье?
И прежде, чем Лужехмур смог остановить ее, Джил выпалила:
— Мы ищем Рилиана, принца Нарнии.
Она тут же поняла, как это было неосмотрительно — ведь они, возможно, были среди врагов. Но Принц выслушал ее слова с полнейшим безразличием.
— Рилиан? Нарния? — безучастно повторил он. — А где это? Никогда не слыхал о такой стране. Должно быть, она лежит за тысячи лиг от тех краев в Надземье, которые мне известны. Но что за странная причуда — искать этого Билиана или Триллиана в царстве моей дамы. Насколько я знаю, здесь нет такого человека.
— Он громко рассмеялся, и Джил подумала: «Кажется, я знаю, что так портит его лицо. Уж не глуповат ли он?»
— Нам велели искать надписи на камнях в Граде Развалин, сказал Ерш. — И мы увидели слова ПОДО МНОЙ.
Рыцарь засмеялся с еще большим удовольствием, чем в предыдущий раз.
— О, как вы обманулись! Эти слова не имеют к вам никакого отношения. Если бы только вы спросили мою повелительницу, она дала бы вам лучший совет. Ибо эти слова — все, что осталось от длинной надписи, которая в древние времена, о которых помнит моя дама — составляли такой стих:
Хоть ныне трона я лишен, лежащий под землей, Пока дышал я — вся земля лежала подо мной.
— Из чего явствует, что некий король древних великанов, похороненный здесь, приказал выбить эту хвастливую надпись на своем надгробье. Иные камни раскрошились, иные — унесли для новых построек, засыпав пустоты щебнем. Но два слова можно прочесть и теперь. Не смехотворно ли думать, что они написаны специально для вас?
Джил и Юстаса словно окатило холодной водой. Им и впрямь показалось, что эти слова, наверное, не имеют никакого отношения к их походу, что все совпадение — простая случайность.
— Не слушайте вы его, — сказал Лужехмур. — Случайностей не бывает. Нас ведет Аслан, а он был здесь, когда древний король повелел высечь эти буквы, и он заранее знал, что с ними потом произойдет, даже то, что останутся именно эти два слова.
— Этот твой вожатый, приятель, должно быть, порядочный долгожитель, — хихикнул Рыцарь.
Надо сказать, что он начал раздражать Джил.
— Мне кажется, — отвечал Лужехмур, — что и дама ваша тоже не первой молодости, если помнит стих, высеченный в такие давние времена.
— Ничего не скажешь, умно, — рыцарь похлопал Лужехмура по плечу и снова хихикнул. — Ты угадал. В ней течет кровь богов, и ей неведомы ни время, ни смерть. Тем более благодарен я ей за безмерную щедрость ко мне, простому смертному. Ибо да будет вам ведомо, господа, что со мной случаются самые небывалые несчастья, и только у королевы достает терпения на то, чтобы не прогнать меня. Я сказал — терпения? Много, много больше, чем терпения. Она сулит мне огромное королевство в Надземье и обещает мне свою прекрасную руку, когда я займу трон. Но эта история слишком длинна, чтобы выслушивать ее стоя и на голодный желудок. Эй, слуги! Принесите вина и надземных лакомств для моих гостей. Усаживайтесь, господа, и ты, девица, садись в это кресло. Сейчас я все расскажу.

Глава 11. В ТЕМНОМ ЗАМКЕ

На ужин принесли пирог с голубятиной, ветчину, салат и пирожные. Все придвинулись к столу, и рыцарь продолжил свой рассказ.
— Вы должны понять, друзья мои, что я ничего не знаю о своем прошлом. Я помню себя только с тех пор, как очутился при дворе моей прекрасной королевы. Но я уверен, что она спасла меня от каких-то злых чар, приблизив к себе из великодушия. (Любезный Жаболап, ваш бокал пуст. Позвольте мне наполнить его). Я до сей пор нахожусь под заклятием, от которого только она может освободить меня. Каждую ночь наступает час, когда разум мой мутится, а вслед за ним и тело. Вначале я становлюсь таким бешеным, что мог бы убить своего лучшего друга, если бы не был связан. А вскоре после этого я превращаюсь в огромного змея, голодного, злобного и смертоносного. (Возьмите еще голубятины, любезный сэр, позвольте мне угостить вас). Так мне рассказывают. И это, несомненно, чистая правда, ибо моя повелительница подтверждает эти слова. Сам я ничего об этом не знаю, потому что к утру все проходит, и я просыпаюсь в трезвом уме и добром здравии, только очень усталый. (Юная леди, попробуйте вот это пирожное с медом, которые приносят для меня из каких-то варварских южных краев). Благодаря своему искусству, ее величество королева знает, что я буду освобожден от чар, когда она сделает меня королем одной из стран Надземья и водрузит ее корону на мою голову. Эта страна уже выбрана, выбрано даже место, откуда мы выйдем наверх. Подданные моей королевы, подземельцы, день и ночь копали под этим местом проход и дошли уже до такой высоты, что от конца туннеля нет и двадцати шагов до травы, по которой ходят жители Надземья. Скоро, очень скоро они встретятся со своей судьбой. Моя королева сама отправилась сегодня наблюдать за земляными работами, и я жду от нее приглашения явиться туда. И когда будет пробита тонкая земляная крыша, отделяющая меня от моего королевства, я прорвусь туда с моей повелительницей и тысячей воинов-подземцев. Мы обрушимся на врагов, уничтожим их вождей, разрушим их крепости, и не пройдет и дня, как я стану их королем.
— Не очень-то им повезет, — заметил Юстас.
— Вы поразительно сметливы, юный милорд! — воскликнул рыцарь. Клянусь честью, я об этом как-то не задумывался. Я понял, о чем вы говорите. — На мгновение-другое он смутился, но тут же лицо его снова стало безмятежным, и он снова рассмеялся. Но зачем же себя терзать? Разве не смешно, разве не забавно — они там суетятся, возятся, бегают по своим делам и понятия не имеют, что под их мирными городами и полями, совсем рядом расположилась могучая армия, готовая вырваться наружу, как фонтан! А они и не подозревают! Думаю, как только они оправятся от своего поражения, они и сами над этим посмеются!
— По-моему, все это совсем не смешно, заметила Джил. — По-моему, вы будете злобным тираном.
— Что? — рыцарь, по-прежнему смеясь, погладил разволновавшуюся девочку по головке. — Наша юная леди, оказывается, увлекается политикой? Не бойся, милочка. Я буду править этой страной под руководством моей повелительницы, которая станет тогда королевой. Ее слово будет для меня законом, как мое слово будет законом для жителей этой покоренной земли.
— В том мире, откуда мы пришли, — неприязнь Джил к рыцарю росла с каждой минутой, — обычно смеются над мужьями, которые под каблуком у своих жен.
— Ты переменишь свое мнение, когда обретешь супруга, поверь моим словам, — сказал рыцарь, явно полагая, что удачно пошутил.
— Моя дама совсем иная. Я буду счастлив повиноваться ей во всем, ибо она уже уберегла меня от тысячи опасностей. Ни одна мать так нежно не заботится о своем младенце, как моя повелительница обо мне. Смотрите, она даже забывает свои дела и заботы, чтобы ездить со мной верхом по Надземью, чтобы глаза мои не отвыкли от солнечного света. Я путешествую с ней в полном снаряжении рыцаря, с опущенным забралом, чтобы никто не видел моего лица. И говорить мне ни с кем не позволено, ибо посредством своего волшебства она знает, что в противном случае замедлилось бы мое освобождение от лежащих на мне злых чар. Разве недостойна поклонения такая дама?
— В самом деле, дамочка ничего себе, — сказал Лужехмур таким голосом, будто имел в виду нечто прямо противоположное.
Ужин еще не кончился, но болтовня рыцаря уже успела их порядком утомить. «Хотел бы я знать, — думал Лужехмур, — что за игру ведет колдунья с этим молодым идиотом?» «Что за ребенок, — размышлял Ерш, — держится за юбку, стыд-то какой…» А Джил думала, что никогда в жизни не встречала такого глупого, самовлюбленного и злобного поросенка. Но стоило ужину кончиться, и настроение у рыцаря переменилось. Он перестал смеяться.
— Друзья мои, — сказал он, — час мой близок. Мне стыдно предстать перед вами во время припадка, но оставаться одному слишком страшно. Сейчас придут, привяжут меня за руки и за ноги к этому креслу. Увы, так и следует сделать, ибо в ярости, как мне рассказывали, я разрушаю все, что попадется под руку.
— Слушайте, — сказал Ерш, — мне вас, конечно, ужасно жалко, я имею в виду все эти злые чары, но что эти ребята, которые вас придут привязывать, намерены сделать с нами? Вроде нас под замок собираются посадить, а нам, признаться, не по душе все эти темные местечки. Уж лучше мы останемся здесь, пока вам не станет лучше… если можно.
— Хорошая мысль, — сказал рыцарь. — Так заведено, что никто, кроме королевы, не может быть при мне в этот злой час — Столь велика ее забота о моей чести, что она дает лишь своим ушам слышать те слова, которые я выкрикиваю в горячке. И мне трудно будет убедить моих прислужников-гномов оставить вас здесь. Между тем, я уже слышу шум их шагов. Пройдите сквозь ту дверь, что ведет в другие покои. И там либо ждите моего прихода, после того, как меня развяжут, либо возвращайтесь, чтобы стать свидетелями моих терзаний.
Послушавшись рыцаря, наши путники отворили дверь, которая вопреки их опасениям, вела не в темноту, а в освещенный коридор. Дергая за ручки всевозможных дверей, они нашли не только воду для умывания, но и зеркало. «Даже умыться перед ужином не предложил, — пробурчала Джил, вытирая лицо. — Гадкая самовлюбленная свинья, вот он кто»
— Ну что, — спросил Ерш, — вернемся посмотреть, как действуют чары, или останемся здесь?
— Останемся, — сказала Джил, — не хочу я на это смотреть. — Но все-таки ей было немножко любопытно.
— Нет, пошли назад, — заключил Лужехмур. — Вдруг мы узнаем что-то новое. Нам это сейчас позарез нужно. Я уверен, что эта королева — ведьма и наш враг. И ее подземельцы схватят нас, как только увидят. Ни разу в жизни не чувствовал я такого сильного запаха опасности, лжи, колдовства и коварства, как в этой стране. Надо быть начеку.
Они прошли назад по коридору и неслышно открыли дверь. «Все в порядке», — шепнул Ерш. И, действительно, никаких подземельцев в комнате, где они ужинали, не было. Они вошли внутрь.
Рыцарь сидел в серебряном кресле, привязанный спинке, сиденью и ножкам. Лоб его был в крапинках пота, лицо исказила мука.
— Заходите, друзья, — сказал он, спешно оглядев их. — Припадок еще не начался. Только не шумите. Я сказал этому любопытному камергеру, что вы уже легли спать. Ну вот, кажется, подступает. Скорее! Слушайте, пока я еще властен над своей речью. Когда наступит припадок, я, наверное, буду умолять вас, с криками и угрозами, развязать мои путы. Говорят, я всегда так делаю. Я буду заклинать вас всем самым-дорогим и самым ужасным. Но не слушайте меня. Ожесточите ваши сердца и закройте уши. Ибо пока я связан, вы в безопасности. Но едва я выберусь из этого кресла, моя ярость вырвется наружу, а потом, — он вздрогнул, — я превращусь в ужасного змея.
— Не бойтесь, мы вас не отвяжем, — сказал Лужехмур. — У нас нет никакой охоты встречаться с припадочными. Да и со змеями тоже.
— Совершенно никакой, — хором подтвердили дети.
— И все-таки, — шепнул им Лужехмур, — не будем самоуверенны. Будем начеку. Мы уже столько глупостей натворили. Он наверняка будет хитрить во время своего припадка. Можем мы вами положиться друг на друга? Можем мы обещать, что не будем трогать веревок, несмотря на любые мольбы? Любые, именно любые?
— Еще бы! — сказал Ерш.
— Пускай говорит, что хочет, я не передумаю, — откликнулась Джил.
— Тс! Начинается! — шикнул Лужехмур.
Рыцарь застонал. Лицо его стало бледным, как стена. Он корчился в своих путах. От жалости, или по какой-то другой причине, но он показался Джил не таким противным, как раньше.
— О, — стонал он, — чары, чары… тяжкая, запутанная, холодная, липкая сеть колдовства! Я заживо погребен. Я втянут под землю, в черную тьму… сколько лет прошло? Сколько я прожил в этом колодце — десять лет или десять веков? Я окружен врагами. О, сжальтесь. Выпустите меня, дайте мне вернуться! Дайте мне ощутить ветер, увидеть небо… Я помню маленький пруд. Когда смотришь в него, видишь деревья, растущие в воде вверх ногами, а под ними, глубоко-глубоко, светятся голубые небеса…
Он поднял глаза на путников, и его тихий голос вдруг окреп.
— Скорее! Я снова в здравом уме. Так бывает каждую ночь. Стоит мне выбраться из этого кресла — и я навсегда останусь самим собой, снова стану человеком. Но каждую ночь меня связывают, и каждую ночь я сознаю, как безнадежен мой плен. Но вы-то мне не враги. Я не ваш пленник. Быстрее! Разрежьте эти веревки!
— Стойте спокойно. Не шевелитесь, — приказал детям Лужехмур.
— Умоляю, внемлите мне, — рыцарь старался говорить спокойно.
— Вам сказали, что если я встану с этого кресла, то убью вас и превращусь в змея? Вижу по вашим лицам, что так оно и было. Это ложь. Именно в этот час я в здравом уме, а в другое время — заколдован. Вы ведь не подземельцы, разрежьте мои путы!
— Спокойно, спокойно, спокойно, — зашептали друг другу путешественники.
— О, у вас каменные сердца! — воскликнул рыцарь. — Поверьте мне, перед вами несчастный, который мучился больше, чем может вынести человек. Какое зло причинил я вам, что вы становитесь на сторону моих врагов, желая продлить мои муки? Минуты бегут быстро. Сейчас вы еще можете меня спасти. Когда же минет этот час, я снова стану безмолвной игрушкой, псом, или нет — орудием злой колдуньи, наделенной дьявольской силой, обращенной против всех людей. И как раз сегодня ее нет! Вы лишаете меня единственной возможности спастись.
— Ужас какой — сказала Джил. — Куда лучше всего этого не видеть.
— Спокойно, — повторил Лужехмур.
Голос пленника превращался в крик.
— Отпустите меня, отпустите! Дайте мне меч. Мой меч! Стоит мне освободиться, и я отомщу подземельцам так, что они запомнят на тысячу лет!
— Припадок начинается, — заметил Ерш. — Надеюсь, привязан он крепко.
— Да, — сказал Лужехмур. — Если его сейчас отвязать, он будет вдвое сильней обычного. А я не слишком хорошо умею обращаться с мечом. Он нас без труда прикончит, а потом превратится в змея, с которым Джил в одиночку не справится.
Узник так напрягся, что веревки врезались ему в запястья и лодыжки. «Знайте, — продолжал он, — однажды мне удалось разорвать путы. Но колдунья в тот раз была при мне. Теперь же она вам не помешает. Освободите меня, и я стану вам верным другом. Если же не сжалитесь — навсегда буду вашим смертельным врагом.
— Хитер, а? — сказал Лужехмур.
— В последний раз — продолжал узник, — умоляю вас, освободите меня. Страхом и любовью, светлыми небесами Надземья, великим Львом, самим Асланом, заклинаю вас…
— Ой! — вскрикнули все трое пришельцев, словно от боли. «Это знак» — сказал Лужехмур. «Это только слова знака», — осторожно возразил Ерш. «Но как же нам быть?» — спросила Джил.
Вопрос был ужасный. Зачем же они клятвенно обещали друг другу, что ни в коем случае не освободят рыцаря, если теперь собирались отвязать его при первом упоминании дорогого для них имени? А с другой стороны зачем они заучили знаки Аслана, если не собирались им подчиняться? Но, опять же, неужто Аслан и впрямь велел бы им освободить кого угодно, даже безумца, если тот станет заклинать его именем? Может быть, это простое совпадение? Что если королева Подземья знает о знаках и заставила рыцаря произносить имя Аслана, чтобы заманить их в ловушку? И все-таки, вдруг, это подлинный знак?.. Три знака они уже пропустили, теперь это был последний шанс.
— Ох, если б только знать наверняка! — воскликнула Джил.
— Я думаю, мы знаем наверняка, отвечал Лужехмур.
— Тебе кажется, все будет в порядке? — спросил Ерш.
— В этом я не уверен. Видишь ли, Аслан ведь не сказал Джил, что случится. Он только велел ей следовать знакам. Не удивлюсь, если этот малый прикончит нас, как только освободится. Но мы все равно обязаны подчиняться знаку.
Они посмотрели друг на друга посветлевшими глазами. Страшная была минута. «Хорошо, — вдруг сказала Джил, — покончим с этим. Прощайте, друзья…» Они пожали друг другу руки. Рыцарь громко стонал, на его губах выступила пена. — Вперед, Ерш, — скомандовал Лужехмур. Они с Ершом вынули мечи и шагнули к пленнику.
— Во имя Аслана, — они принялись неторопливо перерезать веревки. Как только узник освободился, он одним прыжком пересек комнату и схватил со стола свой меч, который у него отбирали на время припадков.
— Получай! — крикнул он, обрушив первый удар на серебряное кресло. Меч, должно быть, был отличный. Серебро под его тяжестью коробилось, словно картон, и через мгновение от кресла осталась только груда сверкающих обломков на полу. Вдруг они ярко вспыхнули, а затем раздался грохот, похожий на удар грома, и в комнате запахло чем-то отвратительным.
— Так тебе и надо, мерзкое орудие колдовства, — сказал он, — чтобы твоя хозяйка не смогла больше мучить другую жертву. Повернувшись, он взглянул на своих спасителей. Все неприятное в его лице бесследно исчезло.
— Как! — воскликнул он при виде Лужехмура. — Неужели я вижу квакля-бродякля — настоящего, живого, доблестного нарнийского квакля?
— Так значит, вы все-таки знаете о Нарнии? — не удержалась Джил.
— А разве я забыл о ней, когда был заколдован? — спросил рыцарь. — Что ж, и это наваждение окончилось, как и другие. Мне ли не знать Нарнии! Ведь я Рилиан, принц Нарнии, и великий король Каспиан — мой отец.
— Ваше королевское высочество, — Лужехмур преклонил колено, а за ним и дети, — мы пришли сюда лишь за тем, чтобы отыскать вас.
— А кто же вы, мои освободители? — обратился принц к Юстасу и Джил.
— Нас прислал Аслан с самого края света, чтобы мы нашли ваше королевское высочество, — ответил Ерш. — Я тот самый Юстас, который плавал с ним к острову Раманду.
— Я в неоплатном долгу перед вами, — сказал принц. — Но что же с моим отцом? Жив ли он еще?
— Он отплыл на восток еще до того, как мы покинули Нарнию, милорд, — отвечал Лужехмур. — Но вы должны понимать, ваше высочество, что король очень стар. Нет и одного шанса из десяти, что его величество вернется пз плавания живым.
— Вы говорите, он стар. Сколько же лет я был во власти колдуньи?
— Десять лет миновало с тех пор, как вы, ваше высочество, исчезли в лесах на севере Нарнии.
— Десять лет! — принц провел по лицу рукой, словно пытаясь смахнуть следы прошлого. Да, я верю вам. Ибо теперь, снова став самим собой, я помню о своей жизни под заклятием, хотя в те годы я не помнил о своем подлинном прошлом. А теперь, любезные друзья… но погодите! Я слышу их шаги, слышу это противное человеческому уху шлепание… Запри дверь, мальчик. Или нет, лучше останьтесь здесь. Я одурачу этих подземельцев, и да поможет нам Аслан. Следуйте за мною.
Он решительно подошел к двери и широко распахнул ее.

Глава 12. КОРОЛЕВА ПОДЗЕМЬЯ

Встав по обеим сторонам дверей, два подземельца замерли в почтительном низком поклоне. А за ними вошел самый неожиданный и нежеланный для наших путников гость — Дама в зеленом, она же королева Подземья. Застыв в дверях, она обвела глазами всю комнату — троих пришельцев, обломки серебряного кресла, освобожденного принца с мечом в руке.
Лицо ее сильно побледнело — той самой бледностью, подумала Джил, какая появляется не от страха, а от ярости. На мгновение ее взгляд остановился на принце — страшный, смертоносный взгляд! Но тут же королева, почему-то смягчилась.
— Оставьте нас, — приказала она двоим подземельцам. — И пусть под страхом смерти никто не смеет нас тревожить, пока я не позову вас. — Гномы послушно затопали прочь, а королева-колдунья закрыла дверь и повернула ключ.
— Как вы себя чувствуете, мой повелитель? — спросила она. — Ваш ночной припадок еще не наступал или так необычно быстро кончился? Почему вы не привязаны? Кто эти чужеземцы? И не они ли разбили кресло, единственное ваше спасение?
Принца Рилиана колотила дрожь. И неудивительно — легко ли так скоро освободиться от чар, которые держали его в неволе десять лет!
— Госпожа моя, я более не нуждаюсь в этом кресле — с усилием проговорил он. — И вам, несомненно, отрадно будет услышать, что сковывавшие меня чары, о которых вы столько раз сокрушались, ныне разбиты навсегда. Очевидно, ваше высочество пыталось рассеять их не вполне верным способом. Эти пришельцы, мои друзья, освободили меня. Ныне я в здравом уме и могу сказать вам вот что: прежде всего, что касается намерений вашего высочества поставить меня во главе армии подземельцев, чтобы ворваться в Надземье и там, истребив законных властителей народа, который не сделал мне ничего дурного, взойти на чужой трон, стать кровожадным тираном-иноземцем — так вот, этот замысел ныне видится мне гнусным злодейством. И еще: Я Рилиан, единственный сын короля Нарнии Каспиана Десятого, прозванного Каспианом Мореходом. Это значит, госпожа моя, что моя цель и мой долг — без промедления отбыть в пределы отечества. Соизвольте предоставить мне и моим друзьям надежную охрану и проводников, дабы мы могли покинуть ваши мрачные владения.
Без единого слова колдунья мягко пересекла комнату, не отрывая глаз от принца. Подойдя к небольшому ящичку у камина, она открыла его, достала горсть зеленого порошка и бросила его в огонь. Огонь вспыхнул ярче, и комнату заполнил приторный усыпляющий запах. Он становился все сильнее и мешал сосредоточиться. Тем временем колдунья взяла инструмент, похожий на мандолину, и начала играть такую монотонную мелодию, что через несколько минут ее уже никто не замечал. Но чем незаметнее становились звуки, тем глубже проникали они в голову, кровь и путали мысли. Поиграв немного — а запах все усиливался — королева заговорила спокойным сладким голоском.
— Нарния? — переспросила она. — Нарния? Мне доводилось слышать это слово, когда ваше высочество были в припадке. Милый принц, как вы больны. Нет такой страны — Нарнии.
— Нет, есть, мадам, — возразил Лужехмур. — Есть. Я там прожил всю жизнь.
— Вот как, — вздохнула королева. — Умоляю вас, расскажите, где же находится эта страна?
— Наверху, — решительно начал Лужехмур, указывая пальцем на потолок. — Я… я точно не знаю, где.
— Как это наверху? — колдунья мелодично рассмеялась. — В камнях, в балках, что ли?
— Нет, — Лужехмур с трудом глотнул воздух, — она в Надземье.
— А что такое это Надземье? И где оно находится?
— Слушайте, бросьте дурить, — сказал Ерш, упорно борясь с колдовским запахом и музыкой. — Будто сами не знаете! Оно наверху, там, откуда видно небо, солнце и звезды. Да вы же и сами там бывали. Где, по-вашему, мы с вами встречались раньше?
— Помилуйте, мой юный друг! — королева рассмеялась самым очаровательным смехом. — Я не помню о такой встрече. Мы нередко встречаем друзей в разных местах, когда видим сны. Но ведь сны у всех разные. К чему же спрашивать, помнят ли их другие?
— Госпожа моя, — сурово вступил принц, — я уже поведал вашему высочеству, что я сын короля Нарнии.
— И пребывайте им далее, милый друг, — сказала королева таким тоном, словно утешала младенца, — пребывайте королем многих чудных мест, что мерещатся вам в болезни.
— Мы тоже там бывали, — вставила Джил. — Она сердилась, потому что чувствовала растущее с каждой минутой действие чар. Впрочем, само это чувство доказывало, что волшебство не вполне еще овладело девочкой.
— И ты — королева Нарнии? Не сомневаюсь, моя милочка, сказала колдунья все тем же покровительственно-насмешливым голосом.
— Вовсе нет, — Джил топнула ногой. — Мы пришли из другого мира.
— Эта игра еще забавней! — Где же этот другой мир, душечка? Что за корабли и колесницы ходят между вашим миром и нашим?
Конечно, многое промелькнуло в тот момент в голове Джил: и Экспериментальная школа, и Адела Пеннифазер, и ее собственный дом, и машины и радиоприемники, и кино, и самолеты. Но все это казалось далеким и тусклым. (Динь-динь-динь, — пели струны под пальцами колдуньи). Джил так и не смогла вспомнить, как называлось то, что ей мерещилось. И на этот раз ей не пришло в голову, что на нее действуют чары, потому что они достигли своей полной силы. Ведь чем больше вы околдованы, тем меньше это чувствуете.
— Нет, — сказала девочка с облегчением, никакого другого мира не существует. Наверное, он мне приснился.
— Да. Он действительно приснился тебе, — согласилась королева, перебирая струны.
— Приснился, — откликнулась Джил.
— Такого мира никогда не было, — сказала колдунья.
— Не было, — сказали Джил и Ерш, — никогда не было.
— Нет никакого мира, кроме моего, — сказала колдунья.
— Нет никакого мира, кроме вашего, — сказали дети.
Лишь один Лужехмур упорно не сдавался. «Не совсем понимаю, что вы имеете в виду, — сказал он, переводя дыхание. — Тренькайте на своей скрипочке, пока у вас пальцы не отсохнут, но я все равно не забуду свою Нарнию и остальное Надземье. Не удивлюсь, если мы никогда больше его не увидим. Может быть, вы его истребили и покрыли мраком, как ваш собственный мир. Вполне вероятно. И все-таки я там был. Я видел небо, полное звезд. Я видел, как солнце поднимается утром из-за моря, а вечером опускается за горы. И я видел полуденное солнце, такое яркое, что на него трудно было смотреть.
От этих слов остальные трое будто очнулись. Они глубоко вздохнули и взглянули друг на друга.
— Конечно же! — вскричал принц. — Конечно! Да благословит тебя Аслан, доблестный квакль! Мы все были, как во сне, эти несколько минут. Как могли мы забыть Нарнию? Все мы видели солнце.
— Еще бы! — поддержал его Ерш. — Отлично, Лужехмур! Ты из нас самый сообразительный.
И тут вступил голос колдуньи. Она ворковала, словно горлица на высоком вязе в старом саду, на исходе сонного летнего дня.
— Что это за солнце, о котором вы все твердите? Что значит это слово?
— Кое-что значит, — заявил Ерш, — будьте уверены.
— Вы можете мне сказать, на что оно похоже? — спросила колдунья. А струны все издавали свое динь-динь-динь…
— Если угодно вашей милости, — холодно и вежливо ответил принц. — Видите вон ту лампу? Она круглая, желтая, освещает всю комнату, свисая с потолка. То, что мы именуем солнцем, похоже на эту лампу, только гораздо больше и ярче. Оно дает свет всему Надземью и висит в небе.
— На чем же оно висит, мой повелитель? — озадачила их колдунья. — Видите? — добавила она с мягким серебряным смешком, пока они думали над ответом. Стоит вам попытаться ясно ответить мне, на что похоже это ваше солнце, и вы теряетесь. Вы сравниваете его с лампой. Нет, ваше солнце — это сон, сон, и в нем нет ничего, что не было бы навеяно образом лампы. Лампа — вот подлинная вещь. А солнце — всего лишь выдумка, детская сказка.
— Теперь понимаю, — выдавила Джил тяжелым, безнадежным тоном.
— Должно быть, так и есть. — И в это мгновение девочке действительно казалось именно так.
— Солнца нет, — медленно и важно повторила колдунья. Никто ей не ответил. — Солнца нет, — голос ее стал мягче и глубже.
— Вы правы, солнца нет, — помедлив, сдались все четверо. И произнести это было для них огромным облегчением.
— И никогда не было, — настаивала колдунья.
— Да. Никогда не было, — повторил принц и квакль, и дети.
Уже несколько минут Джил чувствовала, что ей нужно любой ценой что-то вспомнить. И она вспомнила. Но вымолвить это было невыносимо трудно, будто тяжелые гири повисли у нее на губах. И наконец, собрав всю свою волю, она произнесла:
— Есть Аслан.
— Аслан? — переспросила колдунья, начиная играть быстрее. — Какое очаровательное имя. Что оно значит?
— Это великий лев, который вызвал нас из нашего собственного мира, — сказал Ерш, и послал в этот на поиски принца Рилиана.
— Но что такое лев? — спросила колдунья.
— Ах, да бросьте же! — возмутился Ерш. — Вы же знаете. Да и как его описать? Вы когда-нибудь видели кота?
— Разумеется, — отвечала колдунья, — я обожаю кошек.
— Ну так вот, лев немножко — совсем немножко похож на громадного кота с гривой. Только не такой, как у лошадей. Как судейский парик золотистого цвета. И он очень сильный.
Колдунья покачала головой:
— Кажется, ваш «лев», как вы его называете, нечто вроде «солнца». Вам доводилось видеть лампы, так что вы вообразили себе лампу побольше размером и поярче и назвали ее «солнцем». Вы видели котов, вам представился кот покрупнее и покрасивее, и вы назвали его «львом». Что ж, неплохая фантазия, хотя, по чести говоря, она больше подходит тем, кто помоложе. Посмотрите: вы же ничего не можете выдумать такого, что не походило бы на вещи из настоящего мира, моего мира, единственно существующего. Но даже вы, дети, для такой игры великоваты. Вам же, повелитель мой принц, должно быть и вовсе стыдно. Одумайтесь, бросьте эти детские забавы. Для всех вас у меня найдется дело в настоящем мире. Нет никакой Нарнии, никакого Аслана. А теперь — всем спать. Завтра мы начнем новую, интересную жизнь. Но прежде всего
— спать. В постель. Глубокий сон, мягкие подушки, сон без всяких глупых сновидений.
Принц и дети стояли с опущенными головами. Щеки у них горели, глаза слипались, силы совсем покинули их под действием волшебства. Вдруг Лужехмур, в отчаянии собрав всю свою решимость, шагнул к камину и совершил настоящий подвиг. Он знал, что его босые ноги пострадают не так сильно, как человеческие — ведь они были жесткие, перепончатые, с холодной лягушачьей кровью — но все равно ему будет очень больно. И все же он босиком ступил на пылающие уголья, кроша их в пепел. И тут произошли сразу три вещи.
Прежде всего, как-то сразу ослабел приторный запах. Лужехмур отчасти затоптал огонь, но тот, что еще горел, доносил запах паленой кваклевой кожи, а этот запах, как известно, мало помогает колдовству. В голове у всех троих заметно прояснилось. Принц и дети вновь подняли головы и раскрыли глаза. Во-вторых, колдунья вдруг закричала диким, страшным голосом, ничуть не похожим на прежнее воркованье.
— Что ты делаешь? Только прикоснись еще к моему огню, гадина перепончатая, и я сожгу всю кровь в твоих жилах!
И, наконец, голова у самого Лужехмура от боли на мгновение совершенно просветлела, так что он точно понял, что на самом деле думает. Против иных видов волшебства нет средства лучше, чем сильная боль.
— Минуточку, — произнес он, ковыляя прочь от камина. — Минуточку. Может, и правда все, что вы тут говорили. Не удивлюсь. Лично я из тех, кто всегда готов к худшему. Так что не стану с вами спорить. Но все-таки одну вещь я должен сказать. Допустим, мы и впрямь увидели во сне или придумали деревья, траву, солнце, луну, и звезды и даже самого Аслана. Допустим. В таком случае вынужден заявить, что наши придуманные вещи куда важнее настоящих. Предположим, что эта мрачная дыра — ваше королевство — и есть единственный мир. В таком случае он поразительно жалкий! Смешно. И если подумать, выходит очень забавно. Мы, может быть, и дети, затеявшие игру, но, выходит, мы, играя, придумали мир, который по всем статьям лучше вашего, настоящего. И потому я за этот придуманный мир. Я на стороне Аслана, даже если настоящего Аслана не существует. Я буду стараться жить, как нарниец, даже если не существует никакой Нарнии. Так что спасибо за ужин, но если эти двое джентльменов и юная леди готовы, то мы немедленно покидаем ваш двор и побредем через тьму в поисках Надземья. Этому мы и посвятим свою жизнь. И даже если она будет не очень долгой, то потеря невелика, если мир — такое скучное место, каким вы его описали.

Предыдущая страница 29 Следующая страница


Хроники Нарнии 30

— Ура! Молодчина, Лужехмур! — вскричали Ерш и Джил.
Но тут прозвучал голос принца:
— Берегитесь! Посмотрите на колдунью!
Когда они повернулись к королеве, волосы у них встали дыбом.
Мандолина выпала из ее рук. Локти колдуньи как бы прилипли к бокам, ноги переплелись друг с другом, а ступни исчезли. Длинный зеленый хвост утолщался и твердел, прирастая к извивающемуся зеленому столбу ее переплетенных ног. А этот извивающийся столб искривлялся и качался, словно в нем не было суставов. Голова ее откинулась далеко назад, нос все удлинялся, а остальные части лица исчезали, так что остались только глаза — огромные, горящие, лишенные бровей и ресниц. Все это происходило быстрее, чем вы читаете, почти мгновенно. Не успели они опомниться, как превращение уже свершилось, и огромная ядовито-зеленая змея, толщиной с Джил, обвила своим отвратительным телом ноги принца. Еще один виток, и он бы уже не смог схватить свой меч. Живой узел завязался вокруг его груди.
Принц обхватил левой рукой шею чудовища, пытаясь задушить его. Лицо змея — если можно назвать его лицом — было на расстоянии ладони от лица принца, из пасти высовывался страшный раздвоенный язык. Но коснуться Рилиана он не успел. В следующее мгновенье принц замахнулся мечом и нанес змею страшный удар. Лужехмур и Ерш поспешили к нему на помощь, все три удара обрушились почти одновременно. Правда, меч Юстаса лишь скользнул по змеиному телу чуть пониже руки принца, даже не поранив чешуи. Но Рилиан и Лужехмур попали точно в шею чудовища. Оно не погибло сразу — только ослабило хватку на ногах и груди принца. Несколькими ударами они отсекли ему голову, но еще несколько минут чудище продолжало извиваться. Пол комнаты превратился в грязное месиво.
— Благодарю вас, друзья мои, — сказал принц, опуская меч.
Долго еще все трое стояли, глядя друг на друга и тяжело дыша. Джил хватило сообразительности сесть на пол и помалкивать. «Надеюсь, я не упаду в обморок… и не разревусь… и вообще…»
— Моя мать-королева отомщена, — наконец, произнес Рилиан. — Несомненно, это тот же самый змей, которого я тщетно преследовал у источника в лесах Нарнии много лет тому назад. Все эти годы я был в рабстве у той, что погубила мою мать. И все же я рад, господа, что гнусная ведьма под конец приняла свой змеиный облик. Честь и жалость не позволили бы мне умертвить женщину. Но что с нашей дамой?
Он указал на Джил.
— Спасибо, все в порядке, — отвечала она.
— Отважная дева, — принц поклонился ей. — Вы, несомненно, происходите из знатного и славного рода. Друзья мои, тут осталось немного вина. Давайте подкрепимся и выпьем за здоровье друг друга. А после этого обсудим, что делать дальше.
— Прекрасная мысль, сэр, — воскликнул Ерш.

Глава 13. ПОДЗЕМЬЕ БЕЗ КОРОЛЕВЫ

Все почувствовали, что им положен, как выразился бы Юстас, «передых». Заперев дверь, колдунья велела подземельцам не беспокоить ее, так что в ближайшее время нашим героям никто помешать не мог. Первым делом они занялись обожженной ногой Лужехмура. Из двух чистых сорочек принца, разорванных на полоски и пропитанных сливочным маслом, получились отличные бинты. Замотав ноги Лужехмура, они сели перекусить и обсудить план бегства из Подземья.
Рилиан объяснил, что на поверхность отсюда вело немало отверстий, через которые в разное время его выводили наружу. Но он никогда не выходил через них в одиночку, только с колдуньей. И до всех этих выходов приходилось добираться на корабле по бессолнечному морю. Что скажут подземельцы, если он отправится к гавани без королевы, да еще с тремя чужестранцами, и потребует корабль? Скорее всего, это вызовет подозрение. Но, правда, еще имелся новый выход с этой стороны моря, проделанный для вторжения в Нарнию и находившийся в нескольких часах ходьбы от дворца. Принц знал, что работа над выходом почти окончена — лишь тонкая перемычка отделяла его от поверхности Надземья. Возможно даже, что его выкопали до конца, и колдунья явилась сообщить об этом, чтобы начать поход. Необходимо было только добраться до прохода незамеченными и застать его неохраняемым. Обе задачи не из легких.
— Если вас волнует мое мнение… — начал Лужехмур, но Ерш тут же перебил его.
— Стой! Что это за шум?
— Я уже давно его слышу, — сообщила Джил.
Собственно, все они его слышали. Шум нарастал постепенно. Сначала он напоминал легкое дуновение ветерка, затем стал похож на плеск волн, и, наконец, раздался треск, грохот, а потом и голоса, к которым добавлялся какой-то монотонный гул.
— Клянусь Асланом, — воскликнул принц Рилиан, — этот безмолвный край, кажется, наконец обрел язык! — Поднявшись, он подошел к окну и раздвинул шторы.
Первое, что они увидели, было ярко-красное сияние, которое достигало до самых сводов Подземья, находившихся в нескольких километрах над ними. Оно, может быть, впервые со времен сотворения мира освещало скалистую поверхность. Сияние распространялось с окраины города, и на его фоне чернело множество огромных мрачных строений. В то же время оно освещало улицы, идущие от окраины к замку. На них происходило нечто весьма странное. Молчаливые толпы подземельцев куда-то исчезли, точнее рассыпались на маленькие группы. Вели они себя так, словно от кого-то прятались, скрываясь в тени уступов, ныряли в подворотни, перебегали из укрытия в укрытие. Но самым странным для любого, кто хоть немного знал гномов, был шум. Кричали и вопили отовсюду. А от гавани надвигался низкий раскатистый рев, который становился все громче, и уже сотрясал весь город.
— Что такое с подземельцами? — спросил Ерш. — Неужели это они так раскричались?
— Непохоже, — отвечал принц. — Во все тягостные годы моего заточения ни один из этих негодяев ни разу не заговорил громким голосом. Несомненно, тут какое-то новое колдовство.
— А что это за алое сияние? — спросила Джил. — Что-то горит?
— Если кого-то интересует мое мнение, — сказал Лужехмур, — я сказал бы, что это подземное пламя рвется наружу. Будет новый вулкан, и мы, разумеется, очутимся в самой середке.
— Смотрите! Корабль! — вскричал Юстас. Почему он плывет так быстро? Ведь на нем ни одного гребца!
— Корабль уже миновал гавань, — подхватил принц, — он плывет по улице. Видите, и другие корабли вплывают в город! Клянусь головой, вода поднимается. Это наводнение. Слава Аслану, замок стоит на холме. Но вода прибывает быстро.
— Ах, да что же это такое! — закричала Джил. — И пожар, и наводнение, и люди мечутся по улицам!
— Я знаю, в чем дело, — сказал Лужехмур. — Колдунья оставила нам в наследство множество проклятий и смертельных опасностей. Она была из тех, кто даже не прочь и умереть, если знает, что через пять минут ее убийца сам сгорит, или будет заживо погребен, или утонет.
— Ты верно догадался, добрый квакль, — сказал принц. — Когда наши мечи отсекли голову колдуньи, чарам ее был положен конец, и теперь все глубинные края рушатся. Мы видим конец Подземья.
— Верно, сэр, — согласился квакль, — если, конечно, это вообще не конец света.
— Что же, мы так и будем тут сидеть и ждать? — заволновалась Джил.
— Нет, — сказал принц. — Первым делом надо спасти коней: моего Уголька и ведьмину Снежинку, славное животное, достойное лучшей хозяйки. Они стоят в дворцовой конюшне. А потом попытаемся отыскать выход в Надземье. Лошади смогут унести всех четверых, и если пришпорить их хорошенько, мы обгоним наводнение.
— А ваше высочество не хочет надеть доспехи? — осведомился Лужехмур. — Меня пугает вид этой толпы. — Он показал на улицу. Десятки созданий (теперь было видно, что это действительно подземельцы) двигались от гавани к замку, причем не беспорядочной толпой, а скорее, как солдаты в атаке, бросками и перебежками, так чтобы их не было видно из окон замка.
— Мне страшно снова облачаться в эти доспехи, — принц покачал головой. — Они, словно передвижная тюрьма, от которой исходил дух колдовских чар и рабства. Но я возьму свой щит.
Он вышел из комнаты и тут же вернулся с сияющими глазами.
— Смотрите, друзья мои, — он протянул им свой щит. — Всего час тому назад он был черен и безымянен, а теперь… — Щит отсвечивал серебряным блеском, и на нем, ярче крови, алело изображение Аслана.
— Теперь ясно, — сказал принц, — Аслан будет нам добрым повелителем, даже если его воля приведет нас к гибели. Я предлагаю преклонить колени и поцеловать его изображение, а потом пожать руки друг другу, как подобает добрым товарищам перед грозящей разлукой. Затем — спустимся в город и встретим то испытание, которое он нам пошлет.
Так они и поступили. Пожимая руку Джил, Ерш сказал: «Пока, Джил. Прости, если хамил. Надеюсь, ты доберешься до дома в целости и сохранности». «Пока, Юстас, — отвечала девочка, — прости и ты, если я была поросенком». Оба они — редчайший в Экспериментальной школе случай — назвали друг друга по имени, а не по фамилии или прозвищу.
Принц отпер дверь, и они вышли один за другим с обнаженными мечами, а Джил — с ножом в руке. Стража исчезла, огромный зал был пуст. Все еще горели лампы, в их тусклом свете нельзя было различить галереи и лестницы, по которым проходили путники. Звуки с улицы сюда почти не долетали, и в опустевшем доме стояла мертвая тишина. Только свернув с очередной лестницы в большую залу на первом этаже, они встретили первого подземельца — белокожее создание с поросячьим лицом, которое поедало остатки пищи на столах. Взвизгнув по-поросячьи при виде путников, он шмыгнул под скамейку и в долю секунды убрал туда же свой длинный хвост, а потом быстро-быстро выбежал через дальнюю дверь.
Из большой залы они вышли во двор. До Джил, которая на каникулах занималась верховой ездой, донесся запах конюшни — дивный запах деревни! Но тут Юстас вскрикнул: «Ой! Что это?». Яркая ракета засветилась над стенами замка, чтобы тут же рассыпаться зелеными звездами.
— Фейерверк? — удивилась Джил.
— И в самом деле. — откликнулся Юстас. — Только подземельцы не из тех, кто любит развлекаться. Это, должно быть, какой-то сигнал.
— Не предвещающий нам ровным счетом ничего хорошего, — заметил Лужехмур.
— Друзья мои, — заговорил принц, — когда человек решается пройти через испытания, подобные нашим, он должен проститься с надеждами и страхами, иначе смерть или избавление придут слишком поздно, чтобы спасти его разум и честь. Вперед, мои красавцы, — он открыл дверь конюшни, — вперед! Тихо, Уголек! Не бойся, Снежинка! Мы о вас не забыли.
Лошади испугались необычных огней и шума. Но та самая Джил, которая струсила перед черной дырой, ведущей из одной пещеры в другую, бесстрашно встала между двумя храпящими, бьющими копытами животными и помогла принцу в считанные минуты оседлать их и взнуздать. Джил села на Снежинку, а Лужехмур устроился за ней. Юстас залез на Уголька позади принца. Под звон копыт, разлетавшийся по всему Подземью, они выехали сквозь главные ворота на улицу.
— Сгореть не сгорим, и на том спасибо, — заявил Лужехмур, указывая направо, где метрах в ста от них в стены домов плескалась вода.
— Смелее! — сказал принц. — Дорога здесь крутая. За полчаса вода залила половину главного холма в городе, но, может быть, в следующие полчаса, она не будет пребывать так быстро. Я больше опасаюсь другого, — и он указал мечом на высокого подземельца с кабаньими клыками, за которым следовало шестеро других существ, самых разнообразных форм и размеров. Вся эта компания только что выскочила из переулка и пряталась в тени домов.
Принц скакал впереди, указывая остальным дорогу. Он намеревался объехать пожар (если это был пожар), надеясь выбраться к прокопанному на поверхность туннелю. Из всех четырех у него одного было бодрое настроение. Он то насвистывал, то напевал обрывки старой песни о Корин — Громовом Кулаке из Архенландии. Он так возликовал, освободившись от колдовских чар, что все нынешние опасности казались ему пустячными. Но спутникам его было жутковато.
За их спиной, судя по грохоту, сталкивались суда и рушились здания. Над головой, на сводах Подземья, мерцало огромное пятно серого света. Впереди, не меняясь в размерах, сиял загадочный алый свет. Оттуда слышался гул голосов, вопли, смех, стоны, грохот и скрежет. А перед ними лежал город, освещенный отчасти алыми отблесками дальнего пожара, отчасти же — кошмарным светом гномовских фонарей. Много было и таких мест, куда свет не падал вовсе. Там царила чернильная темнота, из которой то и дело выныривали подземельцы, пожирая глазами путешественников и тут же скрываясь. На путников глядели личики и морды, и рыбьи глаза, и медвежьи глазки. У иных подземельцев тело было покрыто перьями, у иных — чешуей. Из темноты высовывались клыки и бивни, скрученные носы, подбородки, длиной не уступающие порядочным бородам. То и дело, когда подземельцы, особенно крупные, подходили слишком близко, принц выхватывал свой блестящий меч. И тогда все эти существа, повизгивая и пощелкивая зубами, снова скрывались во тьме. Но стоило путешественникам, преодолев немало крутых улиц и окончательно обогнав наводнение, выйти к городской окраине, как дело приняло более серьезный оборот.
Алое пламя было уже близко, на одном уровне с ними, — а они все еще не могли понять, что это такое. Однако при его свете можно было лучше различить лица врагов. Сотни, тысячи подземельцев приближались к источнику алого сияния. Двигались они короткими перебежками и при каждой остановке оборачивались на путников.
— Если бы вы спросили меня, ваше высочество, — заметил Лужехмур, — я сказал бы, что эти твари собираются отрезать нам путь.
— Я тоже так думаю, — сказал принц. — Сквозь толпу нам не прорваться. Давайте держаться ближе к тому дальнему дому, постараемся скрыться в его тени. Мы с дамой поедем вперед. Несомненно, кто-нибудь из этих негодяев будет нас преследовать, ими все кишит здесь. Ты, длиннорукий, излови одного из них, если удастся. От него мы узнаем, что происходит и чего они хотят от нас.
— Но разве остальные не кинутся его спасать? — спросила Джил далеко не таким твердым голосом, как ей хотелось.
— Тогда, госпожа моя, — отвечал принц, — вы увидите, как мы погибнем, защищая вас, а вам придется перепоручить свою судьбу Льву. Вперед, добрый мой Лужехмур.
Квакль-бродякль с быстротой кошки соскочил с коня и скользнул в тень. Остальные, в течение томительно долгой минуты, продолжали медленно продвигаться вперед. Вдруг позади раздались леденящие кровь крики, сквозь которые пробивался знакомый голос Лужехмура: «Ну-ка, не кричи, пока тебя не треснули. Можно подумать, поросенка режут».
— Отличная добыча, — воскликнул принц, заворачивая Уголька и возвращаясь к Лужехмуру. — Юстас, будь любезен, придержи коня. — Принц спешился.
Все трое с интересом стали рассматривать пойманного подземельца. Он оказался жалчайшим гномиком, ростом меньше метра. На голове у него красовался гребень вроде петушиного, только твердый. Розовые глазки, круглые щеки и огромный подбородок придавали гномику сходство с карликом-гиппопотамом. Если б не опасности, наши путешественники при виде этого создания непременно разразились бы смехом.
— А теперь, подземелец, — Рилиан поднес острие меча к самому горлу пленника, — говори, как подобает честному гному, и ты обретешь свободу. А обманешь нас — умрешь. Добрый Лужехмур, как же он сможет говорить, если ты зажал ему рот?
— Никак не сможет, — отвечал Лужехмур, — зато и кусаться не станет. Будь у меня такие же дурацкие мягкие руки, как у людей (прошу прощения, ваше высочество), я бы сейчас был весь в крови. Даже кваклям-бродяклям надоедает, когда их кусают.
— Гном, — сказал принц, — укусишь его еще раз — и тебе конец. Отпусти ему рот, Лужехмур.
— Ой-ой-ой! — тут же завопил гномик. — Пустите меня, пустите, это не я!
— Что не ты? — спросил Лужехмур.
— Все что хотите, ваша честь! — ответил уродец.
— Как твое имя, — спросил принц, — и что вы, подземельцы, сегодня вытворяете?
— О, ваша честь, о, ваша милость! — голосил гном. — Обещайте, что не скажете ее величеству королеве!
— Ее величество королева, как ты ее называешь, — сурово произнес принц, — уже мертва. Я убил ее. ..
— Что? — закричал гном, в изумлении все шире и шире раскрывая свою смешную пасть. Мертва? Ведьмы больше нет? И ваше высочество избавили нас от нее? — Он облегченно вздохнул. — Тогда вы нам друг, ваша милость Принц отвел меч от его горла. Лужехмур позволил гномику сесть. Тот обвел всех четверых своими моргающими красными глазками, пару раз хихикнул и начал свой рассказ.

Глава 14. САМОЕ ДНО МИРА

— Меня зовут Голг, — сказал гном, — и я расскажу вашим милостям все, что знаю. Всего час тому назад мы все занимались своей работой — или, вернее, ЕЕ работой, точно так же невесело и молчаливо, как изо дня в день уже долгие годы. И вдруг раздался страшный грохот. Едва услышав его, все подумали про себя: «Мы уже столько лет не танцевали, не пели, не хлопали хлопушками. Почему бы это?» А потом каждый из нас подумал: «Наверное, я заколдован». А потом сообразил: «Зачем же я тащу этот груз? Хватит с меня». И мы тут же побросали на землю наши мешки, вязанки и лопаты. Потом обернулись и увидели вдалеке багряное свечение. И мы спросили себя: «А что же это такое?» И каждый сам себе ответил: «Раскрылась бездна, и теплое свечение поднимается из Настоящего Подземья, лежащего много ниже этого».
— Ну и дела! — воскликнул Юстас. — Неужели есть края еще глубже ваших?
— Конечно, ваша честь, — ответил Голг. — Дивные места. Мы называем их страной Бисма. Сейчас мы в колдовской стране, которая у нас, гномов, зовется Отмельным краем. На наш вкус, она слишком близка к поверхности. Б-р-р. С таким же успехом, можно жить в Надземье. Понимаете, все мы — несчастные гномы из Бисма, которых колдунья своими чарами извлекла из родных мест и заставила на себя работать. Но мы забыли об этом и вспомнили только, когда раздался грохот и чары рассеялись. Мы не знали, кто мы и где наша родина. И могли делать только то, что нас заставляли, и думать могли только об унылом и мрачном. Я почти совсем забыл, как смеются и пляшут. Но когда раздался грохот, раскрылась бездна, и море начало подниматься, я все вспомнил. И мы, конечно же, сразу заторопились в путь, чтобы успеть по трещине спуститься в свой родной мир. Вот почему там, вдалеке, все наши устроили фейерверк и ходят на головах от радости. И я буду весьма обязан вашим сиятельствам, если вы мне поскорее позволите к ним присоединиться.
— Как замечательно! — вырвалось у Джил. — Значит, когда мы отрубили голову колдунье, мы освободили не только самих себя, но и гномов! И как здорово, что они на самом деле ничуть не мрачнее принца — он ведь тоже казался таким унылым!
— Все это прекрасно, Джил Поул, — осторожно заметил Лужехмур,
— но не очень похоже, что эти гномы торопятся к себе на родину. Они скорее напоминают военные отряды. Взгляните-ка мне в глаза, господин Голг, и скажите по чести — разве вы не готовились к бою?
— Конечно, готовились, ваша честь. Видите ли, мы не знали, что колдуньи больше нет. Мы думали, она за нами следит из своего замка. И пытались удрать незаметно. А когда появились вы, при мечах и верхом, все еще пуще перепугались. Откуда нам было знать, что ваша честь тоже против колдуньи? Вот мы и решили сражаться не на жизнь, а на смерть, лишь бы снова попасть в Бисм.
— Клянусь, это честный гном, — сказал принц. — Отпусти его, друг мой Лужехмур. Что до меня, любезный Голг, я был околдован подобно тебе и твоим друзьям, и память лишь недавно вернулась ко мне. Но еще один вопрос. Знаешь ли ты путь к туннелю, через который колдунья замышляла вывести свою армию в Надземье?
— Ах! — почти застонал Голг. — Да, я знаю эту ужасную дорогу и покажу вам, где она начинается. Но умоляю вашу милость не просить меня провожать вас. Я скорее умру.
— Почему? — с тревогой спросил Юстас. Что такого страшного в этой дороге?
— Слишком близко к поверхности мира, — вздрогнул Голг. — Колдунья собиралась обречь нас на самую жестокую пытку: вывести через туннель наружу, за пределы этого мира. Говорят, там чудовищная яма, которую называют небом. А туннель прокопан уже так далеко, что несколько ударов лопатой могут вывести вас прямо в Надземье. Я боюсь даже подходить к этому месту.
— Ура! — завопил Юстас. — Вот это деловой разговор.
— Но там вовсе не страшно, — удивилась Джил. — Нам очень нравится там жить!
— Знаю, — сказал Голг. — Надземцы там действительно живут. Но я всегда думал, что вы просто не можете отыскать дороги вниз. Неужели вам и впрямь нравится ползать, словно мухи, по поверхности мира?
— Ты лучше поскорее покажи нам дорогу, — попросил Лужехмур.
— В добрый час! — воскликнул принц. И они отправились в путь. Принц вскочил на своего коня, Лужехмур примостился за Джил, а Голг указывал им путь. На ходу он выкрикивал, что колдуньи больше нет и что четверо надземцев никому не хотят зла. Услышавшие его передавали новость остальным, так что в считанные минуты все Подземье огласили крики радости. Сотни гномов прыгали, кувыркались, стояли на головах, играли в чехарду, пускали ракеты. Они столпились вокруг Уголька и Снежинки, и принцу пришлось по меньшей мере десять раз повторить историю своего плена и освобождения.
Так они добрались до пропасти. Она была метров триста в длину и метров двести в ширину. Спешившись, путники подошли к обрыву и посмотрели вниз. В лицо им ударила жаркая волна непривычного запаха — он был такой густой, острый и возбуждающий, что заставлял чихать. Сама же пропасть оказалась такой глубокой, что поначалу они не смогли ничего увидеть, а когда присмотрелись — разглядели что-то очень похожее на сверкающую огненную реку. Берега ее сверкали невыносимым ярким светом, хотя и не были такими яркими, как сама река. Река переливалась всеми оттенками синего, алого, зеленого и белого, словно это был огромный витраж, освещенный полуденным тропическим солнцем. По изрезанным склонам обрыва ползли вниз сотни подземельцев, казавшиеся на фоне сияния реки темными, словно мухи.
Когда Голг заговорил снова, путники обернулись к нему, но поначалу не увидели ничего, кроме тьмы — так ослепило их сияние реки.
— Ваши высочества, — сказал гномик, — почему бы и вам не спуститься в Бисм? Вы будете там куда счастливее, чем в холодном, беззащитном, голом Надземье. Спуститесь хотя бы на время!
Джил была убеждена, что никто из ее друзей ни на секунду не соблазнится гостеприимством Голга, но, к своему ужасу, вдруг услыхала голос принца.
— В самом деле, добрый мой Голг, я почти готов отправиться с тобою. Нас ожидали бы замечательные приключения. Да и кто из смертных бывал в Бисме? И кому из них еще представится такой случай? Не знаю, как удастся мне в будущем примириться с тем, что однажды мог проникнуть в глубочайшие пропасти земли, и не захотел этого. Но может ли человек жить там? И плаваете ли вы сами по огненным рекам?
— О нет, ваша милость. Только саламандры живут в огне.
— А что за звери эти ваши саламандры? — спросил принц.
— Трудно сказать, ваша милость, — отвечал Голг. — Они раскалены добела, и на них трудно смотреть. По большей части, они похожи на небольших дракончиков. Они разговаривают с нами из огня. И они такие умные, такие говорливые — заслушаешься!
Джил бросила быстрый взгляд на Юстаса. Уж ему-то — думала девочка — еще меньше хочется карабкаться вниз по обрыву, чем ей! Сердце у нее упало, когда она увидала, как переменилось его лицо. Теперь он больше походил на принца Рилиана, чем на Ерша из Экспериментальной школы. Юстас снова стал тем, кто плавал с королем Каспианом на край света.
— Ваше высочество, — молвил он, — будь здесь мой старый товарищ Рипичип, вождь говорящих мышей, он сказал бы, что отказ от этого приглашения запятнал бы нашу честь.
— Между прочим, — сказал Голг, — там внизу, целые горы настоящего золота, серебра и алмазов.
— Чушь! — фыркнула Джил. — Будто мы уже сейчас не глубже самых глубоких шахт в мире!
— Да, — ответил Голг, — я слыхал об этих царапинках на земной коре, которые вы, жители поверхности, зовете шахтами. Но там добывают мертвое золото, мертвое серебро и мертвые самоцветы. У нас в Бисме они живые, они растут. Там я смогу поднести вам букеты рубинов и выжать полный стакан алмазного сока. После этого вы прикоснуться не захотите к холодным, неживым сокровищам ваших мелких шахт.
— Мой отец плавал на край света, — задумчиво произнес Рилиан.
— И его сыну пристало бы спуститься на дно вселенной!
— Если ваше высочество хочет застать короля Каспиана в живых,
— возразил Лужехмур, — нам пора выходить на дорогу, ведущую наверх.
— Кроме того, лично я ни за что не согласна спускаться в эту яму, — добавила Джил.
— Что ж, если вашим высочествам действительно угодно вернуться в Надземье, — сказал Голг, — есть один участок дороги пониже этого. Но если наводнение продолжается…
— О, скорее, скорее, пожалуйста! — взмолилась Джил.
— Боюсь, нам и впрямь надо идти, — принц глубоко вздохнул. — Но половину своего сердца я оставляю в Бисме…
— Пожалуйста! — канючила Джил.
— Где же дорога? — спросил Лужехмур.
— Вдоль нее расставлены фонари, — сказал гномик. — Ваша честь может увидеть начало дороги за обрывом.
— А фонари еще долго будут светить? — спросил Лужехмур.
В этот миг из самых глубин Бисма вдруг раздался шипящий, резкий голос, словно заговорил сам Огонь. Наверное, это была саламандра.
— Быстрее! Быстрее! Быстрее! К скалам! К скалам! — просвистел он. — Щель смыкается! Смыкается! Скорее!
В тот же миг скалы с душераздирающим скрежетом пришли в движение. Пропасть стала на глазах сужаться. Со всех сторон в нее устремились запоздавшие гномы. Они даже не стали карабкаться вниз по скалам, а просто прыгали вниз, навстречу могучему потоку раскаленного воздуха, и медленно снижались, подобно осенним листьям. Гномов становилось все больше, пока их черная стая почти не заслонила от взгляда огненную реку и овраги, усеянные деревьями с самоцветами. «Прощайте, ваши высочества! — воскликнул Голг. — Мне тоже пора!» Он оказался одним из последних, кто прыгнул вниз. Щель сузилась до ширины горной речки, потом до отверстиях в почтовом ящике, и, наконец, стала не толще ослепительно яркой нити. После этого стены ее сомкнулись с таким грохотом, будто лязгнула буферами добрая тысяча поездов. Жаркий, сводящий с ума запах исчез. Путешественники были одни в Подземье, которое казалось еще темнее, чем раньше. Тусклые бледные, мрачные фонари слабо освещали дорогу.
— Ну вот, — заметил Лужехмур, — десять шансов против одного, что мы уже опоздали. Но отчего не попробовать? Не удивлюсь, если эти фонарики минут через пять погаснут.
Они пустили лошадей галопом, и подковы зацокали по сумрачной дороге, которая почти сразу пошла под уклон.Они бы подумали, что Голг ошибся дорогой, если бы на той стороне долины, повсюду, куда достигал глаз, не мерцала цепочка таких же фонарей, бегущая то вверх, то вниз. Однако на дне долины эти фонари упирались в поток воды.
— Поспешим! — воскликнул принц. Они поскакали вниз по склону. Пятью минутами позже им вряд ли бы это удалось — поток несся по долине, словно от мельничной запруды, и лошади не сумели бы переплыть его. Но пока он был всего полметра глубиной, и, хотя вокруг лошадиных ног крутились водовороты, путники благополучно достигли другого берега.
Начался медленный, утомительный подъем. Глаз различал впереди только цепочку фонарей, ползущих все выше и выше. Оглянувшись назад, путники убедились, что вода продолжает прибывать. Все горные вершины Подземья превратились в острова, кое-где еще оставались фонари. Каждое мгновение один из этих далеких огней гас. Вскоре должна была наступить полная темнота повсюду, кроме дороги. И хотя на ней ни один фонарь еще не погас, их свет уже отражался на водной глади.
При всей спешке лошади все же нуждались в отдыхе. Путники остановились. Тишину нарушал только плеск воды.
— Что же случилось с этим, как его… Отцом Временем? спросила Джил. — А со спящими зверьми? Неужели они все утонули?
— Они, по-моему, гораздо выше нас, — сказал Юстас. — Ты забыла, как долго мы спускались к бессолнечному морю? Вода еще не достигла пещеры, где покоится Отец Время.
— Может быть, может быть, — сказал Лужехмур. — Меня куда больше занимают фонари на этой дороге. Что-то они бледноваты.
— Они всегда такие были, — сказала Джил.
— Хм, — сказал Лужехмур, — но сейчас они позеленели.
— Думаешь, гаснут? — спросил Юстас.
— Ну, на чем бы они ни работали, вечно эти фонарики светить не будут, — отвечал квакль, — но не падай духом, Ерш. Я слежу за водой, и она, кажется, прибывает не так быстро, как мы предполагали.
— Слабое утешение, мой друг, — заговорил принц. — Если мы не найдем дороги наверх, это будет из-за меня. Я виноват, что мы задержались в устье Бисма, простите меня.
Прошел еще час. Лампы продолжали светить, хотя иногда Джил казалось, что Лужехмур был прав. Тем временем дорога менялась. Свод Подземья находился уже так близко, что ясно различался даже в этом тусклом свете. Со всех сторон их теснили стены подземного царства. В сущности, дорога постепенно превращалась в крутой туннель. Повсюду стали заметны следы недавних земляных работ: брошенные ломы, лопаты, тачки. Все это обнадеживало. Если бы только наверняка было известно, что им суждено выбраться из этих мест! Но путников угнетала сама мысль о предстоящем пути через сужающийся с каждой минутой тоннель.
Под конец своды Подземья нависли так низко, что Лужехмур и принц стукались об них головами. Спешившись, путники повели лошадей за собой. Шагать по неровной дороге приходилось с осторожностью. В зеленоватом свете фонарей лица ее спутников казались странными и зловещими. Неожиданно фонарь впереди погас, а за ним и фонарь за их спиной. Джил не смогла удержаться от крика. Они оказались в полной темноте.
— Мужайтесь, друзья мои, — раздался голос принца Рилиана. — Погибнем мы или спасемся, Аслан будет нашим добрым повелителем.
— Точно, ваше высочество, — произнес голос Лужехмура. — И не забывайте — гибель в этой ловушке имеет и хорошую сторону. По крайней мере, родные сэкономят на наших похоронах.
Джил прикусила язык. (Самый лучший способ казаться бесстрашным — это молчать. Ничто так не выдает страха, как голос.)
— Лучше уж идти дальше, чем торчать тут, — сказал Юстас. Джил услыхала в его голосе дрожь и поняла, что поступила правильно, промолчав.
Вытянув руки вперед, чтобы ни на что не наткнуться, Лужехмур и Юстас пошли первыми. За ними ступали Джил и принц, ведя лошадей.
— Слушайте, — зазвучал после долгой паузы голос Ерша, — мне это кажется, или впереди действительно свет?
Не успели ему ответить, как заговорил квакль.
— Стоп. Я на что-то наткнулся. И это земля, а не камень. Что ты сказал, Ерш?
— Аслан свидетель, Юстас прав, — начал принц. — Здесь-то вроде…
— Только это не дневной свет, — возразила Джил. — Он холодный и слишком голубой.
— Лучше чем ничего, — заметил Юстас. — Мы можем к нему подойти?
— Он не совсем впереди, и не совсем у нас над головой, — сказал Лужехмур. — Он на этой тонкой стенке, в которую я уперся. Как насчет того, Джил, чтобы забраться ко мне на плечи и попробовать до него дотянуться?

Глава 15. ИСЧЕЗНОВЕНИЕ ДЖИЛ

Показавшийся наверху свет ничего не освещал внизу, где стояли путники. Так что все остальные только по звукам могли судить о попытках Джил взобраться на спину кваклю. При этом звуки состояли из таких фраз Лужехмура: «Не обязательно тыкать пальцем мне в глаз»,или «Так-то лучше», или «Давай, давай. Я держу тебя за ногу, чтобы ты руками упиралась в землю».
Подняв головы, Юстас и принц вскоре увидели на фоне светового пятна очертания головы Джил.
— Ну? — закричали они в волнении.
— Это дыра, — раздался голос Джил, — стой я чуть повыше, мне удалось бы в нее протиснуться.
— А что через нее видно? — спросил Юстас.
— Пока ничего. Слушай, Лужехмур, отпусти-ка мои ноги. Лучше мне стать тебе на плечи, чем сидеть на них. Я могу держаться за край.
Они услыхали, как девочка возится, а затем увидели на фоне серого света всю верхнюю половину ее фигуры.
— Эй, слушайте, — начала Джил и вдруг вскрикнула — но не от испуга, а так, словно рот ей прикрыла чья-то ладонь или в него что-то затолкали. Почти сразу она вновь обрела голос и стала кричать изо всех сил но никто не сумел разобрать слов. А после этого в один и тот же миг случилось два события. Во-первых, световое пятно на секунду-другую совершенно исчезло. Во вторых, все услыхали шорох, пыхтение и задыхающийся голос квакля: «Скорей! Скорей! Держите ее за ноги! Кто-то ее тащит! Сюда! Нет, сюда! Ой, уже поздно!»
И дыра, и заполняющий ее прохладный свет были теперь отлично видны, но Джил исчезла.
— Джил! Джил! — в отчаянии кричали они. Ответа не последовало.
— Какого лешего ты отпустил ее ноги? — вопрошал Юстас.
— Не знаю, Ерш, — простонал квакль. Видно судьба уж у меня такая — быть неудачником. Судьба. Из-за меня погибла Джил, я ел говорящего оленя в Харфанге. Судьба. Но и сам я, конечно, во всем этом тоже виноват.
— Позор на наши головы и великая скорбь! — воскликнул принц.
— Мы послали отважную юную даму в стан врагов, а сами оставались в безопасном тылу…
— Не так мрачно, сударь, — сказал Лужехмур. — Чего уж тут безопасного, если мы помрем с голоду в этой дыре!
— Может быть, мне тоже удалось бы пролезть в эту дыру? — спросил Юстас.
А на самом деле с Джил произошло вот что. Едва высунув голову из дыры, она обнаружила, что смотрит не вверх, как из отверстия люка, а вниз, словно из окна второго этажа. От долгих часов в темноте глаза ее поначалу ничего не различали. Она разобрала только, что вокруг нее — не тот залитый солнцем дневной мир, который она мечтала увидеть. Стоял трескучий мороз, освещение было бледное и голубое. До нее доносился сильный шум, а в воздухе летало множество каких-то белых предметов. В этот-то момент и крикнула она Лужехмуру, что собирается встать к нему на плечи.
Как следует высунувшись из дыры, она стала видеть и слышать куда лучше. Доносившиеся до нее звуки оказались, во-первых, ритмическим топотом целой толпы, а во-вторых, музыкой, которую играли на четырех скрипках, трех флейтах и барабане. Джил осмотрелась. Оказалось, что она выглядывает из дыры в склоне крутого холма, на высоте метра в четыре. Все вокруг было белым-бело. Внизу теснилось множество созданий, при виде которых девочка широко раскрыла рот. Там были изящные маленькие фавны, длинноволосые дриады в венках из листьев. Приглядевшись, девочка поняла, что они двигаются не просто так, а в танце, состоящем из множества сложных фигур. И вдруг Джил осенило — холодный бледный свет исходит от луны, а белизна кругом — самый обыкновенный снег! Конечно же! В морозном черном небе сияли звезды. Длинные черные тени за спиной танцующих оказались деревьями. Значит, путники не только выбрались в долгожданное Надземье, но очутились в самом сердце Нарнии. У Джил от радости и от музыки закружилась голова быстрой, нежной, чуть чуть непривычной, и полной добрых чар.
Описывать все это долго, а на самом деле прошло всего мгновение, когда Джил повернулась к своим друзьям, чтобы крикнуть: «Эй, слушайте! Все в порядке! Мы выбрались! Мы дома!» Но успела она вымолвить только свое «эй, слушайте!» вот по какой причине. Вокруг танцующих кружил хоровод карликов, облаченных в свои лучшие наряды — алые камзолы с капюшонами на меху, пояса с золотыми кисточками и меховые высокие сапоги. Кружась, они усердно перебрасывались снежками, считай — теми белыми предметами, которые заметила Джил. Не то чтобы они кидались ими в танцующих, как какие-нибудь глупые английские мальчишки. Они бросали их на протяжении всего танца, точно в такт музыке, и только на тех, кто сбивался с ритма. Великим Снежным Танцем назывался этот ежегодный праздник, который в Нарнии справляют в первую лунную ночь, когда земля уже покрыта снегом. Конечно, тут не только танец, а еще и игра — то и дело танцоры все же немножко сбивались и получали снежком в лицо, к радости всех собравшихся. Ясными ночами, когда дикая лесная кровь этих созданий будоражится от грохота барабанов и уханья сов, они могут танцевать до утра. Хотел бы я, чтобы вы их увидели своими глазами!
Так вот, Джил сумела произнести всего два слова просто-напросто потому, что крупный и крепкий снежок, пущенный одним из карликов с дальней стороны хоровода, угодил ей точно в рот. Ничего против она не имела — настроения ей в этот миг не испортили бы и двадцать снежков! Согласитесь, однако, что даже самому счастливому человеку в мире трудно говорить с забитым ртом. А когда Джил, после долгих усилий, наконец, выплюнула весь снег, она от неожиданности и восторга забыла, что ее друзья до сих пор томятся во тьме и неизвестности. Недолго думая, она высунулась из дыры, как могла, и закричала танцорам:
— Эй! На помощь! Мы застряли внутри холма! Откопайте нас!
Нарнийцы, которые даже не заметили небольшого отверстия на склоне, весьма удивились и принялись вертеть головами во всех направлениях. Но стоило им увидеть Джил, как все они побежали к девочке, толпой полезли на холм, и вскоре на помощь ей уже тянулась добрая дюжина рук. Ухватившись за них, Джил выбралась из своей норы и вниз головой соскользнула с холма.
— Пожалуйста, откопайте моих друзей! — попросила она, встав на ноги. — Там еще трое и две лошади. И один из них — принц Рилиан.
Когда она произносила эти слова, ее уже окружила целая толпа
— к танцорам присоединились зрители, которых она поначалу не разглядела. С деревьев дождем посыпались белки, за ними стали спускаться совы. Вперевалку спешили ежи во всю прыть своих коротких ножек. Степенно подходили медведи и барсуки. Последней к толпе присоединилась крупная пантера, взволнованно крутящая хвостом.
Едва они поняли Джил, как сразу засуетились. Долбите, ребята, копайте! Копайте и долбите! Вперед, за кирками и лопатами! — закричали карлики, и тут же умчались в лес.
— Разбудите кротов, — сказал чей-то голос, — вот кто умеет копать не хуже карликов!
— Что там сказали о принце Рилиане? — спросил кто-то еще.
— Тс! — шикнула пантера. Бедняжка не в себе, да и неудивительно. Заблудиться внутри холма! Она сама не знает, что говорит.
— Верно, — согласился старый медведь. Она говорит, что принц Рилиан — это лошадь!
— Вовсе нет! — крикнула какая-то бойкая белка.
— А вот и да! — крикнула другая, еще бойчее.
— Д-да что в-вы! Что з-за глуп-пости! Эт-то ч— чистая правда!
— сказала Джил, стуча зубами от холода.
Одна из дриад тут же обернула ее в меховой плащ, который обронил один из карликов, когда убегал за своим заступом и лопатой, а какой-то услужливый фавн побежал между деревьями к костру у входа в пещеру, чтобы принести девочке горячего питья. Но не успел он вернуться, как из лесу выбежали карлики с инструментами и с ходу принялись вгрызаться в холм. Джил сразу же услыхала крики:"Эй! Ты что? Опусти меч!», и «Ну— ка, юноша, полегче!», и «Каков мерзавец!». Джил поспешила к месту действия и не знала, то ли ей смеяться, то ли плакать, когда увидала побледневшего и перепачканного Юстаса, который, наполовину высунувшись из земли, неистово размахивал мечом, пытаясь ударить всякого, кто к нему приближался.
И неудивительно! Ведь Юстас провел последние несколько минут совсем не так, как Джил. Он слышал ее крик и видел загадочное исчезновение. Вместе с принцем и Лужехмуром он думал, что ее схватили враги. И он не мог знать, что голубоватый свет исходил от луны! Он считал, что этот лаз ведет в какую-то другую пещеру, озаренную жутким светом и населенную новыми врагами. Так что, когда он уговорил Лужехмура подставить ему спину, достал свои меч и высунулся из отверстия, то совершил своего рода подвиг. Принц и Лужехмур готовы были сделать тоже самое, но лаз был для них слишком узок. Впрочем, Юстас не смог выбраться так же ловко, как Джил. Он стукнулся обо что-то головой, и на лицо его посыпался чуть ли не целый сугроб. А когда он разлепил глаза, то увидел несколько десятков бегущих к нему созданий и решил, что их надо по крайней мере отпугнуть.
— Стой, Юстас, стой! — закричала Джил. — Это свои. Разве не видишь? Мы добрались до Нарнии! Все в порядке!
И тут Юстас, наконец, увидав ее, извинился перед карликами (те, правда, и не думали обижаться), и с помощью множества толстых волосатых ручек выбрался на поверхность точно так же, как за несколько минут до этого — его подруга. А Джил одним мигом взбежала на холм и, просунув голову в темный проем, прокричала добрую весть остальным. Высовывая же голову из отверстия, она услыхала бормотание Лужехмура:
— Ах, бедняжка! Сколько испытаний! Это была последняя капля — теперь у нее видения начались…
Джил, подбежав к Юстасу, схватила его за обе руки; дети глубоко вдыхали свободный полуночный воздух. Юстасу принесли теплый плащ, потом обоих угостили горячим питьем. Пока они пили медленными глотками, карлики успели убрать со склона вокруг дыры весь снег и верхний слой дерна, они работали своими лопатами так же легко и весело, как десять минут назад плясали фавны и дриады. Всего десять минут! Но Джил и Юстасу уже казалось, что все их приключения в темной, жаркой и душной земной утробе им только приснились. Здесь, на холоде, в лунном свете, под крупными звездами (они к Нарнии ближе, чем к нашему миру), среди добрых, веселых лиц, трудно было вполне поверить в существование Подземья.
Они еще пили свой грог, когда прибыло с десяток кротов — полусонных, только что разбуженных и не слишком довольных. Но стоило им понять, в чем дело, как они охотно принялись за работу. Даже фавны помогали, отвозя землю в маленьких тачках, а что до белок, то они плясали и скакали от возбуждения — хотя Джил так до конца и не поняла, что они здесь считали своей работой. Медведи и совы ограничивались советами, уговаривая детей отправиться в пещеру, — отогреться и поужинать. Но ни Юстас, ни Джил и слушать об этом не хотели.
В нашем мире нет таких поразительных землекопов, как нарнийские карлики и говорящие кроты. К тому же они считают свою работу развлечением. Они любят копать. И потому довольно скоро в склоне холма открылась большая черная дыра. Из темноты в лунный свет вышел длинный, голенастый квакль в своей остроконечной шляпе, а за ним — принц Рилиан, ведущий двух лошадей. Для того, кто не знал всей истории, зрелище было бы жутковатое.
При появлении Лужехмура со всех сторон раздались возгласы: «Да это же квакль! Это старина Лужехмур ! Старина Лужехмур с Восточных болот! Куда ты пропал, Лужехмур? Тебя же искали! Лорд Трампкин развесил повсюду объявления — даже награду обещал!». Но все мгновенно утихли — как в интернатской спальне, когда входит директор — как только увидели принца.
Никто не сомневался, что это был именно он. Многие говорящие звери, а также дриады, карлики и фавны помнили его еще со старых времен, до похищения принца колдуньей. Самые старые из них видели короля Каспиана в молодости и признали в принце сходство с отцом. Но я думаю, все в любом случае узнали бы принца. Да, он был бледен, утомлен и растрепан. Но в лице его сквозило нечто, присущее всем законным королям Нарнии, кто правил по воле Аслана и восседал в Кэр Паравале на троне короля Питера Славного. Все тут же обнажили головы и преклонили колена — а еще через миг начались такие крики радости, такие прыжки и кувырки, все принялись так обнимать и целовать друг друга, что у Джил на глаза навернулись слезы.
— Ваше высочество, — произнес самый старший из гномов, вон в той пещере есть скромный ужин, приготовленный по случаю Снежного танца…
— Охотно, отец мой, — произнес принц. Ибо никогда еще ни один принц, рыцарь, дворянин или путешественник не был так голоден, как мы!
Вся толпа направилась к пещере. Джил слышала слова Лужехмура, обращенные к сгрудившейся вокруг него толпе: «Да что вы, моя история может подождать. Даже и рассказывать нечего. Лучше расскажите, какие у вас новости. И не понемножку, а все сразу. Не попал ли король в кораблекрушение? Лесных пожаров не было? На границе с Калорменом спокойно? А драконы не появлялись?» И все создания вокруг со смехом повторяли: «Ах, квакли, квакли, все на один лад…»
Дети чуть не падали с ног от усталости и голода. Тепло пещеры, сам ее вид — с отблесками, пляшущими по стенам, шкафам, чашкам, тарелкам и по гладкому каменному полу, словно в деревенской кухне — придавал им новые силы. И все же они задремали в ожидании ужина. А принц Рилиан, собрав вокруг себя самых пожилых и мудрых карликов и говорящих зверей, рассказывал им о своих приключениях. Теперь все стало ясно: и как злая колдунья (несомненно, из той же породы, что та Белая Ведьма, которая в незапамятные времена наслала на Нарнию великие холода) замыслила свое черное дело, поначалу убив королеву, а потом заколдовав и самого Рилиана, и как вела она подкоп под Нарнию, собираясь захватить ее и править с помощью принца, и как он даже не подозревал, что страна, где он должен был стать королем (а на самом деле — рабом колдуньи), — его родина. А из рассказа о приключениях детей они поняли, что она была в сговоре со злыми великанами из Харфанга.
«Урок же из этого, ваше высочество, можно извлечь такой, — сказал самый старый карлик. — Цели у этих северных колдуний всегда одинаковые. Но в каждом столетии действуют они разными способами.

Глава 16. РАНЫ ЗАЛЕЧЕНЫ

Проснувшись наутро в пещере, Джил на одну страшную секунду почудилось, что она снова в Подземье. Но стоило ей заметить, что она лежит на вересковом ложе, укрытая меховым плащом, что в каменном очаге играет веселое, будто только что разожженное пламя, а в устье пещеры льется утреннее солнце, как она сразу вспомнила всю счастливую правду. Чудный был ужин вчера, когда пещера была набита битком, и ничего, что они заснули, не дождавшись конца. Она смутно помнила шипение и восхитительный запах сосисок, которых было прямо-таки несметное количество. И не тех противных и длинных, состоящих наполовину из хлеба и соевой муки, а самых настоящих, из мяса, с перцем, толстых, огненно-горячих, со шкуркой, самую малость обгоревшей. А еще подавали огромные кружки пенистого шоколада и жареную картошку, и каленые орехи, и печеные яблоки, нафаршированные изюмом, и мороженое, чтобы освежиться после горячего.
Джил присела и огляделась. Лужехмур и Юстас спали неподалеку.
— Эй вы, вставать не намерены? — крикнула она.
— Шу! Шу! — раздался голос откуда-то сверху. — Пора ложиться. Пора отдохну-уть. Ту-у!
Батюшки! Джил вскинула глаза и увидала большой пушистый ком перьев, взгромоздившийся на старинные стенные часы в углу пещеры. — Да это же наша Сова!
— Угу, угу! — зашумела сова, высовывая голову из-под крыла и открывая один глаз. — Я прилетела часа в два и привезла послание для принца. Мы узнали, что он свободен. И он уже отправился в пу-уть, ух-тух! Спешите за ним. Всего доброго! — И ее голова вновь исчезла в перьях.
Поскольку никаких надежд разузнать у совы что-то еще не было, Джил встала с постели и начала искать, где бы ей умыться и позавтракать. Но тут в пещеру вошел, цокая козлиными копытами по каменному полу, маленький фавн.
— А! Ты проснулась, наконец, дочь Евы! — сказал он. — Поскорее разбуди сына Адама. Через несколько минут вам нужно отправиться в дорогу. Два кентавра любезно согласились доставить вас верхом в Кэр Параваль. — Понизив голос, он добавил, что ездить на кентавре — неслыханная и небывалая честь. — Я никогда не слыхал, чтобы кентавры кого-то возили. Нельзя заставлять их ждать.
— Где принц? — спросили Юстас и Лужехмур, едва проснувшись.
— Отправился встречать отца в Кэр Параваль, — отвечал фавн, которого звали Оррунс. — Корабль его величества должен с минуты на минуту прибыть в гавань. Кажется, король повстречал Аслана — не знаю, во сне или наяву — еще не успев отплыть далеко, и лев велел ему отправляться назад, обещав, что потерянный сын будет ждать его в Нарнии.
Юстас уже встал и вместе с Джил помогал Оррунсу готовить завтрак. Лужехмуру было велено оставаться в постели. К нему должен был прийти кентавр Облакон, знаменитый лекарь, чтобы осмотреть его обожженные ступни.
— Ага, — сказал квакль не без удовлетворения. — Не удивлюсь, если ногу придется по колено отрезать. Наверняка лекарь захочет именно этого! — В постели, впрочем, он остался с радостью.
На завтрак подали яичницу с гренками. Юстас набросился на нее так, будто это не его среди ночи накормили обильным ужином.
— Слушай, сын Адама, — фавн уважительно посмотрел на набитый рот Юстаса, — пожалуй, не стоит ТАК УЖ страшно торопиться. Я думаю, кентавры еще не успели позавтракать.
— Неужто они так поздно встали? — спросил Юстас. — Уже ведь, небось, одиннадцатый час.
— Что ты, — отвечал Оррунс. — Они встают до зари.

Предыдущая страница 30 Следующая страница


31 Клайв Стейплз Льюис

— Так чего же они ждали своего завтрака так долго?
— Они и не ждали. Они начали есть, как только встали.
— Ну и ну! Сколько же они пожирают за своим завтраком?
— Разве ты не понимаешь, сын Адама? Ведь у кентавров два желудка, человеческий и лошадиный. И оба, конечно, требуют еды — каждый своей. Так что первым делом они едят кашу, почки, омлет с грудинкой, бутерброды с ветчиной и мармелад, запивают все это пивом и кофе, а потом заботятся о своих лошадиных желудках: часок с чем-то пасутся, заедают свежую травку пареными отрубями и овсом, а под конец получают пакет сахару. Вот почему приглашать к себе кентавра в гости — очень серьезное дело.
У входа в пещеру послышался цокот лошадиных копыт. Дети обернулись и увидали, что в пещеру, чуть склонив головы, заглядывают два кентавра. По прекрасной груди одного из них струилась черная борода, у другого — золотистая. Дети тут же стали очень тихими и быстро доели свой завтрак. Те, кто видел кентавров, не находят в них ничего смешного. Это торжественный, величавый народ, полный древней мудрости, которой их научили звезды. Кентавры редко веселятся или гневаются, зато их гнев неумолим, как море в час прилива.
— До свидания, милый Лужехмур, — Джил подошла к постели квакля. — Извини, что мы называли тебя занудой.
— И меня тоже прости, — поддержал ее Юстас. — Ты — лучший на свете друг.
— Я думаю, мы еще увидимся, — добавила Джил.
— Вряд ли, вряд ли, — отвечал Лужехмур. — Я и до своего вигвама добраться не надеюсь. А принц этот — славный парень, но со здоровьем у него скверно. Совсем отощал, пока под землей томился. Явно не жилец.
— Лужехмур! — воскликнула Джил. — Старый притворщик! Вечно ты ноешь, как на похоронах, а сам, наверное, очень счастлив. И вечно ты делаешь вид, будто всего боишься, а на самом деле ты храбрый, как… как лев.
— Ну, если уж речь зашла о похоронах… — начал Лужехмур, но тут Джил, услыхав, как за ее спиной переступают копытами кентавры, ужасно его удивила: крепко обняла за тонкую шею и поцеловала в землисто-серую щеку. Юстас крепко пожал кваклю руку, и дети побежали к кентаврам. А сам квакль-бродякль, откинувшись на подушки, заметил про себя: «Кто бы мог подумать, что эта девочка… Хотя, правда, я и на самом деле недурен собой».
Несомненно, ехать на кентавре — большая честь, тем более, что Джил и Юстас — единственные до сих пор из людей, кто ее удостоился. Но кроме того, это еще и ужасно неудобно. Оседлать кентавра, если вам дорога жизнь, невозможно, а скакать на нем без седла — удовольствие весьма сомнительное, особенно, если вы как Юстас, никогда не катались на лошади. Но кентавры держались по-взрослому серьезно и вежливо. Всю дорогу через нарнийские леса, они не поворачивая голов, рассказывали детям о свойствах трав и корней, о влиянии планет на человеческие судьбы о девяти именах Аслана и их значениях, и о других вещах такого же рода. Детям было больно и тряско, и все же они отдали бы все на свете, чтобы снова повторилось это путешествие, чтобы вновь увидеть эти долины и склоны, на которых сиял выпавший ночью снег, чтобы встречать белок, зайцев и птиц, желающих им доброго утра, чтобы вновь вдохнуть воздух Нарнии и услыхать голоса нарнийских деревьев.
Они спустились к голубой реке, сверкавшей в лучах зимнего солнца. Последний мост остался близ уютного городка Беруны с его красными крышами. Их перевезли через реку на плоской барже, где паромщиком был квакль-бродякль, ибо именно квакли занимаются в Нарнии всякой работой по части речек, воды и рыбной ловли. Переправившись, они поскакали по южному берегу реки к Кэр Паравалю и в самый миг прибытия увидали, как скользит по реке, подобно гигантской птице, тот самый корабль, который они видели в свой первый день в Нарнии. Весь королевский двор снова собрался на зеленеющей лужайке между дворцом и набережной, чтобы приветствовать вернувшегося домой короля Каспиана. Рилиан, сменивший свой черный наряд на алый плащ и серебряную кольчугу, стоял у самой воды с обнаженной головой, а за ним в повозке, запряженной осликом, восседал карлик Трампкин. Дети поняли, что им не пробиться к принцу через толпу, да они, пожалуй, теперь и постеснялись бы к нему приблизиться. Так что они попросили у кентавров разрешения еще немного посидеть на их спинах, чтобы увидеть все с высоты, и кентавры согласились.
Над водой разносилось пение серебряных труб. Матросы бросили канат. Крысы — разумеется, говорящие — и квакли пришвартовали корабль и принялись подтягивать его к берегу. Музыканты, скрытые толпой, начали играть торжественную музыку. Вскоре королевский галеон пристал к берегу, и крысы спустили трап.
Джил ожидала, что первым сойдет на землю старый король. Но тут возникло некоторое замешательство. На берег спустился один из лордов, и, сильно побледнев, преклонил колени перед принцем и Трампкином. Склонив головы все трое говорили так тихо, что никто не слышал ни слова. Музыка играла по-прежнему, но чувствовалось всеобщее смущение. Затем вышли на палубу четыре рыцаря с какой-то тяжелой ношей. Когда они стали медленно спускаться по трапу, все увидели, что на носилках лежит старый король, бледный и неподвижный. Они сошли вниз. Принц встал на колени у носилок и обнял отца. Дети увидели, как король Каспиан поднял руку для благословения. Народ закричал «ура», но не очень радостно. Что-то было явно не в порядке. И вдруг голова короля упала на подушку, музыканты умолкли и воцарилась гробовая тишина. Принц, все еще стоящий на коленях, склонил голову и зарыдал.
Толпа зашевелилась, послышался шепот. Джил заметила, что все, на ком были шапки, колпаки, шлемы или шапочки, обнажили головы — и Юстас в том числе. Она услыхала шуршание и хлопанье — над замком опускали огромное знамя с вышитым золотым львом. А после этого зарыдали струны и закричали трубы, рождая мелодию, от которой разрывалось сердце.
Джил и Юстас спустились со своих кентавров.
— Мне домой хочется, — сказала Джил.
Юстас, молча кивнул, закусил губу.
— Я пришел, — раздался за ними глубокий голос. Обернувшись, они увидали льва, столь ярко-золотистого, такого настоящего и сильного, что по сравнению с ним сразу побледнело и стало казаться призрачным все остальное. Не прошло и мига, как Джил уже забыла о смерти короля Нарнии и помнила только, как она столкнула Юстаса со скалы и перепутала почти все знаки, и как они часто бранились и ссорились с Юстасом и Лужехмуром. Она бы сказала «Прости меня», но язык у нее словно отнялся. Лев подозвал их взглядом, нагнул голову, коснулся своим языком их лиц и сказал:
— Забудьте об этом. Я не стану бранить вас. Вы исполнили то, ради чего я посылал вас в Нарнию.
— Аслан, — сказала Джил, — ты теперь позволишь нам отправиться домой?
— Да, — ответил лев. — Для того я пришел, чтобы отправить вас домой.
Он широко раскрыл пасть и дунул. Но на этот раз они уже не летели по воздуху, наоборот: казалось, они стоят на месте, а дыхание Аслана уносит в сторону и корабль, и мертвого короля, и замок, и снег, и зимнее небо. Все это исчезло, подобно кольцам дыма, и они внезапно очутились под ярким полуденным солнцем, на мягкой земле, среди могучих деревьев. Рядом с ними журчал чистый ручей. Дети снова были на Горе Аслана, высоко над Нарнией и далеко за ее пределами. Но странно — погребальная музыка с похорон короля Каспиана звучала по-прежнему, хотя и неясно было, откуда она доносится. Они шли за львом вдоль ручья. То ли от красоты Аслана, то ли от мучительно печальной музыки, глаза Джил наполнились слезами.
Аслан остановился, и дети остановились у ручья. Там, на золотистых камешках, устилавших дно, лежал мертвый король, и вода струилась над ним, словно жидкое стекло. Его длинная белая борода колыхалась в ручье, как водоросли. Все трое стояли и плакали. Даже лев плакал, роняя слезы, каждая из которых была ярче бриллианта.
Джил заметила, что Юстас плачет не детскими слезами, не теми, какими плачет мальчик, стараясь скрыть свое горе, но настоящими, взрослыми. Так ей, по крайней мере, показалось. На самом деле у людей на Львиной горе нет никакого особенного возраста.
— Сын Адама, — сказал Аслан, — зайди в эти заросли, сорви колючку, которую ты там найдешь, и принеси ее мне.
Юстас повиновался. Колючка оказалась почти с руку длиной и острая, как шпага.
— Вонзи ее мне в лапу, сын Адама, — сказал Аслан, подняв правую переднюю лапу и положив ее перед мальчиком.
— Так надо? — заколебался Юстас.
— Да, — ответил лев.
Сжав зубы, Юстас вонзил колючку в лапу льву. Оттуда выступила крупная капля крови — такой алой, какой вы никогда не видели и даже не представляли. Она упала в ручей прямо над телом короля. В тот же миг скорбная музыка умолкла. А мертвый король стал меняться. Его белая борода посерела, потом стала золотистой, потом укоротилась и исчезла. Его впалые щеки стали полными и свежими, морщины разгладились, глаза открылись — и он, засмеявшись губами и глазами, сразу вскочил и встал перед ними совсем молодым человеком, почти подростком. (Впрочем, трудно было точно сказать — мы уже знаем, что в стране Аслана у людей нет возраста. Но ведь и в нашем мире тоже, совсем по-детски выглядят только самые глупые дети, а совсем по-взрослому — только самые тупые взрослые.) Он подбежал к Аслану, по-королевски обнял его огромную шею и поцеловал его.
Наконец Каспиан повернулся к детям и засмеялся радостно и удивленно.
— Как! Юстас! Юстас! Значит, ты все-таки добрался до края света! Как насчет моего запасного меча, который ты сломал о морского зверя?
Юстас шагнул к нему, раскрывая объятья, но тут же отступил в нерешительности.
— Слушай, — промямлил он, — все это замечательно, но… Ты разве не… то есть в смысле, ты же…
— Не будь таким ослом, — сказал Каспиан.
— Но, — Юстас смотрел на Аслана, — разве он, хм, не умер?
— Да, — спокойно ответил лев. Джил даже показалось, что он улыбается. — Он умер. Большинство людей умерло, знаешь ли. Даже я умирал. Живут очень немногие.
— А! — воскликнул Каспиан. — Я понял, что тебя беспокоит. Ты думаешь, я призрак или еще какая-нибудь чушь. Разве ты не видишь? Появись я сейчас в Нарнии, я был бы призраком. Я теперь не живу в той стране. Но живу теперь в другой, — я у себя дома. Какой же я призрак? Наверное, я был бы привидением в вашем мире. Или он уже не ваш, раз вы теперь здесь?
Сердца детей осветила огромная надежда. Но Аслан покачал своей лохматой головой. «Нет, мои милые, — сказал он. — Когда мы встретимся здесь вновь, вы сможете остаться у меня навсегда. Но сейчас вы должны еще пожить в своем собственном мире».
— Сэр, — сказал Каспиан, — мне всегда хотелось хоть одним глазком взглянуть на их мир. Это грешное желание?
— Теперь, после смерти, у тебя не может быть грешных желаний, сын мой, — сказал Аслан. — Ты увидишь их мир — на пять минут их времени. Да, тебе хватит пяти минут, чтобы все там уладить. — И Аслан объяснил Каспиану, что ждет Юстаса и Джил в Экспериментальной школе. Оказалось, что он все о ней знает.
— Дочь моя, — сказал он Джил, — отломи веточку от этого куста.
Девочка послушалась. Веточка в ее руке сразу превратилась в тонкий хлыст.
— Теперь, дети Адама, обнажите ваши мечи, — продолжал Аслан.
— Но бейте только плашмя, ибо я посылаю вас против трусливых детей, а не против воинов.
— Ты пойдешь с нами, Аслан? — спросила Джил.
— Они увидят только мою спину, — сказал лев.
Он быстро провел их через лес, и в считанные минуты они оказались перед оградой Экспериментальной школы. Тут Аслан зарычал так, что в небе содрогнулось солнце, и в стене образовался пролом шириной метров в десять. Сквозь него они увидали заросли на территории школы, крышу физкультурного зала, и все то же серое осеннее небо, которое висело над школой перед тем, как они отправились в свой путь. Повернувшись к Юстасу и Джил, Аслан дунул на них и коснулся языком их лбов. Потом он улегся в проломе, обратив свою золотистую спину к Англии, а царственное лицо к своим собственным владениям. В ту же минуту Джил заметила, что сквозь лавровые кусты к ним бегут хорошо знакомые фигуры. Там была почти вся шайка и Адела Пеннифазер, и старший Чромондли, и Эдит Уинтерблот, и замарашка Сорнер, и верзила Баннистер, и гнусные близнецы Гарреты. Но они вдруг остановились с искаженными лицами, на которых почти всю тупость, жестокость, хитрость и подлость сменил неподдельный страх. И немудрено — они увидели, что в стене зияет пролом, что в нем лежит лев размером с молодого слона, и что на них несутся три вооруженные мечами фигуры в сверкающих одеждах. Вдохновленные Асланом, дети с Каспианом принялись за дело. Джил стегала девчонок хлыстом, а Юстас с королем колошматили мальчишек плоской стороной своих мечей. Не прошло и двух минут, как все негодяи уже разбегались с криками: «Убивают! Львы! Это нечестно!» А когда к стене подбежала директриса школы,. то при виде льва, пролома в стене, Каспиана, Джил и Юстаса (которого она совершенно не узнала), с ней случилась истерика. Она тут же кинулась звонить в полицию, рассказывая о льве, сбежавшем из цирка, и о беглых уголовниках, которые ломают стены и размахивают мечами. Посреди всей этой суматохи Джил и Юстас прокрались к себе и переоделись, а Каспиан вернулся в свой собственный мир. Что до пролома в стене, то он исчез по одному слову Аслана. Вместо льва, разрушенной стены и уголовников прибывшая полиция обнаружила только директрису, которая вела себя, как сумасшедшая. Назначили расследование, в ходе которого выяснилось множество всяких сведений об Экспериментальной школе, и человек десять из нее исключили.
После этого друзья директрисы пришли к выводу, что это место не для нее, и ее назначили инспектором, чтобы она мешала другим директорам. Когда же обнаружилась непригодность и к этой работе, то ее протолкнули в парламент, где она, как говорят, «нашла себя».
Юстас как-то ночью тайком от всех закопал свои нарнийские одежды на школьном дворе, а Джил удалось увезти свой наряд домой и блистать в нем на маскараде. С тех пор дела в Экспериментальной школе стали меняться к лучшему, и она стала вполне хорошей школой. Джил и Юстас навсегда остались друзьями.
А далеко-далеко, в Нарнии, король Рилиан похоронил своего отца, Каспиана Десятого Морехода, и оплакал его. Он стал добрым правителем, и страна при нем процветала, хотя Лужехмур — чья нога, кстати сказать, за три недели совершенно зажила — частенько замечал, что за ясным утром следует дождливый день и что хорошие времена не могут длиться долго.Дыру на склоне холма сохранили. В жаркие летние дни нарнийцы нередко спускаются туда с лодками и фонарями, чтобы поплавать, распевая песни, по холодному и темному подземному морю, и рассказывать друг другу легенды о городах, лежащих в неведомой глубине. Если вам посчастливится попасть в Нарнию, не забудьте заглянуть в эти пещеры!

Последняя битва

Глава 1. КОТЕЛКОВОЕ ОЗЕРО

Это случилось в последние дни существования Нарнии. Далеко на Западе, за равниной Фонарного столба, за огромным водопадом, жил Обезьян. Он был так стар, что никто не мог вспомнить, когда он впервые пришел в эти места. Он был самой умной и при этом самой морщинистой и безобразной обезьяной, какую только можно себе представить. Жил он в маленьком домике, который прятался в развилке большого дерева среди листвы. Звали его Хитр. В этой части леса было много других говорящих животных и людей, и гномов, и прочих обитателей, но у Хитра среди них был только один друг и сосед, ослик по имени Недотепа. Оба говорили, что они друзья, но, глядя со стороны, можно было подумать, что Недотепа был скорее слугой Хитра, чем его другом. Он работал за двоих. Когда они ходили к реке, Хитр наполнял водой большие кожаные фляги, но тащил их Недотепа. Когда им было что-нибудь нужно в городе, расположенном ниже по реке. Недотепа шагал туда с пустыми корзинами на спине и нес их обратно полными и тяжелыми. Все вкусное, что ослик приносил из города, съедал Хитр, и при этом говорил: «Ты же понимаешь, я не могу есть траву и чертополох как ты, и по справедливости я должен это чем-то возмещать». На что Недотепа всегда отвечал: «Конечно, Хитр, конечно. Я вижу, что это именно так». Недотепа никогда не выражал недовольства, он знал, что Хитр гораздо умнее его, и думал, что очень мило со стороны Хитра быть его другом. А если Недотепа и пытался спорить, Хитр всегда говорил: «Не спорь. Недотепа, я понимаю, что нам нужно, гораздо лучше, чем ты. Ты ведь знаешь, что ты не очень умен». И ослик всегда отвечал: «Да, Хитр, ты прав, я не умен», и больше не протестовал, и делал все, что говорил Хитр.
Однажды утром эта парочка отправилась гулять по берегу Котелкового озера. Это было большое озеро, лежащее у подножья скал на западном краю Нарнии. Огромный водопад с громовым шумом падал прямо в озеро, а с другой стороны из него вытекала Великая река. Вода в озере все время плясала, булькала и вспенивалась, как будто закипала, и именно поэтому его назвали Котелковым. Озеро оживало ранней весной, когда водопад заглатывал все снега, тающие на вершинах Западных гор. И вот, когда Хитр и Недотепа смотрели на Котелковое озеро, Хитр внезапно ткнул темным морщинистым пальцем и сказал:
— Посмотри! Что это?
— Что, что? — сказал ослик.
— Что это за желтая штука, которую несет вниз по водопаду? Вот она опять, смотри! Она плавает. Мы должны понять, что это.
— Должны мы? — сказал Недотепа.
— Конечно, должны, — ответил Хитр. — Это может быть что-нибудь полезное. Будь другом, прыгни в озеро и вылови эту штуку. Тогда мы и узнаем, что это.
— Прыгнуть в озеро? — сказал ослик, шевеля длинными ушами.
— Ну, а как мы иначе достанем это, если ты не прыгнешь? — спросил Обезьян.
— Но… но… — сказал Недотепа, — не лучше ли будет, если ты прыгнешь? Ведь это тебе хочется узнать, а не мне. Кроме того, у тебя есть руки, как у человека или гнома, а у меня только копыта.
— Да, Недотепа, — сказал Хитр. — Я никогда не думал, что ты можешь такое сказать. Даже представить себе не мог.
— Ну что я сказал неправильного? — робко спросил осел, видя, что Хитр глубоко оскорблен. — Я имел в виду только…
— Ты хочешь, чтобы я полез в воду? — спросил Обезьян. Как будто ты не знаешь, какая слабая у обезьян грудь и как легко они простужаются! Очень хорошо. Я полезу. Я наверняка простужусь на этом жестоком ветру. Но я полезу. Может быть, я даже умру. Тогда-то ты пожалеешь, — голос Хитра звучал так, будто он собирался удариться в слезы.
— Ну, пожалуйста, пожалуйста, не делай этого, — не то сказал, не то проревел ослик. — Я вовсе не имел этого ввиду.
Ты знаешь, что я глуп, и не могу думать о двух вещах сразу. Я забыл про твою слабую грудь. Конечно, я полезу. Ты и не думай делать это сам. Обещай мне, что ты этого не сделаешь, Хитр.
Хитр обещал, и Недотепа, цокая всеми четырьмя копытами, стал искать, где бы войти в озеро. Мало того, что было холодно — не шуткой было и войти в эту бурлящую и пенящуюся воду, и ослик стоял и дрожал целую минуту, пока решился. Но тут Хитр, стоя позади, воскликнул: «Лучше бы я сделал это сам». Услышав такие слова, Недотепа сказал: «Нет, нет, ты же обещал, я уже там», — и вошел в озеро.
Огромная масса пены окатила его, пасть наполнилась водой, он почти ослеп. Он пробыл под водой несколько секунд и вынырнул далеко от берега. Потом водоворот поймал его и потащил по кругу все быстрее и быстрее, пока ослик не очутился прямо под водопадом, и тут вода обрушилась на него со всей силой и потащила вниз, он подумал, что .уже не сможет вздохнуть, вынырнул и очутился около той вещи, которую пытался поймать, но водопад затянул ее на дно.
Когда она снова показалась на поверхности, то была еще дальше от ослика. Наконец он, весь в ушибах, онемевший от холода, близкий к смерти, схватил ее зубами. Он толкал ее перед собой, путаясь в ней передними копытами — она была размером с большой каминный коврик и к тому же тяжелая, холодная и скользкая.
Он бросил ее перед Хитром и стоял промокший и дрожащий, пытаясь перевести дух. Но Обезьян даже не взглянул на него и не спросил, как он себя чувствует. Он был слишком занят. Он ходил кругами вокруг этой вещи, разворачивал ее, сворачивал, обнюхивал. Затем в его глазах показалась злая усмешка и он сказал:
— Это львиная шкура.
— Э… аа… о… это, — задыхался Недотепа.
— Интересно… интересно… — пробормотал Хитр, задумавшись.
— Интересно, кто убил этого бедного льва, — проговорил Недотепа спустя некоторое время. — Его нужно зарыть, мы должны устроить похороны.
— О, это не говорящий лев, — возразил Хитру — не беспокойся. Тут до самой Западной Пустыни нет говорящих зверей. Это шкура немого, дикого льва.
Так оно и было. Охотник, человек, убил льва и снял с него шкуру где-то в Западной Пустыне несколько месяцев тому назад. Но это не имеет отношения к нашей истории.
— Все же, Хитр, — сказал Недотепа, — даже если это только дикий, немой лев, разве мы не должны устроить ему приличные похороны, я имею в виду… ну… разве не все львы важны, потому что ты знаешь, кто… Ты понимаешь?
— Не забивай свою голову такими мыслями. Недотепа, произнес Хитр, — ты ведь сам знаешь, что не силен в размышлениях. Мы сделаем тебе из этой шкуры отличную зимнюю одежду.
— О, не думаю, что мне этого хочется, — сказал ослик. Это будет выглядеть как… Ну, я имею в виду, что другие звери могут подумать… или, можно сказать, я буду чувствовать себя…
— О чем ты говоришь? — спросил Хитр, почесываясь по-обезьяньи.
— Я не думаю, что будет уважительно по отношению к Великому Льву, самому Аслану, если такой осел, как я, станет ходить в львиной шкуре.
— Не спорь, — сказал Хитр, — что может знать такой осел, как ты, об этих делах. Ты же знаешь, что не слишком хорошо умеешь думать, так уж позволь мне думать за тебя. Почему бы тебе не обращаться со мной так, как я обращаюсь с тобой? Я ведь не делаю того, что ты умеешь лучше меня. Поэтому я и позволил тебе лезть в озеро: я знал, что это ты сделаешь лучше меня. Другое дело то, что я могу делать, а ты нет. Или я вообще не должен ничего делать? Давай по-честному делиться работой.
— Конечно, если ты считаешь, что так нужно, — сказал Недотепа.
— Вот что я тебе скажу, — ответил Хитр. — Ты бы лучше пробежался быстренько вниз по реке до Чипингфолда и посмотрел, нет ли там апельсинов или бананов.
— Но я так устал, Хитр, — взмолился ослик.
— Ты сильно промок и замерз, — сказал Обезьян. — Тебе нужно согреться. Быстрая пробежка — как раз то, что нужно. Кроме того, в Чипингфолде сегодня базарный день.
После этого Недотепа, конечно, сказал, что пойдет.
Как только Хитр остался один, он поспешил своей неуклюжей походкой, то на двух, то на четырех, к дереву. Болтая сам .с собой и гримасничая, он прыгал с ветки на ветку, пока не вошел в свой маленький домик. Ему нужны были иголка, нитки и большие ножницы, ведь он был очень умным Обезьяном, и гномы научили его шить. Он засунул клубок ниток в рот (это были очень толстые нитки, больше похожие на бечевку, чем на нитки), так что щека его раздулась, как будто он сосал большую конфету; зажал в губах иголку и взял ножницы в левую лапу. Затем он слез с дерева и вернулся к львиной шкуре, сел на корточки и принялся за работу.
Он понял, что туловище львиной шкуры слишком длинно для ослика, а шея — коротка, поэтому отрезал большой кусок от шкуры, чтобы сделать воротник для длинной шеи Недотепы. Затем он отрезал голову и пришил этот воротник между головой и плечами. Он сделал тесемки, которые должны были завязываться на груди и животе Недотепы. Каждый раз, когда над ним пролетала птица, Хитр прекращал работу. Похоже, он сердился на птиц, так как не хотел, чтобы кто-нибудь видел, чем он занят. Но птицы были не говорящие, их можно было не опасаться.
К вечеру Недотепа вернулся назад. Он уже не скакал, а терпеливо тащился, как это обычно делают ослики.
— Там не было апельсинов, — сказал он, — и не было бананов. И я ужасно устал, — и он лег.
— Пойди примерь свою прекрасную новую одежду из львиной шкуры, — сказал Хитр.
— Сколько беспокойства с этой старой шкурой, — воскликнул Недотепа. — Я примерю ее утром, я очень устал сегодня.
— Какой ты недобрый, — сказал Хитр, — если ты устал, то как же устал я. Весь длинный день, пока ты совершал освежающую прогулку вниз по долине, я трудился, чтобы сделать тебе одежду. У меня так устали лапы. Я устал резать ножницами. А ты не хочешь даже сказать мне спасибо… ты не хочешь даже посмотреть… Ты не заботливый… и… и…
— Извини меня, мой дорогой Хитр, — отозвался Недотепа, мгновенно вскакивая. — Я отвратительный. Конечно, мне будет очень приятно это примерить. Выглядит просто великолепно. Давай примерим сейчас же, давай?
— Ну, тогда стой здесь, — сказал Обезьян. Шкура была тяжелая, и он с трудом ее поднял, но в конце концов, после множества усилий, дерганий, пыхтенья, тяжелых вздохов, надел на ослика, завязал тесемки и привязал ноги шкуры к ногам ослика и хвост к хвосту. Серый нос и морда Недотепы мелькали в открытой пасти львиной головы. Каждый, кто когда-нибудь видел настоящего льва, заметил бы подделку через минуту. Но тот, кто не видел львов никогда, взглянув на Недотепу в львиной шкуре, мог по ошибке принять его за льва, особенно издали и при неярком свете, и если бы Недотепа в этот момент не ревел и не стучал копытами.
— Ты выглядишь чудесно, просто чудесно, — сказал Обезьян. — Если кто увидит тебя сейчас, то подумает, что ты Аслан, сам Великий Лев.
— Это было бы ужасно, — возразил Недотепа.
— Неважно, — ответил Хитр. — Зато он сделает все, что ты прикажешь.
— Я никому не хочу приказывать.
— А ты подумай, сколько хорошего мы сможем сделать, сказал Хитр. — Ты же знаешь, что всегда можешь посоветоваться со мной. Я буду давать тебе благоразумные указания. И все будут подчиняться нам, даже сам король. Мы все исправим в Нарнии.
— А разве в ней и так не все правильно? — спросил Недотепа.
— Что! — закричал Хитр. — Все правильно? Когда нет апельсинов и бананов?
— Ну, знаешь, — сказал ослик, — я думаю, что это волнует только тебя.
— Есть также сложности с сахаром, — заметил Хитр.
— Н-да, хорошо бы, чтобы сахара было побольше, — отозвался осел.
— Тогда договорились, — сказал Хитр. — Ты будешь изображать Аслана, а я скажу тебе, что говорить.
— Нет, нет, нет, — воскликнул Недотепа. — Не говори таких ужасных вещей. Это неправильно, Хитр. Я не очень умен, но я знаю, что это слишком. Что станет с нами, если вернется настоящий Аслан?
— Я думаю, что он будет доволен, — сказал Хитр. — Возможно, он послал нам львиную шкуру, чтобы мы все исправили. Во всяком случае, если он и вернется, то не в наше время.
В этот момент прямо над их головами раздался ужасный удар грома, и земля задрожала. Оба потеряли равновесие и упали навзничь.
— Это знак, — прошептал Недотепа, когда дыхание вернулось к нему, — предостережение. Мы делаем что-то ужасное.
Сними с меня немедленно эту несчастную шкуру.
— Нет, нет, — возразил Обезьян (соображал он очень быстро). — Это знак другого рода. Я как раз собирался сказать, что если настоящий, как ты говоришь, Аслан, выбрал нас, он пошлет нам удар грома или землетрясение. Это было у меня прямо на кончике языка, только знак пришел раньше, чем я сказал. Теперь ты понял. Недотепа? И пожалуйста, не будем больше спорить. Ты и сам знаешь, что многого не понимаешь. Что может ослик понимать в знаках?

Глава 2. ОПРОМЕТЧИВЫЙ ПОСТУПОК КОРОЛЯ

Недели три спустя последний король Нарнии сидел под огромным дубом у двери охотничьего домика, где он часто останавливался дней на десять в погожие весенние дни.
Охотничий домик был невысок, сделан из тростника и находился в восточной части равнины Фонарного столба у слияния двух рек. Королю нравилось жить здесь на свободе простой жизнью, вдали от придворных и столичного шума Кэр-Паравела. Звали его Тириан и было ему лет двадцать или двадцать пять. У него были голубые глаза и бесстрашное честное лицо, широкие и крепкие плечи, мускулистые руки и ноги, а ума еще маловато.
В это весеннее утро с ним не было никого, кроме его ближайшего друга единорога Алмаза. Они любили друг друга как братья, и охраняли один другого в битвах. Благородное создание стояло чуть позади кресла короля, полируя голубым рогом сливочную белизну своего бока.
— Я сегодня не могу заставить себя ни работать, ни заниматься спортом,
— сказал король. — Я ни о чем не могу думать, кроме чудесных новостей. Как ты считаешь, мы сегодня услышим еще что-нибудь?
— И в дни наших отцов и дедов не слыхали новости удивительней, — сказал Алмаз. — Если только это правда.
— Как это может быть неправдой? — воскликнул король. — Уже больше недели прошло с тех пор, как первая птица прилетела, чтобы .сказать: «Аслан здесь, Аслан снова вернулся в Нарнию». А потом пришли белки. Они не видели его, но сказали, что он в лесу. А затем пришел олень, он собственными глазами видел его, идущего по залитой лунным светом равнине Фонарного столба. А после пришел этот бородатый темнолицый человек, купец из Тархистана. Они не знают Аслана как мы, но этот человек говорит о его приходе, как о чем-то несомненном. А прошлой ночью приходил барсук, и он тоже видел Аслана.
— Между прочим, сир, — ответил Алмаз, — я верю им, и если по мне этого не видно, то только потому, что радость чересчур велика. Слишком прекрасно, чтобы поверить.
— Да, — сказал король со вздохом, и голос его задрожал от счастья, — это прекраснее всего, чего я мог ожидать.
— Прислушайтесь! — сказал Алмаз, склоняя голову и выставляя вперед уши.
— Что это? — спросил король.
— Копыта, сир, — ответил Алмаз. — Лошадь, скачущая галопом. Очень тяжелая лошадь. Должно быть, кентавр. Смотрите, он уже здесь.
Огромный золотобородый кентавр с человеческим потом на лбу и лошадиным потом на гнедых боках стремительно приблизился к королю, остановился и низко склонил голову.
— Привет тебе, король, — его голос был низким, как рев быка.
Эй, кто-нибудь, — крикнул король, поглядев через плечо на дверь охотничьего домика. — Чашу вина для благородного кентавра. Добро пожаловать, Рунвит. Когда ты передохнешь, ты расскажешь нам, с какой вестью пришел.
Паж вышел из домика, неся огромную, изящно выдолбленную деревянную чашу. Кентавр поднял ее и сказал:
— Я пью, во-первых, за Аслана и правду, сир, a во-вторых, за ваше величество. — Он осушил чашу (достаточную для шести-семи мужчин) в. один глоток и отдал ее пажу.
— Ну, Рунвит, — сказал король, — ты принес нам новость об Аслане? Рунвит промолвил хмуро и печально:
— Сир, вы знаете, как долго я живу на свете и изучаю звезды, ибо мы, кентавры, живем дольше, чем люди, и даже дольше, чем твой род, единорог. За всю мою жизнь я не видел, чтобы небеса предвещали такой ужас, как в этом году.
Звезды ничего не говорят о пришествии Аслана. Они не говорят ни о мире, ни о радости. Мое искусство говорит, что таких гибельных сочетаний планет не было в течение пятисот лет. Я собирался прийти и предупредить ваше величество о том, что огромное бедствие угрожает Нарнии. Но в эту ночь до меня дошел слух, будто Аслан вернулся в Нарнию. Сир, не верьте этой сказке, этого не может быть, звезды никогда не лгут, а люди и звери могут. Если бы Аслан действительно пришел в Нарнию, небо предсказало бы это. Если бы он действительно вернулся, все самые милосердные звезды собрались бы в его честь. Это все ложь.
— Ложь! — неистово вскричал король. — Какое создание в Нарнии или во всем мире осмелится лгать в таком деле? И он бессознательно положил руку на рукоять меча.
— Не знаю, государь, — сказал кентавр, — но знаю, что есть лжецы в нашем мире и нет их среди звезд.
— Интересно, — промолвил Алмаз, — разве Аслан не может прийти, хотя бы все звезды предсказывали обратное? Он не раб звезд. Он их Творец. Разве не говорится во всех преданиях, что он не ручной лев! Рунвит поднял руку и наклонился, чтобы сказать королю что-то важное, но тут вдали послышались крики и причитания. Все трое повернули головы. К востоку от них лес был таким густым, что услышать идущего можно было раньше, чем увидеть.
— Горе, горе, горе! — взывал голос. — Горе моим братьям и сестрам! Горе священным деревьям! Леса превратятся в пустыни. Топор угрожает нам. Мы будем срублены. Великие деревья падают, падают, падают.
С последним «падают» говорящая вышла на свет. Она была похожа на женщину, такую высокую, что голова ее была на одном уровне с головой кентавра. Но она напоминала и дерево. Это трудно объяснить, если вы никогда не видели дриад, но вы легко узнаете их по облику, голосу и волосам.
Король Тириан и остальные поняли, что перед ними нимфа букового дерева.
— Справедливости, государь! — вскричала она. — Придите на помощь. Защитите наш народ. Они рубят нас на равнине. Сорок огромных стволов моих братьев и сестер лежат на земле.
— Что ты говоришь, госпожа! Рубят на равнине? Убивают говорящие деревья? — закричал король, вскакивая на ноги и обнажая меч. — Как они посмели? Кто осмелился? Теперь, именем Аслана…
— А-а-а-а, — застонала дриада, корчась от боли, как под ударами топора. Она упала так внезапно, словно ей подрубили ноги. Секунду она лежала мертвая на траве, а затем исчезла. Все поняли, что произошло: ее дерево за много миль отсюда было срублено.
В первый момент скорбь и ужас короля были так велики, что он не мог говорить. Потом произнес: — Скорее, друзья, мы должны как можно быстрее добраться до реки и найти злодеев, которые это делают. Я не оставлю ни одного из них в живых.
— Всегда с вами, сир, — воскликнул единорог.
Но Рунвит сказал:
— Сир, будьте осторожны даже в ярости. Происходят странные вещи. Если бунтовщики в долине вооружены, нас троих будет слишком мало, чтобы встретить их. Если вы подождете, пока…
— Я не буду ждать даже десятой доли секунды, — возразил король. — Пока мы с Алмазом двинемся вперед, скачи галопом в Кэр-Паравел. Вот тебе мое кольцо, чтобы ты мог приказывать. Собери вооруженных всадников и говорящих псов, и десяток гномов с луками, и леопарда, и великана Камненога. Веди их за нами как можно быстрее.
— К вашим услугам, сир, — ответил Рунвит. В ту же минуту он повернулся и поскакал галопом вниз по долине на восток.
Король двигался огромными шагами, иногда бормоча про себя, иногда сжимая кулаки. Алмаз шел рядом с ним, не произнося ни слова, поэтому не было слышно ничего кроме позвякивания золотой цепи на шее единорога, шума шагов и цоканья копыт.
Вскоре они достигли реки и свернули на дорогу, поросшую травой. Теперь вода была слева, а лес справа. Земля была в ухабах, и густой лес подходил прямо к воде. Дальше дорога шла по южному берегу и надо было перейти реку вброд. Вода доходила Тириану до подмышек, но единорог четыре ноги делали его более устойчивым — держался справа и разбивал своим телом водяной поток. Тириан положил руку на сильную шею единорога, и оба в целости и сохранности перешли реку. Король был так зол, что даже не заметил, как холодна вода, но выйдя на берег, конечно же, сразу тщательно вытер меч о единственную сухую часть плаща — о плечо. Теперь они шли на запад, и река была справа, а равнина Фонарного столба — прямо перед ними. Они не прошли и мили, как вдруг остановились и одновременно заговорили. Король воскликнул: — «Что это?» А единорог сказал: — «Смотри!»
— Это плот, — заметил король Тириан.
И это было так. Полдюжины великолепных, только что срубленных и очищенных от ветвей стволов были связаны в плот, который быстро скользил вниз по реке. Направляла плот водяная крыса с шестом.
— Эй, Водяная Крыса, что ты делаешь? — закричал король.
— Сплавляю бревна вниз по реке, чтобы продать их тархистанцам, сир, — ответила Крыса, касаясь лапой уха, как могла бы коснуться фуражки, будь она у нее.
— Тархистанцам! — прогремел Тириан. — Что ты имеешь в виду? Кто позволил рубить эти деревья? Река в это время года неслась так быстро, что плот уже проплыл мимо короля и единорога, но Водяная Крыса обернулась и прокричала:
— По приказу Льва, сир, самого Аслана. — Она что-то еще добавила, но они уже не услышали.
Король и единорог уставились друг на друга; и в битвах им не было страшно так, как сейчас.
— Аслан, — сказал наконец король глухим голосом. — Аслан! Может ли это быть правдой? Может ли он приказать рубить священные деревья и убивать дриад?
— Ну, а если дриады сделали что-нибудь ужасное… — проворчал Алмаз.
— Продавать их тархистанцам! — воскликнул король. — Это возможно?
— Я не знаю, — ответил единорог горестно. — Он не ручной лев.
— Мы должны пойти, — сказал король наконец, — и принять посланную нам судьбу.
— Это единственное, что остается, сир, — ответил единорог.
Ни он, ни король не понимали в тот момент как глупо с их стороны идти вдвоем. Они были слишком разгневаны, чтобы обдумывать свои поступки, и много горя принесла их опрометчивость.
Внезапно король склонился к шее друга и притянул его голову.
— Алмаз, — сказал он, — что нас ждет? Ужасные мысли одолевают меня. Если мы сегодня умрем, это еще будет счастьем.
— Да, — ответил Алмаз, — мы жили слишком долго. На нас надвигается самое худшее. — Они постояли так минуту-другую, а затем продолжили свой путь.
Они уже давно слышали «клак-клак-клак» топоров, стучащих по дереву, но еще ничего не видели, потому что взбирались на холм. Лишь дойдя до его вершины, они увидели перед собой всю равнину— Фонарного столба. Лицо короля побелело.
Прямо посредине древнего леса — а это был тот лес, где когда-то выросли деревья из золота и серебра, и дитя из нашего мира посадило Дерево, защищавшее Нарнию — шла широкая просека. Она была похожа на глубокую кровоточащую рану в земле; там, где сваленные деревья тащили вниз к реке, оставались грязные борозды. На просеке работало множество разных созданий, слышалось щелканье кнута и видны были лошади, изо всех сил тянущие бревна. Но поразило короля и единорога то, что половину толпы составляли люди, а не говорящие животные. Еще их поразило то, что это были не белокурые обитатели Нарнии, а темнолицые бородатые жители Тархистана, великой и жестокой страны, лежащей за пустыней к югу от Орландии. Конечно, в Нарнии можно было встретить одного-двух тархистанцев — купца или посла — потому что в те дни между Тархистаном и Нарнией был мир. Но Тириан не мог понять, откуда их здесь так много и почему они рубят лес в Нарнии. Он крепче сжал меч и обмотал левую руку плащом. Затем -они быстро спустились вниз.
Двое тархистанцев правили лошадью, тянущей бревно.
Как раз в тот момент, когда король добрался до них, бревно застряло в грязи.
— Работай, сын лени! Тащи, ленивая свинья! — кричали тархистанцы, щелкая кнутами. Конь тянул изо всех сил.
Его глаза покраснели, он был покрыт пеной.
— Работай, ленивая скотина, — закричал один из тархистанцев и с ожесточением -ударил лошадь кнутом. И тогда произошла совсем ужасная вещь. До этой минуты Тириан не сомневался, что лошади, которых погоняли тархистанцы, были их собственные — немые, лишенные разума животные, такие же, как в нашем мире. Хотя ему было тяжело видеть запряженной даже немую лошадь, он, конечно же, больше думал об убийстве деревьев. Мысль, что кто-нибудь в Нарнии может запрячь одну из свободных говорящих лошадей, а тем более попробует на ней кнут, не могла даже закрасться ему в голову. Но когда жестокий удар обрушился на лошадь, та поднялась на дыбы и простонала:
— Глупец и тиран! Разве ты не видишь, я делаю все, что могу?
Когда Тириан осознал, что этот конь — один из его подданных, то и он, и Алмаз пришли в такую ярость, что уже не понимали, что делают. Меч короля взлетел вверх, рог единорога опустился вниз, и оба рванулись вперед. Тархистанцы упали мертвыми, один, пронзенный мечом Тириана, другой — пробитый рогом Алмаза.

Глава 3. ОБЕЗЬЯН ВО СЛАВЕ

— Господин Конь, господин Конь, — сказал Тириан, поспешно обрезая постромки, — как удалось этим пришельцам поработить вас? Нарния завоевана? Была битва?
— Нет, сир, — тяжело дыша ответил конь. — Аслан здесь. Это по его приказу. Он приказал…
— Осторожно, король, — закричал Алмаз. И Тириан увидел, что тархистанцы, вперемешку с говорящими животными, бегут к ним со всех сторон. (Те двое умерли без крика, и прошло несколько мгновений, пока другие поняли, что случилось). У большинства из них в руках были обнаженные ятаганы.
— Быстрее! Ко мне на спину! — воскликнул Алмаз.
Король вскочил верхом на своего старого друга, тот повернулся и поскакал прочь. Чтобы скрыться от врагов. Алмаз дважды или трижды менял направление, затем пересек ручей и закричал, не замедляя бега:
— Куда теперь, сир? В Кэр-Паравел?
— Тебе тяжело, друг, — отозвался Тириан. — Позволь мне слезть. — Он соскользнул со спины единорога и оказался прямо перед ним.
— Алмаз, — сказал король, — мы совершили ужасный поступок.
— Нас спровоцировали, — ответил Алмаз.
— Напасть на них, ничего не подозревающих, без вызова, пока они были безоружны. Фу! Мы двое убийц. Алмаз. Я опозорен навсегда.
Алмаз опустил голову. Ему было слишком стыдно.
— И потом, — добавил король, — конь сказал, что это делалось по приказу Аслана. Крыса говорила то же самое. Все они говорят, что Аслан здесь. А что, если это действительно правда?
— Но, сир, как может Аслан приказывать такие ужасные вещи?
— Он не ручной лев. Что мы знаем о том, что он должен делать? Мы, двое убийц. Алмаз, я вернусь назад. Я отдамся в руки тархистанцев, и отдам свой меч, и попрошу их отвести меня к Аслану. Пусть он судит меня.
— Ты идешь на смерть.
— Ты думаешь, меня заботит, что Аслан осудит меня на смерть? — ответил король. — Это ерунда. Лучше умереть, чем жить в страхе, что Аслан пришел и оказался не похож на того Аслана, в которого мы верили и к которому стремились. Представь себе, что солнце взошло однажды и оказалось черным.
— Я понимаю. Ты пьешь воду, а она оказывается сухой, Вы правы, сир, это конец всего. Пойдемте и отдадимся им в руки.
— Нет нужды идти обоим.
— Во имя нашей любви друг к другу, позволь мне пойти с тобой. Если ты умрешь, и если Аслан — не Аслан, зачем мне жить?
И они пошли назад, проливая горькие слезы.
Как только они вернулись туда, где продолжалась работа, тархистанцы подняли крик и бросились им навстречу с оружием в руках. Но король протянул меч рукоятью вперед и произнес:
— Я был королем Нарнии, теперь я — обесчещенный рыцарь и отдаюсь на суд Аслана. Ведите меня к нему.
— И меня тоже, — сказал Алмаз.
Темнолицые люди сгрудились вокруг них плотной толпой, пахнущей чесноком и луком, белки их глаз ярко сверкали на коричневых лицах. Они накинули на шею единорогу веревку, забрали меч короля и связали ему руки за спиной. Один из тархистанцев — он носил шлем вместо тюрбана и, вероятно, был начальником
— сорвал с головы Тириана золотой обруч и поспешно спрятал его в своей одежде. Они повели пленников наверх, туда, где был расчищен большой участок леса. И вот что увидели пленники.
На вершине холма, в центре расчищенного участка стояла похожая на хлев маленькая хижина с тростниковой крышей. Дверь была заперта. На траве перед-дверью сидел Обезьян. Тириан и Алмаз, которые ожидали увидеть Аслана и еще ничего не слышали про Обезьяна, были сбиты с толку. Обезьян был,конечно, сам Хитр, но выглядел он куда более важным, чем у Котелкового озера, ведь теперь он был одет. На нем был алый жилет, сидевший не слишком хорошо, потому что был сшит на гнома. На задних лапах у него были шлепанцы, расшитые драгоценными камнями. Одеты они были не совсем правильно: как вы знаете, задние лапы у обезьян все равно, что руки. На голове у него было нечто, похожее на бумажную корону. Позади лежала огромная груда орехов, он щелкал их и сплевывал скорлупки, и к тому же все время задирал жилет, чтобы почесаться. Огромная толпа говорящих зверей стояла перед ним, и все выглядели ужасно обеспокоенными и смущенными. Звери застонали и заохали, когда увидели пленников.
— О, лорд Хитр, глашатай Аслана, — произнес главный тархистанец, — мы привели двух пленников. Благодаря нашему умению и отваге, и с позволения великой богини Таш, мы взяли живыми двух отчаянных убийц.

Предыдущая страница 31 Следующая страница


Хроники Нарнии 32

— Дайте мне меч человека, — сказал Обезьян. Они взяли меч короля и дали его Обезьяну вместе с перевязью. Он обмотал ее вокруг шеи и стал выглядеть еще глупее, чем прежде.
— Мы разберемся с этими двумя попозже, — продолжал Обезьян, сплевывая скорлупу в сторону пленников. — Сначала я должен заняться другими делами. Они могут подождать. А теперь слушайте меня все. Первое, о чем я хочу сказать — это орехи. Где Главная Белка?
— Здесь, сэр, — сказала белка с красноватой шкуркой, выходя вперед и нервно кланяясь.
— А, это ты, — сказал Обезьян с противной усмешкой. Теперь слушай меня внимательно. Я хочу, я имею в виду, Аслан хочет, получать орехи. Того, что вы принесли недостаточно, надо принести больше, слышишь? Вдвое больше.
И орехи должны быть здесь завтра до заката солнца; плохие и маленькие не нужны.
Испуганное ворчание послышалось среди белок. Главная Белка набралась храбрости и сказала:
— Пожалуйста, пусть Аслан сам скажет нам об этом. Если бы нам было разрешено увидеть его…
— Может быть, он будет так добр, что выйдет к вам на минутку вечером, — сказал Обезьян, — хотя вы этого и не заслужили. Тогда все смогут увидеть его. Но вы не должны толпиться вокруг и докучать ему своими вопросами. Все, что вы хотите сказать, передавайте через меня — если я решу, что этим стоит его беспокоить. А пока вы, белки, лучше бы занялись орехами. И доставьте их сюда до завтрашнего вечера, или, даю слово,, вы поплатитесь за это.
Бедные белки рванулись прочь, как будто за ними гнались собаки. Это новое приказание было ужасно. Орехи, заботливо припасенные на зиму, были уже почти съедены, а из того немногого, что осталось, они отдали Обезьяну гораздо больше, чем могли.
Из толпы послышался низкий голос, принадлежавший косматому кабану с огромными клыками:
— Почему нам нельзя разглядеть Аслана как следует и поговорить с ним? Когда он в давние дни приходил в Нарнию, каждый мог разговаривать с ним.
— Не верьте этому, — сказал Обезьян. — Даже если так и было раньше, времена изменились. Аслан сказал, что был слишком мягок с вами. Он не собирается быть таким же на этот раз. Он призовет вас к порядку. Он покажет вам как считать его ручным львом! Стон и хныканье раздались в толпе зверей, а потом наступило мертвое молчание, и оно было еще страшнее.
— А теперь еще одно, что вы должны выучить, — сказал Обезьян. — Я слышал, что некоторые из вас говорят, что я обезьяна. Я человек. Если я похож на обезьяну, то только потому, что очень стар. Мне сотни и сотни лет. Поскольку я так стар, я мудр. И поскольку я так мудр, я единственный, с кем Аслан будет говорить. Он не может беспокоить себя, разговаривая с толпой глупых животных. Он скажет мне, что вам надлежит делать, а я скажу вам. Послушайте моего совета, делайте все вдвое быстрее, чем обычно, ибо он не потерпит всякой чепухи.
Стояло мертвое молчание. Был слышен только плач молоденького барсука, которого пыталась успокоить мать.
— И еще одно, — продолжал Обезьян, закинув свежий орех за щеку. — Я слышал, что некоторые лошади говорят: «Давайте работать быстрее, чтобы перетащить все бревна и снова стать свободными». Вы можете выбросить эту идею из головы. И не только лошади. Все, кто могут работать, будут работать и дальше. Аслан договорился обо всем с царем Тархистана, Тисроком, как его называют наши темнолицые друзья. Все лошади, буйволы и ослы будут посланы на работу в Тархистан: таскание тяжестей и перевозка грузов все, чем лошади и им подобные занимаются в других странах. А те, кто умеет рыть — кроты и кролики, а также гномы, пойдут работать в шахты Тисрока. И…
— Нет, нет, нет, — завыли звери. — Этого не может быть. Аслан никогда не посылал нас в рабство к царю Тархистана.
— Ничего подобного! Прекратите шум! — прорычал Обезьян. — Кто говорит о рабстве? Вы не будете рабами. Вам будут платить — и очень хорошо платить. То, что вы заработаете пойдет в казну Аслана и будет использовано для всеобщего блага. — Затем он подмигнул начальнику тархистанцев. Тот поклонился и отвечал в торжественной тархистанской манере:
— Мудрейший глашатай Аслана, Тисрок, да живет он вечно, полностью согласен с этим разумнейшим планом, предложенным твоей светлостью.
— Вот! Вы видите! — сказал Обезьян. — Все в порядке. Это для вашего же блага. С деньгами, которые вы заработаете, мы превратим Нарнию в страну, достойную живущих в ней. В ней будет довольно апельсинов и бананов, будут дороги, большие города и школы, конторы и корабли, намордники, седла и клетки, конуры, тюрьмы и все остальное.
— Но нам не нужно все это, — сказал старый медведь. Мы хотим быть свободными. Мы хотим услышать, что Аслан скажет сам.
— Не надо спорить, — ответил Обезьян. — Я еще не кончил. Я человек, а ты только жирный, глупый, старый мишка. Что ты знаешь о свободе? Ты думаешь, свобода — это делать все, что тебе нравится. Нет, ты не прав. Это не настоящая свобода. Настоящая свобода — делать то, что я тебе скажу.
— М-м-м, — проворчал медведь и поскреб голову, думая, что, это слишком трудно для понимания.
— Пожалуйста, пожалуйста, — прозвучал тонкий голосок курчавого ягненка, который был так юн, что все удивились, как он вообще осмелился заговорить.
— Это еще что? — сказал Обезьян. — Говори, но побыстрее.
— Скажите, — продолжал ягненок, — я не могу понять, почему мы должны работать с тархистанцами. Мы принадлежим Аслану. Они принадлежат Таш. У них есть богиня, которую они называют Таш. Они говорят, что у нее четыре руки и голова грифа. Они убивают людей на ее алтаре. Я не верю, что она существует, но если даже она есть, как может Аслан дружить с ней?
Все животные вскинули головы, и их горящие глаза уставились на Обезьяна. Они поняли, что это именно тот вопрос, который надо было задать.
Обезьян подскочил и легонько хлопнул ягненка по спине.
— Ребенок! — прошипел он. — Глупый маленький ребенок! Иди домой к маме и пей молочко. Что ты понимаешь в таких вещах? А вы, остальные, слушайте. Таш это только другое имя Аслана. Старая сказка о том, что мы правы, а тархистанцы — нет, глупа. Теперь мы поумнели. Тархистанцы пользуются другими словами, но все мы имеем в виду одно и то же. Таш и Аслан — это только два различных имени — вы сами знаете Кого, поэтому между ними никогда не было поводов к раздорам. Вбейте это в свои головы, глупые скоты. Таш — это Аслан, Аслан — это Таш.
Вы знаете, какой грустной может быть иногда морда собаки. Подумайте об этом, и вы сможете представить, как выглядели говорящие звери: честные, покорные, удивленные птицы, медведи, барсуки, кролики, кроты и мыши.
Только они были еще грустнее. Хвосты были опущены вниз, усы обвисли. Ваше сердце разбилось бы от жалости, если бы вы увидели их морды. И только один зверь не выглядел несчастным.
Это был крупный рыжеватый кот в расцвете сил, сидевший очень прямо, с хвостом, обвитым вокруг лап, в первом ряду. Все это время он пристально смотрел на Обезьяна и начальника тархистанцев и часто сверкал глазами.
— Извините меня, — сказал кот очень вежливо, — но вот, что меня интересует. Ваш друг из Тархистана говорит то же самое?
— Несомненно, — сказал тархистанец, — просвещенный Обезьян — человек, я имел в виду, прав. Аслан значит не менее и не более, чем Таш.
— А главным образом, Аслан значит не более чем Таш? — проговорил кот.
— Не более, — ответил тархистанец, глядя прямо в глаза коту.
— Тебе это достаточно. Рыжий? — спросил Обезьян.
— Несомненно, — ответил Рыжий холодно. — Благодарю вас. Я только хотел, чтобы все было совершенно ясно. Я думаю, что начинаю понимать.
До этого момента король и единорог молчали, они ждали, пока Обезьян предложит им говорить, потому что понимали, что прерывать его бесполезно. Но теперь, когда Тириан увидел вокруг себя несчастные лица нарнийцев, увидел, что они верят тому, что Аслан и Таш — одно и то же, он не мог больше сдерживаться.
— Обезьян, — закричал он страшным голосом, — ты лжешь. Ты лжешь отвратительно. Ты лжешь, как тархистанец. Ты лжешь, как обезьяна.
Он хотел продолжать и спросить, как ужасная богиня Таш, питающаяся кровью своего народа, может быть тем же самым, что и добрый Лев, чья кровь спасла всю Нарнию.
Если бы ему дали говорить, правление Обезьяна могло бы кончиться в тот же день: звери увидели бы правду и свергли его. Но до того как Тириан успел сказать еще хоть слово, два тархистанца сильно ударили его по лицу, а третий, стоявший сзади, ударил его ногой. Когда он упал. Обезьян завизжал в ужасе:
— Уберите его прочь! Уберите его прочь! Уберите его туда, где он не сможет слышать нас, а мы — ero! Привяжите его к дереву. Я хочу, я имею в виду, Аслан хочет, судить его позже.

Глава 4. ЧТО СЛУЧИЛОСЬ ЭТОЙ НОЧЬЮ

У короля после падения кружилась голова, и он с трудом понимал, что происходит, пока тархистанцы, прижав ему руки к бокам, привязывали его спиной к ясеню. Затем они примотали к дереву его лодыжки и колени, талию и грудь, и так оставили. Больше всего Тириана беспокоило (ибо самое незначительное может оказаться самым тяжелым), что губа кровоточила от удара, и он не мог стереть тоненькую щекочущую струйку крови.
С этого места ему был виден маленький хлев на вершине холма и сидящий перед ним Обезьян. До него даже доносился голос Обезьяна и иногда ответы из толпы, но слов он разобрать не мог.
«Что они сделают с Алмазом?» — подумал король.
В этот момент толпа животных распалась, и они начали разбегаться в разные стороны. Те, кто оказывались близко от Тириана, смотрели на него со страхом и жалостью, но не решались произнести ни слова. Вскоре все разошлись и молчание воцарилось в лесу. Проходили часы за часами, и Тириану сначала захотелось пить, а потом есть. И когда медленно тянувшийся день кончился и наступил вечер, ему стало холодно. Спина у него горела. Солнце село, начались сумерки.
Когда стемнело окончательно, Тириан услышал топанье крошечных ножек и увидел, что к нему приближаются маленькие зверюшки. Слева были три мыши, посредине кролик, справа два крота. Все они тащили на спинах сумочки, и это придавало им в темноте такой забавный вид, что в первый момент он не мог понять, какие это звери. Затем они все встали на задние лапки, дотронулись до него холодными передними и поцеловали, сопя, колени Тириана (они дотягивались до колен, потому что мелкие говорящие звери в Нарнии крупнее, чем их немые собратья в Англии).
— Государь, дорогой государь, — раздались пронзительные голоса, — нам так жаль тебя. Мы не осмеливаемся развязать веревки, потому что Аслан может рассердиться на нас. Но мы принесли тебе ужин.
Первая мышь стала проворно карабкаться вверх, пока не уселась на веревке, идущей вокруг груди Тириана, и сморщила свой тупой носик прямо перед его лицом. Вторая мышь повисла под первой. Другие стояли на земле и передавали наверх разные предметы.
— Попейте, сир, тогда вы сможете поесть, — сказала первая мышь, и Тириан почувствовал, что к его губам поднесли маленькую деревянную чашку. Она была размером с подставку для яиц, и он даже не распробовал вино, прежде чем она опустела. Затем мышь спустила чашку вниз, другие наполнили ее, снова протянули наверх, и Тириан осушил ее во второй раз. Так и повторяли, пока он не утолил жажду, потому что лучше пить маленькими порциями — это быстрее утоляет жажду, чем один длинный глоток.
— Здесь сыр, государь, — сказала первая мышь, — но не очень много, потому что вам снова захочется пить. — После сыра они накормили его овсяным печеньем и свежим маслом, а потом дали еще немножко вина.
— Теперь передайте наверх воду, — сказала первая мышь, — я умою лицо короля, оно все в крови.
Тириан почувствовал, как крошечная губка обмывает лицо, и это очень его освежило.
— Маленькие друзья, — сказал Тириан, — как я могу отблагодарить вас за все?
— Нет нужды, нет нужды, — ответили тоненькие голоса. Что мы еще можем сделать? Мы не хотим другого короля, мы твои подданные. Если против тебя были бы только Обезьян и тархистанцы, мы сражались бы до тех пор, пока нас не изрезали бы на куски, прежде чем позволили связать тебя. О, как бы мы боролись! Но мы не можем идти против Аслана.
— Вы думаете, что это действительно Аслан? — спросил король.
— О, да, да, — сказал кролик. — Он вышел из Хлева прошлой ночью. Мы видели его.
— На кого он похож? — спросил король.
— На ужасного, огромного льва, будь уверен, — ответила одна из мышей.
— Вы думаете, что убивший нимф деревьев и сделавший вас рабами царя тархистанцев, действительно Аслан?
— Ах, как это ужасно, — сказала вторая мышь. — Уж лучше бы мы умерли до того, как все это началось. Но нет сомнения, все говорят, что таков приказ Аслана. И мы видели его. Мы не думали, что Аслан такой. Мы… мы хотели, чтобы он вернулся в Нарнию.
— Похоже, что на этот раз он вернулся очень сердитый, сказала первая мышь. — Должно быть, мы, сами того не зная, сделали что-то ужасное. Он должен наказать нас за что-то. Но я думаю, что мы узнаем за что!
— Не верю, что сейчас мы делаем что-то неправильное, сказал кролик.
— Неважно, пусть даже и так, — добавил один из кротов. Я бы сделал все то же снова.
Но другой произнес: «Тише!» и «Будьте внимательны!», а затем все они сказали:
— Просим прощения, дорогой король, теперь мы должны вернуться назад. Что хорошего, если нас здесь поймают.
— Оставьте меня, дорогие звери, — сказал Тириан. — Даже ради всей Нарнии я не хочу подвергать кого-нибудь из вас опасности.
— Доброй ночи, доброй ночи, — пропищали зверюшки и потерлись носами о его колени. — Мы вернемся назад — если сможем. — Они засеменили прочь, и лес стал казаться еще более темным, холодным и пустынным, чем до их прихода.
Взошли звезды, и время текло медленно — вы можете представить себе, как медленно — пока последний король Нарнии оставался в узах, одеревеневший и измученный, вынужденный все время стоять прямо. И наконец что-то произошло.
Вдали показался красноватый свет. Он пропал на минуту и появился снова, став куда больше и ярче.. Тириан увидел темные тени, движущиеся взад и вперед. Они приносили вязанки хвороста и сбрасывали их. Он знал теперь, что он видит. Это был только что зажженный костер и все кидали в него хворост. Внезапно костер вспыхнул, и Тириан увидел, что он зажжен на самой верхушке холма. Он отчетливо увидел Хлев позади костра, весь в красных отблесках огня, и огромную толпу животных и людей между огнем и собой.
Маленькая фигурка, сгорбившаяся позади огня, должно быть был Обезьян. Он что-то говорил толпе, но Тириан не слышал, что именно. Затем он подошел к Хлеву и трижды склонился до земли перед дверью. Затем выпрямился и открыл дверь. И кто-то на четырех ногах — кто-то двигавшийся довольно неуклюже — вышел и стал лицом к толпе.
Раздался страшный вой, такой громкий, что Тириан мог услышать отдельные слова:
— Аслан! Аслан! Аслан! — кричали звери. — Говори с нами. Утешь нас. Не сердись на нас больше.
С того места, где он был привязан, Тириан не мог ясно видеть, кто это был: но он видел, что этот кто-то — желтый и с густой шерстью. Он никогда не видел Великого Льва, он вообще не видел львов и не мог быть уверен, что тот, кого он видит, не настоящий Аслан. Он не ожидал, что Аслан выглядит как неуклюжий зверь, который стоит и ничего не говорит. Но кто мог знать наверняка! На минуту ужасная мысль пронзила его мозг. Затем он вспомнил всю чушь о том, что Таш и Аслан — одно и то же, и понял, что это мошенничество.
Обезьян приблизил голову к голове желтого существа, как будто слушая то, что оно шептало ему. Затем повернулся и крикнул что-то толпе. Толпа опять взвыла. Желтое существо неуклюже повернулось и пошло — лучше сказать, зашагало вперевалочку — назад в Хлев, и Обезьян запер за ним дверь. После этого костер, должно быть, был потушен, так как свет внезапно исчез, и Тириан снова остался один в холоде и мраке.
Он думал о других королях, которые жили и умирали в Нарнии в старые времена, и ему казалось, что ни один из них не был так несчастен. Он думал о прадеде своего прадеда короле Рилиане, который юным принцем был украден Колдуньей и заключен на долгие годы в темную пещеру, лежащую под землями северных великанов. Но все кончилось хорошо, ибо внезапно из страны, находящейся за краем мира, появились двое таинственных детей и освободили его. Он вернулся домой в Нарнию и долго и успешно правил. «Это не то, что со мной», — сказал Тириан самому себе.
Потом он подумал об отце Рилиана — Каспиане Мореплавателе, которого пытался убить его злой дядя — король Мираз.
Каспиан бежал в леса и жил среди гномов. Но и эта история кончилась хорошо, потому что Каспиану тоже помогли дети, только на этот раз их было четверо. Они пришли откуда-то из другого мира, выиграли великую битву и посадили Каспиана на отцовский трон. «Но это было давным-давно, сказал Тириан самому себе, — теперь такого не бывает». А затем он вспомнил (ибо он хорошо учил историю, когда был мальчиком), что те же самые дети, что помогли Каспиану, уже были в Нарнии за тысячу лет до него. И тогда они сделали самое замечательное дело — победили злую Белую Колдунью, и в Нарнии закончилась многовековая зима. После этого они царствовали (все четверо вместе) в Кэр-Паравеле до тех пор, пока не выросли и не стали великими королями и прелестными королевами. Их царствование было Золотым веком Нарнии. Аслан приходил тогда множество раз. И в других преданиях говорилось, что он приходил множество раз, вспомнил Тириан. «Аслан — и дети из другого мира, — подумал Тириан. — Они всегда приходят, когда происходит что-то ужасное. О, если бы они пришли теперь.»
И он позвал: «Аслан! Аслан! Аслан! Приди и помоги нам».
Но темнота, холод и тишина оставались прежними.
— Пусть я буду убит, — воскликнул король. — Я не прошу ничего для себя, но приди и спаси всю Нарнию! Еще ничего не произошло с ночью и лесом, но что-то начало меняться в самом Тириане. Сам не зная почему, он почувствовал слабую надежду. И сам стал как-то сильнее.
— О, Аслан, Аслан, — прошептал он. — Если ты не придешь сам, по крайней мере пошли мне помощников из другого мира. Или позволь мне позвать их. Пусть мой голос проникнет в другой мир. — Сам не понимая, почему так делает, он внезапно воскликнул громким голосом:
— Дети! Дети! Друзья Нарнии! Быстрее. Придите ко мне. Через миры зову я вас — я, Тириан, король Нарнии, лорд Кэр-Паравела и император Одиноких Островов.
И тотчас же он погрузился в сон (если это был сон), более живой, чем все остальное в его жизни.
Ему показалось, что он стоит в освещенной комнате, где вокруг стола сидят семеро людей. Похоже было, что они только что кончили ужинать. Двое из них были очень стары: старик с белой бородой и старая женщина с мудрыми, веселыми, сверкающими глазами. Тот, кто сидел по правую руку от старика, был молод, явно моложе Тириана, но его лицо было лицом короля и воина. То же самое можно было сказать и о другом юноше, сидевшим по правую руку от старой женщины. Лицом к Тириану сидела светловолосая девушка, немного моложе юношей, а по обеим сторонам от нее мальчик и девочка еще младше. Их одежда показалась Тириану очень странной.
Но у него не было времени обдумывать такие детали, потому что внезапно трое младших вскочили на ноги, и девочка даже вскрикнула. Старая женщина, задыхаясь, тоже поднялась. Старик сделал внезапное движение, и стакан с вином, стоявший справа от него, свалился со стола: Тириан услышал звяканье осколков.
Тириан понял, что они видят его — они уставились на него, как на привидение. И еще он отметил, что юноша с лицом короля не двинулся (хотя побледнел), а только крепче сжал руки. Затем он сказал:
— Говори, если ты не фантом или сон. Ты выглядишь как нарниец, а мы — семь друзей Нарнии.
Тириан ужасно хотел заговорить. Он пытался громко крикнуть, что он, Тириан Нарнийский, нуждается в помощи. Но понял (как мы иногда понимаем во сне), что они не слышат ни звука.
Юноша, говоривший с ним, поднялся на нога и сказал, устремляя глаза на Тириана:
— Тень или дух, или кто бы ты ни был, если ты из Нарнии, именем Аслана заклинаю, говори со мной. Я Питер, Верховный Король.
И тут комната поплыла перед глазами Тириана. Он слышал, как голоса людей становились все слабее и слабее с каждой секундой. Они говорили: «Смотри! Оно исчезло», «Растаяло», «Пропало». В следующий момент он очнулся, привязанный к дереву, замерзший и еще более одеревеневший. Лес был полон бледного, мрачного света, как всегда перед восходом солнца. Тириан весь промок от росы. Близилось утро. И это пробуждение было худшим в его жизни.

Глава 5. КАК К КОРОЛЮ ПРИШЛА ПОМОЩЬ

Но его страдания кончились. Внезапно раздался глухой удар, затем второй, и двое детей очутились перед ним. За секунду до этого лес был совершенно пуст, он знал, что они не могли выйти из-за дерева — он бы услышал. Они просто возникли ниоткуда. С первого взгляда он заметил, что одеты они в те же самые странные темные одежды, что и люди из сна. Поглядев внимательнее, он понял, что это младшие мальчик и девочка из тех семерых.
— Ну и ну, — сказал мальчик, — дух замирает. Я думаю…
— Поторопись и развяжи его, — прервала его девочка, — мы успеем поговорить после. — Потом она добавила, поворачиваясь к Тириану: — Я прошу прощения, что мы так долго, мы отправились, как только смогли.
Пока она говорила, мальчик достал из кармана нож и быстро разрезал веревки, которыми был связан король. Король, который настолько одеревенел и застыл, что не мог стоять, упал на колени, как только последняя веревка была перерезана. Он не мог подняться, пока не растер хорошенько ноги.
— Это вы появились перед нами в тот вечер, когда мы все вместе ужинали?
— спросила девочка. — Около недели назад?
— Недели, прекрасная девица? — удивился Тириан. — Мой сон привел меня в ваш мир не более десяти минут назад.
— Это обычная неразбериха со временем, Джил, — сказал мальчик.
— Я вспоминаю теперь, что такое описывается в старых легендах. Время вашей странной земли отлично от нашего. Но если мы говорим о времени, то пора уйти отсюда: мои враги поблизости. Вы пойдете со мной?
— Конечно, — ответила девочка. — Ведь мы пришли помочь вам.
Тириан поднялся на ноги и быстро повел их вниз с холма, на юг, прочь от Хлева. Он хорошо знал, куда собирался идти. Но он хотел, во-первых, пройти по каменистой местности, чтобы не оставлять следов, и во-вторых, пересечь какой-нибудь ручей, чтобы не оставить запаха. Около часа они продирались, протискивались, пересекали вброд ручьи, и у них не хватало дыхания на разговоры. Но и в это время Тириан украдкой разглядывал своих спутников. От прогулки в обществе существ из другого мира возникало легкое головокружение, и все старые легенды становились куда более реальными, чем ему раньше казалось… все могло произойти теперь.
— А сейчас, — сказал Тириан, когда они вышли к маленькой долине, расстилавшейся среди молодых буков, — на какое-то время эти злодеи нам не опасны, и мы можем идти помедленнее.
Солнце уже взошло, капли росы сверкали -на каждой ветке, птицы начали петь.
— Как насчет жратвы? Я имею в виду вас, сэр, мы уже позавтракали, — уточнил мальчик.
Тириан не понял, что он имел в виду под этим словом, но когда мальчик открыл набитый ранец, который нес с собой, и вытащил из него довольно грязный и замасленный пакет, догадался. Он был ужасно голоден, хотя и не вспоминал об этом раньше. В пакете оказались два сандвича с сыром, два с крутыми яйцами и два с каким-то паштетом. Если бы он не был так голоден, то обратил бы больше внимания на паштет, потому что еще никто в Нарнии не ел такого. Пока он съел все шесть сандвичей, они спустились в долину и обнаружили покрытую мхом скалу, из которой бил маленький родник. Все трое остановились, напились воды и ополоснули разгоряченные лица.
— А теперь, — девочка откинула со лба мокрые волосы, не пора ли рассказать, кто вы и почему были привязаны, и что все это значит.
— С большим удовольствием, девица, — ответил Тириан, но мы должны продолжить путь. — И он на ходу рассказал им, что с ним произошло.
— Теперь, — добавил он под конец, — я собираюсь найти одну из трех башен, построенных во времена моих предков для защиты равнины Фонарного столба от обитавших здесь разбойников. По воле Аслана, мои ключи не были украдены. В башне мы найдем оружие, кольчуги и какое-нибудь продовольствие, хотя бы сухие бисквиты. Кроме того, мы сможем укрыться там, пока будем обсуждать наши планы. А теперь прошу, расскажите мне, кто вы и какова ваша история.
— Я Юстэс Вред, а это. Джил Поул, — начал мальчик. — Мы уже были здесь однажды много-много лет тому назад. Больше года по нашему времени. Здесь был парень, которого звали принц Рилиан, и они держали его в подземелье, и квакль Хмур подставил ногу…
— Ха, — воскликнул Тириан, — так вы тот самый Юстэс и та самая Джил, которые освободили короля Рилиана от чар?
— Да, это мы, — сказала Джил, — так он теперь король Рилиан? Конечно, он должен был стать королем, я забыла…
— Ну, — произнес Тириан, — я седьмой в династии после него. Он умер две сотни лет тому назад.
Джил переменилась в лице:
— Ну-ну, это самое ужасное при возвращении в Нарнию.
Но Юстэс продолжал:
— Теперь вы знаете, кто мы, ваше величество. Все было так. Профессор и тетя Полли собрали нас, всех друзей Нарнии вместе…
— Я не знаю этих имен, Юстэс, — прервал его Тириан.
— Это те, кто пришли в Нарнию в самом начале, в тот день, когда животные научились говорить.
— Клянусь Львиной Гривой, — воскликнул Тириан. — Те двое! Лорд Дигори и леди Полли, видевшие зарю мира! И они еще живы в вашем мире? Честь и слава этому! Но рассказывайте, рассказывайте.
— Знаете ли, она не настоящая наша тетя, — сказал Юстэс, — она мисс Пламмер, но мы называем ее тетя Полли. Эти двое собрали нас вместе, ну, чтобы повеселиться и поболтать о Нарнии (ведь нет никого другого, с кем мы могли бы разговаривать об этих вещах), но еще и потому, что профессор чувствовал, что мы хотим сюда. А когда вы появились перед нами как привидение или Бог знает что, испугали до потери сознания и исчезли, не сказав ни слова, мы поняли — что-то случилось. Стал вопрос, как попасть сюда. Мы не можем сделать это просто по собственному желанию.
Мы долго обсуждали, и наконец, профессор сказал, что единственный путь
— волшебные кольца, при помощи которых он и тетя Полли много-много лет тому назад, когда они еще были детьми, а мы даже не родились, оказались здесь.
Но кольца были закопаны в саду дома в Лондоне (это такой большой город, сир), а дом продан. Проблема была в том, как достать их. Вы никогда не угадаете, что мы в конце концов сделали! Питер и Эдмунд (тот, кто говорил с вами, это Верховный Король Питер) поехали в Лондон, чтобы проникнуть в сад с черного хода рано утром, до того, как люди встанут. Они были одеты как рабочие, так,что если бы кто-нибудь увидел их, то подумал, что они пришли чи-« нить водопровод. Мне хотелось быть с ними: это, наверно, было ужасно смешно. Им все удалось, потому что на следующий день Питер прислал телеграмму — это такая записка, сир, я объясню вам в другой раз — что взял кольца. Через день Джил и я должны были вернуться в школу. Мы единственные, кто еще ходит в школу, и мы учимся вместе. Питер и Эдмунд собирались встретиться с нами по дороге и передать кольца. Только мы двое могли попасть в Нарнию, остальные уже выросли. Мы сели в поезд — это такая штука, при помощи которой люди путешествуют в нашем мире: множество вагонов, сцепленных вместе — и профессор, и тетя Полли, и Люси сели с нами. Мы хотели быть вместе как можно дольше. Так вот, мы были в поезде, и еще только подъезжали к станции, где нас ждали остальные, и я выглянул в окно посмотреть, не видно ли их, когда внезапно все почувствовали резкой толчок и услышали шум: и мы очутились здесь в Нарнии и увидели вас, ваше величество, привязанным к дереву.
— Так вы и не воспользовались кольцами? — спросил Тириан.
— Нет, — ответил Юстэс, — мы даже не видели их. Аслан сделал это сам без помощи колец.
— Они остались у Верховного Короля Питера, — сказал Тириан.
— Да, — подтвердила Джил, — но не думаю, что он может воспользоваться ими. Когда двое других Пэвэнси, король Эдмунд и королева Люси, были здесь последний раз, Аслан сказал, что они никогда не вернутся в Нарнию. Раньше он говорил то же самое Верховному Королю. Вы можете быть уверены, что он бы очень охотно вернулся, если бы ему разрешили.
— Ну-ну, — сказал Юстэс, — на солнце становится жарко. Мы уже близко, сир?
— Посмотри, — сказал Тириан и протянул руку. В нескольких ярдах от них над верхушками деревьев поднимались серые зубцы, и через минуту они вышли на открытую поляну. Поляну пересекал ручей, а за ручьем стояла приземистая квадратная башня с многочисленными узкими окошками и тяжелой дверью в стене, против которой они стояли.
Тириан внимательно огляделся, чтобы удостовериться, что вокруг нет врагов. Затем он подошел к башне и остановился на минутку, чтобы вытащить связку ключей, которую носил под охотничьей одеждой на тонкой серебряной цепочке. Это была чудная связка. Два ключа были золотые, другие — богато украшены: несомненно, это были ключи от важных и секретных комнат в замках, или от сундуков и шкатулок из сладко пахнущего дерева, в которых хранились королевские сокровища. Но ключ, который Тириан вложил в замок сейчас, был больше, проще и сделан грубее. Замок заржавел и на мгновение Тириан испугался, что не сможет повернуть ключ, но тут дверь открылась с глухим скрипом.
— Добро пожаловать, друзья, — сказал Тириан, — боюсь, что это лучший из замков, которые король Нарнии может предложить своим гостям.
Двое незнакомцев были хорошо воспитаны, что порадовало Тириана. Они сказали, что это не важно и они уверены, что все будет прекрасно.
По правде говоря, ничего особенно прекрасного не было.
Было довольно темно и пахло сыростью. Одно внутреннее помещение, каменная крыша. Деревянные ступени в углу вели к люку, через который можно было попасть к зубцам.
В башне было несколько грубых скамей для спанья и множество шкафчиков и узлов. Очаг выглядел так, будто никто не зажигал в нем огня в течение многих лет.
— Мы пойдем и соберем хворост? — спросила Джил.
— Еще не сейчас, дружок, — ответил Тириан. Он не хотел, чтобы их захватили безоружными и начал открывать шкафчики, с благодарностью вспоминая, как заботливо проверял гарнизонные башни каждый год, чтобы быть уверенным, что они снабжены всем необходимым. Тетивы были в чехлах из промасленного шелка, мечи и пики смазаны, чтобы не ржавели. Все вооружение ярко блестело. Но было и кое-что получше. .
— Смотрите! — Тириан вытащил длинную кольчугу необычного вида и расстелил ее перед детьми.
— До чего смешно выглядит эта кольчуга, сир, — сказал Юстэс.
— Да, парень, — ответил Тириан, — ее ковали не нарнийские гномы. Это кольчуга тархистанцев, чужеземная одежда. Я держал несколько штук в готовности, потому что ни кто не знал, когда мне и моим друзьям захочется прогуляться незамеченными по стране Тисрока. Посмотрите на эту каменную бутыль. В ней жидкость, которую можно втереть в лицо и руки, и стать коричневыми, как тархистанцы.
— Ура! — закричала Джил. — Переодевание! Я обожаю переодевания.
Тириан показал им, как взять немного жидкости на ладонь и как втирать ее в лицо и шею по плечи и в руки до локтей. Сам он сделал то же самое.
— Koгдa она застынет, нам не страшно даже умывание. Ничто, кроме смеси масла и пепла, не сделает нас снова светлокожими нарнийцами. А теперь, дорогая Джил, позволь взглянуть, как тебе подойдет эта кольчуга. Она немножко длинна, хотя и не так сильно, как я боялся. Без сомнения, она принадлежала пажу из свиты тархана.
Кроме кольчуг они надели тархистанские шлемы, круглые, плотно облегающие голову с острием на верхушке. Затем Тириан достал из шкафчика сверток с белой материей и стал наматывать ее поверх шлема, до тех пор пока тот не превратился в тюрбан, но маленькое стальное острие было видно в середине. Он и Юстэс взяли кривые тархистанские ятаганы и маленькие круглые щиты. Для Джил не нашлось достаточно легкого меча, и Тириан дал ей длинный прямой охотничий нож: в случае необходимости им можно было действовать как мечом.
— Умеешь ли ты обращаться с луком, девица? — спросил Тириан.
— Не стоит говорить об этом, — ответила Джил, краснея. Вред умеет неплохо.
— Не верьте ей, сир, — заметил Юстэс, — мы оба занимались стрельбой из лука с тех пор как вернулись из Нарнии. И она теперь стреляет так же, как я. Конечно, это не значит, что мы оба уж очень хорошие стрелки.
Тогда Тириан дал Джил лук и колчан, полный стрел. Потом нужно было зажечь огонь, потому что внутри башни они чувствовали себя как в пещере и все время дрожали. Но они согрелись, пока собирали дрова — солнце было в зените — а когда пламя заревело в трубе, стало куда веселее. Обед, однако, был скудным, лучшее, что они могли приготовить это растолочь сухие бисквиты, найденные в шкафчике и всыпать их, как крупу, в кипящую воду. Конечно, для питья была только вода.
— Надо было захватить пачку чаю, — сказала Джил.
— Или жестянку с какао, — отозвался Юстэс.
— Было бы недурно иметь по бочонку доброго вина в каждой из этих башен,
— заметил Тириан.

Глава 6. ОТЛИЧНАЯ НОЧНАЯ РАБОТА

Только через четыре часа Тириан бросился на скамейку, чтобы немножко поспать. Дети уже давно мирно посапывали. Тириан рано отправил их спать, потому что знал, что ночью предстоит много дел, а в их возрасте трудно обходиться без сна. Кроме того, они устали: во-первых, он дал Джил несколько уроков стрельбы из лука и обнаружил, что хотя и не по нарнийским стандартам, но стреляет она довольно неплохо. Она подстрелила кролика (не говорящего, конечно, в западной Нарнии водилось множество обыкновенных зверей), а потом освежевала его, выпотрошила и подвесила. Тириан обнаружил, что дети отлично справляются с такой работой; они научились этому, путешествуя по стране великанов во времена принца Рилиана. Сам Тириан очень устал, пока учил .Юстэса пользоваться мечом и щитом. Юстэс многое узнал об обращении— с мечом во время своих первых путешествий в Нарнии, но то был прямой нарнийский меч, а кривого тархистанского ятагана Юстэсу никогда, не приходилось держать в руках. Это затрудняло дело, потому что большинство приемов сильно отличалось, я многое из того, что он знал, пришлось забыть. Упражняясь с Юстэсом, Тириан увидел, что у него верный глаз и быстрые ноги. Он удивился силе детей: действительно, оба казались сильнее и выносливей, чем несколько часов назад, когда он впервые их встретил. Нарнийский воздух часто действует так на посетителей из нашего мира.
Все трое решили, что первым делом они должны вернуться к холму, на котором стоит Хлев, и освободить единорога Алмаза. Потом, если первое предприятие окажется успешным, им нужно будет пробираться на восток, чтобы встретиться с маленькой армией, которую Рунвит должен вести из Кэр-Паравела.
Такой опытный воин и охотник, как Тириан, всегда может проснуться в нужное время, поэтому он приказал себе спать до девяти часов, потом выкинул все неприятности из головы и заснул. Казалось, прошла только секунда с тех пор, как он заснул, но проснувшись он понял, что точно рассчитал время. Он поднялся, надел шлем-тюрбан (спал он в кольчуге), затем начал расталкивать остальных. По правде говоря, дети выглядели довольно серыми и мрачными, когда, зевая, поднялись со скамей.
— Теперь, — сказал Тириан, — мы двинемся на север. На нашу удачу ночь звездная и путешествие будет короче, чем утром; тогда мы шли кругом, а сейчас двинемся напрямик.
Если нас окликнут, вы двое молчите, а я постараюсь говорить, как отвратительный, жестокий и гордый тархистанский вельможа. Если я обнажу меч, ты, Юстэс, должен сделать то же самое, а Джил пусть держится позади нас с луком на изготовку. Но если я крикну: «Домой!», летите оба к башне и не пытайтесь сражаться — ни одного удара после того, как я дам сигнал к отступлению: фальшивая доблесть губит прекрасные планы. А теперь, друзья, во имя Аслана, вперед! Они вышли в холодную ночь. Огромные северные звезды горели над верхушками деревьев. Северная звезда называется в Нарнии Наконечник Копья, и она ярче нашей Полярной Звезды.
Какое-то время они шли прямо по направлению, которое указывал Наконечник Копья, но подойдя к густым зарослям, свернули, чтобы обойти их. После этого — они были еще в тени ветвей — трудно было найти нужное направление. Правильную дорогу указала Джил. В Англии она была отличным проводником и, конечно же, превосходно знала нарнийские звезды и могла найти нужное направление, ориентируясь по другим звездам, когда Наконечник Копья не был виден. Как только Тириан понял, что она лучше всех умеет выбирать направление, он пропустил ее вперед, и изумился, наблюдая, как тихо и совершенно незаметно она скользила перед ним. «
— Клянусь Гривой! — прошептал он Юстэсу. — Эта девочка — удивительная лесная нимфа; даже если бы в ней была кровь дриад, вряд ли она смогла бы двигаться лучше.
— Ей помогает маленький рост, — отозвался Юстэс, но Джил, обернувшись сказала: «Ш-ш-ш, меньше шума».
Лес вокруг был очень тих. По правде говоря, он был даже слишком тих. В обычную нарнийскую ночь в лесу всегда есть какой-нибудь шум — случайное веселое «Доброй ночи» ежа, крик совы над головой, звук флейты вдали, говорящий о танце фавнов, шелест, шум молотков гномов из-под земли. Но сейчас все молчало, угрюмость и страх царили в Нарнии.
Они начали подниматься круто вверх на холм, деревья там росли реже; Тириан уже мог различить хорошо знакомую верхушку холма и Хлев. Джил шла теперь все осторожней и осторожней. Она подала знак другим делать то же самое. Затем остановилась как вкопанная. Тириан увидел, как она без звука опустилась на траву и скрылась в ней.
Минутой позже она снова появилась и прошептала так тихо, как могла, прямо Тириану в ухо: «Ложись. Шмотри внимательней». Она сказала «ш» вместо «с» не потому, что шепелявила, а потому, что знала — свистящий звук «с» слышнее всего в шепоте. Тириан мгновенно лег, хотя он сделал это не так тихо, как Джил, потому что был старше и тяжелее. Пока они лежали, он увидел край холма прямо против усыпанного звездами неба. Две черные тени поднимались на его фоне: Хлев, и, в нескольких футах, тархистанский часовой. Он не следил за тем, что происходит вокруг: не ходил и не стоял, а сидел с пикой на плече, опустив подбородок на грудь. «Отлично», — сказал Тириан. Он узнал все, что хотел.
Они поднялись, и теперь Тириан взял на себя руководство. Очень медленно, с трудом сдерживая дыхание, они двинулись к маленькой группе деревьев, которая была не далее чем в сорока футах от часового.
— Ждите здесь, пока я не вернусь, — прошептал Тириан детям, — если мне ничего не удастся — бегите. — Затем он смело вышел на поляну, чтобы враг смог его увидеть. Заметив его, человек вздрогнул и вскочил на ноги: он испугался, что Тириан один из его начальников, и у него будут круп ные неприятности из-за того, что он сидит на посту. Но до того, как он успел встать, Тириан упал перед ним на одно колено и сказал:
— Ты воин Тисрока, да живет он вечно? Радость моему сердцу встретить тебя среди этих зверей и дьяволов Нарнии. Дай мне руку, друг.
И раньше, чем тархистанский часовой понял, что произошло, его рука была крепко схвачена. В следующий момент он уже стоял на коленях, и кинжал касался его шеи.
— Один звук и ты умрешь, — прошептал ему на ухо Тириан. — Скажи мне, где единорог, и ты останешься жив.
— Позади Хлева, о, мой господин, — заикаясь, проговорил несчастный.
— Хорошо, встань и веди меня туда.
Когда часовой поднялся, острие кинжала по-прежнему касалось его шеи: холодное и щекочущее острие немного сместилось; Тириан шел позади него, удобно устроив кинжал под ухом. Трясясь от страха, часовой обогнул Хлев.
Несмотря на темноту, Тириан сразу увидел белый силуэт Алмаза.
— Тс-с. Ни звука, ни ржанья. Да, Алмаз, это я. Ты привязан?
— Они стреножили меня и привязали уздечкой к кольцу в стене Хлева, — послышался голос Алмаза.
— Стой здесь, часовой, спиной к стене. Так. Пожалуйста, Алмаз, направь свой рог в грудь тархистанцу.
— С удовольствием, сир, — ответил единорог.
— И если он двинется, пронзи ему сердце. — Тириан за несколько секунд перерезал веревки, а остатками их связал часового по рукам и ногам. Потом он заставил часового открыть рот, набил туда травы, подвязал подбородок так, чтобы тот не мог издать ни звука, и посадил спиной к стене.
— Я поступил с тобой немного жестоко, солдат, — сказал Тириан, — но это было необходимо. Если мы встретимся снова, может быть, это тебе зачтется. Теперь, Алмаз, пойдем потихоньку.
Он обнял единорога левой рукой за шею, нагнулся и поцеловал его в нос, и оба очень обрадовались. Так тихо, как могли, они подошли туда, где Тириан оставил детей. Между деревьями было еще темнее; они приблизились к Юстэсу, а тот даже не заметил их.
— Все хорошо, — прошептал Тириан, — отличная ночная работа. Теперь к дому.
Они повернулись и прошли уже несколько шагов, когда Юстэс сказал: «Где ты, Поул?», но ответа не было. «Разве Джил не рядом с вами, сир?» — спросил он.
— Что? — сказал Тириан, — я думал, что она рядом с тобой. Это был ужасный момент, они не осмеливались кричать и шептали ее имя самым громким шепотом, но ответа не было.
— Она ушла, пока меня не было? — спросил Тириан.
— Я не видел и не слышал, как она ушла, — ответил Юстэс, — но я мог бы и не заметить. Она умеет двигаться тихо, как кошка. Вы же сами видели.
В этот момент вдалеке послышался барабанный бой. Единорог навострил уши и сказал: «Гномы».
— Вероломные гномы, может быть враги, а может быть и нет, — проворчал Тириан.
— И еще приближается кто-то, у кого есть копыта, — сказал Алмаз, — и он много ближе.
Двое людей и единорог замерли. Так много всего беспокоило их, что они не знали, что делать. Звук копыт был уже совсем близко, и невидимый голос прошептал:
— Алло! Вы здесь? Благодаренье Небесам, это была Джил.
— Где тебя черти носят? — разгневанно прошептал Юстэс; он очень испугался за нее.
— В Хлеву, — с трудом проговорила Джил. Ей было трудно говорить, она давилась смехом.
— Ты думаешь, это смешно, — проворчал Юстэс. — Я могу сказать только…
— Вы нашли Алмаза, сир? — спросила Джил.
— Да, он здесь. А с тобой что за зверь?
— Это он, — сказала Джил. — Но пойдемте к дому, пока никто не проснулся, — и она снова подавилась смешком.
Остальные мгновенно повиновались-, ведь они и так слишком долго задержались в этом страшном месте. А барабаны гномов слышались все ближе. Они шли на юг уже несколько минут, когда Юстэс спросил:
— Ты сказала «он»? Что ты имеешь в виду?
— Фальшивый Аслан, — ответила Джил.
— Что? — воскликнул Тириан. — Где ты была? Что ты сделала?
— Ну, сир, — сказала Джил, — когда я увидела, что вы повалили часового, я подумала, что было бы неплохо заглянуть внутрь Хлева и посмотреть, что там на самом деле. И я поползла. Открыть засов было легче легкого. Конечно, внутри было очень темно и пахло как в любом хлеву. Потом я зажгла спичку и — поверите ли — там не было никого, кроме старого ослика, у которого к спине была привязана львиная шкура. Я вытащила нож и сказала ему, что он пойдет со мной. Правда, можно было и не угрожать ножом. Он сыт по горло этим хлевом и готов уйти, не так ли, дорогой Недотепа?
— О, Боже! Черт меня подери! — сказал Юстэс. — Я сердился на тебя еще минуту назад. Я думал, ты бросила нас. Но согласитесь… Я имею в виду, что она сделала совершенно роскошную вещь… Если бы она была мальчиком, ее бы посвятили в рыцари, правда, сир?
— Если бы она была мальчиком, — сказал Тириан, — ее бы высекли за нарушение приказа. — В темноте не было видно, как он сказал это: нахмурившись или с улыбкой. В следующую минуту раздался звон металла.
— Что вы делаете, сир? — резко спросила Джил.
— Вытаскиваю меч, чтобы отрубить голову проклятому ослу, — сказал Тириан ужасным голосом. — Стой спокойно, девочка.
— Не надо, я прошу вас, не надо, — сказала Джил, — вы не должны, это не его вина, это все Обезьян. Осел не виноват. Он просит прощения. Он прелестный ослик. Его зовут Недотепа, и я держу его за шею.

Предыдущая страница 32 Следующая страница


33 Клайв Стейплз Льюис

— Джил, — сказал Тириан, — ты храбрейшая и мудрейшая из всех моих подданных, но при этом самая дерзкая и непокорная из них. Хорошо, пусть осел останется жив. Как ты можешь оправдать себя, осел?
— Я, сир? — раздался голос ослика. — Я прошу прощения, если я сделал что-нибудь неправильно. Обезьян сказал, что Аслан хочет, чтобы я оделся таким образом. Я думал, что он знает. Я не так умен, как он. Я сделал только это. Мне не слишком весело жилось в Хлеву. Я не знал, что делалось снаружи. Он выпускал меня только по ночам на одну минуту. Несколько дней подряд они даже забывали давать мне воду.
— Сир, — сказал Алмаз, — гномы все ближе и ближе. Хотим ли мы встретиться с ними? Тириан на мгновенье задумался, а потом громко рассмеялся. А затем он заговорил и на этот раз не шепотом.
— Клянусь Львом, — сказал он, — я становлюсь все глупее и глупее. Встретить их? Ну конечно же, мы должны встретить их. Мы их обязательно встретим. Мы теперь всех встретим. Мы покажем им этого осла, пусть посмотрят, кого они боялись и кому поклонялись. Мы расскажем им правду о подлой проделке Обезьяна. Его секрет выплыл наружу.
События приняли другой оборот. Завтра мы повесим обезьяну на самом высоком дереве в Нарнии. Не надо больше говорить шепотом, прятаться и маскироваться. Где эти честнейшие гномы? У нас есть для них хорошие новости.
Когда вам приходится часами говорить шепотом, то один звук громкого голоса вызывает приятное волнение. Все начали разговаривать и смеяться, даже Недотепа вскинул голову и раздалось грандиозное «Иа-иа-иа». Обезьян все время запрещал ему это. А потом они пошли на звук барабанов. Барабаны слышались все громче, и вскоре они увидели свет факелов и вышли на одну из тех неровных дорог (мы с трудом назвали бы их дорогами в Англии), которые пересекали равнину. Тридцать гномов маршировали по дороге, у каждого в руках был маленький заступ, а за плечами — ранец. Двое вооруженных тархистанцев вели колонну, еще двое шли сзади.
— Остановитесь! — громовым голосом крикнул Тириан, ступив на дорогу. — Остановитесь, солдаты. Куда вы ведете этих нарнийских гномов? По чьему приказу?

Глава 7. ГЛАВНЫМ ОБРАЗОМ О ГНОМАХ

Тархистанские солдаты, шедшие во главе колонны, подумали, что имеют дело с тарханом или знатным вельможей с двумя вооруженными пажами. Они вскинули пики в приветственном салюте.
— О, мой господин, — сказал один из них, — мы ведем этих человечков в Тархистан работать в копях Тисрока, да живет он вечно.
— Клянусь великой богиней Таш, — сказал Тириан, — они очень покорны. — Затем он внезапно обернулся к самим гномам. Каждый шестой в колонне нес факел, и в их мерцающем свете Тириан увидел бородатые лица гномов, глядевших на него злобно и жестоко. — Разве Тисрок выиграл великую битву и поработил ваши земли, гномы, — спросил он, — и поэтому вы собираетесь терпеливо идти умирать в соляных копях Награхана? Двое солдат удивленно уставились на него, а гномы отвечали:
— По приказу Аслана, по приказу Аслана. Он продал нас, что мы можем против него,
— Пусть Тисрок попробует, — добавил один из гномов и сплюнул, — я бы хотел посмотреть, как у него получится!
— Молчи, собака! — закричал солдат, который был главным.
— Смотрите! — сказал Тириан, выталкивая Недотепу на свет. — Это все было ложью. Аслан вовсе не приходил в Нарнию. Вас обманул Обезьян. Вот кого он выводил из Хлева, чтобы показать вам. Посмотрите на него.
Раньше гномы не могли рассмотреть издали то, что сейчас увидели вблизи, и поэтому удивились, что были так обмануты. За время заточения ослика в Хлеву львиная шкура пришла в полный беспорядок, окончательно она ободралась, пока он путешествовал по ночному лесу. Большая часть шкуры сбилась в комок на одном плече. Львиная голова съехала набок, и так завалилась назад, что любой мог увидеть глупую милую ослиную морду, выглядывавшую из-под нее. Из уголка рта торчали стебельки травы (пока они шли, ослик понемногу щипал травку), и он бормотал: «Это не моя вина, я не слишком умен. Я никогда не говорил, что я — это он».
Несколько секунд гномы смотрели на Недотепу, широко открыв рты, но один из солдат резко сказал: «Вы сошли с ума, мой господин! Что вы делаете с этими рабами?» А другой спросил: «А кто вы, собственно, такой?» Они уже не салютовали, пики были опущены вниз и готовы к бою.
— Скажите пароль, — потребовал один из солдат.
— Вот мой пароль, — король выхватил меч. — Заря света разбила ложь. Защищайся, негодяй, ибо я — Тириан Нарнийский.
И он, как молния, бросился на солдата. Юстэс, вытащил свой меч вслед за королем и напал на другого солдата. Он был смертельно бледен, но я бы не осудил его за это. Удача сопутствовала ему, как это часто бывает с новичками. Он забыл все, чему Тириан пытался научить его, широко размахнулся (хотя я не уверен, что не зажмурился) и внезапно, к своему огромному удивлению, обнаружил, что тархистанец лежит у его ног. Он испугался, хотя и испытал огромное облегчение. Король сражался на секунду или две дольше, пока не убил своего противника и не крикнул Юстэсу: «Берегись, там еще двое».
Но с двумя другими тархистанцами уже справились гномы, так что врагов больше не осталось.
— Отличный удар! — воскликнул Тириан, хлопая Юстэса по спине.
— А теперь, гномы, вы свободны. Завтра я поведу вас освобождать всю остальную Нарнию. Троекратное ура в честь Аслана! То, что последовало за этим, было поистине ужасно. Несколько гномов (около пяти) попытались упасть в обморок, другие угрюмо заворчали, но большинство ничего не сказало.
— Разве вы не поняли? — нетерпеливо сказала Джил. — Что с вами случилось, гномы? Разве вы не слышали, что сказал король? Все кончилось. Обезьян больше не правит вами. Все могут вернуться назад к обычной жизни. Вы можете снова смеяться. Разве вы не рады? После минутной паузы один не очень симпатичный на вид гном с черными волосами и бородой сказал:
— А вы сами-то кто будете, мисс?
— Я — Джил, — ответила она, — та самая Джил, которая освободила короля Рилиана от чар, а это Юстэс, мы вместе с ним сделали это. Теперь, когда прошли сотни лет, мы снова вернулись из другого мира. Аслан послал нас.
Гномы с ухмылкой глядели друг на друга, насмешливо, но не весело.
— Ну, — сказал черноволосый гном (его звали Гриффл), я не знаю, как вы, парни, думаете, но мне кажется, что я наслушался об Аслане на всю жизнь вперед.
— Это правда, правда, — проворчали гномы, — это все надувательство, проклятое надувательство.
— Что вы имеете в виду? — спросил Тириан, побледнев так, как не бледнел и в сражениях. Он думал, что все, наконец, будет прекрасно, но все было как в дурном сне.
— Ты должно быть думаешь, что у нас размягчение мозгов, — сказал Гриффл. — Нас уже обманули однажды, а теперь ты снова пытаешься обмануть нас. Нам больше не нужны эти истории об Аслане, понимаешь! Посмотри на него! Это старый глупец с длинными ушами!
— Клянусь Небом, вы сведете меня с ума, — сказал Тириан. — Кто из нас говорит, что это — Аслан? Это обезьянья подделка, можете вы понять?
— А ты подсунешь какую-нибудь лучшую подделку? — сказал Гриффл. — Нет, благодарю, мы уже сглупили однажды и не собираемся снова быть одураченными.
— Я вас не дурачу, — сказал Тириан сердито, — я служу настоящему Аслану.
— А где он? Кто он? Покажи его нам! — закричали гномы.
— Вы думаете, я держу его в кармане, глупцы? — сказал Тириан. — Кто я, чтобы показывать вам Аслана по своему желанию? Он не ручной лев.
Когда эти слова вырвались у него, он понял, что сделал неправильный ход. Гномы принялись глумливо напевать: «Не ручной лев, не ручной лев».
— Это то самое, чем тот, другой, держал нас в повиновении, — сказал один из них.
— Вы хотите сказать, что не верите в настоящего Аслана? — спросила Джил. — Но я видела его. Он послал нас двоих сюда из другого мира.
— Ха, — сказал Гриффл, усмехаясь, — так ты говоришь. Они научили тебя твоей роли. Очень хорошо, тверди свой урок.
— Грубияны, — вскричал Тириан, — вы осмеливаетесь прямо в лицо обвинять леди во лжи?
— Держись в рамках приличия, мистер, — отвечал гном, я не думаю, что мы захотим еще королей, если ты и вправду Тириан, хотя и не слишком похож на него. Короли нужны нам не больше, чем Асланы. Мы сами теперь будем соображать и не собираемся снимать шляпу ни перед кем. Понял?
— Все правильно, — подхватили другие гномы, — теперь мы будем соображать сами. Ни Аслана, ни королей, ни дурацких историй о других мирах. Гномы только для гномов. — И они снова построились в колонну и приготовились идти маршем назад, туда, откуда пришли.
— Маленькие создания! — сказал Юстэс. — Вы не хотите даже поблагодарить за то, что вас спасли от соляных копей!
— О, мы знаем, почему вы это сделали, — сказал Гриффл, оборачиваясь через плечо. — Вы хотели сами использовать нас. Вот почему вы нас .освободили. Вы играли в вашу собственную игру. Пойдемте.
Гномы начали выбивать на барабанах странную маршевую песню и зашагали во тьму.
Тириан и его друзья глядели им вслед. Затем Тириан произнес одно только слово: «Пойдемте», и они продолжали свое путешествие.
Это была очень грустная компания. Недотепа чувствовал себя в опале, да к тому же он не слишком хорошо понял, что произошло. Джил негодовала на гномов, но кроме того, она была под впечатлением победы Юстэса над тархистанским солдатом и чувствовала себя немного испуганной. Что до Юстэса, сердце его еще слишком быстро билось. Тириан и Алмаз грустно замыкали шествие. Рука короля покоилась на спине единорога, и иногда единорог прижимался к щеке короля мягким носом. Они не пытались утешать друг друга словами, нелегко было придумать, что можно сказать утешительного. Тирйану и не снилось, что в результате обезьяньей проделки с фальшивым Асланом многие перестанут верить в настоящего. Он был совершенно уверен, что гномы снова будут на его стороне, как только он покажет им, как их обманывали. А потом, на следующую ночь, он повел бы их к Хлеву и показал Недотепу .остальным. И все отвернулись бы от Обезьяна, и возможно, после схватки с тархистанцами все было бы в порядке. Но теперь он ни на что не мог рассчитывать. Что, если и другие жители Нарнии поведут себя так же, как гномы?
— Мне кажется, кто-то идет за нами, — внезапно сказал Недотепа.
Они остановились и прислушались. Позади них раздавался уверенный топот маленьких ножек.
— Кто идет? — закричал король.
— Это только я, сир, — ответил голос, — Поджин, гном. Я решил уйти от остальных. Я на вашей стороне, сир, и на стороне Аслана. Если можете, вложите в мою руку подходящий для гнома меч. Я буду счастлив драться на правой стороне до конца.
Все сгрудились вокруг него, хвалили его и хлопали по спине. Конечно, один-единственный гном мало что мог изменить, но было что-то утешительное в том, что был хотя бы один. Вся компания оживилась. Но Джил и Юстэс не могли долго веселиться, потому что от непрерывной зевоты у них уже отваливались головы и они так устали, что не могли думать ни о чем, кроме постели.
Был самый холодный час ночи — час перед рассветом, когда они вернулись к башне. Если бы еда была готова, они бы с удовольствием поели, но необходимость хлопотать, а потом ждать, исключала все мысли о ней. Они напились из ручья, ополоснули лица и повалились на скамьи, все, кроме Недотепы и Алмаза, которые предпочли устроиться снаружи. Возможно, это было к лучшему, потому что если бы единорог и сильно растолстевший осел вошли внутрь, в башне стало бы совсем тесно.
Гномы в Нарнии, хотя росту в них меньше четырех футов, очень выносливые и сильные создания, поэтому Поджин после тяжелого дня и короткой ночи, проснулся раньше всех, бодрый и отдохнувший. Он взял лук Джил, вышел из башни и быстро подстрелил пару диких голубей. Затем он устроился на ступеньках, ощипывая голубей и болтая с Алмазом и Недотепой. Этим утром Недотепа выглядел гораздо лучше, да и чувствовал себя увереннее. Алмаз (он был единорогом, то есть одним из самых благородных и деликатных созданий) ласково обращался с ним и разговаривал о вещах, которые были понятны обоим: о траве и о сахаре, об уходе за копытами. Когда около половины десятого Джил и Юстэс вышли из башни, зевая и протирая глаза, гном показал им, где можно собрать в изобилии нарнийскую траву, которая называется «дикая кислица». Это растение похоже на наш щавель, но в приготовленном виде гораздо вкуснее. (Чтобы достичь полного совершенства, для этого блюда необходимо иметь немного масла и перца, но у них не было ни того, ни другого). Они приготовили отличное жаркое на завтрак или на обед (вы сами можете выбрать название этой трапезы). Тириан захватил топор и отправился в лес, чтобы принести дров для очага. Пока еда готовилась — им казалось, что это заняло очень много времени, особенно тогда, когда еда начала пахнуть все вкуснее и вкуснее — Тириан отыскал для Поджина полное вооружение гнома: кольчугу, шлем, перевязь и кинжал. Потом король проверил меч Юстэса и обнаружил, что тот не вытер его и вложил в ножны липким от крови тархистанца. Он выбранил Юстэса, сам вычистил и отполировал меч. .
Все это время Джил прохаживалась взад и вперед, то помешивая жаркое, то с завистью поглядывая на ослика и единорога, которые дружно щипали траву. Как много раз за это утро ей хотелось, чтобы и она могла есть траву! Когда еда была готова, все поняли, как ужасно было ожидание и много раз просили добавки. После того, как все наелись, три человека и гном вышли и уселись на ступеньках; четвероногие расположились перед ними, гном (с разрешения Джил и Тириана) закурил трубку, а король сказал:
— Ну, друг Поджин, может быть, ты больше нас знаешь о врагах. Расскажи все, что ты знаешь. Во-первых, какой выдумкой они объясняют мое бегство?
— Они такую хитрую сказку изобрели, сир, — сказал Поджин, — кот Рыжий придумал ее, а остальные подхватили. Этот Рыжий, сир — он хитрец даже среди котов — рассказал, что проходил мимо дерева, к которому эти злодеи привязали ваше величество. Он сказал (простите меня за такие слова), что вы выли, ругались и проклинали Аслана: «Словами, которые я не могу повторить,» — вот что он сказал, и при этом выглядел так чопорно и пристойно — вы ведь знаете, как могут выглядеть коты, когда захотят. А потом, сказал Рыжий, внезапно во вспышке молнии появился сам Аслан и проглотил ваше величество одним глотком. Все звери пришли в ужас от этого рассказа и. стали бояться еще больше.
И конечно. Обезьян продолжает хозяйничать. Глядите, говорит он, что Аслан делает с теми, кто не уважает его. Пусть это будет вам всем предупреждением. И бедные создания воют и скулят: «Так и будет, так и будет». Так что бегство вашего величества не навело их на мысль о том, что у вас остались друзья, которые вам помогли — они испугались еще сильнее и стали еще покорней Обезьяну.
— Что за дьявольская политика! — сказал Тириан. — Этот Рыжий, похоже, будет в советчиках у Обезьяна.
— Это еще вопрос, сир, не будет ли теперь Обезьян у него в советчиках,
— отвечал гном. — Понимаете ли, Обезьян напился, поэтому планы теперь составляют Рыжий и Ришда, тархистанский капитан. Рыжий наболтал среди гномов, что главным виновником этого ужасного возвращения являетесь вы. И я скажу вам почему. Одна из тех ужасных встреч была позапрошлой ночью. Я шел домой и вдруг обнаружил, что потерял свою трубку. Это была старая и любимая трубка, поэтому я вернулся, чтобы поискать ее. Была кромешная тьма. Прежде, чем я дошел туда, где сидел, я услышал, как кошачий голос произнес: «Мяу», а голос тархистанца сказал: «Здесь… говори тише». Поэтому я застыл, как будто превратился в лед. Это были Рыжий и тархан Ришда, как они его называют. «Благородный тархан, — сказал кот нежно, — я хотел бы знать точно, что мы оба имели в виду, говоря сегодня, что Аслан значит не более, чем Таш». «Без сомнения, о, наиболее проницательный из котов, — ответил другой,
— вы поняли, что я имел в виду». «Вы имели в виду, — сказал Рыжий, — что ни тот, ни другая не существуют». «Все посвященные знают это», — сказал тархан. «Мы можем понять друг друга, — промурлыкал кот, — вы, как и я, немного устали от Обезьяна». «Глупое, грубое животное, сказал другой, — но надо его использовать. Мы должны держать все это в секрете и заставлять Обезьяна действовать по нашей воле». «Будет лучше, — сказал Рыжий, — если мы позволим некоторым из наиболее просвещенных нарнийцев быть нашими советниками, будем подбирать их одного за другим, ибо звери, которые действительно верят в Аслана, могут отвернуться от нас в любой момент. И это случится, если Обезьян -по глупости выдаст тайну. Но те, кого не заботят ни Таш, ни Аслан, кто думает о своей выгоде и наградах, которые Тисрок даст им, когда Нарния станет тархистанской провинцией, будут тверды». «Превосходнейший кот, — сказал капитан, — выбирайте очень внимательно».
Пока гном рассказывал, день как-то изменился. Когда они садились на ступени, было солнечно, теперь же Недотепа задрожал. Алмаз беспокойно повернул голову. Джил посмотрела вверх.
— Стало облачно, — сказала она.
— И холодно, — добавил Недотепа.
— И правда холодно, клянусь Львом! — сказал Тириан, потирая руки. — Тьфу, Что за отвратительный запах!
— Ну и ну, — сдерживая дыхание, произнес Юстэс, — как будто что-то мертвое. Может быть, поблизости мертвая лисица? Но почему мы не замечали этого раньше?
И тут Алмаз поспешно вскочил на ноги и указал куда-то своим рогом: «Смотрите! — закричал он. — Смотрите на это! Смотрите! Смотрите!»
И все шестеро увидели, и на лицах их отразился дикий страх.

Глава 8. КАКИЕ НОВОСТИ ПРИНЕС ОРЕЛ

В тени деревьев на дальней стороне поляны что-то двигалось. Оно медленно скользило на север. На первый взгляд его можно было принять по ошибке за дым, оно было серого цвета и сквозь него были видны предметы. Но запах смерти — это не запах дыма. Кроме того, оно, в отличие от клубов дыма, не изменяло очертаний. И было похоже на человека с птичьей головой, с жестким кривым клювом. Четыре руки были подняты над головой и тянулись к северу, будто оно хотело сжать Нарнию в тисках. Пальцы — все двенадцать были искривлены, как и клюв, и кончались длинными острыми птичьими когтями вместо ногтей. Оно не шло, а проносилось над травой, и трава, казалось, высыхала.
Едва взглянув на это. Недотепа издал ужасный рев и бросился в башню. Джил (которая, как вы знаете, не была трусихой) спрятала лицо в ладонях, чтобы ничего не видеть. Другие смотрели вслед, пока оно не скрылось в гуще деревьев. Снова показалось солнце и запели птицы.
Все снова смогли дышать и двигаться, и больше не походили на статуи.
— Что это было? — спросил Юстэс шепотом.
— Я уже видел ее, — сказал Тириан. — Она была из камня, позолоченная и с алмазами вместо глаз. Когда я был не старше тебя и гостил у Тисрока в Ташбаане, он повел меня в великий храм Таш. Я видел ее там на алтаре.
— Это… это. была Таш? — спросил Юстэс.
Вместо ответа Тириан обнял Джил за плечи и сказал:
— Что это с вами, леди?
— В-в-все хорошо, — проговорила Джил, отнимая руки от побледневшего лица и пытаясь улыбнуться. — Со мной все хорошо. Просто я на минуту почувствовала себя плохо.
— Похоже, — сказал единорог, — что это была настоящая Таш.
— Да, — согласился гном, — глупость Обезьяна, который не верит в Таш, дала больше, чем он сам ожидал. Он позвал Таш, и Таш пришла.
— Куда это… оно… она… направилась? — спросила Джил.
— На север, в сердце Нарнии, — ответил Тириан. — Она пришла жить среди нас. Они призвали ее, и она пришла.
— О-хо-хо, — закудахтал гном, потирая свои волосатые руки. — Это будет сюрприз для Обезьяна. Люди не должны вызывать демонов, пока не поймут, кого зовут.
— Кто знает, покажется ли Таш Обезьяну? — сказал Алмаз.
— Куда делся Недотепа? — спросил Юстэс.
Ослика окликнули по имени, и Джил обошла вокруг башни. Они уже были готовы идти на поиски, когда, наконец, серая голова осторожно показалась в дверях, и он спросил: «Оно уже ушло?». Когда его вывели из башни, он дрожал, как собака перед грозой.
— Я понял теперь, — сказал Недотепа, — что я действительно был очень плохим ослом. Я не должен был слушать Хитра. Я никогда не думал, что может начаться такое.
— Если бы ты меньше говорил о том, что не очень умен, и пытался бы стать умнее… — начал Юстэс, но Джил прервала его. .
— Оставьте бедного старого Недотепу, — сказала она. — Это была ошибка, не так ли. Недотепа, милый? — И она поцеловала его в нос.
И хотя все были очень взволнованы тем, что увидели, они снова сели и продолжили разговор.
Алмаз не многое мог рассказать. В плену он все время был привязан позади Хлева, и конечно, слышал некоторые планы врагов. Его пинали (какое-то количество ударов он вернул назад копытами), били и грозили смертью, требуя признать, что тот, кого выводили и показывали при свете костра, действительно Аслан. И если бы его не освободили, то казнили бы этим утром. Он не знал, что случилось с ягненком.
Они решали, надо ли этой ночью идти к Хлеву, чтобы показать нарнийцам ослика и попытаться объяснить им, что их одурачили, или идти на восток навстречу кентавру Рунвиту, который ведет помощь из Кэр-Паравела, а потом вернуться и сражаться с тархистанцами и Обезьяном. Тириану больше нравился первый план: ему была ненавистна мысль, что Обезьян будет продолжать запугивать его народ. Но с другой стороны, поведение гномов прошлой ночью послужило предостережением. Невозможно было предсказать, что случится, даже если все увидят ослика. Еще больше осложняли дело тархистанские солдаты. Поджин думал, что их около тридцати. Тириан считал, что если нарнийцы станут на их сторону, то он, Алмаз, дети и Поджин (Недотепа в счет не шел) будут иметь шансы победить тархистанцев. Но если хотя бы половина нарнийцев — включая всех гномов просто сядет и будет наблюдать или даже сражаться против них? Риск был слишком велик. И не следует забывать о призрачных очертаниях Таш. Что будет делать она? Поджин сказал, что ничего плохого не случится, если Обезьян останется со своими проблемами еще на пару дней — ему же теперь некого выводить и показывать. Нелегко им с Рыжим будет придумать объяснение. Если звери ночь за ночью будут просить увидеть Аслана, а Аслан не выйдет, можно быть уверенными, что даже простаки удивятся.
В конце концов все согласились, что лучше всего пойти и попытаться встретиться с Рунвитом.
Удивительно, насколько все повеселели, как только приняли это решение. И не потому, что кто-то из них боялся битвы (за исключением, -может быть, Джил и Юстэса), но я осмеливаюсь сказать, что каждый из них в душе был рад не приближаться, хотя бы пока, к ужасной птицеголовой твари, которая видимо или невидимо, появилась теперь у Хлева. Так или иначе, каждый почувствовал себя лучше, когда все пришли к единому решению.
Тириан сказал, что пора кончать с переодеваниями, если они не хотят быть приняты за тархистанцев и атакованы верными нарнийцами, которых могут встретить. Гном сделал жуткую на вид смесь из пепла и жира для смазки мечей и наконечников копий. Они сняли тархистанское вооружение и пошли к ручью. Противная смесь пенилась, как самое мягкое мыло. Приятно было смотреть, как Тириан и двое детей стали на колени у воды и оттирали шеи, брызгая пеной. Они вернулись назад к башне с раскрасневшимися сверкающими лицами, у них был такой вид, словно они специально вымылись перед тем, как идти в гости. Теперь они вооружились как настоящие нарнийцы, взяв прямые мечи и треугольные щиты.
— Так-то лучше, — сказал Тириан. — Я снова чувствую себя человеком.
Недотепа умолял снять с него львиную шкуру, он жаловался, что в ней слишком жарко и что она очень неприятно собирается в складки на спине и, кроме того, у него слишком глупый вид. Но остальные убедили его, что он должен поносить ее еще немного, чтобы показаться в этой одежде остальным зверям, после встречи с Рунвитом.
То, что осталось от кроличьего и голубиного мяса, не имело смысла брать с собой, и они взяли лишь немного бисквитов. Затем Тириан запер дверь башни, и да этом кончилось их пребывание здесь.
Когда они отправились, был третий час пополудни, и это был первый день настоящей весны. Молодые листья были куда больше, чем вчера, подснежники уже сошли, но они увидели несколько первоцветов. Сквозь деревья проникал солнечный свет, пели птицы, и отовсюду доносился шум бегущей воды. Не хотелось думать о таких ужасах, как Таш.
Дети почувствовали наконец, что это настоящая Нарния.
Даже у Тириана полегчало на душе, когда он пошел впереди всех, мурлыкая старый нарнийский марш с таким припевом:
Эй, гром, гром, гром, В барабаны бей, бей!
За королем шли Юстэс и Поджин. Гном учил Юстэса названиям тех нарнийских трав, птиц и растений, которые тот еще не знал. А иногда Юстэс учил его их английским названиям.
За ними шел Недотепа, а за ним бок о бок Джил и Алмаз. Джил, можно сказать, совершенно влюбилась в единорога и ей казалось (и это было недалеко от истины), что он — самый блестящий, деликатный и грациозный зверь из всех, которых она до сих пор встречала: он был так вежлив и так мягок в обращении, и если бы вы не видели его в битве, вы бы с трудом поверили, что он может быть свиреп и ужасен.
— Как прелестно, — сказала Джил, — просто идти среди этой красоты. Мне бы хотелось, чтобы было побольше таких приключений. Какая жалость, что в Нарнии все время что-то случается.
Но единорог объяснил ей, что она ошибается, ведь сыновья и дочери Адама и Евы попадают из их собственного странного мира в Нарнию только тогда, когда в Нарнии какой-нибудь беспорядок. Но она не должна думать, что в Нарнии всегда беспорядок. Между их появлениями проходят сотни и тысячи лет, когда один король мирно сменяет другого, и это происходит так долго, что вы с трудом можете припомнить их имена и сосчитать сколько их было, и трудно решить, что стоит записать в летопись. Он продолжал рассказывать о былых королевах и героях, о которых она никогда не слышала. Он рассказал о королеве Лебедь, которая жила еще до Белой Колдуньи и Великой Зимы, и была так прекрасна, что, когда она смотрелась в лесное озеро, отражение ее сияло из воды, как яркая звезда, год и день после этого. Он рассказал о зайце по имени Лунный Свет, с такими чуткими ушами, что когда он сидел у Котелкового озера, а рядом грохотал Великий Водопад, то мог слышать, о чем шепчутся в Кэр-Паравеле. Он еще рассказал ей, как король Ветер, который был девятым после Франциска, первого из всех королей, поплыл далеко на восток и освободил от дракона Одинокие Острова и навсегда присоединил их к королевским землям Нарнии. Он рассказал о целых столетиях, во время которых вся Нарния была так счастлива, что единственное, что вспоминалось, это танцы, пиры и турниры, и каждый день и каждая неделя были лучше, чем предыдущие. Он продолжал рассказывать, а в голове Джил теснились картины счастливых лет и тысячелетий, пока все это не стало похоже на вид с высокого холма на чудесную равнину, полную лесов, вод и нив, которая простирается так далеко, что края ее теряются в туманной дали. И она сказала:
— Я надеюсь, мы скоро победим Обезьяна и вернемся назад в эти добрые и обыкновенные времена. И я надеюсь, что эти времена продолжатся навсегда, навсегда, навсегда. Наш мир должен когда-нибудь прийти к концу. Возможно, у этого мира конца не будет. Алмаз, разве не прекрасно, если Нарния будет продолжаться вечно, и все будет, как ты рассказываешь?
— Ну, сестрица, — ответил Алмаз, — все миры приходят к концу, кроме страны Аслана.
— Ну, я надеюсь, — заметила Джил, — что конец этого мира будет еще через миллионы и миллионы лет… Эй, что это мы остановились? Король, Юстэс и гном уставились на небо. Джил вздрогнула, когда вспомнила, какой ужас они недавно видели. Но на этот раз ничего такого не было. Они увидели что-то маленькое и черное на фоне голубого неба.
— Я ручаюсь, — сказал единорог, — что, судя по полету, это говорящая птица.
— Я тоже так думаю, — отозвался король. — Но вдруг она шпион Обезьяна?
— По-моему, сир, — ответил гном, — она похожа на орла Остроглаза.
— Не скрыться ли под деревьями? — спросил Юстэс.
— Ну, — возразил Тириан, — лучше стоять неподвижно. Он наверняка заметит нас, если мы будем двигаться.
— Смотрите! Он кружит, похоже, он увидел нас, — воскликнул Алмаз. — Он спускается вниз широкими кругами.
— Стрелу на тетиву, леди, — сказал Тириан Джил. — Но не стреляйте, пока я не скомандую, он может оказаться другом.
Если бы они знали, что будет в следующий момент, они бы не так пристально наблюдали за грациозностью и легкостью гигантской птицы, скользящей вниз. Орел сел на каменный утес в нескольких футах от Тириана, склонил украшенную гребнем голову и сказал со странным орлиным клекотом:
— Привет тебе, о, король.
— Привет и тебе. Остроглаз, — ответил Тириан. — Поскольку ты называешь меня королем, я понимаю, что ты не приспешник Обезьяна и его фальшивого Аслана. Я рад твоему появлению.
— Сир, — сказал орел, — когда вы услышите новости, вы будете сожалеть о моем появлении, как ни о чем еще не сожалели в жизни.
Сердце Тириана, казалось, перестало биться при этих словах. Он сжал зубы и промолвил: «Продолжай».
— Две картины я видел, — начал Остроглаз, — одна — Кэр-Паравел, полный мертвых нарнийцев и живых тархистанцев, знамя Тисрока, развевающееся над башенными стенами, и ваши подданные, бегущие из города в леса. Кэр-Паравел был взят с моря. Позапрошлой ночью двадцать огромных кораблей из Тархистана подошли к берегу.
Никто не промолвил ни слова.
— И другая картина; в пяти милях от Кэр-Паравела, ближе сюда, лежит мертвый Рунвит, кентавр, с тархистанской стрелой в боку. Я был с ним в его последний час, и он дал мне поручение к вашему величеству — напомнить, что миры приходят к концу, а благородная смерть — это сокровище, и каждый достаточно богат, чтобы купить его.
— Так, — сказал король после долгого молчания, — Нарнии больше нет.

Глава 9. ВЕЛИКОЕ СОБРАНИЕ У ХЛЕВА

Долгое время они не могли ни говорить, ни даже плакать.
Затем единорог ударил копытом о землю, тряхнул гривой и заговорил:
— Сир, теперь нет нужды советоваться. Ясно, что планы Обезьяна были серьезнее, чем мы думали. Без сомнения, он долгое время был в секретных сношениях с Тисроком, и, как только нашел львиную шкуру, сообщил Тисроку, что пора готовить корабли для завоевания Кэр-Паравела и всей Нарнии. Теперь нам семерым осталось только вернуться назад к Хлеву, рассказать правду и принять судьбу, которую Аслан посылает нам. И если каким-то чудом мы победим три десятка тархистанцев, пришедших с Обезьяном, мы повернем обратно и умрем в битве с огромным войском, которое вскоре придет сюда от Кэр-Паравела.
Тириан кивнул, повернулся к детям и сказал:
— Теперь, друзья, вам настало время вернуться в ваш собственный мир. Несомненно, вы сделали все, для чего были посланы.
— Но… мы не сделали ничего, — ответила Джил, дрожа, но не от страха, а потому, что все вокруг было так ужасно.
— Ну, — возразил король, — вы освободили меня, ты скользила передо мной, как змея, в лесу прошлой ночью и захватила Недотепу, а ты, Юстэс, убил тархистанца. Вы слишком молоды, чтобы разделить с нами, сегодня ночью или несколько дней спустя, нашу кровавую кончину. Я умоляю вас, нет, я приказываю вернуться в ваш собственный мир.
Мне будет стыдно, если я позволю таким юным воинам пасть в битве за меня.
— Нет, нет, нет, — сказала Джил (она была очень бледна, когда Тириан начал говорить, потом внезапно покраснела и снова побледнела), — мы не должны, все равно, чтобы ты ни говорил. Мы останемся с тобой, что бы ни случилось, не так ли, Юстэс?
— Да, но нет нужды даже обсуждать это, — заявил Юстэс, засунув руки в карманы (и забыв, как странно это выглядит, когда ты в кольчуге), — потому что, понимаете ли, у нас нет выбора. Что толку говорить о возвращении назад! Как мы вернемся? Мы не знаем магии, нужной для этого.
Это был прекрасный довод, но в тот момент Джил ненавидела Юстэса за то, что он сказал об этом. Он говорил как-то ужасно сухо, когда другие были так взволнованы.
Когда Тириан понял, что двое пришельцев не могут попасть домой (если только Аслан не перенесет их), то решил, что они должны пересечь Южные горы и пойти в Орландию, где смогут быть в безопасности. Но они не знали дороги, и некого было послать с ними. Кроме того, как сказал Поджин, раз тархистанцы захватили Нарнию, они наверняка возьмут через неделю, и Орландию. Тисрок всегда хотел владеть северными землями. Юстэс и Джил так сильно умоляли короля, что в конце концов он согласилсй, чтобы они пошли с ним и попытали счастья, или, как он более благоразумно выразился, «приняли судьбу, которую Аслан посылает им».
Первое, что пришло в голову королю — не возвращаться к Хлеву (им становилось нехорошо даже от самого этого слова), пока не стемнеет. А гном сказал, что если они придут туда днем, то, возможно, не найдут там никого, кроме тархистанского часового. Животные были слитком напуганы тем, что Хитр (и Рыжий) говорили о гневе Аслана — или Ташлана — и не решались приблизиться к этому месту до того, как их позовут на ужасную полночную встречу. А тархистанцы никогда не чувствовали себя уверенными в лесу. Поджин думал, что при дневном свете им будет легче подойти к Хлеву незамеченными. Ночью, когда Обезьян соберет зверей, а тархистанцы будут на дежурстве, это сделать сложнее. До того, как звери соберутся, Недотепу можно оставить за стеной Хлева — пока он не понадобится. Это действительно была отличная идея, возможность устроить нарнийцам сюрприз.
Все согласились с этим и пошли в новом направлении на северо-запад — к ненавистному холму. Орел иногда летел над ними, иногда садился на спину ослику. Но никто — даже король, кроме как в смертельной опасности — и не мечтал о том, чтобы ехать верхом на единороге.
Джил и Юстэс шли рядом. Когда они умоляли, чтобы им разрешили остаться со всеми, они чувствовали себя очень храбрыми, но теперь их храбрость куда-то подевалась.
— Поул, — шепотом произнес Юстэс, — я могу сказать тебе, что я боюсь.
— Ну, у тебя все в порядке. Вред, — сказала Джил, — ты можешь сражаться. Но я… я трясусь ,как в лихорадке, если ты хочешь знать правду.
— О, лихорадка — это еще ничего, — возразил Юстэс, — я чувствую себя совершенно больным.
— Ради Бога, давай не говорить об этом, — промолвила Джил, и минуту-другую они шли в молчании.
— Поул, — сказал Юстэс наконец.
— Что? — спросила она.
— А что случится с нами, если нас убьют здесь?
— Ну, мы у мрем, я думаю.
— Нет, я спрашиваю, что случится в нашем мире? Может быть, мы очнемся и обнаружим, что мы снова в поезде? Или исчезнем, и никто о нас больше не услышит? Или мы умрем в Англии?
— Тише. Я никогда не думала об этом.
— Вот удивятся Питер и остальные, если увидят меня машущим из окна, а затем, когда поезд подойдет, нас нигде не найдут! Или они найдут два… я имею в виду, если мы умрем там, в Англии.
— Что за ужасная мысль, — воскликнула Джил.
— Это не должно нас ужасать, — сказал Юстэс. — Нас там не будет.
— Мне хотелось бы… нет… хотя…
— Что ты хотела сказать?
— Я хотела сказать, что хорошо бы мы никогда не попадали сюда. Но я так не думаю, нет, нет. Даже если мы будем убиты. Я предпочитаю погибнуть в битве за Нарнию, чем вырасти и стать старой и глупой и чтоб меня возили в кресле на колесиках и чтоб я потом все равно умерла.
— Или разбиться на Британской железной дороге!
— Почему ты сказал об этом?
— Когда мы переносились в Нарнию, и нас так сильно толкнуло, я подумал, что это железнодорожное крушение.
А когда обнаружил, что мы вместо этого попали сюда, страшно обрадовался.
Пока Юстэс и Джил разговаривали, другие обсуждали планы и понемногу приободрились. Теперь они думали, как действовать этой ночью, и мысли о том, что случилось с Нарнией, о том, что все ее победы и радости позади, отошли на второй план. Если бы они замолчали, мысли эти вернулись бы и они снова стали бы несчастны, но они продолжали разговаривать. Поджин на самом деле радостно предвкушал предстоящую ночную работу. Он был уверен, что кабан и медведь, а может быть и все псы будут на их стороне. И он никак не мог поверить, что все остальные гномы пойдут за Гриффлом. То, что битва будет при свете костра и среди деревьев может помочь слабой стороне. И если они победят сегодня, надо ли будет бросаться навстречу главным тархистанским силам? Почему бы не укрыться в лесах или даже на Западной Равнине, за Великим Водопадом, и не жить там изгнанниками? Постепенно они будут становиться все сильнее и сильнее, к ним присоединятся говорящие звери и жители Орландии и, наконец, они выйдут из укрытия и прогонят тархистанцев (которые будут становиться все более беззаботными) из своей страны, и Нарния возродится. А потом будет что-то похожее на то, что случилось во времена короля Мираза.
Тириан слушал других, думал о Таш и был совершенно уверен, что все это неосуществимо. Но вслух ничего не сказал.
Когда они подошли поближе к Хлеву, все притихли. Началась настоящая лесная работа. До стены Хлева они добирались в течение двух часов. Чтобы рассказать об этом пути, надо исписать много страниц. Путешествие от одного, укрытия до другого было уже отдельным приключением; им приходилось подолгу ждать, было несколько ложных тревог.
Если ты ходишь в походы и умеешь ориентироваться в лесу, ты поймешь, на что это было похоже. Перед закатом они укрылись в зарослях остролиста в пятнадцати ярдах от Хлева, пожевали бисквиты и легли.
Наступило самое тягостное — ожидание. К счастью, дети поспали пару часов, но глубокой ночью холод разбудил их.
Хуже всего было то, что они проснулись еще и от жажды, а воды достать было -негде. Недотепа стоял, нервно подрагивая и ничего не говоря. Тириан спал, положив голову на спину единорога, так же крепко, как в. своей королевской постели в Кэр-Паравеле. Разбудили его звуки гонга. Он сел и увидел свет костра с другой стороны Хлева. И понял, что час настал.
— Поцелуй меня. Алмаз, — сказал он, — скорее всего, это наша последняя ночь на земле. И если я обидел тебя в чем-то, большом или малом, прости мне.
— Дорогой король, — ответил единорог, — мне бы хотелось иметь что простить. Прощай. Много радостей мы пережили вместе. Если бы Аслан дал мне выбор, я не выбрал бы другой жизни, чем та, которая была, и другой смерти, чем та, что впереди.
Затем они разбудили Остроглаза, он спал, положив голову под крыло (это выглядело так, будто у него совсем не было головы), и поползли вперед к Хлеву. Они оставили Недотепу позади Хлева, сказав ему на прощанье несколько добрых слов, потому что уже никто не сердился на него, и приказали не двигаться, пока кто-нибудь из них не позовет его, затем заняли позицию у стены Хлева.
Костер был зажжен недавно и только начинал разгораться. Он был всего в нескольких— футах от них, а огромная толпа нарнийцев располагалась по другую сторону костра, поэтому Тириан не мог как следует разглядеть их, хотя видел десятки глаз, сверкающих в отблесках огня, подобно тому, как видны глаза кролика или кошки в свете автомобильных фар. Как только Тириан занял свою позицию, гонг перестал звучать, и откуда-то слева показались три фигуры.
Один из пришедших был тархан Ришда, тархистанский капитан, другой Обезьян. Ришда сжимал его лапу и тащил за собой, а Обезьян жалобно скулил: «Не так быстро, ну, пожалуйста, не так быстро. Мне совсем плохо. О, моя бедная голова! Эти полуночные встречи дорого мне обойдутся.
Обезьяны не приспособлены к тому, чтобы бодрствовать ночью. Я не крыса и не летучая мышь. О, моя бедная голова!» С другой стороны от Обезьяна медленно, степенно и важно, подняв хвост вверх, вышагивал кот Рыжий. Они подошли к костру и остановились так близко от Тириана, что могли бы увидеть его, если бы посмотрели в ту сторону. Но, к счастью, они туда не смотрели. Тириан слышал, как Ришда сказал Рыжему, понижая голос:
— Теперь, кот, твоя очередь — смотри, хорошо играй свою роль.
— Мяу, мяу, рассчитывай на меня! — ответил Рыжий, шагнул прочь от костра и сел в первом ряду собравшихся животных, среди зрителей, если можно так сказать.
Ибо, действительно, как часто случается в жизни, это было похоже на театр. Толпа нарнийцев напоминала зрителей, занявших свои места, маленькая, заросшая травой полянка перед Хлевом, где горел костер и откуда Обезьян и Ришда разговаривали с толпой — сцену, сам Хлев походил на декорации, Тириан и его друзья как бы выглядывали изза кулис. Это была отличная позиция. Если бы кто-нибудь из них шагнул вперед в свет костра, все глаза моментально устремились бы на него, но пока они стояли в тени Хлева был один шанс из ста, что их заметят. Тархан Ришда подтащил Обезьяна ближе к огню, они оба повернулись лицом к толпе и, конечно, тем самым, спиной к Тириану и его друзьям.
— А теперь, обезьяна, — сказал тархан Ришда низким голосом, — скажи те слова, которые более мудрые головы вложили тебе в уста. И держись прямо. — Говоря это, он легонько тыкал Обезьяна пальцем в спину.
— Оставь меня одного, — прохныкал Хитр, но сел прямее и начал более громким голосом:
— Теперь слушайте, все вы. Случилась ужасная вещь.
Злейшая и худшая из того, что .происходило в Нарнии. И Аслан…
— Ташлан, дурак, — прошептал тархан Ришда.
— Ташлан, я имею в виду, конечно, — сказал Обезьян, очень сердит по этому поводу.
В напряженном молчании звери ждали, какие новые неприятности обрушатся на них. Маленькая компания за стеной Хлева тоже затаила дыхание. Что произойдет теперь?
— Да, — сказал Обезьян, — в тот самый момент, когда Сам Ужасный среди нас — здесь, в Хлеву, позади меня — одно злое животное решило сделать, что бы вы думали-то, что никто бы не осмелился сделать даже будь он в тысяче миль отсюда. Это животное оделось в львиную шкуру и бродило по лесам, выдавая себя за Аслана.
Джил удивилась на минуту, не сошел ли Обезьян с ума.
Почему он говорит правду? Рев ужаса и ярости прокатился над толпой зверей. «Г-р-р-р, — раздалось рычание. — Кто он? Где он? Дайте мне испробовать на нем зубы!»
— Его видели прошлой ночью, — закричал Обезьян, — но он ушел. Это ослик! Самый обыкновенный несчастный осел. Если кто-нибудь увидит осла…
— Г-р-р-р, — зарычали звери. — Мы увидим его, мы увидим его. Пусть он лучше не попадается на нашем пути.
Джил взглянула на короля. Рот его был открыт. Лицо выражало ужас. тогда она поняла дьявольскую уловку врагов.
Примешивая немного правды, они делали ложь правдоподобной. Что пользы говорить теперь животным, что осла одели как льва, чтобы обмануть их? Обезьяну останется сказать: «Это то, что я вам говорил». Как теперь показывать ослика в львиной шкуре? Звери просто растерзают его на клочки,
— Мы в безвыходном положении, — прошептал Юстэс.
— У нас выбили почву из-под ног, — отозвался Тириан.
— Умно закручено, умно! — сказал Поджин. — Я готов поклясться, что эту новую ложь придумал Рыжий!

Глава 10. КТО ВОЙДЕТ В ХЛЕВ?

Джил почувствовала, как что-то щекочет ей ухо. Это был Алмаз, единорог, который шептал ей прямо в ухо со всей силой своего лошадиного рта. Как только она разобрала, что он говорит, то кивнула и на цыпочках побежала назад, туда, где остался Недотепа. Быстро и тихо она обрезала последние веревки, которые удерживали львиную шкуру. Несладко пришлось бы ослику, если бы его поймали в ней после того, что сказал Обезьян! Она хотела отнести шкуру куда-нибудь подальше, но та была слишком тяжела. Лучшее из того, что она могла сделать, это засунуть ее в густой кустарник. Затем Джил подала ослику знак следовать за ней, и они присоединились к остальным.
Обезьян заговорил снова:
— И после такого ужасного дела Аслан-Ташлан рассердился еще больше. Он сказал, что был слишком добр к вам, приходя каждую ночь, чтобы вы могли увидеть его, поняли! Ну, и он не придет больше.
Вой и мяуканье, крики и рев были ответом на его слова.
Внезапно среди воя послышался громкий смешок:
— Вы только послушайте, что эта обезьяна говорит. Мы знаем, почему он не выводит своего драгоценного Аслана. Я скажу вам, почему. Потому, что его нет. У него никогда не было ничего, кроме старого осла с львиной шкурой на спине. Теперь он потерял и это, и не знает, что делать.
Тириан не мог сквозь костер ясно разглядеть лицо говорящего, но угадал, что это Гриффл, главный гном. И полностью уверился в этом, когда секундой позже все гномы присоединились к Гриффлу со своим припевом: «Не знает, что делать! Не знает, что делать! Не знает, что де-е-елать!»
— Молчать, дети грязи! Слушайте меня, вы, нарнийцы, а не то я дам команду моим воинам зарубить вас ятаганами! Лорд Хитр рассказал об этом проклятом осле. Вы думаете, это потому, что в Хлеве не было настоящего Ташлана! Так вы думаете? Остерегайтесь! Остерегайтесь!
— Нет, нет, — закричало большинство зверей, но гномы сказали:
— Правильно, Темнолицый. Пойдем, обезьяна, покажи нам, что внутри Хлева. Увидим, тогда поверим.
Воспользовавшись минутной тишиной Обезьян сказал:
— Вы, гномы, и вправду думаете, что очень умны? Но не спешите. Я никогда не говорил, что вы не сможете увидеть Ташлана. Каждый, кто хочет, может увидеть его.

Предыдущая страница 33 Следующая страница


Хроники Нарнии 34

Все собрание замолчало. Минуту спустя медведь начал медленным, неуверенным голосом:
— Я не совсем понимаю все это, — проворчал он, — я думаю, вы сказали…
— Ты думаешь, — повторил Обезьян, — кто же назовет то, что происходит в твоей голове думаньем? Слушайте, вы, все. Каждый может увидеть Ташлана. Но он не будет больше выходить. Вы сами войдете и. увидите его,
— О, спасибо тебе, спасибо тебе, — раздались голоса. — Это все, чего мы хотели! Пойдем и увидим его лицом к лицу. Он добр, и все будет так, как должно быть.
Птицы болтали, псы возбужденно лаяли. Внезапно все зашевелились, и зашумели, как шумит множество созданий, поднимающихся на ноги. Через секунду большинство из них ринулись вперед, и они попытались ворваться в Хлев все вместе. Но Обезьян закричал:
— Назад! Тише! Не так быстро.
Звери остановились, многие застыли с лапой, поднятой в воздух, хвосты виляли, и все головы были повернуты в одну сторону.
— Я думал, ты сказал… — начал медведь, но Хитр прервал его.
— Каждый может войти, — сказал он, — но по одному. Кто пойдет первым? Он не обещал, что будет добр. Он облизывается с тех пор, как прошлой ночью проглотил проклятого короля. Утром он рычал. Сегодня мне самому неохота идти в Хлев. Но если вы хотите, пожалуйста. Кто войдет первым? Не обвиняйте меня, если он проглотит вас целиком или превратит в пепел одним ужасным взглядом своих глаз. Это ваше дело. Ну, кто первый? Кто-нибудь из гномов?
— Так вот и решиться пойти, чтобы быть убитым, — усмехнулся Гриффл. — Откуда мы знаем, что у тебя там?
— Хо-хо, — закричал Обезьян, — теперь вы думаете, что там что-то есть. Все вы, звери, так шумели минуту назад. Что заставило вас замолчать? Кто пойдет первым?
Но звери стояли, поглядывая друг на друга, а потом начали постепенно пятиться назад. Почти все хвосты были опущены. Обезьян прохаживался взад и вперед, подзадоривая их:
— Хо-хо-хо, — хихикал он, — я думаю, вы будете в восторге, взглянув на Ташлана лицом к лицу! Давайте, попытайтесь!
Тириан наклонил голову, чтобы услышать то, что Джил пыталась прошептать ему.
— Как ты думаешь, что на самом деле внутри Хлева? спросила она.
— Кто знает? — сказал Тириан. — Возможно, там два тархистанца с обнаженными ятаганами по обеим сторонам двери.
— А ты не думаешь, — сказала Джил, — что это может быть… ну, ты знаешь… эта ужасная штука, которую мы видели?
— Сама Таш? — прошептал Тириан. — Не знаю. Мужайся, дитя, мы все между лапами истинного Аслана.
А потом случилось самое удивительное. Кот Рыжий проговорил без тени волнения в голосе:
— Я войду, с вашего позволения.
Все повернулись и уставились на него.
— Заметьте хитрость, сир, — сказал Поджин королю. Этот проклятый кот в самом центре заговора. Что бы там ни было в Хлеву, оно не тронет его, я уверен. Рыжий выйдет и скажет, что видел чудо.
Но у Тириана не было времени на ответ. Обезьян подал знак коту выйти вперед.
— Хо-хо, — сказал Хитр, — так ты, нахальная киска, собираешься поглядеть на него лицом к лицу. Входи! Я открою тебе дверь. Но не вини меня, если он обдерет тебе усы. Это твое дело.
Кот поднялся и вышел из толпы. Он прошел чинно и изящно, подняв хвост и ни один волосок его гладкой шерсти не шелохнулся. Он прошел мимо костра, так близко от Тириана, стоявшего за углом Хлева, что тот мог взглянуть ему прямо в лицо. Большие зеленые глаза кота не сверкали.
(«Холоден, как огурец, — пробормотал Юстэс, — он. знает, что там нет ничего страшного».) Обезьян, хихикая и гримасничая, шел за котом. Он протянул лапу, отодвинул засов и открыл дверь. Тириану показалось, что кот мурлычет, входя в темный дверной проем.
— Оу-у-у!.. — это был самый жуткий кошачий крик на свете. И он заставил всех подпрыгнуть на месте. Если вы просыпались среди ночи от того, что кошки на крыше дерутся или ухаживают, вы слышали этот звук.
Это было ужасно. Рыжий выскочил из Хлева с огромной скоростью, пятками задев Обезьяна. Если бы вы не знали, что это кошка, то могли бы подумать, что это рыжая вспышка молнии. Он проскочил открытое пространство и врезался в толпу. Никому не хотелось иметь дело с кошкой в таком состоянии. Звери бросились врассыпную. Кот вскочил на дерево, крутанулся и повис вниз головой. Хвост его топорщился и был так же толст, как все тело. Глаза походили на блюдца зеленого огня. Каждый волосок на спине стоял дыбом.
— Я бы отдал свою бороду, — прошептал Поджин, — чтобы узнать, притворство ли это, или что-то действительно так его испугало.
— Тише, друг, — сказал Тириан, потому что капитан и Хитр зашептались, и он хотел услышать, о чем они говорят.
Но это ему не удалось. Единственное, что он услышал, как Обезьян захныкал: «Моя голова, моя голова», и решил, что они так же удивлены поведением кота, как и он сам.
— Ну, Рыжий, — сказал капитан, — хватит шуметь. Скажи нам, что ты там видел.
— Ау-ау-у, — завыл кот.
— Разве тебя не называют говорящим зверем? — сказал капитан. — Прекрати этот дьявольский шум и расскажи нам.
То, что последовало за этим было страшнее всего. Тириан и все остальные совершенно ясно почувствовали, что кот пытается сказать что-то, но из его рта не вылетало ничего, кроме обычных пронзительных кошачьих криков, которые можно услышать от любого сердитого или испуганного кота на каком-нибудь заднем дворе в Англии. И чем дольше он кричал, тем меньше был похож на говорящее животное.
Жалобный вой и пронзительный визг раздались среди зверей.
— Смотрите, смотрите! — это был голос кабана. — Он не может говорить. Он забыл, как разговаривают! Он снова превратился в немого зверя. Посмотрите на его морду.
И все увидели, что это правда. Несказанный ужас охватил нарнийцев, ибо каждый, еще щенком или птенцом, выучил, как Аслан в начале мира обратил зверей Нарнии в говорящих и предупредил их, что если они не будут добры, то могут однажды снова стать бедными бессловесными тварями, которые встречаются в других странах. «И теперь это случится с нами», — застонали все.
— Милосердия! Милосердия! — завыли звери. — Пощади нас, лорд Хитр, стань между нами и Асланом. Всегда говори с ним вместо нас. Мы не осмеливаемся. Мы не осмеливаемся.
Рыжий скрылся за деревом, и никто его больше не видел.
Тириан стоял, положив руку на рукоять меча и опустив голову. Он был изумлен кошмарами этой ночи. Временами он думал, что самое лучшее было бы вытащить меч и напасть на тархистанцев, а потом он думал, что лучше подождать и посмотреть, как дальше повернутся события. И поворот действительно произошел.
— Мой отец, — раздался ясный певучий голос слева. Тириан знал, что говорит тархистанец, ибо в армии Тисрока солдаты называли офицеров «мой господин», а офицеры обращались к старшим — «мой отец». Джил и Юстэс этого не знали, но вглядевшись, увидели говорившего, потому что пламя костра не загораживало тех, кто стоял по краям толпы. Он был молод и высок, строен и прекрасен в ярком, наглом тархистанском стиле.
— Мой отец, — сказал он капитану, — я прошу разрешения войти.
— Замолчи, Эмет, — ответил капитан. — Кто позвал тебя на совет? С каких пор мальчишки разговаривают?
— Мой отец, — возразил Эмет, — я действительно моложе, чем ты, но во мне, как и в тебе, течет кровь тарханов, и я тоже слуга Таш. Поэтому…
— Молчи, — приказал тархан Ришда, — разве я не твой капитан? Нет для тебя ничего в этом Хлеву. Это только для нарнийцев.
— Но, мой отец, — удивился Эмет, — разве, не ты сказал, что их Аслан и наша Таш — одно и то же? И если это правда, разве там не сама Таш? И почему ты говоришь, что мне там нечего делать, ведь я буду счастлив умереть тысячью смертей, если смогу взглянуть в лицо Таш?
— Ты глупец и ничего не понимаешь, — сказал тархан Ришда, — это высшие материи.
Но лицо Эмета выражало упрямство:
— Разве неправда, что Таш и Аслан — одно и то же? — спросил он. — Разве Обезьян лгал нам?
— Конечно, одно и то же, — подтвердил Хитр.
— Поклянись в этом, Обезьян, — сказал Эмет.
— О-о-о, — захныкал Хитр, — я хочу, чтобы все это кончилось, все, что раздражает меня. У меня болит голова. Да, да, я клянусь.
— Но, мой отец, — повторил Эмет, — я действительно хочу войти.
— Глупец… — начал тархан Ришда, но тут гномы закричали:
— Позволь ему. Темнолицый. Почему ты не позволяешь ему войти? Почему ты пускаешь иарнийцев и задерживаешь своих людей? Разве внутри что-то такое, с чем твои люди не должны встречаться?
Тириан и его друзья видели только спину тархана, поэтому они никогда не узнали, что было на его лице, когда он пожал плечами и сказал:
— Свидетельствую перед всеми, что я не виновен в крови этого молодого глупца. Входи, нетерпеливый мальчишка, и соверши опрометчивый поступок.
И Эмет, как и Рыжий, подошел к открытой полоске травы между костром и Хлевом. Глаза его сверкали, лицо было торжественно, руку он держал на рукояти ятагана, голова была высоко поднята. Джил чуть не расплакалась, когда увидела его лицо. А Алмаз прошептал королю на ухо: «Клянусь Львиной Гривой, мне нравится этот молодой воин, хоть он и тархистанец. Он заслуживает лучшего бога, чем Таш».
— Я бы хотел знать, что на самом деле там внутри, — сказал Юстэс.
Эмет открыл дверь, вошел в темную пасть Хлева и закрыл за собой дверь. Через несколько мгновений (показалось, что прошло очень много времени) дверь открылась снова. Кто-то в тархистанской одежде вылетел оттуда, упал на спину и остался лежать. Дверь закрылась. Капитан бросился вперед и наклонился, всматриваясь в лицо лежащего.
— Он удивился, но не подал вида, повернулся к толпе и крикнул: — Упрямый мальчишка исполнил свое желание. Он взглянул на Таш и умер. Это урок для всех вас.
— Да, да, — отозвались бедные звери. Тириан и его друзья взглянули на мертвого тархистанца, а затем друг на друга: они были близко, и увидели то, чего не видела толпа, бывшая далеко за костром: мертвый человек был не Эмет. Он был совсем другим: старше, толще, не такой высокий, и у него была большая борода.
— Хо-хо-хо, — захихикал Обезьян. — Кто еще? Кто-нибудь еще желает войти? Ну, если вы такие робкие, я сам выберу следующего. Ты, ты, кабан! Войди. Тащите его, тархистанцы, он увидит Ташлана лицом к лицу.
— Подходите, — захрюкал кабан, тяжело поднимаясь на ноги, — испытайте мои клыки.
Когда Тириан увидел, что храбрый зверь готов биться за свою жизнь, а тархистанские солдаты приближаются к нему с кривыми ятаганами, и никто не идет на помощь, все в нем перевернулось. Он больше не Думал, самый ли это удобный момент для того, чтобы вмешаться, или нет.
— Мечи наголо, — прошептал он остальным. — Стрелы на тетиву. За мной! Остолбеневшие нарнийцы увидели, как семь фигур выскочили из-за стены Хлева, четверо из них в сверкающих кольчугах. Меч короля блеснул в свете костра, когда он взмахнул им над головой и закричал громким голосом:
— Здесь стою я, Тириан Нарнийский, во имя Аслана, чтобы доказать своей кровью, что Таш — это отвратительный демон. Обезьян — предатель, а тархистанцы заслуживают смерти. За мной, все истинные нарнийцы! Или будете ждать, пока ваши новые хозяева убьют вас одного за другим?

Глава 11. ТЕМП СОБЫТИЙ УСКОРЯЕТСЯ

Тархан Ришда с быстротой молнии увернулся от королевского меча. Он был не трус, и мог бы бороться голыми руками против Тириана и гнома, будь в этом нужда, но он не мог сражаться с орлом и единорогом. Он знал, что орлы налетают на человека, выклевывают глаза и ослепляют крыльями. И он слышал от своего отца (который встречался с нарнийцами в битвах), что с единорогом может сражаться лишь тот, у кого есть стрелы или длинное копье. Единорог становится на задние ноги, когда нападает, и приходится иметь дело одновременно с копытами, рогом и зубами. Поэтому Ришда отпрянул в толпу и закричал:
— Ко мне, ко мне, воины Тисрока, да живет он вечно! Ко мне, все верные нарнийцы, а не то гнев Ташлана падет на вас.
Тут одновременно случились два события. Обезьян не мог справиться со своим ужасом так быстро, как тархан. Секунду или две он еще сидел, скрючившись позади огня и уставившись на новоприбывших. Тириан ринулся на жалкое создание, схватил его за загривок и потащил назад к Хлеву с криком: «Откройте дверь!» Поджин распахнул дверь. «Войди и выпей свое собственное зелье, Хитр», — воскликнул Тириан и швырнул Обезьяна в темноту. Но как только гном одним ударом захлопнул дверь, слепящая зеленовато-голубая молния сверкнула из Хлева, земля покачнулась, раздался странный шум, клекот и резкий крик, как будто кричала какая-то огромная охрипшая птица. Звери застонали, заревели и закричали: «Ташлан! Спрячьте нас от него».
Многие попадали на землю и спрятали морды в крылья и лапы. И никто, кроме орла Остроглаза, не заметил, какое лицо было у тархана Ришды. Остроглаз понял, что тархан удивлен и испуган не меньше, чем все остальные. «Так бывает со всяким, — подумал Остроглаз, — кто вызывает богов, в которых не верит. Что с ним будет, когда они действительно придут?»
И тут произошло единственное за эту ночь приятное событие: все говорящие псы (а их было около пятнадцати) подбежали с радостным лаем к королю. Это были огромные псы с широкой грудью и сильной пастью. Когда они подбегали, то напоминали огромную, разбивающуюся о морской берег волну. Она точно так же обрушивается на вас. И хотя все они были говорящими псами, но вели себя как простые собаки. Они клали передние лапы. на плечи людей, лизали их лица, и все сразу говорили: «Приветствуем! Приветствуем! Мы поможем, поможем поможем. Скажите нам, как помочь. Где нужна помощь? Где, гав, где?»
Это было так трогательно, что вы бы заплакали. Именно на это все и надеялись. И когда в следующую минуту несколько мелких животных (мышей, кротов, белок) примчались, визжа от радости и крича: «Смотрите, смотрите, мы здесь», и когда подбежали медведь и кабан, Юстэс подумал, что все еще может повернуться к лучшему. Тириан же внимательно поглядел вокруг и увидел, что остальные животные не сдвинулись с места.
— Ко мне, ко мне! — закричал он. — Или вы стали трусами, и я уже не ваш король?
— Мы не осмеливаемся, — захныкали голоса. — Ташлан так сердит. Защити нас от Ташлана.
— Где говорящие кони? — спросил Тириан у кабана.
— Мы видели, мы видели, — запищала мышь. — Обезьян заставил их работать. Они привязаны внизу у подножья холма.
— Тогда вы, маленькие, — сказал Тириан, — вы, грызущие, гложущие и раскалывающие орехи, бегите стремглав, узнайте, на чьей стороне кони. Если они на нашей стороне, вонзите зубы в веревки и грызите их до тех пор, пока кони не будут свободны. Ведите их сюда.
— Будет исполнено, сир, — раздались тоненькие голоса, и взмахнув хвостами, остроглазый и острозубый народец убежал. Тириан с нежностью улыбнулся им вслед. Но надо было подумать и о другом. Тархан Ришда тоже отдавал приказы.
— Вперед, — кричал он, — возьмите их всех живыми, если сможете, и швырните в Хлев, или втащите туда. Когда они все будут внутри, мы подожжем Хлев и принесем их в жертву великой богине Таш.
— Ха! — сказал Остроглаз самому себе. — И он надеется так заслужить прощение Таш за свое неверие? Вражеская линия, около половины сил Ришды, двигалась вперед, и у Тириана едва хватило времени, чтобы отдать приказания.
— Джил, на левую сторону, и попытайся стрелять как можно чаще, пока они доберутся до нас. Кабан и медведь рядом с ней. Поджин слева от меня, Юстэс справа. Держи правый фланг. Алмаз. Стань рядом с ним. Недотепа, и не забывай про свои копыта. Будь наготове и бей. Остроглаз. Вы, псы, позади нас. Нападайте на них, как только начнется бой на мечах. Да поможет нам Аслан!
Сердце Юстэса билось ужасно сильно, но он надеялся, что не струсит. Ничто так не охлаждало его кровь (хотя он видел и дракона, и Морского Змея), как вид темнолицых и яркоглазых людей. Там были пятнадцать тархистанцев, говорящий нарнийский буйвол, лис Прохвост и сатир Регл.
Тут Юстэс услышал слева свист тетивы, и один тархистанец упал. Снова засвистела тетива и упал сатир. «Отлично, дочка!» — послышался голос Тириана, и тут враги обрушились на них.
Юстэс не мог вспомнить, что происходило в следующие две минуты. Это было как сон (когда температура переваливает за сорок), пока он не услышал голос тархана Ришды, доносившийся издалека:
— Возвращайтесь и перестроимся.
К Юстэсу вернулась способность ощущать, и он увидел, что тархистанцы поспешно бегут, назад к своим. Но не все: двое лежали мертвыми, один, пронзенный рогом Алмаза, другой — мечом Тириана, лис лежал мертвым у его собственных ног, и Юстэс удивился, поняв, что именно он убил его. Буйвол тоже лежал со стрелой Джил в глазу и раной от клыков кабана в боку. С их стороны тоже были потери. Три пса были убиты, а четвертый ковылял сзади на трех лапах и жалобно стонал. Медведь лежал на земле. Он пробормотал пересохшим ртом, сбитый с толку всем, что произошло: «Я не… понимаю…», положил свою большую голову на траву, тихо, как ребенок, который собирается заснуть, и больше уже не поднялся.
Действительно, первая, атака тархистанцев была неудачной, но Юстэс не успел обрадоваться этому: он ужасно хотел пить, и у него болела рука.
Когда потерпевшие поражение тархистанцы вернулись назад к командиру, гномы стали насмехаться над ними:
— Ну что, достаточно, Темнолицые? — хихикали они. — Не понравилось? Почему бы вашему великому тархану не выйти самому и не сразиться, вместо того, чтобы посылать вас на смерть? Бедные Темнолицые!
— Гномы, — крикнул Тириан, — идите сюда и пустите в дело не только свои языки, но и мечи. Нарнийские гномы! Я знаю, вы отлично умеете сражаться! Станьте верными снова!
— Ха-ха-ха, — издевались гномы. — Нет уж. Вы такие же обманщики, как и другие. Мы не хотим никаких королей. Гномы для гномов!
И тут послышался барабан: на этот раз не барабан гномов, а большой, тархистанский, из буйволовой кожи. Дети с первого же момента возненавидели его звук: бум-бум-баба-бум.
— Они возненавидели бы его еще сильнее, если бы поняли, что произошло. А Тириан понял. Это означало, что где-то поблизости есть другие тархистанские отряды, и тархан Ришда зовет их на помощь. Тириан и единорог грустно переглянулись. Они только-только понадеялись, что смогут победить этой ночью. Но этого не будет -если враги получат подкрепление.
Тириан безнадежно огляделся. Одни нарнийцы стояли рядом с тархистанцами, потому что были предателями, или потому, что честно боялись «Ташлана». Другие сидели, внимательно глядя, но не присоединяясь ни к одной из сторон. Теперь животных стало меньше. Толпа значительно поредела. Многие из них тихо уползли прочь от битвы.
Бум-бум-ба-ба-бум, продолжал грохотать ужасный барабан. Затем к звукам барабана применились другие звуки.
«Слушайте», — сказал Алмаз, а чуть позже Остроглаз сказал: «Смотрите!». Минуту спустя все поняли, что произошло. Грохот копыт, вскинутые головы, развевающиеся гривы.
Это нарнийские говорящие кони атаковали холм. Грызуны сделали свое дело.
Гном Поджин и дети открыли рты, чтобы прокричать «ура», но «ура» не получилось. Внезапно воздух наполнился звоном натянутой тетивы и свистом летящих стрел. Это стреляли гномы, и Джил с трудом поверила своим глазам они целились в лошадей. Гномы были отличными лучниками. Конь за конем катились вниз, и никто из этих благородных созданий не добрался до короля.
— Маленькие свиньи, — взвизгнул Юстэс, приплясывая от возбуждения. — Грязные, отвратительные изменники. — И даже Алмаз сказал: «Можно я подберусь к этим гномам, сир, и насажу одним ударом десяток на свой рог?». Но Тириан с каменным лицом сказал:
— Остановись, Алмаз. Если ты обязательно должна плакать, моя радость, — это было сказано Джил, — отверни лицо, и постарайся, чтобы тетива не намокла. Тише, Юстэс, не бранись, как кухонная девчонка, брань не пристала воину, его язык — учтивые слова и тяжелые удары.
Но гномы стали издеваться над Юстэсом:
— Тебя это удивляет, мальчишка? Думал, мы на твоей стороне? Разве не ясно, что нам не нужны эти говорящие кони, мы не хотим, чтобы у вас было превосходство. Нас вы не заманите. Гномы для гномов! Тархан Ришда что-то говорил своим воинам, без сомнения отдавая команды перед следующей атакой, возможно,он хотел послать в бой сразу всех. Барабан продолжал бить. И вскоре Тириан и его друзья с ужасом услышали ответный, гораздо более слабый, далекий бой барабана. Другой отряд тархистанцев услышал сигнал Ришды и шел к нему на помощь. Но вы никогда не смогли бы догадаться по лицу Тириана, что он окончательно потерял, надежду.
— Слушайте, — прошептал он бесстрастным голосом, — мы должны атаковать снова, пока эти негодяи не стали сильнее, пока к ним не подошли соратники.
— Помните, сир, — сказал Поджин, — что у нас за спиной есть отличная деревянная стена Хлева, а если мы выйдем вперед, нас могут окружить и ударить в спину.
— Но разве это не их план — засунуть нас в Хлев? — спросил Тириан. — Чем дальше мы будем от этой смертельной двери, тем лучше.
— Король прав, — заметил Остроглаз. — Во что бы то ни стало прочь от проклятого Хлева и от демона, который внутри.
— Да, прочь, — сказал Юстэс, — мне ненавистен даже его вид.
— Хорошо, — ответил Тириан, — теперь взгляните налево. Видите огромный камень, который белеет, как мрамор, в свете костра? Мы нападем на тархистанцев. Ты, девица, пойдешь левее и будешь стрелять так быстро, как только сможешь, ты, орел, налетай на них справа, а мы в это время атакуем. Остальные будьте внимательны даже в пылу сражения, мы должны расправиться с ними за несколько минут, пока нас больше. Как только я закричу «назад, все бегите к камню и присоединяйтесь к Джил, там мы будем защищены с тыла и сможем отдохнуть. Теперь вперед, Джил.
Чувствуя себя ужасно одинокой, Джил отбежала на двадцать футов влево, встала, правая нога назад, левая вперед, и положила стрелу на тетиву. Ей хотелось, чтобы ноги не так дрожали. «Какой отвратительный выстрел», — сказала она, когда первая стрела пролетела над головами врагов. Но на тетиве уже была другая: Джил понимала, что самое главное — скорость. Она увидела что-то большое и черное рядом с лицами тархистанцев — это был Остроглаз. Один за другим воины роняли мечи и закрывали руками глаза, защищаясь от орла. Одна стрела пронзила тархистанца, другая попала в нарнийского волка, ставшего на сторону врагов. Но стреляла она всего несколько секунд. Сверкнули мечи, клыки кабана, рог Алмаза, послышался лай псов — это Тириан и его друзья обрушились на врагов стремительной лавиной. Джил удивилась, насколько тархистанцы оказались неготовыми к нападению — она не догадалась, что это они с орлом постарались. Редкий отряд может устоять перед тучей стрел и орлиным клювом.
— Отлично! Отлично! — кричала Джил. Королевская партия отрезала врагам путь направо. Единорог нанизывал тархистанцев на рог, как сено на вилы. Джил казалось, что даже Юстэс (хотя тот не так уж хорошо обращался с мечом) сражается прекрасно. Псы вцепились в глотки тархистанцам. Это была отличная работа. Это, наконец, была победа.
Но Джил заметила странную вещь и сердце ее похолодело. Хотя тархистанцы падали с каждым ударом нарнийского меча, меньше их не становилось. Наоборот, их было больше, чем в начале боя. Их становилось больше с каждой секундой. Они подходили со всех сторон. Это были новые тархистанцы, у них были копья, их было так много, что она уже с трудом различала своих друзей. И она услышала голос Тириана: «Назад, к камню».
Враги получили подкрепление — барабан сделал свое дело.

Глава 12. ЧЕРЕЗ ДВЕРЬ ХЛЕВА

Джил должна была вернуться к белому камню, но в пылу боя совершенно забыла эту часть приказа. А когда вспомнила, то повернулась и побежала. И добежала до него секундой раньше остальных. Получилось так, что на мгновение все оказались спинами к врагу. Достигнув камня, они повернулись и увидели ужасную картину: тархистанец тащил кого-то, кто пинал его ногами и вырывался, к двери Хлева.
Когда эти двое очутились между камнем и огнем, все увидели, кого тащил воин. Это был Юстэс.
Тириан и единорог бросились ему на помощь, но тархистанец был гораздо ближе к двери Хлева, и прежде, чем они пробежали хотя бы половину расстояния, тархистанец швырнул Юстэса в Хлев и захлопнул дверь. К нему подбежали еще полдюжины тархистанцев. Они вытянулись в линию на открытом пространстве перед Хлевом. Прорваться не было никакой возможности.
И даже в этот момент Джил вспомнила, что надо отворачиваться от лука. «Если я не могу сдержать слез, я должна хотя бы не замочить тетиву», — твердила она себе.
— Берегись стрел, — внезапно сказал Поджин.
Все наклонились и надвинули шлемы поглубже. Псы залегли позади. Хотя несколько стрел и было пущено в их сторону, вскоре стало ясно, что стреляют не по ним.
Гриффл и его гномы снова взялись за луки. На этот раз они хладнокровно целились в тархистанцев.
— Держите их на прицеле, ребята! — раздался голос Гриффла. Все разом. Внимательнее. Темнолицые нужны нам не больше, чем обезьяны, львы или короли. Гномы для гномов.
Можно что угодно говорить о гномах, но никто не скажет, что они трусы. Гномы могли бы спрятаться в укрытие, но они остались и убивали воинов обеих сторон, когда их силы становились неравны. Им нужна была .Нарния для них самих.
Возможно, они не приняли в расчет, что тархистанцы в кольчугах, а лошади нет. Кроме того, у тархистанцев был вождь. Раздался голос тархана Ришды:
— Тридцати — держать глупцов у белого камня, остальные — за мной, мы дадим урок этим сынам земли.
Тириан и его друзья еще задыхались после битвы и были благодарны за короткую передышку. Они стояли и смотрели, как тархан Ришда вел своих солдат против гномов. Это была странная сцена.
Костер горел слабее, света давал меньше и окрашивал все в красноватый цвет. Вокруг, насколько видел глаз, не было никого кроме гномов и тархистанцев. В этом освещении нельзя было толком разобрать, что происходит, но слышно было, как гномы бьются с тархистанцами. Тириан слышал, что Гриффл ругается, а тархан время от времени кричит: «Берите их живыми! Берите живыми всех, кого можете!».
На что бы эта битва ни была похожа, она не могла длиться долго. Постепенно шум затих. Потом Джил увидела тархана, который приближался к Хлеву. Одиннадцать человек следовали за ним и тащили одиннадцать связанных гномов (убили ли остальных, или кто-то сумел убежать — неизвестно).
— Бросьте их в святилище Таш, — приказал тархан Ришда.
И когда одиннадцать гномов, одного за другим, затащили в темный дверной проем, и дверь была опять заперта, он низко поклонился Хлеву и произнес:
— Это жертва тебе, госпожа Таш, — а все тархистанцы ударили рукоятками мечей в щиты и закричали: — Таш, Таш, великая богиня Таш, неумолимая Таш! Теперь уже не было слышно этой чепухи о Ташлане.
Маленькая группка у белого камня наблюдала за происходящим и шепталась. Они нашли струйку воды, вытекавшую из-под камня, и жадно напились: Джил, Поджин и король из ладоней, четвероногие лакали из маленькой лужицы у подножия камня. И такова была их жажда, что питье это показалось им самым вкусным из всего, что они когда-либо пили. Утолив жажду, они повеселели и заговорили.
— Клянусь, я нутром чую, что все мы до рассвета, один за другим пройдем через эту темную дверь, — сказал Поджин.
— И я могу выдумать сотню смертей, которыми я предпочел бы умереть.
— Эта дверь как будто усмехается, — сказал Тириан, — она больше похожа на пасть.
— Разве нельзя сделать что-нибудь, чтобы остановить это? — спросила Джил дрожащим -голосом.
— Ну, мой милый друг, — сказал Алмаз, ласково потершись носом, — для нас это может быть дверь в страну Аслана, и, возможно, уже сегодня ночью мы будем есть за его столом.
Тархан Ришда медленно прогуливался перед белым камнем, повернувшись спиной к Хлеву.
— Слушайте, — начал он, — если кабан и псы, и единорог выйдут и отдадутся на мою милость, им будет сохранена жизнь. Кабан отправится в клетку в саду Тисрока, собаки в псарни Тисрока, а единорог, после того, как ему спилят рог, будет таскать повозку. Но орел, дети и тот, кто был королем, будут принесены в жертву Таш этой ночью.
Ответом было только рычание.
— Вперед, воины, — воскликнул тархан, — убейте зверей, но возьмите двуногих живыми.
Началась последняя битва последнего короля Нарнии.
Безнадежной эту битву делали не только численность врагов, но еще и их копья. Те тархистанцы, что были с Обезьяном с самого начала, не имели копий, поскольку пробрались в Нарнию тайком, по одному или по двое, изображая мирных купцов, а копья — это не то, что легко спрягать. Но новые отряды, пришедшие позже, когда Обезьян был уже силен, шли открыто. Копья изменили все. Длинным копьем, если вы проворны и голова у вас защищена, вы можете убить кабана раньше, чем он пустит в дело свои клыки, а единорога прежде, чем он дотянется до вас рогом.
И теперь опущенные копья приближались к Тириану и его последним друзьям: им предстояло драться за свою жизнь.
Все было не так страшно, как вы думаете, потому что когда вы используете каждый мускул — увертываетесь от копий, прыгаете через них, бросаетесь вперед, отскакиваете назад, крутитесь — у вас не так уж много времени, чтобы бояться или унывать. Тириан знал, что не сможет помочь другим; все были обречены. Он смутно видел, как с одной стороны от него упал кабан, а с другой — разъяренно сражается Алмаз. Краем глаза он заметил огромного тархистанца, тащившего Джил за волосы. Думать об этом было трудно, и только одна мысль осталась у него теперь — продать свою жизнь как можно дороже. Самое плохое, что он не мог удержать позицию у белого камня. Человек, который бьется с дюжиной врагов сразу, должен использовать все возможности, он должен стремительно бить туда, где увидел незащищенную шею или грудь врага. После нескольких ударов он оказывается далеко от первоначальной позиции. Тириан заметил, что он все ближе и ближе к Хлеву. В сознании промелькнула смутная мысль, что у него есть веская причина держаться отсюда подальше, но он не мог вспомнить ее.
Кроме того, он ничего не мог поделать.
Неожиданно все стало совершенно ясно. Он обнаружил, что бьется с самим тарханом, костер (или то, что от него осталось) горел перед ним, он бился у самой двери Хлева, она была открыта и два тархистанца держали ее, готовясь захлопнуть в тот момент, когда он окажется внутри. Теперь он вспомнил все, и понял, что враги незаметно заманивали его к Хлеву, с той самой целью, с какой вся битва и была начата. Он подумал, что должен сражаться с тарханом изо всех сил.
И тут новая мысль пришла в голову Тириану. Он отбросил меч, прыгнул прямо под лезвие кривой сабли тархана, схватил его обеими руками за ремень и шагнул в Хлев с криком:
— Пойдем вместе, и сам повстречайся с Таш! Раздался оглушительный грохот, такой же, как тогда, когда внутрь кинули Обезьяна, земля содрогнулась, вспыхнул ослепительный свет.
Тархистанские солдаты закричали снаружи: «Таш, Таш!» и с шумом захлопнули дверь. Если Таш нужен их капитан, Таш должна его получить. Во всяком случае, они встречаться с Таш не захотели.
Несколько мгновений Тириан не понимал, где он, и даже, кто он. Потом пришел в себя, заморгал и огляделся вокруг. Внутри Хлева не было темно, как он предполагал: Хлев был ярко освещен и именно поэтому Тириан моргал.
Он повернулся, чтобы посмотреть на тархана Ришду, но Ришда на него не глядел. Ришда издал ужасающий вопль и показал пальцем вперед. Потом закрыл лицо руками, и упал ничком, лицом в землю. Тириан взглянул туда, куда указывал тархан. И все понял.
Зловещая фигура приближалась к ним. Она была много меньше той, что они видели возле башни (хотя намного крупнее, чем человек), но это была .она. У нее была птичья голова и четыре руки, клюв был открыт, а глаза сверкали.
Хриплый голос вырывался из клюва.
— Ты звал меня в Нарнию, тархан Ришда. Я здесь. Что ты хотел сказать мне?
Тархан не мог ни оторвать лица от земли, ни сказать ни слова. Он вздрагивал, как человек в икоте. В битве он был храбр, но половина его храбрости исчезла этой ночью, когда он начал понимать, что существует настоящая Таш. Здесь же он лишился и ее остатка. Внезапным резким движением
— так наклоняется петух, чтобы склюнуть червяка — Таш накинулась на несчастного Ришду и подхватила его двумя правыми руками, затем повернула голову набок, чтобы взглянуть на Тириана одним из своих жутких глаз (конечно же, имея птичью голову, она не могла смотреть прямо).
Но в это мгновение голос позади Тириана, тихий, как залитое солнцем море, произнес:
— Убирайся, чудовище, и тащи в свою страну законную добычу, во имя Аслана и Великого Отца Аслана, Императора Страны-за-морем.
И страшное создание исчезло с тарханом под мышкой. Тириан повернулся, чтобы посмотреть на говорящего. И от того, что он увидел, сердце его забилось, как никогда не билось и в битве.
Семеро королей и королев стояли перед ним с коронами на головах, в сверкающих одеждах. На королях были великолепные кольчуги, в руках — обнаженные мечи. Тириан учтиво поклонился и уже хотел заговорить, когда младшая из королев рассмеялась. Он пристально вгляделся в ее лицо и задохнулся от изумления, ибо узнал ее. Это была Джил: но не та Джил, которую он видел в последний раз — с лицом в пыли и слезах, в старом платье из тика, наполовину соскользнувшем с плеча. Теперь она выглядела прохладной и свежей, такой свежей, как после ванны. Сначала Тириан подумал, что она стала старше, затем подумал, что она осталась такой же, и никак не мог остановиться на чем-нибудь одном. Потом он понял, что младший из королей — Юстэс, и изменился он так же, как Джил.
Тириану внезапно стало неловко, что он пришел сюда с кровью, пылью и потом битвы, но тут же понял, что и сам стал иным — свежим, прохладным и чистым, одетым как на великих празднествах в Кэр-Паравеле. (В Нарнии хорошая одежда никогда не бывает неудобной, там знают, как делать ее столь же приятной на ощупь, как и на взгляд, и от одного конца страны до другого не найдешь таких вещей как крахмал, сукно или резинки).
— Сир, — сказала Джил, выходя вперед и делая прелестный реверанс, — позвольте мне познакомить вас с Питером, Верховным Королем Нарнии.
Тириану не надо было объяснять, кто из них Верховный Король — он помнил его по своему сну (хотя здесь лицо короля стало еще более благородным). Он шагнул вперед, преклонил колено и поцеловал руку Питера.
— Верховный Король, — сказал он, — добро пожаловать.
А Верховный Король поднял его и поцеловал в обе щеки, как и должен сделать Верховный Король. Он подвел его к старшей из королев — но даже она не была старой, у нее не было седых волос и морщин на щеках — и сказал:
— Сэр, это леди Полли, она была в Нарнии в первый день, когда Аслан повелел деревьям расти, а зверям разговаривать. — Затем он подвел его к человеку, чья золотая борода спадала на грудь, а лицо было полно мудрости.
— А это, — продолжал он, — лорд Дигори, который был с ней в первый день. Мой брат — король Эдмунд, и моя сестра — королева Люси.
— Сэр, — сказал Тириан, когда поздоровался со всеми, если я правильно помню хроники, здесь должна быть еще одна королева. Разве у вашего величества не две сестры? Где королева Сьюзен?
— Моя сестра Сьюзен, — ответил Питер коротко и сурово, — больше не друг Нарнии.
— Да, — кивнул Юстэс, — когда вы пытаетесь поговорить с ней о Нарнии, она отвечает; «Что за чудесная у вас память. Удивительно, что вы еще думаете об этих смешных играх, в которые играли детьми».
— О, Сьюзен! — вздохнула Джил. — Она теперь не интересуется ничем, кроме нейлоновых чулок, губной помады и приглашений в гости. Она всегда выглядит так, будто ей хочется поскорее стать взрослой.
— Взрослой, — хмыкнула леди Полли, — я бы хотела, чтобы она действительно стала взрослой. Пока она была школьницей, она ждала своего теперешнего возраста, и проведет всю жизнь, пытаясь в нем остаться. Основная ее идея — как можно быстрее мчаться к самому глупому возрасту в жизни, а потом оставаться в нем как можно дольше.
— Не будем сейчас говорить об этом, — сказал Питер. Смотрите, какие здесь прекрасные фрукты. Пойдемте, попробуем их.
Тут Тириан в первый раз огляделся вокруг и понял, каким странным было это приключение.

Глава 13. КАК ГНОМЫ ОТКАЗАЛИСЬ БЫТЬ ОБМАНУТЫМИ

Тириан подумал — или, вернее, мог бы подумать, будь у него на это время
— что они находятся внутри маленького соломенного хлева около двадцати футов длиной и шести шириной. В действительности же они стояли на траве, над ними простиралось глубокое синее небо, а воздух приятно обвевал их лица, как будто было раннее утро. Неподалеку росли купы деревьев с густой листвой, из-под каждого листа выглядывал золотой, бледно-желтый, пурпурный или ярко красный плод, какого не найдешь в нашем мире. Плоды навели Тириана на мысль об осени, но в воздухе было что-то говорившее о том, что вокруг лето и никак не позже июня. Все направились к деревьям.
Каждый сорвал тот плод, который ему понравился, и секунду все помедлили. Эти фрукты были так прекрасны, что каждый подумал: «Это не для меня… уверен, что мы не должны срывать их».
— Все в порядке, — сказал Питер, — я знаю, что мы все чувствуем, но я уверен, совершенно уверен — мы зря боимся. Мне кажется, мы попали в страну, где все разрешено.
— Так давайте! — сказал Юстэс, и они начали есть.
На что эти плоды были похожи? Они не могли описать их вкуса. Я же скажу только, что, по сравнению с ними самый свежий грейпфрут, который вы когда-либо ели, казался вялым, самый сочный апельсин — сухим, груша, тающая во рту — твердой как дерево, а самая сладкая земляника — кислой. В этих плодах не было семян или косточек, а вокруг них не было ос. Если бы вы хоть однажды попробовали эти плоды, то самые прекрасные яства в мире показались бы потом невкусными, как лекарство. Как мне описать их вкус? Вы не поймете, на что они похожи, пока сами не попадете туда и не попробуете.
Когда они съели уже довольно много, Юстэс сказал королю Питеру:
— Ты не расскажешь нам, как вы сюда попали? Ты собирался это сделать, когда появился король Тириан.
— Я не многое могу рассказать, — ответил Питер, — мы с Эдмундом стояли на платформе, и видели, как подходит ваш поезд. Помнится, я подумал, что он слишком быстро едет на повороте, и еще я подумал, как смешно, что наши, возможно, в том же поезде, а Люси об этом не знает…
— Ваши, Верховный Король? — спросил Тириан.
— Я имею в виду наших папу и маму — Эдмунда, Люси и моих.
— Как они оказались там? — спросила Джил. — Не хочешь ли ты сказать, что они знают о Нарнии?
— О, нет, они ничего не знают о Нарнии. Они ехали в Бристоль. Я слышал, что они собираются ехать утром. А Эдмунд сказал, что они обязательно поедут этим поездом. (Эдмунд был из тех людей, которые знают все о железных дорогах).
— И что случилось потом? — спросила Джил.
— Ну, это нелегко описать, — ответил Верховный Король, — да, Эдмунд?
— Не очень легко, — согласился Эдмунд. — Это было не похоже на те разы, когда нас вытаскивало из нашего мира с помощью Магии. Раздался ужасный рев, что-то ударило меня, но не ушибло. Я почувствовал, что это не так пугает, как… ну… волнует. И… еще одна странная вещь — у меня болело колено, ссадина, которую я получил, играя в регби, и я заметил, что колено внезапно прошло. Я почувствовал себя очень легко, и затем… мы очутились здесь.
— Нечто похожее произошло и с нами в вагоне, — сказал лорд Дигори, вытирая остатки плодов с золотой бороды. — А главное, что мы с тобой, Полли, перестали чувствовать себя одеревеневшими стариками. Вы, юнцы, этого не понимаете, но мы перестали чувствовать себя старыми.
— Юнцы! В самом деле! — возразила Джил., — Я не верю, что здесь вы оба намного старше нас.
— Мы не возражаем, — заметила леди Полли.
— А что случилось с тех пор, как вы попали сюда? — спросил Юстэс.
— Ну, — сказал Питер, — долгое время (я действительно уверен, что это было долгое время) ничего не случалось. Затем дверь открылась…
— Дверь? — удивился Тириан.
— Да, — сказал Питер, — дверь, через которую ты вошел… или вышел. Разве ты забыл?
— Но где она?
— Посмотри, — ответил Питер.
Тириан оглянулся и увидел самую странную вещь, из всех, которые вы можете себе вообразить. В нескольких ярдах от них, хорошо видная в солнечном свете, стояла грубая деревянная дверь, в деревянной же раме. И ничего больше: ни стен, ни крыши. Тириан подошел к ней, сбитый с толку, остальные последовали за ним — посмотреть, что он будет делать. Он обошел дверь кругом, но с той стороны она выглядела точно также. Тут тоже были солнце и трава. Дверь просто стояла, словно она росла здесь, как дерево.
— Благородный сэр, обратился Тириан к Верховному Королю, — это величайшее чудо.
— Это та самая дверь, через которую ты появился с тархистанцем минут пять назад, — сказал Питер, смеясь.
— Но разве я не попал в Хлев из леса? Похоже, дверь ведет из ниоткуда в никуда.
— Так кажется, если обходишь вокруг, — возразил Питер, — но приложи глаз к щели между двумя планками и посмотри сквозь нее.
Тириан приложил глаз к отверстию. Сначала он не видел ничего, кроме темноты, но затем его глаза привыкли, и он разглядел перед собой слабый красноватый отблеск костра и звезды на черном небе. Он увидел темные фигуры, они стояли или передвигались между ним и огнем. Он слышал, о чем там говорят, и голоса были похожи на тархистанские. И он понял, что смотрит через дверь Хлева в темноту равнины Фонарного столба, где сражался в своей последней битве. Солдаты обсуждали, надо ли идти искать тархана Ришду (никто не хотел этого делать), или лучше поджечь Хлев. Он снова посмотрел вокруг и с трудом поверил своим глазам. Над ним было голубое небо и во все стороны, без конца и края, расстилалась покрытая травой земля, а его новые друзья стояли рядом и смеялись.
— Похоже на то, — сказал Тириан, рассмеявшись сам, что этот Хлев, изнутри, и тот Хлев, что снаружи — два совершенно различных места.

Предыдущая страница 34 Следующая страница


35 Клайв Стейплз Льюис

— Да, — подтвердил лорд Дигори, — его содержимое больше его оболочки.
— Да, — подхватила королева Люси, — в нашем мире тоже был однажды такой Хлев, где внутри было нечто большее, чем весь наш мир.
Она впервые заговорила, и по трепету в ее голосе Тириан понял почему. Она воспринимала все гораздо глубже и была слишком счастлива, чтобы говорить. Ему захотелось снова услышать ее голос, и он попросил:
— Будьте так любезны, леди, продолжайте, расскажите о ваших приключениях.
— После шока и шума, — начала Люси, — мы обнаружили, что попали сюда. Мы тоже пришли в изумление от этой Двери. Потом она открылась в первый раз (мы увидели темноту) и вошел огромный человек с обнаженной саблей, судя по всему — тархистанец. Он встал за дверью с саблей, поднятой на плечо, готовый обрушить ее на того, кто войдет. Мы подошли к нему и заговорили, но он нас не видел и не слышал. Он не глядел на небо, на солнечный свет, на траву — я думаю, что видеть все это он не мог. Так мы ждали довольно долго. Потом услышали, как с той стороны отодвигают засов. Но солдат не изготовился ударить саблей вошедшего, он сначала хотел рассмотреть, кто это. Мы поняли, что ему было приказано рубить одних и пропускать других. Когда дверь открылась, здесь, с этой стороны двери, внезапно появилась Таш. Никто не заметил, откуда она взялась. А в дверь вошел большой кот. Он лишь раз взглянул на Таш и убежал, спасая свою жизнь. И вовремя, ибо Таш бросилась за ним, а дверь, закрываясь, стукнула ее по клюву. Солдат видел Таш. Он повернулся, и с побледневшим лицом низко склонился перед чудовищем, но оно исчезло. Снова долгое время ничего не происходило. Наконец, дверь открылась в третий раз, и вошел молодой тархистанец. Мне он понравился. Часовой у двери был изумлен, увидев его, и я подумала, что он ожидал кого-то совершенно другого…
— Я все понял, — вмешался Юстэс (у него была привычка перебивать рассказчика), — кот должен был войти первым, и часовой получил приказ не трогать его. Затем кот вышел бы и сказал, что видел их ужасного Ташлана, изображал бы испуг, чтобы напугать остальных зверей. Но Хитр не мог догадаться, что в Хлеву — настоящая Таш. Поэтому Рыжий выскочил действительно испуганным. А потом Хитр послал бы того, от кого он хотел избавиться. И часовой убил бы его. И…
— Друг, — сказал Тириан мягко, — ты мешаешь леди рассказывать.
— Часовой, — продолжала Люси, — был удивлен. Это дало вошедшему время, чтобы приготовиться к обороне. Они сражались друг с другом, и он убил часового, и выкинул его тело за дверь. Потом медленно пошел вперед, туда, где были мы. Он видел нас, и все остальное. Мы попытались заговорить с ним, но он был как в трансе, все время повторяя: «Таш! Таш! Где Таш? Я иду к Таш». Поэтому мы дали ему пройти, и он пошел дальше. Он мне понравился. А после этого… уф! — Люси переменилась в лице.
— После этого, — произнес Эдмунд, — кто-то кинул через дверь обезьяну, и Таш появилась снова. Моя сестра так мягкосердечна, что не сможет рассказать, как Таш покончила с обезьяной одним ударом клюва.
— Поделом ему, — заметил Юстэс, — Обезьян не поладил и с Таш.
— Потом, — продолжал Эдмунд, — сюда попал Юстэс, потом несколько гномов, за ними Джил, и наконец, вы сами.
— Я надеюсь, что Таш съела и гномов, — проворчал Юстэс. — Маленькие свиньи…
— Нет, этого она не сделала, — ответила Люси, — все было не так ужасно. Они здесь. Их видно отсюда. Я пыталась подружиться с ними, но это бесполезно.
— Подружиться с ними! — закричал Юстэс. — Разве ты не знаешь, как эти гномы вели себя!
— Остановись, Юстэс, — сказала Люси, — пойдем и ты посмотришь на них. Король Тириан, возможно, вы сможете что-то сделать.
— Не могу сказать, что сегодня я очень люблю гномов, отозвался Тириан,
— но по вашей просьбе, леди, я сделаю все.
Люси повела их, и вскоре они увидели гномов. Это было странное зрелище. Гномы не прогуливались, не радовались и не отдыхали (хотя связывающие их веревки исчезли), они сидели маленьким тесным кружком, лицом друг к другу, не глядели по сторонам и не замечали никого, пока Люси и Тириан не подошли так близко, что смогли прикоснуться к ним. Гномы разом подняли головы, как будто ничего не видя, а только прислушиваясь и пытаясь по звукам угадать, что происходит.
— Осторожней! — угрюмо сказал один, — соображайте, куда идете, вы сейчас наступите нам на головы!
— Вот еще, — возмутился Юстэс. — Мы не слепые, у нас есть глаза.
— У тебя, должно быть, прекрасное зрение, если ты можешь здесь хоть что-нибудь разглядеть, — буркнул тот же гном (звали его Диггл).
— Здесь? — спросил Эдмунд.
— Какой ты тупица, конечно здесь, — ответил Диггл, — в этой черной как смоль, вонючей маленькой дыре.
— Вы ослепли? — спросил Тириан.
— А разве ты не слепнешь в темноте? — отозвался Диггл.
— Но ведь здесь светло, глупые гномы, — воскликнула Люси. — Разве вы не видите? Посмотрите! Посмотрите вокруг! Разве вы не видите неба, деревьев, цветов, разве вы не видите меня!
— Как, во имя всех Обманщиков, я увижу то, чего нет, и как я могу видеть тебя лучше, чем ты меня, в такой темнотище?
— Но я вижу тебя, — возразила Люси. — И могу это доказать. У тебя во рту трубка.
— Так может сказать каждый, кому знаком запах табака, — отозвался Диггл.
— О, бедняги! Это ужасно, — огорчилась Люси. И тут у нее возникла мысль. Она сорвала дикую фиалку: «Послушай, гном, если у тебя что-то не то с глазами, то с носом, наверно, все в порядке. Понюхай это». Она наклонилась и поднесла свежий влажный цветок к безобразному носу Диггла. Но ей пришлось быстро отскочить назад, чтобы избежать удара маленького тяжелого кулака.
— Как ты смеешь? — закричал он. — Зачем ты суешь этот мерзкий помет прямо мне в лицо? Тут еще и чертополох. Что за нахальство! Кто ты?
— Подземный житель, — сказал Тириан, — она — королева Люси, посланная сюда Асланом в глубоком прошлом. И только ради нее, я, Тириан, ваш законный король, не снесу вам головы немедля, ведь вы предали дважды.
— Ну, это уж слишком! — воскликнул Диггл. — Как ты можешь нести такой вздор? Разве твой чудесный лев пришел на помощь? И теперь — даже теперь — когда вы разбиты и брошены в эту темную дыру, вы продолжаете старую игру. Придумали бы новую ложь! Пытаетесь заставить нас поверить, что никто не заперт в темноте, и еще неизвестно во что.
— Это не темная дыра, пойми, глупец, — закричал Тириан. — Выходи отсюда, — он подался вперед, схватил Диггла за ремень и колпак и вытащил из тесного кружка гномов. Как только Тириан поставил его на землю, Диггл метнулся назад на свое место, потер нос и завыл:
— О-о-о, что ты сделал! Стукнул меня лицом о стену! Ты расшиб мне нос.
— Боже мой! — сказала Люси. — Что мы можем сделать для них?
— Оставим их, — предложил Юстэс.
В этот миг земля задрожала, сладкий воздух внезапно стал еще слаще, что-то яркое вспыхнуло позади. Все повернулись. Тириан обернулся последним, потому что боялся. Мечта его сердца — огромный, настоящий, золотой Лев, сам Аслан был там. Все стояли на коленях вокруг его передних лап, спрятав руки и лица в гриве, а он поворачивал голову, касаясь их языком. Затем он устремил взгляд на Тириана, и тот, дрожа, подошел, стремительно обнял лапы Льва, а Лев поцеловал его и сказал: «Отлично, последний король Нарнии, твердо стоявший в последний час.».
— Аслан, — попросила Люси сквозь слезы, — можешь ли ты… сделаешь ли ты что-нибудь для этих бедных гномов?
— Дорогая, — ответил Аслан, — я покажу тебе, что я могу сделать, и чего не могу. Он подошел к гномам поближе и издал низкое рычание, сотрясшее воздух. Гномы заговорили друг с другом: «Слышишь? Это та шайка на другом конце Хлева. Пытаются испугать нас. Они делают это специальной машиной, не будем обращать внимания. Не дадим снова обмануть нас».
Аслан поднял голову и потряс гривой. Внезапно на коленях у гномов оказались роскошные яства: пироги, языки, голуби, трюфели, мороженое, а в правой руке у каждого бокал с отличным вином. И все было бесполезно. Они начали жадно есть и пить, но было ясно — они не понимают, что у них в руках. Им казалось, будто они едят то, что можно найти в Хлеву. Один говорил, что пытается есть солому, другой — что нашел кусок старой репы, а третий — что ест сырой капустный лист. Потом они подняли к губам золотые бокалы с красным вином и сказали: «Нравится ли вам пить грязную воду из того же корыта, что и осел? Никогда не думали, что дойдем до такого». Вскоре каждому стало казаться, что другой нашел что-то более вкусное; они начали драться и отнимать друг у друга куски и ссорились до тех пор, пока не завязалась настоящая драка, и вся изысканная еда была размазана по их лицам и одежде и растоптана под ногами. Наконец они сели, чтобы привести в порядок кровоточащие носы, и сказали:
— Во всяком случае, здесь нет Обманщика. Мы никому не позволим обманывать нас. Гномы для гномов.
— Вот видите, — промолвил Аслан, — они не позволяют нам помочь им. Они выбрали хитрость вместо веры. Их тюрьма внутри них, и потому они в тюрьме. Они так боятся быть обманутыми, что не могут выйти из нее. Пойдемте, дети. У меня есть еще одно дело.
Он подошел к двери, и все последовали за ним. Он поднял голову и прорычал: «Пришло время!», и затем громче: «Время!», и затем так громко, что голос его дошел до звезд: «ВРЕМЯ». И Дверь открылась.

Глава 14. НОЧЬ ПАДАЕТ НА НАРНИЮ

Они стояли позади Аслана, чуть справа, и смотрели в открытый дверной проем. Костер погас, все погрузилось во тьму. Понять, что перед вами лес, было невозможно, если бы не было видно, где кончаются темные контуры деревьев и начинаются звезды. Когда Аслан зарычал снова, они увидели слева черную тень, закрывшую звезды. Она поднималась все выше и выше, и приняла обличье человека, величайшего из всех великанов. Все знали Нарнию достаточно хорошо, и понимали, что он стоит на покрытом вереском северном плоскогорье, за рекой Шрибл. Тогда Джил и Юстэс вспомнили, как однажды, много лет назад, в глубокой пещере на северной равнине они видели огромного спящего великана, и им сказали, что его зовут Отец Время, и проснется он в тот день, когда мир кончится.
— Да, — сказал Аслан, хотя никто не задал вопроса, — пока он лежал спящим, имя ему было — Время, теперь, проснувшись, он получит новое имя.
Огромный великан поднес ко рту рог, они увидели это по тому, как изменилась черная тень, закрывающая звезды. Мгновением позже — потому что скорость звука меньше скорости света — они услышали звук рога, высокий и ужасный, но прекрасный странной мертвенной красотой.
И небо медленно стало наполняться, падающими звездами. Даже одна падающая звезда — прекрасное зрелище, а тут были десятки, потом сотни, как будто пошел серебряный дождь, и дождь этот продолжался и продолжался. Спустя какое-то время они заметили на небе еще одну черную тень. Она была в другом месте, справа, на самой крыше неба, если можно так сказать. «Наверное, облако», — подумал Эдмунд. По крайней мере, там не было звезд, только темнота. А звездный ливень вокруг продолжался. Беззвездное пятно начало расти, распространяться все шире и шире по небу. И уже четверть неба была черной; а затем — половина, и, наконец, падающие звезды остались только на узкой полоске около горизонта.
С дрожью удивления (и даже ужаса) они внезапно поняли, что случилось. Эта расползающаяся темнота была не облако, а просто пустота. Все звезды упали. Аслан позвал их домой. Последние мгновения звездного дождя взволновали всех. Звезды начали падать вокруг них. Но звезды в этом мире не огромные пылающие шары, как в нашем; они — люди. (Эдмунд и Люси уже встречали некоторых из них). Теперь они увидели ливень сверкающих людей. У них были длинные волосы, сияющие, как расплавленное серебро, а в руках — пики из раскаленного металла. Они летели сквозь черный воздух быстрее, чем падающие камни. Когда они приземлялись и поджигали вокруг себя траву, слышался шипящий звук. Звезды скользнули мимо них и остановились позади, немного правее.
Это было очень удобно, ведь когда на небе нет больше звезд, все погружается во тьму, и ничего не видно. Толпа звезд позади них распространяла ослепительный свет. В нем нарнийские леса были видны на многие мили вперед, как в свете прожектора. Каждый куст и былинка отбрасывали черные тени. Казалось, что о край любого листа можно обрезаться
— такими острыми они выглядели.
На траве перед ними лежали их собственные тени. Самой величественной была тень Аслана, она простиралась налево от них, громадная и ужасная. И все это было под небом, которое стало беззвездным навеки.
Свет, идущий сзади, был настолько силен, что освещал все склоны северных равнин. Там что-то двигалось. Огромные звери ползли в Нарнию: большущие драконы, гигантские ящеры и птицы с крыльями без оперения, как у летучих мышей. Когда они показались в лесах, несколько минут царило молчание. Затем послышались — сначала издалека — вой, шуршание со всех сторон, топот и шелест крыльев; они становились все ближе и ближе. Вскоре уже можно было отличить галоп маленьких ног от мягкой походки больших лап и легкое «цок-цок» маленьких копыт от громоподобного цоканья больших. Потом стали видны тысячи пар светящихся глаз. И, наконец, в тени деревьев показались бегущие изо всех сил, сбившиеся в кучу, тысячи и миллионы разных созданий: говорящие звери, гномы, сатиры, фавны, великаны, тархистанцы, жители Орландии, Одиноких Островов и странные подземные создания, живущие на отдаленных островах и неизвестных западных землях. Все они бежали к Двери, где стоял Аслан.
И именно эта часть событий показалась им более всего похожей на сон, и вспомнить ее потом было труднее всего. Никто не мог сказать, сколько все это, продолжалось. Иногда им казалось, что прошло несколько минут, а иногда
— что это длилось годы. Очевидно, либо Дверь стала значительно больше, либо все создания — гораздо меньше, размером с насекомых, иначе как такая толпа смогла бы пройти в нее? Но в тот момент об этом никто не думал.
По мере того, как толпа приближалась к стоящим звездам, глаза созданий становились все ярче и ярче. Когда они подходили к Аслану, с каждым из них что-то случалось. Все глядели ему прямо в лицо; я не думаю, что у них был выбор — глядеть или нет. И когда они так смотрели, выражение их лиц ужасным образом менялось — появлялись страх и ненависть. На лицах говорящих зверей страх и ненависть удерживались долю секунды, и было видно, как они внезапно переставали быть говорящими и становились обычными животными. Все эти создания сворачивали направо — от него налево, и оказывались в его огромной черной тени, которая (как вы помните) лежала влево от дверного проема. Дети их никогда больше не видели и я не знаю, что с ними стало. Но другие смотрели в лицо Аслана с любовью, хотя кое-кто и был испуган. Эти проходили в Дверь справа от Аслана. Среди них были странные экземпляры. Юстэс даже узнал одного из гномов, тех, что стреляли в лошадей, но у него не было времени удивляться (кроме того, это было не его дело), потому что все вытеснила огромная радость: среди счастливых созданий, которые проходили толпой мимо Тириана и его друзей, были те, кого они считали мертвыми — кентавр Рунвит и единорог Алмаз, добрый Кабан и добрый Медведь, и орел Остроглаз, и Псы, и Кони, и гном Поджин.
— Дальше и выше! — закричал Рунвит и галопом поскакал на запад. Они не поняли, но слова эти почему-то отозвались в них. Кабан радостно хрюкнул. Медведь собирался проворчать, что не понимает, когда увидел фруктовые деревья. Он быстро побежал к ним, и здесь, без сомнения, нашел то, в чем хорошо разбирался. Псы, приветственно подняв хвосты, остались, остался и Поджин, который пожал всем руки и ухмыльнулся во весь рот. Алмаз склонил белоснежную голову на плечо короля, и король зашептал ему что-то на ухо. Тут все снова обратили внимание на то, что творилось в дверном проеме.
Драконы и гигантские ящеры были теперь в самой Нарнии. Они шли, рвали деревья когтями, грызли их, как будто это были стебли ревеня. Через несколько минут все деревья были уничтожены. Страна стала голой, и был виден весь ее рельеф, все бугорки и впадины, незаметные раньше. Трава умерла. Тириан обнаружил, что смотрит на мир из земли и голого камня. Трудно было поверить, что здесь было что-то живое. Сами чудовища состарились, упали и умерли, их плоть сморщилась и показались кости, и вскоре только огромные скелеты лежали тут и там на мертвых камнях. Они выглядели так, как будто умерли тысячи лет тому назад. Долгое время все оставалось без перемен.
Наконец что-то белое — длинная, узкая полоса, сверкающая в свете звезд
— двинулось на них с восточного конца мира. Стремительно нарастающий шум прервал молчание: сначала журчание, потом грохот и рев. Теперь они увидели, что это, и как быстро оно приближается: это была пенящаяся стена воды. Море поднялось. В безлесном мире оно было видно очень отчетливо. Реки становились шире, озера увеличивались, сливались в одно, долины превращались в озера, а холмы стали островами; затем и эти острова исчезли. Высокие плоскогорья справа и слева и еще более высокие горы справа раскололись и рухнули с ревом и всплеском во вздыбившиеся волны. Вода закружилась в водовороте у дверного проема (но не пошла в него), а пена плескалась у передних лап Аслана. Все было покрыто водой — от места, где они стояли, до места, где вода встречалась с небом.
Оттуда начал пробиваться свет. Полоска бедственной и мрачной зари показалась над горизонтом, она ширилась и становилась все ярче; они уже с трудом различали свет звезд, стоявших за ними. Наконец взошло солнце и, когда оно взошло, лорд Дигори и леди Полли поглядели друг на друга и кивнули. Однажды, в другом мире, они видели умирающее солнце, и сразу поняли, что и это солнце умрет. Оно было в три раза — в двадцать раз — больше, чем обыкновенно, и темно-красного цвета. Его лучи упали на великана Время и окрасили его багровым цветом. И, отражая солнце, вся долина, все пространство безбрежной воды выглядело, как кровь.
Потом взошла луна, она располагалась совершенно не правильно — очень близко к солнцу — и тоже была красной. В ее свете солнце начало выстреливать огромные протуберанцы, выглядевшие как усы или змеи из малинового пламени, тянущиеся по направлению к луне. Это выглядело так, как будто солнце было осьминогом, пытающимся щупальцами подтащить к себе луну. И, возможно, оно тащило ее. Во всяком случае, луна приближалась к нему, сначала медленно, а потом быстрее и быстрее, пока длинные языки пламени не обвились вокруг нее; и они слились вместе и стали одним громадным шаром, похожим на горящий уголь. Гигантские глыбы огня падали в море, поднимая облака пара.
Затем Аслан сказал: «Теперь кончай».
Великан бросил свой рог в море, вытянул руку — она выглядела черной и казалась длиной в тысячу миль — вдоль неба, и достал до солнца. Он взял солнце и сжал его в руке, как вы можете сжать апельсин. И внезапно наступила полная тьма. Все кроме Аслана отскочили назад от ледяного воздуха, который задул через Дверь. Деревянная рама покрылась сосульками.
— Питер, Верховный Король Нарнии, — сказал Аслан, — закройте дверь. Питер, дрожа от холода, двинулся в темноту и закрыл Дверь, сбив при этом сосульки. Потом довольно неловко (руки его посинели и окоченели) вытащил золотой ключ и запер ее. Они видели много странного через дверной проем, но самыми странными были теплый дневной свет и голубое небо над головой, цветы под ногами и улыбка в глазах Аслана. Он крутанулся, припал к земле, хлестнул себя хвостом и помчался, как золотая стрела.
— Идите выше! Идите дальше! — крикнул он через плечо. Кто же мог за ним угнаться? Они двинулись на запад.
— Так, — сказал Питер, — ночь упала в Нарнию. Ну, Люси! Не плачь! Аслан впереди, Аслан с нами, и мы все вместе.
— Не останавливай меня, Питер, — ответила Люси, — я уверена, что Аслан не останавливал бы. Я думаю, Нарния стоит того, чтобы ее оплакивать. Подумай обо всем, что лежит мертвым и замерзшим за Дверью.
— А я надеялась, — сказала Джил, — что это может продолжаться вечно. Я знала, что наш мир не может, но думала, что Нарния может.
— Я видел ее начало, — проговорил лорд Дигори, — но не думал, что увижу, как она умрет.
— Сэры, — сказал Тириан, — дамам пристойно плакать. Смотрите, я делаю то же самое. Я видел смерть своей матери. Какой мир, кроме Нарнии, я еще знаю? Будет недостойно и бессердечно не оплакать Нарнию.
И они ушли от Двери и от гномов, которые сидели, сгрудившись вместе, в воображаемом хлеву. Они говорили о старых войнах и прежнем мире, о древних королях и всей истории Нарнии.
Псы были вместе с ними. Они присоединялись к беседе, но не слишком часто, потому что были очень заняты, бегая взад и вперед и нюхая что-то в траве до тех пор, пока не начали чихать. Внезапно они обнаружили запах, который их взволновал и начали обсуждать его: «Да, это… Но это не… Это то, что я сказал — каждый может учуять, что это…». Уберите отсюда ваши носы и дайте кому-нибудь еще понюхать».
— Что такое, двоюродные братья? — спросил Питер.
— Тархистанец, сир, — ответили одновременно несколько голосов.
— Ведите нас к нему, — сказал Питер, — как бы он ни встретил нас, добром или злом, он будет принят радушно. Псы ринулись вперед, и тут же вернулись назад, торопясь так, как будто от этого зависела их жизнь. Они громко лаяли, говоря, что это действительно тархистанец. (Говорящие Псы, как и обычные, ведут себя так, будто думают, что их дела самые важные). Все направились туда, куда вели Псы, и увидели юного тархистанца, сидевшего под каштаном у чистого потока. Это был Эмет. Он поднялся и храбро поклонился.
— Сэр, — обратился он к Питеру, — я не знаю, друзья вы или враги, но высокая честь — иметь вас друзьями или врагами. Разве не сказал один поэт, что благородный друг — это лучший дар, а благородный враг — еще лучший?
— Сэр, — ответил Питер, — я не знаю, есть ли нужда нам враждовать?
— Расскажите нам, кто вы и что с вами случилось, — попросила Джил.
— Если мы собираемся рассказывать истории, давайте утолим жажду и сядем, — пролаяли Псы. — Мы совсем запыхались.
— Ну, конечно, запыхаешься, если будешь так неистовствовать по поводу любого дела, которое делаешь, сказал Юстэс.
Люди расселись на траве, и Псы, когда они кончили шумно пить из потока, тоже уселись слушать историю, прямые как стрелы, с высунутыми языками, тяжело дыша. Алмаз остался стоять, полируя рог о шкуру.

Глава 15. ВЫШЕ И ДАЛЬШЕ

— Знайте, воинственные короли, — начал Эмет, — и вы, леди, чья красота украшает вселенную, я — Эмет, седьмой сын тархана Харфы из города Ташбаана, что к западу от пустыни. Я пришел в Нарнию с девятью и двадцатью другими воинами под командой тархана Ришды. Когда я впервые услышал, что мы должны идти войной на Нарнию, я обрадовался, ибо слышал многое об этой стране и мечтал встретиться с вами в битве. Но когда я узнал, что мы пойдем под видом купцов, а купеческая одежда позорна для воина и сына тархана, и будем действовать с помощью лжи и предательства, тогда радость оставила меня. И потом, когда я узнал, что мы должны явиться к обезьяне, и когда она начала говорить, что Таш и Аслан — это одно и то же, тогда мир потемнел в моих глазах, ибо с юношеских лет я служил Таш, и главным моим желанием было узнать о ней побольше, и, если возможно, взглянуть ей в лицо. Но имя Аслана было ненавистно мне.
И, как вы видели, ночь за ночью нас собирали к крытой соломой хижине, и горел костер, и Обезьян выводил из нее кого-то на четырех ногах, кого я не мог хорошо рассмотреть. И люди и звери поклонялись ему и чествовали его. Я думал, что тархан был обманут Обезьяном, ибо тот, кто вы ходил из хлева не был ни Таш, ни каким-либо другим богом. Но когда я взглянул в лицо тархана и стал замечать каждое слово, которое он говорил обезьяне, я стал думать иначе, ибо увидел, что тархан сам не верит в это. А потом я понял, что он не верит в Таш, ибо если бы он верил, как бы он осмелился насмехаться над ней?
И когда я понял это, великий гнев обуял меня, и я удивился тому, что настоящая Таш еще не поразила огнем с неба ни обезьяну, ни тархана. Тем не менее я сдержал свой гнев, придержал язык и ждал, чтобы увидеть, чем это кончится. Но в последнюю ночь, в ту самую, о которой вы знаете, обезьяна не вывела это желтое существо, но сказала, что все, кто хочет посмотреть на Ташлана (так они смешали два слова, чтобы сказать, что это одно и то же), могут войти один за другим в хижину. И я сказал себе: «Без сомненья, это тоже обман». Но когда кот вошел, а потом выскочил, сумасшедший от ужаса, тогда я сказал себе: «Уверен — там настоящая Таш, которую они призвали, не зная ее и не веря в нее. Она пришла и мстит за себя». И хотя мое сердце обратилось в воду, потому что Таш — велика и ужасна, желание было сильнее страха, и я усилием воли заставил колени не дрожать, а зубы не стучать, и решил взглянуть в лицо Таш, хотя бы она и убила меня. И я сказал, что войду в хижину, и тархан, хоть и против своей воли, позволил мне войти.
Как только я вошел в дверь, я удивился, ибо обнаружил яркий солнечный свет (как и сейчас), хотя снаружи казалось, что внутри должно быть очень темно. Но у меня не было времени удивляться, ибо я немедленно столкнулся лицом к лицу с одним из наших воинов и вынужден был обороняться. Как только я увидел его, я понял, что обезьяна и тархан поставили его здесь, чтобы убивать каждого, кто войдет, не зная их секрета. Так что этот человек тоже был лжецом, насмешником и неправедным слугою Таш. Я пожелал сразиться с ним, и я убил этого негодяя, и выкинул его тело за дверь. Затем я взглянул вокруг и увидел небо и земной простор, и почувствовал сладкий запах. И я сказал: «Клянусь богами, это чудное место, быть может, я вошел в страну Таш». И я начал бродить по этой странной земле и искать Таш.
Я шел мимо трав и цветов, среди благородных и усладительных деревьев, и вот, в узком месте, между двумя камнями, встретился мне Великий Лев. Скорость Его была как у гепарда, а размеры — как у слона, шерсть — как чистое золото, а глаза сияли, как золото, которое льется в горне, и был Он ужасней, чем пламенеющая гора Лагора, и красота Его превосходила все в этом мире настолько, насколько роза в цвету превосходит пыль пустыни. Я упал к Его ногам и подумал: «Уверен, что настал мой смертный час, ибо достойный всякого поклонения Лев знает, что я все дни моей жизни служил Таш, а не Ему. Но лучше увидеть Льва и умереть, чем быть Тисроком в этом мире, и жить, и не видеть Его». Но Славнейший наклонил свою золотистую голову, коснулся моего лба языком и сказал: «Добро пожаловать, сын». Я произнес: «Увы, Господин, я не сын Твой, я слуга Таш». Но Он ответил: «Дитя, все, что ты отдавал Таш, ты отдавал Мне». А потом, ибо я страстно желал мудрости и понимания, я пересилил свой страх и спросил Славнейшего: «Господин, разве правду сказал Обезьян, что Таш и Ты — это одно и то же?» И Лев зарычал в ответ так, что земля сотряслась (но гнев Его был не против меня), и сказал: «Это ложь. Не потому, что она и Я это одно, но потому, что мы — противоположное. Я беру себе то, что ты отдавал ей, ибо Я и она настолько различны, что служение Мне не может быть отвратительным, а служение ей — отвратительно всегда. Если кто-то клянется именем Таш и сдержит клятву правды ради, это Мною он клялся, того не зная, и Я отвечу ему. Если же кто совершит жестокость именем Моим, и скажет „Аслан“, он служит Таш, и Таш примет его дело. Ты понял, дитя?» И я сказал: «Господин, Ты знаешь, что я понял». И еще я сказал (ибо не мог лгать): «Я искал Таш все мои дни». «Возлюбленный, — сказал Славнейший, если бы твое желание было не ко Мне, ты не искал бы так долго и так искренне, ибо искренне ищущий — всегда находит».
Затем Он дохнул на меня, и трепет ушел из моих колен, и я смог встать на ноги. После этого Он сказал только, что мы встретимся снова, и что я должен идти все выше и дальше. И он повернулся в золотом шквале и внезапно исчез.
И с тех пор, о короли и дамы, я брожу, чтобы найти Его, и мое счастье так велико, что ослабляет меня как рана, и это чудо из чудес, что Он назвал меня «возлюбленный», меня, который всего лишь пес…
— Э, что это? — встрепенулся один из Псов.
— Сэр, — ответил Эмет, — это не более, чем оборот речи, который мы употребляем в Тархистане.
— Не могу сказать, что он мне сильно нравится, — сказал Пес.
— Он это не в обиду, — возразил другой Пес, постарше. Мы же называем наших щенков «мальчишки», когда они ведут себя неподобающе.
— Да, так мы и делаем, — согласился первый Пес, — или «девчонки».
— Ш-ш-ш, — одернул его старший, — нехорошо так говорить. Помни, где находишься.
— Смотрите! — внезапно сказала Джил. Кто-то довольно робко приближался к ним. Это было грациозное серебристо серое создание на четырех ногах. И они глядели на него целых десять секунд, пока одновременно не воскликнули: «О, это старый Недотепа». Они ни разу не видели его при дневном свете и без львиной шкуры. Теперь он стал самим собой: прелестный ослик, с мягкой серой шерсткой, с такой вежливой и честной мордой, что если бы вы увидели его, то поступили бы как Джил и Люси — бросились к нему, обняли за шею, поцеловали в нос и погладили за ушами.
Они стали расспрашивать, где он был, и он сказал, что прошел в Дверь со всеми остальными созданиями, но по правде говоря, старался держаться подальше от них и от Аслана, ибо взгляд настоящего Льва заставил его так устыдиться всей этой чепухи с переодеванием в львиную шкуру, что он не знал, как посмотреть кому-нибудь в лицо. Но когда он увидел, что все его друзья направились на запад, и набил полный рот травы («Я никогда не пробовал такой вкусной»), то осмелел и пошел за ними. «Что же я буду делать, когда действительно встречу Аслана? Право не знаю», — добавил ослик.
— Думаю, что все будет в порядке, когда вы, наконец, встретитесь, — сказала королева Люси. Потом все снова пошли на запад — туда, куда указал Аслан, крикнув: «Выше и дальше!» Много других созданий шло в том же направлении, но травянистая равнина была широка, и они не теснились. Было еще рано, в воздухе разливалась утренняя свежесть. Они останавливались, оглядывались и смотрели назад, отчасти потому, что вокруг было так прекрасно, отчасти потому, что не могли чего-то понять.
— Питер, — сказала Люси, — где это, как ты думаешь?
— Я не знаю, — ответил Верховный Король, — это тревожит меня и напоминает о чем-то, чего я не могу вспомнить. Быть может, это из детства, когда мы были где-то на празднике?
— Это, наверно, был очень веселый и добрый праздник, заметил Юстэс. — Спорю, что такой страны нет в нашем мире. Посмотрите на краски! Такого голубого цвета, как у этих гор, в нашем мире не бывает.
— Разве это не страна Аслана? — спросил Тириан.
— Это не похоже на страну Аслана на вершине горы на востоке мира, — возразила Джил. — Я была там.
— Если вы спросите меня, — вмешался Эдмунд, — я скажу, что это похоже на что-то в нарнийском мире. Посмотрите на эти горы впереди — и на большие, покрытые снегом горы за ними. Уверен, что они похожи на горы, которые видны из Нарнии к западу от Водопада.
— Да, это так, — согласился Питер, — только они больше.
— Эти не похожи на нарнийские, — возразила Люси. — Посмотрите сюда, — и она показала на юг, влево от себя. Все остановились и повернулись, чтобы посмотреть. — Те холмы, — продолжала Люси, — вон те лесистые и голубоватые — разве они не похожи на южный край Нарнии?
— Похожи, — закричал Эдмунд после минутного раздумья, — конечно же, они похожи. Взгляните, это гора Пира — с раздвоенной вершиной, а это проход в Орландию!
— Но чем-то и непохожи, — возразила Люси, — они немного другие, они ярче и выше, чем те, и они более… более, ну я не знаю…
— Более настоящие, — сказал лорд Дигори мягко. Внезапно орел Остроглаз, летевший в тридцати или сорока футах над ними, распростер крылья, сделал круг и сел на землю.
— Короли и королевы, — воскликнул он, — все мы слепы. Я понял, где мы. Сверху видно все — Этинсмур, Бобровую запруду. Великую реку и Кэр-Паравел, сияющий на краю Восточного моря. Нарния не умерла, это — Нарния.
— Как это может быть? — удивился Питер. — Аслан сказал нам, старшим, что мы никогда не вернемся в Нарнию, а мы здесь.
— Да, — подхватил Юстэс, — и мы видели, как все разрушилось, и солнце зашло.
— Здесь все это немножко другое, — произнесла Люси.
— Орел прав, — начал лорд Дигори. — Послушай, Питер, когда Аслан сказал, что ты никогда не вернешься в Нарнию, он имел в виду ту Нарнию, которую ты знал. Но это была не настоящая Нарния. Та имела начало и конец. Она была только тенью или копией настоящей Нарнии, которая всегда была и будет; так же как и наш собственный мир. Англия и все остальное — это только тень или копия чего-то в настоящем мире Аслана. И не надо оплакивать Нарнию, Люси. Все, что было важного в старой Нарнии, все добрые существа, вошли в настоящую Нарнию через Дверь. Она, конечно, в чем-то отличается — как настоящая вещь от копии или бодрствование — от сна.
Его голос подействовал на всех как боевая труба. Но когда он добавил шепотом: «Это все есть у Платона, все у Платона. Господи, чему их учат в школах!» — старшие рассмеялись. Они уже слышали это давным-давно в другом мире, где борода его была седой, а не золотой. Он знал, что их рассмешило, и засмеялся вместе с ними. Но все быстро стали серьезными снова, ибо часто именно серьезность сопутствует счастью. Было слишком хорошо, чтобы тратить время на шутки.
Так же трудно объяснить, чем эта залитая солнцем страна отличалась от старой Нарнии, как и рассказать вам, каков был вкус плодов в ней. Может быть, вы поймете лучше, если представите себе такую картину. Вы сидите в комнате, окно ее выходит на красивый морской залив или на зеленую долину, простирающуюся среди гор. А на стене против окна висит зеркало. Если вы отвернетесь от окна, то внезапно увидите море или долину в зеркале. И в зеркале они в каком-то смысле будут такие же, как настоящие, но в то же время, будут чем-то отличаться. Они глубже, чудесней, больше похожи на сказку — сказку, которую вы никогда не слышали, но очень хотите услышать. Различие между старой и новой Нарнией было именно такое. И новая Нарния имела более глубокий смысл: каждый камень, травинка и цветок выглядели так, как если бы они больше значили. Я не могу объяснить лучше. Если вы попадете туда, то поймете, что я имею в виду.
И Единорог высказал то, что почувствовал каждый. Он топнул правым копытом, заржал и воскликнул:
— Наконец-то я вернулся домой! Это моя настоящая страна! Я принадлежу ей. Это та самая страна, которую я искал всю жизнь, хотя никогда не знал этого. И старую Нарнию я любил потому, что она была немножко похожа на эту страну. Иго-го! Выше! Дальше!
Он взмахнул гривой и помчался быстрым галопом — галопом Единорога. Если бы он поскакал так в нашем мире, то скрылся бы из глаз через несколько мгновений. Но здесь произошла странная вещь. Все пустились бежать и с удивлением обнаружили, что бегут наравне с ним: не только Псы и люди, но даже толстенький маленький Недотепа и коротконогий гном Поджин. Воздух обдувал их лица, как будто они ехали на большой скорости в автомобиле без ветрового стекла. Страна неслась назад, как будто они видели ее из окна экспресса. Они мчались все быстрее и быстрее, но никто не чувствовал ни усталости, ни жажды.

Глава 16. ПРОЩАНИЕ СО СТРАНОЙ ТЕНЕЙ

Если кто-то может бежать, не чувствуя усталости, то вряд ли захочет делать что-либо еще. И без причины он не остановится, но, когда Юстэс внезапно крикнул:
— Послушайте! Осторожней! Поглядите, куда мы попали!
— все замерли.
И хорошо, что они это сделали. Перед ними было Котелковое озеро, а за ним высокий отвесный обрыв и струящиеся вниз по обрыву тысячи тонн воды Великого Водопада, местами сверкающей как алмазы, а местами темной, травянисто-зеленой. И грохот падающей воды проник в их уши.
— Не останавливайтесь! Выше! Дальше! — звал Остроглаз, взлетая вверх.
— Хорошо ему, — заметил Юстэс, но Алмаз тоже закричал:
— Не останавливайтесь! Выше! Дальше! Прыгайте одним махом!
Его голос был почти не слышен за ревом воды, но через мгновение все увидели, как он прыгнул в озеро. Всплеск раздавался за всплеском, когда остальные беспорядочно последовали за ним. Вода не была жгуче-холодной, как думали все (а особенно Недотепа). Она была приятной, пенисто прохладной. Все обнаружили, что плывут прямо к Водопаду.
— Это сумасшествие, — крикнул Юстэс Эдмунду.
— Я знаю. И даже… — начал Эдмунд.
— Разве это не чудесно? — сказала Люси. — Вы заметили, что никто не может испугаться, даже если очень захочет. Попытайтесь!
— Ей-Богу, не могу, — ответил Юстэс после того, как попытался.
Алмаз достиг водопада первым, но Тириан следовал прямо за ним. Джил была последней, поэтому она видела всю картину целиком, лучше, чем другие. Она увидела, как кто-то белый уверенно двинулся по поверхности Водопада. Это был Единорог. Вы не могли бы сказать, плыл он или шел, но он двигался все выше и выше. Концом рога он раз двигал воду перед собой, и вода разделялась на два радужных потока вокруг него. Позади него был король Тириан. Он двигал руками и ногами, как будто плыл, но поднимался прямо наверх, как будто плыл по стене дома.
Самую смешную картину являли собой Псы. Во время галопа никто не сбивался с дыхания, теперь же, когда они карабкались и неуклонно рвались вперед, им все время приходилось отплевываться и чихать, потому что они пытались лаять, и вода попадала им в рот и в нос. Не успев подумать, как это глупо выглядит, Джил сама попала в Водопад. Такое совершенно невозможно в нашем мире: даже если бы вас не потащило вниз, вас бы расплющило ужасной тяжестью воды или разбило бы о бессчетное количество каменных выступов. Но в этом мире все было возможно. Они продвигались все выше и выше, свет отражался в воде и бросал на них блики, разноцветные камни сверкали сквозь толщу воды и казалось, что они поднимались без усилий — все выше и выше, и ощущение высоты испугало бы их, если бы они могли пугаться, но оно рождало только грандиозный восторг. Наконец все выбрались на великолепный гладко-зеленый уступ — через его вершину переливалась вода, и обнаружили, что они — над Водопадом. Поток лился внизу, и все оказались такими чудесными пловцами, что двигались против течения. Вскоре, они очутились на берегу, насквозь промокшие, но счастливые.
Длиннющая долина открылась перед ними, и огромные, теперь уже близкие; заснеженные горы упирались в небо.
— Выше! Дальше! — закричал Алмаз, и внезапно они снова понеслись.
Теперь они были за пределами Нарний и неслись все выше, по направлению к Западной пустыне, к местам, которые ни Тириан, ни Питер, ни даже Орел никогда не видели раньше. Но лорд Дигори и леди Полли видели. «Ты помнишь? Ты помнишь?» — повторяли они друг другу. Они не задыхались, хотя бежали быстрее, чем летит пущенная из лука стрела.
— Лорд, — начал Тириан, — правду ли говорят предания, что вы двое были здесь в тот день, когда был сотворен мир?
— Да, — подтвердил Дигори, — и мне кажется, что это было только вчера.
— На летающей лошади? — спросил Тириан. — Это правда?
— Конечно, — ответил Дигори. Но тут Псы залаяли: «Быстрее, быстрее!»
И они бежали все быстрее и быстрее, они скорее летели, чем бежали, и даже Орел над их головами не летел быстрее. И они пробегали одну извилистую долину за другой и взбегали на крутые склоны холмов быстрее, чем спускались, мчались по течению рек, а иногда пересекали их, неслись через горные озера, едва касаясь воды, как живые быстроходные катера. И так они бежали, пока не увидели за голубым, как бирюза, озером гладкий зеленый холм. Его склоны были крутыми, как бока пирамиды, вершину окружала зеленая стена; над стеной возвышались стволы деревьев, их листья казались серебряными, а плоды золотыми.
— Выше и дальше! — кричал Единорог, и никто не отставал. Они подбежали прямо к подножию холма и устремились наверх, как гребень волны, разбившейся о каменный склон горы в каком-нибудь заливе. Хотя склон был крутой, как крыша дома, а трава — гладкая, как лужайка для игры в кегли, никто не поскользнулся. И только достигнув вершины, они замедлили бег, обнаружив, что стоят прямо перед большими золотыми воротами. Никто из них не решался посмотреть; открываются ли ворота. Они почувствовали то же самое, что перед деревьями с плодами: «Осмелимся ли мы? Правильно ли это? Для нас ли?».
Пока они раздумывали, откуда-то изнутри сада зазвучал мощный чудесно-звонкий сладкозвучный рог, и ворота, покачнувшись, открылись. Тириан стоял, затаив дыхание, ожидая того; кто выйдет из ворот. А вышел тот, кого он меньше всего думал увидеть — маленький, гладкий, говорящий Мыш с сияющими глазами и красным пером, заткнутым за обруч на голове; левой лапой он опирался на эфес длинной шпаги. Он изящно поклонился и сказал пронзительным голосом:
— Добро пожаловать во имя Льва. Выше и дальше!
Тириан увидел, как король Питер и король Эдмунд, и королева Люси бросились, вперед, встали на колени и обняли Мыша, восклицая: «Рипичип!» И Тириан задохнулся от изумления, ибо понял, что видит перед собой одного из величайших героев Нарнии, Рипичипа, Мыша, который сражался в великой битве при Беруне, а потом плавал с королем Каспианом Мореплавателем на Край Света. Но прежде, чем Тириан успел хорошенько вспомнить все это, он почувствовал, как две сильные руки обнимают его, и кто-то бородатый целует в обе щеки, и услышал голос, который так хорошо помнил:
— Что, парень, похоже, ты потолстел и вырос с тех пор, как я последний раз видел тебя?
Это был его отец, добрый король Эрлиан: не такой, каким Тириан видел его в последний раз, когда короля принесли домой бледного, раненного в битве с великанами, и не такой седоголовый воин, каким он был в предсмертные годы. Он был молодой и веселый, каким Тириан помнил его с раннего детства, когда он, малыш, играл летним вечером в саду Кэр-Паравела, пока не пора было отправляться спать. И тот неповторимый запах молока и хлеба, которыми он ужинал тогда, вернулся к нему.
Алмаз подумал: «Пусть они поговорят немного, потом я подойду поздороваться с добрым королем Эрлианом. Много спелых яблок съел я жеребенком из его рук». Но мгновением позже он забыл обо всем, потому что из ворот вышла лошадь, такая величественная и благородная, что даже Единорог почувствовал себя смущенным в ее присутствии — огромная крылатая лошадь. Она поглядела минуту на лорда Дигори и леди Полли и заржала: «Эй, двоюродные братья!» И оба вскрикнули: «Стрела, старая добрая Стрела», — и бросились целовать ее.
В этот момент Мыш снова пригласил всех войти. Они прошли через золотые ворота, почувствовав чудесный аромат, доносившийся из сада, и попали в прохладную смесь солнечного света и тени от деревьев, прошли по весеннему дерну, усеянному белыми цветами. И обратили внимание на то, что сад был гораздо больше, чем казался снаружи. Но у них не было времени подумать об этом, ибо со всех сторон шло множество народу встречать новоприбывших.
Все, о ком вы слышали (если знаете историю этих стран), были тут. Белая Сова и квакль Хмур, король Рилиан Очарованный и его мать, дочь Звезды, и его великий отец, сам Каспиан; а за ними шли лорд Дриниан, и лорд Берн, и гном Трам, и добрый барсук Боровик, и кентавр Гленсторм, и сотни других героев Великой войны за освобождение. А с другой стороны показались Кор, король Орландии, вместе со своим отцом королем Лумом и женой — королевой Аравитой, и братом — храбрым принцем Корином, по прозвищу Громовой Кулак, и вместе с ними шли конь Игого и кобыла Уинни. Чудеса следовали за чудесами, и Тириан несказанно удивился, когда из далекого прошлого показались два добрых Бобра и фавн Тамнус. И начались объятия и поцелуи, и рукопожатия, и оживали старые шутки (вы даже не представляете себе, как хорошо звучит старая шутка, после того, как она отдохнула пять или шесть сотен лет), и целые компании двинулись к центру сада, где на дереве сидел Феникс и смотрел вниз, а у подножия стояли два трона, и на них сидели король и королева, такие величественные и прекрасные, что все поклонились им. И правильно сделали, что поклонились, ведь эти двое были король Франциск и королева Елена, от которых произошли все-древние короли Нарнии и Орландии. И Тириан почувствовал то же, что могли бы почувствовать вы, если бы оказались перед Адамом и Евой в их славе.
Через полчаса, а может быть прошло полсотни лет — время там не походило на обычное — Люси стояла со своим дорогим другом, со своим старейшим нарнийским другом, фавном Тамнусом, и глядела со стены сада на Нарнию, расстилавшуюся внизу. Сверкающие обрывы спускались на тысячу футов вниз и деревья выглядели, как крупинки зеленой соли. (Когда вы смотрите сверху, то понимаете, что стоите гораздо выше, чем вам раньше казалось). Потом Люси снова обернулась и посмотрела в сад.
— Я понимаю, — сказала она задумчиво. — Я понимаю теперь. Этот сад — как Хлев. Он куда больше внутри, чем снаружи.
— Конечно, дочь Евы, — ответил фавн. — Ты стремилась выше и дальше, это самое большее из того, что можно получить. Внутри больше, чем снаружи.
Люси пристально посмотрела на сад и увидела, что это не простой сад, а целый мир, со своими реками и лесами, морями и горами, но они были не чужие, Люси узнала их.
— Я понимаю, продолжала она, — это тоже Нарния, и она реальней и прекрасней, чем Нарния внизу, настолько, насколько та была реальней и прекрасней Нарнии снаружи Хлева. Я понимаю… мир внутри мира, Нарния внутри Нарнии…
— Да, — отозвался мистер Тамнус, — это как луковица, только наоборот — когда ты продвигаешься внутрь, каждый круг — больше предыдущего.
Люси глядела то туда, то сюда и вскоре обнаружила в себе еще одну чудесную перемену. На что бы она ни смотрела, как бы далеко это ни было, она могла разглядеть любой предмет, и он становился ясным и близким, как в телескопе. Она видела Южную пустыню и огромный город Ташбаш, а на востоке — Кэр-Паравел на краю моря, и каждое окно в своей бывшей комнате. Далеко в море она видела острова, остров за островом до конца мира, а за ними — огромную гору, которую они тогда называли страной Аслана. Но теперь она увидела, что это только часть громадной цепи гор, кольцом окружавшей весь мир, и мир показался ей очень тесным. Потом она взглянула налево и увидела гряду ярко окрашенных облаков, отделенную от сада узким ущельем; взглянув пристальней, она поняла, что это не облака, а настоящая страна. И посмотрев еще внимательней, она внезапно закричала: «Питер! Эдмунд! Идите и взгляните! Быстрей!». И они подошли и все увидели, потому что их глаза тоже изменились.
— Ну и ну! — воскликнул Питер. — Это Англия. Тот самый дом. Старый дом профессора Керка, где начались все наши приключения!
— Я думал, что дом разрушен, — удивился Эдмунд.
— Так и было, — сказал фавн. Но сейчас вы глядите на Англию внутри Англии. Настоящая Англия — то же самое, что и настоящая Нарния, ведь в той Англии, что внутри, все хорошее сохраняется. Они перевели взгляд на другую точку, и тут у Питера, Эдмунда и Люси перехватило дыхание от изумления, и они закричали, и заволновались, и замахали руками, ибо увидели своих родителей, которые прогуливались в огромной глубокой долине и махали им. Представьте, что вы видите людей, машущих с палубы большого корабля, когда вы сами на причале.
— Мы можем попасть к ним? — спросила Люси.
— Это не трудно, — ответил мистер Тамнус, — эта страна и та страна — все настоящие страны — только отроги Великих гор Аслана. Мы можем пройти вдоль гребня, вперед и вверх, туда, где они соединяются. Но послушайте, это рог короля Франциска, нам надо идти.
Вскоре все собрались вместе, и длинной яркой процессией отправились вверх по горам, гораздо выше, чем мы можем себе представить. На этих горах не было снега. Там были леса и зеленые склоны, сладко пахнущие сады и сверкающие водопады, бесконечно текущие один над другим. И страна, по которой они шли, постепенно становилась глубокой долиной, и настоящая Англия превращалась в такую же узкую долину, и они были все ближе и ближе.
Свет становился все сильнее. Люси увидела, что разноцветные уступы разворачиваются перед ними как лестница великанов. Тут она забыла все остальное, потому что Аслан спускался вниз с уступа на уступ, как живой водопад силы и красоты.
Первым Аслан позвал Недотепу. Ослик выглядел таким ничтожным и глупым, когда поднимался к Аслану. Он казался перед ним таким маленьким, как котенок, перед сенбернаром. Лев наклонил голову, шепнул что-то Недотепе, и его длинные уши опустились, потом он сказал что-то еще, и уши снова поднялись наверх. Люди не слышали, что он сказал, ни в первый раз, ни во второй. Аслан повернулся к ним и произнес:
— Вы еще не такие счастливые, какими я хотел бы вас видеть.
— Мы боимся, что ты пошлешь нас назад, Аслан, — ответила Люси. — Ты так часто отсылал нас обратно в наш собственный мир.
— Не бойтесь, — промолвил Аслан, — разве вы не догадались? Их сердца забились в отчаянной надежде.
— Это было настоящее крушение, — ответил Аслан мягко.
— Ваши родители и вы — в том мире. Мире Теней — мертвы. Учебный год окончен, каникулы начались. Сон кончился, это утро.
И говоря так. Он больше уже не выглядел как Лев, и все, что случилось потом, было таким великим и прекрасным, что я не могу это описать. Для нас тут конец историй, и мы можем только сказать, что с тех пор они жили счастливо, и для них это было началом настоящей истории. Вся их жизнь в нашем мире и все приключения в Нарнии были только об ложкой и титульным листом, теперь, наконец, они открыли Первую Главу в Великой Истории, которую не читал никто в мире: истории, которая длится вечно, и в которой каждая глава лучше, чем предыдущая.

Мифологический словарик

ВАКХ, Бромий, Бассарей, Овен — имена Диониса, в греческой ми фологии бога плодоносящих сил земли, растительности, виноградарства, виноделия, сына Зевса и Семелы, дочери фиванского царя. Однажды, во время плавания по Эгейскому морю Диониса похитили морские разбойники и заковали его в цепи, чтобы продать в рабство, однако оковы сами упали с рук Диониса; оплетя виноградными лозами и плющом мачту и паруса корабля, Дионис явился в виде медведицы и льва. Сами пираты, бросившиеся со страха в море, превратились в дельфинов. Везде на своем пути Дионис обучает людей виноградарству и виноделию. В шествии Диониса участвовали вакханки, сатиры, менады или бассариды с жезлами, увитыми плющом. Опоясанные змеями, они все сокрушали на своем пути, охваченные священным безумием. С воплями "Вакх, Эвое" они славили Диониса-Бромия ("бурного", "шумного") и били в тимпаны. Диониса отождествляли также с египетским богом солнца Амоном, священное животное Амона — баран (овен).
ВУРДАЛАК, оборотень — в славянской мифологии человек-оборотень, обладающий сверхъестественной способностью превращаться в волка.
ГНОМЫ — в мифологии народов Европы маленькие, человекоподобные существа, обитающие под землей, в горах или в лесу. Ростом они с ребенка или с палец, но наделены сверхъестественной силой, носят длинные бороды и живут гораздо дольше, чем люди. В недрах земли гномы хранят сокровища - драгоценные камни и металлы; они искусные ремесленники, могут выковать волшебные кольца, мечи и т.п. Обычно гномы дают людям добрые советы, но бывают и враждебны им (особенно черные гномы).
ДЖИННЫ — в мусульманской мифологии духи, часто злые. Согласно мусульманской традиции джинны созданы Аллахом из бездымного огня и представляют собой воздушные или огненные тела, обладающие разумом. Они могут приобретать любую форму и выполнять любые приказания.
ДОМОВОЙ — в восточнославянской мифологии дух дома. Представлялся в виде человека, часто на одно лицо с хозяином дома, или как небольшой старик с лицом, покрытым белой шерстью. От доброжелатель- ного или враждебного отношения домового зависело здоровье скота. Домовой нередко сближался с нечистой силой и, по по верьям, мог превращаться в кошку, собаку, корову, иногда в змею, крысу или лягушку.
ДРИАДЫ — в греческой мифологии нимфы, покровительницы деревьев, некоторые из них рождались и гибли вместе с деревом. Считалось, что сажающие деревья и ухаживающие за ними пользуются особым покровительством дриад.
ЕДИНОРОГ — мифическое животное (в ранних традициях с телом быка, в более поздних с телом лошади, иногда козла), именуемое по наиболее характерному признаку — наличию одного прямого длинного рога на лбу. В средневековой христианской традиции единорог рассматривается как символ чистоты и девственности. В русских "азбуковниках" 16 — 17 вв. единорог описывается как страшный и непобедимый зверь, подобный коню, вся сила которого заключена в роге. Рогу единорога приписывались целебные свойства (по фольклорным представлениям единорог своим рогом очищает воду, отравленную змеем).
КЕНТАВРЫ — в греческой мифологии дикие существа, полулюди-полукони, обитатели гор и лесных чащ, отличаются буйным нравом и невоздержанностью, но некоторые кентавры, например Хирон, воплощают мудрость и благожелательность, воспитывают героев греческих мифов.
КИКИМОРА — в восточнославянской мифологии злой дух дома, маленькая женщина-невидимка (иногда считается женой домового). По ночам беспокоит маленьких детей, путает пряжу, враждебна мужчинам. Может вредить домашним животным, в частности, курам.
КОЛДУНЬИ, ведьмы — в мифологии и народных поверьях женщины, вступившие в союз с дьяволом (или другой нечистой силой) ради обретения сверхъестественных способностей.
ЛЕШИЙ — в восточнославянской мифологии злой дух, воплощение леса, как враждебной человеку части пространства. Леший — хозяин леса и зверей, его представляют одетым в звериную шкуру, иногда со звериными атрибутами — рогами, копытами.
МИНОТАВР — в греческой мифологии чудовище-человекобык, жившее на Крите. Находился в подземном лабиринте, куда ему ежегодно приносили в жертву семь юношей и девушек. Афинский царевич Тесей добровольно отправился на Крит в числе предназначенных на съедение Минотавру, убил чудовище, и с помощью нити влюбленной в него царской дочери Ариадны выбрался из лабиринта.
НАЯДЫ — в греческой мифологии нимфы источников, ручьев и род ников, хранительницы вод. Купание в их воде исцеляет от болезней.
НИМФЫ — в греческой мифологии божества природы, ее живительных и плодоносных сил: рек, морей, источников, озер, болот, гор, рощ, деревьев. Иные из них смертны, как например нимфы деревьев -они неотделимы от дерева, в котором обитают. Они обладательницы древней мудрости, тайн жизни и смерти. Они врачуют и исцеляют, предсказывают будущее.
САТИРЫ — в греческой мифологии демоны плодородия, входившие в свиту Диониса. Они покрыты шерстью, длинноволосы, бородаты, с лошадиными или козлиными копытами, с лошадиными хвостами, лошадиными или козлиными ушами, однако торс и голова у них человеческие. Они забияки, любят вино.
СИЛЕНЫ — в греческой мифологии демоны плодородия, воплощение стихийных сил природы. Входят в свиту Диониса, уродливы, курносы, толстогубы, с глазами навыкате, с лошадиным хвостом и копытами. Они славятся задиристым нравом и страстью к вину. Изображаются сидящими на осле и потягивающими вино из меха.
СИРЕНЫ — в греческой мифологии демонические существа, полу- женщины-полуптицы, унаследовавшие от матери-музы божественный голос.
ТРИТОН — в греческой мифологии морское божество, сын Посейдона. Он обитает в глубинах моря в золотом доме. Морские существа тритоны любят резвиться и дуть в раковины.
УПЫРЬ — в славянской мифологии мертвец, нападающий на людей и животных.
ФАВН — в римской мифологии бог лесов, полей, пастбищ, животных. Фавн считался лукавым духом, воровавшим детей.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Племянник чародея (Страница 1)
    • Глава 1. О ТОМ, КАК ДЕТИ ОШИБЛИСЬ ДВЕРЬЮ (Страница 1)
    • Глава 2. ДИГОРИ И ЕГО ДЯДЯ (Страница 1)
    • Глава 3. ЛЕС МЕЖДУ МИРАМИ (Страница 1)
    • Глава 4. МОЛОТ И КОЛОКОЛ (Страница 2)
    • Глава 5. НЕДОБРОЕ СЛОВО (Страница 2)
    • Глава 6. КАК НАЧАЛИСЬ НЕСЧАСТЬЯ ДЯДИ ЭНДРЬЮ (Страница 2)
    • Глава 7. О ТОМ, ЧТО СЛУЧИЛОСЬ ПЕРЕД ДОМОМ (Страница 3)
    • Глава 8. БИТВА У ФОНАРНОГО СТОЛБА (Страница 3)
    • Глава 9. КАК БЫЛА ОСНОВАНА НАРНИЯ (Страница 3)
    • Глава 10. ПЕРВАЯ ШУТКА И ДРУГИЕ СОБЫТИЯ (Страница 3)
    • Глава 11. ЗЛОКЛЮЧЕНИЯ ДИГОРИ И ЕГО ДЯДЮШКИ (Страница 4)
    • Глава 12. ПРИКЛЮЧЕНИЯ ЗЕМЛЯНИЧКИ (Страница 4)
    • Глава 13. НЕЖДАННАЯ ВСТРЕЧА (Страница 4)
    • Глава 14. КАК САЖАЛИ ДЕРЕВО (Страница 5)
    • Глава 15. КАК КОНЧИЛАСЬ ЭТА ПОВЕСТЬ И НАЧАЛИСЬ ВСЕ ОСТАЛЬНЫЕ (Страница 5)
  • Лев, колдунья и платяной шкаф (Страница 5)
    • Глава 1. ЛЮСИ ЗАГЛЯДЫВАЕТ В ПЛАТЯНОЙ ШКАФ (Страница 5)
    • Глава 2. ЧТО ЛЮСИ НАШЛА ПО ТУ СТОРОНУ ДВЕРЦЫ (Страница 5)
    • Глава 3. ЭДМУНД И ПЛАТЯНОЙ ШКАФ (Страница 5)
    • Глава 4. РАХАТ-ЛУКУМ (Страница 6)
    • Глава 5. ОПЯТЬ ПО ЭТУ СТОРОНУ ДВЕРЦЫ (Страница 6)
    • Глава 6. В ЛЕС (Страница 6)
    • Глава 7. ДЕНЬ С БОБРАМИ (Страница 7)
    • Глава 8. ЧТО БЫЛО ПОСЛЕ ОБЕДА (Страница 7)
    • Глава 9. В ДОМЕ КОЛДУНЬИ (Страница 7)
    • Глава 10. ЧАРЫ НАЧИНАЮТ РАССЕИВАТЬСЯ (Страница 7)
    • Глава 11. АСЛАН ВСЕ БЛИЖЕ (Страница 8)
    • Глава 12. ПЕРВАЯ БИТВА ПИТЕРА (Страница 8)
    • Глава 13. ТАЙНАЯ МАГИЯ ДАВНИХ ВРЕМЕН (Страница 8)
    • Глава 14. ТРИУМФ КОЛДУНЬИ (Страница 9)
    • Глава 15. ТАЙНАЯ МАГИЯ ЕЩЕ БОЛЕЕ СТАРОДАВНИХ ВРЕМЕН (Страница 9)
    • Глава 16. ЧТО ПРОИЗОШЛО СО СТАТУЯМИ (Страница 9)
    • Глава 17. ПОГОНЯ ЗА БЕЛЫМ ОЛЕНЕМ (Страница 9)
  • Конь и его мальчик (Страница 10)
    • Глава 1. ПОБЕГ (Страница 10)
    • Глава 2. ПЕРВОЕ ПРИКЛЮЧЕНИЕ (Страница 10)
    • Глава 3. У ВРАТ ТАШБААНА (Страница 10)
    • Глава 4. КОРОЛЬ И КОРОЛЕВА (Страница 11)
    • Глава 5. ПРИНЦ КОРИН (Страница 11)
    • Глава 6. ШАСТА СРЕДИ УСЫПАЛЬНИЦ (Страница 11)
    • Глава 7. АРАВИТА В ТАШБААНЕ (Страница 11)
    • Глава 8. АРАВИТА ВО ДВОРЦЕ (Страница 12)
    • Глава 9. ПУСТЫНЯ (Страница 12)
    • Глава 10. ОТШЕЛЬНИК (Страница 12)
    • Глава 11. НЕПРИЯТНЫЙ СПУТНИК (Страница 13)
    • Глава 12. ШАСТА В НАРНИИ (Страница 13)
    • Глава 13. БИТВА (Страница 13)
    • Глава 14. О ТОМ, КАК ИГОГО СТАЛ УМНЕЕ (Страница 14)
    • Глава 15. РАБАДАШ ВИСЛОУХИЙ (Страница 14)
  • Принц Каспиан (Страница 14)
    • Глава 1. ОСТРОВ (Страница 14)
    • Глава 2. ДРЕВНЯЯ СОКРОВИЩНИЦА (Страница 15)
    • Глава 3. ГНОМ (Страница 15)
    • Глава 4. ГНОМ РАССКАЗЫВАЕТ О ПРИНЦЕ КАСПИАНЕ (Страница 15)
    • Глава 5. ПРИКЛЮЧЕНИЯ КАСПИАНА В ГОРАХ (Страница 16)
    • Глава 6. ЛЕСНЫЕ УБЕЖИЩА (Страница 16)
    • Глава 7. СТАРАЯ НАРНИЯ В ОПАСНОСТИ (Страница 16)
    • Глава 8. КАК ОНИ ПОКИНУЛИ ОСТРОВ (Страница 16)
    • Глава 9. ЧТО УВИДЕЛА ЛЮСИ (Страница 17)
    • Глава 10. ВОЗВРАЩЕНИЕ ЛЬВА (Страница 17)
    • Глава 11. ЛЕВ РЫЧИТ (Страница 18)
    • Глава 12. КОЛДОВСТВО И ВНЕЗАПНАЯ МЕСТЬ (Страница 18)
    • Глава 13. ВЕРХОВНЫЙ КОРОЛЬ КОМАНДУЕТ (Страница 18)
    • Глава 14. КАК ВСЕ БЫЛИ ОЧЕНЬ ЗАНЯТЫ (Страница 19)
    • Глава 15. АСЛАН ДЕЛАЕТ ДВЕРЬ (Страница 19)
  • Плавание «Утреннего Путника» (Страница 19)
    • Глава 1. КАРТИНА В СПАЛЬНЕ (Страница 19)
    • Глава 2. НА БОРТУ «РАССВЕТНОГО ПУТНИКА» (Страница 20)
    • Глава 3. ОДИНОКИЕ ОСТРОВА (Страница 20)
    • Глава 4. ЧТО ДЕЛАЛ КЭСПИЭН В НЭРРОУХЭВЕНЕ (Страница 20)
    • Глава 5. ШТОРМ, И ЧТО ИЗ ЭТОГО ПОЛУЧИЛОСЬ (Страница 21)
    • Глава 6. ПРИКЛЮЧЕНИЯ ЮСТАСА (Страница 21)
    • Глава 7. КАК ЗАКОНЧИЛОСЬ ЭТО ПРИКЛЮЧЕНИЕ (Страница 21)
    • Глава 8. ДВА ЧУДЕСНЫХ ИЗБАВЛЕНИЯ ОТ ГИБЕЛИ (Страница 22)
    • Глава 9. ОСТРОВ ГОЛОСОВ (Страница 22)
    • Глава 10. КНИГА ЧАРОДЕЯ (Страница 23)
    • Глава 11. ОСЧАСТЛИВЛЕННЫЕ ДАФФЛПАДЫ (Страница 23)
    • Глава 12. ОСТРОВ ТЬМЫ (Страница 23)
    • Глава 13. ТРОЕ СПЯЩИХ (Страница 24)
    • Глава 14. НАЧАЛО КРАЯ СВЕТА (Страница 24)
    • Глава 15. ЧУДЕСА ПОСЛЕДНЕГО МОРЯ (Страница 25)
    • Глава 16. НА САМОМ КРАЮ СВЕТА (Страница 25)
  • Серебряное кресло (Страница 25)
    • Глава 1. ЗА ШКОЛОЙ (Страница 25)
    • Глава 2. ДЖИЛ ПОЛУЧАЕТ ЗАДАНИЕ (Страница 26)
    • Глава 3. КОРОЛЬ УХОДИТ В ПЛАВАНИЕ (Страница 26)
    • Глава 4. СОВИНЫЙ СОВЕТ (Страница 27)
    • Глава 5. ЛУЖЕХМУР (Страница 27)
    • Глава 6. ПО ПУСТЫННЫМ СЕВЕРНЫМ МЕСТАМ (Страница 27)
    • Глава 7. ХОЛМ С НЕПОНЯТНЫМИ КАНАВАМИ (Страница 28)
    • Глава 8. В ХАРФАНГСКОМ ЗАМКЕ (Страница 28)
    • Глава 9. КАК ОНИ ОБНАРУЖИЛИ НЕЧТО ЛЮБОПЫТНОЕ (Страница 28)
    • Глава 10. ТАМ, ГДЕ НЕ СВЕТИТ СОЛНЦЕ (Страница 29)
    • Глава 11. В ТЕМНОМ ЗАМКЕ (Страница 29)
    • Глава 12. КОРОЛЕВА ПОДЗЕМЬЯ (Страница 29)
    • Глава 13. ПОДЗЕМЬЕ БЕЗ КОРОЛЕВЫ (Страница 30)
    • Глава 14. САМОЕ ДНО МИРА (Страница 30)
    • Глава 15. ИСЧЕЗНОВЕНИЕ ДЖИЛ (Страница 30)
    • Глава 16. РАНЫ ЗАЛЕЧЕНЫ (Страница 30)
  • Последняя битва (Страница 31)
    • Глава 1. КОТЕЛКОВОЕ ОЗЕРО (Страница 31)
    • Глава 2. ОПРОМЕТЧИВЫЙ ПОСТУПОК КОРОЛЯ (Страница 31)
    • Глава 3. ОБЕЗЬЯН ВО СЛАВЕ (Страница 31)
    • Глава 4. ЧТО СЛУЧИЛОСЬ ЭТОЙ НОЧЬЮ (Страница 32)
    • Глава 5. КАК К КОРОЛЮ ПРИШЛА ПОМОЩЬ (Страница 32)
    • Глава 6. ОТЛИЧНАЯ НОЧНАЯ РАБОТА (Страница 32)
    • Глава 7. ГЛАВНЫМ ОБРАЗОМ О ГНОМАХ (Страница 33)
    • Глава 8. КАКИЕ НОВОСТИ ПРИНЕС ОРЕЛ (Страница 33)
    • Глава 9. ВЕЛИКОЕ СОБРАНИЕ У ХЛЕВА (Страница 33)
    • Глава 10. КТО ВОЙДЕТ В ХЛЕВ? (Страница 33)
    • Глава 11. ТЕМП СОБЫТИЙ УСКОРЯЕТСЯ (Страница 34)
    • Глава 12. ЧЕРЕЗ ДВЕРЬ ХЛЕВА (Страница 34)
    • Глава 13. КАК ГНОМЫ ОТКАЗАЛИСЬ БЫТЬ ОБМАНУТЫМИ (Страница 34)
    • Глава 14. НОЧЬ ПАДАЕТ НА НАРНИЮ (Страница 35)
    • Глава 15. ВЫШЕ И ДАЛЬШЕ (Страница 35)
    • Глава 16. ПРОЩАНИЕ СО СТРАНОЙ ТЕНЕЙ (Страница 35)
  • Мифологический словарик (Страница 35)


Клайв Стейплз Льюис

Хроники Нарнии

 Читать книгу

Аннотация

Все семь сказочных повестей в одной книге! "Хроники Нарнии" К.Льюиса знает и любит весь мир. Известный английский писатель и богослов, ближайший друг знаменитого Дж.Р.Р.Толкиена, создал хронику удивительной страны Нарнии, населил ее великанами и гномами, драконами и кентаврами и дал детям право устанавливать законы и защищать добро и справедливость. Там "огнегривый лев", властвующий над миром, учит своих возлюбленных детей побеждать драконов корысти и зла в себе, учит не бояться жить, учит отличать Добро от Зла и Правду от Лжи.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Стейплз Льюис - Биография

Клайв Стейплз Льюис

На основную страницу

Биография

Льюис Клайв Стейплз (Lewis, Clive Staples) (1898–1963), английский литератор и филолог. Родился 29 ноября 1898 в Белфасте (Северная Ирландия), в семье стряпчего.
Первые десять лет его жизни были довольно счастливыми. Он очень любил брата, очень любил мать и много получил от нее – она учила его языкам (даже латыни) и, что важнее, сумела заложить основы его нравственных правил. Когда ему еще не было десяти, она умерла. Отец, человек мрачноватый и неласковый, отдал его в закрытую школу подальше от дома. Школу, во всяком случае первую из своих школ, Льюис ненавидел.
Он рано проявил интерес к мифологии и литературе, поддержанный и развитый У.Т.Керкпатриком, учителем, у которого Льюис частным образом обучался в 1914-1917 годах. В 1917 году поступил в Оксфордский университет, но вскоре бросил занятия, определившись младшим офицером в армию; после ранения, в битве при Аррасе, демобилизовался в декабре 1918. Вернувшись к занятиям в Оксфорде в 1919, в 1923 получил степень бакалавра, а несколькими годами позже – магистра. Около тридцати лет преподавал в колледже Св. Магдалины английскую словесность.
Вместе со своими друзьями и коллегами Дж. Р.Р.Толкином и Ч.Уильямсом Льюис основал кружок университетских деятелей, называвших себя "Инклингами". В 1954 году Льюис перешел на работу в Кембридж, где получил в свое распоряжение кафедру и занял должность профессора; в 1955 году он стал членом Британской академии наук.
Как ученый известен своими исследованиями английской литературы эпохи средневековья, как теолог - трудами, трактующими христианство с точки зрения человека, который утратил веру в детстве и возвратился к ней уже в зрелом возрасте. Первая литературная публикация - поэтический сборник "Обремененный дух" (1919).
Льюис являлся доктором литературы Квебекского (1952) и Манчестерского (1959)университетов, почетным доктором литературы университетов Дижона (1962) и Лиона (1963), почетным членом советов оксфордского колледжа Св. Магдалины (1955) и кембриджского Университетского колледжа (1958). В 1937 году стал стипендиатом издательства "Виктор Голланц", в 1948-м - членом Королевского литературного общества; в 1957-м удостоен почетной медали фонда Карнеги.
Как поэт Льюис заявил о себе двумя сборниками стихов, вышедшими под псевдонимом Клайв Гамильтон (Clive Hamilton), – Угнетенный дух (Spirits in Bondage, 1919) и Даймер (Dymer, 1926). Репутацию ученого-филолога утвердил труд Аллегория любви: исследование средневековой традиции (The Allegory of Love: A Study in Medieval Tradition, 1936). Основные работы в области истории литературы: Предисловие к «Потерянному раю» (A Preface to Paradise Lost, 1942) и Английская литература шестнадцатого века (English Literature in the Sixteenth Century, 1955); последняя вошла в многотомную Оксфордскую историю английской литературы (Oxford History of English Literature). Широкую известность ему доставили религиозные сочинения и выступления по радио.
Великое расторжение брака (Great Divorce, 1945) – современный аналог Божественной комедии Данте. Романы За пределы безмолвной планеты (Out of the Silent Planet, 1938), Переландра (Perelandra, 1943) и Мерзейшая мощь (That Hideous Strength, 1945) составили своего рода «межпланетную» трилогию, посвященную космической борьбе добра со злом. Позднее был написан роман Пока мы лиц не обрели (Till We Have Faces, 1956) – переложение истории Амура и Психеи. Ряд трудов посвящен специальным теологическим и философским проблемам.
Широкой публике менее известны опубликованные в 1950–1955 Хроники Нарнии. Семь томов помимо прочего содержат рассказ о христианстве в доступной для детей сказочной форме. Самые яркие произведения этого цикла – Лев, колдунья и платяной шкаф (The Lion, the Witch and Wardrobe), Племянник Чародея (The Magician's Nephew) и Последняя битва (The Last Battle).
Скончался Клайв Стейплз Льюис 22 ноября 1963 года.