Говард Филлипс Лавкрафт - Хребты Безумия

1 Говард Филлипс Лавкрафт

I

Против своей воли начинаю я этот рассказ, меня вынуждает явное нежелание ученого мира прислушаться к моим советам, они жаждут доказательств. Не хотелось бы раскрывать причины, заставляющие меня сопротивляться грядущему покорению Антарктики - попыткам растопить вечные льды и повсеместному бурению в поисках полезных ископаемых. Впрочем, советы мои и на этот раз могут оказаться ненужными.
Понимаю, что рассказ мой поселит в души многих сомнения в его правдивости, но скрой я самые экстравагантные и невероятные события, что останется от него? В мою пользу, однако, свидетельствуют неизвестные дотоле фотографии, в том числе и сделанные с воздуха,- очень четкие и красноречивые. Хотя, конечно, и здесь найдутся сомневающиеся - ведь некоторые ловкачи научились великолепно подделывать фото. Что касается зарисовок, то их-то уж наверняка сочтут мистификацией, хотя, думаю, искусствоведы основательно поломают голову над техникой загадочных рисунков.
Мне приходится надеяться лишь на понимание и поддержку тех немногих гениев науки, которые, с одной стороны, обладают большой независимостью мысли испособны оценить ужасающую убедительность предъявленных доказательств, сопоставив их с некоторыми таинственными первобытными мифами; а с другой - имеют достаточный вес в научном мире, чтобы приостановить разработку всевозможных грандиозных программ освоения "хребтов безумия". Жаль, что ни я, ни мои коллеги, скромные труженики науки из провинциальных университетов, не можем считаться достаточными авторитетами в столь сложных и абсолютно фантастических областях бытия.
В строгом смысле слова мы и специалистами-то в них не являемся. Меня, например, Мискатоникский университет направил в Антарктику как геолога: с помощью замечательной буровой установки, сконструированной профессором нашего же университета Фрэнком Х. Пэбоди, мы должны были добыть с большой глубины образцы почвы и пород. Не стремясь прослыть пионером в других областях науки, я тем не менее надеялся, что это новое механическое устройство поможет мне многое разведать и увидеть в ином свете.
Как читатель, несомненно, знает из наших сообщений, установка Пэбоди принципиально нова и пока не имеет себе равных. Ее незначительный вес, портативность и сочетание принципа артезианского действия бура с принципом вращающегося перфоратора дают возможность работать с породами разной твердости. Стальная бурильная коронка, складной хвостовик бура, бензиновый двигатель, разборная деревянная буровая вышка, принадлежности для взрывных работ, тросы, специальное устройство для удаления разрушенной породы, несколько секций бурильных труб - шириной по пять дюймов, а длиной, в собранном виде, до тысячи футов,- все это необходимое для работы снаряжение могло разместиться всего на трех санях, в каждые из которых впрягалось по семь собак. Ведь большинство металлических частей изготовлялись из легких алюминиевых сплавов. Четыре огромных самолета, сконструированных фирмой Дорнье для полетов на большой высоте в арктических условиях и снабженных специальными устройствами для подогрева горючего, а также для скорейшего запуска двигателя (последнее - также изобретение Пэбоди), могли доставить нашу экспедицию в полном составе из базы на краю ледникового барьера в любую нужную нам точку. А там можно передвигаться уже и на собаках.
Мы планировали исследовать за один антарктический сезон - немного задержавшись, если потребуется,- как можно больший район, сосредоточившись в основном у горных хребтов и на плато к югу от моря Росса. До нас в этих местах побывали Шеклтон, Амундсен, Скотт и Бэрд. Имея возможность часто менять стоянку и перелетать на большие расстояния, мы надеялись получить самый разнородный геологический материал. Особенно интересовал нас докембрийский период - образцы антарктических пород этого времени, малоизвестны научному миру. Хотелось также привезти с собой и куски отложений из верхних пластов, содержащих органические остатки - ведь знание ранней истории этого сурового, пустынного царства холода и смерти необычайно важно для науки о прошлом Земли. Известно, что в давние времена климат на антарктическом материке был теплым и даже тропическим, а растительный и животный мир богатым и разнообразным; теперь же из всего этого изобилия сохранились лишь лишайники, морская фауна, паукообразные и пингвины. Мы очень надеялись пополнить и уточнить информацию о былых формах жизни. В тех случаях, когда бурение покажет, что здесь находятся остатки фауны и флоры, мы взрывом увеличим отверстие и добудем образцы нужного размера и кондиции.
Из-за того, что внизу, на равнине, толща ледяного покрова равнялась миле, а то и двум, нам приходилось бурить скважины разной глубины на горных склонах. Мы не могли позволить себе терять время и бурить лед даже значительно меньшей толщины, хотя Пэбоди и придумал, как растапливать его с помощью вмонтированных в перфоратор медных электродов, работающих от динамо-машины. После нескольких экспериментов мы отказались от такой затеи, а теперь именно этот отвергнутый нами метод собирается использовать, несмотря на все наши предостережения, будущая экспедиция Старкуэтера-Мура.
Об экспедиции Мискатоникского университета широкая общественность знала из наших телеграфных отчетов, публиковавшихся в "Аркхемской газете" и материалах "Ассошиэйтед Пресс", а позднее - из статей Пэбоди и моих. Среди ее членов были четыре представителя университета: Пэбоди, биолог Лейк, физик Этвуд, он же метеоролог, и я, геолог и номинальный глава группы, а также шестнадцать помощников: семеро студентов последнего курса и девять опытных механиков. Двенадцать из шестнадцати могли управлять самолетом, и все, кроме двоих, были умелыми радистами. Восемь разбирались в навигации, умели пользоваться компасом и секстантом, в том числе Пэбоди, Этвуд и я. Кроме того, на двух наших кораблях - допотопных деревянных китобойцах, предназначенных для работы в арктических широтах и имеющих дополнительные паровые двигатели,- были полностью укомплектованные команды.
Финансировали нашу экспедицию Фонд Натаниэля Дерби Пикмена, а также еще несколько спонсоров; сборы проходили очень тщательно, хотя особой рекламы не было. Собаки, сани, палатки с необходимым снаряжением, сборные части самолетов - все перевозилось в Бостон и там грузилось на пароходы. Великолепной оснащенностью экспедиции мы во многом обязаны бесценному опыту наших недавних блестящих предшественников: мы придерживались их рекомендаций во всем, что касалось продовольствия, транспорта, разбивки лагеря и режима работы. Многочисленность таких предшественников и их заслуженная слава стали причиной того, что наша экспедиция, несмотря на ее значительные успехи, не привлекла особого внимания общественности.
Как упоминалось в газетах, мы отплыли из Бостона 2 сентября 1930 года и шли вначале вдоль североамериканского побережья. Пройдя Панамский канал, взяли курс на острова Самоа, сделав остановку там, а затем в Хобарте, административном центре Тасмании, где в последний раз пополнили запасы продовольствия. Никто из нас прежде не был в полярных широтах, и потому мы целиком полагались на опыт наших капитанов, старых морских волков, не один год ловивших китов в южных морях,- Дж. Б. Дугласа, командовавшего бригом "Аркхем" и осуществлявшего также общее руководство кораблями, и Георга Торфинсена, возглавлявшего экипаж барка "Мискатоник".
По мере удаления от цивилизованного мира солнце все позже заходило за горизонт - день увеличивался. Около 62' южной широты мы заметили первые айсберги - плоские, похожие на огромные столы глыбы с вертикальными стенками, и еще до пересечения Южного полярного круга, кое событие было отпраздновано нами 20 октября с традиционной эксцентричностью, стали постоянно натыкаться на ледяные заторы. После долгого пребывания в тропиках резкий спад температуры особенно мучил меня, но я постарался взять себя в руки в ожидании более суровых испытаний. Меня часто приводили в восторг удивительные атмосферные явления, в том числе впервые увиденный мною поразительно четкий мираж: отдаленные айсберги вдруг ясно представились зубчатыми стенами грандиозных и фантастичных замков.
Пробившись сквозь льды, которые, к счастью, имели в себе открытые разломы, мы вновь вышли в свободные воды в районе 67' южной широты и 175' восточной долготы. Утром двадцать шестого октября на юге появилась ослепительно блиставшая белая полоска, а к полудню всех нас охватил восторг: перед нашими взорами простиралась огромная заснеженная горная цепь, казалось, не имевшая конца. Словно часовой на посту, высилась она на краю великого и неведомого материка, охраняя таинственный мир застывшей Смерти. Несомненно, то были открытые Россом Горы Адмиралтейства, и, следовательно, нам предстояло, обогнув мыс Адэр, плыть вдоль восточного берега земли Виктории до места будущей базы на побережье залива Мак-Мердо, у подножья вулкана Эребус на 77'9'' южной широты. Заключительный этап нашего пути был особенно впечатляющим и будоражил воображение. Величественные, полные тайны хребты скрывали от нас материк, а слабые лучи солнца, невысоко поднимавшегося над горизонтом даже в полдень, не говоря уж о полуночи, бросали розовый отблеск на белый снег, голубоватый лед, разводья между льдинами и на темные, торчащие из-под снега гранитные выступы скал. Вдали, среди одиноких вершин, буйствовал свирепый антарктический ветер; лишь ненадолго усмирял он свои бешеные порывы; завывания его вызывали смутное представление о диковатых звуках свирели; они разносились далеко и в силу неких подсознательных мнемонических причин беспокоили и даже вселяли ужас. Все вокруг напоминало странные и тревожные азиатские пейзажи Николая Рериха, а также еще. более невероятные и нарушающие душевный покой описания зловещего плоскогорья Ленг, которые дает безумный араб Абдула Альхазред в мрачном "Некрономиконе". Впоследствии я не раз пожалел, что, будучи студентом колледжа, заглядывал в эту чудовищную книгу.
7 ноября горная цепь на западе временно исчезла из поля нашего зрения; мы миновали остров Франклина, а на следующий день вдали, на фоне длинной цепи гор Перри, замаячили конусы вулканов Эребус и Террор на острове Росса [Здесь и далее имеется в виду полуостров Росса - прим. переводчика]. На востоке же белесой полосой протянулся огромный ледяной барьер толщиной не менее двухсот футов. Резко обрываясь, подобно отвесным скалам у берегов Квебека, он ясно говорил, что кораблям идти дальше нельзя. В полдень мы вошли в залив Мак-Мердо и встали на якорь у курящегося вулкана Эребус. Четкие очертания этого гиганта высотой 12 700 футов напомнили мне японскую гравюру священной Фудзиямы; сразу же за ним призрачно белел потухший вулкан Террор, высота его равнялась 10 900 футам.
Эребус равномерно выпускал из своего чрева дым, и один из наших ассистентов, одаренный студент по фамилии Денфорт, обратил наше внимание, что на заснеженном склоне темнеет нечто, напоминающее лаву. Он также прибавил, что, по-видимому, именно эта гора, открытая в 1840 году, послужила источником вдохновения для По, который спустя семь лет написал:
Было сердце мое горячее,
Чем серы поток огневой,
Чем лавы поток огневой,
Бегущий с горы Эореи
Под ветра полярного вой,
Свергающийся с Эореи,
Под бури арктической вой.
Денфорт, большой любитель такого рода странной, эксцентрической литературы, мог говорить о По часами. Меня самого интересовал этот писатель, сделавший Антарктиду местом действия своего самого длинного произведения - волнующей и загадочной "Повести о приключениях Артура Гордона Пима".
А на голом побережье и на ледяном барьере вдали с шумным гоготанием бродили, переваливаясь и хлопая ластами, толпы нелепейших созданий - пингвинов, В воде плавало множество жирных чаек, поверхность медленно дрейфующих льдин была также усеяна ими.
Девятого числа, сразу после полуночи, мы с превеликим трудом добрались на крошечных лодчонках до острова Росса, таща за собой канаты, соединяющие нас с обоими кораблями; снаряжение и продовольствие доставили позже на плотах. Ступив на антарктическую землю, мы пережили чувства острые и сложные, несмотря на то, что до нас здесь уже побывали Скотт и Шеклтон. Палаточный лагерь, разбитый нами прямо у подножия вулкана, был всего лишь временным пристанищем, центр же управления экспедицией оставался на "Аркхеме". Мы перевезли на берег все бурильные установки, а также собак, сани, палатки, продовольствие, канистры с бензином, экспериментальную установку по растапливанию льда, фотоаппараты, аэрокамеры, разобранные самолеты и прочее снаряжение, в том числе три миниатюрных радиоприемника - помимо тех, что помещались в самолетах. В какой бы части ледяного континента мы ни оказались, они помогли бы нам не терять связь с "Аркхемом". А с помощью мощного радиопередатчика на "Аркхеме" осуществлялась связь с внешним миром; сообщения о ходе работ регулярно посылались в "Аркхемскую газету", имевшую свою радиостанцию в Кингпорт-Хеде (штат Массачусетс). Мы надеялись завершить дела к исходу антарктического лета, а в случае неудачи перезимовать на "Аркхеме", послав "Мискатоник" домой заблаговременно - до того, как станет лед,- за свежим запасом продовольствия.
Не хочется повторять то, о чем писали все газеты, и рассказывать еще раз о штурме Эребуса; об удачных пробах, взятых в разных частях острова; о неизменной, благодаря изобретению Пэбоди, скорости бурения, которая не снижалась даже при работе с очень твердыми породами; об удачных испытаниях устройства по растапливанию льда; об опаснейшем подъеме на ледяной барьер с санями и снаряжением и о сборке пяти самолетов в лагере на ледяной круче. Все члены нашей экспедиции - двадцать мужчин- и пятьдесят пять ездовых собак - чувствовали себя превосходно, правда, до сих пор мы еще не испытывали лютого холода или ураганного ветра. Ртуть в термометре держалась на отметках 4' - 7' ниже нуля - морозы, к которым мы привыкли у себя в Новой Англии, где зимы бывают довольно суровыми. Лагерь на ледяном барьере был также промежуточным, там предполагалось хранить бензин, провизию, динамит и еще некоторые необходимые вещи.
Экспедиция могла рассчитывать только на четыре самолета, пятый оставался на базе под присмотром летчика и еще двух подручных и в случае пропажи остальных самолетов должен был доставить нас на "Аркхем". Позже, когда какой-нибудь самолет или даже два были свободны от перевозки аппаратуры, мы использовали их для связи: помимо этой основной базы, у нас имелось еще одно временное пристанище на расстоянии шестисот - семисот миль - в южной части огромного плоскогорья, рядом с ледником Бирдмора. Несмотря на метели и жесточайшие ветры, постоянно дующие с плоскогорья, мы в целях экономии и эффективности работ отказались от промежуточных баз.
В радиосводках от 21 ноября сообщалось о нашем захватывающем беспосадочном полете в течение четырех часов над бескрайней ледяной равниной, окаймленной на западе горной грядой. Рев мотора разрывал вековое безмолвие; ветер не мешал полету, а попав в туман, мы продолжили путь по радиокомпасу.
Когда между 83' и 84' южной широты впереди замаячил некий массив, мы поняли, что достигли ледника Бирдмора, самого большого шельфового ледника в мире; ледяной покров моря сменяла здесь суша, горбатившаяся хребтами. Теперь мы окончательно вступали в сверкающее белизной мертвое безмолвие крайнего юга. Не успели мы это осознать, как вдали, на востоке, показалась гора
Нансена, высота которой равняется почти 15 000 - футов. Удачная разбивка лагеря за ледником на 86' 7' южной широты и 174' 23' восточной долготы и невероятно быстрые успехи в бурильных и взрывных работах, проводившихся в нескольких местах, куда мы добирались на собаках или на самолетах,- все это успело стать достоянием истории, так же как и триумфальное восхождение Пэбоди с двумя студентами, Гедни и Кэрролом, на гору Нансена, которое они совершили 13 - 15 декабря. Находясь на высоте 8 500 футов над уровнем моря, мы путем пробного бурения обнаружили твердую почву уже на глубине двадцати футов и, прибегнув к установке Пэбоди, растапливающей снег и лед, смогли добыть образцы пород там, где до нас не помыслил бы это сделать ни один исследователь. Полученные таким образом докембрийские граниты и песчаники подтвердили наше предположение, что у плато и большей, простирающейся к западу, части континента одно происхождение, чего нельзя было сказать о районах, лежащих к юго-востоку от Южной Америки; они, по нашему разумению, составляли другой, меньший, континент, отделенный от основного воображаемой линией, соединяющей моря Росса и Уэдделла. Впрочем, Бэрд никогда не соглашался с нашей теорией.
В некоторых образцах песчаников, которые после бурения и взрывных работ обрабатывались уже долотом, мы обнаружили крайне любопытные вкрапления органических остатков - окаменевшие папоротники, морские водоросли, трилобиты, кринойды и некоторых моллюсков - лингвелл и гастроподов, что представляло исключительный интерес для изучения первобытной истории континента. Встречались там и странного вида треугольные полосатые отпечатки, около фута в основании, которые Лейк собирал по частям из сланца, добытого на большой глубине в самой западной точке бурения, недалеко от гор Королевы Александры. Биолог Лейк посчитал полосатые вкрапления фактом необычным и наводящим на размышления; я же как геолог не нашел здесь ничего удивительного - такой эффект часто встречается в осадочных породах. Сланцы сами по себе - метаморфизированные образования, в них всегда есть спрессованные осадочные породы; под давлением они могут принимать самые невероятные формы - так что особых причин для недоумения я тут не видел.
6 января 1931 года Лейк, Пэбоди, Дэниэлз, все шестеро студентов, четыре механика и я вылетели на двух самолетах в направлении Южного полюса, однако разыгравшийся не на шутку ветер, который, к счастью, не перерос в частый здесь свирепый ураган, заставил нас пойти на вынужденную посадку. Как писали газеты, это был один из наших разведывательных полетов, когда мы наносили на карту топографические особенности местности, где еще не побывал ни один исследователь Антарктиды. Предыдущие полеты оказались в этом отношении неудачными, хотя мы вдоволь налюбовались тогда призрачно-обманчивыми полярными миражами, о которых во время морского путешествия получили лишь слабое представление. Далекие горные хребты парили в воздухе как сказочные города, а белая пустыня под волшебными лучами низкого полночного солнца часто обретала золотые, серебряные и алые краски страны грез, суля смельчаку невероятные приключения. В пасмурные дни полеты становились почти невозможны: земля и небо сливались в одно таинственное целое и разглядеть линию горизонта в этой снежной хмари было очень трудно.
Наконец мы приступили к выполнению нашего первоначального плана, готовясь перелететь на пятьсот миль к западу и разбить там еще один лагерь, который, как мы ошибочно полагали, будет находиться на другом малом континенте. Было интересно сравнить геологические образцы обоих районов. Наше физическое состояние оставалось превосходным - сок лайма разнообразил наше питание, состоявшее из консервов и солонины, а умеренный холод позволял пока не кутаться. Лето было в самом разгаре, и, поспешив, мы могли закончить работу к марту и тем избежать долгой тяжкой зимовки в период антарктической ночи. На нас уже обрушилось несколько жестоких ураганов с запада, но урона мы не понесли благодаря изобретательности Этвуда, поставившего элементарные защитные устройства вокруг наших самолетов и укрепившего палатки. Нам фантастически везло.
В мире знали о нашей программе, а также об упрямой настойчивости, с которой Лейк требовал до переселения на новую базу совершить вылазку в западном, а точнее, в северо-западном направлении. Он много думал об этих странных треугольных вкраплениях, мысль о них не давала ему покоя; в результате ученый пришел к выводу, что их присутствие в сланцах противоречит природе вещей и не отвечает соответствующему геологическому периоду. Любопытство его было до крайности возбуждено, ему отчаянно хотелось возобновить буровые и взрывные работы в западном районе, где отыскались эти треугольники. Он почему-то уверовал в то, что мы встретились со следами крупного, неизвестного науке организма, основательно продвинувшегося на пути эволюции, однако почему-то выпадающего из классификации. Странно, но горная порода, сохранившая их, относилась к глубокой древности - кембрийскому, а может, и докембрийскому периоду, что исключало возможность существования не только высокоразвитой, но и прочей жизни, кроме разве одноклеточных и трилобитов. Сланцам, в которых отыскались странные следы, было от пятисот до тысячи миллионов лет.

II

Полагаю, читатели с неослабевающим вниманием следили за нашими сообщениями о продвижении группы Лейка на северо-запад, в края, куда не только не ступала нога человека, но о которых и помыслить-то раньше было невозможно. А какой бы поднялся переполох, упомяни мы о его надеждах на пересмотр целых разделов биологии и геологии. Его предварительная вылазка совместно с Пэбоди и еще пятью членами экспедиции, длившаяся с 11 по 18 января, омрачилась гибелью двух собак при столкновении саней с оледеневшими каменными выступами. Однако бурение принесло Лейку дополнительные образцы архейских сланцев, и тут даже я заинтересовался явными и многочисленными свидетельствами присутствия органических остатков в этих древнейших пластах. Впрочем, то были следы крайне примитивных организмов - революции в науке подобное открытие не сделало бы, оно говорило лишь в пользу того, что низшие формы жизни существовали на Земле еще в докембрии. Поэтому я по-прежнему не видел смысла в требовании Лейка изменить наш первоначальный план; внеся в него экспедицию на северо-запад, что потребовало бы участия всех четырех самолетов, большого количества людей и всех машин. И все же я не запретил эту экспедицию, хотя сам решил не участвовать в ней, несмотря на все уговоры Лейка. После отлета группы на базе остались только мы с Пэбоди и еще пять человек; я тут же засел за подробную разработку маршрута восточной экспедиции. Еще раньше пришлось приостановить полеты самолета, начавшего перевозить бензин из лагеря у пролива Мак-Мердо. На базе остались только одни сани и девять собак: совсем без транспорта находиться в этом безлюдном крае вечной Смерти было неразумно.
Как известно, Лейк на своем пути в неведомое посылал с самолета коротковолновые сообщения, они принимались как нами, в южном лагере, так и на "Аркхеме", стоявшем на якоре в заливе Мак-Мердо, откуда передавались дальше всему миру - на волне около пятидесяти метров. Экспедиция стартовала в четыре часа утра 22 января, а первое послание мы получили уже два часа спустя. В нем Лейк извещал нас, что они приземлились в трехстах милях от базы и тотчас приступают к бурению. Через шесть часов поступило второе, очень взволнованное сообщение: после напряженной работы им удалось пробурить узкую скважину и подорвать породу; наградой стали куски сланцем - на них обнаружились те же отпечатки, из-за которых и заварился весь этот сыр-бор.
Через три часа мы получили очередную краткую сводку: экспедиция возобновила полет в условиях сильного ветра. На мой приказ не рисковать Лейк резко возразил, что новые находки оправдают любой риск. Я понимал, что он потерял голову и взбунтовался - дальнейшая судьба всей экспедиции находилась теперь под угрозой. Оставалось только ждать, и я со страхом представлял себе, как мои товарищи стремительно движутся в глубь коварного и зловещего белого безмолвия, готового обрушить на них свирепые ураганы, озадачить непостижимыми тайнами и простирающегося на полторы тысячи миль - вплоть до малоизученного побережья Земли Королевы Мэри и Берега Нокса..
Затем часа через полтора поступило еще одно, крайне эмоциональное послание прямо с самолета, оно почти изменило мое отношение к экспедиции Лейка и заставило пожалеть о своем неучастии:

"22.05. С борта самолета. После снежной бури впереди показались горы необычайной величины. Возможно, не уступают Гималаям, особенно если принять во внимание высоту самого плато. Наши координаты; примерно 76' 15' южной широты и 113'.10' восточной долготы. Горы застилают весь горизонт. Кажется, вижу два курящихся конуса. Вершины все черные - снега на них нет. Резкий ветер осложняет полет".

После этого сообщения все мы, затаив дыхание, застыли у радиоприемника. При мысли о гигантских горных хребтах, возвышающихся неприступной крепостью в семистах милях от нашего лагеря, у нас перехватило дыхание. В нас проснулся дух первопроходцев, и мы от души радовались, что наши товарищи, пусть без нас, совершили такое важное открытие. Через полчаса Лейк снова вышел на связь:

"Самолет Мултона совершил вынужденную посадку у подножия гор. Никто не пострадал, думаем сами устранить повреждения. Все необходимое перенесем на остальные три самолета - независимо от того, полетим дальше или вернемся на базу. Теперь нет нужды путешествовать с грузом. Невозможно представить себе величие этих гор. Сейчас налегке полечу на разведку в самолете Кэрролла.
Вам трудно вообразить себе здешний пейзаж. Самые высокие вершины вздымаются ввысь более чем на тридцать пять тысяч футов. У Эвереста нет никаких шансов. Этвуд остается на земле - будет определять с помощью теодолита высоту местности, а мы с Кэрроллом немного полетаем. Возможно, я ошибся относительно конусов, потому что формация выглядит слоистой. Должно быть, докембрийские сланцы с вкраплением других пластов. На фоне неба прочерчены странные конфигурации - на самых высоких вершинах как бы лепятся правильные секции каких-то кубов. В золотисто-алых лучах заходящего солнца все это выглядит очень впечатляюще - будто приоткрылась дверь в сказочный, чудесный мир. Или - ты дремлешь, и тебе снится таинственная, диковинная страна. Жаль, что вас здесь нет - хотелось бы услышать ваше мнение ".

Хотя была глубокая ночь, ни один из нас не подумал идти спать. Должно быть, то же самое происходило на базе в заливе и на "Аркхеме", где также приняли это сообщение. Капитан Дуглас сам вышел в эфир, поздравив всех с важным открытием, к нему присоединился Шерман, радист с базы. Мы, конечно, сожалели о поломке самолета, но надеялись, что ее легко устранить. И вот в двадцать три часа мы опять услышали Лейка:

"Летим с Кэрроллом над горами. Погода не позволяет штурмовать самые высокие вершины, но это можно будет сделать позже. Трудно и страшно подниматься на такую высоту, но игра стоит свеч. Горная цепь тянется сплошным массивом - никакого проблеска с другой стороны. Некоторые вершины превосходят самые высокие пики Гималаев и выглядят очень необычно. Хребты состоят из докембрийских сланцевых пород, но в них явно угадываются пласты другого происхождения. Насчет вулканов я ошибся. Конца этим горам не видно. Выше двадцати одной тысячи футов снега нет.
На склоне высоких гор странные образования. Массивные, низкие глыбы с отвесными боковыми стенками; четкие прямые углы делают их похожими на стены крепостного вала. Невольно вспоминаешь картины Рериха, где древние азиатские дворцы лепятся по склонам гор. Издали это смотрится потрясающе. Когда мы подлетели ближе, Кэрроллу показалось, что глыбы состоят из более мелких частей, но, видимо, это оптическая иллюзия - просто края искрошились и обточились, и немудрено - сколько бурь и прочих превратностей климата пришлось им вынести за миллионы лет.
Некоторые слои, особенно верхние, выглядят более светлыми, чем другие, и, следовательно, природа их кристаллическая. С близкого расстояния видно множество пещер или впадин, некоторые необычайно правильной формы - квадратные или полукруглые. Надо обязательно осмотреть их. На одном пике видел что-то наподобие арки. Высота его приблизительно от тридцати до тридцати пяти тысяч футов. Да я и сам нахожусь сейчас на высоте двадцати одной тысячи пятисот футов - здесь жуткий холод, продрог до костей. Ветер завывает и свищет вовсю, гуляет по пещерам, но для самолета реальной опасности не представляет".

Еще с полчаса Лейк разжигал наше любопытство своими рассказами, а потом поделился намерением покорить эти вершины. Я заверил его, что составлю ему компанию, пусть пришлет за мной самолет. Только прежде нам с Пэбоди нужно решить, как лучше распорядиться бензином и где сосредоточить его основной запас в связи с изменением маршрута. Теперь, учитывая буровые работы Лейка и частую аэроразведку, большая масса горючего должна храниться на новой базе, он предполагал разбить ее у подножия гор. Полет же в восточном направлении откладывался - во всяком случае, до будущего года. Я вызвал по рации капитана Дугласа и попросил его переслать нам как можно больше бензина с той единственной упряжкой, которая оставалась в заливе. Нам предстояло пуститься в путь через неисследованные земли между базой на заливе Мак-Мердо и стоянкой Лейка.
Позднее на связь вышел Лейк и сообщил, что решил разбить лагерь на месте поломки самолета Мултона, где уже вовсю шел ремонт. Ледяной покров там очень тонкий, в некоторых местах даже чернеет грунт, так что Лейк сможет проводить буровые и взрывные работы, не совершая вылазки на санях и не карабкаясь в горы. Его окружает зрелище неописуемой красоты, продолжал он, но ему как-то не по себе у подножия этих гигантов, высящихся плотной стеной и вспарывающих пиками небо. По расчетам Этвуда, высота пяти главных вершин колеблется от тридцати до тридцати четырех тысяч футов. Лейка явно беспокоило, что местность не защищена от ветра: можно ожидать любой метели, от которых нас пока Бог миловал. Лагерь находился на расстоянии немногим более пяти миль от подножия высочайших гор. В пробившемся сквозь ледяную пустыню голосе Лейка я уловил подсознательное беспокойство, очень уж он призывал нас поторопиться и как можно скорее составить представление об этом таинственном уголке Антарктики. Сам он наконец собрался отдохнуть после этого безумного дня, беспримерного по нагрузкам и полученным результатам.
Утром Лейк, Дуглас и я провели одновременно переговоры с наших, так далеко отстоящих друг от друга баз и договорились, что один из самолетов, Лейка доставит к нему в лагерь Пэбоди, меня и: еще пятерых членов экспедиции, а также столько горючего, сколько сможет поднять. Вопрос об остальном топливе оставался открытым и зависел от того, какое мы примем решение относительно восточной экспедиции. Сошлись на том, чтобы подождать с этим несколько дней - у Лейка пока хватало горючего и на нужды лагеря, и на бурение. Хорошо было бы пополнить запасы, и южной базы, хотя в том случае, если экспедиция на восток откладывалась, база будет пустовать до следующего лета. Лейку вменили в обязанность послать самолет с заданием проложить трассу от открытых им гор до залива Мак-Мердо.
Пэбоди и я готовились к закрытию базы на более или менее длительный срок. Даже если будет принято решение зимовать в Антарктике, мы, возвращаясь на "Аркхем", сюда не завернем. Несколько палаток были уже укреплены кубами плотного снега, и теперь мы решили довершить начатое. У Лейка на новой базе палаток хватало - в чем-чем, а в этом недостатка не было, так что везти их с собой не представлялось разумным. Я послал радиограмму, что уже через сутки мы с Пэбоди готовы вылететь на новое место.
Однако после четырех часов, когда мы получили взволнованное и неожиданное послание от Лейка, деятельность наша несколько затормозилась. Рабочий день его начался неудачно: обзорный полет показал, что в ближайших, свободных от снега, скалах полностью отсутствуют столь нужные ему древние архейские пласты, коих было великое множество на вершинах хребтов, манящих и дразнящих его воображение. Большинство скал состояло из юрских и команчских песчаников, а также из пермских и триасовых кристаллических сланцев, в которых поблескивала темная обнаженная порода - по виду каменный уголь. Это не могло не разочаровать Лейка, который надеялся напасть здесь на древнейшие - старше пятисот миллионов лет - породы. Он понимал, что архейские пласты, где ему впервые повстречались странные отпечатки, залегают на крутых склонах гигантских гор, к которым следовало еще добираться на санях.
Тем не менее Лейк решил в интересах дела начать буровые работы и, установив буровую машину, поручил пятерым членам экспедиции управляться с нею; остальные тем временем обустраивали лагерь и занимались ремонтом самолета. Для работ выбрали место в четверти мили от базы, где горная порода казалась не очень твердой. Песчаник здесь бурился отлично - почти обошлись без сопутствующих взрывных работ. Через три часа после первого основательного взрыва раздались возбужденные крики бурильщиков, и руководитель работ, молодой человек по фамилии Гедни, прибежал в лагерь с потрясающим известием.
Они наткнулись на пещеру. После начала бурения песчаник быстро сменился известняком, полным мельчайших органических отложений - цефалоподов, кораллов, морских ежей и спириферид; изредка попадалось нечто, напоминающее губки и позвонки рыб,- скорее всего, из отрядов телеостов, акул и ганоидов. Это была уже сама по себе важная находка: первый раз в наши руки попадали органические остатки позвоночных, но когда вскоре после этого буровая коронка, пройдя очередной пласт, вышла в пустоту, бурильщиков охватил двойной восторг. Заложили динамит, и последовавший взрыв приоткрыл завесу над подземной тайной: сквозь зияющее неровное отверстие - пять на пять футов - жадным взорам людей предстала впадина в известняке, размытом более пятидесяти миллионов лет назад медленно сочившимися грунтовыми водами этого некогда тропического мира.
Пещерка была не глубже семи-восьми футов, зато разветвлялась во всех направлениях и, судя по гулявшему в ней ветру, составляла лишь одно звено в целой подземной системе, верх и низ которой были густо усеяны крупными сталактитами и сталагмитами, некоторые - столбчатой структуры. Но что важнее всего, тут были россыпи раковин и костей, кое-где они просто забивали проходы. Это костное месиво, вынесенное потоком из неведомых зарослей мезозойских древесных папоротников и грибов, лесов третичной системы с веерными пальмами и примитивными цветковыми растениями, содержало в себе останки такого множества представителей животного мира - мелового, эоценового и прочих периодов, что даже величайшему палеонтологу потребовалось бы больше года на опись и классификацию этого богатства. Моллюски, ракообразные, рыбы, амфибии, рептилии, птицы и низшие млекопитающие - крупные и мелкие, известные и неизвестные науке. Немудрено, что Гедни бросился сломя голову к лагерю, после чего все, побросав работу, помчались, несмотря на лютый мороз, туда, где буровая вышка указывала на местонахождение только что найденной дверцы в тайны земного прошлого и канувших в вечность тысячелетий.
Слегка утолив свое любопытство ученого, Лейк нацарапал в блокноте короткую информацию о событиях и отправил молодого Мултона в лагерь с просьбой послать сообщение в эфир. Так я впервые услышал об этом удивительном открытии - о найденных раковинах, костях ганоидов и плакодерм, останках лабиринтодонтов и текодонтов, черепных костях и позвонках динозавра, кусках панциря броненосца, зубах и крыльях птеродактиля, останках археоптерикса, зубах миоценских акул, костях первобытных птиц, а также обнаруженных останках древнейших млекопитающих - палеотерий, кеифодонтов, эогиппусов, ореодонтов и титанофонеусов. Останки позднейших видов, вроде мастодонтов, слонов, верблюдов или быков, отсутствовали, и потому Лейк определил возраст пласта и содержащихся в нем окаменелостей довольно точно - не менее тридцати миллионов лет, причем самые последние отложения приходились на олигоцен.
С другой стороны, преобладание следов древнейших организмов просто поражало. Хотя известняковая формация по всем признакам, в том числе и вкрапленным органическим останкам, относилась к команчскому периоду и никак не к более раннему, в разбросанных по пещере костях узнавались останки организмов, обычно относимых к значительно более древнему времени - рудиментарных рыб, моллюсков и кораллов, распространенных в силурийском и ордовикском периодах. Вывод напрашивался сам собой: в этой части Земли существовали организмы, жившие как триста, так и тридцать миллионов лет тому назад. Продолжалось ли это мирное сосуществование на антарктических землях и дальше - после того, как во времена олигоцена пещеру наглухо завалило? Это оставалось загадкой. Во всяком случае, начало материковых оледенений в период плейстоцена пятьсот тысяч лет назад - ничтожная цифра по сравнению с возрастом этой пещеры: наверняка убило все ранние формы жизни, которые каким-то чудом здесь удержались.
Лейк не успокоился, послав нам первую сводку, а тут же накатал еще одно донесение и отправил его в лагерь, не дождавшись возвращения Мултона. Тот так и остался сидеть в одном из самолетов у передатчика, диктуя мне - и разумеется, радисту "Аркхема", который держал связь с внешним миром,- серию посланий Лейка. Те из читателей, кто следил за газетными публикациями, несомненно, помнят, какой ажиотаж вызвали они в научном мире. Именно они побудили снарядить экспедицию Старкуэтера-Мура, которая вот-вот отправится в путь, если мне не удастся отговорить ее энтузиастов от безумного плана. Приведу эти послания дословно, как записал их наш радист Мактай,- так будет вернее.

"Во время бурения Фаулер обнаружил необычайно ценные свидетельства в песчаных и известняковых пластах - отчетливые треугольные отпечатки, подобные тем, что мы видели в архейском сланце. Значит, этот вид просуществовал шестьсот миллионов лет - вплоть до команчского периода, не претерпев значительных морфологических изменений и лишь слегка уменьшившись в объеме. Команчские отпечатки сохранились хуже древних. Прессе следует подчеркнуть исключительную важность открытия. Для биологии оно не менее ценно, чем для физики и математики - теории Эйнштейна. И полностью подкрепляет выводы, к которым я пришел за годы работы.
Открытие доказывает, как я и подозревал, что на Земле сменилось несколько циклов органической жизни, помимо того, известного всем, что начался с археозойской клетки. Еще тысячу миллионов лет назад юная планета, считавшаяся непригодной для любых форм жизни и даже для обычной протоплазмы, была уже обитаема. Встает вопрос: когда и каким образом началась эволюция.
Некоторое время спустя. Разглядывая околоскелетные кости крупных наземных и морских ящеров и древних млекопитающих, нашел отдельные следы увечий, которые не могло нанести ни одно из известных науке хищных или плотоядных животных. Увечья эти двух типов, от колотых и резаных ран. В одном или даже двух случаях кости кажутся аккуратно отрубленными. Но в общем повреждено не так уж много экземпляров. Послал в лагерь за электрическими фонариками. Хочу расширить границы пещеры, обрубив часть сталактитов".

"Еще немного спустя. Нашел любопытный мыльный камень длиной около шести дюймов и шириной полтора. Очень отличается от местных пород - зеленоватый; непонятно, к какому периоду его отнести. Удивительно гладкий, правильной формы. Напоминает пятиконечную звезду с отломанными краями и с насечками во внутренних углах и в центре. Небольшое плавное углубление посередине. Интересно, каково его происхождение и как он приобрел столь удивительную форму? Возможно, действие воды. Кэрролл надеется с помощью линзы уточнить его геологические особенности. На нем правильные узоры из крошечных точек. Все время, пока мы изучали камень, собаки непрерывно лаяли. Кажется, он им ненавистен. Нужно проверить, нет ли у него особого запаха. Следующее сообщение отправлю после прихода Миллза с фонарями, когда мы продвинемся по пещере дальше".

"22.15. Важное открытие. Оррендорф и Уоткинс, работая при свете фонарей под землей, наткнулись на устрашающего вида экземпляр - нечто бочкообразное, непонятного происхождения. Может, растительного? Разросшиеся морские водоросли? Ткань сохранилась, очевидно, под действием пропитавших ее минеральных солей. Прочная, как кожа, местами удивительно гибкая. По бокам и концам - следы разрывов. Длина находки - шесть футов, ширина - три с половиной; можно накинуть на каждый размер, учитывая потери, еще по футу. Похоже на бочонок, а в тех местах, где обычно клепки,- набухшие вертикальные складки. Боковые обрывы - видимо, более тонких стеблей - проходят как раз посередине. В бороздах между складками - любопытные отростки, что-то вроде гребешков или крыльев; они складываются и раскрываются, как веер. Все отростки в плохом состоянии, сильно попорчены, кроме одного, он равняется почти семи футам. Видом странная особь напоминает чудовищ из первобытной мифологии, в особенности легендарных Старцев из "Некрономикона".
Крылья этой твари перепончатые, остов их трубчатый. На концах каждой секции видны крошечные отверстия. Поверхность ссохлась, и потому непонятно, что находится внутри и что оторвалось. Нужно будет, вернувшись на базу, тут же вскрыть этот таинственный организм. Пока не могу решить - растение это или животное? Многое, говорит в пользу того, что неизвестный организм относится к древнейшему времени. В это трудно поверить. Заставил всех обрубать сталактиты и искать другие экземпляры, подобные этому. Нашли еще несколько костей с глубокими зарубками, но с этим можно подождать. Не знаю, что делать с собаками. Они будто взбесились, остервенело лают на находку и наверняка разорвали бы ее на куски, не удерживай мы их на расстоянии силой".

"23.30. Всем, всем - Дайеру, Пэбоди, Дугласу. Дело, можно сказать, чрезвычайной важности. Пусть "Архкем" тут же свяжется с радиостанцией Кингспорта. Отпечатки в архейском сланце принадлежат именно этому бочкообразному "растению". Миллз, Будро и Фаулер нашли и других подобных особей - целых тринадцать штук - в сорока футах от скважины. Они лежали вперемешку с обломками тех гладких, причудливой формы мыльных камней: все камни - меньше предыдущих, тоже звездчатые, но без отбитых концов, разве только покрошились немного.
Из этих органических особей восемь сохранились превосходно, целы все отростки. Все экземпляры извлекли из пещеры, предварительно отведя подальше собак. Те их просто не выносят, так и заливаются истошным лаем. Прослушайте внимательно точное описание нашей находки и для верности повторите. В газетах оно должно появиться предельно точным.
Длина каждого экземпляра - восемь футов. Само бочкообразное, пяти-складочное тело равняется шести футам в длину и трем с половиной - в ширину. Ширина указывается в центральной части, диаметр же оснований - один фут. Все особи темно-серого цвета, хорошо гнутся и необычайно прочные. Семифутовые перепончатые "крылья" того же цвета, найденные сложенными, идут из борозд между складками. Они более светлого цвета, остов трубчатый, на концах имеются небольшие отверстия. В раскрытом состоянии - по краям зубчатые. В центре тела, на каждой из пяти вертикальных, похожих на клепки, складок - светло-серые гибкие лапы-щупальца. Обвернутые в настоящий момент вокруг тела, они способны в деятельном состоянии дотягиваться до предметов на расстоянии трех футов - как примитивная морская лилия с ветвящимися лучами. Отдельные щупальца у основания - трех дюймов в диаметре, через шесть дюймов они членятся на пять щупалец, каждое из которых еще через восемь дюймов разветвляется на столько же тонких, сужающихся к концу щупалец- усиков - так что на каждой " грозди" их оказывается по двадцать пять.
Венчает торс светло-серая, раздутая, как от жабр, "шея ", на которой сидит желтая пятиконечная, похожая на морскую звезду "головка", поросшая жесткими разноцветными волосиками длиной в три дюйма..
Гибкие желтоватые трубочки длиной три дюйма свисают с каждого из пяти концов массивной (около двух футов в окружности) головки. В самом центре ее - узкая щель, возможно, начальная часть дыхательных путей. На конце каждой трубочки сферическое утолщение, затянутое желтой пленкой, под которой скрывается стекловидный шарик с радужной оболочкой красного цвета - очевидно, глаз.
Из внутренних углов головки тянутся еще пять красноватых трубочек, несколько длиннее первых, они заканчиваются своего рода мешочками, которые при нажиме раскрываются, и по краям круглых отверстий, диаметром два дюйма, хорошо видны острые выступы белого цвета, наподобие зубов. По-видимому, это рот. Все эти трубочки, волосики и пять концов головки аккуратно сложены и прижаты к раздутой шее и торсу. Гибкость тканей при такой прочности - удивительная.
В нижней части туловища находится грубая копия головки, но с другими функциями. На светло-серой раздутой лжешее отсутствует подобие жабр, она сразу переходит в зеленоватое пятиконечное утолщение, тоже напоминающее морскую звезду.
Внизу также находятся прочные мускулистые щупальца длиной около четырех футов. У самого туловища ширина их в диаметре составляет семь дюймов, но к концу они утончаются, достигая не более двух с половиной дюймов, и переходят в зеленоватую треугольную перепончатую "лапку" с пятью фалангами. Длина ее - восемь дюймов, ширина у "запястья" - шесть. Эта лапа, плавник или нога, словом, то, что оставило свой след на камне от тысячи до пятидесяти - шестидесяти миллионов лет назад.
Из внутренних углов пятиконечного нижнего утолщения также тянутся двухфутовые красноватые трубочки, ширина которых колеблется от трех дюймов у основания до одного - на конце. Заканчиваются они отверстиями. Трубочки необычайно плотные и прочные и при этом удивительно гибкие.
Четырехфутовые щупальца с лапками, несомненно, служили для передвижения - по суше или в воде. Похоже, очень мускулистые. В настоящее время все эти отростки плотно обвиты вокруг лжешеи и низа туловища - точно так же, как и в верхней части.
Не совсем уверен, к растительному или животному миру отнести это существо, но скорее все же к животному. Может быть, это невероятно продвинутая на пути эволюции морская звезда, не утратившая, однако, и некоторых признаков примитивного организма. Свойства семейства иглокожих налицо, хотя кое-что явно не согласуется.
При том что морское происхождение в высшей степени вероятно, озадачивает наличие " крыла" (хотя оно могло помогать при передвижении в воде), а также симметричное расположение отдельных частей, более свойственное растениям с их вертикальной постановкой, в отличие от горизонтальной - у животных. Эта тварь находится у истоков эволюции, предшествуя даже простейшим архейским одноклеточным организмам; это сбивает с толку, когда задумываешься о происхождении таинственной находки.
Неповрежденные особи так напоминают некоторых существ из древней мифологии, что нельзя не предположить, что когда-то они обитали вне Антарктики. Дайер и Пэбоди читали "Некрономикон", видели жуткие рисунки вдохновленного им Кларка Эштона Смита и потому понимают меня, когда я говорю о Старцах - тех, которые якобы породили жизнь на Земле не то шутки ради, не то по ошибке. Ученые всегда считали, что прообраз этих Старцев - древняя тропическая морская звезда, фантастически преображенная болезненным сознанием. Вроде чудовищ из доисторического фольклора, о которых писал Уилмарт. Вспоминается культ Ктулху...
Материал для изучения огромный. Судя по всему, геологические пласты относятся к позднему мелу или к раннему эоцену. Над ними нависают массивные сталагмиты. Отколоть их стоит большого труда, но именно такая высокая прочность препятствовала разрушению. Удивительно, как хорошо все здесь сохранилось - очевидно, благодаря близости известняка. Других интересных находок пока нет - возобновим поиски позже. Главное теперь - переправить четырнадцать крупных экземпляров на базу и уберечь их от собак, которые уже хрипят от лая. Держать животных вблизи находок нельзя ни в коем случае.
Оставив трех человек стеречь собак, мы вдевятером без труда перевезем драгоценные экземпляры на трех санях, хотя ветер сильный. Нужно сразу же наладить воздушное сообщение с базой у залива и заняться транспортировкой находок на корабль. Перед сном препарирую одну из особей. Жаль, нет здесь настоящей лаборатории. Дайеру, должно быть, стыдно, что он возражал против экспедиции на запад. Сначала открыли высочайшие в мире горы, а теперь вот и это. Думаю, наши находки сделали бы честь любой экспедиции. Если это не так, значит, я ничего не смыслю. Сделан большой вклад в науку. Спасибо Пэбоди за его устройство, оно нам очень помогло при бурении, иначе мы не проникли бы в пещеру. А теперь вы, на "Аркхеме", повторите дословно описание найденных особей".

Трудно передать наши с Пэбоди чувства после получения этой радиограммы. Ликовали и все наши спутники. Мактай торопливо переводил на английский звуки, монотонно доносившиеся из принимающего устройства. Как только радист Лейка закончил диктовку, Мактай аккуратно переписал все донесение. Все мы понимали, что это открытие знаменует переворот в науке, и я сразу же после того, как радист с "Аркхема" повторил описание находок, поздравил Лейка. К этим поздравлениям присоединились Шерман, глава базы в заливе Мак-Мердо, и капитан Дуглас от имени команды "Аркхема". Позже я как научный руководитель экспедиции сказал несколько слов, комментируя это открытие. Радист "Аркхема" должен был донести мои слова до мировой общественности. О сне, естественно, никто и подумать не мог. Все находились в состоянии крайнего возбуждения, а моим единственным желанием было как можно скорее оказаться в лагере Лейка. Меня очень расстроило его известие, что ветер в горах усиливается, делая воздушное сообщение на какое-то время невозможным.
Но через полтора часа мое разочарование вновь сменилось жгучим интересом. Лейк в новых донесениях рассказывал, как все четырнадцать экземпляров благополучно доставили в лагерь. Путешествие оказалось нелегким - находки оказались на удивление тяжелы: девять человек едва справились с этим грузом. Для собак пришлось городить на безопасном от базы расстоянии укрытие из снега. Предполагалось, что там их будут держать и кормить. Все найденные экземпляры разложили на плотном снегу рядом с палатками, кроме того, который Лейк отобрал для предварительного вскрытия.
Препарирование оказалось делом не столь легким, как могло на первый взгляд показаться. Несмотря на жар, шедший от газолиновой горелки в наскоро оборудованной под лабораторию палатке, обманчиво гибкая ткань выбранной, хорошо сохранившейся и мускулистой особи нисколько не утратила своей удивительной плотности. Лейк ломал голову, как сделать необходимые надрезы и одновременно не нарушить внутренней целостности организма. Конечно, он располагал еще семью абсолютно неповрежденными особями, но ему не хотелось кромсать их без крайней надобности, не зная, обнаружатся ли в пещере другие. В конце концов Лейк решил не вскрывать этот экземпляр, а, убрав его, занялся тем, у которого хоть и сохранились звездчатые утолщения на концах, были повреждения и разрывы вдоль одной из складок туловища.
Результаты, о которых тут же сообщили по радио, поражали и настораживали. Говорить об особой тщательности и аккуратности вскрытия не приходилось - инструменты с трудом резали необычную ткань, но даже то немногое, чего удалось достичь, приводило в недоумение и внушало благоговейный страх. Вся биология подлежала теперь пересмотру: эта ткань не имела клеточного строения. Однако организм принадлежал явно к органическому миру, и, несмотря на солидный возраст - около сорока миллионов лет,- его внутренние органы сохранились в идеальном виде. Одним из свойств этой неизвестной формы жизни была неразрушаемая временем, необычайно плотная кожа, созданная природой в процессе эволюции беспозвоночных на некоем неведомом нам этапе. Когда Лейк приступил к вскрытию, влага в организме отсутствовала, но постепенно, под влиянием тепла, у неповрежденной стороны тела собралось немного жидкости с резким, отталкивающим запахом. Густую темно-зеленую жижу трудно было назвать кровью, хотя она, очевидно, выполняла ее функции. К тому времени все тридцать семь собак уже находились в загоне - не обустроенном, однако, до конца,- но даже оттуда доносился их свирепый лай. С распространением едкого запаха он еще более усилился.
Словом, предварительное вскрытие не только не внесло ясности, но, напротив, напустило еще больше туману. Предположения о назначении внешних органов неизвестной особи оказались правильными, и, видимо, были все основания считать ее принадлежащей к животному миру, однако обследование внутренних органов дало много свидетельств близости к растениям, и Лейк окончательно растерялся. Таинственный организм имел системы пищеварения и кровообращения, а также выбрасывал продукты отходов через красноватые трубки у звездчатого основания. На первый взгляд, органы дыхания потребляли кислород, а не углекислый газ; внутри обнаружились также специальные камеры, где задерживался воздух; вскоре стало понятно, что кислородный обмен осуществляли еще и жабры, а также поры кожи. Следовательно, Лейк имел дело с амфибией, которая могла прожить долгое время без поступления кислорода. Голосовые связки находились, видимо, в непосредственной связи с системой дыхания, но имели такие отклонения от нормы, что делать окончательные выводы не стоило. Отчетливая, артикулированная речь вряд ли была возможна, но издавать трубные звуки разной высоты эта тварь вполне могла. Мускулатура была развита даже чрезмерно.
Но особенно обескуражила Лейка невероятно сложная и высокоразвитая нервная система. Будучи в некоторых отношениях чрезвычайно примитивной и архаичной, эта тварь имела систему ганглиев и нервных волокон, свойственных высокоразвитому организму. Состоящий из пяти главных отделов мозг был удивительно развит, наличествовали и признаки органов чувств. К ним относились и жесткие волосики на головке, хотя полностью уяснить их функцию не удавалось - ничего похожего у других земных существ не имелось. Возможно, у твари было больше, чем пять чувств: Лейк с трудом представлял себе поведение и образ жизни, исходя из известных стереотипов. Он полагал, что встретился с высокочувствительным организмом, выполнявшим в первобытном мире специализированные функции, вроде наших муравьев и пчел. Размножалась тварь как бессемянные растения - ближе всего к папоротникообразным: на кончиках крыльев у нее образовывались споры - происхождение ее явно прослеживалось от талломных растений и проталлиев.
Причислить ее куда-либо было невозможно. Хотя внешне тварь выглядела как морская звезда, но являлась несравненно более высоким организмом. Обладая признаками растения, она на три четверти принадлежала к животному миру. О ее морском происхождении говорили симметричные очертания и прочие признаки, однако далее она развивалась в других направлениях. В конце концов у нее выросли крылья, значит, не исключено, что эволюция оторвала ее от земли. Когда успела она проделать весь этот сложный путь развития и оставить свои следы на архейских камнях, если Земля в те далекие годы была совсем молодой планетой? Это: невозможно уразуметь. Замечтавшийся Лейк припомнил древние мифы о Старцах, прилетевших с далекой звезды и шутки ради, или по ошибке, сотворивших здесь жизнь, припомнил он и фантастические рассказы друга-фольклориста из Мискатоникского университета о живущих в горах тварях родом из космоса.
Лейк, конечно, подумывал и о том, не могло ли на докембрийском камне оставить следы существо более примитивное, чем лежащая перед ним особь, но быстро отказался от такого легкого объяснения. Те следы говорили скорее о более высокой организации. Размеры лженоги у позднейшей особи уменьшились, да и вообще форма и строение как-то огрубились и упростились. Более того, нервные волокна и органы вскрываемого существа указывали на то, что имела место регрессия. Преобладали, к удивлению Лейка, атрофированные и рудиментарные органы. Во всяком случае, для окончательных выводов недоставало информации, и тогда Лейк вновь обратился к мифологии, назвав в шутку найденных тварей Старцами.
В половине третьего ночи, решив на время прекратить работу и немного отдохнуть, Лейк, накрыв рассеченную особь брезентом, вышел из палатки и с новым интересом стал изучать неповрежденные экземпляры. Под лучами незаходящего антарктического солнца они несколько обмякли, углы головок и две или три трубочки немного распрямились, но Лейк не увидел в этом никакой опасности, полагая, что процесс распада не может идти быстро при минусовой температуре. Однако он сдвинул цельные экземпляры ближе друг к другу и набросил на них свободную палатку, чтобы предохранить трофеи от прямых солнечных лучей. Это к тому же умеряло неприятный едкий запах, который необычайно возбуждал собак. Они чуяли его даже на значительном расстоянии: за ледяными стенами, которые росли все выше и выше,- над воздвижением этого снежного убежища теперь трудилось вдвое больше человек. Со стороны могучих гор подул сильный ветер, там, видимо, зарождалась буря, и Лейк для верности придавил углы палатки тяжелыми льдинами. Зная, насколько свирепыми бывают внезапные антарктические ураганы, все под руководством Этвуда продолжили начатую ранее работу по укреплению снегом палаток, загона для собак и сооруженных на скорую руку укрытий для самолетов. Лейка особенно тревожили недостаточно высокие снежные стены этих укрытий, возводившихся в свободную минуту, от случая к случаю, и он наконец бросил всю рабочую силу на решение этой важнейшей задачи.
После четырех часов Лейк дал радиоотбой, посоветовав нам отправляться спать; его группа, хорошо поработав, тоже немного отдохнет. Он перемолвился несколькими теплыми словами с Пэбоди, еще раз поблагодарив того за удивительное изобретение, без которого им вряд ли удалось бы совершить открытие. Этвуд тоже дружески попрощался с нами. Я еще раз поздравил Лейка, признав, что он был прав, стремясь на запад. Мы договорились о новой встрече в эфире в десять утра. Если ветер утихнет, Лейк пошлет за нами самолет. Перед сном я отправил последнюю сводку на "Аркхем", попросив с большой осторожностью передавать эфир информацию о сенсациях дня. Слишком все невероятно! Нам могли не поверить, нужны доказательства.

III

В ту ночь никто из нас не мог заснуть крепким сном, все мы поминутно просыпались. Возбуждение было слишком велико, а тут еще ветер бушевал с неимоверной силой. Его свирепые порывы заставляли нас задумываться, каково же там, на базе Лейка, у подножья бесконечных неведомых хребтов, в самой колыбели жестокого урагана. В десять часов Мактай был уже на ногах и попытался связаться по рации с Лейком, но помешали атмосферные условия. Однако нам удалось поговорить с "Аркхемом", и Дуглас сказал мне, что также не смог вызвать Лейка на связь. Об урагане он узнал от меня - в районе залива Мак-Мердо было тихо, хотя в это верилось с трудом.
Весь день мы провели у приемника, прислушиваясь к малейшему шуму и потрескиванию в эфире, и время от времени тщетно пытались связаться с базой. Около полудня с запада налетел шквал, порывы безумной силы испугали нас - не снесло бы лагерь. Постепенно ветер утих, лишь около двух часов возобновился на непродолжительное время. После трех он окончательно угомонился, и мы с удвоенной энергией стали искать Лейка в эфире. Зная, что у него в распоряжении четыре радиофицированных самолета, мы не допускали мысли, что все великолепные передатчики могут разом выйти из строя. Однако нам никто не отвечал, и, понимая, какой бешеной силы мог там достигать шквалистый ветер, мы строили самые ужасные догадки.
К шести часам вечера страх наш достиг апогея, и, посовещавшись по радио с Дугласом и Торфинсеном, я решил действовать. Пятый самолет, оставленный нами в заливе Мак-Мердо на попечение Шермана и двух матросов, находился в полной готовности, оснащенный для таких вот крайних ситуаций. По всему было видно, что момент наступил. Вызвав по радио Шермана, я приказал ему срочно вылететь ко мне, взяв обоих матросов: условия для полета стали к этому времени вполне благоприятными. Мы обговорили состав поисковой группы и решили в конце концов отправиться все вместе, захватив также сани и собак. Огромный самолет, сконструированный по нашему специальному заказу для перевозки тяжелого машинного оборудования, позволял это сделать. Готовясь к полету, я не прекращал попыток связаться с Лейком, но безуспешно.
Шерман вместе с матросами Гунарсонном и Ларсеном взлетели в половине восьмого и несколько раз за время полета информировали нас, как обстоят дела. Все шло хорошо. Они достигли нашей базы в полночь, и мы тут же приступили к совещанию, решая, как действовать дальше. Было довольно рискованно лететь всем в одном самолете над ледяным материком, не имея промежуточных баз, но никто не спасовал. Это был единственный выход. Загрузив часть необходимого в самолет, мы около двух часов ночи легли отдохнуть, но уже спустя четыре часа снова были на ногах, заканчивая паковать и укладывать вещи.
И вот 5 января в 7 часов 15 минут утра начался наш полет на север в самолете, который вел пилот Мактай. Кроме него в самолете находились еще десять человек, семь собак, сани, горючее, запас продовольствия, а также прочие необходимые вещи, в том числе и рация. Погода стояла безветренная, небо чистое, температура для этих мест не слишком низкая, так что особых трудностей не предвиделось. Мы были уверены, что с помощью указанных Лейком координат легко отыщем лагерь. Но дурные предчувствия нас не покидали: что обнаружим мы у цели? Ведь радио по-прежнему молчало, никто не отвечал на наши постоянные вызовы,
Каждый момент этого четырехчасового полета навсегда врезался в мою память: он изменил всю мою жизнь. Именно тогда, в 54-летнем возрасте, я навсегда утратил мир и покой, присущий человеку с нормальным рассудком и живущему в согласии с природой и ее законами. С этого времени мы - все десятеро, но особенно мы с Денфортом - неотрывно следили за фантомами, таящимися в глубинах этого чудовищного искаженного мира, и ничто не заставит нас позабыть его. Мы не стали бы рассказывать, будь это возможно, о наших переживаниях всему человечеству. Газеты напечатали бюллетени, посланные нами с борта самолета, в которых сообщалось о нашем беспосадочном перелете; о встрече в верхних слоях атмосферы с предательскими порывами ветра; об увиденной с высоты шахте, которую Лейк пробурил три дня назад на полпути к горам, а также о загадочных снежных цилиндрах, замеченных ранее Амундсеном и Бэрдом,- ветер гнал их по бескрайней ледяной равнине. Затем наступил момент, когда мы не могли адекватно передавать охватившие нас чувства, а потом пришел и такой, когда мы стали строго контролировать свои слова, введя своего рода цензуру.
Первым завидел впереди зубчатую линию таинственных кратеров и вершин матрос Ларсен. Он так завопил, что все бросились к иллюминаторам. Несмотря на значительную скорость самолета, горы, казалось, совсем не приближались; это говорило о том, что они бесконечно далеки и видны только из-за своей невероятной, непостижимой высоты. И, все же постепенно они мрачно вырастали перед нами, застилая западную часть неба, и мы уже могли рассмотреть голые, лишенные растительности и незащищенные от ветра темные вершины. Нас пронизывало непередаваемое ощущение чуда, переживаемое при виде этих залитых розоватым антарктическим светом громад на фоне облаков ледяной пыли, переливающейся всеми цветами радуги.
Эта картина рождала чувство близости к некоей глубочайшей тайне, которая могла вдруг раскрыться перед нами. За безжизненными жуткими хребтами, казалось, таились пугающие пучины подсознательного, некие бездны, где смешались время, пространство и другие, неведомые человечеству измерения. Эти горы представлялись мне вместилищем зла - хребтами безумия, дальние склоны которых обрывались, уходя в пропасть, за которой ничего не было. Полупрозрачная дымка облаков, окутывающая вершины, как бы намекала на начинающиеся за ними бескрайние просторы, на затаенный и непостижимый мир вечной Смерти - далекий, пустынный и скорбный.
Юный Денфорт обратил наше внимание на любопытную закономерность в очертаниях горных вершин - казалось, к ним прилепились какие-то кубики; об этом упоминал и Лейк в своих донесениях, удачно сравнивая' их с призрачными руинами первобытных храмов в горах Азии, которые так таинственно и странно смотрятся на полотнах Рериха. Действительно, в нездешнем виде этого континента с его загадочными горами было нечто рериховское. Впервые я почувствовал это в октябре, завидев издали Землю Виктории, теперь прежнее чувство ожило с новой силой. В сознании всплывали древние мифические образы, беспокоящие и будоражащие. Как напоминало это мертвое пространство зловещее плато Ленг, упоминаемое в старинных рукописях! Ученые посчитали, что оно находилось в Центральной Азии, но родовая память человечества или его предшественников уходит в глубины веков, и многие легенды, несомненно, зарождались в землях, горах и мрачных храмах, существовавших в те времена, когда не было еще самой Азии да и самого человека, каким мы его себе сейчас представляем. Некоторые особенно дерзкие мистики намекали, что дошедшие до нас отрывки Пнакотических рукописей созданы до плейстоцена, и предполагали, что последователи Цатогуа не являлись людьми так же, как и сам Цатогуа. Но где бы и в какое время ни существовал Ленг, это было не то место, куда бы я хотел попасть, не радовала меня и мысль о близости к земле, породившей странных, принадлежавших непонятно к какому миру чудовищ - тех, о которых упоминал Лейк. Как сожалел я в эти минуты, что некогда взял в руки отвратительный "Некрономикон" и подолгу беседовал в университете с фольклористом Уилмартом, большим эрудитом, но крайне неприятным человеком.
Это настроение не могло не усилить мое и без того неприязненное отношение к причудливым миражам, рожденным на наших глазах изменчивой игрой света, в то время как мы приближались к хребтам и уже различали холмистую местность предгорий. За прошедшие недели я видел не одну дюжину полярных миражей, и некоторые не уступали нынешнему в жутком ирреальном правдоподобии. Но в этом, последнем, было что-то новое, какая-то потаенная угроза, и я содрогался при виде поднимающегося навстречу бесконечного лабиринта из фантастических стен, башен и минаретов; сотканных из снежной пыли.
Казалось, перед нами раскинулся гигантский город, построенный по законам неведомой человечеству архитектуры, где пропорции темных как ночь конструкций говорили о чудовищном надругательстве над основами геометрии. Усеченные конусы с зазубренными краями увенчивались цилиндрическими колоннами, кое-где вздутыми и прикрытыми тончайшими зубчатыми дисками; с ними соседствовали странные плоские фигуры, как бы составленные из множества прямоугольных плит, или из круглых пластин, или пятиконечных звезд, перекрывавших друг друга. Там были также составные конусы и пирамиды, некоторые переходили в цилиндры, кубы или усеченные конусы и пирамиды, а иногда даже в остроконечные шпили, сбитые в отдельные группки - по пять в каждой. Все эти отдельные композиции, как бы порожденные бредом, соединялись воедино на головокружительной высоте трубчатыми мостиками. Зрелище подавляло и ужасало своими гигантскими размерами. Миражи такого типа не являлись чем-то совершенно новым: нечто подобное в 1820 году наблюдал и даже делал зарисовки полярный китобой Скорсби, но время и место усугубляли впечатление: глядя на неведомые горы, возвышавшиеся темной стеной впереди, мы не забывали, какие странные открытия совершили здесь наши друзья, а также не исключали, что с ними, то есть с большей частью нашей экспедиции, могло приключиться несчастье. Естественно, что в мираже нам чудились потаенные угроза и беспредельное зло.
Когда мираж начал расплываться, я не мог не почувствовать облегчения, хотя в процессе исчезновения все эти зловещие башенки и конусы принимали на какое-то время еще более отвратительные, неприемлемые для человека формы. Когда мираж растаял, превратившись в легкую дымку, мы снова обратили свой взор к земле и поняли, что наш полет близится к концу. Горы взмывали ввысь на головокружительную высоту, словно крепость неких гигантов, а их удивительная геометрическая правильность улавливалась теперь с поразительной четкостью простым, не вооруженным биноклем глазом. Мы летели над самым предгорьем и различали среди льда, снежных наносов и открытой земли два темных пятна - по-видимому, лагерь Лейка и место бурения. Еще один подъем начинался примерно через пять-шесть миль, образуя нижнюю гряду холмов, оттеняющих грозный вид пиков, превосходящих самые высокие вершины Гималаев. Наконец Роупс, студент, сменивший Мактая у штурвала самолета, начал снижение, направляя машину к левому большому "пятну", где, как мы считали, располагалась база. Мактай же тем временем послал в эфир последнее, еще не подвергшееся нашей цензуре, послание миру.
Не сомневаюсь, что все читали краткие, скупые бюллетени о ходе наших поисковых работ. Через несколько часов после посадки мы в осторожных выражениях сообщили о гибели всей группы Лейка от пронесшегося здесь прошлым днем или ночью урагана. Были найдены трупы десяти человек, не могли отыскать лишь тело молодого Гедни. Нам простили отсутствие подробностей, объяснив его шоком от трагедии, и поверили, что все одиннадцать трупов невозможно перевезти на корабль из-за множества увечий, причиненных ураганным ветром. Я горжусь тем, что даже в самые страшные минуты, обескураженные и потрясенные, с перехваченным от жуткого зрелища дыханием, мы все же нашли в себе силы не сказать всей правды. Мы недоговаривали самого главного, я и теперь не стал бы ворошить прошлое, если бы не возникла необходимость предупредить смельчаков о предстоящих им кошмарных встречах,
Ураган действительно произвел бесчисленные разрушения. Трудно сказать, удалось бы людям выжить, не будь еще одного вмешательства в их судьбы. Вряд ли. На нашу экспедицию еще не обрушивался такой жестокий ураган, который бы в ярости швырял и крошил ледяные глыбы. Один ангар - все здесь не очень-то подготовили к подобным стихийным бедствиям - был просто стерт в порошок, а буровая вышка разнесена вдребезги. Открытые металлические части самолетов и буровой техники ледяной вихрь отполировал до ослепительного блеска, а две небольшие палатки, несмотря на высокие снежные укрепления, валялись, распластанные на снегу. С деревянного покрытия буровой установки полностью сошла вся краска, от ледяной крошки оно было сплошь выщерблено. К тому же ветер замел все следы. Мы также не нашли ни одного цельного экземпляра древнего организма - с собой увезти нам было нечего. В беспорядочной куче разных обломков нашлось несколько любопытных камней, среди них диковинные пятиконечные кусочки зеленого мыльного камня с еле заметными точечными узорами, ставшими предметом споров и разных толкований, а также некоторое количество органических остатков, в том числе и кости со странными повреждениями.
Ни одна собака не выжила; почти полностью разрушилось и спешно возведенное для них снежное убежище. Это можно было приписать действию урагана, хотя с подветренной стороны укрытия остались следы разлома - возможно, обезумевшие от страха животные вырвались наружу сами. Все трое саней исчезли; мы объяснили пропажу тем, что бешеный вихрь унес их в неизвестном направлении. Буровая машина и устройство по растапливанию льда совсем вышли из строя, о починке не могло быть и речи, мы просто спихнули их в яму - "ворота в прошлое", как называл ее Лейк. Оставили мы в лагере и два самолета, больше других пострадавшие при урагане, тем более что теперь у нас было только четыре пилота - Шерман, Денфорт, Мактай и Роупс, причем перед отлетом Денфорт пребывал в состоянии такого тяжелого нервного расстройства, что допускать его к пилотированию ни в коем случае не следовало. Все, что мы смогли отыскать - книги, приборы и прочее снаряжение,- тоже загрузили в самолет. Запасные палатки и меховые вещи либо пропали, либо находились в негодном состоянии.
Около четырех часов дня, совершив облет местности на небольшой высоте в надежде отыскать Гедни и убедившись, что он бесследно исчез, мы послали на "Аркхем" осторожное, обдуманное сообщение. Полагаю, благодаря нашим стараниям оно получилось спокойным и достаточно обтекаемым, поскольку все сошло как нельзя лучше. Подробнее всего мы рассказали о волнениях наших собак при приближении к загадочным находкам, что и следовало ожидать после донесений бедняги Лейка. Однако, помнится, не упомянули, что они приходили в такое же возбуждение, обнюхивая странные зеленоватые камни и некоторые другие предметы среди всеобщего развала в лагере и на месте бурения: приборы, самолеты, машины были разворочены, отдельные детали сорваны яростным ветром - казалось, и ему не чуждо было любопытство.
О четырнадцати неведомых тварях мы высказались очень туманно. И это простительно. Сообщили, что на месте оказались только поврежденные экземпляры, но и их хватило, чтобы признать описание бедняги Лейка абсолютно точным. Было нелегко скрывать. Наши истинные эмоции поэтому поводу, а также не называть точных цифр и не упоминать, где мы обнаружили вышеназванные экземпляры. Между собой мы уже договорились ни словом не намекать на охватившее, по-видимому, группу Лейка безумие. А чем еще, как не безумием, можно было объяснить захоронение шести поврежденных тварей - в стоячем положении, в снегу, под пятиугольными ледяными плитами с нанесенными на них точечными узорами, точь-в-точь повторяющими узоры на удивительных зеленоватых мыльных камнях, извлеченных из мезозойских или третичных пластов. А восемь неповреждённых экземпляров, о которых упоминал Лейк, сгинули бесследно.
Мы с Денфортом постарались также не будоражить общественное мнение, сказав лишь несколько общих слов о жутком полете над горами, которое предприняли на следующее утро. С самого начала было ясно, что одолеть эти высоченные горы сможет только почти пустой самолет, поэтому на разведку полетели лишь мы двое, что спасло других от немыслимых испытаний. Когда мы в час ночи вернулись на базу, Денфорт был на грани истерики, но кое-как держал себя в руках. Я легко убедил его никому не показывать наши записи и рисунки, а также прочие вещи, которые мы попрятали в карманы, и повторять всем только то, что мы: решили сделать достоянием общественности. И еще - подальше упрятать пленки и проявить их позже, в полном уединении. Так что мой рассказ явится неожиданностью не только для мировой общественности, но и для бывших тогда вместе с нами участников экспедиции - Пэбоди, Мактая, Роупса, Шермана и других. Денфорт оказался еще большим молчуном, чем я: он видел или думает, что видел, нечто такое, о чем не говорит даже мне.
Как известно, в своем отчете мы упоминали о трудном взлете; затем подтвердили предположение
Лейка, что высочайшие вершины состоят из сланцевых и прочих древних пород и окончательно сформировались к середине команчского периода; еще раз упомянули о прилепившихся к склонам кубических фигурах необычно правильной формы, напоминающих крепостные стены; сообщили, что, судя по виду расщелин, здесь имеются и вкрапления известняка; предположили, что некоторые склоны и перешейки вполне преодолимы для альпинистов, если штурмовать их в подходящий сезон, и наконец объявили, что по другую сторону загадочных гор раскинулось поистине безграничное плато столь же древнего происхождения, как и сами горы,- высотой около двадцати тысяч футов над уровнем моря, с поверхностью, изрезанной скальными образованиями, проступающими под ледяной коркой,- оно плавно повышается, подходя к вертикально взмывающей, высочайшей в мире горной цепи.
Эта информация в точности соответствовала действительности и вполне удовлетворила всех на базе. Наше шестнадцатичасовое отсутствие - гораздо большее, чем того требовали полет, посадка, беглая разведка и сбор геологических образцов,- мы объяснили изрядно потрепавшим нас встречным ветром, честно признавшись, что совершили вынужденную посадку на дальнем плато. К счастью, рассказ наш выглядел вполне правдиво и достаточно прозаично: никому не пришло в голову последовать нашему примеру и совершить еще один разведывательный полет. Впрочем, всякий, кто надумал бы полететь, встретился бы с решительным сопротивлением с моей стороны, не говоря уж о Денфорте. Пока мы отсутствовали, Пэбоди, Шерман, Роупс, Мактай и Уильямсон работали как каторжные, восстанавливая два лучших самолета Лейка, система управления которых была повреждена каким-то непостижимым образом.
Мы решили загрузить самолеты уже на следующее утро и немедленно вылететь на нашу прежнюю базу. Конечно, это был основательный крюк на пути к заливу Мак-Мердо, но прямой перелет через неведомые просторы мертвого континента мог быть чреват новыми неожиданностями. Продолжение исследований не представлялось возможным из-за трагической гибели наших товарищей и поломки буровой установки. Испытанный ужас и неразрешимые сомнения, которыми мы не делились с внешним миром, заставили нас покинуть этот унылый край, где, казалось, навеки воцарилось безумие.
Как известно, наше возвращение на родину прошло благополучно. Уже к вечеру следующего дня, а именно 27 января, мы, совершив быстрый беспосадочный перелет, оказались на базе, а 28-го переправились в лагерь у залива Мак-Мердо, сделав только одну кратковременную остановку из-за бешеного ветра, несколько сбившего нас с курса. А' еще через пять дней "Аркхем" и "Мискатоник" с людьми и оборудованием на борту, разламывая ледяную корку, вышли в море Росса, оставив с западной стороны Землю Виктории и насмешливо ощерившиеся нам вослед громады гор на фоне темного грозового неба. Порывы и стоны ветра преображались в горах в странные трубные звуки, от которых у меня замирало сердце. Не прошло и двух недель, как мы окончательно вышли из полярных вод, вырвавшись наконец из плена этого проклятого наводненного призраками царства, где жизнь и смерть, пространство и время вступили в дьявольский противоестественный союз задолго до того, как материя запульсировала и забилась на еще неостывшей земной коре
Вернувшись, мы сделали все, дабы предотвратить дальнейшее изучение антарктического континента, дружно держа язык за зубами относительно побуждающих нас к тому причин и никого не посвящая в наши мучительные сомнения и догадки. Даже молодой Денфорт, перенесший тяжелый нервный срыв, молчал, ни слова не сказав своему лечащему врачу, а ведь, как я уже говорил, было нечто такое, что, по его разумению, только он один и видел. Со мной Денфорт тоже как воды в рот набрал, хотя тут уж, полагаю, откровенность пошла бы ему на пользу. Его признание могло бы многое объяснить, если, конечно, все это не было лишь галлюцинацией, последствием перенесенного шока. К такому выводу я пришел, слыша от него в редкие моменты, когда он терял над собой контроль, отдельные бессвязные вещи, которые он, обретая вновь равновесие, горячо отрицал.
Нам стоило большого труда сдерживать энтузиазм смельчаков, стремившихся увидеть воочию громадный белый континент, тем более что некоторые наши усилия, напротив, сыграли роль рекламы и принесли обратный результат. Мы забыли, что человеческое любопытство неистребимо: опубликованные отчеты о нашей экспедиции побуждали и других к поискам неведомого. Натуралисты и палеонтологи живо заинтересовались сообщениями Лейка об обнаруженных им древних существах, хотя мы проявили мудрость и нигде не демонстрировали ни привезенные с собой части захороненных особей, ни их фотографии. Утаили также и кости с наиболее впечатляющими глубокими рубцами, и зеленоватые мыльные камни, а мы с Денфортом скрывали от посторонних глаз фотографии и зарисовки, сделанные нами по другую сторону хребтов; оставаясь одни, мы разглаживали смятые бумаги, в страхе их рассматривали и вновь прятали подальше.
Ивот теперь полным ходом идет подготовка к экспедиции Старкуэтера-Мура, и она, несомненно, будет гораздо оснащенней нашей. Если сейчас не отговорить энтузиастов, они проникнут в самое сердце Антарктики, будут растапливать лед и бурить почву до тех пор, пока не извлекут из глубин нечто такое, что, как мы поняли, может погубить человечество. Поэтому я снимаю с себя обет молчания и расскажу все, что знаю,- в том числе и об этой жуткой неведомой твари по другую сторону Хребтов Безумия.

IV
Мне трудно вернуться даже мысленно в лагерь Лейка, я делаю это с большой неохотой, но надо наконец откровенно рассказать; что же мы в действительности увидели там, а потом и далее - за Хребтами Безумия. Ловлю себя на постоянном искушении - хочется опускать детали, не делать четких выводов, говорить не прямо, а намеками, Думаю, я и так уже многое сказал, теперь нужно только заполнить лакуны. Главное - ужас, который охватил нас в лагере. Я уже рассказывал о сокрушенных ветром скалах, развороченных укрытиях, приведенных в негодность машинах, странном беспокойстве собак, пропавших санях, смерти наших людей и собак, исчезновении Гедни, шести ненормально захороненных тварях, обладавших необычно плотным строением ткани, особенно если учесть, что они пролежали сорок миллионов лет в земле. Не помню, упоминал ли я о том, что мы недосчитались одного собачьего трупа. Скоро все позабыли об этом, кроме меня и Денфорта.
Основное, что я стремился утаить, касалось вида трупов и еще нескольких деликатных вещей, которые, возможно, могли приоткрыть ужасную завесу тайны и дать объяснение, казалось бы, бессвязным и непостижимым событиям. Сразу после трагедии я как мог старался отвлечь внимание своих товарищей от всех этих несоответствий - было проще, да и естественней, приписать все стихийной вспышке безумия в лагере Лейка. Эти чертовы горы могли хоть кого свести с ума, особенно здесь - в самом таинственном и пустынном месте на Земле.
Вид трупов, и человечьих и собачьих, приводил в недоумение. Казалось, они погибли в борьбе, защищаясь от дьявольски жестокого нападения неведомых врагов, искалечивших и искромсавших их тела. Насколько мы могли судить, все они были либо задушены, либо разорваны на куски. Началось все, очевидно, с собак, вырвавшихся из ненадежного загончика, который пришлось городить на некотором расстоянии от лагеря из-за патологической неприязни животных к загадочным древним организмам. Однако все предосторожности оказались тщетными. Оставшись одни, они при первых яростных порывах ураганного ветра разнесли это хилое убежище - то ли их испугал ветер, то ли растревожил источаемый кошмарными тварями едкий запах.
Но так или иначе, а зрелище было премерзким. Придется мне превозмочь отвращение и брезгливость и открыть наконец самое худшее, при этом заявив категорически, что сгинувший Гедни ни в коем случае не повинен в чудовищном злодеянии. Это наше с Денфортом глубокое убеждение, обоснованное на фактах и законах дедукции. Я уже говорил о том, что трупы были страшно изуродованы. Добавлю, что у некоторых вспороли животы и вытащили внутренности. В изощренной жестокости поступка было нечто нечеловеческое. Так обошлись не только с людьми, но и с собаками. С расчетливостью мясника у самых крупных и здоровых двуногих и четвероногих существ вырезали основательные куски плоти. Рассыпанная вокруг соль, похищенная из продуктовых запасов, хранившихся на самолетах, наводила на страшные подозрения. Весь этот кошмар мы обнаружили в одном из временных ангаров - самолет из него был, по-видимому, перед тем вытащен. Ни одно разумное объяснение этой трагедии не приходило на ум, тем более что пронесшийся ветер, возможно, уничтожил следы, которые могли бы пролить свет на загадку. Не вносили ясность и найденные клочки одежды, грубо сорванной с человеческих тел. Правда, в одном углу, менее других пострадавшем от урагана, мы увидели на снегу слабые отпечатки, но то были совсем не человеческие следы - скорее уж они напоминали те доисторические отпечатки, о которых так много говорил в последнее время бедняга Лейк. Впрочем, вблизи этих мрачных Хребтов Безумия всякое могло померещиться.
Как я уже говорил, вскоре выяснилось, что Гедни и одна из собак бесследно пропали. В убежище, где разыгралась жуткая трагедия, мы недосчитались двух человек и двух собак, но когда, осмотрев чудовищные могилы, перешли в чудом сохранившуюся палатку, где Лейк проводил вскрытие, кое-чтопрояснилось. Здесь мы обнаружили перемены: внутренности доисторической твари исчезли с импровизированного стола. Все сопоставив, мы пришли к выводу, что одной из столь ненормально погребенных шести тварей, той, от которой шел особенно невыносимый запах, была как раз препарированная Лейком особь. На лабораторном столе и вокруг него теперь лежало нечто иное, и нам не понадобилось много времени, чтобы понять: то были неумело рассеченные трупы - мужчины и собаки. Щадя чувства родственников, я не назову имя несчастного. Инструменты Лейка пропали, но остались следы того, что их пытались стерилизовать. Газолиновая горелка также исчезла, а рядом с местом, где она стояла, валялась куча обгоревших спичек. Мы захоронили нашего расчлененного товарища вместе с десятью другими трупами, а останки несчастной собаки - с тридцатью пятью погибшими животными. Что касается непонятных пятен на лабораторном столе и на валявшихся рядом иллюстрированных книгах, то здесь мы терялись в догадках, не зная, что и подумать.
Собственно, самое страшное я уже поведал, но настораживали и другие вещи. Мы не могли объяснить исчезновения Гедни, собаки, восьми цельных, найденных Лейком,организмов,трех саней, инструментов, многих иллюстрированных научных книг и книг по технике, записей и отчетов, электрических фонариков и батареек, пищи и горючего, нагревательных приборов, запасных палаток, меховых курток и прочих вещей. Приводили в недоумение и расплывшиеся пятна на книжных листах, и характер поломок в авиационной и бурильной технике - словно из-за неумелого обращения. Собаки, казалось, питали нескрываемое отвращение к этим испорченным машинам. В месте, где хранилась провизия, также царил полный беспорядок, некоторые продукты питания отсутствовали вовсе; неприятно поражало и множество сваленных в кучу консервных банок, вскрытых кое-как и совсем не в тех местах, которые для этого предназначались. Осталось загадкой и то, зачем понадобилось разбрасывать повсюду спички - использованные, поломанные, а то и совсем целые; приводили также в недоумение странные разрывы на двух или трех палатках и меховых куртках - будто их неумело приспосабливали для каких-то непонятных целей. Полное пренебрежение к трупам людей и собак, в то время как останки древних тварей были похоронены, хоть и весьма странным образом, тоже вписывалось в картину повального безумия. На всякий случай мы тщательно сфотографировали эти наглядные признаки охватившего лагерь помешательства и теперь обязательно предъявим их, чтобы предотвратить отправку экспедиции Старкуэтера-Мура.
Обнаружив в укрытии растерзанные тела людей, мы затем сфотографировали и разрыли ряд диковинных могил - пятиконечных снежных холмиков. Нам сразу же бросилось в глаза сходство странных композиций из точек, нанесенных на ледяные плиты поверх этих жутких могил с узорами на чудных зеленых камнях, о которых говорил бедняга Лейк. Когда же мы выискали эти камни среди прочих минералов, то еще раз убедились, что он был прав. Тут нужно внести ясность: камни неприятнейшим образом напоминали звездчатые головы древних тварей, и мы все согласились, что это сходство могло сыграть роковую роль, подействовав на возбужденное воображение смертельно уставших людей Лейка.
Сумасшествие - вот единственное объяснение, которое приходило на ум, во всяком случае, единственное, которое произносилось вслух. Гедни находился под особым подозрением - ведь только он мог остаться в живых. Впрочем, я не настолько наивен, чтобы не предположить, что у каждого из нас были другие объяснения случившегося, но они казались нам слишком уж фантастическими, и здравый смысл удерживал нас от попыток четко их сформулировать. Днем Шерман, Пэбоди и Мактай совершили продолжительный полет над окрестностями, тщетно пытаясь отыскать следы Гедни или что-нибудь из пропавших вещей. Вернувшись, они сообщили, что гигантские горы, похоже, тянутся бесконечно далеко и вправо, и влево, не снижаясь и сохраняя единую структуру. На некоторых пиках правильные кубы и нечто, напоминавшее крепостные залы, вырисовывались четче, чем на прочих, усиливая сходство с изображенными на картинах Рериха руинами в горах Азии. Что касается загадочных отверстий - возможных входов в пещеры, то они распределялись довольно равномерно на свободных от снега темных вершинах.
Несмотря на ниспосланные тяжелые испытания, в нас не угасала научная любознательность и томил один и тот же вопрос: что же таится там, за таинственными горными хребтами? В полночь, после кошмарного дня, полного неразрешимых загадок, мы сообщили по радио, избегая подробностей, что хотим наконец отдохнуть. На следующее утро было намечено совершить один или несколько разведывательных полетов через хребты - налегке, прихватив с собой только геологические инструменты и аэрокамеру. Первыми готовились лететь мы с Денфортом, поэтому в семь утра были уже на ногах, но из-за сильного ветра полет пришлось перенести на девять, о чем мы опять-таки поведали в краткой сводке по радио.
Я уже не раз повторял ту неопределенно-уклончивую информацию, которой, вернувшись спустя шестнадцать часов, мы поделились со своими оставшимися в лагере товарищами, а также с остальными, ждущими наших сообщений вдалеке. Теперь же должен выполнить свой тягостный долг и заполнить наконец оставленные мной из чувства человеколюбия лакуны, рассказав хотя бы часть того, что увидели мы в действительности по другую сторону адских хребтов и что привело Денфорта к последующему нервному срыву. Хотелось, чтобы и Денфорт чистосердечно поведал о том, что, по его убеждению, он видел (хотя не исключена возможность галлюцинации) и что, допускаю, и привело его к настоящему жалкому состоянию. Но он отказался наотрез. Могу лишь воспроизвести на бумаге его бессвязный лепет по поводу зрелища, из-за которого он непрерывно вопил в течение всего обратного полета, когда нас болтал разыгравшийся не на шутку ветер. Впрочем, и остального, увиденного нами вместе, хватило бы, чтобы свести кого угодно с ума. Об этом я сейчас и поведаю. Если рассказ о доживших до нашего времени жутких монстрах, на который я решился, чтобы удержать безумцев от путешествия в центральную часть Антарктики или хотя бы от желания проникнуть в недра этого бескрайнего материка, полного неразгаданных тайн и несущего печать векового проклятия пустынных просторов, в которых нет ничего человеческого, если этот рассказ не остановит их - ну что ж, тогда, по крайней мере, я не буду в ответе за чудовищные и непредсказуемые последствия.
Изучив записи, сделанные Пэбоди во время его дневного полета, сверив их с показаниями секстанта, мы с Денфортом вычислили, что самое подходящее место для перелета через горы находится правее лагеря, высота хребта там минимальная - двадцать три или двадцать четыре тысячи футов над уровнем моря. Все же мы полностью разгрузили самолет. Лагерь наш находился в предгорьях, достигавших и так приблизительно двенадцать тысяч футов, поэтому фактически нам нужно было подняться не на такую уж большую высоту. Тем не менее, взлетев, мы остро почувствовали нехватку воздуха и мучительный холод: из-за плохой видимости пришлось оставить иллюминаторы открытыми. Вряд ли стоит говорить о том, что мы натянули на себя из одежды все, что смогли.
Приближаясь к мрачным вершинам, грозно темневшим над снежной линией, отделявшей обнаженную породу от вечных льдов, мы замечали все большее количество прилепившихся к горным склонам геометрически правильных конструкций и в очередной раз вспоминали загадочные картины Николая Рериха из его азиатской серии. Вид выветрившихся древних пород полностью соответствовал описаниям Лейка: скорей всего эти гиганты точно так же высились здесь и в исключительно давние времена - более пятидесяти миллионов лет назад. Гадать, насколько выше они были тогда, представлялось бессмысленным, хотя по всем приметам некие особые атмосферные условия в этом таинственном районе препятствовали переменам, сдерживая обычный процесс разрушения горных пород.
Волновали и дразнили наше воображение скорее уж все эти правильной формы кубы, пещеры и крепостные валы. Денфорт вел самолет, а я рассматривал их в бинокль, то и дело щелкая аэрокамерой и иногда замещая у руля своего товарища, чтобы дать и ему возможность полюбоваться в бинокль на все эти диковины. Впрочем, ненадолго, ибо мое искусство пилотирования оставляло желать лучшего. Мы уже поняли, что странные композиции состояли по большей части из легкого архейского кварцита, которого больше нигде вокруг не было, а удивительная равномерность их чередования пугала и настораживала нас, как и беднягу Лейка.
Все прочее, сказанное им, тоже оказалось правдой: края этих каменных фигур за долгие годы искрошились и закруглились, но исключительная прочность камня помогла ему выстоять. Нижние, примыкающие к склону части кубов казались схожими с породами хребтов. Все вместе это напоминало развалины Мачу Пикчу в Андах или крепостные стены Киша, обнаруженные археологической экспедицией Оксфордского музея под открытым небом. Нам с Денфортом несколько раз почудилось, что все эти конструкции состоят из отдельных гигантских глыб, то же самое померещилось и Кэрроллу, сопровождавшему Лейка в полете. Какое объяснение можно дать этому, я не понимал и чувствовал себя как геолог посрамленным.
Вулканические породы часто принимают необычные формы, стоит вспомнить хотя бы знаменитую Дорогу Великанов в Ирландии, но здесь-то, несмотря на первоначальное предположение Лейка о наличии в горной цепи вулканов, было нечто другое.
Необычные пещеры, рядом с которыми группировались эти диковинные каменные образования, казались не меньшей загадкой - слишком уж правильной формы были отверстия. Чаще всего они представляли собой квадрат или полукруг (что соответствовало сообщению Лейка), как если бы чья-то волшебная рука придала этим естественным входам более законченную симметричную форму. Их насчитывалось на удивление много, видимо, весь известняковый слой был здесь пронизан подземными туннелями. Хотя недра пещер оставались недоступными для наших биноклей, но у самого их входа мы кое-что могли рассмотреть, но не заметили там ни сталактитов, ни сталагмитов. Горная поверхность вблизи пещер была необычно ровной и гладкой, а Денфорту чудилось, что небольшие трещины и углубления складывались в непонятный узор. Немудрено, что после пережитых в лагере потрясений узор этот смутно напомнил ему странный точечный рисунок на зеленоватых камнях, воспроизведенный безумцами на кошмарных ледяных надгробиях шести чудовищных тварей.
Мы медленно набирали высоту, готовясь перелететь через горы в том месте, которое казалось относительно ниже остального хребта. Время от времени поглядывая вниз, мы прикидывали, смогли бы покорить это ледовое пространство, если бы у нас было не новейшее снаряжение, а то, что применялось раньше. К нашему удивлению, подъем не отличался особой крутизной; встречались, конечно, расселины и прочие трудные места, но все же сани Скотта, Шеклтона или Амундсена, без сомнения, прошли бы здесь. Ледники подступали к открытым всем ветрам перевалам - оказавшись над нашим, мы убедились, что и он не был исключением.
Трудно описать волнение, с которым мы ожидали встречи с неведомым миром по другую сторону хребтов, хотя не было никаких оснований полагать, что он существенно отличается от остального континента. Но какая-то мрачная, гнетущая тайна чудилась в этих горах, в манящей переливчатой глубине неба между вершинами - это ощущение невозможно передать на бумаге, оно слишком неопределенно и зыбко. Дело здесь, видимо, заключалось в эстетических ассоциациях, в налете психологического символизма, вспоминались экзотическая поэзия и живопись, в подсознании всплывали древние миры из потаенных книг. Даже в завываниях ветра слышалась некая злобная воля; порой нам казалось, что этот вой сопровождается какой-то дикой музыкой - то ли свистом, то ли трубными звуками,- так случалось, когда ветер забирался в многочисленные гулкие пещеры. Звуки эти вызывали у нас какое-то неосознанное отвращение - сложное, необъяснимое чувство, которое возникает, когда сталкиваешься с чем-то порочным.

1 Следующая страница


Говард Филлипс Лавкрафт - Хребты Безумия

Хребты Безумия 2

Мы немного снизили высоту и теперь летели, согласно показаниям анероида, на высоте 23 570 футов - район вечных снегов остался внизу. Выше нас чернели только голые скалистые вершины, облепленные загадочными кубами и крепостными валами и продырявленные поющими пещерами,- все это создавало ощущение чего-то ненатурального, фантастического, иллюзорного; отсюда начинали свой путь и остроконечные ледники. Вглядываясь в высоченные пики, я, кажется, видел тот, упомянутый несчастным Лейком, на вершине которого ему померещился крепостной вал. Пик этот был почти полностью затянут особым антарктическим туманом - Лейк принял его за признаки вулканической активности. А перед нами лежал перевал, и ветер, завывая, проносился меж его неровных и мрачно насупленных каменных стен. Дальше простиралось небо, по нему, освещенному низким полярным солнцем, ползли кудрявые облачка. Внизу же находился тот неведомый мир, который еще не удавалось лицезреть смертному.
Еще немного - и он откроется перед нами. Заглушая все вокруг, с яростным воем несся через перевал ветер, в его реве, усиливавшемся шумом мотора, можно было расслышать разве что крик, и потому мы с Денфортом обменялись лишь красноречивым взглядом. Но вот последние футы позади - и перед нами неожиданно как бы распахнулись двери в древний и абсолютно чужой мир, таящий множество нераскрытых секретов.
V

Думаю, в этот момент мы оба одновременно издали крик, в котором смешалось все - восторг, удивление, ужас и недоверие. Конечно, у нас имелись кое-какие познания, умерявшие наши чувства. Можно было, например, вспомнить причудливую природную форму камней Сада Богов в Колорадо или удивительную симметричность отполированных ветром скал Аризонской пустыни. Или принять открывшееся зрелище за мираж, вроде того, что созерцали прошлым утром, подлетая к Хребтам Безумия. Надо было непременно опереться на что-то известное, привычное, чтобы не лишиться рассудка при виде бескрайней ледяной пустыни, на которой сохранились следы разрушительных ураганов, и кажущегося также бесконечным грандиозного, геометрически правильного каменного лабиринта со своей внутренней ритмикой, вздымающего свои вершины, испещренные трещинами и впадинами, над вечными снегами. Снежный покров здесь, кстати, был не более сорока - пятидесяти футов, а кое-где и того меньше.
Невозможно передать словами впечатление от кошмарного зрелища - ведь здесь, не иначе как по наущению дьявола, оказались порушенными все законы природы. На этом древнем плоскогорье, вознесенном а высоту двадцати тысяч футов над уровнем моря, с климатам, непригодным для всего живого еще за пятьсот тысяч лет до появления человека, на всем протяжении этой ледяной равнины высились - как бы ни хотелось, в целях сохранения рассудка, списать все на обман зрения - каменные джунгли явно искусственного происхождения. А ведь раньше мы даже и мысли не допускали, что все эти кубы и крепостные валы могут быть сотворены отнюдь не природой. Да и как допустить, если человек в те времена, когда материк сковал вечный холод, еще мало чем отличался от обезьяны?
Но теперь власть разума основательно поколебалась: гигантский лабиринт из квадратных, округлых и прямоугольных каменных глыб давал недвусмысленное представление о своей подлинной природе. Это был, несомненно, тот самый дьявольский город-мираж, только теперь он раскинулся перед нами как объективная, неотвратимая реальность. Выходит, проклятое наваждение имело под собой материальное основание: отражаясь в облаках ледяной пыли, этот доисторический каменный монстр посылал свой образ через горный хребет. Призрачный фантом, конечно, нес в себе некоторые преувеличения и искажения, отличаясь от первоисточника, и все же реальность показалась нам куда страшнее и опасней грезы.
Только колоссальная, нечеловеческая плотность массивных каменных башен и крепостных стен уберегла от гибели это жуткое творение, которое сотни тысяч - а может, и миллионов - лет дремало здесь, посередине ледяного безмолвия. "Corona Mundi- Крыша Мира... " С наших губ срывались фразы одна бессвязнее другой; наши головы кружило от невероятного зрелища, раскинувшегося внизу. Мне вновь пришли на ум таинственные древние мифы, которые так часто вспоминались в этом мертвом антарктическом крае: демоническое плато Ленг; Ми-Го, омерзительный снежный человек с Гималаев; Пнакотические рукописи с содержащимися там намеками на их "нечеловеческое" происхождение; культ Ктулху, "Некрономикон"; гиперборейские легенды о бесформенном Цатогуа звездных пришельцах, еще более аморфных.
Город тянулся бесконечно далеко в обе стороны, лишь изредка плотность застройки редела. Как бы пристально ни вглядывались мы в его правую от нас или левую части, протянувшиеся вдоль низких предгорий, мы не видели большого просвета - только с левой стороны от перевала, над которым мы пролетели, была небольшая прогалина. По чистой случайности мы наткнулись как бы на пригород - небольшую часть огромного мегаполиса. Предгорья заполняли фантастического вида каменные постройки, соединявшие зловещий город с уже знакомыми нам кубами и крепостными валами; последние, по всей видимости, являлись не чем иным, как оборонительными сооружениями. Здесь, на внутренней стороне хребтов, они были, на первый взгляд, столь же основательными, как и на внешнем склоне.
Неведомый каменный лабиринт состоял по большей части из стен, высота которых колебалась от десяти до ста пятидесяти футов (не считая скрытого подо льдом), а толщина - от пяти до десяти футов. Сложены они были из огромных глыб - темных протерозойских сланцев. Строения очень отличались друг от друга размерами. Некоторые соединялись на манер сот, и сплетения эти тянулись на огромные расстояния. Постройки поменьше стояли отдельно. Преобладали конические, пирамидальные и террасированные формы, хотя встречались сооружения в виде нормальных цилиндров, совершенных кубов или их скоплений, а также другие прямоугольные формы; кроме того, повсюду были разбросаны причудливые пятиугольные строения, немного напоминавшие современные фортификационные объекты. Строители постоянно и со знанием дела использовали принцип арки; возможно также, что в период расцвета город украшали купола.
Все эти каменные дебри изрядно повыветрились, а само ледяное поле, на котором возвышалась верхняя часть города, было засыпано обломками обрушившихся глыб, покоившихся здесь с незапамятных времен. Там, где лед был попрозрачнее, просматривались фундаменты и нижние этажи гигантских зданий, а также каменные мосты, соединявшие башни на разных уровнях. На открытом воздухе мосты не уцелели, но на стенах от них остались следы. Вглядевшись пристальнее, мы заметили изрядное количество довольно больших окон, кое-где закрытых ставнями - изготовленными изначально, видимо, из дерева, а со временем ставшими окаменелостью,- но в массе своей окна угрожающе зияли пустыми глазницами. Крыши в основном отсутствовали, а края стен были стерты и закруглены, но некоторые строения, преимущественно конической или пирамидальной формы, окруженные высокими ограждениями, стояли незыблемо наперекор времени и стихиям. В бинокль нам удалось даже разглядеть орнамент на карнизах - в нем присутствовали все те же странные группы точек, что и на древних камнях, но теперь это представлялось в совершенно новом свете. Многие сооружения разрушились, а лед раскололся по причинам чисто геологического свойства. Кое-где камень истерся вплоть до самого льда. Через весь город тянулся широкий, свободный от построек "проспект" - он шел к расщелине в горной низине, приблизительно в миле от перешейка. По нашим предположениям, это могло быть русло большой реки, которая протекала здесь миллионы лет назад, в третичный период, теряясь под землей и впадая в бездонную пропасть где-нибудь под огромными горами, Ведь район этот - со множеством пещер и коварных бездн - явно таил в себе недоступные людям подземные тайны.
Удивительно, как нам удалось сохранить равновесие духа при том изумлении, которое охватило нас от поразительного, невозможного зрелища - города, восставшего из предвечных глубин, задолго до появления на Земле человека. Что же все-таки происходило? Путаница с хронологией? Устарели научные теории? Нас подвело собственное сознание? Ответа мы не знали, но все же держали себя в руках, продолжая заниматься своим делом вели самолет согласно курсу, наблюдали одновременно множество вещей и непрерывно фотографировали, надеясь, что это сослужит и нам и всему человечеству хорошую службу. В моем случае работал укоренившийся навык ученого: любознательность одержала верх над понятной растерянностью и даже страхом - хотелось проникнуть в вековые тайны и узнать, что за существа жили здесь, возводя свои жилища на столь огромной территории, и как они соотносились с миром.
То, что мы увидели, нельзя было назвать обычным городом, нашим глазам открылась поразительная страница из древнейшей и невероятнейшей главы земной истории. Следы ее сохранились разве что в самых темных, искаженных легендах, ведь глубокие катаклизмы уничтожили все, что могло просочиться за эти гигантские стены. Страница, однако, подошла к концу задолго до того, как человечество потихоньку выбилось из обезьяньего царства. Перед нами простирался палеогенный мегаполис, в сравнении с которым легендарные Атлантида и Лемурия, Коммория, Узулдарум и Олатое в земле Ломар относились даже не ко вчерашнему дню истории, а к сегодняшнему; этот мегаполис вставал в один ряд с такими дьявольскими порождениями, как Валусия, Р'лай, Иб в земле Мнар и Безымянный город в Аравийской пустыне. Когда мы летели над бесконечными рядами безжизненных гигантских башен, воображение то и дело уносило меня в мир фантастических ассоциаций, и тогда протягивались незримые нити между этим затерянным краем и ужасом, пережитым мной в лагере и теперь бередившим мой разум неясными догадками.
Нам следовало соблюдать осторожность и не слишком затягивать полет: стремясь как можно больше уменьшить вес, мы залили неполные баки. И все же мы основательно продвинулись вперед, снизив высоту и тем самым ускользнув от ветра. Ни горным хребтам, ни подходившему к самым предгорьям ужасному городу не было, казалось, ни конца ни края. Пятьдесят миль полета вдоль хребтов не выявили ничего нового в этом неизменном каменном лабиринте. Вырываясь, подобно заживо погребенному, из ледяного плена, он однообразно простирался бесконечность. Впрочем, некоторые неожиданные вещи все же встречались, вроде узоров, выбитых на скалах ущелья, где широкая река когда-то прокладывала себе дорогу через предгорья, прежде чем излиться в подземелье. Утесы по краям ущелья были дерзко превращены безвестными ваятелями в гигантские столбы, и что-то в их бочкообразной форме будило в Денфорте и во мне смутные, тревожные и неприятные воспоминания.
Нам также повстречались открытые пространства в виде пятиконечных звезд (по-видимому, площади), обратили мы внимание и на значительные неровности в поверхности. Там, где дыбились скалы, их обычно превращали в каменные здания, но мы заметили по меньшей мере два исключения. В одном случае камень слишком истерся, чтобы можно было понять его предназначение; в другом же из скалы был высечен грандиозный цилиндрической формы памятник, несколько напоминающий знаменитое Змеиное надгробие в древней долине Петры.
По мере облета местности нам становилось ясно, что в ширину город имел свои пределы - в то время как его протяженность вдоль хребтов казалась бесконечной. Через тридцать миль диковинные каменные здания стали попадаться реже, а еще через десять под нами оказалась голая ледяная пустыня - без всяких следов хитроумных сооружений. Широкое русло реки плавно простиралось вдаль, а поверхность земли, казалось, становилась все более неровной, отлого поднимаясь к западу и теряясь там в белесой дымке тумана.
До сих пор мы не делали попыток приземлиться, но разве можно было вернуться, не попробовав проникнуть в эти жуткие и величественные сооружения! Поэтому мы решили выбрать для посадки место поровнее - в предгорье, ближе к перешейку, и, оставив там свой самолет, совершить пешую вылазку. Снизившись, мы разглядели среди руин несколько довольно удобных для нашей цели мест. Выбрав то, что лежало ближе к перевалу - ведь нам предстояло возвращаться в лагерь тем же путем,- мы точно в 12.30 дня приземлились на ровный и плотный снежный наст, откуда ничто не могло помешать нам спустя некоторое время легко и быстро взлететь.
Мы не собирались надолго отлучаться, да и ветра особого не было, поэтому решили не насыпать вокруг самолета заслон из снега, а просто укрепить его лыжные шасси и по возможности утеплить двигатель. Мы сняли лишнюю меховую одежду, а из снаряжения захватили с собой в поход немногое: компас, фотоаппарат, немного еды, бумагу, толстые тетради, геологический молоток долото, мешочки для образцов, моток веревки, мощные электрические фонарики и запасные батарейки. Всем этим мы запаслись еще перед отлетом, надеясь, что нам удастся-таки совершить посадку, сделать несколько снимков, зарисовок и топографических чертежей, а также взять несколько образцов обнаженных пород - со скал или в пещерах. К счастью, у нас был с собой основательный запас бумаги, которую мы порвали на клочки, сложили в свободный рюкзак, чтобы в случае необходимости, если попадем в подземные лабиринты, применить принцип игры в "зайцев - собак". Найди мы пещеры, где не гулял бы ветер, этот удобный метод позволил бы продвигаться вперед с большей скоростью, чем обычные при таких подземныхэкскурсиях опознавательные насечки на камнях.
Осторожно спускаясь вниз по плотному снежному насту в направлении необъятного каменного лабиринта, затянутого на западе призрачной дымкой, мы остро ощущали близость чуда; подобное состояние мы пережили четыре часа назад, когда подлетали к перевалу в этих таящих вековые тайны хребтах. Конечно, теперь мы уже кое-что знали о том, что прячут за своей мощной спиной горы, но одно ело глазеть на город с самолета, и совсем другое - ступить самому внутрь этих древних стен, понимая, что возраст их исчисляется миллионами лет и что они стояли здесь задолго до появления на Земле человека. Иначе чем благоговейным ужасом это состояние не назовешь, ведь к нему примешивалось ощущение некоей космической аномалии. Хотя на такой значительной высоте воздух был окончательно разрежен, что затрудняло движение, мы с Денфортом чувствовали себя неплохо, полагая в своем энтузиазме, что нам по плечу любая задача. Неподалеку от места посадки торчали вросшие в снег бесформенные руины, а немного дальше поднималась над ледяной корой - примерно футов на десять-одиннадцать - огромная крепость в виде пятиугольной звезды со снесенной крышей. К ней мы и направились, и когда наконец прикоснулись к этим источенным временем гигантским каменным глыбам, нас охватило чувство, что мы установили беспрецедентную и почти богохульственную вязь с канувшими в пучину времени веками, до сих пор наглухо закрытыми от наших сородичей.
Эта крепость, расстояние между углами которой равнялось тремстам футам, была сложена из известняковых глыб юрского периода, каждая в среднем шириной в шесть, длиной в восемь футов. Вдоль всех пяти лучей, на четырехфутовой высоте над сверкающей ледяной поверхностью тянулся ряд симметрично выдолбленных сводчатых окошек. Заглянув внутрь, мы обнаружили, что стены были не менее пяти футов толщиной, се перегородки внутри отсутствовали, зато сохранились следы резного орнамента и барельефных изображений - о чем мы догадывались и раньше, пролетая низко над подобными сооружениями. О том, как выглядит нижняя часть помещения, можно было только догадываться, ибо вся она была сокрыта под темной толщей снега и льда.
Мы осторожно передвигались от окна к окну, тщетно пытаясь разглядеть узоры на стенах, но не делая никаких попыток влезть внутрь и сойти на ледяной пол. Во время полета мы убедились, что некоторые здания менее других скованы льдом, и нас не оставляла надежда, что там, где сохранились крыши, можно ступить на свободную от снега землю. Прежде чем покинуть крепость, мы сфотографировали ее в нескольких ракурсах, а также внимательно осмотрели могучие стены, стараясь понять принцип их кладки. Как сожалели мы, что рядом нет Пэбоди: его инженерные познания помогли бы нам понять, как в те безумно отдаленные от наших дней времена, когда создавался город, его строители управлялись с этими неподъемными глыбами.
Навсегда, до мельчайшей подробности, запечатлелся в моем сознании наш путь длиной в полмили до настоящего города; высоко над нами, в горах, все это время буйствовал, свирепо рыча, ветер. Наконец перед нами раскинулось призрачное зрелище, такая фантасмагория прочим смертным могла привидеться только в страшном кошмаре. Чудовищные переплетения темных каменных башен на фоне белесого, словно бы вспученного тумана меняли облик с каждым нашим шагом. Это был мираж из камня, и если бы не сохранившиеся фотографии, я бы до сих пор сомневался, въяве ли все это видел. Принцип кладки оставался тот же, что и в крепости, но невозможно описать те причудливые формы, которые принимал камень в городских строениях.
Снимки запечатлели лишь пару наглядных примеров этого необузданного разнообразия, грандиозности и невероятной экзотики. Вряд ли Эвклид подобрал бы названия некоторым из встречающихся здесь геометрических фигур - усеченным конусам неправильной формы; вызывающе непропорциональным портикам; шпилям со странными выпуклостями; необычно сгруппированным разрушенным колоннам', всевозможнымпятиугольным и пятиконечнымсооружениям, непревзойденным в своей гротескной фантастичности. Находясь уже в окрестностях города, мы видели там, где лед был прозрачным, темневшие в ледяной толще трубы каменных перемычек, соединявших эти невероятные здания на разной высоте. Улиц в нашем понимании здесь не было - только там, где прежде протекала древняя река, простиралась открытая полоса, разделявшая город пополам.
В бинокли нам удалось разглядеть вытянутые по длине зданий полустершиеся барельефы и орнаменты из точек; так понемногу в нашем воображении начал складываться былой облик города, хотя теперь в нем отсутствовало большинство крыш, шпилей и куполов. Когда-то он был весь пронизан тесными проулками, похожими на глубокие ущелья, некоторые чуть ли не превращались в темные туннели из-за нависших над ними каменных выступов или арок мостов. А сейчас он раскинулся перед нами как порождение чьей-то мрачной фантазии, за ним клубился туман, в северной части которого пробивались розоватые лучи низкого антарктического солнца. Когда же на мгновение солнце скрылось совсем и все погрузилось в полумрак, мы отчетливо уловили некую смутную угрозу, характер которой мне трудно описать. Даже в отдаленном завывании не достигающего нас ветра, бушующего на просторе среди гигантских горных вершин, почудилась зловещая интонация. У самого города нам пришлось преодолеть исключительно крутой спуск, где обнаженная порода по краям равномерно чередующихся выступов заставила меня подумать, что, видимо, в далеком прошлом здесь существовала искусственная каменная лестница. Без сомнения, глубоко подо льдом обнаружились бы ступени или что-нибудь в этом роде.
Когда наконец мы вступили в город и стали продвигаться вперед, карабкаясь через рухнувшие обломки каменных глыб и чувствуя себя карликами рядом с выщербленными и потрескавшимися стенами-гигантами, нервы наши вновь напряглись до такой степени, что мы лишь чудом сохраняли самообладание. Денфорт поминутно вздрагивал и изводил меня совершенно неуместными и крайне неприятными предположениями относительно того, что на самом деле произошло в лагере. Мне они были просто отвратительны: ведь вид этого ужасного города-колосса, поднявшегося из темной пучины глубокой древности, и меня наталкивал на определенные выводы. У Денфорта не на шутку разыгралось воображение: он настаивал, что там, где засыпанный обломками проулок делает крутой поворот, видел пугающие его непонятные следы; он постоянно оглядывался, уверяя, что слышит еле различимую, неведомо откуда доносящуюся музыку - приглушенные трубные звуки, напоминающие завывание ветра, Наводили на тревожные мысли и навязчивое пятиконечие в архитектуре, и рисунок нескольких сохранившихся орнаментов; в нашем подсознании уже поселилась ужасная догадка, кем были первобытные создания, которые воздвигли этот жуткий город и жили в нем.
В нас, однако, не совсем угас интерес первооткрывателей и ученых, и мы продолжали механически отбивать кусочки камней от разных глыб - пород, применявшихся в строительстве. Хотелось набрать их побольше, чтобы точнее определить возраст города. Громадные внешние стены были сложены из юрских и команчских камней,- да и во всем городе не нашлось бы камешка моложе плиоцена. Несомненно, мы блуждали по городу, который был мертв по крайней мере пятьсот тысяч лет, а может, и больше.
Кружа по этому сумрачному каменному лабиринту, мы останавливались у каждого доступного нам отверстия, чтобы заглянуть внутрь и прикинуть, нельзя ли туда забраться. До некоторых окошек было невозможно дотянуться, в то время как другие открывали нашему взору вросшие в лед руины под открытым небом, вроде повстречавшейся нам первой крепости. Одно, достаточно просторное, так и манило воспользоваться им, но под ним разверзалась настоящая бездна, а никакого спуска мы не разглядели. Несколько раз нам попадались уцелевшие ставни; дерево, из которого их изготовили, давно окаменело, но строение его, отдельные прожилки еще различались, и эта ожившая перед нами древность кружила голову. Ставни вырезали из мезозойских голосеменных хвойных деревьев, а также из веерных пальм и покрытосеменных деревьев третичного периода. И здесь - ничего моложе плиоцена. Судя по расположению ставен, по краям которых сохранились метки от давно распавшихся петель странной формы, они крепились не только снаружи, но и внутри. Их, казалось, заклинило, и это помогло им сохраниться, пережив изъеденные ржавчиной металлические крепления и запоры..
Наконец мы напали на целый ряд окон - в венчавшем здание громадном пятиугольнике; сквозь них просматривалась просторная, хорошо сохранившаяся комната с каменным полом, однако спуститься туда без веревки не представлялось возможным. Веревка лежала у нас в рюкзаке, но не хотелось возиться без крайней необходимости с двадцатифутовой связкой, особенно в такой разрежённой атмосфере, где сердечно-сосудистая система испытывала большие перегрузки. Огромная комната была, скорее всего, главным вестибюлем или залом, и наши электрические фонарики высветили четкие барельефы с поражавшими воображение резными портретами, идущими широкой полосой по стенам зала и отделенными друг от друга традиционным точечным орнаментом. Постаравшись получше запомнить это место, мы решили вернуться сюда в том случае, если не найдем ничего более доступного.
В результате мы отыскали проем в стене с арочным перекрытием, шириной шесть и длиной десять футов - прежде сюда подходил воздушный мостик, соединявший между собой здания. Не знаю, как раньше, но теперь бы он располагался всего в пяти футах над ледяным покровом. Эти сводчатые проходы соответствовали верхним этажам; сохранился здесь, к счастью, и пол. Фасадом это доступное для нас строение было обращено на запад, спускаясь ко льду террасами. Напротив него, там, где зиял другой арочный проем, возвышалась обшарпанная глухая постройка цилиндрической формы с венчающим ее округлым утолщением - футах в десяти над единственным отверстием.
Гора обломков облегчила нам вход в первый дом, но хотя мы ждали такого удобного случая и мечтали о нем, на какое-то время нас охватило сомнение. Мы не побоялись влиться в эту стародавнюю мистерию, это правда, но тут нам предстояло вновь собраться с духом и войти в уцелевшее здание баснословно древней эпохи, природа которой постепенно открывалась нам во всей своей чудовищной неповторимости. В конце концов мы почти заставили себя вскарабкаться по обледенелым камням к провалу в стене и спрыгнуть на выложенный сланцами пол - туда, где, как мы еще раньше разглядели, находился вестибюль с барельефными портретами по стенам.
Отсюда во все стороны расходились арочные коридоры, и, понимая, как легко заблудиться в этом сплетении коридоров и комнат, мы решили, что пора рвать бумагу. До сих пор мы ориентировались по компасу, а то и просто на глазок - по видимым отовсюду хребтам, лишь ненадолго заслоняемым шпилями башен, но теперь это было невозможно. Мы порвали всю лишнюю бумагу и запихнули клочки в рюкзак Денфорта, порешив тратить ее по возможности экономнее. Этот способ казался подходящим: в старинном сооружении не было сквозняков. А в случае, если ветер вдруг все же разгуляется или кончится бумага, мы сможем прибегнуть к более надежному, хотя и требующему больших усилий способу - начнем делать зарубки.
Трудно было понять, как далеко простирается этот лабиринт. Строения в городе так тесно соприкасались друг с другом, что можно было незаметно переходить из одного в другое по мостикам прямо подо льдом, если, конечно, не натолкнешься на последствия геологических катаклизмов. Обледеневших участков внутри встречалось не так уж много. Там же, где мы все-таки натыкались на ледяную толщу, повсюду сквозь прозрачную поверхность видели плотно закрытые ставни, как будто город специально подготовили к нашествию холода - как бы законсервировали на неопределенное время. Трудно было отделаться от впечатления, что город не бросили в спешке, застигнутые внезапной бедой, а покинули сознательно. И речи не могло идти постепенном вымирании. Может, жители знали заранее о вторжении холода, может, ушли из города en masse, отправившись на поиски более надежного пристанища? Нельзя ответить с точностью, какие геофизические условия способствовали образованию ледяного покрова в районе города. Это не мог быть долгий, изнурительный процесс. Возможно, причина крылась в излишнем скоплении снега или в разливе реки, а может, прорвала заслоны снежная лавина, обрушившаяся на город с гигантских горных хребтов. В этом невероятном месте могли прийти на ум самые фантастические объяснения.
VI

Вряд ли стоит описывать шаг за шагом наши скитания в этом древнем как мир лабиринте - переплетении отдельных помещений-ячеек, в этом чудовищном хранилище вековечных тайн, куда впервые за минувшие тысячелетия ступила нога человека. Какая драма выстроилась из настенной резьбы перед нашим внутренним взором, какие ужасные открытия захватили наш разум! Фотографии, сделанные нами, могут подтвердить достоверность моего рассказа, жаль только, что не хватило на все пленки. Впрочем, мы восполнили ее недостаток зарисовками.
Здание, куда мы проникли, было огромным и величественным - внушительный образец архитектуры неведомой геологической эпохи. Внутренние стены не отличались такой же массивностью, как внешние, но отлично сохранились на нижних этажах. Изощренная запутанность лабиринта усложнялась здесь постоянной сменой уровней, переходом с одного этажа на другой, и не прибегни мы к испытанному способу с клочками бумаги, которые разбрасывали по всему пути, то, несомненно, заблудились бы сразу. Сначала мы решили обследовать более ветхие помещения и потому взобрались футов на сто вверх, туда, где под полярным небом, открытые снегу и ветру, понемногу разрушались комнаты, находившиеся когда-то под самой крышей. Вместо лестниц тут применялись лежащие под небольшим углом каменные плиты с ребристой поверхностью. Помещения были самых разнообразных размеров и форм - от излюбленных звездчатых до треугольных и квадратных. Можно с уверенностью сказать, что площадь каждого из них в среднем равнялась 30 x 30 футов, а высота - футов двадцать, хотя попадались комнаты и побольше. Облазив весь верхний этаж и осмотрев ледяной покров, мы спустились в нижние помещения, где, собственно, и начинался настоящий лабиринт - комнаты и коридоры переходили одни в другие, сливаясь и расходясь снова,- все эти запутанные ходы тянулись бесконечно далеко, выходя за пределы дома. Каждый новый зал превосходил предыдущий размерами, скоро эта необъятность окружающего стала исподволь подавлять нас, тем более что в очертаниях, пропорциях, убранстве и неуловимых особенностях древней каменной кладки таилось нечто глубоко чуждое человеческой натуре. Довольно скоро мы поняли из резных настенных изображений, что этот противоестественный город выстроен много миллионов лет тому назад.
Нам оставался неясен инженерный принцип, в соответствии с которым все эти огромные глыбы удерживались в равновесии, плотно прилегая друг к другу; одно было понятно - в нем явно много значила арка. В комнатах отсутствовала какая-либо мебель, они были абсолютно пусты, что говорило в пользу того, что город покинули по заранее составленному плану. Единственным украшением являлась настенная скульптура, высеченная в камне горизонтальными полосами шириной три фута; барельефы чередовались с полосами орнамента той же ширины из геометрических фигур. Было несколько исключений, но, как говорится, они лишь подтверждали правило. Часто, впрочем, среди орнамента мелькали картуши из причудливо расположенных точек.
Приглядевшись, мы отметили высокий уровень техники резьбы, но исключительное мастерство не вызывало в нас теплого отклика - слишком уж чуждо оно было всем художественным традициям человечества. Однако в искусстве исполнения ничего более совершенного я не видел. Несмотря на масштабность и мощь резьбы, даже мельчайшие особенности жизни растительного и животного мира были переданы здесь с потрясающей убедительностью. Арабески говорили об основательном знании законов математики, представляя собой расположенные с неявной симметричностью- кривые линии и углы; любимым числом древних строителей являлась, несомненно, пятерка. Барельефы были выполнены в сугубо формалистической традиции и в необычной перспективе; однако, несмотря на пропасть, отделяющую наше время от того, давно минувшего, мы не могли не почувствовать художественную мощь рисунка. В основе изобразительного метода лежал принцип сопоставления поперечного сечения объекта с его двухмерным силуэтом - ни одну древнюю расу не занимала до такой степени аналитическая психология. Бесполезно даже сравнивать подобное искусство с тем, что можно увидеть в современных музеях. Специалист, разглядывая наши фотографии, возможно, сочтет, что по экстравагантности замысла эти изображения несколько напоминают работы наших самых дерзких футуристов.
Орнаментальный рисунок на хорошо сохранившихся стенах был выполнен в технике углубленного рельефа, уходя в толщу камня на один-два дюйма; когда же появлялись картуши со скоплениями точек - несомненно, древние письмена на неведомом первобытном языке с точечным алфавитом,- то "буквы" эти уходили еще на полдюйма глубже. Барельеф с предметным изображением выступал над плоскостью фона дюйма на два. Кое-где приметили мы следы еле различимого цвета, но в основном быстротечное время уничтожило все нанесенные краски. Чем больше мы всматривались в барельефы, тем больше изумлялись блестящей технике исполнения. Строгие эстетические каноны не скрывали зоркую наблюдательность и графическое мастерство художников, напротив, жесткое следованиеопределеннойтрадициисильнееподчеркивало сущность изображаемого, его неповторимую уникальность. Кроме того, нас не покидало ощущение, что помимо бросающихся в глаза достоинств есть еще и другие, недоступные нашему восприятию. По некоторым приметам мы догадывались, что наш интеллектуальный и эмоциональный опыт, а также изначально другой сенсорный аппарат мешает нам понять смысл скрытых символов и аллюзий.
Древние скульпторы, несомненно, черпали свои темы из окружающей жизни, а главным предметом изображения была история. Эта озабоченность историей оказалась нам как нельзя более на руку: рельефы несли баснословное количество информации, поэтому львинуюдолю времени мы отдали фотографированию и зарисовкам. На стенах некоторых комнат были высечены громадные карты, астрономические таблицы и прочая научная информация: все это красноречиво и наглядно подтверждало то, что изображалось на рельефах. Приступая к рассказу, далеко не полному, с основательными купюрами, я горячо надеюсь, что здравый смысл поверивших мне читателей восторжествует над безрассудным любопытством и они внемлют моим предостережениям. Будет ужасно, если мое повествование породит в них желание отправиться в это мертвое царство кошмарных теней, то есть приведет к прямо противоположному результату.
Настенную резьбу разрывали высокие оконные и двенадцатифутовые дверные проемы; кое-где сохранились отдельные, аккуратно выпиленные и отполированные окаменевшие доски, бывшие когда-то частями ставен и дверей. Металлические крепления давно разрушились, но некоторые двери по-прежнему оставались на месте, и, проходя из комнаты в комнату, мы затрачивали немало усилий, чтобы открыть их. Кое-где уцелели оконные рамы с необычными прозрачными стеклами. Довольно часто на нашем пути попадались вырубленные в камне громадные ниши, по большей части пустые, хотя изредка там оказывались некие ни на что не похожие предметы, выточенные из зеленого мыльного камня; их, видимо, бросили за ненадобностью из-за трещин и прочих повреждений. Остальные углубления в стенах, несомненно, предназначались для существовавших в те стародавние времена удобств - отопления, освещения - и прочих непонятных для нас устройств, которые мы видели на барельефах. Потолки ничем особенным не выделялись, хотя иногда их покрывала облупившаяся мозаика из зеленого камня. На полах мозаика также изредка встречалась, но в основном в кладке преобладали простые грубые плиты.
Как я уже говорил, в помещениях не было никакой мебели, хотя из настенных рисунков становилось ясно, что в этих гулких, похожих на склепы комнатах ранее находились вполне определенные вещи, правда, непонятного для нас назначения. Многочисленные обломки, осколки и прочий хлам заполняли этажи выше ледового уровня, но ниже становилось все чище. Немного пыли с песком - вот все, что там можно было увидеть, да еще осевший на камнях многовековой налет. А некоторые комнаты вообще имели такой вид, будто там только что подмели. Встречались, конечно, трещины и проломы, а самые нижние этажи были замусорены не меньше верхних. Из центрального зала идущий сверху свет разливался по боковым помещениям, спасая их от полной темноты, так было и в других постройках, виденных нами с самолета. На верхних этажах мы редко пользовались электрическими фонариками, разве что разглядывая фрагменты барельефов. Ниже ледового уровня тьма сгущалась, а во многих комнатах-ячейках у самой земли почти ничего о не было видно - хоть глаз выколи.
Чтобы иметь хоть какое-то представление о том, что пережили мы, оказавшись в этом давно опустевшем и хранящем гробовое молчание лабиринте, сложенном нечеловеческой рукой, нужно постараться воссоздать всю хаотичную, смертельно изматывающую череду разных настроений, впечатлений, воспоминаний. Одно кружащее голову сознание того, сколь древним был этот город и как далеко зашла в нем мерзость запустения, могла вывести из равновесия любого мало-мальски чувствительного человека, ведь мы к тому же пережили недавно в лагере сильное потрясение, а потом - еще и эти откровения, сошедшие к нам прямо с покрытых резьбой стен. Стоило только бросить взгляд на хорошо сохранившиеся барельефы, и все сразу становилось ясно - недвусмысленные изображения выдавали страшную тайну. Наивно предполагать, что мы с Денфортом не догадывались о ней раньше, хотя тщательно скрывали друг от друга свои догадки, Не оставалось никаких сомнений в том, кем являлись существа, построившие этот город и жившие в нем миллионы лет назад, в те времена, когда по земле, в тропических степях Европы и Азии, бродили далекие предки людей - примитивные млекопитающие и громадные динозавры.
Раньше мы не теряли надежды и убеждали себя в том, что встречающийся повсеместно мотив пятиконечия - всего лишь знак культурного и религиозного почитания некоего древнего физического объекта, имевшего подобные признаки: минойская цивилизация на Крите использовала в качестве декоративного элемента священного быка, египетская - скарабея, римская - волчицу и орла, а дикие, первобытные племена - разных тотемных животных. Но теперь все иллюзии отпали, нам предстояло смириться с реальностью, от которой волосы вставали на голове. Думаю, читатель уже догадался, в чем дело; мне трудно вывести эти слова на бумаге.
Существа, которые в эпоху динозавров владели этими мрачными замками, сами динозаврами не являлись. Дело обстояло иначе. Динозавры не так давно появились на Земле, они были молодыми животными с неразвитым мозгом, а строители города - старыми и мудрыми. Камень запечатлел и сохранил следы их пребывания на Земле, уже тогда насчитывающего почти тысячу миллионов лет: они построили город задолго до того, как земная жизнь пошла в своем развитии дальше простых соединений клеток. Более того, они-то и являлись создателями и властителями этой жизни, послужив прототипами для самых жутких древних мифов, именно на них робко намекают Пнакотические рукописи и "Некрономикон". Они назывались Старцами и прилетели на Землю в ту пору, когда планета была еще молода. Плоть их сформировалась за годы эволюции на далекой планете: они обладали невероятной, безграничной мощью. Подумать только, ведь мы с Денфортом всего лишь сутки назад видели их члены, отделенные от тел, тысячелетия пролежавших во льду, а бедняга Лейк с товарищами, сами того не ведая, созерцали их подлинный облик...
Невозможно припомнить, в каком порядке собирали мы факты, относящиеся к этой невероятной главе из истории планеты до появления человека. Испытав глубокий шок, мы прервали осмотр, чтобы немного прийти в себя, а когда вновь приступили, занявшись теперь систематическим обследованием, было уже три часа. Судя по геологическим, биологическим и астрономическим признакам, скульптурные изображения в доме, где мы первоначально оказались, принадлежали к относительно позднему времени, им было не более двух миллионов лет и в сравнении с барельефами более древнего здания, куда мы перешли по мостику, выглядели просто декадентскими. Этому величественному, высеченному из цельного камня сооружению было никак не меньше сорока, а возможно, и пятидесяти миллионов лет, оно относилось к позднему эоцену или раннему мелу, и его барельефы превосходили в мастерстве исполнения все виденное нами, за одним исключением - с ним мы встретились позже - то была древнейшая в городе постройка.
Не будь необходимости прокомментировать снимки, которые скоро появятся в прессе, я бы из опасения прослыть сумасшедшим придержал язык и не стал распространяться о том, что именно увидел я на стенах и к каким выводам пришел. Конечно, можно было отнести к области мифотворчества барельефы, где изображалась жизнь звездоголовых существ в бесконечно отдаленные эпохи, когда они обитали на другой планете, в иной галактике или даже вселенной, однако некоторые высеченные на камне чертежи и диаграммы заставляли нас вспомнить о последних открытиях в математике и астрофизике, и тут уж я совсем растерялся. Вы меня поймете, когда сами увидите эти фотографии.
На каждом барельефе рассказывалась, естественно, только небольшая часть единой истории,- и "читать" мы ее начали не с начала и не по порядку. Иногда на стенах нескольких комнат или коридоров разворачивалась подряд непрерывная хроника событий, но неожиданно туда вклинивались тематически обособленные залы. Лучшие карты и графики висели на стенах бездонной пропасти: эта каверна площадью двести квадратных футов и глубиной шестьдесят футов образовалась, видимо, на месте бывшего учебного центра или чего-то в этом роде. Некоторые темы, отдельные исторические события пользовались особой популярностью и у художников, и у самих обитателей города, барельефы с подобными сюжетами повторялись с раздражающей навязчивостью. Впрочем, иногда разные версии одного события проясняли нам его значение, заполняли лакуны.
Мне до сих пор непонятно, каким образом уяснили мы суть дела за такой небольшой срок. Впоследствии, рассматривая снимки и зарисовки, мы многое уточнили и заново переосмыслили, хотя и теперь кое-что остается загадкой. Нервный срыв Денфорта, возможно, объясняется именно этими позднейшими расшифровками его впечатлительная натура не смогла вынести жутких воспоминаний, смутных, мучительных видений и вновь пережить тот ужас, который он испытал, увидев нечто такое, о чем он не решился поведать даже мне.
И все же нам пришлось заново просмотреть все документальные свидетельства: нужно представить миру как можно более полную информацию, чтобы наше предостережение, такое актуальное, стало еще и убедительным. В неразгаданном мире Антарктики, мире смещенного времени и противоестественных законов, человек испытывает губительные для него влияния, словом, продолжение там исследований попросту невозможно.
VII

Полный отчет о нашем походе появится сразу же после расшифровки всех записей в официальном бюллетене Мискатоникского университета. Здесь же я рассказываю обо всем лишь в общих чертах и потому прошу простить мне некоторую непоследовательность. Опираясь на мифотворчество или что-то другое, не знаю, только безвестные ваятели разворачивали на камне историю появления на Земле, тогда еще молодой планете, звездоголовых пришельцев, а также прочих чужеземных существ - пионеров космоса. На своих огромных перепончатых крыльях они, по-видимому, могли преодолевать межзвездные пространства - так неожиданно подтвердились легенды жителей гор, пересказанные мне другом-фольклористом. В течение долгого времени они обитали под водой, строили там сказочные города и вели войны с неизвестными врагами, используя сложные механизмы, в основе которых лежал неведомый нам принцип получения энергии. Их научные и технические познания значительно превосходили наши, хотя они редко применяли их на практике - только в случае необходимости. Судя по барельефам, они исчерпали у себя на планете идею механистической цивилизации, сочтя ее последствия пагубными для эмоциональной сферы. Исключительная плотность тканей и неприхотливость позволяли им жить также в высокогорной местности, обходясь без всякого комфорта, даже без одежды, и заботясь только об укрытии на случай непогоды.
Именно под водой звездоголовые впервые создали земных существ - сначала для пищи, а потом и для других целей,- создали давно им известными способами из доступных и подходящих субстанций. Особенно плодотворный период экспериментов начался после поражения их многочисленных космических врагов. Прежде звездоголовые делали то же самое на других планетах, производя не только биологическую пищевую массу, но и многоклеточную протоплазму, способную под гипнозом образовывать нужные временные органы. Так они получали идеальных рабов для тяжелой работы. В своем наводящем ужас "Некрономиконе" Абдула Альхазред, говоря о шогготах, намекает именно на эту вязкую массу, хотя даже этот безумный араб считает, что они лишь грезились тем, кто жевал траву, содержащую алкалоид, После того как звездоголовые Старцы синтезировали достаточное количество простейших организмов для пищевых целей и развели сколько требовалось шогготов, они предоставили возможность прочим клеточным соединениям развиваться далее самим, превращаясь в растительные или животные организмы. Впрочем, виды, им чем-то не приглянувшиеся, безжалостно уничтожались.
С помощью шогготов, которые, увеличиваясь под гипнозом в объеме, могли поднимать громадные тяжести, небольшие подводные поселения стали разрастаться, превращаясь в протяженные и внушительные каменные лабиринты, вроде тех, которые позднее выросли на земле. Легко приспосабливаясь к любым условиям, Старцы до прилета на Землю подолгу или на суше в самых разных уголках вселенной и, видимо, не утратили навыка в возведении наземных конструкций. Внимательно рассматривая архитектуру древних городов, запечатленную на барельефах, а также того, по чьим пустынным лабиринтам бродили сейчас, мы были поражены одним любопытным совпадением, которое не смогли объяснить даже себе. На барельефах были хорошо видны кровли домов - в наше время проваленные и рассыпавшиеся, взмывали к небу тонкие шпили, конусы с изящными флеронами, топорщились крыши в форме пирамид, а также плоских зубчатых дисков, обычно завершающих цилиндрические постройки. Все это мы уже видели раньше, подлетая к лагерю Лейка, в зловещем, внушающем ужас мираже, отбрасываемом мертвым городом, хотя такого облика, который мы созерцали тогда нашими несведущими глазами, у реального каменного лабиринта, укрывшегося а недосягаемыми Хребтами Безумия, не было уже тысячи или даже десятки тысяч лет.
О жизни Старцев под водой и позже, когда часть из них перекочевала на сушу, можно говорить бесконечно много. Те, что обитали на мелководье, видели с помощью глаз, которыми заканчивались пять головных щупалец; они ваяли и могли писать - при естественном освещении - пером на водоотталкивающих вощеных таблицах. Те, что жили на дне океана, использовали для освещения любопытные фосфоресцирующие организмы, хотя при случае могли прибегать к специальному, дублирующему зрение органу чувств - призматическим ресничкам; благодаря им Старцы свободно ориентировались в темноте. Их скульптура и графика странно изменились под влиянием особой техники химического покрытия, рассчитанной на сохранение эффекта фосфоресценции. Но точно понять, в чем дело, мы не сумели. В воде эти существа перемещались двумя способами: плыли, перебирая боковыми конечностями, или, извиваясь, двигались толчками, помогая себе нижними щупальцами и лженожкой. Иногда же подключали две-три пары веерообразных складных крыльев и тогда стрелой устремлялись вперед. На суше они пользовались лженожкой, но часто, раскрыв крылья, воспаряли под небеса и летали на большие 'расстояния. Многочисленные щупальца, которыми заканчивались "руки", были изящными, гибкими, сильными и необычайно точными в мускульно-нервной координации, позволяя добиваться замечательного мастерства в изобразительном искусстве и других занятиях, требующих ручных операций.
Прочность их тканей была поистине изумительна. Даже громадное давление на дне глубочайших морей не могло причинить им вреда. Умирали немногие - и то лишь в результате несчастных случаев, так что места захоронений исчислялись единицами. То, что они погребали своих мертвецов в вертикальном положении и устанавливали на могилах пятиконечные надгробия с эпитафиями, а именно это уяснили мы с Денфортом, разглядев внимательно несколько барельефов, настолько потрясло нас, что потребовалось какое-то время, чтобы прийти в себя. Размножались эти существа спорами - как папоротникообразные, это предполагал и Лейк,- но так как из-за своей невероятной прочности ни были практически вечными, размножение поощрялось лишь в периоды освоения новых территорий. Молодое поколение созревало быстро и получало великолепное образование, качество которого нам даже трудно вообразить. Высокоразвитая интеллектуальная и эстетическая сферы породили устойчивые традиции и учреждения, о которых я подробно расскажу в своей монографии. Была, конечно, некоторая разница в устоях у морских Старцев их земных собратьев, но она не касалась основных принципов.
Эти твари могли, подобно растениям, получать питание из неорганических веществ, но предпочитали органическую пищу и особенно животную. Те, что жили под водой, употребляли все в сыром виде, но те, что населяли землю, умели готовить. Они охотились, а также разводили скот на мясо, закалывая животных каким-то острым оружием, оставлявшим на костях грубые отметины,- на них-то и обратили внимание наши коллеги. Старцы хорошо переносили любые изменения температуры и могли оставаться в воде вплоть до ее замерзания. Когда же в эпоху плейстоцена, около миллиона лет назад, началось резкое похолодание, обитавшим на Земле Старцам пришлось прибегнуть к решительным мерам, вроде создания установок искусственного обогрева, но потом жестокие холода все же вынудили их вновь вернуться в море. Старцы поглощали некие вещества, после чего могли долгое время обходиться без еды и кислорода, а также переносить любую жару и холод, но ко времени великого похолодания они уже утратили это свое умение. Попробуй они теперь впасть в подобное искусственное состояние, добром бы это не кончилось.
У Старцев отсутствовали биологические предпосылки к семейной жизни, подобные тем, какие наблюдаемы у млекопитающих: они не разбивались на пары и вообще имели много общего с растениями. Однако семьи они все же создавали и даже весьма многочисленные, но только ради удобства и интеллектуального общения. Обживая свои дома, они размещали мебель в центре комнат, оставляя стены открытыми для декоративной отделки. Жившие на суше Старцы освещали свои жилища с помощью особого устройства, в основе которого, если мы правильно поняли, лежат электрохимические процессы. И под водой, и на суше им служили одинаково непривычные для наших глаз столы и стулья, а также постели-цилиндры, где они отдыхали и спали стоя, обмотавшись щупальцами; непременной частью интерьера являлись стеллажи, где хранились книги - прочно скрепленные пластины, испещренные точками.
Общественное устройство было у них скорее социалистического толка, хотя твердой уверенности у меня нет. Торговля процветала, в том числе и между городами, а деньгами служили небольшие плоские пятиугольные жетончики, усеянные точками. Видимо, маленький камушек из зеленых мыльных камней, найденных Лейкам, как раз и был такой валютой. Хотя цивилизация Старцев была урбанистической, но сельское хозяйство и особенно животноводство тоже играли в ней важную роль. Добывалась руда, существовало какое- никакое производство. Старцы много путешествовали, но массовые переселения случались редко - только во время колонизаций, когда раса завоевывала новые пространства. Транспортные средства не были им известны. Старцы сами могли развивать и в воде, и на суше, и в воздухе необыкновенную скорость. Грузы перевозились вьючными животными: под водой - шогготами, а на земле - любопытной разновидностью примитивных позвоночных, но это уже на довольно позднем этапе освоения суши.
Эти позвоночные так же, как и бесконечное множество прочих живых организмов - животных и растений, тех, кто обитает в море, на земле и в воздухе,- возникли в процессе неконтролируемой эволюции клеток, созданных Старцами, но со временем вышедших из-под их контроля. Они развивались себе понемногу, поскольку не мешали хозяевам планеты. Те, что вели себя беспокойнее, механически уничтожались. Любопытно, что в поздних, декадентских произведениях скульпторы изобразили примитивное млекопитающее с неуклюжей походкой, которое земные Старцы вывели не только из-за вкусного мяса, но и забавы ради - как домашнего зверька; в нем неуловимо просматривались черты будущих обезьяноподобных и человекообразных существ. В строительстве земных городов принимали участие огромные птеродактили, неизвестные доселе науке,- они поднимали на большую высоту камни для укладки башен.
В том, что Старцы сумели пережить самые разнообразные геологические катаклизмы и смещения земной коры, было мало удивительного. Хотя из первых городов, по-видимому, ни один не сохранился, эта цивилизация никогда не прерывала своего существования, о чем свидетельствовали и увиденные нами барельефы. Впервые Старцы приземлились на нашу планету в районе Антарктического океана, и, похоже, произошло это вскоре после того, как оторвалась часть материи, образовавшая Луну, а на то место сместился Тихий океан. На одном из барельефов мы увидели, что во времена прилета Старцев всю Землю покрывала вода. Шли века, и каменные города распространялись по планете, все дальше отходя от Антарктиды. Вырезанная на камне карта показывала, что вокруг южного полюса образовалось широкое кольцо суши - Старцы построили на ней свои первые экспериментальные поселения, хотя подлинные центры оставались все же на морском дне. На позднейших картах было видно, как откалывались и перемещались огромные массы земли, оторвавшиеся части материка сносило к северу - что подтверждало теории Тейлора, Вегенера и Джоли.
Смещение пластов земли на юге Тихого океана привело к катастрофическим последствиям. Некоторые морские города были разрушены до основания, но худшее еще предстояло пережить. Из космоса прилетели новые пришельцы, напоминавшие формой осьминогов - их-то, возможно, и нарекли в древних мифах потомством Ктулху; они развязали жестокую войну, загнав Старцев надолго под воду. Это нанесло последним страшный урон - к тому времени число поселений на суше постоянно росло. В конце концов обе расы заключили мирный договор, по которому новые земли переходили к потомкам Ктулху, за Старцами же оставалось море и прежние владения. Стали возводиться новые города, и самые величественные из них - в Антарктике, ибо эта земля, место первых поселений, стала считаться священной. И впредь Антарктика оставалась центром цивилизации Старцев, а города, которые успели там основать потомки Ктулху, стерлись с лица земли. Потом часть суши в районе Тихого океана вновь опустилась, и с ней ушел на дно зловещий Р'лай, город из камня, и все космические осьминоги в придачу. Так Старцы вновь стали единственными хозяевами планеты, правда, существовало' нечто, чего они боялись и о чем не любили говорить. Через некий весьма продолжительный отрезок времени Старцы заполонили всю планету: их города достаточно равномерно распределились и на суше, и на дне морском. В своей монографии я дам совет пытливому археологу пробурить машиной Пэбоди несколько глубоких скважин в самых разных районах Земли и проанализировать полученные данные.
В течение веков шло закономерное переселение Старцев из глубин моря на сушу - этот процесс подстегивался рождением новых материков, хотя и океан никогда не пустовал. Второй причиной миграции стали трудности по выращиванию и удерживанию в повиновении шогготов, без которых жизнь под водой не могла продолжаться. С течением времени, как скорбно поведали нам сюжеты на древних барельефах, был утрачен секрет создания жизни из неорганической материи, и Старцам пришлось довольствоваться модификацией уже существующих форм. На суше у Старцев не было никаких проблем с громадными, но исключительно послушными рептилиями, а вот размножавшиеся делением шогготы, которые в результате случайного стечения обстоятельств нарастили до опасного предела интеллект, беспокоили их чрезвычайно.
Старцы всегда управляли шогготами с помощью гипноза, легко трансформируя эту внушаемую плотную плазму согласно потребностям и создавая на время нужные им члены и органы, теперь же у шогготов иногда появлялась способность самим преобразовывать свою плоть по воспоминаниям о старых приказах властителей. Казалось, у них развился мозг с неустойчивой системой связей, в котором иногда зарождался сильный волевой импульс, противоречивший воле хозяина. Изображения шогготов вызывали у нас с Денфортом глубочайшее отвращение, граничащее с ужасом.
Эти бесформенные в обычном состоянии существа состояли из желеподобной пузырчатой массы; если они обретали форму шара, диаметр их в среднем равнялся пятнадцати футам. Впрочем, очертания, равно как и объем, менялись у них постоянно: они то создавали себе, то, напротив, уничтожали органы слуха, зрения, речи, во всем подражая хозяевам,- иногда непроизвольно, а иногда выполняя команду.
Сто пятьдесят миллионов лет тому назад, где-то в середине перми, шогготы стали совершенно неуправляемыми, и тогда жившие на морском дне Старцы развязали против них настоящую войну, чтобы силой вернуть свою прежнюю власть. Многовековая пропасть отделяла нас от того времени, но и теперь мороз пробирал по коже, когда мы разглядывали картины той войны и особенно ужасное зрелище жертв, обезглавленных шогготами и выпачканных затем выделяемой ими слизью. В конце концов Старцы, прибегнув к мощному оружию, вызывавшему у врагов нарушения на молекулярном и атомарном уровнях, добились полной победы. Барельефы отразили тот период, когда сломленные шогготы стали совсем ручными и покорились воле Старцев совсем как дикие мустанги Запада - американским ковбоям. Во время бунта шогготы доказали, что могут жить на суше, но новая способность никак не поощрялась - трудности их содержания на земле значительно превосходили возможную пользу.
В юрский период на Старцев обрушились новые напасти - из космоса прилетели полчища мерзких тварей; они соединяли в себе черты ракообразных, ибо были покрыты твердым панцирем, а также низших растений, а именно грибов. В мифологии горных народов северного полушария, особенно в Гималаях, они запечатлелись как Ми-Го, или Снежные люди. Чтобы одержать верх над пришельцами, Старцы впервые за всю свою земную историю решили вновь выйти в космос, однако, совершив все положенные приготовления, поняли, что не сумеют покинуть земную атмосферу. Секрет межзвездных перелетов был полностью утрачен. В результате Ми-Го вытеснили Старцев с северных земель, и те понемногу вновь сбились в антарктическом регионе - своей земной колыбели. Все эти перемены не коснулись подводных владений Старцев, недоступных для завоевателей.
Даже на барельефах бросалось в глаза разительное отличие материальной субстанции Ми-Го или потомков Ктулху от плоти Старцев. Первые обладали способностью к структурным изменениям, умели перевоплощаться и вновь возвращать себе прежний облик. Все это было недоступно для Старцев, по-видимому, их враги прибыли из более отдаленной части вселенной, чем они. Несмотря на удивительную плотность тканей и необычные жизненные свойства, Старцы являлись материальными существами и, следовательно, происходили из известного пространственно-временного континуума, в то время как о происхождении их врагов можно было, затаив дыхание, строить самые немыслимые догадки. Словом, нельзя отнести к чистому мифотворчеству разбросанные в легендах сведения об аномалии завоевателей и их внегалактическом происхождении. Хотя этот миф могли распространять и сами Старцы, чтобы списать на него свои военные неудачи: ведь исторический престиж был у них своего рода "пунктиком". Недаром в их каменных анналах не упоминались многие могущественные и высокоразвитые народы с неповторимыми культурами и величественными городами - народы, украсившие собой не одну легенду.
Чередование геологических эпох и связанные с ним перемены были с поразительной яркостью представлены на резных картах и барельефах. Кое в чем наши научные представления оказались ошибочными, но встречались и подтверждения некоторых смелых гипотез. Как я уже говорил, именно здесь, в этом невероятном месте, мы убедились в правоте Тейлора, Вегенера и Джоли, предположивших, что все континенты сутьчасти бывшего единого антарктического материка, оторвавшиеся от него под действием мощных центробежных сил и дрейфовавшие в разные стороны по вязкой поверхности земной мантии. Это подтверждалось и очертаниями Африки и Южной Америки, а также направлениями главнейших горных цепей.
На картах, отобразивших Землю времен карбона, то есть сто миллионов или более лет тому назад, мы видели бездонные ущелья и трещины, которые впоследствии, углубившись, разделили Африку и обширный материк, включавший в себя Европу (легендарную Валусию), обе Америки и Антарктику. На более поздних картах материки были уже обособлены друг от друга, в том числе и на той, которую вычертили пятьдесят миллионов лет назад в связи с основанием ныне мертвого города, где мы сейчас пребывали. И, наконец, на самой поздней, относящейся, видимо, плиоцену, карте очертания и расположения материков соответствовали нынешним - только Аляска была еще соединена с Сибирью, Северная Америка через Гренландию - с Европой, а Южная Америка через Землю Грейама - с Антарктидой. Карты времен карбона пестрели значками, говорившими, что каменные города Старцев покрывали весь земной шар - от дна морского до изрытых ущельями горных районов, однако на последующих картах ясно обозначился откат градостроительства к южным антарктическим районам. Во времена же плиоцена, как показывала последняя карта, города остались только в Антарктике да на оконечности Южной Америки - севернее пятидесятой параллели южной широты отсутствовали даже морские поселения. Интерес Старцев к северным территориям, по-видимому, угас, сократилась информация о них, лишь изредка совершали теперь Старцы разведывательные полеты на своих веерообразных перепончатых крыльях, изучая очертания береговых линий.
Потом наступило время грандиозных катаклизмов - образовывались новые горные цепи, создавались континенты, землю и дно океанов сотрясали конвульсии, и на месте разрушенных городов все реже возводились новые. Окружавший нас громадный мертвый мегаполис был, видимо, последней столицей звездоголовых; город построили в начале мела недалеко от того места, где рухнул в разверзшуюся пропасть его предшественник, превосходивший размерами даже своего юного двойника. Район этих двух городов почитали священным - ведь именно здесь впервые, тогда еще на морское дно, высадились их предки. Мы узнавали на барельефах некоторые характерные приметы города, в котором оказались. Как нам стало понятно, он тянулся вдоль хребтов на сотни миль в обе стороны, так что обозреть его даже с самолета не представлялось возможным. Считалось, что в нем сохранились священные камни из фундамента первого поселения на дне моря; по прошествии многих веков их выбросило при очередном катаклизме на сушу.
VIII

Мы с Денфортом с особым интересом и смешанным чувством благоговения и страха отыскивали на барельефах то, что относилось к месту нашего пребывания. Такого материала, естественно, было предостаточно; кроме того, скитаясь по наземным лабиринтам города, мы забрели, по счастливой случайности, в исключительно старое здание, на потрескавшихся стенах которого в декадентской манере последних скульпторов разворачивалась история города и его окрестностей после плиоцена - на нем обычно завершались все прочие скульптурные рассказы.
Этот дом мы облазили и изучили до последнего уголка, и то, что нам удалось здесь узнать, поставило перед нами новую цель.
Итак, нам суждено было попасть в самое таинственное, жуткое и зловещее место на Земле. И самое древнее. Мы почти поверили, что это мрачное нагорье и есть то самое легендарное плато Ленг, средоточие зла, о котором страшился упоминать даже безумный творец "Некрономикона". Грандиозная горная цепь была невероятно, умопомрачительно длинна, зарождаясь невысоким кряжем на Земле у моря Уэдделла и пересекая весь континент. Наиболее высокий массив образовывал величественную арку между 82' южной широты, 60' восточной долготы и 70' южной широты, 115' восточной долготы, вогнутой стороной обращенную к нашему лагерю, а одним концом упиравшуюся в закованное льдом морское побережье. Уилкс и Маусон видели эти горы на широте Южного полярного круга.
Но нас ожидало еще более сокрушительное открытие. Как я уже говорил, хребты эти превышали Гималаи, но древние резчики по камню уверяли нас, что они уступали другим, еще более грандиозным. Тех великанов окутывала мрачная тайна, большинство скульпторов предпочитали не касаться этой темы, другие приступали к ней с очевидной неохотой и робостью. Похоже, та часть древней суши, что поднялась из моря первой после того, как оторвался кусок, образовавший Луну, и со своих далеких звезд прилетели Старцы, таили в себе, по мнению пришельцев, неведомое, о ощутимое зло. Возводимые там города преждевременно разрушались, их жители внезапно пропадали неведомо куда. Когда первые подземные толчки сотрясли эту зловещую местность, из качнувшейся, а затем разверзшейся земли неожиданно выросла пугающая громада хребтов с высоко взметнувшимися вершинами. Так, среди грохота и хаоса, Земля произвела свое самое жуткое творение.
Если система координат на барельефах соответствовала истине, то эти рождающие ужас и омерзение гиганты вздымались на высоту более сорока тысяч футов, значительно превосходя покоренные нами Хребты Безумия. Они тянулись от 77' южной широты, 70' восточной долготы до 70' южной широты, 100' восточной долготы и, следовательно, находились всего в трехстах милях от мертвого города, так что, не будь тумана, мы могли бы различить на западе их сумрачные вершины. А их северную оконечность можно видеть с широты Южного полярного круга на Земле Королевы Мэри.
Во времена упадка некоторые Старцы возносили этим горам тайные молитвы, однако никто не осмеливался приблизиться к ним или хотя бы предположить, что находится за ними. Из людей также ни один человек не бросил взгляда на этих великанов, но, видя, какой страх источают эти древние изображения, я от души порадовался тому, что это и не могло случиться. Ведь за этими колоссами проходит еще одна цепь гор - Королевы Мэри и Кайзера Вильгельма, заслоняющая гигантов со стороны побережья, и на эти горы, к счастью, никто не пробовал взбираться. Во мне уже нет былого скептицизма, и я не стану насмехаться над убежденностью древнего скульптора, что молния иногда задерживалась на гребне этих погруженных в тяжелое раздумье гор, и тогда ночь напролет мерцал там дивный таинственный свет. Возможно, в древних Пнакотических рукописях, где упоминается Кадат из Страны-Холода, за таинственными темными словесами скрывается подлинная и ужасающая реальность.
Впрочем, городу хватало и своих загадок, пусть и не столь демонических. С его основанием ближние горы понемногу обрастали храмами; они стояли, как мы уразумели из барельефов, в тех местах, где теперь лепились друг к другу диковинные кубы и крепостные валы - все, что осталось от башен неизъяснимой красоты и причудливых, устремленных ввысь шпилей. Затем, с течением времени, появились пещеры, которые соответствующим образом оформлялись, становясь своеобразными придатками к храмам. Шли годы, подземные воды источили слой известняка, и пространство под хребтами, нагорьем и равниной превратилось в запутанный лабиринт из подземных ходов и пещер. Многие барельефы отразили осмотры Старцами бесчисленных подземелий; а также неожиданное открытие ими там моря, которое подобно Стиксу таилось в земном лоне, не зная ласки солнечных лучей.
Эта сумрачная пучина была, конечно же, порождением реки, текущей со стороны зловещих, не имеющих названия западных гор; у Хребтов Безумия она сворачивала в сторону и текла вдоль гор вплоть до своего впадения в Индийский океан между Землями Бадда и Тоттена на Побережье Уилкса. Понемногу река размывала известняк на повороте, пока не достигала грунтовых вод, а слившись с ними, с еще большей силой продолжала точить породу. В конце концов, сломив сопротивление камня, воды ее излились в глубь земли, а прежнее русло, ведущее к океану, постепенно высохло. Позже его покрыли постройки постоянно разраставшегося города. Поняв, что произошло с рекой, Старцы, повинуясь присущему им мощному эстетическому чувству, высекли на своих самых изысканных пилонах картины низвержения водного потока в царство вечной тьмы.
С самолета мы видели бывшее русло этой когда-то прекрасной реки, одетой в былые годы в благородное кружево каменных мостов. Положение, которое занимала река на барельефах, изображающих город, помогло нам лучше понять, как менялся мегаполис в бездонном колодце времени; мы даже наскоро набросали карту с основными достопримечательностями - площадями, главными зданиями и прочими приметами, чтобы лучше ориентироваться в дальнейшем. Скоро мы могли уже воссоздать в своем воображении живой облик этого поразительного города, каким он был миллион, десять миллионов или пятьдесят миллионов лет назад,- так искусно изобразили древние скульпторы здания, горы и площади, окраины и живописные пейзажи с буйной растительностью третичного периода. Все было пронизано несказанной мистической красотой, и, впитывая ее в себя, я забывал о гнетущем чувстве, порожденном непостижимым для человека возрастом города, его мертвым величием, укрытостью от мира и сумеречным сверканием льда. Однако, судя по барельефам, у обитателей города тоже частенько на душе кошки скребли и сердце сжималось от страха: нередко встречались изображения Старцев, отшатывающихся в ужасе от чего-то, чему на барельефе никогда не находилось места, косвенно можно было догадаться, что предмет этот выловили в реке, которая принесла его с загадочных западных гор, поросших вечно шелестящими деревьями, увитыми диким виноградом.
Только в одном доме поздней постройки мы отчетливо прочли на декадентском барельефе предчувствие грядущей катастрофы и опустения города. Несомненно, были и другие свидетельства, несмотря на снижение творческой активности и художественных устремлений, характерное для скульпторов смутного времени,- вскоре мы в этом, хоть и не воочию, смогли убедиться. Но тот барельеф был первым и единственным в таком роде из всех, какие мы внимательно рассмотрели. Мы хотели продолжить осмотр, но, как я уже говорил, обстоятельства изменились и перед нами возникла новая цель. Впрочем, вскоре все настенные свидетельства и так исчерпали себя: надежда на долгое безоблачное будущее покинула Старцев, а с ней и желание украсить свой быт. Окончательный удар принесло повальное наступление холодов, они сковали почти всю планету, а с полюсов так никогда и не ушли. Именно эти жестокие холода уничтожили на противоположной стороне планеты легендарные земли Ломара и Гипербореи.
Трудно сказать, когда именно воцарились в Антарктике холода. Сейчас мы относим раннюю границу ледникового периода на пятьсот тысяч лет от нашего времени, но по полюсам этот бич Божий хлестнул еще раньше. Все цифры, конечно, условны, но весьма вероятно, что последние барельефы высечены менее миллиона лет назад, а город покинут полностью задолго до времени, которое принято считать началом плейстоцена, то есть раньше, чем пятьсот тысяч лет тому назад.
На поздних барельефах растительность выглядит более скудной, да и сама жизнь горожан далеко не бьет ключом. В домах появляются нагревательные приборы, путники зимой кутаются в теплую одежду. Картуши, которые все чаще разбивают каменную ленту поздних барельефов, вторгаясь со своей темой, отобразили отдельные элементы непрерывной миграции - часть жителей укрылась на дне моря, найдя прибежище в подводных поселениях у далеких берегов, другие опустились под землю и, проскитавшись по запутанным известняковым лабиринтам, вышли к пещерам на краю темных бездонных вод.
Так сложилось, что большинство обитателей города предпочли уйти под землю. До какой-то степени это объяснялось тем, что место здесь почиталось священным, но главным было, конечно же, то, что в этом случае оставалась возможность пользоваться храмами, возведенными на изрезанных подземными галереями хребтах, а также бывать в самом городе, оставленном в качестве летней резиденции и координационного пункта между отдельными поселениями. Провели кое-какие земляные работы, улучшили уже существующие подземные пути, а также проложили новые, напрямик соединившие древнюю столицу с темной пучиной. Тщательно все просчитав, мы нанесли входы в эти новые, прямые как стрела туннели на путеводитель, который понемногу рождался под нашими руками. По меньшей мере два туннеля начинались неподалеку от нас, ближе к хребтам - один всего в четверти мили, в направлении древнего русла реки, а другой - примерно вдвое дальше, в прямо противоположном направлении.
Новый город Старцы выстроили не на пологих берегах подземного моря, а на его дне - температура там была равномерно теплой. Огромная глубина этого тайного моря давала гарантию, что внутренний жар земли позволит новым поселенцам жить там сколько потребуется. Те же без труда приспособились проводить под водой большую часть времени, а позднее и вовсе перестали выходить на берег - они ведь никогда не позволяли жабрам окончательно отмереть. На отдельных барельефах мы видели картины посещения Старцами живущих под водой родственников, а также их продолжительных купаний на дне глубокой реки. Не смущала их и вечная тьма земных недр - сказалась привычка к долгим арктическим ночам.
Когда древние скульпторы рассказывали на своих барельефах о том, как на дне подземного моря закладывали новый город, их декадентская, упадническая манера преображалась, и в ней появлялись характерные эпические черты. Подойдя к проблеме научно, Старцы наладили в горных недрах добычу особо прочных камней и пригласили из ближайшего подводного селения опытных строителей, чтобы использовать в работе новейшие технологии. Специалисты захватили с собой все необходимое для успешной деятельности, а именно: клеточную массу для производства шогготов- чернорабочих, способных поднимать и перетаскивать камни; и протоплазму, с легкостью превращавшуюся в фосфоресцирующие организмы, освещавшие темноту.
И вот на дне мрачного моря вырос громадный город, архитектурой напоминавший прежнюю столицу, а мастерством исполнения даже превзошедший, ибо везде строительству предшествовал точный математический расчет. Новые шогготы достигли здесь исполинских размеров и значительного интеллекта, понимая и исполняя приказы с удивительной быстротой. Со Старцами они изъяснялись, подражая их голосам, мелодичными, трубными звуками, слышными, если правильно предположил бедняга Лейк, на большом расстоянии, теперь шогготы подчинялись не гипнотическому внушению, а простым командам и были идеально послушны, Фосфоресцирующие организмы полностью обеспечивали Старцев светом, компенсируя этим утрату полярных сияний - непременных спутников антарктических ночей.
Изобразительные искусства продолжали существовать, хотя упадок был очевиден. Старцы, по-видимому, и сами это понимали, потому что во многих случаях предвосхитили политику Константина Великого и перенесли в подводный город несколько глыб с великолепными образцами древней резьбы, подобно тому, как вышеозначенный император в такое же гиблое для искусств время ограбил Грецию и Азию, вывезя оттуда лучшие произведения искусства, чтобы сделать свою новую столицу Византию еще более прекрасной. То, что Старцы не забрали из бывшей столицы все барельефы, объяснялось несомненно тем, что первое время город на суше не был еще полностью заброшен. Когда же он полностью обезлюдел - а это случилось еще до прихода на полюс самых жестоких холодов плейстоцена,- Старцев уже, видимо, вполне устраивало современное искусство, и они перестали замечать особое совершенство работы древних резчиков и ваятелей. Во всяком случае, вековечные руины вокруг нас во многом сохранили свои первоначальные красоты, хотя все, что было легко вывезти, особенно отдельно стоявшие прекрасные скульптуры, обрело новое пристанище на дне подземного моря.
Эта история, рассказанная на панелях и картушах,- последнее свидетельство об ушедшей эпохе, обнаруженное нами на ограниченной территории наших поисков. Выходило, что Старцы некоторое время жили как бы двойной жизнью, проводя зиму на дне подземного моря, а летом возвращаясь в свою бывшую столицу. Завязалась активная торговля с другими городами в относительном отдалении от антарктического побережья. К этому времени стала абсолютно ясна обреченность земного города, и резчики сумели показать на своих барельефах многочисленные признаки вторжения холода. Растительность гибла, и даже в разгар лета грозные приметы зимы полностью не исчезали. Пресмыкающиеся вымерли почти полностью, млекопитающие разделили их участь. Чтобы продолжать работу на суше, можно было приспособить к земным условиям жизни удивительно хорошо переносящих холод бесформенных шогготов, но этого-то Старцы совсем не хотели. Замерла жизнь на великой реке, опустело морское побережье, из его былых обитателей задержались только тюлени и киты. Птицы улетели, по берегу ковыляли одни крупные неуклюжие пингвины.
Можно только предполагать, что произошло дальше. Как долго просуществовал подводный город? Может, этот каменный мертвец по-прежнему стоит там, в вечном мраке? Замерзли подземные воды или нет? И какова судьба других городов на дне океана? Выбрались ли из-под ледяного колпака Старцы? Может, мигрировали к северу? Но современная геология нигде не обнаружила следов их пребывания. Значит, злобные Ми-Го все еще создавали угрозу на севере? И кто знает, что таится сейчас в темной, неведомой морской пучине, затерявшейся в потаенных глубинах земли? Сами звездоголовые и их творения могли выдерживать колоссальное давление - а рыбаки иногда вылавливали в этих краях всякие диковины. И может, вовсе не кит-убийца повинен, как предполагали, в кровавой резне, оставившей на телах тюленей многочисленные ранения, на что обратил внимание поколение назад норвежский путешественник Борхгревинк?
Экземпляры, найденные беднягой Лейком, обсуждению не подлежали: их засыпало в пещере в те времена, когда город был совсем юным. По всем признакам им было не меньше тридцати миллионов лет, а тогда, как мы понимали, подземный город в заполненной водами каверне еще не существовал, как, собственно, и сама каверна. Если бы они ожили, то помнили бы только те давние времена, когда повсюду буйно росла зелень - ведь шел третичный период,- в городе процветали искусства, могучая река несла свои воды на север, вдоль величественных гор к далекому тропическому океану.
И все же у нас не шли из головы эти твари, особенно восемь полноценных, которые таинственным образом исчезли из развороченного лагеря Лейка. Слишком многое не укладывалось в голове, и потому приходилось относить разные дикие вещи на счет внезапного помешательства кого-нибудь из членов экспедиции - и эти невероятные могилы, и множество пропавших вещей, и исчезновение Гедни; потрясла нас неземная плотность тканей древних чудищ и всякие странности их биологии, о которых поведали нам древние скульпторы,- словом, мы с Денфортом многое повидали за несколько последних часов, но были готовы к встрече с новыми пугающими и невероятными тайнами первобытной природы, о которых собирались хранить молчание.
IX

Я уже упоминал, что во время осмотра упаднических барельефов у нас родилась новая цель. Она, конечно же, была связана с теми пробитыми в земле туннелями, которые вели в мрачный подземный мир и о существовании которых мы поначалу не имели понятия, зато теперь сгорали от любопытства и желания поскорее увидеть их и по возможности обследовать. Из высеченного на стене плана было ясно, что стоит нам пройти по одному из ближайших туннелей около мили, и мы окажемся на краю головокружительной бездны, там, куда никогда не заглядывает солнце; по краям этого неправдоподобного обрыва Старцы проложили тропинки, ведущие к скалистому берегу потаенного, погруженного в великую ночь океана. Возможность воочию созерцать легендарную пучину явилась соблазном, которому противиться было невозможно, но мы понимали, что нужно либо немедленно пускаться в путь, либо отложить визит под землю до другого раза.
Было уже восемь часов вечера, наши батарейки поиздержались, и мы не могли позволить себе совсем не выключать фонарики. Все пять часов, что мы находились в нижних этажах зданий, подо льдом, делая записки и зарисовки, фонарики не выключались, и потому в лучшем случае их могло хватить часа на четыре. Но, исхитрившись, можно было обойтись одним, зажигая второй только в особенно интересных или опасных местах. Так мы обезопасили бы себя, создав дополнительный резерв времени. Блуждать в гигантских катакомбах без света - верная погибель, следовательно, если мы хотим совершить путешествие на край бездны, нужно немедленно прекратить расшифровку настенной скульптуры. Про себя мы решили, что еще не раз вернемся сюда, возможно, даже посвятим целые недели изучению бесценных свидетельств прошлого и фотографированию - вот где можно сделать коллекцию "черных снимков", которые с руками оторвет любой журнал, специализирующийся на "ужасах", но теперь поскорее в путь!
Мы уже израсходовали довольно много клочков бумаги, и хотя нам не хотелось рвать тетради или альбомы для рисования, все-таки пришлось пожертвовать еще одной толстой тетрадью. Если случится худшее, решили мы, начнем делать зарубки, тогда, даже если заблудимся, пойдем по одному из туннелей, пока не выйдем на свет - если, конечно, успеем к сроку. И вот мы, сгорая от нетерпения, направились в сторону ближайшего туннеля.
Согласно высеченной на камне карте, с которой мы перерисовали свою, нужный туннель начинался в четверти мили от места, где мы находились. Его окружали прочные, хорошо сохранившиеся дома, так что, похоже, это расстояние мы могли преодолеть под ледяным покрытием. Туннель шел из ближайшего к хребтам угла некой пятиконечной объемистой конструкции - явно места общественных сборищ, возможно, даже культового характера. Мы еще с самолета пытались разглядеть среди руин такие постройки. Однако сколько мы ни обращались к своей памяти, не могли припомнить, чтобы видели с высоты нечто подобное, и потому решили, что это объясняется скорее всего тем, что крыша здания сильно повреждена, а может, и совсем разрушена прошедшей по льду трещиной. Ее-то мы хорошо помнили. Но в таком случае вход в туннель мог быть завален, и тогда нам останется попытать счастья в другом туннеле, что начинался примерно в миле к северу. Русло реки отсекло от нас все южные туннели, и, окажись оба ближайших хода завалены, наше дальнейшее путешествие не состоится: не позволят батарейки - ведь до следующего, северного, туннеля еще одна миля.
Мы шли сумеречными лабиринтами, не выпуская из рук компас и карту, пересекали одну за другой комнаты и коридоры, находившиеся в разных стадиях обветшания, взбирались наверх, шагали по мостикам, опускались снова, упирались в заваленные проходы и груды мусора, зато на некоторых участках, поражавших по контрасту своей идеальной чистотой, почти бежали, наверстывая упущенное время. Иногда мы выбирали неверное направление, и тогда нам приходилось возвращаться, подбирая оставленные клочки бумаги, а несколько раз оказывались на дне открытой шахты, куда проникал, а точнее как бы просачивался, солнечный свет. И всюду нас мучительно притягивали к себе, дразня воображение, барельефы. Даже при беглом взгляде на них становилось ясно, что многие рассказывали о важнейших исторических событиях, и только уверенность в том, что мы еще не раз вернемся сюда, помогала нам преодолеть желание остановиться получше их рассмотреть. Иногда мы все же замедляли шаги и зажигали второй фонарик. Будь у нас лишняя пленка, мы могли бы немного пощелкать фотоаппаратом, но о том, чтобы попытаться кое-что перерисовать, и речи не было.
Я приближаюсь к тому месту в своем рассказе, где мне хотелось бы - искушение очень велико - замолчать или хотя бы частично утаить правду. Но истина важнее всего: надо в корне пресечь всякие попытки вести в этих краях дальнейшие исследования. Итак, согласно расчетам, мы уже почти достигли входа в туннель, добравшись по мостику на втором этаже до угла этого пятиконечного здания, а затем спустившись в полуразрушенный коридор, в котором было особенно много по-декадентски утонченных поздних скульптур, явно обрядового назначения, когда около половины девятого Денфорт своим обостренным юношеским чутьем уловил непонятный запах. Будь с нами собака, она, почуяв недоброе, отреагировала бы еще раньше. Поначалу мы не могли понять, что случилось со свежайшим прежде воздухом, но вскоре память подсказала нам ответ. Трудно без дрожи выговорить это. Этот запах смутно, но безошибочно напоминал тот, от которого нас чуть не стошнило у раскрытой могилы одного из чудищ, рассеченных несчастным Лейком.
Мы, естественно, не сразу нашли ответ. Нас мучили сомнения, запаху находилось сразу несколько объяснений. А главное, нам не хотелось отступать - слишком уж мы приблизились к цели, чтобы поворачивать назад, не испытав явной угрозы. Кроме того, подозрения наши казались невероятными. В нормальной жизни такое не случается. Следуя некоему иррациональному инстинкту, мы несколько притушили фонарик, замедлили ход и, не реагируя более на мрачные декадентские скульптуры, угрожающе косившиеся на нас с обеих сторон, осторожно, на цыпочках двинулись дальше, почти ползком преодолевая кучи обломков и мусора, которых с каждым шагом становилось все больше.
Глаза у Денфорта тоже оказались острее моих, ведь именно он первым обратил внимание на некоторые странности. Мы уже успели миновать довольно много полузасыпанных арок, ведущих в покои и коридоры нижнего этажа, когда он заметил, что сор на полу не производит впечатления пролежавшего нетронутым тысячелетия. Прибавив свет в фонарике, мы увидели нечто вроде слабой колеи, словно здесь что-то недавно тащили. Разносортность мусора препятствовала образованию четких следов, но там, где он был мельче и однороднее, следы различались явственнее - видимо, тащили какие-то тяжелые предметы. Раз нам даже померещились параллельные линии, вроде как следы полозьев. Это заставило нас вновь остановиться.
Тогда-то мы и почувствовали еще один запах.
Парадоксально, но он испугал нас одновременно и больше и меньше предыдущего: сам по себе он был вполне зауряден, но с учетом места и обстоятельств - невозможен, а потому заставил нас похолодеть от страха. Ведь пахло не чем иным, как бензином. Единственное, что приходило на ум, не связано ли это как-то с Гедни.
Наше дальнейшее поведение пусть объясняют психологи. Мы понимали, что на это темное, как ночь, кладбище канувших в вечность времен прокралось нечто, подобное монстрам с базы Лейка, и потому не сомневались: впереди нас ждет встреча с неведомым. И все же продолжили путь - то ли из чистого любопытства, то ли из-за сумятицы в головах или под влиянием самогипноза, а может, нас влекло вперед беспокойство за судьбу Гедни. Денфорт напомнил мне шепотом о подозрительных следах на улице города и прибавил, что он также слышал слабые трубные звуки - очень важное свидетельство в свете оставленного Лейком отчета о вскрытии неизвестных тварей. Эти звуки, впрочем, могли сойти за эхо, гулко разносившееся по пещерам, изрешетившим горные вершины; похожие звуки доносились и откуда-то снизу, из таинственных недр. Я тоже прошептал ему на ухо свою версию, напомнив, в каком страшном виде предстал перед нашими взорами лагерь Лейка и сколько всего там исчезло: одинокий безумец мог совершить невозможное - перевалить через эти гигантские хребты и, подобно нам, войти в каменный первобытный лабиринт...
Но, поверяя друг другу свои догадки, мы не приходили к единому мнению. Стоя на месте, мы в целях экономии потушили фонарик и только тогда заметили, что в темноте чуть брезжится - это сверху просачивался свет. Непроизвольно двинулись дальше, включая теперь фонарик лишь изредка, чтобы убедиться, что идем в нужном направлении. Неприятный осадок от недавних следов не покидал нас, тем более что запах бензина становился все сильнее. Разруха усиливалась, мы спотыкались на каждом шагу, и вскоре поняли, что впереди тупик. Наши пессимистические прогнозы оправдались, и виной была та глубокая расщелина, которую мы заметили еще с воздуха. Проход к туннелю был завален - даже к выходу не пробраться.
Зажженный фонарик высветил на стенах глухого коридора очередную серию барельефов и несколько дверных проемов, заваленных в разной степени каменными обломками. Из одного доносился острый запах бензина, почти заглушая другой запах. Приглядевшись, мы обратили внимание, что обломков и прочего мусора там поменьше, причем создавалось впечатление, что проход расчистили совсем недавно. Сомнений не было - путь к неведомому монстру лежал через эту дверь. Думаю, всякий поймет, что нам потребовалось изрядно потоптаться на пороге, прежде чем решиться войти.
Когда же мы все-таки ступили под эту черную арку, то первым чувством было недоумение. В этой уединенной замусоренной комнате - абсолютно квадратной, длина каждой из покрытых все теми же барельефами стен равнялась примерно двадцати футам,- не было ничего необычного, и мы инстинктивно закрутили головами, ища прохода дальше. Но тут зоркие глаза Денфорта различили в углу какой-то беспорядок, и мы разом включили оба фонарика. Зрелище было самым заурядным, но говорило о многом, и тут меня опять тянет оборвать рассказ. На слегка притоптанном мусоре что-то валялось, там же, судя по всему, недавно пролили изрядное количество бензина, от него, несмотря на несколько разреженный воздух, ел резкий запах. Короче говоря, здесь недавно устроили привал некие существа, так же, как и мы, стремящиеся попасть в туннель и точно так же остановленные непредвиденным завалом.
Скажу прямо. Все разбросанные вещи были похищены из лагеря Лейка - консервные банки, открытые непередаваемо варварским способом, как и на месте трагедии; обгоревшие спички; три иллюстрированные книги в грязных пятнах непонятного происхождения; пустой пузырек из-под чернил с цветной этикеткой; сломанная авторучка; искромсанные палатка и меховая куртка; использованная электрическая батарейка с приложенной инструкцией; коробка от обогревателя и множество мятой бумаги. От одного этого голова могла пойти кругом, но когда мы подняли и расправили несколько бумажек, то поняли, что самое худшее ожидало нас здесь. Еще в лагере Лейка нас поразил вид уцелевших бумаг, испещренных странными пятнами, но то, что предстало нашим взорам в подземном склепе кошмарного города, было абсолютно невыносимо.
Сойдя с ума, Гедни мог, конечно, подражая точечному орнаменту на зеленоватых камнях, воспроизвести такие же узоры на отвратительных, невероятных пятиугольных могилах, а затем повторить их тут, на этих листках; поспешные грубые зарисовки тоже могли быть делом его рук; мог он составить и приблизительный план места и наметить путь от обозначенного кружком ориентира, лежащего встороне от нашего маршрута,- громадной башни-цилиндра, постоянно встречавшейся на барельефах, с самолета она нам виделась громадной круглой ямой- до этого пятиугольного здания и дальше, до самого выхода в туннель.
Он мог, повторяю, начертить какой-никакой план, ведь, несомненно, источником для него, так же как и для наших наметок, послужили все те же барельефы в ледяном лабиринте, но разве сумел бы дилетант воспроизвести эту неподражаемую манеру рисунка: ведь, несмотря на явную поспешность и даже небрежность зарисовок, манера эта ощущалась сразу и намного превосходила декадентский рисунок поздних барельефов. Здесь чувствовалась характерная техника рисунка Старцев в годы наивысшего расцвета их искусства.
Не сомневаюсь, что многие сочтут нас с Денфортом безумцами из-за того, что мы не бросились тут же прочь, спасать свои жизни. Самые чудовищные наши опасения подтвердились, и те, кто читает сейчас мою исповедь, понимают, о чем я говорю. А может, мы и правда сошли с ума - ведь назвал же я эти страшные горы "Хребтами Безумия"? Но нас охватил тот безумный азарт, какой не покидает охотников, выслеживающих диких зверей где-нибудь в джунглях Африки и рискующих жизнью, только чтобы понаблюдать за ними и сфотографировать. Мы застыли на месте, страх парализовал нас, но где-то в глубине уже разгорался неуемный огонек любопытства, и он в конце концов одержал победу.
Мы, конечно, не хотели бы встретиться лицом к лицу с тем или с теми, кто побывал здесь, но у нас было ощущение, что они ушли. Должно быть, сейчас уже отыскали ближайший туннель, проникли внутрь и направляются на встречу с темными осколками своего прошлого, если только они сохранились в темной пучине - в неведомой бездне, которую они никогда прежде не видели. А если заблокирован и тот туннель, значит, пойдут на север в поисках другого. Им ведь не так, как нам, необходим свет - это мы помнили.
Возвращаясь мысленно в прошлое, затрудняюсь определить, какие именно эмоции овладели нами тогда, какую форму приняли и как изменился наш план действий в связи с острым предчувствием чего-то необычайного. Разумеется, мы не хотели бы столкнуться с существами, вызывавшими у нас столь жгучий страх, но, думаю, подсознательно жаждали хоть издали их увидеть, тайком подсмотреть из укромного убежища. Мы не расставались окончательно с мыслью увидеть воочию таинственную бездну, хотя теперь перед нами замаячила новая цель - дойти до места, которое на смятом плане было обозначено большим кругом. Было ясно, что так изобразили диковинную башню цилиндрической формы, которую мы видели даже на самых ранних барельефах, сверху она казалась просто огромным круглым провалом. Даже на этом небрежном чертеже чувствовалось некое скрытое величие этой постройки, уважительное к ней отношение; это заставляло нас думать, что в той части, что находится ниже уровня льда, может найтись для нас много интересного. Башня вполне могла быть архитектурным шедевром. Судя по барельефам, построена она в непостижимо далекие времена, дно из старейших зданий города. Если там сохранились барельефы, они могут многое поведать. Кроме того, от нее мы могли бы, возможно, найти для себя более короткую дорогу, чем та, которую так последовательно метили клочками бумаги.
Начали мы с того, что тщательно изучили эти ошеломляющие зарисовки, которые вполне совпадали с нашими собственными, а затем отправились в обратный путь, точно придерживаясь указанного на листке маршрута, ведущего к цилиндрической башне. Наши неизвестные предшественники, должно быть, проделали этот путь дважды. Как раз за гигантским цилиндром начинался ближайший туннель, Не стану описывать нашу обратную дорогу, во время которой мы старались как можно экономнее тратить бумагу: ничего нового нам не повстречалось. Разве только теперь путь наш реже взмывал вверх, стелясь по самой земле и даже иногда опускаясь в подземелье. Не однажды замечали мы следы, оставленные прошедшими перед нами незнакомцами, а после того как запах бензина остался далеко позади, в воздухе вновь стал слышен слабый, но отчетливый неприятный запах, от которого нас бросило в дрожь. Свернув в сторону от прежнего маршрута, мы стали иногда включать фонарик, направляя свет на стены, и могу вас заверить, не было случая, чтобы при этом не высветился очередной барельеф - несомненно, то был наилюбимейший вид искусства у Старцев.
Около 9.30, двигаясь по длинному сводчатому коридору, обледеневший пол которого, казалось, уходил под землю, а потолок становился все ниже, мы заметили впереди яркий дневной свет и тут же выключили фонарик. Вскоре стало понятно, что наш коридор кончается просторной круглой площадкой вроде арены, до которой было уже рукой' подать. Впереди вырисовывалась чрезвычайно низкая арка, совсем нетипичная для мегалитов, и даже не выходя, мы увидели довольно много интересного. Перед нами раскинулся огромный круг - не менее двухсот футов в диаметре,- заваленный обломками и прочим мусором, от него расходилось множество сводчатых коридоров, вроде того, которым шли мы, но большинство из них было основательно засыпано. По стене на высоте человеческого роста тянулась широкая полоса барельефов, и, несмотря на разрушительное действие времени, усиленное пребыванием под открытым небом, сомнений не оставалось: ничего из виденного нами ранее нельзя было поставить рядом с этими великолепными шедеврами. Толстый слой льда проступал из-под завалов мусора, и мы догадались, что настоящее дно открытого цилиндра глубоко внизу.
Но главной достопримечательностью места был огромный каменный пандус, который, не заслоняя коридоры, плавной спиралью взмывал ввысь внутри цилиндрического колосса, подобно своим двойникам в зиккуратах Древнего Вавилона. Из-за скорости самолета, нарушившей перспективу, мы не заметили его с воздуха, потому-то и не направились к башне, когда решили спуститься под лед. Не сомневаюсь, что Пэбоди доискался бы до принципа устройства этой конструкции, мы же с Денфортом могли только смотреть и восхищаться. Каменные консоли и колонны были великолепны, но мы не могли взять в толк, как это все функционирует. Время не повредило пандусу, что само по себе удивительно - ведь он находился под открытым небом; мало того, он еще предохранил от разрушения диковинные космические барельефы.
Опасливо ступили мы на частично затененное пандусом ледяное дно этого необыкновенного цилиндра - ведь ему было никак не меньше пятидесяти миллионов лет, без сомнения, то была самая древняя постройка изо всех, что нам пришлось увидеть,- мы обратили внимание, что стены его, увитые пандусом, возвышаются на полных шестьдесят футов. Это означало, судя по нашему впечатлению с самолета, что снаружи ледяной пласт тянулся вверх, обхватывая цилиндр, еще на сорок футов: ведь зияющая яма, которую мы отметили с самолета, находилась посредине холма высотой футов в двадцать, состоящего, как мы решили, из раздробленного каменного крошева. На три четверти яму затеняли массивные, нависшие над ней руины окружающих ее высоких стен. На древних барельефах мы видели первоначальный облик башни. Стоя в центре огромной площади, она взмывала ввысь на пятьсот - шестьсот футов, сверху ее покрывали горизонтальные диски, верхний из которых имел по краям остроконечные завершения в виде игольчатых шпилей. К счастью, разрушенная кладка сыпалась наружу - иначе рухнул бы пандус, полностью завалив интерьер башни. И так-то зрелище было довольно жалкое. А вот щебень от арок, казалось, недавно отгребли.
Не составляло особого труда понять: именно по этому пандусу спустились в подземелье неведомые пришельцы. Мы тут же решили выбраться отсюда тем же способом, благо башня находилась от оставленного в предгорье самолета на таком же расстоянии, что и внушительных размеров дом с колоннадой, через который мы проникли в сердце города. Зря, конечно, оставили за собой тропу из бумажек, ну да ладно. Остальную разведку можно провести и в этом месте. Вам может показаться странным, но мы до сих пор не оставили мысль о том, чтобы вернуться сюда и, может быть, даже не один раз - и это несмотря на все увиденное и домысленное. С превеликой осторожностью прокладывали мы путь сквозь груды обломков, но тут необычное зрелище заставило нас застыть на месте. За выступом пандуса стояли трое саней, связанные вместе и находившиеся ранее вне поля нашего зрения. Они-то и пропали из лагеря Лейка и вот теперь обнаружились здесь, изрядно расшатанные в дороге,- по-видимому, их тащили не только по снегу, но и по голым камням и завалам, а кое-где перетаскивали на весу. На санях лежали аккуратно увязанные и стянутые ремнями знакомые до боли вещи: наша печурка, канистры с бензином, набор инструментов, банки с консервами, завязанные узлом в брезент книги и еще какие-то тюки - словом, похищенный из лагеря скарб.
После всего предыдущего мы не очень удивились находке, скажу больше - были почти к ней готовы. Однако когда, склонившись над санями, развязали брезентовый тюк, очертания которого меня почему-то смутно встревожили, нас как громом поразило. По-видимому, существам, побывавшим в лагере, тоже не была чужда страсть к научной систематизации, как и Лейку: в санях лежали два свежезамороженных экземпляра, раны вокруг шеи аккуратно залеплены пластырем, а дабы избежать дальнейших повреждений, сами тела туго перевязаны. Надо ли говорить, что то были Гедни и пропавшая собака.
X

Наверное, многие сочтут нас бездушными и, конечно же, не вполне нормальными, но и после этого жуткого открытия мы продолжали думать о северном туннеле, хотя, уверяю, мысль о дальнейшем путешествии на какое-то время оставила нас, вытесненная другими размышлениями. Закрыв тело Гедни брезентом, мы стояли над ним в глубокой задумчивости, из которой нас вывели непонятные звуки - первые, услышанные с того момента, как мы покинули улицы города, где слабо шелестел ветер, спускаясь со своих заоблачных высот. Очень земные и хорошо знакомые нам звуки были настолько неожиданны в этом мире пагубы и смерти, что, опрокидывая все наши представления о космической гармонии, ошеломили нас сильнее, чем это сделали бы самые невероятные звучания и шумы.
Услышь мы загадочные и громкие трубные звуки, мы удивились бы меньше - результаты проведенного Лейком вскрытия подготовили нас к чему-то в этом роде, более того, наша болезненная фантазия после кровавой резни в лагере вынуждала нас чуть ли не в каждом завывании ветра чуять недоброе. Ничего другого не приходилось ожидать от этого дьявольского края вечной смерти. Здесь приличествовали кладбищенские, унылые песни канувших в прошлое эпох. Но услышанные нами звуки разом сняли с нас умопомрачение, в которое мы впали, уже и мысли не допуская, что в глубине антарктического континента может существовать хоть какая-то нормальная жизнь. То, что мы услышали, вовсе не исходило от захороненной в незапамятные времена дьявольской твари, разбуженной полярным солнцем, приласкавшим ее дубленую кожу. Нет, существо, издавшее этот крик, было до смешного заурядным созданием, к которому мы привыкли еще в плавании, недалеко от Земли Виктории, и на нашей базе в заливе Мак-Мердо; его мы никак не ожидали встретить здесь. Короче - этот резкий, пронзительный крик принадлежал пингвину.
Он доносился откуда-то снизу - как раз напротив коридора, которым мы только что шли, то есть со стороны проложенного к морской пучине туннеля. Присутствие в этом давно уже безжизненном мире животного, не способного существовать без воды, наводило на вполне определенные предположения, но прежде всего хотелось убедиться в реальности крика - а вдруг нам просто послышалось? Он, однако, повторился и даже умножился - орали уже в несколько глоток. Пойдя на звуки, мы вошли в арку, которую, видно, только недавно расчистили от завалов. Оставив дневной свет позади, мы возобновили нашу возню с клочками, тем более что позаимствовали, хоть и не без брезгливости, изрядную толику бумаги из тюка на санях.
Вскоре лед сменился открытой почвой, состоящей преимущественно из обломков детрита,- на ней явственно виднелись следы непонятного происхождения, как если бы что-то тащили, а раз Денфорт заметил очень четкий отпечаток, но о нем не стоит распространяться. Мы шли на крик пингвинов, что соответствовало направлению, в котором, как говорили нам и карта, и компас, находился вход в северный туннель; коридор, ведущий туда, к счастью, не был засыпан. Согласно плану, туннель шел из подвала большой пирамидальной конструкции, на которую мы обратили внимание еще во время полета над городом,- она сохранилась лучше многих других построек. Освещая путь единственным фонариком, мы видели, что нас и тут продолжают сопровождать барельефы, но теперь нам было не до них.
Впереди замаячил белый громоздкий силуэт, и мы поспешно включили второй фонарик. Как ни странно, мы тут же сосредоточились на новой загадке, позабыв о своих страхах. Те, что оставили часть снаряжения на дне огромного цилиндра и отправились на разведку к морской пучине, могли в любую минуту вернуться, но мы почему-то перестали принимать их во внимание. Беловатое существо, неуклюже ковылявшее впереди, было не менее шести футов росту, но мы ни минуты не сомневались, что оно не из тех, кто побывал в лагере Лейка. Те были выше и темнее, а по земле двигались, несмотря на свою приспособленность к жизни под водой, быстро и уверенно,- это мы поняли из барельефов. И все же, не буду скрывать, мы испугались. На какое-то мгновение нас охватил безотчетный ужас, пострашнее прежнего, осознанного, с которым мы ожидали встречи с существами, опередившими нас на пути к туннелю. Разрядка, впрочем, наступила быстро, стоило белому увальню свернуть, переваливаясь, в проход под арку, где к нему присоединились двое собратьев, приветствуя его появление резкими, пронзительными криками. Это был всего лишь пингвин, хотя и значительно превосходящий размерами обычных королевских пингвинов. Полная слепота еще более усугубляла отталкивающее впечатление, которое производил этот альбинос.
Мы последовали за нелепым созданием, а когда, ступив под арку, направили лучи обоих фонариков на безучастно топчущуюся в проходе троицу, то поняли, что слепыми были и остальные два представителя этого неизвестного науке вида пингвинов-гигантов. Они напоминали нам древних животных с барельефов Старцев, и мы быстро смекнули, что эти недотепы наверняка были потомками тех прежних великанов, которые выжили, уйдя от холода под землю; вечный мрак разрушил пигментацию и лишил их зрения, сохранив как бы в насмешку ненужные теперь узкие прорези для глаз. Мы ни на минуту не сомневались, что они и теперь обитают на берегах подземного моря, и это свидетельство продолжающегося существования пучины, дарующей по-прежнему тепло и пристанище тем, кто в них нуждается, наполнило нас волнующими чувствами.
Интересно, что заставило этих трех увальней покинуть привычную среду обитания? Особая атмосфера разора и заброшенности, царящая в громадном мертвом городе, не позволяла предположить, что он был для них сезонным пристанищем, а полнейшее равнодушие животных к нашему присутствию заставляло сомневаться, что их с обжитых мест могли вспугнуть опередившие нас незнакомцы. Если, конечно, не набросились на пингвинов с целью пополнить свой запас продовольствия. А может, животных раздразнил висевший в воздухе едкий запах, от которого бесились собаки? Тоже маловероятно, ведь их предки жили в полном согласии со Старцами, и это должно было продолжаться и под землей. В сердцах посетовав, что не можем сфотографировать в интересах науки эти удивительнейшие экземпляры, мы обогнали их, еще долго слыша, как они гогочут и хлопают крыльями-ластами, и решительно направились вдоль указанного ими сводчатого коридора к неведомой бездне.
Вскоре на стенах исчезли барельефы, а коридор, встав заметно ниже, резко пошел под уклон. Видимо, неподалеку находился вход в туннель, Мы поравнялись еще с двумя пингвинами; впереди слышались крики и гогот их собратьев. Неожиданно коридор оборвался, и у нас перехватило дыхание - перед нами находилась большая сферическая пещера, диаметром сто, а высотой пятьдесят футов; во все стороны от нее расходились низкие сводчатые галереи, и только один ход, пятнадцати футов высотой, нарушая симметрию, зиял огромной черной пустотой. То был, несомненно, путь, ведущий к Великой бездне.
Под сводом пещеры, которой явно пытались в свое время придать резцом виднебесной сферы(зрелищевпечатляющее,хотя художественно малоубедительное),бродилинезрячиеиковсемуравнодушные пингвины-альбиносы. Туннель зазывно чернел, приглашая спуститься еще ниже, манил и сам вход, которому резец придал декоративную форму двери. Из таинственно зияющего отверстия, казалось, тянуло теплом, нам даже почудились струйки пара. Кого же еще, кроме пингвинов, скрывали эти бездонные недра и эти бесконечные ячейки, пронизывающие землю и гигантские хребты? Нам пришло в голову, что дымка, окутывавшая вершины гор, которой мы любовались с самолета и которую Лейк, обманувшись, принял за проявление вулканической активности, могла быть всего лишь паром, поднимающимся из самых глубин земли.
Туннель был выложен все теми же крупными глыбами, и поначалу ширина в нем равнялась высоте. Стены украшали редкие картуши, приметы позднего упаднического искусства, все здесь сохранилось превосходно - и кладка и резьба. На каменной пыли отпечатались следы пингвинов и тех, других, опередивших нас. Одни следы вели в сферическую пещеру, другие - из нее. С каждым шагом становилось все теплее, и вскоре мы, расстегнув теплые куртки, шли нараспашку, Кто знает, не происходят ли там, под водой, вулканические выбросы, благодаря которым подземное море сохраняет тепло? Довольно скоро кладку сменила гладкая скальная поверхность, но это никак не отразилось на размерах туннеля, да и картуши украшали стены с той же регулярностью. Иногда спуск становился слишком крутым, и тогда мы нащупывали под ногами каменные ступени. Несколько раз нам попадались небольшие боковые галереи, не обозначенные на нашем плане, впрочем, они никак не могли нас запутать и помешать нашему быстрому возвращению, напротив, в случае опасности мы могли в них укрыться. Неприятный едкий запах тем временем все усиливался. Учитывая обстоятельства, лезть в туннель было чистым безумием, но в некоторых людях страсть к познанию перевешивает все, ей уступает даже инстинкт самосохранения, именно эта страсть и гнала нас вперед. Мы повстречали еще несколько пингвинов. Сколько нам предстояло идти? Согласно плану, крутой спуск начинался за милю до бездны, но предыдущие скитания научили нас не очень-то доверяться масштабам на барельефах.
Через четверть мили едкий запах стал почти невыносимым, и мы с особой осторожностью проходили мимо боковых галерей. Струйки пара, напротив, исчезли - температура теперь всюду выровнялась, такого контраста, как при входе в туннель, больше не было. Становилось все жарче, и поэтому мы не удивились, увидев брошенную на пол до боли знакомую теплую одежду. В основном это были меховые куртки и палатки, пропавшие из лагеря Лейка, и нам совсем не хотелось рассматривать странные прорези, сделанные похитителями, подгонявшими вещи по своим фигурам. Вскоре число и размеры боковых галерей резко увеличилось, видимо, начинался район изрешеченных подземными ходами-ячейками предгорий.
К едкой вони теперь примешивался какой-то новый, не столь резкий запах, откуда он взялся, мы не понимали и только гадали; может, что-то гниет, или так своеобразно пахнет какая-нибудь неизвестная разновидность подземных грибов? Неожиданно туннель как по волшебству (карты нас к этому не подготовили) вдруг расширился, сменившись просторной, по-видимому, естественного происхождения пещерой овальной формы, с ровным каменным полом приблизительно семидесяти пяти футов длиной и пятидесяти - шириной. Отсюда расходилось множество боковых галерей, теряясь в таинственной мгле.
При ближайшем рассмотрении пещера оказалась вовсе не естественного происхождения: перегородки между отдельными ячейками были сознательно разрушены. Сами стены были неровными, с куполообразного потолка свисали сталактиты, а вот пол, казалось, только что вымели - никаких тебе обломков, осколков и даже пыли совсем немного. Чисто было и в боковых галереях, и это нас глубоко озадачило. Новый запах все усиливался, он почти вытеснил прежнее зловоние. От необычной чистоты, граничащей прямо-таки со стерильностью, мы потеряли дар речи, это казалось настолько необъяснимым, что произвело на нас более жуткое впечатление, чем все прежние странности. Прямо перед нами начиналась галерея, вход в которую был отделан более тщательно, чем все прочие; нам следовало выбрать его: на это указывали ведущие к нему внушительные груды пингвиньего помета. Решив не рисковать, мы, во избежание всяких случайностей, начали вновь рвать бумагу: ведь на следы рассчитывать не приходилось, чистота была прямо идеальная - никакой пыли. Войдя в галерею, мы привычно осветили фонариком стены и застыли в изумлении: как снизился уровень резьбы! Нам уже было известно, что во времена строительства туннелей искусство у Старцев находилось в глубоком упадке, и сами недавно воочию в этом убедились. Но теперь, на подступах к загадочной бездне, мы увидели перемены настолько разительные, что не могли найти им никаких объяснений. И форма, и содержание немыслимо деградировали, говорить о каком-либо мастерстве исполнения просто не приходилось.
В новой манере появилось нечто грубое, залихватское - никакой тонкости. Резьба в орнаментальных завитках была слишком глубокой, и
Денфорту пришла мысль, что, возможно, здесь происходило как бы обновление рисунка, своего рода палимпсест - после того, как обветшала и стерлась старая резьба. Новый рисунок был исключительно декоративный и традиционный - сплошные спирали и углы - и казался грубой пародией на геометрический орнамент Старцев. Нас не оставляла мысль, что не только техника, но само эстетическое чувство подверглось здесь грубому перерождению, а Денфорт уверял меня, что здесь не обошлось без руки "чужака". Рисунок сразу же вызывал в памяти искусство Старцев, но это сравнение порождало в нас одновременно и глубокое внутреннее неприятие. Непроизвольно вспомнилось мне еще одно неудачное подражание чужому стилю - пальмирские скульптуры, грубо копирующие римскую манеру. Те, что шли перед нами, тоже заинтересовались резьбой, об этом говорила использованная батарейка, брошенная рядом с наиболее типичным картушем.
Однако из-за недостатка времени мы бросили на эти необычные барельефы лишь беглый взгляд и почти тут же возобновили путь, хотя далее довольно часто направляли на стену лучи фонариков, высматривая, не появились ли еще какие-нибудь новшества. Но все шло как прежде, разве что увеличивалось расстояние между картушами: слишком много отходило от туннеля боковых галерей. Нам повстречалось несколько пингвинов, мы слышали их крики, но нас не оставляло чувство, что где-то в отдалении, глубоко под землей, гогочут и кричат целые стаи этих больших птиц. Новый запах непонятного происхождения почти вытеснил прежний, едкий. Вновь появившиеся в воздухе струйки пара говорили о нарастающей разнице температур и о близости морской бездны, таящейся в кромешной мгле. И тут вдруг, совершенно неожиданно, мы увидели впереди, прямо на сверкающей глади пола какое-то препятствие - нет, совсем не пингвинов, а что-то другое. Решив, что непосредственной опасности как будто нет, мы включили второй фонарик.
XI
И вот снова слова застывают у меня на губах. Казалось бы, пора привыкнуть спокойнее на все реагировать, а может, даже ожесточиться, но в жизни случаются такие переживания, что ранят особенно глубоко, от них невозможно исцелиться, рана продолжает ныть, а чувствительность настолько обостряется, что достаточно оживить в памяти роковые события, и снова вспыхивают боль и ужас. Как я уже говорил, мы увидели впереди, на чистом блестящем полу, некое препятствие, и одновременно наши ноздри уловили все тот же новый запах, многократно усилившийся и смешавшийся с едкими испарениями тех, кто шел перед нами. При свете фонариков у нас не осталось никаких сомнений в природе неожиданного препятствия; мы не побоялись подойти поближе, потому что даже на расстоянии было видно, что распростертые на полу существа не способны больше никому причинить вреда - так же как и шестеро их товарищей, похороненных под ужасными пятиконечными надгробиями из льда в лагере несчастного Лейка. Как и у собратьев, почивших в ледяной могиле, у них были отсечены некоторые члены, а по расползавшейся темно-зеленой вязкой лужице было понятно, что печальное событие случилось совсем недавно. Мы увидели только четверых, хотя из посланий Лейка явствовало, что звездоголовых существ должно быть не менее восьми. Зрелище потрясло и одновременно удивило нас: что за роковая встреча произошла здесь, в кромешной тьме?!
Напуганные пингвины разъяренно щелкали клювами; по доносившимся издалека крикам мы поняли, что впереди - гнездовье. Неужели звездоголовые, потревожив птиц, навлекли на себя их ярость? Судя по характеру ран, такого быть не могло: ткани, которые с трудом рассек скальпелем Лейк, легко выдержали бы удары птичьих клювов. Кроме того, огромные слепые птицы вели себя исключительно мирно.
Может, звездоголовые поссорились между собой? Тогда вина ложилась на четверых отсутствующих. Но где они? Прячутся неподалеку и выжидают удобный момент, чтобы напасть на нас? Медленно продвигаясь к месту трагедии, мы опасливо поглядывали в сторону боковых галерей. Что бы здесь ни случилось, это очень напугало пингвинов, они необычайно всполошились. Возможно, схватка завязалась недалеко от гнездовья, где-нибудь на берегу бездонной темной пучины: ведь поблизости не было птичьих гнезд. Может, звездоголовые бежали от преследователей, хотели поскорее добраться до оставленных саней, но тут убийцы нагнали тех, кто послабее, и прикончили? Можно представить себе панику среди звездоголовых, когда нечто ужасное поднялось из темных глубин, распугав пингвинов, и те с криками и гоготом бросились в бегство.
Итак, мы опасливо приближались к загромоздившим проход, истерзанным созданиям. Но не дошли, а, слава Создателю, бросились прочь, опрометью понеслись назад по проклятому туннелю, по его гладкому, скользкому полу, мимо издевательских орнаментов, открыто высмеивающих искусство, которому подражали. Мы бросились бежать прежде, чем уяснили себе, что же все-таки увидели, прежде чем наш мозг опалило знание, из-за которого никогда уже нам не будет на земле покоя!
Направив свет обоих фонариков на распростертые тела, мы поняли, что более всего встревожило нас в этой жуткой груде тел. Не то, что жертвы были чудовищно растерзаны и искалечены, а то, что все были без голов. Подойдя еще ближе, мы увидели, что головы не просто отрубили, а изничтожили каким-то дьявольским способом - оторвали или скорее отъели. Кровь, темно-зеленая, все еще растекавшаяся лужицей, источала невыносимое зловоние, но теперь его все больше забивал новый, неведомый запах - здесь он ощущался сильнее, чем прежде, по дороге сюда. Только на совсем близком расстоянии от поверженных существ мы поняли, где таится источник этого второго, необъяснимого запаха. И вот тогда Денфорт, вспомнив некоторые барельефы, живо воспроизводящие жизнь Старцев во время перми, сто пятьдесят миллионов лет назад, издал пронзительный, истошный вопль, отозвавшийся мощным эхом в этой древней сводчатой галерее со зловещей и глубоко порочной резьбой на стенах.
Секундой позже я уже вторил ему: в моей памяти тоже запечатлелся старинный барельеф, на котором неизвестный скульптор изобразил покрытое мерзкой слизью и распростертое на земле тело обезглавленного Старца; это чудовищные шогготы убивали таким образом своих жертв - отъедая головы и высасывая из них кровь; происходило это в годы их неповиновения, во время изнурительной, тяжелой войны с ними Старцев. Высекая эти кошмарные сцены, художник нарушал законы профессиональной этики, хотя и изображал события, уже канувшие в Лету: ведь шогготы и последствия их деяний явно были запретным для изображения предметом. Несомненно существовало табу. Недаром безумный автор "Некрономикона" пылко заверял нас, что подобные твари не могли быть созданы на Земле и что они являлись людям только в наркотических грезах. Бесформенная протоплазма, до такой степени способная к имитированию чужого вида, органов и процессов, что копию трудно отличить от подлинника. Липкая пузырчатая масса... эластичные пятнадцатифутовые сфероиды, легко поддающиеся внушению послушные рабы, строители городов... все строптивее... все умнее... живущие и на земле и под водой... и все больше постигающие искусство подражания! О, Боже! Какая нелегкая дернула этих нечестивых Старцев создать этих тварей и пользоваться их услугами?!
Теперь, когда мы с Денфортом воочию увидели блестящую, маслянистую черную слизь, плотно обволакивающую обезглавленные тела, когда в полную силу вдохнули этот ни на что не похожий мерзкий запах, источник которого мог себе представить только человек с больным воображением - исходил он от слизи, которая не только осела на телах, но и поблескивала точечным орнаментом на грубо и вульгарно переиначенных картушах,- лишь теперь мы всем своим существом прочувствовали, что такое поистине космический страх. Мы уже не боялись тех, четверых, которые сгинули неведомо где и вряд ли представляли теперь опасность. Бедняги! Они-то как раз не несли в себе зла. Природа сыграла над ними злую шутку, вызвав из векового сна: какой трагедией обернулось для них возвращение домой! То же станет и с остальными, если человеческое безумие, равнодушие или жестокость вырвут их из недр мертвых или спящих полярных просторов. Звездоголовых нельзя ни в чем винить. Что они сделали? Ужасное пробуждение на страшном холоде в неизвестную эпоху и, вполне вероятно, нападение разъяренных, истошно лающих четвероногих, отчаянное сопротивление, и, наконец, в придачу - окружившие их неистовые белые обезьяны в диковинных одеяниях... несчастный Лейк... несчастный Гедни... и несчастные Старцы. Они остались до конца верны своим научным принципам. На их месте мы поступили бы точно так же. Какой интеллект, какое упорство! Они не потеряли головы при встрече с неведомым, сохранив спокойствие духа, как и подобает потомкам тех, кто изображен на барельефах! Кого бы они ни напоминали внешним обликом - морских звезд или каких-то наземных растений, мифических чудищ или инопланетян, по сути своей они были людьми!
Они перевалили через заснеженные хребты, на склонах которых ранее стояли храмы, где они возносили хвалу своим богам; там же они прогуливались когда-то в зарослях древесных папоротников. Город, в который они так стремились, спал, объятый вечным сном, но они сумели, как и мы, прочитать на древних барельефах историю его последних дней. Ожившие Старцы пытались разыскать своих соплеменников здесь, в этих легендарных темных недрах, и что же они нашли? Примерно такие мысли рождались у нас с Денфортом при виде обезглавленных и выпачканных мерзкой слизью трупов. Затем мы перевели взгляд на резьбу, вызывавшую отвращение своей вульгарностью, над которой жирно поблескивала только что нанесенная гнусной слизью надпись из точек. Теперь мы поняли, кто продолжал жить, победив Старцев, в подводном городе на дне темной бездны, по краям которой устроили свои гнездовья пингвины. Ничего здесь не изменилось. Должно быть, и теперь над пучиной все так же дымятся клубы пара.

Предыдущая страница 2 Следующая страница


Говард Филлипс Лавкрафт - Хребты Безумия

3 Говард Филлипс Лавкрафт

Шок от ужасного зрелища обезглавленных, перепачканных гнусной слизью тел был так велик, что мы застыли на месте, не в силах вымолвить ни слова, и только значительно позже, делясь своими переживаниями, узнали о полном сходстве наших мыслей. Казалось, прошли годы, на самом же деле мы стояли так, окаменевшие, не более десяти - пятнадцати секунд. И тут в воздухе навстречу нам поплыли легкие струйки пара, как бы от дыхания приближающегося к нам, но еще невидимого существа, а потом послышались звуки, которые, разрушив ары, открыли нам глаза, и мы опрометью бросились наутек мимо испуганно гогочущих пингвинов. Мы бежали тем же путем, топча брошенную нами бумагу, по извивавшимся под ледяной толщей сводчатым коридорам - назад, скорее в город! Выбежав на дно гигантского цилиндра, мы заторопились к древнему пандусу; оцепенело, автоматически стали карабкаться вверх - наружу, к спасительному солнечному свету! Только бы уйти от опасности!
Мы считали, в соответствии с гипотезой Лейка, что трубные звуки издают те, которые сейчас, в большинстве своем, были уже мертвы. Значит, кто-то уцелел! Денфорт позже признался, что именно такие звуки, только более приглушенные, он слышал при нашем вступлении в город, когда мы осторожно передвигались по ледяной толще. Они удивительно напоминали завывания, доносившиеся из горных пещер. Не хотелось бы показаться наивным, но все же прибавлю еще кое-что, тем более что Денфорту, по странному совпадению, пришла в голову та же мысль. Этому, конечно, способствовал одинаковый круг чтения; Денфорт к тому же намекнул, что, по его сведениям, По, работая сто лет назад над "Артуром Гордоном Пимом", пользовался неизвестными даже ученым тайными источниками. Как все, наверное, помнят, в этой фантастической истории некая огромная мертвенно-белая птица, живущая в самом сердце зловещего антарктического материка, постоянно выкрикивает некое никому неведомое слово, полное рокового скрытого смысла: "Текели-ли! Текели-ли!"
Уверяю вас, именно его мы расслышали в коварно прозвучавших за клубами белого пара громких трубных звуках. Они еще не отзвучали, а мы уже со всех ног неслись прочь, хотя знали, как быстро перемещаются Старцы пространстве: выжившему участнику этой немыслимой бойни, тому, кто издал этот непередаваемый трубный клич, не стоило большого труда догнать нас - хватило бы минуты. Мы смутно надеялись, что нас может спасти отсутствие агрессии и открытое проявление нами добрых намерений - в преследователе могла проснуться любознательность. В конце концов, зачем причинять нам вред, если ему ничто не угрожает? Пробегая по галерее, где невозможно было укрыться, мы на секунду замедлили бег и, нацелив назад лучи фонариков, заметили, что облако пара рассеивается. Неужели мы наконец увидим живого и невредимого жителя древнего города? И тут снова прозвучало: "Текели-ли! Текели-ли!"
Преследователь отставал; может, он ранен? Но мы не решались рисковать: ведь он, услышав крик Денфорта, не убегал от врагов, а устремился вперед. Времени 'на размышления не было, оставалось только гадать, где сейчас пребывали убийцы его соплеменников, эти непостижимые для нас кошмарные создания, горы зловонной, изрыгающей слизь протоплазмы, покорившие подводный мир и направившие посланцев на сушу, где те, ползая по галереям, испоганили барельефы Старцев. Скажу откровенно, нам было жаль оставлять этого последнего и, возможно, раненого жителя города на почти верную смерть.
Слава Богу, мы не замедлили бег. Пар вновь сгустился, мы летели вперед со всех ног, а позади, хлопая крыльями, испуганно кричали пингвины, Это было само по себе странно, если вспомнить, как вяло реагировали они на наше присутствие. Вновь послышался громкий трубный клич: "Текели-ли! Текели-ли!" Значит, мы ошибались. Звездоголовый не был ранен, он просто задержался у трупов своих товарищей, над которыми поблескивала на стене надпись из гнусной слизи. Неизвестно, что означала дьявольская надпись, но она могла оскорбить звездоголового: похороны в лагере Лейка говорили о том, что Старцы безмерно чтут своих усопших. Включенные на полную мощь фонарики высветили впереди ту, уже известную нам большую пещеру, где сходилось множество подземных ходов. Мы облегченно вздохнули, вырвавшись наконец из плена загаженных шогготами стен: даже не разглядывая мерзкую резьбу, мы ощущали ее всем своим естеством.
При виде пещеры нам пришло также в голову, что, возможно, наш преследователь затеряется в этом лабиринте. Находившиеся здесь слепые пингвины-альбиносы пребывали в страшной панике, казалось, они ожидают появления чего-то ужасного. Можно попробовать притушить фонарики и, в надежде, что испуганно мечущиеся и гогочущие огромные птицы заглушат наш слоновый топот, юркнуть прямиком в туннель: кто знает, вдруг удастся обмануть врага. В туманной дымке грязный, тусклый пол основного туннеля почти не просматривался, разительно отличаясь от зловеще поблескивавшей позади нас галереи; тут даже Старцам с их шестым чувством, позволявшим до какой-то степени ориентироваться в темноте, пришлось бы туго. Мы и сами боялись промахнуться, угодить не в тот коридор, ведь у нас была одна цель - мчаться что есть илы по туннелю в направлении мертвого города, а попади мы ненароком в одну из боковых галерей, последствия могли быть самые непредсказуемые.
То, что мы сейчас живы, доказывает, что существо, гнавшееся за нами, ошиблось и выбрало не тот путь, мы же чудом попали куда надо. И еще нам помогли пингвины и туман. К счастью, водяные пары, то сгущаясь, то рассеиваясь, в нужный момент закрыли нас плотной завесой. А вот раньше, когда мы только вбежали в пещеру, оставив позади оскверненную гнусной резьбой галерею, и в отчаянии оглянулись назад, вот тогда дымка несколько разошлась, и перед тем как притушить фонарики и, смешавшись с пингвиньей стаей, попытаться незаметно улизнуть, мы впервые увидели догонявшую нас тварь. Судьба была благосклонна к нам позже, когда скрыла нас в тумане, а в тот момент она явила нам свой грозный лик; мелькнувшее видение отняло у нас покой до конца наших дней.
Заставил нас обернуться извечный инстинкт догоняемой жертвы, которая хочет знать, каковы ее шансы, хотя, возможно, здесь примешались и другие подсознательные импульсы. Во время бегства все в нас было подчинено одной цели - спастись, мы не замечали ничего вокруг и, уж конечно, ничего не анализировали, но в мозг тем не менее, помимо нашей воли, поступали сигналы, которые посылало наше обоняние. Все это мы осознали позже. Удивительно, но запах не менялся! В воздухе висело все то же зловоние, которое поднималось ранее над измазанными слизью, обезглавленными трупами. А ведь запаху следовало бы измениться! Этого требовала простая логика. Теперь должен преобладать прежний едкий запах, неизменно сопровождавший звездоголовых. Но все наоборот: ноздри захлестывала та самая вонь, она нарастала с каждой секундой, становясь все ядовитее.
Казалось, мы оглянулись одновременно, как по команде, но на самом деле, конечно же, первым был один из двоих, хотя второй тут же последовал его примеру. Оглянувшись, мы включили на полную мощность фонарики и направили лучи на поредевший туман. Поступили мы так, возможно, из обычного страха, желая знать, в чем именно заключается опасность, а может, из подсознательного стремления ослепить врага, а потом, пока он будет приходить в себя, скользнув меж пингвинов, юркнуть в туннель. Но лучше бы нам не оглядываться! Ни Орфей, ни жена Лота не заплатили больше за этот безрассудный поступок! И тут снова послышалось ужасное: "Текели-ли! Текели-ли!"
Буду предельно откровенным, хотя откровенность дается мне с большим трудом, и доскажу все, что увидел. В свое время мы даже друг с другом избегали говорить на эту тему. Впрочем, никакие слова не передадут и малой толики пережитого ужаса. Зрелище настолько потрясло нас, что можно только диву даваться, как это у нас хватило соображения притушить фонарики да еще выбрать правильное направление. Есть только одно объяснение: нами руководил инстинкт, а не разум. Может, так оно было и лучше, но все равно за свободу мы заплатили слишком большой ценой. Во всяком случае, с рассудком у нас с тех пор не совсем в порядке.
Денфорт совершенно потерял голову; помнится, весь обратный путь он твердил на бегу одно и то же, для любого нормального человека это звучало бы чудовищным бредом - только один я понимал, откуда все взялось. Голос его разносился эхом по коридорам, теряясь среди криков пингвинов и замирая где-то позади, в туннеле, где, к счастью, уже никого не было. Cлава Богу, он забубнил этот бред не сразу после того как оглянулся, иначе нас давно уже не было бы в живых. Страшно даже вообразить себе нашу возможную участь. "Саут-стейшн - Вашингтон-стейшн - Паркстейшн - Кендалл-стейшн - Сентрел-стейшн - Гарвард..."
Бедняга перечислял знакомые станции подземки, проложенной из Бостона в Кембридж за тысячи миль отсюда, в мирной земле Новой Англии, но мне его нервный лепет не казался ни бредом, ни некстати проснувшимся ностальгическим чувством. Денфорт находился в глубоком шоке, но я тут же безошибочно уловил пришедшую ему на ум болезненную аналогию.
Оглядываясь, мы ни на минуту не сомневались, что увидим жуткое чудище, но все же вполне определенное - к обличью звездоголовых мы как-то привыкли и смирились ним. Однако в зловещей дымке вырисовывалось совершенно другое существо, гораздо более гнусное. Оно казалось реальным воплощением "чужого", инородного организма, какие любят изображать наши фантасты, и больше всего напоминало движущийся состав, если смотреть на него с платформы станции метро. Темная громада, усеянная ярко светящимися разноцветными точками, рвалась из подземного мрака, как пуля из ствола.
Но мы находились не в метро, а в подземном туннеле, а за нами гналась, синусоидно извиваясь, кошмарная черная блестящая тварь, длиною не менее пятнадцати футов, изрыгавшая зловоние и все более набиравшая скорость; густой пар окружал ее, восставшую из морских глубин. Это невообразимое чудовище - бесформенная масса пузырящейся протоплазмы - слабо иллюминировало, образуя тысячи вспыхивавших зеленоватым светом и тут же гаснувших глазков, и неслось прямо на нас; массивнее любого вагона, оно безжалостно давило испуганных беспомощных пингвинов, скользя по сверкающему полу - ведь именно эти твари отполировали его до полного блеска. Вновь издевательски прогремел дьявольский трубный глас: "Текели-ли! Текели-ли!" И тут мы вспомнили, что этим нечестивым созданиям, шогготам, Старцы дали все - жизнь, способность мыслить, пластические органы; шогготы пользовались их точечным алфавитом и, конечно же, подражали в звучании языку своих бывших хозяев.
Не все запомнилось нам с Денфортом из нашего поспешного бегства, но кое-что все-таки удержалось в памяти. Помним, как пробежали громадную пещеру, куполу которой Старцы придали черты небесной сферы; как, несколько успокоившись, шли потом коридорами и залами мертвого города, но все это помним как во сне. Как будто мы находились в иллюзорном, призрачном мире, в некоем неизвестном измерении, где отсутствовали время, причинность, ориентиры. Нас несколько отрезвил сумеречный дневной свет, падавший на дно гигантской цилиндрической башни, но мы все же не осмелились приблизиться к оставленным саням и взглянуть еще раз на несчастного Гедни и собаку. Они покоились здесь как на дне огромного круглого мавзолея, и я от всей души надеюсь, что их мертвый сон никто и никогда не потревожит.
Лишь взбираясь по колоссальному пандусу, мы осознали, насколько устали; от долгого бега в разреженной атмосфере перехватывало дыхание, но ничто не могло заставить нас остановиться и перевести дух, пока мы не выбрались наружу и не оказались под открытым небом. Карабкаясь на вершину сработанного из цельных глыб шестидесятифутового цилиндра, пыхтя и отдуваясь, мы тем не менее понимали, что сейчас происходит наше глубоко символичное прощание с городом: параллельно пандусу шли широкой полосой героические барельефы, выполненные в изумительной технике древней эпохи сорок миллионов лет назад,- последний привет от Старцев.
Поднявшись на вершину башни, мы, как и предполагали, обнаружили, что спускаться нам предстоит по замерзшему каменному крошеву, окружившему башню снаружи на манер холма. На западе высились другие, не менее громадные постройки, на востоке же, в той стороне, где дремали вдали занесенные снегом вершины великих гор, здания обветшали и были заметно ниже. Косые лучи низкого антарктического полночного солнца пробивались сквозь строй покосившихся руин, а город по контрасту со знакомым полярным пейзажем казался еще древнее и угрюмее. В воздухе дрожала и переливалась снежная пыль, мороз пробирал до остей. Устало опустив рюкзаки, которые лишь чудом сохранились во время нашего отчаянного бегства, мы застегнули пуговицы на куртках и начали спуск. Потом побрели по каменному лабиринту к подножью гор, где нас дожидался самолет. За весь путь мы ни словом не обмолвились о том, что побудило нас спасаться бегством, так и не позволив побывать на краю загадочной и самой древней бездны на Земле.
Меньше чем через четверть часа мы по крутой древней террасе спустились туда, откуда был виден темный силуэт нашего самолета, оставленного на высокой площадке среди вмерзших в лед редких руин. На полпути к нему мы остановились, переводя дух, и посмотрели еще раз на оставленные позади фантастические каменные джунгли, четко и таинственно отпечатанные на фоне неба. В это время туманная дымка, затягивавшая западную сторону небосвода, рассеялась, снежная пыль устремилась ввысь, сливаясь в некий диковинный узор, за которым, казалось, вот-вот проступит некая страшная, роковая тайна.
За сказочным городом, на совершенно белом небосклоне, протянулась тонкая фиолетовая ломаная линия, ее острые углы, озаренные розовым сиянием, призрачно вырисовывались на горизонте. Плоскогорье постепенно шло ввысь - к этому таинственно мерцавшему и манившему венцу; местность пересекало бывшее русло реки, похожее теперь на неровно легшую тень. У нас захватило дух от неземной красоты пейзажа, а сердце екнуло от страха. Далекая фиолетовая ломаная линия была не чем иным, как проступившим силуэтом зловещих гор, к которым жителям города запрещалось приближаться. Эти высочайшие на Земле вершины являлись, как мы поняли, средоточием чудовищного Зла, вместилищем отвратительных пороков и мерзостей; им опасливо поклонялись жители древнего города, страшившиеся приоткрыть их тайну даже на своих барельефах. Ни одно живое существо не ступало на склоны загадочных гор - лишь жуткие, наводящие ужас молнии задерживались в долгие полярные ночи на их острых вершинах, освещая таинственным светом землю далеко вокруг. На полярных просторах они стали как бы прообразом непостижимого Кадата, находившегося за зловещим плато Ленг, о чем смутно упоминается в древних легендах.
Если верить виденным нами барельефам и резным картам, до загадочных фиолетовых гор было почти триста миль, однако очертания их четко проступали над раскинувшейся снежной гладью, а зубчатые вершины, круто взмывая ввысь, вызывали ощущение того, что они находятся на чужой, полной неведомых опасностей планете. Высота этих вершин была немыслимой, недоступной человеческому воображению, они уходили в сильно разреженные слои земной атмосферы, которые посещали разве что призраки - ведь ни один из дерзких воздухоплавателей не остался в живых, чтобы поведать о своем непонятном, не поддающемся объяснению внезапном крушении. Вид гигантских гор заставлял меня не без дрожи вспоминать барельефные изображения, которые подсказывали нам, что великая река могла нести с проклятых склонов нечто, державшее жителей города в смертном ужасе, и я мысленно задавал себе вопрос, а не был ли их страх порождением укоренившегося предрассудка? Я припомнил также, что горы эти своей северной оконечностью выходят к побережью в районе Земли Королевы Мэри, где, в тысяче миль отсюда, именно сейчас работает экспедиция сэра Дугласа Моусона, и от всей души пожелал, чтобы ни с научным руководителем, ни с прочими членами экспедиции не случилось ничего дурного и чтобы они даже не заподозрили, сколь опасные гиганты таятся за грядой прибрежных скал. Эти мысли ужасно угнетали меня, нервная система была напряжена до предела, а Денфорт просто находился на грани срыва.
Однако еще задолго до того, как мы, миновав руины пятиконечного строения, достигли самолета, наши неопределенные страхи обрели вполне четкую мотивацию. Черные, усеянные вмерзшими в лед руинами склоны Хребтов Безумия, заслонив от нас высоченной стеной восточную часть неба, вновь напомнили нам о таинственных азиатских полотнах Николая Рериха. То и дело возвращаясь мыслями к ужасным бесформенным тварям, которые, изрыгая зловоние, копошились в подземных норах, пронизывавших хребты вплоть до вершин, мы содрогались от страха, представляя, как будем вновь пролетать над круглыми отверстиями, пробуравленными в земле, и как от трубного завывания ветра у нас будет холодеть в груди. Хуже того - кое-какие вершины окутывал туман (бедняга Лейк принял это за проявление вулканической деятельности), и мы ежились, вспоминая туманные завитки в подземном туннеле и представляя себе адскую бездну, от которой восходил весь этот пар.
Самолет благополучно дожидался нас на прежнем месте, и мы, напялив на себя всю теплую одежду, приготовились к взлету. Денфорт легко завел мотор, и самолет без труда, плавно взмыл в воздух, унося нас от кошмарного города. Внизу вновь поплыл каменный лабиринт, а мы поднимались все выше, замеряя силу и направление ветра. Должно быть, где-то в верхних слоях зарождалась буря, мы видели, как бешено мчались там облака, но на высоте двадцати четырех тысяч футов, над перевалом, условия для перелета через горы были довольно сносные. Когда мы приблизились к торчащим пикам, вновь послышались странные трубные звуки, отчего у Денфорта, сидевшего у штурвала, затряслись руки. Хотя я был средним пилотом, скорее дилетантом, но тут все же решил вести самолет сам: в сложных условиях лавирования между пиками слишком опасно было доверять управление человеку, потерявшему голову от страха. Денфорт даже не протестовал. Собрав всю свою волю, я сосредоточился на управлении и, стараясь вести самолет как можно увереннее, не сводил глаз с красноватого клочка неба, открывшегося в провале между пиками. Я сознательно избегал смотреть на клубившийся у вершины туман и, слыша тревожные трубные звуки, завидовал в душе Одиссею, который в подобной ситуации, чтобы не внимать чарующему пению Сирен, залепил уши воском.
Денфорт же, оставшись без дела и томясь внутренним беспокойством, не мог спокойно усидеть на месте. Он все время крутил головой: провожал взглядом оставшийся позади город; глядел вперед на приближавшиеся вершины, изрытые пещерами и усеянные прямоугольными руинами; поворачивался то в одну, то в другую сторону, где проплывали внизу заснеженные предгорья с утопавшими в снегу развалинами крепостных стен; а иногда устремлял взор в небо, следя за фантастическими сочетаниями мчавшихся над нами облаков. Вдруг, у самого перевала, когда я, вцепившись в штурвал, преодолевал самый ответственный участок пути, раздался его истошный вопль, который чуть не привел к катастрофе: штурвал дрогнул у меня в руках и я едва не потерял управление. К счастью, мне удалось совладать с волнением, и мы благополучно завершили перелет, но вот Денфорт... Боюсь, он никогда теперь не обретет душевного равновесия.
Как я уже говорил, Денфорт наотрез отказался поведать мне, что за кошмарное зрелище заставило его завопить с такой силой, а ведь именно оно окончательно лишило юношу покоя. Оказавшись по другую сторону Хребтов Безумия и чувствуя себя в безопасности, мы наконец заговорили, обмениваясь громкими (чтобы перекричать шум мотора и завывания ветра) замечаниями; в основном они касались наших взаимных обещаний не разглашать ничего, имеющего отношение к древнему городу. Эти поистине космические тайны не должны были стать достоянием широкой публики, предметом зубоскальства, и, клянусь, я никогда бы и рта не раскрыл, если бы не вполне реальная перспектива работы в тех краях экспедиции Старкуэтера-Мура и прочих научных коллективов. В интересах безопасности человечества нельзя бесцеремонно заглядывать в потаенные уголки планеты и проникать в ее бездонные недра, ибо дремлющие до поры монстры, выжившие адские создания могут восстать ото сна, могут выползти из своих темных нор, подняться со дна подземных морей, готовые к новым завоеваниям.
Мне удалось выпытать у Денфорта, что последнее ужасное зрительное впечатление было в виде миража. По его словам, оно не имело ничего общего ни с кубическими сооружениями на склонах, ни с поющими, источающими пар пещерами Хребтов Безумия. Мелькнувшее среди облаков дьявольское видение открыло ему, что таят фиолетовые горы, которых так боялись и к которым не осмеливались приближаться Старцы. Возможно, видение являлось наполовину галлюцинацией, вполне вероятной после перенесенных нами испытаний, а наполовину - тем не распознанным им миражом, который мы уже созерцали, подлетая днем назад к лагерю Лейка. Но что бы это ни было, оно лишило Денфорта покоя до конца его дней.
Иногда с его губ срываются бессвязные, лишенные смысла словосочетания вроде: "черная бездна", "резные края", "протошогготы", "пятимерные, наглухо закрытые конструкции", "мерзкий цилиндр", "древний Фарос", "Иог-Сотот", "исходная белая студнеобразная структура", "космический оттенок", "крылья", "глаза в темноте", "лунная дорожка", "первозданный, вечный, неумирающий" и прочие странные словосочетания. Придя в себя, он ничего толком не объясняет, связывая свои темные высказывания с неумеренным чтением в юные годы опасной эзотерической литературы. Денфорт, один из немногих, осмелился дочитать до конца источенный временем том "Некрономикона", хранившийся под замком в библиотеке университета.
Помнится, когда мы летели над Хребтами Безумия, небо хмурилось, и хотя я ни разу не посмотрел вверх, но, думаю, клубившиеся снежные вихри принимали там фантастические очертания. Быстро бегущие облака могли усилить, дополнить и даже исказить картину, воображение - с легкостью разукрасить ее еще больше, а к тому времени, когда Денфорт впервые заикнулся о своем кошмарном видении, оно успело также обрасти аллюзиями из его давнего чтения. Не мог узреть он так много в одно мгновение.
Тогда же, над хребтами, он истошно вопил одно и то же - безумные, услышанные нами одновременно слова: "Текели-ли! Текели-ли!"

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Говард Филлипс Лавкрафт - Биография

Говард Филлипс Лавкрафт

На основную страницу

Биография

Говард Филлипс Лавкрафт (Howard Phillips Lovecraft) родился 20 августа 1890 года в городе Провиденс штата Род-Айленд. Его родители, мать — Сара Сюзан Филлипс Лавкрафт и отец — Винфилд Скотт Лавкрафт, тогда жили в доме 454 (тогда еще 194) по Энджелл Стрит. В Провиденсе, не считая двух лет, проведенных в Нью-Йорке, прожил всю свою недолгую жизнь.

Когда Говарду было три года, его отец перенес нервный срыв, находясь в отеле в Чикаго (он работал коммивояжером) и после этого был помещен в лечебницу, где и провел пять лет, вплоть до своей смерти 19 июля 1898 года.

После смерти отца мальчика растила мать, две тетки и, особенно, дед — Виппл Ван Бьюрен Филлипс. У деда была самая обширная библиотека в городе (а может, и во всем штате) и это сыграло не последнюю роль в формировании читательских пристрастий Говарда. Он рано начал читать и писать сам (еще раньше он начал просто сочинять устные стихи). И одно из первых произведений, которые он отмечал, как самое любимое и впечатлившее его, были «Сказки 1001 ночи», прочитанные впервые им в пятилетнем возрасте. Именно оттуда родился Абдула Альхазред, ставший впоследствии псевдонимом самого автора, а еще позднее — персонажем его рассказов, автором Некрономикона. И именно этой книге Лавкрафт обязан восточным мотивам в его последущем творчестве. Также автором были с детства любимы греческие мифы, «Илиада» и «Одиссея», отражения которых мы также можем встретить позднее в его поэзии и прозе.

Говард Филлипс Лавкрафт

С раннего детства Лавкрафт отличался слабым здоровьем. Практически не имевший друзей, он большинство своего времени проводил у деда в библиотеке. Но его интересы не ограничивались литературой как профессией. Он серьезно занимался химией, астрономией, историей (в особенности, историей родного штата и Новой Англии). Еще в школьном возрасте самостоятельно начал издавать газеты и журналы, посвященные своим научным интересам и исследованиям («The Scientific Gazette» (1899-1907) и «The Rhode Island Journal of Astronomy» (1903-07)). Распространялись они в основном среди одноклассников и последующих друзей и соратников.

В школе (Hope Street High School) его интересы и исследования одобряются учителями, которые заменяют Говарду друзей среди сверстников. И в 1906 году его статью по астрономии впервые публикует «The Providence Sunday Journal». Позднее он становится постоянным ведущим колонки в «The Pawtuxet Valley Gleaner», посвященной астрономии. А еще позднее и в таких изданиях как «The Providence Tribune» (1906-08), «The Providence Evening News» (1914-18) и «The Asheville» (N. C.) «Gazette-News» (1915).

В 1904 году умирает дед Говарда. Они с матерью, испытывая финансовые затруднения, вынуждены покинуть особняк, в котором жили, и переехать в тесную квартиру в доме 598 по Энджелл Стирт. Говард очень сильно переживал потерю своего дома, в котором родился и который был его родным. В 1908 году у самого Говарда случается нервный срыв, что вынуждает его покинуть школу, так ее и не окончив. Попытка поступить в Университет Брауна (Brown University) заканчивается неудачей, что приводит к еще более затворническому образу жизни Лавкрафта.

С 1908 по 1913 Лавкрафт практически не выходит из дома, продолжая заниматься астрономией и поэзией. Выход из затворничества произошел очень оригинально. Читая много старых «дешевых» журналов, среди которых был «The Argosy», он наткнулся на любовные истории некоего Фреда Джексона. Это и побудило его написать гневное письмо в журнал. Оно было опубликовано в 1913 году и вызвало бурю протеста от почитателей Джексона. Это привело к целой переписке на страницах журнала, в которую были вовлечены многие люди и авторы. Среди них был и Эдвард Ф. Даас, президент United Amateur Press Association (UAPA). Это была организация, включавшая молодых авторов со всей страны, которые писали и издавали свои собственные журналы. Говард Филлипс ЛавкрафтОн и предлагает Лавкрафту стать членом UAPA. И в 1914 году его предложение принимается.

Лавкрафт начинает издавать свой собственный журнал «The Conservative» (1915-23), в котором публикует свою поэзию, а также статьи и эссе, написанные как специально для этого издания, так и те, что были им посланы в другие журналы. Всего выходит 13 выпусков «The Conservative». Позднее «Necronomicon Press» переиздадут эти выпуски среди прочих трудов Лавкрафта. В дальнейшем Лавкрафт становится Президентом и Главным Редактором UAPA.

Уже имея опыт написания художественной литературы ранее («Зверь в подземелье» («The Beast in the Cave», 1905) и «Алхимик» («The Alchemist», 1908)) и теперь окунувшись в мир любительской прозы, Лавкрафт снова берется за перо, уже как писатель-фантаст, — впервые с 1908 года. В 1917 успешно издаются «Усыпальница» («The Tomb») и «Дагон» («Dagon»). Теперь основным занятием и увлечением автора становится именно проза, поэзия и журналистика.

В 1919 году нервный приступ случается уже с матерью Лавкрафта. И также, как и его отца, ее помещают в клинику, откуда она не выходит до самой смерти. Она умирает 24 мая 1921 года. Лавкрафт сильно переживает смерть матери, но через несколько недель в его жизни происходит серьезная перемена — на конференции журналистов-любителей в Бостоне 4 июля 1921 года он встречает женщину, которая впоследствии станет его женой. Это была Соня Хафт Грин, еврейка российского происхождения, семью годами старше самого Говарда. С первой встречи они находят очень много общего друг в друге, и Лавкрафт часто посещает ее в Бруклине в 1922 году. Их отношения не были секретом, и поэтому сообщение о свадьбе 3 марта 1924 года не явилось неожиданностью для их друзей. Зато это было полной неожиданностью для его теток, которых он оповестил только в письменном виде лишь после того, как бракосочетание уже имело место быть.

Лавкрафт переезжает к жене в Бруклин, и дела в их семье идут не сказать, чтобы плохо — он тогда уже зарабатывает как профессиональный писатель, публикуя свои ранние работы в «Weird Tales», а Соня содержит вполне процветающий шляпный магазин на Пятой авеню в Нью-Йорке.

Но позднее магазин разоряется, а Лавкрафт лишается работы редактора в «Weird Tales». К тому же, Сонино здоровье ухудшается, и ее кладут в лечебницу Нью Джерси. Первого января 1925 года Соня уезжает в Кливленд, чтобы начать дело там, а Лавкрафт переселяется в однокомнатную квартиру в одном из районов Бруклина, под названием Ред Хук (Red Hook). Говард Филлипс ЛавкрафтИмея много знакомых в городе, он не чувствует себя совсем чужим и покинутым. В это время из-под его пера выходят такие вещи как «Заброшенный дом» («The Shunned House», 1924), «Кошмар в Ред-Хуке» («The Horror at Red Hook») и «Он» («He») (оба также 1924).

В начале 1926 Лавкрафт задумывает вернуться в Провиденс, по которому скучает все это время. В этот же момент его брак дает трещину, и позднее (в 1929) распадается окончательно.

Вернувшись 17 апреля 1926 года в Провиденс, Лавкрафт не ведет отшельнический образ жизни, как это было в период с 1908 по 1913. Наоборот, он много путешествует по старинным местам (Квебек, Новая Англия, Филадельфия, Чарльстон) и плодотворно работает. В это время он пишет одни из самых лучших своих вещей, среди которых «Зов Ктулху» («The Call of Cthulhu», 1926), «Хребты Безумия» («At the Mountains of Madness», 1931), «Тень из безвременья» («The Shadow out of Time», 1934- 35). В то же время он ведет обширную переписку как со своими старыми друзьями, так и со многими молодыми авторами, которые своей карьерой на этом поприще обязаны во многом Лавкрафту (Огаст Дерлет, Дональд Вандрей, Роберт Блох, Фриц Лейбер). В это время им написано множество статей по политике и экономике, а также по всем тем предметам, которые его продолжали интересовать, — от философии и литературы до истории и архитектуры.

Особенно тяжелыми приходятся последние два-три года жизни автора. В 1932 умирает одна из его теток, Мисс Кларк, и Лавкрафт в 1933 переезжает в комнату в доме 66 по Колледж Стрит вместе со своей второй теткой, Мисс Ганвелл. После самоубийства Роберта Говарда, одного из самых близких его друзей по переписке, Лавкрафт впадает в депрессию. В это же время прогрессирует заболевание, которое потом явится причиной его смерти, — рак кишечника.

Зимой 1936-1937 болезнь настолько прогрессирует, что Лавкрафта помещают в больницу (Jane Brown Memorial Hospital) 10 марта 1937, где он и умирает пять дней спустя.

Похоронен Лавкрафт 18 марта 1937 года на фамильном участке на кладбище Свон Поинт (Swan Point Cemetery). На простом надгробии помимо имени, дат рождения и смерти, всего одна надпись — «I am Providence»...


Говард Филлипс Лавкрафт - Хребты Безумия

Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)


Говард Филлипс Лавкрафт - Хребты Безумия

Говард Филлипс Лавкрафт

Хребты Безумия

 Читать книгу

Аннотация

Мискатоникский университет посылает в Антарктику исследовательскую экспедицию, оснащенную по последнему слову исследовательской техники.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel