джон скальци - Обреченные на победу

1 джон скальци

Риган Эвери, моей первой и самой замечательной читательнице.
И, как всегда, Кристине и Афине

Часть первая

1

В семьдесят пятую годовщину со дня моего рождения я сделал две вещи. Посетил могилу жены. А потом вступил в армию.
Первое оказалось менее драматичным событием, чем второе.
Кэти покоится на кладбище Харрис-крик, расположенном в миле от дома, где я живу и где обитала наша семья. Ни она, ни я не рассчитывали на предстоящие похороны и не зарезервировали место заранее. Спорить с распорядителем было смертельно (как раз то самое слово!) унизительно. Дело кончилось тем, что мой сын Чарли, который, так уж получилось, оказался мэром нашего города, пригрозил, что разобьёт пару-тройку голов, и всё-таки раздобыл участок. В том, что ты отец мэра, есть определённые преимущества.
Итак, могила. Простая и незаметная, с маленькой табличкой вместо памятника. Словно для контраста, Кэти положили рядом с Сандрой Кэйн, которую все и всегда называли Сэнди. Здесь возвышается громадный надгробный камень из отполированного чёрного гранита с фотографией Сэнди, сделанной ещё в те времена, когда она училась в школе. На передней грани памятника нанесена пескоструйным аппаратом слезливая цитата из Китса насчёт смерти, не щадящей молодость и красоту. В этом вся Сэнди - со всеми потрохами. Кэти наверняка немало развлеклась бы, знай она, что Сандра со своим гранитным монументом припарковалась рядом: на протяжении всей жизни Сэнди вела забавное пассивно-агрессивное соперничество с нею. Если Кэти приходила на местную ярмарку домашней выпечки и приносила пирог, Сэнди притаскивала сразу три и не на шутку злилась, когда изделие Кэти продавалось раньше. Возможно, Кэти стоило попробовать решить эту проблему, купив один из пирогов Сэнди. Хотя трудно сказать, к какому это привело бы результату. Не исключено, что, с точки зрения Сандры, это было бы ещё хуже.
Мне кажется, что надгробный памятник Сэнди можно считать последним словом в этом диспуте, этаким заключительным аргументом, который уже не может быть опровергнут, потому что как-никак Кэти мертва. С другой стороны, я что-то не могу припомнить, чтобы кто-нибудь навещал Сандру Кэйн. Через три месяца после её смерти Стив Кэйн продал дом и перебрался в Аризону. При этом его физиономию распирала улыбка шириной в автомагистраль № 10. Спустя некоторое время я получил от него открытку; он сошёлся с женщиной, которая пятьдесят лет назад была порнозвездой. После получения этой немногословной информации я неделю чувствовал себя грязным. Дети и внуки Сэнди живут в соседнем городе, но с тем же успехом они могли бы обитать и в Аризоне - судя по тому, насколько редко они бывают на кладбище. Скорее всего, строки из Китса, начертанные на гранитной плите Сэнди, после похорон не читал никто, кроме меня, когда я проходил мимо.
На могильной табличке Кэти написано её имя - Кэтрин Ребекка Перри, - даты рождения и смерти и слова: «ЛЮБИМАЯ ЖЕНА И МАТЬ». Я снова и снова перечитываю их при каждом посещении кладбища. Ничего не могу поделать: эти четыре слова так неполно и притом с такой идеальной точностью подводят итог её жизни. Эта фраза ничего не скажет вам о ней: о том, как она встречала каждый день, как работала, чем интересовалась, в каких местах любила путешествовать. Вы никогда не узнаете, каким был её любимый цвет, какую причёску она предпочитала, как голосовала на выборах, каким было её чувство юмора. Вы не узнаете о ней ничего, за исключением того, что она была любима. И это правда. Кэти сочла бы, что этого вполне достаточно.
Я ненавижу визиты сюда. Мне ненавистно то, что женщина, бывшая моей женой на протяжении сорока двух лет, мертва. Что как-то субботним утром на кухне она размешивала в миске тесто для вафель и рассказывала мне о споре, который разгорелся накануне вечером на собрании правления библиотеки, а в следующую минуту уже лежала на полу, дёргаясь в конвульсиях, потому что кровоизлияние разрушило мозг. Мне непереносимо, что её последними словами было: «Чёрт побери, куда же я подевала ваниль?..»
Я ненавижу, что сделался одним из тех стариков, которые ходят на кладбище, чтобы побыть со своей умершей женой. Когда я был намного моложе, то не раз спрашивал Кэти, в чём же может быть смысл таких походов. Груда гнилого мяса и костей, которые когда-то были человеком, - это уже вовсе не человек, это всего лишь груда гнилого мяса и костей. Человек уходит на небеса или в ад, становится всем или - ничем. С таким же успехом можно навещать бок говяжьей туши. С годами понимаешь, что все это, конечно, верно. Только не имеет уже никакого значения. Просто у тебя есть то, что есть.
Я и ненавижу кладбище, и благодарен ему одновременно. Мне ужасно не хватает моей жены. Куда легче тосковать по ней на кладбище, где она существует только мёртвая, нежели во всех тех местах, где она бывала живой.
Я пробыл там недолго. Ровно столько, чтобы почувствовать, что боль все так же остра, несмотря на почти восемь прошедших лет, и также осознать, что у меня ещё много дел, которые нужно делать, а не торчать здесь, как старый никчёмный дурак. Я повернулся и пошёл прочь, не оглядываясь. Это был мой последний визит на кладбище, но мне совершенно не хотелось, чтобы Харрис-крик с этой могилой врезались в память. Потому что, как я уже сказал, здесь Кэти существует только мёртвая. И, значит, воспоминания об этом месте не имеют никакого значения.
Хотя, если подумать, зачисление в армию тоже не отличалось особым драматизмом.
Мой город слишком мал для того, чтобы иметь собственную вербовочную контору. Поэтому мне пришлось отправиться в Гринвилл, окружной центр. Контора по набору рекрутов занимала небольшое помещение в длиннющем здании, заполненном магазинами и офисами. По одну сторону располагался вход в казённый винный магазин, а по другую - заведение татуировщика. Если совершить обход этих заведений в неверном порядке, то завтра утром может выясниться, что ты вляпался в более или менее серьёзные неприятности.
Внутри контора была ещё менее привлекательна, если, конечно, такое возможно. В небольшую комнатку были впихнуты два стола и восемь обшарпанных стульев. Компьютер и принтер, занимавшие тот стол, что побольше, почти скрывали сидящего за ним человека. Маленький столик у стены оказался завален информационными проспектами и старыми номерами «Тайм» и «Ньюсуик». Мы с Кэти побывали здесь десять лет тому назад, но, по-моему, всё осталось на прежних местах; изменились лишь даты на журналах. И, похоже, человек за столом тоже был новым. По крайней мере, я не помню, чтобы у предыдущего вербовщика была такая пышная причёска. И такая внушительная грудь.
Вербовщица была занята. Она печатала что-то на компьютере и не потрудилась поднять голову, когда я вошёл, лишь пробормотала, услышав звук открывающейся двери:
- Подождите, сейчас я вами займусь, - что было, судя по всему, реакцией на звук и служило прекрасным подтверждением павловской теории условных рефлексов.
- Не торопитесь, - ответил я. - Я знаю, что место для меня забронировано.
Эта острота с лёгким налётом сарказма осталась незамеченной и неоценённой, но всё же приятно было ощутить, что я не до конца утратил форму. Я сел перед столом и стал ждать.
- Вы пришли или отправляетесь? - спросила женщина, все так же не глядя на меня.
- Прошу прощения?
- Пришли или отправляетесь? - повторила она. - Пришли, чтобы сделать заявление о намерении вступить в ряды, - раздельно произнесла вербовщица, - или отправляетесь начать службу?
- Ах, так… В таком случае, пожалуй, отправляюсь.
Это наконец заставило её оторвать взор от экрана и посмотреть на меня сквозь довольно толстые стекла очков.
- Вы - Джон Перри, - сказала она.
- Совершенно верно. Но как вы догадались?
Она снова взглянула на экран компьютера.
- По большей части люди, желающие завербоваться, являются в свой день рождения, несмотря даже на то, что у них есть в запасе ещё тридцать дней для выполнения всех формальностей. Сегодня день рождения только у трёх человек. Мэри Вэлори уже позвонила и отказалась подписывать контракт. А на Синтию Смит вы не похожи.
- Очень приятно это услышать.
- И так как вы пришли не для заключения предварительного соглашения, - продолжала она, полностью игнорируя мою вторую попытку сострить, - логично будет предположить, что вы - Джон Перри.
- Я могу быть просто одиноким стариком, заглянувшим к вам наугад, чтобы немного поболтать.
- Таких у нас бывает крайне мало, - ответила женщина. - Они изрядно боятся детишек с демоническими татуировками, которые разместились рядом.
Она наконец отодвинула клавиатуру и обратила все внимание на меня.
- Ну что ж. Будьте добры, покажите какое-нибудь удостоверение личности.
- Но вы ведь уже догадались, кто я такой.
- Мне надо знать наверняка.
В её словах не было даже малейшего намёка на улыбку. Очевидно, необходимость ежедневно иметь дело со старыми болтливыми пердунами выработала в ней привычку всегда оставаться подчёркнуто серьёзной.
Я предъявил водительские права, свидетельство о рождении и национальное удостоверение личности. Она достала из ящика стола планшет, подключила его к компьютеру и пододвинула ко мне. Несколько секунд я сидел неподвижно, ожидая окончания сканирования по ладони. Женщина тем временем засунула моё удостоверение личности в гнездо, находившееся сбоку на клавиатуре, - несомненно, чтобы сверить показания своего прибора с теми, что были заложены в мою карточку.
- Вы - Джон Перри, - сказала она после долгой паузы.
- Ну, вот мы и вернулись к тому, с чего начали, - заметил я.
И опять она не обратила внимания на шутку.
- Десять лет назад, во время ознакомительной процедуры, предшествовавшей подписанию вами заявления о намерении, вам была предоставлена информация о Силах самообороны колоний и о долге и обязательствах, которые вы примете на себя, вступив в ряды ССК, - продекламировала она.
По её тону было ясно, что эти слова ей приходится произносить каждый день на протяжении большей части её профессиональной деятельности.
- В дополнение к этому за истёкший период времени вам направлялись материалы, дополненные свежей информацией, предназначенной для того, чтобы напомнить о долге и обязательствах, с которыми вы должны будете согласиться. Нуждаетесь ли вы в дополнительной информации относительно данного пункта или же готовы заявить, что полностью понимаете долг и обязательства, которые намерены возложить на себя? Хочу поставить вас в известность, что вы не подвергнетесь никаким штрафным санкциям в случае, если запросите наиболее современные материалы или же решите не вступать в ряды ССК в данный момент.
Я вспомнил ознакомительную сессию. Первая часть заключалась в том, что кучка пожилых горожан расположилась на складных стульях в зале Гринвиллского городского клуба, чтобы жевать пончики, запивая их кофе, и слушать аппаратчика ССК, который монотонно рассказывал об истории космических колоний человечества. Затем он раздал присутствовавшим брошюры о жизни военнослужащих ССК. Судя по тощим книжечкам, эта жизнь мало чем отличалась от военного быта в любой другой армии. Задавая вопросы, мы узнали, что он никогда не служил в ССК, а был нанят лишь для проведения таких вот просветительских мероприятий в долине Майами.
Второй частью ознакомительной сессии оказалось краткое медицинское обследование. Явился доктор, который взял у меня кровь, соскоб с внутренней части щеки и сделал сканирование мозга. Очевидно, я был признан годным. С тех пор я ежегодно получал по почте точно такую же брошюру, как та, которую мне дали на первом собеседовании. Начиная со второго экземпляра, я стал их выбрасывать. И с тех пор не раскрыл ни одной.
- Я понимаю, - сказал я.
Она кивнула, достала из ящика несколько листов, ручку и придвинула все это ко мне. Документ содержал ряд пространных параграфов, под каждым из которых было оставлено место для подписи. Нечто похожее я подписывал десять лет тому назад, чтобы подтвердить, что я понял, во что влипаю.
- Я сейчас зачитаю вам нижеследующие параграфы, - сказала женщина. - В конце каждого, если вы понимаете и соглашаетесь с тем, что было прочитано, прошу вас подписаться и проставить дату в специально отведённой строчке. Если у вас есть вопросы, будьте любезны задавать их после окончания чтения данного пункта. Если в итоге вы чего-то не поймёте или с чем-то не согласитесь, не подписывайте документ. Пока всё понятно?
- Да, - ответил я.
- Очень хорошо, - констатировала она. - Параграф первый: я, нижеподписавшийся, признаю и отдаю себе полный отчёт в том, что я, свободно и по собственной воле, без всякого принуждения, изъявляю желание вступить в ряды Сил самообороны колоний на срок службы не менее двух лет. Помимо этого я понимаю, что срок службы может быть продлён в одностороннем порядке Силами самообороны колоний вплоть до восьми дополнительных лет в случае состояния войны или непосредственной угрозы войны.
Пункт о продлении «до десяти лет» не явился новостью для меня - я всё же раз или два читал присылавшиеся мне брошюрки, - но сейчас задумался о том, сколько людей не обратило внимания на эти слова. А из тех, кто обратил, многие ли считали, что им действительно придётся состоять на службе столько лет. Лично я думал на этот счёт, что ССК не стали бы упоминать о десяти годах, если бы не были уверены, что такой срок им понадобится. Из-за карантинных законов очень мало известно о колониальных войнах. Но даже из тех крох информации, которые доходят до нас, совершенно ясно, что в космосе сейчас вовсе не мирное время.
Я расписался.
- Параграф второй: я отдаю себе полный отчёт в том, что, добровольно предлагая зачислить себя в ряды Сил самообороны колоний, я соглашаюсь иметь дело с оружием и использовать его против врагов Союза колоний, в числе которых могут оказаться и вооружённые силы других представителей человечества. Я обязуюсь на протяжении всего срока службы не отказываться иметь дело с оружием и применять его в соответствии с полученными мною приказами, не ссылаясь на религиозные или моральные соображения с целью уклониться от боевой службы.
Интересно, много ли народу вступают волонтёрами в армию, а затем объявляют себя уклонистами и требуют поблажек, ссылаясь на политические или религиозные убеждения? Я расписался.
- Параграф три: я отдаю себе полный отчёт и соглашаюсь с тем, что буду добросовестно и незамедлительно выполнять приказы и распоряжения вышестоящих начальников и командиров, как это предусмотрено сводом уставов Сил самообороны колоний.
Я расписался.
- Параграф четыре: я отдаю себе полный отчёт в том, что, добровольно вступая в ряды Сил самообороны колоний, я соглашаюсь на любые хирургические и терапевтические операции или процедуры, которые Силы самообороны колоний считают необходимыми для повышения боевой готовности.
Этот пункт был самым главным. Именно из-за него бесчисленное множество семидесятипятилетних стариков, в числе которых сегодня оказался и я, ежегодно ставили свои подписи в этом документе.
Когда-то давным-давно я сказал моему дедушке, что к тому времени, когда я достигну его возраста, откроются возможности продлевать человеческую жизнь до поразительного срока. Он посмеялся надо мной и ответил, что в своё время тоже нисколько не сомневался в этом и тем не менее состарился и одряхлел в положенный срок. А теперь и я тоже сделался стариком. Проблема преклонных лет состоит не в том, что из строя выходит одна треклятая деталь за другой, - из строя выходит все вместе, одновременно. Ты не можешь прекратить стареть. Генная терапия, пересадка органов и пластическая хирургия - все это достаточно серьёзные оборонительные меры против старости. Но от времени не убежишь. Тебе ставят новое лёгкое, но вдруг сбой даёт сердечный клапан. Ты получаешь новое сердце, а печёнка увеличивается, как надувной детский бассейн. Заменишь печень - лопнет сосуд в мозгу. Вот он, козырный туз старости, - ведь люди все ещё не научились пересаживать мозги.
Некоторое время назад средняя продолжительность жизни дошла до девяноста лет. Мы прибавили почти двадцать лет к библейскому «трижды по двадцать и ещё десяток», и тут Бог, похоже, решил топнуть ногой. Люди способны жить дольше, и довольно часто так и происходит, но, к сожалению, последние годы своей жизни человек всё же немощен и болен. Так что здесь ничего не изменилось.
Посудите сами: в двадцать пять, тридцать пять, сорок пять или даже пятьдесят пять лет ты всё ещё можешь оптимистически расценивать свои шансы в противостоянии с миром. Когда тебе сравняется шестьдесят пять и твоё тело начнёт ускоренно приближаться к неизбежному физическому крушению, разговоры о таинственных «хирургических и терапевтических операциях или процедурах» уже начинают вызывать известный интерес. А потом ты подходишь к семидесятипятилетнему юбилею. Почти все твои друзья уже мертвы. Тебе заменили по меньшей мере один из главных органов. Четыре раза за ночь приходится вставать, чтобы помочиться. Ты не в состоянии подняться по одному-единственному лестничному маршу, не испытав лёгкого головокружения, - и при всём этом тебе говорят, что вы, мол, находитесь в довольно хорошей форме для вашего возраста!
Возможность обменять такое существование на десять лет полноценной жизни, пусть даже проходящей в условиях войны, начинает походить на сделку с дьяволом. Особенно стоит учесть, что если ты не согласишься на эту сделку, то через десять лет тебе сравняется восемьдесят пять. И тогда единственное различие между тобой и лежалой изюминой будет заключаться в том, что, хотя вы оба покрыты глубокими морщинами и не имеете простаты, изюмина, в отличие от тебя, простаты никогда и не имела.
Так каким же образом в ССК умеют обращать вспять процесс старения? Никто здесь этого не знает. Земные учёные, несмотря на все старания, не могут понять, как это делается, и добиться подобных результатов. Представители ССК никогда не спускаются на Землю, и поэтому ты лишён возможности побеседовать с ветераном. На планетах лишь набирают новобранцев. Одним словом, как бы там ни было, все медицинские фокусы, которые используют колонисты, изобретены в зонах, контролируемых исключительно властями ССК, вне пределов влияния глобального и национальных правительств. Поэтому никакой помощи от Дяди Сэма или кого-нибудь ещё ты в своих поисках не получишь.
Время от времени законодательный орган, президент или какой-нибудь диктатор решает запретить вербовку новобранцев до тех пор, пока Силы самообороны колоний не поделятся своими секретами. Командование ССК никогда не спорит; оно упаковывает имущество своих представительств и освобождает помещения. В один прекрасный день все семидесятипятилетние жители этой страны отправляются за рубеж в продолжительную турпоездку, из которой так и не возвращаются. ССК не даёт никаких объяснений, никаких намёков, никакой почвы для догадок. Если ты хочешь узнать, как они снова делают людей молодыми, ты должен подписать договор.
Я расписался.
- Параграф пятый: я отдаю себе полный отчёт в том, что, вступая в ряды Сил самообороны колоний, я прекращаю своё гражданство в качестве субъекта национальной, политической и правовой среды, в данном случае Соединённых Штатов Америки, а также лишаюсь привилегии постоянного обитателя, которая позволяет мне проживать на планете Земля. Я отдаю себе полный отчёт в том, что моё гражданство будет впредь передано в общую юрисдикцию Союза колоний и локальную - Сил самообороны колоний. Я далее признаю и отдаю себе полный отчёт в том, что, прекращая моё местное гражданство и отказываясь от планетарной привилегии постоянного обитателя, я попадаю под безусловный запрет последующего возвращения на Землю и после завершения моего срока службы в составе Сил самообороны колоний останусь на постоянное жительство в любой колонии, куда буду распределён Союзом колоний и/или Силами самообороны колоний.
Более понятно содержание этого параграфа можно передать одной фразой: ты никогда больше не вернёшься домой. Это ключевой пункт карантинных законов, которые были введены Союзом колоний и ССК под официальным предлогом защиты Земли от различных ксенобиологических происшествий наподобие эпидемии болезни Кримпа. В то время все обитатели Земли единодушно поддержали этот закон. Даже смешно подумать, насколько недалёким становится в массе своей население планеты, когда треть её мужского населения в течение всего лишь года лишается способности к продолжению рода. Теперь люди относятся к своей изоляции с куда меньшим энтузиазмом: им стало скучно на Земле, они хотят посмотреть, что делается в других частях вселенной. Бездетный Великий Дядюшка Уолт давно и прочно забыт. Но ни у кого, кроме Союза колоний и ССК, нет космических кораблей со скачковыми приводами, позволяющими осуществлять межзвёздные путешествия. Такие вот дела.
Из-за этого соглашение о колонизации какого-то места, на которое тебе укажет Союз колоний, превращается в чистейшей воды формальность: ты волей-неволей отправляешься туда, куда тебя везут. Будущему колонисту не стоит рассчитывать на то, что ему позволят самому вести звездолёт.
Побочным эффектом карантинных законов и монополии на скачковые приводы является практическая невозможность осуществления связи как между Землёй и колониями, так и между самими колониями. Единственный способ - пересылка сообщений на судах со скачковым приводом. Хотя ССК не слишком охотно соглашаются на подобные контакты между планетарными правительствами, но других вариантов просто не существует. Вернее, можно установить тарелку радиотелескопа и ждать, пока она перехватит соответствующие сигналы. Но даже до Альфы - ближайшей к Земле колонии - восемьдесят три световых года. Так что обменяться с соседней планетой сплетнями насчёт последних событий не так-то просто.
Я никогда не любопытствовал на этот счёт, но всё же склонен считать, что именно этот параграф заставляет большинство отказываться от своего первоначального намерения. Одно дело решить, что ты снова хочешь стать молодым, и совсем другое - навсегда отвернуться от всего, что ты когда-либо знал, от всех, с кем когда-либо встречался и кого любил, от всего опыта, накопленного на протяжении семи с половиной десятилетий. Попрощаться со всей своей минувшей жизнью - чертовски непростое дело.
Я расписался.
- Параграф шестой и заключительный, - прочитала вербовщица. - Я знаю и отдаю себе полный отчёт в том, что через семьдесят два часа после окончательного подписания этого документа или же после моего выезда с Земли посредством транспорта Сил самообороны колоний, независимо от того, что произойдёт раньше, я буду считаться умершим, согласно положениям закона на территории всех политических субъектов, с которыми в настоящее время осуществляю юридическое взаимодействие; в данном случае - штата Огайо и Соединённых Штатов Америки. Все без исключения материальные активы, имеющиеся в моей собственности, поступят в распоряжение соответствующих органов, согласно положениям закона. Все обязательства или ответственность перед законом, которые, согласно действующему законодательству, должны быть аннулированы в связи со смертью гражданина, аннулируются. Все предыдущие юридические документы, равно как благоприятного, так и порочащего характера, будут тем самым отменены. Все имеющиеся долговые обязательства будут, согласно закону, списаны. Я знаю и отдаю себе полный отчёт в том, что, если я ещё не принял должных мер для перераспределения моих активов, то по моему запросу Силы самообороны колоний обеспечат меня юридической и финансовой помощью, которая позволит завершить необходимые процедуры в течение семидесяти двух часов.
Я расписался. Теперь мне осталось жить семьдесят два часа. Фигурально выражаясь.
- Что будет, если я не покину планету в течение семидесяти двух часов? - осведомился я, возвращая бумаги вербовщице.
- Ничего, - ответила она, забирая листочки. - За исключением того, что поскольку вы с юридической точки зрения мертвы и вся ваша собственность будет передана новым владельцам, согласно вашему волеизъявлению, то ваши права на пользование услугами здравоохранения и различные социальные блага будут отменены или переданы наследникам. Как юридический мертвец, вы не имеете никакого законного права на защиту со стороны общества от любых посягательств, начиная от клеветы и кончая убийством.
- Получается, что кто-нибудь может запросто подойти и прикончить меня и это не будет иметь никаких юридических последствий?
- Думаю, не так, - сказала женщина, задумавшись на пару секунд. - Если кто-нибудь убьёт вас, когда вы будете юридически мертвы, то, полагаю, здесь, в штате Огайо, это может быть расценено как осквернение могилы.
- Восхитительно, - усмехнулся я.
- Однако, - продолжала она до отвращения равнодушным тоном, - обычно до таких крайностей дело не доходит. В любой момент - до истечения семидесяти двух часов - вы можете просто-напросто отменить своё решение о вступлении в армию. Достаточно позвонить мне сюда. Если меня не окажется на месте, назовите автоответчику своё имя. Как только мы удостоверимся, что с просьбой об аннулировании вербовочного документа обратились именно вы, договор будет расторгнут. Только имейте в виду, в таком случае вы навсегда лишаетесь возможности завербоваться. Повторная процедура невозможна.
- Это я тоже понял, - сказал я. - Теперь вы, наверно, должны привести меня к присяге?
- Ничего подобного, - отрезала женщина. - Я должна всего лишь обработать эту форму и вручить вам билет.
Она снова склонилась к своему компьютеру, несколько минут печатала, а затем нажала «ВВОД».
- Сейчас компьютер оформляет ваш билет, - пояснила она. - Это займёт несколько минут.
- Отлично, - отозвался я. - Вы позволите мне задать вам вопрос?
- Я замужем, - резко бросила она.
- Вообще-то я собирался спросить совсем не об этом. А что, к вам действительно обращаются с такими предложениями?
- Всё время, - с ударением заявила она. - Это ужасно раздражает.
- Сочувствую вам, - сказал я. Она кивнула в ответ.
- Но я собирался спросить, приходилось ли вам когда-нибудь встречаться хоть с кем-нибудь из ССК.
- Вы имеете в виду, кроме новобранцев?
Я кивнул.
- Нет. ССК содержит здесь корпорацию, которая занимается вербовкой, но никто из нас не числится в армии. Я думаю, даже генеральный директор. Мы получаем всю информацию и материалы от сотрудников посольства Союза колоний, а не напрямую из ССК. По всей видимости, они вообще не бывают на поверхности Земли.
- А вас не тревожит, что вы работаете на организацию, с которой никогда не имели прямого контакта?
- Нет. Работа нормальная, а платят просто на удивление хорошо, особенно если учитывать, как мало денег они тратят на содержание этой лавочки. Но ведь и вы собираетесь вступить в организацию, о которой не знаете ровным счётом ничего. Вас это не тревожит?
- Нет, - признался я. - Я уже стар, моя жена умерла, и я не вижу особых причин оставаться здесь дальше. Вы-то сами намерены записаться, когда придёт время?
Женщина пожала плечами:
- Я ничего не имею против старости.
- Я тоже ничего не имел, пока был молод. Эта мысль пришла ко мне вместе со старостью.
Принтер её компьютера негромко зажужжал, и из него выползла картонка делового вида, похожая на банковскую карточку.
- Вот ваш билет. Он же служит удостоверением личности. Тут написано, что вы Джон Перри, новобранец ССК. Не потеряйте. Ваш шаттл отбывает прямо от этого офиса через три дня. Вас доставят в Дейтонский аэропорт. Отправление в восемь тридцать утра. Мы надеемся, что вы подойдёте сюда заранее. Вам разрешат взять только одну не слишком большую сумку, так что постарайтесь тщательно отобрать вещи.
Из Дейтона вы одиннадцатичасовым рейсом вылетите в Чикаго. Там в два часа дня будет пересадка на Найроби. Разница во времени с Найроби составляет девять часов, значит, вы прилетите туда примерно в полночь по местному времени. Вас встретит представитель ССК, и у вас будет выбор: или двигаться дальше с «бобовым зёрнышком», которое отправляется в два часа ночи, или отдохнуть и отправиться девятичасовым «зёрнышком». А там вы окажетесь уже в руках ССК.
Я взял билет.
- Что мне делать, если какой-нибудь из этих перелётов задержат или отменят?
- За все пять лет, которые я тут работаю, ни один рейс не задержался хотя бы на минуту.
- Ничего себе! - воскликнул я. - Готов держать пари, что поезда у ССК тоже всегда ходят строго по расписанию.
Она посмотрела на меня ничего не выражающим взглядом.
- Вы знаете, - сознался я, - всё время, пока я здесь находился, я пытался как-нибудь сострить.
- Я знаю, - ответила женщина. - К великому сожалению, чувство юмора у меня хирургически ампутировали ещё в раннем детстве.
- О… - протянул я.
- Это шутка. - Она поднялась и протянула мне руку.
- О… - повторил я и пожал расслабленную ладонь.
- Поздравляю вас, новобранец, - сказала она. - Желаю вам удачи там, на звёздах. Я говорю совершенно искренне, - добавила она.
- Спасибо, - ответил я, - я это ценю.
Женщина кивнула и тут же снова села и уставилась в экран компьютера. Это значило, что я получил разрешение уйти.
Выйдя на улицу, я увидел пожилую женщину, которая пересекала площадку для стоянки машин, направляясь к двери вербовочной конторы.
- Синтия Смит? - спросил я, подойдя к ней.
- Да, - удивилась она. - А откуда вы знаете?
- Я только хотел поздравить вас с днём рождения, - сказал я и указал в небо. - Возможно, мы с вами ещё встретимся там.
Она улыбнулась, поняв, что я имел в виду. Всё же сегодня мне удалось заставить улыбнуться хотя бы одного человека. Дела, похоже, налаживались.

2

Найроби буквально выдернули из-под нас, и город быстро уходил вниз. Мы поднимались, как на скоростном лифте (которым, собственно говоря, «бобовое зёрнышко» и является), и смотрели на отползающую в сторону Землю.
- Отсюда они похожи на муравьёв! - кудахтал рядом со мной Леон Дик. - На чёрных муравьёв!
Я испытывал сильнейшее искушение разнести вдребезги стекло и вышвырнуть Леона наружу. Увы, стекла, которое можно было бы разбить, просто не имелось. То, что выполняло в «бобовом зёрнышке» роль окна, представляло собой тот же самый композитный материал, превосходящий по твёрдости алмаз, из которого состояла вся платформа. Просто часть её была сделана прозрачной, чтобы путешественники могли видеть, что происходит внизу. Преимущества этой герметичной платформы мы смогли оценить уже через несколько минут, когда оказались на такой высоте, что трещина в окне вызвала бы взрывную декомпрессию, гипоксию и смерть.
Так что Леону не светило очень быстрое и совершенно неожиданное возвращение в объятия Земли. Очень жаль. Этот жирдяй прилип ко мне в Чикаго, словно толстый клещ, насосавшийся пива и набитый баварскими сардельками. Я был немало изумлён, что человек, кровь которого наполовину состояла из свиного жира, ухитрился прожить семьдесят пять лет. Значительную часть полёта до Найроби он громко пукал и мрачно разъяснял мне свою теорию расового состава колоний. Звуки, которые он издавал своим задом, были самой переносимой частью его монолога. Эх, надеть бы сейчас наушники и спокойно слушать в полёте какую-нибудь музыку.
На вид Леон Дик казался одним из тех парней, которые никак не могут обойтись без хорошего отдыха после того, как проведут целый день «под газом». Поэтому, в надежде отвязаться от него, я решил отправиться из Найроби с первым «бобом». Но я жестоко ошибся. И сейчас мысль о том, что мне придётся провести рядом с ним ещё шесть часов, слушая дурацкую болтовню и нюхая его бздень, была совершенно невыносимой. Пришлось сказать единственную вещь, которую он всё же должен был принять во внимание: мне необходимо пойти облегчиться. Леон невнятно хрюкнул, что, видимо, означало позволение. Я побрёл примерно туда, где находились туалетные комнаты, пытаясь отыскать место, где можно было бы скрыться от Леона.
Это оказалось не так-то легко. Платформа «зёрнышка» представляла собой бублик диаметром около ста футов. Дырка его, через которую проходил «бобовый стебель» (вы, конечно, помните детскую сказку о том, как бобовое зёрнышко проросло на полу бедной лачуги, стебель дорос до неба и хозяин лачуги, забравшись туда, раздобыл неслыханное богатство), имела примерно футов двадцать в поперечнике. Диаметр троса был, очевидно, немного меньше: где-то футов восемнадцать, что, если задуматься, явно недостаточно для верёвки длиной в несколько тысяч миль. На остальной части пространства размещались удобные кабинки и кушетки, где можно было сидеть и болтать, а также небольшие площадки для просмотра телепередач, еды или игр. Многие участки в стенах оставались прозрачными, позволяя наблюдать уплывавшую вниз Землю, другие тросы «бобового стебля» и колониальную станцию вверху.
В целом платформа очень походила на вестибюль популярной гостиницы экономического класса, вдруг оказавшейся на геостационарной орбите. Единственная проблема состояла в том, что из-за открытой планировки здесь было трудно спрятаться. Этот рейс был не слишком загруженным, так что среди других пассажиров тоже нельзя было укрыться. В конце концов я решил что-нибудь выпить у киоска, расположенного возле центра платформы, примерно напротив того места, где остался Леон. Поскольку прямой видимости здесь не было, то и шансы подольше прятаться от него казались наилучшими.
В физическом плане расставание с Землёй оказалось довольно нервным событием - благодаря редкостно неприятному обществу Леона, - зато с эмоциональной стороны всё прошло на удивление легко. Ещё год назад я твёрдо решил, что да, я завербуюсь в ССК, и с тех пор мне оставалось лишь делать какие-то необходимые поступки и понемногу прощаться с окружающими. Десять лет назад мы с Кэти записали нашего сына Чарли совладельцем дома вместе с нами, чтобы он мог вступить в права собственности без всяких формальностей, связанных с рассмотрением и утверждением завещания. Кроме того, у нас не было никакого имущества, представлявшего реальную ценность, - одни только безделушки из числа тех, которые накапливаются едва ли не у каждого человека на протяжении жизни. Большую часть мало-мальски достойных вещей я за минувший год раздал друзьям и родственникам, с остальным придётся разбираться Чарли.
Прощание с людьми тоже не было тяжёлым. Все реагировали на известие с разной степенью удивления и печали, так как доподлинно знали, что человек, вступивший в Силы самообороны колоний, никогда не вернётся назад. Но это вовсе не похоже на смерть. Все знают, что где-то там ты всё ещё жив. Чёрт возьми, да ведь не исключено, что через некоторое время они отправятся тем же маршрутом и даже встретятся где-нибудь с тобой. Как мне представляется, эти ощущения похожи на то, что люди испытывали сотни лет назад, когда кто-нибудь из знакомых нагружал фургон и отправлялся на запад. Оставшиеся плакали и горевали, скучали по уехавшим, но потом неизбежно возвращались к своим делам.
Что касается меня, то я начал оповещать знакомых о предстоящем отбытии за год до срока. Год - вполне достаточное время, чтобы сказать всё, что считаешь нужным, уладить дела и помириться с кем-нибудь, с кем ты в ссоре. Я посидел со многими старыми друзьями и родственниками, разбередил немало старых ран и болячек, причём почти во всех случаях это окончилось хорошо. Несколько раз я просил прощения за что-то такое, в чём не чувствовал себя особенно виноватым, и даже оказался в постели с одной женщиной, чего при иных обстоятельствах, скорее всего, не случилось бы. Ты просто делаешь то, что должен, чтобы немного приблизить людей к себе; они благодаря этому чувствуют себя лучше, а тебе это ровным счётом ничего не стоит. Я предпочитаю принести извинения за что-нибудь такое, чему всю жизнь не придавал ровно никакого значения, и оставить на Земле ещё одного человека, желающего мне добра, чем упрямиться и добиться лишь того, чтобы кто-то из остающихся радостно представлял себе, как какой-нибудь чужак вышибает мне мозги. Можно назвать это страхованием кармы.
Чарли вызывал у меня наибольшее беспокойство. Как у многих родителей с детьми, у нас имелись свои заморочки: я был не самым внимательным отцом, а он - не самым собранным и целеустремлённым сыном. Свою дорогу в жизни он выбрал, когда ему перевалило далеко за тридцать. Впервые узнав о нашем с Кэти намерении вступить в ССК, Чарли прямо-таки взорвался. Он напомнил нам все: как мы учили его, что насилие не может служить ответом ни на что, как мы страстно выступали против Субконтинентальной войны и даже как мы когда-то целый месяц пилили его за то, что он отправился с Биллом Янгом стрелять по мишеням. (Мы с Кэти считали, что тридцатипятилетний мужчина вполне мог бы и забыть о таком мелком происшествии.)
Наши баталии прекратились со смертью Кэти, так как и он, и я поняли, что большинство вещей, о которых мы спорили, ровным счётом ничего не значат. Я был вдовцом, он - холостяком, и у нас не осталось никого, кроме друг друга. Однако вскоре после этого он познакомился с Лайзой и женился на ней, а спустя ещё примерно год стал отцом и был вновь избран мэром. Оба события произошли в один и тот же невероятно беспокойный вечер. Чарли поздно созрел, зато плод получился прекрасный. У нас с ним состоялся собственный прощальный ужин, во время которого я попросил прощения за кое-какие вещи, случившиеся в прошлом (искренне), а также сказал ему (столь же искренне), насколько я горжусь тем, что он стал таким, каким стал. Потом мы сидели на крыльце, потягивали пиво, смотрели, как мой внук Адам неловко пинает на газоне теннисный мячик, и долго-долго говорили о всяких пустяках. Мы расстались хорошо и с любовью, а чего же ещё хотеть от отношений между отцом и сыном?

1 Следующая страница


Обреченные на победу 2

Я стоял у киоска с банкой коки в руке, думая о Чарли и его семье, когда услышал ворчание Леона и ещё один голос - низкий, резкий и, бесспорно, женский, - говоривший что-то в ответ. Против собственной воли я выглянул. Леон совершенно бесцеремонно притиснул к углу какую-то несчастную женщину и, вне всякого сомнения, посвящал её в очередную тупейшую теорию, только что порождённую его спинным мозгом. Рыцарское начало возобладало над желанием скрыться, и я направился к этой паре, чтобы вмешаться.
- Я только хочу сказать, - занудствовал Леон, - что совершенно несправедливо заставлять вас, меня и любого другого американца ждать, пока мы станем старыми, как дерьмо, чтобы получить шанс отправиться туда. А все эти жалкие индусы вылетают в новые миры с такой скоростью, с какой они успевают размножаться. Это чертовски большая скорость. Разве это справедливо? Вы находите это правильным?
- Нет, я так не думаю, - ответила женщина. - Но они, видимо, тоже не считают справедливым то, что мы стёрли Нью-Дели и Мумбаи с лица земли.
- Так я же как раз об этом и говорю! - воскликнул Леон. - Мы засыпали атомными бомбами этих безмозглых сволочей! Мы выиграли войну! Должна же победа хоть что-нибудь значить! И что же теперь получается? Мы их раздолбали, но они теперь могут отправляться колонизировать вселенную, а мы - только завербоваться защищать их! Конечно, простите, что я об этом заговорил, но разве в Библии не сказано прямо: «кроткие унаследует землю»? Я бы сказал, что те, кто проигрывает войну, должны быть такими кроткими, что дальше некуда.
- Я не думаю, что в этой фразе содержится именно тот смысл, какой вы хотите ей придать, Леон, - произнёс я, подойдя поближе.
- Джон! Ну, вот наконец-то человек, который знает, о чём я говорю, - радостно заявил Леон, осклабившись в мою сторону.
Женщина повернулась ко мне.
- Вы знакомы с этим джентльменом? - спросила она, причём по её голосу было совершенно ясно, что если это правда, то со мной наверняка что-то не так.
- Мы познакомились во время полёта до Найроби, - ответил я, слегка приподняв бровь, чтобы подчеркнуть, что вовсе не по доброй воле выбрал его себе в компаньоны. - Позвольте представиться, Джон Перри.
- Джесси Гонсалес.
- Необыкновенно приятно, - улыбнулся я и повернулся к Леону. - Вы неправильно толкуете это высказывание. Слова, которые вы привели, взяты из Нагорной проповеди. Полностью фраза звучит так: «Блаженны кроткие, ибо они наследуют землю». Наследование земли рассматривается здесь как награда, а не как наказание.
Леон некоторое время моргал, а потом громко фыркнул.
- И всё равно, это же мы их побили. Мы надрали их костлявые коричневые задницы. Это мы должны колонизировать вселенную, а вовсе не они.
Я открыл было рот, чтобы ответить, но Джесси опередила меня:
- «Блаженны изгнанные за правду, ибо их есть Царствие Небесное», - процитировала она, обращаясь к Леону, но поглядывая искоса на меня.
Леон с минуту стоял онемев и переводя взгляд то на меня, то на нашу новую знакомую.
- Вы не можете говорить серьёзно, - сказал он наконец. - В Библии нет ни слова о том, что мы должны быть привязаны к земле, в то время как эта толпа чернозадых, которые даже не верят в Иисуса - это подумать только! - расползается по галактике. И там, конечно, ничего не говорится о том, что мы должны защищать этих мелких ублюдков! Господи! У меня сын побывал на той войне. Кто-то из этой погани отстрелил ему яйцо! Его яйцо! Они заслужили то, что получили, сучьи дети! И не говорите, что я должен быть счастлив спасать их никчёмные задницы там, в колониях.
Джесси подмигнула мне.
- Не хотите ответить на это?
- Если вы не возражаете.
- О, нисколько, - с готовностью отозвалась она.
- «Я говорю вам: любите врагов ваших, - процитировал я, - благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных».
Леон сделался красным, как варёный омар.
- Вы оба выжили из вашего гребаного ума! - рявкнул он и направился прочь так быстро, как только позволяла груда жира, составляющая его тело.
- Слава богу… - пробормотал я. - Причём я говорю это совершенно искренне.
- Вы на редкость искусно обращаетесь с цитатами из Библии, - сказала Джесси. - Вы, наверно, в прежней жизни были проповедником, да?
- Нет, - ответил я. - Но я жил в городке, где на две тысячи человек населения имелось пятнадцать церквей. Такая жизнь помогла мне овладеть этим языком. К тому же совершенно не обязательно быть религиозным человеком, чтобы высоко ценить Нагорную проповедь. А чем вы сможете оправдаться?
- Учёба в католической школе, только и всего. В десятом классе я получила ленту в награду за хорошую память. Просто удивительно, как много всякой всячины может сохранить мозг на протяжении шестидесяти лет, хотя в последнее время я не могла даже запомнить, где оставила машину, отправляясь в магазин.
- Как бы там ни было, позвольте мне принести извинения за Леона, - сказал я. - Я знаю его очень мало, но всё же достаточно для того, чтобы понимать, что он круглый болван.
- «Не судите, да не судимы будете», - отозвалась Джесси, пожав плечами. - Он всего лишь произносит вслух то, о чём очень многие думают втихомолку. Я считаю, что такая точка зрения глупа и неправильна, но могу его понять. Мне самой жаль, что пришлось ждать всю жизнь, чтобы повидать колонии и в конце концов вступить в армию. Будь у меня возможность сделаться колонисткой, когда я была моложе, я бы воспользовалась ею.
- Похоже, что вы отправляетесь туда, - я ткнул рукой вверх, - не для того, чтобы наслаждаться военными приключениями.
- Конечно нет, - не без презрения в голосе ответила Джесси. - А вы записались, конечно же, потому, что испытываете нестерпимое желание повоевать?
- Нет, - честно сказал я. Джесси кивнула.
- Вот и я тоже. Равно как и большинство из нас. Ваш друг Леон, несомненно, записался вовсе не из-за желания повозиться с оружием - он же терпеть не может тех людей, которых мы будем защищать. Люди записываются в ССК или из-за того, что боятся смерти и не хотят быть стариками, или чтобы увидеть нечто новое перед тем, как умрут. Знаете, я записалась именно поэтому. Вовсе не для того, чтобы сражаться или снова стать молодой. Я всего лишь хочу узнать, на что это похоже - быть где-нибудь ещё.
Она повернулась и взглянула в окно.
- Если честно, мне самой смешно слышать от себя эти слова. Вы можете не поверить, но до вчерашнего дня я ни разу не выезжала за пределы Техаса.
- Не думаю, что вам стоит сильно переживать из-за этого, - ответил я. - Техас очень велик.
Она улыбнулась.
- Спасибо. Но, если честно, я вовсе не переживаю. Это всего лишь немного смешно. Когда я была маленькой, то очень любила читать все подряд романы из серии «Юный колонист», смотрела фильмы и мечтала о том, как буду разводить скот где-нибудь в системе Арктура и сражаться против жестоких земляных червей в колонии Гамма-первая. Мне исполнилось двенадцать лет, когда я узнала, что колонисты происходят из Индии, Казахстана, Норвегии, то есть из тех стран, которые не в состоянии обеспечивать существование населения. А я родилась в Америке, и, значит, мне не светит попасть туда. Какое разочарование! И дело было вовсе не в арктурианских коровах или земляных червях!
Она снова пожала плечами.
- Я выросла в Сан-Антонио, затем уехала учиться в колледж при Техасском университете, вернулась обратно и поступила на работу. В конце концов вышла замуж, и каждый год мы ездили в отпуск на побережье Мексиканского залива. На тридцатую годовщину хотели поехать с мужем в Италию, но так и не поехали.
- Что же случилось?
Джесси рассмеялась.
- Его секретарша - вот что случилось. Это они в итоге отправились в Италию на медовый месяц. А я осталась дома. С другой стороны, их путешествие закончилось в Венеции, где они оба насмерть отравились моллюсками, так что для меня всё кончилось гораздо лучше. В общем, после этого я не слишком переживала, что не путешествую. Я знала, что вступлю в ССК, как только достигну нужного возраста. И вот я здесь. Хотя теперь немного жаль, что я так мало повидала на Земле. Я летела до Найроби с пересадкой в Далласе. Это было очаровательно. Хотелось бы мне, чтобы такая поездка была не единственной в моей жизни. Я не имею в виду вот это, - она махнула рукой в сторону окна, за которым тянулись кабели «бобового стебля». - Ни разу в жизни не думала, что мне придётся ехать в этой штуке. Интересно, что держит эту верёвку стоймя?
- Вера, - серьёзно ответил я. - Вы верите, что она не упадёт, и она не падает. Только постарайтесь не думать об этом слишком много, а не то у нас всех могут случиться неприятности.
- Во что я действительно верю, - с точно такой же серьёзностью сказала Джесси, - так это в то, что мне хочется перекусить. Не желаете присоединиться?

- Вера… - повторил Гарри Уилсон и весело рассмеялся. - Что ж, возможно, этот кабель и впрямь поддерживает именно вера. Поскольку я точно уверен - это может быть что угодно, но только не фундаментальная физика.
Гарри Уилсон присоединился к нам с Джесси в кабинке, где мы расположились, чтобы поесть.
- Мне показалось, что вы знакомы друг с другом, а это здесь редкое явление, - сказал он, подойдя к нам.
Мы пригласили его составить нам компанию, и он с благодарностью согласился. Гарри двадцать лет преподавал физику в средней школе города Блумингтон в штате Индиана, и «бобовый стебель» с его «зёрнышками» занимали его мысли с той самой минуты, как он взошёл на платформу.
- Что вы имеете в виду, когда говорите, что это не физика? - вскинулась Джесси. - Это совсем не то, что я хотела бы сейчас услышать.
Гарри улыбнулся.
- Извините. Попытаюсь выразиться по-другому. Положением этого «стебля», конечно же, управляют какие-то физические законы. Только вовсе не те, к которым мы привыкли. Здесь происходит много таких вещей, каким мы на поверхности Земли не можем дать никакого объяснения.
- Я чувствую, что нам предстоит выслушать лекцию по физике, - сказал я.
- Я много лет преподавал физику подросткам. - Гарри извлёк из кармана маленький блокнот и авторучку. - Больно не будет, можете мне поверить. А теперь смотрите сюда.
Он начертил полукруг внизу страницы.
- Это Земля. А это, - он нарисовал кружок примерно посередине страницы, - колониальная станция. Она находится на геостационарной орбите, то есть перемещается в точном соответствии с вращением Земли, и потому всегда расположена над Найроби. Пока что понятно?
Мы дружно кивнули.
- Прекрасно. Идём дальше. Смысл всей этой системы, которая у нас получила название «бобовый стебель», заключается в том, что колониальная станция соединяется с Землёй через этот самый пучок тросов, часть которых мы видим в окне, оснащённых подъёмными платформами. На одной из них мы сейчас и находимся.
Гарри провёл линию, изображающую трос, и маленький квадратик, обозначающий нашу платформу.
- Так вот, подъёмники на этих тросах не должны достигнуть скорости убегания - в этом случае они выходили бы на околоземную орбиту, как это делают грузовые ракеты. Для нас это хорошо, потому что нам не приходится добираться до колониальной станции, чувствуя себя при этом так, словно на груди стоит слон. Пока что все просто. Хитрость заключается в том, что «бобовый стебель» не подчиняется тем правилам физики, по которым растут бобы на земле. С одной стороны, - Гарри продолжил линию от колониальной станции до верха страницы, - колониальная станция не имеет права находиться на конце троса. По причинам, связанным с соотношением масс и орбитальной динамикой, нужно предполагать, что трос должен тянуться ещё на десятки тысяч миль за ту точку, где находится станция. Без этого противовеса система окажется непредсказуемо нестабильной и, следовательно, опасной.
- А вы, значит, хотите сказать, что она неопасна? - подначил я собеседника.
- Она не только не нестабильна, а вообще, вероятно, является самым безопасным средством передвижения из всех, какие когда-либо были изобретены, - сказал Гарри. - «Бобовый стебель» непрерывно используется в течение столетия с лишним. Колонисты всегда отправляются из одного-единственного пункта. Ни разу за все эти годы не было ни какого-нибудь несчастного случая, ни отказа техники. Лишь однажды, сорок лет назад, на «бобовом стебле» прогремел взрыв, но это оказалось диверсией, никак не связанной с физической структурой самой системы. Конструкция не менее стабильна, чем в тот день, когда её построили. Но согласно базовым принципам известной у нас физики, так быть не должно.
- Так что же всё-таки его поддерживает? - спросила Джесси.
Гарри снова улыбнулся.
- В этом и заключается весь вопрос.
- Вы хотите сказать, что не знаете этого? - продолжала наступать Джесси.
- Не знаю, - согласился Гарри. - Но это само по себе не должно представлять ни малейшей причины для тревоги, потому что я всего лишь школьный учитель физики. Вернее, бывший учитель. Однако, насколько мне известно, никто другой точно так же не имеет мало-мальски ясного представления о том, как эта штука работает. Во всяком случае, на Земле. Очевидно, в Союзе колоний об этом знают.
- Но как же такое может быть? - спросил я. - Помилуй бог, этот лифт действует уже целый век. И неужели никто не потрудился выяснить, как же он на самом деле работает?
- Конечно пытались. Причём все эти годы вокруг «бобового стебля» не было никакой особой тайны. Когда его только начали строить, многие правительства и, конечно, пресса настаивали на том, чтобы им сообщили, как система действует. Союз колоний ответил: ради бога, выясняйте. И на этом разговоры закончились. В физических кругах попытки разрешить проблему предпринимаются непрерывно. Задачу так и назвали: «Проблема „бобового стебля"».
- Не очень-то оригинальное название, - ворчливо заметил я.
- Ну, допустим, физики берегут своё воображение для других вещей, - усмехнулся Гарри. - Однако проблема так и не решена по двум основным причинам. Первая - огромная сложность задачи. Тут надо учитывать не только соотношение масс, но и прочность троса, и колебания «стебля», порождённые циклонами и другими атмосферными явлениями, и даже форму стальных канатов. Каждую из этих задач чрезвычайно трудно решить даже по отдельности, а уж во взаимосвязи - просто безнадёжно.
- А какова вторая причина? - спросила Джесси.
- Вторая причина состоит в том, что нет особого смысла выяснять. Даже если нам всё-таки удастся сообразить, как соорудить такую штуку, мы не сможем позволить себе подобный проект. - Гарри откинулся на спинку диванчика. - Перед тем как прийти в школу, я успел поработать в отделе гражданского строительства «Дженерал электрик». Тогда собирались проложить субатлантическую железную дорогу. Одной из моих обязанностей было изучение старых проектов и технических предложений для того, чтобы отыскать какую-нибудь технологию или методы, которые можно было бы использовать в проекте. Нечто вроде церковной епитимьи, направленной на то, чтобы любыми путями сократить затраты.
- Если я не ошибаюсь, «Дженерал электрик» обанкротилась как раз на этой затее, не так ли? - спросил я.
- В таком случае вы понимаете, почему они так хотели сократить свои расходы и почему я сделался учителем. После того, что случилось, «Дженерал электрик» не могла предложить ни мне, ни множеству других своих сотрудников ничего лучшего. Но это было потом. А в то время я копался в старых документах, дошёл до одного засекреченного фонда и наткнулся на рапорт об исследовании «бобового стебля». «Дженерал электрик» была привлечена американским правительством в качестве независимого разработчика технико-экономического обоснования строительства «стебля» в Западном полушарии. Предполагалось расчистить в Амазонии участок размером со штат Делавэр и закрепить «стебель» прямо на экваторе. «Дженерал электрик» тогда порекомендовала правительству забыть об этих планах. В отзыве было написано, что бюджет такого проекта должен будет превысить три величины годового валового национального продукта всей экономики Соединённых Штатов. И это при учёте некоторых крупномасштабных прорывов в области технологии, которые ещё даже не сделаны. Я читал эту бумажку двадцать лет назад, и уже тогда она была старой - пролежала добрый десяток лет. Но я не думаю, что с тех пор затраты могли сколько-нибудь заметно понизиться. Так что не стоит ожидать появления нового «бобового стебля». Существуют более дешёвые способы доставки людей и грузов на орбиту. Намного более дешёвые.
Гарри наклонился вперёд.
- А отсюда возникают два очевидных вопроса: каким образом Союз колоний смог создать это технологическое чудовище и почему они вообще решили обеспокоить себя этой работой?
- По-моему, совершенно ясно: Союз колоний технологически далеко ушёл вперёд от тех, кто остался на Земле, - сказала Джесси.
- Несомненно, - согласился Гарри. - Но почему? В конце концов колонисты - это те же люди. И больше того с тех пор, как колонии стали комплектоваться преимущественно жителями беднейших стран, страдающих от перенаселённости, колонисты, как правило, бывают очень плохо образованными. Логично было бы предположить, что, когда они попадают в свои новые дома, им приходится тратить время на обеспечение выживания, а вовсе не на обдумывание наиболее прогрессивных способов строительства подобных сооружений. Да и первичной технологией, позволившей начать межзвёздную колонизацию, явился скачковый привод, который был разработан здесь, на Земле, и не претерпел существенных улучшений на протяжении ста с лишним лет. Исходя из этих посылок, я не вижу никаких оснований для того, чтобы колонисты могли далеко опередить нас в технологическом плане.
У меня в голове словно соединились два контакта.
- Если только они не жульничают, - сказал я. Гарри ухмыльнулся.
- Именно. Я думаю как раз об этом.
Джесси посмотрела на меня, потом на Гарри.
- Я что-то не пойму, о чём вы, - пожаловалась она.
- Они обманывают нас, - объяснил я. - Посудите сами: здесь, на Земле, люди закупорены, как в бутылке. Мы можем узнавать что-то лишь своими собственными силами. Учёные постоянно делают открытия и разрабатывают новые технологии, но всё это происходит медленно. Зато там…
- Там люди встречаются с различными другими разумными расами, - подхватил Гарри. - Некоторые из них почти наверняка обладают технологиями, намного более продвинутыми, чем наша. Мы или покупаем их, или воссоздаём принцип по образцу. Намного легче выяснить, как что-то работает, если у тебя имеется действующий экземпляр этого чего-то, нежели придумать все с самого начала.
- В этом и заключается их мошенничество, - подтвердил я. - СК подглядывает в чью-то тетрадку, а нам выдаёт чужие открытия за свои собственные.
- Но почему же Союз колоний не делится с нами тем, что узнает? - удивилась Джесси. - Какой смысл им хранить все это для себя?
- Возможно, они думают, что то, чего мы не знаем, не может нам навредить, - предположил я.
- А может быть, все совсем не так, - отозвался Гарри и указал рукой в сторону окна, за которым все так же ползли тросы. - И «стебель», понимаете ли, выстроен не для того, чтобы с удобствами доставлять людей на колониальную станцию. Его сделали потому, что это один из самых трудных, фактически самый дорогой, самый технологически сложный и самый ужасающий механизм. Одно лишь его наличие служит напоминанием о том, что СК на целые световые годы опередил землян во всём и что нам даже нечего пытаться тягаться с ними.
- Я никогда не воспринимала это сооружение как ужасающее, - сказала Джесси. - Если честно, то я вообще никогда не думала о нём.
- А вот если бы вы были президентом Соединённых Штатов, то думали бы по-другому. В конце концов, именно СК держит нас всех на Земле взаперти. Ведь мы осуществляем только те космические путешествия, которые СК позволяет нам: либо отправляясь осваивать колонии, либо вербуясь в их вооружённые силы. На политических лидеров постоянно оказывается сильнейшее давление, от них требуют, чтобы они сломили диктат СК и дали возможность людям летать к звёздам. Но «бобовый стебель» служит постоянным напоминанием. Он как бы говорит: пока вы не сможете сделать что-нибудь подобное, даже и не думайте соперничать с нами. А ведь это единственный механизм, который СК нам показал. Приходится только догадываться о том, что они нам не показывают. Уверяю вас, что президент США об этом думает. И наличие этой штуки удерживает и его, и всех остальных лидеров на планете от опрометчивых шагов.
- Все это не вызывает у меня дружественных чувств по отношению к Союзу колоний, - заметила Джесси.
- Но не следует воспринимать это как некий зловещий намёк, - ответил Гарри. - Вполне возможно, что СК старается таким образом защитить Землю. Вселенная - просторное место. Возможно, мы живём не в самом лучшем соседстве.
- Гарри, скажите, вы всегда были склонны к паранойе, - поинтересовался я, - или же она развилась у вас с возрастом?
- А как, по-вашему, я смог дожить до семидесяти пяти? - усмехнулся в ответ Гарри. - Но как бы там ни было, я не считаю технологическую развитость СК проблемой. Она должна сослужить мне добрую службу. Взгляните-ка вот на это, - он поднял руку. - Вы видите старую, дряблую конечность довольно неприглядного вида. А Силы самообороны колоний собираются взять эту руку - и остального меня вместе с нею - и отлить из этого утиля нового бойца. И знаете как?
- Нет, - кратко ответил я. Джесси молча покачала головой.
- И я тоже, - сказал Гарри и с довольно громким шлепком уронил руку ладонью вниз на стол. - Я понятия не имею, как они сумеют это сделать. Не могу даже вообразить. Если исходить из предположения, что СК держит нас в состоянии технологического младенчества, то желание объяснить это выльется в попытку растолковать принцип устройства «бобового стебля» человеку, который никогда не имел дела с транспортными средствами более сложными, чем телега, запряжённая лошадью. Но они, несомненно, способны на это. Иначе зачем бы они вербовали семидесятипятилетних? Вселенную не завоюешь даже целыми легионами больных стариков. Я не хотел никого обидеть, - быстро добавил он.
- Никто из нас и не думал обижаться, - с улыбкой отозвалась Джесси.
- Леди и джентльмен, - торжественно произнёс Гарри, посмотрев на нас обоих, - мы, конечно, можем считать, что уже получили некоторое представление о том, во что влипли. Но лично я думаю, что не наткнулись даже на первые, самые предварительные улики. «Бобовый стебель» создан для того, чтобы сказать нам именно это. А ведь мы лишь в самом начале нашего путешествия. То, что мы увидим потом, будет ещё громаднее и ещё страннее. Подготовьтесь к этому как можно лучше.
- Чрезвычайно драматично, - сухо бросила Джесси. - Я не представляю себе, как и к чему готовить себя после такого заявления.
- А я представляю, - ответил я и, поднявшись, быстро направился к выходу из кабинки. - Я намереваюсь пойти пописать. Раз уж вселенная настолько больше и страннее, чем я способен вообразить, лучше встретиться с нею с пустым мочевым пузырём.
- Сказано, как подобает настоящему бойскауту, - одобрительно заметил Гарри.
- Бойскауту не нужно мочиться так часто, как мне, - сказал я.
- Ничуть не меньше, - успокоил Гарри. - Стоит только прожить ещё лет шестьдесят.

3

- Не знаю, что думаете вы двое, - сказала Джесси мне и Гарри, - но пока что все это нисколько не соответствует моим представлениям об армии.
- Это вовсе не так плохо, - сказал я. - Возьмите-ка ещё один пончик.
- Не нужен мне ваш пончик, - шутливо огрызнулась она, но пирожок всё же взяла. - А вот что мне действительно нужно, так это хоть немного поспать.
Я отлично понимал её. Прошло уже более восемнадцати часов с тех пор, как я покинул дом и почти всё это время непрерывно куда-то ехал. Я готов был заснуть на ходу. Но вместо этого сидел вместе с другими новобранцами, которых набралось около тысячи, в огромной столовой межзвёздного крейсера, пил кофе и ел пончики, ожидая, что кто-то придёт и скажет, что мы должны делать дальше. По крайней мере, это как раз соответствовало моим представлениям об армии.

Спешка, перемежающаяся ожиданием, началась сразу же по прибытии. Едва мы вышли из платформы «бобового стебля», нас приветствовали двое служащих Союза колоний. Они сообщили, что мы являемся последними из той группы, которую ожидает корабль. Отправление скоро, поэтому мы должны быть так любезны быстрее проследовать с ними, чтобы не отставать от графика. Затем один направился вперёд, вторая замкнула шествие с тыла, и они энергично и довольно неуважительно погнали стадо из нескольких дюжин престарелых землян через орбитальную станцию, туда, где нас ожидало космическое судно ССК «Генри Гудзон».
Джесси и Гарри были заметно разочарованы необходимостью торопиться. Я тоже. Колониальная станция была огромна: более мили в диаметре. Точнее - 1800 метров. Как я и подозревал, после семидесяти пяти лет жизни мне наконец пришлось привыкать к метрической системе. Станция служила единственным портом, из которого отправлялись в пространство новобранцы и колонисты. Торопливо ковылять через это сооружение, не имея возможности остановиться и посмотреть вокруг, напомнило мне далёкую картинку детства: точно так же измученные родители волокут пятилетнего ребёнка через игрушечный магазин в канун Нового года. У меня возникло сильное искушение шлёпнуться на пол и закатить истерику, пока не будет, по-моему. К сожалению, я был слишком стар (или, возможно, ещё недостаточно стар), чтобы можно было позволить себе такое поведение.
Пожалуй, единственным, что я успел рассмотреть на бегу, была дразняще недоступная закусочная. Понукаемые и подгоняемые нашими провожатыми, мы пересекли огромный зал, точнее, площадь ожидания, забитую до отказа людьми, которые, как мне показалось, были пакистанцами или индийскими мусульманами. Некоторые о чём-то спорили на ломаном английском с вездесущими аппаратчиками СК, другие баюкали изнемогающих от ожидания детей или рылись в вещах в поисках взятой впрок еды. В одном углу группа мужчин стояла на коленях на ковриках и молилась. Я между делом попытался сообразить, каким образом они определили, в какой стороне расположена Мекка, от которой их отделяло двадцать три тысячи миль, но мы тут же промчались мимо, и я потерял их из виду. Большинство отправляющихся терпеливо ждало приказа грузиться в шаттлы, а оттуда - на огромные транспортные суда, предназначенные для перевозки колонистов. Одно такое судно было хорошо видно в окно.
Вдруг Джесси дёрнула меня за рукав и указала направо. Там, в нише, где находилось нечто вроде бара, я мельком увидел что-то синее, состоящее из множества щупалец, в одном из которых был зажат стакан с мартини. Я толкнул Гарри. Тот настолько заинтересовался, что сделал несколько шагов назад и всмотрелся в странное существо - к немалому испугу погонщицы, замыкавшей наше шествие. Её лицо просто перекосилось, и она поспешно шуганула любопытного обратно в стадо. Гарри ухмылялся во весь рот.
- Гехаар, - сказал он. - Когда я туда заглянул, оно ело кусок говядины. Омерзительно!
Он громко захихикал. Гехаары были одной из первых разумных рас, с которыми люди столкнулись ещё до того, как Союз колоний установил монополию на космические путешествия. Вполне приличные ребята, вот только пищеварение у них было внешним, и они, когда ели, впрыскивали в еду страшно едкую кислоту, заменявшую желудочный сок, а потом шумно втягивали образовавшуюся жижу через ротовое отверстие. Действительно, чрезвычайно неаппетитное зрелище.
Впрочем, Гарри было на это наплевать. Просто он впервые в жизни увидел живого инопланетянина.
Между тем наша извивающаяся цепочка достигла места назначения: мы приблизились к площадке, перед которой светились на дисплее слова: «"ГЕНРИ ГУДЗОН" (ССК). НОВОБРАНЦЫ». Наша группа поспешно расположилась на местах, а провожатые отправились поговорить с другими колониальщиками, ожидавшими возле выхода. Гарри, который явно изнывал от любопытства, направился к окну, чтобы посмотреть на наше судно. Мы с Джесси, едва успев присесть, поднялись и устало побрели вслед. Маленький информационный монитор, вделанный в окно, помог найти нужный корабль среди множества больших и малых судов, расположившихся на космическом рейде.
«Генри Гудзон», естественно, не был пришвартован прямо к воротам в борту станции: очевидно, пристыковать многотонный межзвёздный космический корабль и заставить его двигаться синхронно с вращающейся космической станцией было очень непросто. Точно так же, как и транспорт колонистов, он висел в некотором отдалении, а грузы, пассажиров и команду доставляли на борт при помощи несоизмеримо меньших шаттлов и барж. «Гудзон» совсем не походил на массивные, функциональные до полной неэстетичности корабли колонистов. Он был стройным, продолговатым и, что показалось мне важным, не имел формы цилиндра или колеса. Я сказал об этом Гарри.
- Постоянное искусственное тяготение, - кивнул он. - К тому же стабильное на огромной площади. Очень внушительно.
- Я думала, что мы ехали сюда при искусственном тяготении, - вставила Джесси.
- Так оно и было, - ответил Гарри. - Гравитационные генераторы платформы «бобового стебля» усиливали величину тяготения по мере нашего подъёма.
- В таком случае что же удивительного в том, что искусственное тяготение используется на космическом корабле? - спросила Джесси.
- Удивительного ничего нет, просто это чрезвычайно трудно, - начал объяснять Гарри. - Для создания поля тяготения требуется огромное количество энергии, причём оно растёт экспоненциально по мере увеличения радиуса поля. Возможно, они хитрят и создают множество малых полей тяготения вместо одного большого. Но даже при этом методе для создания искусственной тяжести в платформе, на которой мы поднимались, потребовалось энергии, вероятно, больше, чем уходит на освещение всего вашего родного города в течение месяца.
- Я ничего в этом не понимаю, - отозвалась Джесси. - Я из Сан-Антонио.
- Замечательно. В таком случае - его родного города, - сказал Гарри, направив на меня указательный палец. - Суть в том, что в большинстве случаев искусственное тяготение намного проще и несравненно дешевле создавать при помощи колеса: раскрутить его, чтобы люди и предметы центростремительной силой прижимало к наружной стороне изнутри. Достаточно раскрутить колесо, а потом нужно будет прикладывать к системе лишь минимум дополнительной энергии, чтобы компенсировать трение. А вот создание искусственного поля тяготения, напротив, требует постоянной и весьма значительной подачи энергии.
Он указал на «Генри Гудзон».
- Видите шаттл рядом с «Гудзоном»? Исходя из его величины, можно оценить размеры «Гудзона» как восемьсот футов в длину, двести футов в ширину и футов этак сто пятьдесят в высоту. Чтобы создать цельное поле искусственной гравитации вокруг такого малыша, пришлось бы надолго погасить свет в Сан-Антонио. Даже множественные небольшие поля потребуют удивительно большого расхода энергии. А это значит, что у них имеется источник энергии, который способен поддерживать не только поле тяготения, но и помимо этого все остальные системы судна, прежде всего отвечающие за движение, скачок и жизнеобеспечение. Или же они нашли новый, энергосберегающий способ создания тяготения.
- Да, это, вероятно, и впрямь недёшево, - согласился я и указал на транспортник, находившийся правее «Генри Гудзона». - Посмотрите на колонистское судно. Это колесо. И колониальная станция тоже вращается.
- Колонии, видимо, держат свою лучшую технологию для военных, - сказала Джесси. - И подобное судно используется только для перевозки новобранцев. Я думаю, Гарри, что вы правы. Мы действительно понятия не имеем, во что вляпались.
Гарри усмехнулся и снова уставился на «Генри Гудзон», который лениво отползал в сторону по мере вращения колониальной станции.
- Мне нравится, когда люди склоняются к моему образу мыслей.

Наши пастухи вновь защёлкали кнутами (фигурально выражаясь) и выстроили нас в цепочку перед посадочными воротами на шаттл. Мы предъявляли удостоверения чиновнику СК, который ставил галочки в списке против соответствующей фамилии, а его напарник вручал каждому электронную записную книжку.
- Спасибо за пребывание на Земле - это отличный прощальный подарок, - сказал я ему. Он, похоже, меня не понял.

Предыдущая страница 2 Следующая страница


3 джон скальци

Шаттлы не имели искусственного тяготения. Наши погонялы пристегнули нас ремнями к креслам и предупредили, чтобы мы ни в коем случае не пытались отстегнуться. Как бы между делом нам дали понять, что это всё равно не удастся даже страдающим клаустрофобией, поскольку замки на ремнях безопасности во всё время полёта будут заблокированы. Таким образом проблема была решена. Они также раздали всем, у кого были длинные волосы, пластмассовые сеточки, которые следовало надеть, чтобы при невесомости длинные волосы не разлетелись во все стороны.
Если кого-нибудь начнёт тошнить, сказали нам, необходимо воспользоваться гигиеническими пакетами, которые имеются в боковых карманах каждого сиденья. Опекуны особо подчеркнули, что ни в коем случае не стоит пытаться подавлять рвотные позывы до последней секунды. В невесомости рвотные массы будут летать по всей кабине шаттла, невыносимо раздражая остальных пассажиров, а следствием будет то, что блевун окажется крайне непопулярным в обществе на протяжении всего последующего полёта, и, возможно, всей своей военной карьеры. Эти слова сопровождалось громким шорохом - кое-кто из нас решил приготовиться заблаговременно. Женщина, сидевшая рядом со мной, судорожно стискивала пакет обеими руками. Я мысленно настроился на худшее.
К счастью, всё обошлось, никого так и не вырвало, и весь короткий перелёт до «Генри Гудзона» прошёл на удивление спокойно. После первоначального импульса, который можно выразить словами: «Вот дерьмо! Я падаю», мой мозг осознал, что тяготение исчезло, и успокоился. Состояние походило на не слишком быструю, зато очень продолжительную поездку на «американских горках». Мы добрались до корабля минут за пять, ещё минута-другая ушла на точный подход. Затем дверь причального отсека открылась - не откинулась и не отползла вбок, а разъехалась во все стороны, как диафрагма в старинном фотографическом аппарате, - впустила шаттл внутрь и снова закрылась. Последовало ещё несколько минут ожидания, пока в отсек вновь накачают воздух. После этого я почувствовал чуть заметное сотрясение, и внезапно вес вернулся ко мне - это включилось искусственное тяготение.
Выходной люк шаттла открылся, и в салоне появилась совершенно новая служащая СК.
- Добро пожаловать на корабль ССК «Генри Гудзон», - сказала она. - Прошу вас отстегнуть ремни, забрать свои вещи и проследовать по освещённой дорожке из причального отсека. Ровно через семь минут отсюда откачают воздух, чтобы выпустить этот шаттл и впустить на его место новый. Поэтому советую вам не медлить.
Все оказались поразительно шустрыми.
Нас провели в просторный зал, в котором находилась столовая «Генри Гудзона», и предложили выпить кофе, поесть пончиков и расслабиться. Ожидали появления какого-то более высокого чина, который должен был объяснить нам, что к чему. Пока мы там сидели, столовая начала заполняться другими новобранцами, очевидно прибывшими раньше нас. Через час в зале набралось уже несколько сот человек. Мне никогда ещё не приходилось видеть так много стариков сразу. На Гарри зрелище тоже произвело впечатление.
- Такое можно увидеть разве что утром среды в самой большой в мире забегаловке «Дэнни», - заявил он и налил себе ещё кофе.
Почти в то же время, когда мочевой пузырь сообщил мне, что я немного перестарался с кофе, в зале появился весьма представительный с виду джентльмен в голубом мундире дипломатической службы Союза колоний и прошёл на свободную площадку около стены. Шум в зале начал стихать. Можно было заметить, что люди испытали немалое облегчение оттого, что наконец кто-то скажет им, что, чёрт возьми, происходит.
Джентльмен стоял неподвижно несколько минут, пока тишина не стала мёртвой.
- Приветствую вас, - сказал он, и мы все подскочили. У него, вероятно, был невидимый нам микрофон, и усиленный голос разносился из динамиков, встроенных в стены. - Меня зовут Сэм Кэмпбелл, я адъюнкт Союза колоний по части Сил самообороны. Хотя с формальной точки зрения я не вхожу в состав Сил самообороны колоний, однако ССК уполномочили меня ввести вас в курс дела и подготовить к дальнейшим действиям, поэтому в течение нескольких предстоящих дней вы можете считать меня своим командиром. Далее. Мне известно, что многие из вас прибыли только что, с последним шаттлом, и нуждаются в отдыхе, а другие находятся на корабле уже около суток, но и те и другие одинаково желают узнать, что их ожидает впереди. Учитывая всё это, я постараюсь быть кратким.
Примерно через час ССК «Генри Гудзон» сойдёт с околоземной орбиты и отправится в путь. Первый скачок будет совершён до системы Феникса, там мы сделаем краткую остановку, чтобы погрузить дополнительные грузы, и направимся дальше, к Бете Компаса-три, где начнётся ваше обучение. Пока эти названия ничего вам не говорят. Вы лишь должны уяснить, что первый скачок состоится через два с небольшим дня, и на протяжении этого времени мои сотрудники подвергнут вас целому ряду медицинских и психологических обследований. Вероятно, именно сейчас персональный график каждого загружается в ваши электронные записные книжки. Прошу вас ознакомиться с информацией, когда сочтёте это удобным. Ваши ЭЗК также укажут вам дорогу в любое нужное место на корабле, так что вы можете совершенно не бояться заблудиться здесь. Те из вас, кто только что прибыл на борт «Генри Гудзона», найдут в ЭЗК номера отведённых им кают и советы, как туда добраться.
Сегодня вечером от вас требуется только найти свои каюты. Большинству пришлось совершить довольно далёкие путешествия, и мы хотим, чтобы вы как следует отдохнули перед завтрашними обследованиями. Кстати, сейчас, перед тем как вы отправитесь отдыхать, самый подходящий момент для того, чтобы перейти на распорядок жизни по корабельному времени, которое совпадает со стандартным колониально-космическим временем. Сейчас, - он посмотрел на наручные часы, - двадцать один тридцать восемь по колониальному. Ваши ЭЗК установлены по судовому времени. Следующий день начнётся у вас с завтрака - для него отведено время с шести до семи тридцати, - а потом последуют обследования и назначения. Завтракать не обязательно - вы пока ещё не на военной службе, - но завтра у вас будет тяжёлый день, и я настоятельно советую не забывать об этом.
В том случае, если у вас будут какие-нибудь вопросы, вы можете через свои ЭЗК подключиться к информационной системе «Генри Гудзона» и воспользоваться помощью интерфейса искусственного интеллекта. Вы можете записать вопрос стилусом - электронным пером - или воспользоваться встроенным микрофоном ЭЗК. На каждой жилой палубе также будут постоянно находиться сотрудники администрации Союза колоний, прошу не стесняться обращаться к ним за помощью. Наш медицинский персонал, имеющий личную информацию о каждом из вас, уже знает о любых проблемах или потребностях, которые у вас имеются или могут возникнуть, и, вполне возможно, придя в свои каюты, вы узнаете о сделанных вам назначениях. Вся информация о них будет в ваших ЭЗК. Вы можете также в любой момент, когда сочтёте нужным, посетить корабельный лазарет. Можно будет воспользоваться и услугами этой столовой на протяжении всей нынешней ночи. Но начиная с завтрашнего дня она будет работать по нормальному расписанию. О распорядке работы столовой и о меню вы также сможете узнать по ЭЗК. И ещё одна важная вещь: начиная с завтрашнего дня вы все должны носить форму новобранцев ССК. В данный момент она уже находится в ваших каютах.
Кэмпбелл секунду помолчал, обводя нас, как он, вероятно, считал, многозначительным и проницательным взглядом.
- От имени Союза колоний и Сил самообороны колоний я приветствую вас как новых граждан и самое новое поколение наших защитников. Да благословит вас Господь, и да позволит Он вам пройти невредимыми через всё, что вас ожидает.
Кстати, на тот случай, если вы захотите понаблюдать, как мы будем покидать околоземную орбиту, то в помещении театра обсервационной палубы будет установлена видеосистема. Театр весьма просторен, в нём без труда поместятся все новобранцы, так что можете не волноваться насчёт мест. «Генри Гудзон» движется с большой скоростью, и поэтому ко времени завтрака Земля превратится в очень маленький диск, а к обеду окажется всего лишь яркой точкой в небе. Вероятно, другой возможности посмотреть на то, что прежде было вашим родным миром, вам больше не представится. Поэтому, если Земля что-то означает для вас, я рекомендую вам посетить театр.

- И как вам новый сосед по комнате? - спросил меня Гарри, усевшись рядом в театре на обсервационной палубе.
- Если честно, мне совершенно не хочется говорить на эту тему, - ответил я. При помощи ЭЗК я добрался до своей каюты и обнаружил, что сосед уже раскладывает вещи. Им оказался Леон Дик. Он поднял голову и проворчал:
- О, смотрите-ка, знаток Библии, - и с тех пор старательно игнорировал меня, что в комнате размером десять на десять футов было довольно трудно сделать. Леон уже завладел нижней койкой (которая для коленей с семидесятипятилетним стажем казалась намного более привлекательной). Мне ничего не оставалось, как бросить мою сумку на верхнюю полку, взять ЭЗК и отправиться навестить Джесси, которая тоже разместилась на этой палубе. Её соседка, милая леди по имени Мэгги, поприветствовала меня любезным кивком и умчалась смотреть, как «Генри Гудзон» начнёт удаляться от Земли. Я сообщил Джесси, с кем мне придётся обитать бок о бок. Она рассмеялась.
Гарри, услышав эту новость в пересказе развеселившейся Джесси, сочувственно похлопал меня по плечу.
- Не слишком переживайте из-за этого. В конце концов, это всего лишь до Беты Компаса.
- Где бы эта самая Бета ни находилась, - добавил я. - А кто ваш сосед?
- Не могу ничего сказать о нём, - ответил Гарри. - Когда я добрался до каюты, он уже спал. Занял нижнюю койку, ублюдок.
- А моя соседка - само очарование, - сообщила Джесси. - Как только мы познакомились, она угостила меня домашним печеньем. Сказала, что его напекла внучка ей в дорогу.
- Меня она печеньем не угощала, - возмутился я.
- Но ведь ей предстоит жить не с вами, правда?
- И как вам показалось печенье? - спросил Гарри.
- Больше всего походило на окаменевшую овсянку, - призналась Джесси. - Но дело не в этом. Просто у меня в отличие от вас прекрасная соседка. Я специалист. Смотрите, вон там Земля, - ткнула она пальцем в загоревшийся огромный видеоэкран.
Планета была видна с чёткостью просто изумительной. Тот, кто создал этот видеоэкран, кем бы он ни был, сделал превосходную работу.
- Жаль, что такого экрана не было в моей гостиной, - сказал Гарри. - Ко мне собирались бы все соседи смотреть игры на суперкубок.
- Просто посмотрите на неё, - сказал я. - Всю жизнь она оставалась единственным местом, где нам доводилось бывать. Все, кого мы когда-либо знали или любили, жили там. А теперь мы её покидаем. Это не вызывает в вас каких-нибудь чувств?
- Возбуждение, - отозвалась Джесси. - И грусть. Но не слишком сильную грусть.
- Определённо не слишком сильную, - поддержал её Гарри. - Для меня там уже не оставалось никаких дел - только стареть и умирать.
- Знаете, умереть вам, может быть, ещё удастся, - предположил я. - Вы ведь станете военным.
- Да, но я умру не стариком, - ответил Гарри. - Собираюсь воспользоваться шансом погибнуть молодым и оставить после себя красивый труп. Это послужит возмещением того, что было упущено мною в первый раз.
- Да вы же просто романтик, - с полной невозмутимостью сказала Джесси.
- Вы чертовски правы, - согласился Гарри.
- Слушайте, - перебил их я. - Мы, похоже, трогаемся с места.
Через громкоговорители театра доносились отрывистые переговоры между «Генри Гудзоном» и диспетчером колониальной станции. Затем послышался чуть слышный низкий гул, и сквозь кресла мы ощутили едва заметную вибрацию.
- Двигатели, - сказал Гарри. Мы с Джесси кивнули.
А потом Земля начала медленно уменьшаться на видеоэкране. Все ещё огромная, все ещё сияющая чистыми синим и белым цветами, она прямо на глазах неумолимо съёживалась, занимая все меньшую и меньшую часть экрана. Все несколько сот новобранцев молча следили за тем, как она удалялась. Я скосил глаза на Гарри, который, несмотря на недавнюю браваду, сидел в глубокой задумчивости. По щеке Джесси катилась слеза.
- Эй, - сказал я и взял её за руку. - Разве вы забыли: не слишком сильная грусть!
Она улыбнулась в ответ и пожала мою руку.
- Да, - ответила она хриплым полушёпотом. - Не слишком сильная. Но всё же… Всё же…
Мы просидели там ещё некоторое время, глядя, как всё, что мы когда-либо знали, уменьшается и сползает к краю видеоэкрана.

Я установил мою ЭЗК, чтобы она разбудила меня ровно в шесть, что она и сделала, начав негромко воспроизводить через свои маленькие динамики духовую музыку, которая постепенно становилась всё громче и громче, пока я не проснулся. Музыку я выключил, тихонько сполз с верхней полки и, включив в платяном шкафу маленькую лампочку, разыскал полотенце. В том же шкафу висели два комплекта формы новобранцев голубого «колониального» цвета спортивного образца, две голубые футболки, две пары голубых широких, похожих на китайские штанов на верёвочке, две пары белых носков, трусы, похожие на шорты, и синие спортивные тапочки. Судя по всему, до прибытия на Бету Компаса настоящая форменная одежда нам не должна была потребоваться. Я надел штаны и футболку и поплёлся в душ.
Когда вернулся, в комнатушке ярко горел свет, но Леон ещё валялся в постели - лампы, судя по всему, включились автоматически. Я надел рубашку поверх футболки, дополнил свой наряд носками и тапочками и теперь был готов бегать трусцой или заниматься чем-нибудь другим, что для меня запланировали на этот день. Теперь следует позавтракать. Направляясь к двери, я легонько тряхнул Леона за плечо. Конечно, он был балбесом, но даже балбес вряд ли хочет проспать завтрак. Когда он приоткрыл глаза, я осведомился, не желает ли он поесть.
- Что? - неуверенно, как пьяный ворочая языком, пробормотал он. - Нет. Оставь меня в покое.
- Вы уверены, Леон? - спросил я. - Вы же помните, как говорят о завтраке: завтрак съешь сам, ну и так далее. Вставайте. Вам потребуется запас энергии.
Теперь Леон уже чуть не рычал на меня.
- Моя мать умерла тридцать лет назад! Неужели она не могла выбрать для своего возрождения кого-нибудь получше тебя! Проваливай отсюда и дай мне поспать!
Мне было приятно видеть, что Леон нисколько не смягчил своего отношения ко мне.
- Ладно, - сказал я, - вернусь после завтрака.
Леон хрюкнул и перекатился на другой бок. Я направился в столовую.
Завтрак оказался восхитительным. Если бы Ганди был женат на женщине, которая могла так готовить, он забыл бы о всяком воздержании. Я взял две золотистые хрустящие бельгийские вафли, обсыпанные сахарной пудрой, политые, если мне не изменил вкус, самым настоящим кленовым сиропом из Вермонта, да ещё и с хорошей порцией сливочного масла, которое было растоплено ровно настолько, чтобы заполнить все углубления вафли. Добавьте к этому яйца всмятку, четыре толстых куска тёмно-коричневого бекона с хрустящей корочкой, сок из апельсина, который, очевидно, даже не успел понять, что его отжали, и кружку кофе, будто только что собранного и обжаренного.
Я решил, что умер и попал в рай. Если учесть, что на Земле я с юридической точки зрения теперь официально мёртв и лечу, пересекая Солнечную систему, в космическом корабле, то моё предположение не слишком далеко от истины.
- Вот это да, - воскликнул парень рядом, взглянув, как я опустил на стол плотно уставленный поднос. - Только посмотрите, сколько здесь жиров. Вы прямо-таки напрашиваетесь на ишемическую болезнь. Поверьте мне, я доктор и знаю, что говорю.
- Угу, - откликнулся я, указывая на его поднос. - Вот это, прямо перед вами, кажется мне похожим на омлет из четырёх яиц. А рядом - по фунту ветчины и чеддера.
- Поступайте так, как я вам советую, а не так, как я сам себя веду. Таково было моё кредо во всё время врачебной практики, - бодро отозвался он. - Если бы больше пациентов прислушивались к моим советам, вместо того чтобы брать с меня пример, они бы до сих пор были живы. Пусть это послужит нам всем уроком. Кстати, я - Томас Джейн.
- Джон Перри, - представился я, протягивая руку.
- Рад познакомиться, - сказал он. - Хотя я глубоко опечален тем, что вы можете все это съесть, поскольку в таком случае вы умрёте от сердечного приступа не позднее чем через час.
- Не слушайте его, Джон, - сказала сидевшая напротив женщина, на тарелке которой ещё лежали остатки недоеденной порции сосисок и блинов. - Том всего лишь пытается уговорить вас отдать ему часть вашей порции, чтобы ему не пришлось вновь идти на раздачу. Именно так я лишилась половины моих сосисок.
- Это обвинение настолько же неуместно, насколько и справедливо, - с негодованием возразил Томас. - Я сознаюсь, что покушаюсь на его бельгийскую вафлю. Да, я не стану этого отрицать. Но поскольку я жертвую своими собственными артериями ради того, чтобы продлить его жизнь, я заслужил этот кусочек пищи. Можете считать это кулинарным эквивалентом падения телом на гранату для спасения товарища.
- Гранаты обычно не бывают политы сиропом, - усмехнулась женщина.
- А может быть, это стоит делать, - заявил Томас. - Тогда мы увидели бы намного больше самоотверженных поступков.
- Вот, - сказал я, отпиливая ножом половину вафли. - Бросьтесь-ка вот на это.
- Для начала я попробую обойтись не телом, а только лицом, - пообещал Томас.
- Мы все чрезвычайно рады слышать это - ответил я.
Женщина, сидевшая напротив, представилась как Сьюзен Риардон из Бельвью штата Вашингтон.
- Что вы думаете о нашем небольшом космическом приключении? - спросила она меня.
- Если бы я знал, что здесь настолько хорошо кормят, то изыскал бы какой-нибудь способ подписать контракт уже несколько лет назад, - сказал я. - Кто бы мог подумать, что армейская пища может быть такой.
- Не думаю, что мы уже находимся в армии, - невнятно из-за того, что его рот был набит, сказал Томас. - Я думаю, что это нечто вроде зала ожидания Сил самообороны колоний, если вы понимаете, что я имею в виду. Настоящая армейская пища, несомненно, будет куда более скудной. К тому же я очень сомневаюсь, что там мы будем сидеть за столами в тапочках, как сейчас.
- Значит, вы считаете, что они так поступают, чтобы нам было легче приспособиться к новой жизни? - спросил я.
- Совершенно верно, - подтвердил Томас. - Посудите сами, на этом судне тысяча совершенно незнакомых людей. Ни у кого из нас теперь нет ни дома, ни семьи, ни профессии. Это жесточайший ментальный шок. Наименьшее, что они могут для нас сделать, - это дать нам пищу совершенно невероятного качества, чтобы отвлечь от мыслей обо всём этом.
- Джон! - Гарри помахал мне из очереди.
Я махнул в ответ. Через несколько минут он и ещё один, незнакомый мне мужчина подошли к нам, таща нагруженные подносы.
- Это Алан Розенталь, мой сосед по комнате, - представил Гарри своего спутника.
- Прежде известный как спящая красавица, - добавил я.
- Ваши слова справедливы примерно наполовину, - отозвался Алан. - Я и впрямь умопомрачительно красив.
Я представил Гарри и Алана Сьюзен и Томасу.
- Цок-цок-цок… - процокал Томас, внимательно разглядывая их подносы. - Ещё двое, кому не терпится дождаться резкого обострения атеросклероза.
- Гарри, лучше сразу скиньте Тому на тарелку пару кусков бекона, - сказал я. - А не то он всем нам плешь проест по поводу того, как нужно сохранять своё здоровье.
- Я протестую против вашего намёка на то, что меня можно подкупить при помощи еды, - с достоинством заявил Томас.
- Это не намёк, - возразила Сьюзен. - Он сказал об этом совершенно прямо и откровенно.
- Вы выиграли в лотерею никудышного соседа по комнате, - обратился ко мне Гарри, перекладывая два куска бекона Томасу, который принял их с совершенно серьёзным лицом, - зато у меня всё оказалось в порядке. Алан - физик-теоретик. Настолько умный, что дальше некуда.
- И умопомрачительно красивый, - съязвила Сьюзен.
- Спасибо, что запомнили эту немаловажную подробность, - поклонился Алан.
- Похоже, что за этим столом собрались достаточно разумные совершеннолетние люди, - заметил Гарри. - Так что, по вашему мнению, для нас предусмотрели на сегодня?
- У меня в восемь ноль-ноль медицинский осмотр, - ответил я. - Думаю, что и у остальных то же самое.
- Верно, - согласился Гарри. - Но я спрашиваю, что, по-вашему, всё это может означать. Вы считаете, что сегодня стартует терапия омоложения? Или сегодня мы, если можно так выразиться, начнём переставать быть старыми?
- Мы не знаем, что перестанем быть старыми, - ответил Томас. - Мы все предполагаем это, так как считаем, что солдаты должны быть молодыми. Но задумайтесь вот о чём. Никто из нас никогда не видел ни одного колониального солдата. Мы лишь гадаем, и все наши догадки могут быть совершенно ошибочными.
- А какой толк может быть от солдат-стариков? - осведомился Алан. - Если они намерены выставить меня на поле боя, то даже представить себе не могу, какая от меня может быть польза. У меня больная спина. Пока мы вчера шли от платформы до посадочных ворот, я чуть не сдох от боли. Поэтому я не в состоянии вообразить, как буду маршировать двадцать миль с рюкзаком и оружием.
- Нас, несомненно, ждёт какой-нибудь ремонт, - сказал Томас. - Но это вовсе не значит снова стать «молодым». В конце концов, я врач и кое-что в этом понимаю. Можно заставить человеческое тело работать лучше и показывать высокую функциональность даже в преклонные годы, но каждый возраст имеет некоторые базовые ограничения. Семидесятипятилетнее тело несравненно менее быстрое, менее гибкое и обладает худшей восстановительной способностью. Действительно, оно всё ещё способно на некоторые поистине удивительные вещи. Не подумайте, что я хвастаюсь, но мне хочется, чтобы вы знали: там, на Земле, я регулярно участвовал в забегах на десять километров. Последний раз я бегал менее месяца тому назад. И показал время лучше, чем в пятьдесят пять лет.
- А что вы из себя представляли в пятьдесят пять? - спросил я.
- Вопрос в самую точку, - ответил Томас. - Если честно, то в пятьдесят пять я был жирным лентяем. Чтобы заставить меня серьёзно относиться к собственному здоровью, потребовалось пересадить сердце. Но я говорю лишь о том, что хорошо функционирующий семидесятипятилетний организм на самом деле может сделать очень многое, не будучи по-настоящему «молодым», а всего лишь находясь в отличной форме. Не исключено, что для этой армии не требуется ничего большего. Мы же не знаем: может быть, все остальные разумные расы во вселенной - никчёмные слабаки. Если исходить из такого предположения, то, как это ни дико звучит, оказывается, что иметь солдат-стариков более выгодно, поскольку молодые люди полезнее в обществе. Перед ними ещё целые жизни, в то время как мы - уже отработанный материал.
- Если это предположение верно, то, возможно, мы так и останемся стариками, но будем при этом здоровыми - по-настоящему здоровыми, - в задумчивости произнёс Гарри.
- Об этом я и говорю, - отозвался Томас.
- Ну так перестаньте говорить об этом, вы меня расстраиваете, - потребовал Гарри.
- Я заткнусь, если вы отдадите мне ваш сок, - нахально заявил Томас.
- Даже если из нас сделают высокофункциональных семидесятипятилетних стариков, как вы говорите, - вмешалась Сьюзен, - мы всё равно будем продолжать стареть. Через пять лет мы превратимся в высокофункциональных восьмидесятилетних стариков. А это и будет верхним пределом нашей полноценности в качестве солдат.
Томас пожал плечами.
- В наших контрактах говорится о двух годах. Возможно, им будет достаточно поддерживать нас в рабочем состоянии лишь на протяжении этого срока. Разница между семьюдесятью пятью и семьюдесятью семью годами не столь велика, как между семьюдесятью пятью и восьмьюдесятью. Или даже между семьюдесятью семью и восьмьюдесятью. Каждый год к ним приходят сотни тысяч таких, как мы. Через два года они смогут преспокойно заменить нас свежими новобранцами.
- Нас могут продержать на службе до десяти лет, - сказал я. - Это напечатано чёрным по белому. Из этого явственно следует, что они располагают технологией, которая позволит нам сохранить работоспособность на протяжении этого периода времени.
- К тому же у них хранятся образцы нашей ДНК, - добавил Гарри. - Возможно, они будут клонировать для нас запчасти или делать ещё что-то в этом роде.
- Вы правы, - признал Томас. - Но пересадка отдельных органов, костей, мускулов и нервов из клонированных тел в наши - чрезвычайно кропотливая работа. А ведь им ещё придётся возиться с нашими мозгами, которые пересадить нельзя.
Томас наконец поднял голову от тарелки и сообразил, что вогнал всех своих сотрапезников в тоску.
- Я не утверждаю, что нас не сделают снова молодыми, - сказал он. - Просто всё, что мы успели увидеть на этом корабле, убеждает меня, что Союз колоний обладает намного более совершенной технологией, нежели та, какая когда-либо имелась у нас дома. Но как доктор медицины я не в силах понять, каким образом им удастся обратить вспять процесс старения, да ещё настолько радикально, как мы этого от них ожидаем.
- Энтропия - сука! - заявил Алан. - У нас есть теории насчёт того, как обратить её вспять.
- Я вижу одно доказательство, и, на мой взгляд, довольно веское, того, что они каким-то образом улучшат наше состояние, - сказал я.
- Ну-ка, быстро, выкладывайте, - потребовал Гарри. - Теория Тома насчёт того, что мы вольёмся в самую старую армию галактики, портит мне аппетит.
- В аппетите как раз все дело, - ответил я. - Если бы они не знали, как поддерживать наши тела в хорошей форме, то не кормили бы нас блюдами с таким количеством жиров, какое может за месяц вогнать в гроб чуть ли не любого из нас.
- Очень верно, - согласилась Сьюзен. - Вы это очень хорошо заметили, Джон. Я уже почувствовала себя значительно лучше.
- Благодарю вас, - сказал я. - И, основываясь на этом доказательстве, я обрёл такую веру в способность Сил самообороны колоний излечить меня от всех моих бед, что сейчас пойду за добавкой.
- Заодно принесите и мне пару порций блинов, - попросил Томас.

- Эй, Леон, - сказал я, попытавшись встряхнуть дряблую тушу. - Вставайте. Хватит спать. У вас назначение на восемь часов.
Леон лежал на кровати неподвижно, как каменная глыба. Я воздел глаза к небу (вернее, к потолку каюты), вздохнул и наклонился, чтобы толкнуть его посильнее. И тут заметил, что губы его посинели.
«Этого только не хватало!» - воскликнул я про себя и ещё раз потряс его. Безрезультатно. Тогда я подхватил его под мышки и попытался (успешно) стащить с койки на пол. Это больше всего походило на перетаскивание мешка.
Схватив мой ЭЗК, я потребовал прислать медицинскую помощь, а сам опустился на колени и принялся нажимать на грудную клетку, время от времени вдувая воздух в рот. Я продолжал это занятие, пока меня не сменили двое медиков колониальной службы.
К тому времени перед открытой дверью собралась маленькая толпа. Я разглядел Джесси и ввёл её в каюту. Она увидела Леона на полу и быстро прикрыла рот рукой, чтобы не вскрикнуть. Я поспешно приобнял её за плечи.
- Как он? - спросил я у одного из колониальщиков, который о чём-то консультировался со своей ЭЗК.
- Он мёртв, - ответил тот. - Мёртв уже около часа. Похоже на сердечный приступ. Он закрыл крышку ЭЗК и встал, глядя на Леона сверху вниз.
- Вот бедолага! Забраться так далеко только для того, чтобы помереть буквально в самый последний момент!
- Последний доброволец в Бригаду призраков, - добавил другой колониальщик.
Я в упор взглянул ему в глаза. Мне показалось, что подобная шутка над ещё тёплым трупом отдавала крайним безвкусием.

4

- Так… давайте посмотрим, - сказал доктор и взглянул на экран своей огромной, по сравнению с моей, ЭЗК. - Вы Джон Перри, верно?
- Верно, - согласился я.
- А я доктор Расселл, - представился он и повнимательнее всмотрелся в меня. - Судя по вашему виду, можно подумать, что у вас только что умерла любимая собака.
- На самом деле, - ответил я, - это был мой сосед по каюте.
- Ах да, - спокойно сказал он, снова посмотрев на свою ЭЗК. - Леон Дик. Он должен был прийти ко мне сразу после вас. Получается, что у нас дыра в графике. В таком случае давайте исправим список. - Он несколько секунд водил стилусом по экрану ЭЗК, а потом вскинул голову и широко улыбнулся мне. Врачебного такта у доктора Расселла было явно маловато.
- Что ж, теперь займёмся вами.
В кабинете помещались сам доктор Расселл, я, кресло для доктора, маленький столик и две какие-то капсулы, похожие на саркофаги. Контуры саркофагов грубо повторяли очертания человеческого тела, каждый из них имел изогнутую прозрачную дверцу, края которой были обведены широкой полосой. Над капсулами торчали аппараты, похожие на руку, держащую перевёрнутую чашу. Чаша выглядела достаточно большой, чтобы её можно было надеть на человеческую голову. И, честно признаться, это меня изрядно нервировало.
- Прошу вас, проходите сюда, устраивайтесь поудобнее, и начнём, - сказал доктор Расселл, открывая дверцу того саркофага, к которому я стоял ближе.
- Мне нужно что-нибудь снять? - спросил я. Насколько я помнил, при медицинских обследованиях врачи всегда норовили осмотреть хотя бы мой торс.

Предыдущая страница 3 Следующая страница


Обреченные на победу 4

- Нет, - ответил он. - Но если вам так будет удобнее, то валяйте, раздевайтесь.
- А что, кто-нибудь действительно раздевается, несмотря на то что это не нужно? - полюбопытствовал я.
- Вообще-то да, - ответил врач. - Когда накрепко привыкаешь к определённой схеме поведения, трудно начать вести себя по-другому.
Я раздеваться не стал, только положил мою ЭЗК на стол, направился к саркофагу и улёгся. Доктор Расселл закрыл дверцу и отступил назад.
- Сохраняйте неподвижность несколько секунд, а я тем временем подгоню размеры, - сказал он и ткнул пальцем в свою ЭЗК.
Я почувствовал, как то, что окружало моё тело, слегка зашевелилось, а затем облегло меня плотно, словно поношенная одежда.
- Довольно жутко, - заметил я. Доктор Расселл улыбнулся.
- Вы сейчас почувствуете лёгкую вибрацию, - предупредил он.
- Скажите, - спросил я, когда саркофаг чуть слышно загудел, - а те, другие люди, которые находились в комнате вместе со мной, куда они отправились после того, как побывали здесь?
- Вон в ту дверь. - Он указал рукой себе за спину, не отрывая взгляда от экрана. - Там расположена зона восстановления.
- Восстановления?
- Не тревожьтесь, - успокоил меня Расселл, - я всего лишь не договорил одно слово: восстановления сил. Между тем мы с вами уже почти закончили.
Он снова потыкал в свою ЭЗК, и вибрация прекратилась.
- Что я теперь должен делать?
- Лежите спокойно, только и всего, - ответил доктор Расселл. - Нам осталось сделать совсем немного, а потом нужно будет вкратце обсудить результаты вашего обследования.
- Вы хотите сказать, что они уже готовы? - удивился я.
- Современная медицина просто замечательна, или вы не согласны со мной? - Он показал мне экран ЭЗК, покрытый текстом, являвшимся, по всей вероятности, описанием результатов моего обследования. - Даже не нужно высовывать язык и говорить: «А-а-а».
- Да, но насколько детальным оно получается?
- Достаточно детальным, - сказал он. - Мистер Перри, когда вы в последний раз проходили медицинское обследование?
- Где-то с полгода назад.
- И каким был прогноз вашего доктора?
- Он сказал, что я в прекрасной форме, не считая разве что немного повышенного кровяного давления. А в чём дело?
- Что ж, в основном он прав, - сказал доктор Расселл, - хотя он, похоже, не заметил раковой опухоли на яичке.
- Прошу прощения… - Услышав эти слова, я совсем оторопел.
Доктор Расселл повернул свой компьютер. На экране появилось изображение моих гениталий, раскрашенное в неестественно контрастные цвета. Впервые в жизни я увидел собственные причиндалы прямо у себя перед носом.
- Вот, - сказал он, указывая на тёмное пятно на левом яичке, - ярко выраженное уплотнение. Довольно большой узел, между прочим. Так вот, это рак.
Я впился взглядом в словоохотливого медика.
- Вы знаете, доктор Расселл, большинство врачей изыскали бы более тактичный способ сообщить такую новость.
- Прошу прощения, мистер Перри, - жизнерадостно откликнулся доктор. - Я вовсе не хочу показаться вам излишне беззаботным. Но эта патология не представляет собой никакой проблемы. Даже на Земле рак яичек легко излечивается, особенно на ранних стадиях вроде вашей. В самом худшем случае вам пришлось бы потерять яичко, но и это тоже совершенно не беда.
- Только в том случае, если у вас никогда не было яиц, - прорычал я.
- Это скорее психологическая проблема. - возразил доктор Расселл. - Но как бы там ни было, я не хочу, чтобы вы здесь и сейчас тревожились на этот счёт. Через несколько дней вы пройдёте всестороннюю физическую перестройку, и тогда мы разберёмся с вашим яичком. Ну а пока что у вас не должно быть никаких проблем. Рак полностью локализован. Он не распространился ни на лимфатические узлы, ни тем более на лёгкие. Можно смело сказать, что вы в полном порядке.
- Но всё-таки яйцо у меня останется или я останусь без него? - спросил я, даже не обратив внимания на каламбур.
Доктор Расселл улыбнулся.
- Я думаю, вам можно за него не беспокоиться, - сказал он. - Подозреваю, что возможность лишиться яичка некоторое время будет занимать далеко не первое место среди ваших проблем. Я повторяю, если не считать рака, который сейчас совершенно не опасен, вы находитесь в наилучшей форме, доступной для любого мужчины вашего физического возраста. Это хорошая новость: нам пока что не придётся подвергать вас никаким дополнительным процедурам.
- А что вы сделали бы, если бы нашли что-нибудь действительно нехорошее? - спросил я. - Ну, скажем, если бы рак оказался смертельным?
- «Смертельный» - это не очень точный термин, мистер Перри, - ответил доктор Расселл. - В конечном счёте у каждого из нас жизнь имеет своим финалом смерть. В случае выявления запущенного заболевания на угрожающей стадии мы принимаем определённые меры, чтобы привести людей в стабильное состояние, в котором они наверняка проживут несколько следующих дней. Случай с вашим несчастным соседом мистером Диком не так уж необычен. У нас время от времени попадаются новобранцы, которые добираются сюда только для того, чтобы умереть как раз перед тем, как избавиться от своей болезни. Никому из нас это не идёт на пользу.
Доктор Расселл быстро пролистал какой-то текст на экране ЭЗК.
- Что касается случая с мистером Диком, умершим от острой сердечной недостаточности, мы, по всей вероятности, должны были бы очистить его артерии от склеротических бляшек и укрепить стенки сосудов, чтобы предотвратить разрывы. Такова наша обычная практика. Семидесятипятилетним артериям в большинстве случаев не вредно получить некоторую поддержку. В вашем случае, если бы вы имели запущенный, опасный для жизни рак, мы резецировали бы опухоль до такого состояния, при котором она не представляла бы непосредственной опасности для ваших жизненных функций. А также подкрепили бы затронутые места, чтобы точно знать, что в ближайшие несколько дней у вас не будет никаких серьёзных проблем.
- Но почему бы вам просто не вылечить его? - не отступал я. - Если вы можете «подкрепить» затронутые места, то я нисколько не сомневаюсь, что вам не составит труда полностью избавить меня от этого рака.
- Мы, конечно, можем, но в этом нет никакой необходимости, - терпеливо объяснил доктор Расселл. - Через несколько дней вам предстоит практически всесторонняя перестройка. Мы должны всего лишь помочь вам дожить до неё.
- А что всё-таки означает эта ваша «всесторонняя перестройка»? - продолжал допытываться я.
- Она означает, что, когда она будет совершена, вы будете удивляться, с какой это стати вас могло волновать какое-то жалкое раковое пятнышко на яичке, - непонятно объяснил доктор. - Это я вам обещаю. А теперь нам осталось сделать всего лишь одну вещь. Приподнимите голову, пожалуйста.
Я повиновался. Доктор Расселл наклонился и надвинул пугавшую меня чашу, прикреплённую к механической руке, мне на голову.
- В течение следующих нескольких дней для нас будет важно получать хорошую картину вашей мозговой деятельности, - сказал он, отступая назад. - Чтобы обеспечить это, я сейчас внедрю в ваш череп множество датчиков.
Говоря это, он водил пальцами по своему экрану, который опять отвернул от меня, я же наблюдал за его действиями с нарастающим недоверием. С негромким чавкающим звуком чаша прижалась вплотную к моему черепу.
- Как вы это сделаете? - спросил я.
- Ну… Прямо сейчас вы, вероятно, чувствуете своим скальпом и в районе основания черепа лёгкую щекотку. Это происходит позиционирование инжекторов. Они похожи на небольшие иглы для инъекций, и через них будут вводиться датчики. Сами датчики очень малы, зато их много. Приблизительно тысяч двадцать, чуть больше или чуть меньше. Не волнуйтесь, они самостерилизующиеся.
- А это будет больно?
- Не так… - произнёс доктор и ткнул одним пальцем в экран своей ЭЗК.
Двадцать тысяч микродатчиков врубились в мой череп. Вероятно, точно такую же боль я почувствовал бы от одновременных ударов по голове обухами четырёх топоров.
- Будьте вы прокляты!
Я попытался схватиться за голову, но мои руки упёрлись в дверцу саркофага.
- Сукин сын, - заорал я. - Вы же сказали, что больно не будет!
- Я сказал: «Не так, чтобы очень», - поправил меня доктор Расселл.
- По сравнению с чем? С тем, что бывает, когда на голову наступит слон?
- Не так, как бывает, пока датчики соединяются друг с другом, - соизволил ответить доктор Расселл. - Зато есть и приятная для вас новость: как только они соединятся, боль прекратится. А теперь потерпите. Это займёт примерно минуту.
Он снова склонился к ЭЗК. Мой череп начали буравить самое меньшее восемьдесят тысяч иголок.
Ещё никогда в жизни мне так не хотелось избить своего врача.

- Не знаю, не знаю, - задумчиво произнёс Гарри. - Лично мне кажется, что это интересное мнение.
Он почёсывал голову, которая, как и у всех нас, теперь сделалась пепельно-седой из-за того, что в ней сидели двадцать тысяч подкожных датчиков, наблюдавших за деятельностью мозга.
Группа, собравшаяся за завтраком, воссоединилась во время ленча, к тому же усиленная Джесси и её соседкой Мэгги. Гарри объявил, что мы теперь представляем собой официальный клуб под названием «Старые пердуны», и потребовал немедленно начать кидаться едой в сидевших за соседним столом. Его предложение было провалено в немалой степени усилиями Томаса, который заметил, что любой кусок еды, брошенный в соседей, уже невозможно съесть, а ведь ленч был ещё лучше, чем завтрак, если такое вообще возможно.
- И это очень, очень хорошо, - добавил Томас. - После той небольшой инъекции в мозг, которую мне сделали утром, я так перепугался, что почти не мог есть.
- Не могу представить себе такого, - откликнулась Сьюзен.
- Я сказал: «Почти». Но вот о чём я по-настоящему жалею, так это о том, что у меня дома не было одного из таких гробов. Тогда я смог бы на восемьдесят процентов сократить время приёма. Гораздо больше оставалось бы на гольф.
- Ваша преданность пациентам прямо-таки потрясает, - съязвила Джесси.
- Пф-ф-ф, - фыркнул Томас. - Я играл в гольф как раз с большинством из них. Им всем эта штука очень понравилась бы. И хотя мне больно в этом признаваться, я должен сказать, что она позволила моему доктору провести гораздо лучшее обследование, чем это когда-либо удавалось мне. Этот ящик - мечта диагноста. Он отыскал у меня микроскопическую опухоль на поджелудочной железе. Дома я никоим образом не смог бы её обнаружить до тех пор, пока она не разрослась бы во много раз или же пока у пациента не начали бы проявляться симптомы. Кого ещё они сумели чем-нибудь удивить?
- Рак лёгкого, - сказал Гарри. - Небольшие узелки.
- Множественная киста яичника, - сообщила Джесси.
Мэгги закивала: у неё было то же самое. Ревматический артрит на начальной стадии оказался у Алана.
- Рак яичка, - сказал я.
Все мужчины, сидевшие за столом, содрогнулись.
- Ничего себе! - воскликнул Томас.
- Мне сказали, что я буду жить, - успокоил их я.
- Вас только будет перекашивать набок во время ходьбы, - радостно объявила Сьюзен.
- Пожалуй, хватит об этом, - попросил я.
- Я совершенно не понимаю, почему они не скрывают от нас наши проблемы, - возмутилась Джесси. - Доктор показал мне кисту размером с детский мячик и сказал, чтобы я не переживала из-за этой ерунды. Хотя лично я не думаю, что мне это удастся.
- Томас, вы вроде бы доктор. - Сьюзен постучала себя по лбу, верхняя половина которого имела светло-серый оттенок. - Для чего они напичкали наши головы этой мелкой пакостью? Почему нельзя было просто сделать мозговое сканирование?
- Предположительно - а мне не остаётся ничего иного, как только предполагать, потому что никаких фактов я не имею, - я бы сказал, что они хотят детально рассмотреть наши мозги в процессе их действия, пока мы будем проходить обучение. Но они не могут сделать это, держа нас привязанными к машине, и потому привязывают машины к нам.
- Спасибо за прекрасное объяснение того, что я и сама прекрасно понимаю. - Сьюзен была той ещё язвой. - Я-то спрашивала, для какой цели могут проводиться эти измерения.
- Я не знаю, - сознался Томас. - Возможно, они в конце концов всобачат нам новые мозги. А может быть, добавят нового мозгового вещества. Нужно, видимо, выяснить, какие места в наших головах требуют ремонта. Я только надеюсь, что им не понадобится вставлять ещё один комплект этих проклятых иголок. Уже в первый раз я чуть не умер от боли.
- Кстати, - сказал Алан, поворачиваясь ко мне, - я слышал, что сегодня утром умер ваш сосед по комнате. Вы в порядке?
- Я-то в порядке, - сказал я. - Хотя это, конечно, тяжело. Мой доктор сказал, что если бы он сумел этим утром выполнить свои назначения, то парень остался бы жить. У него устранили бы из сосудов склеротические бляшки или что-то ещё в этом роде. Я чувствую себя виноватым в том, что не постарался заставить его встать на завтрак. В таком случае он, вероятно, благодаря движению смог бы дожить до начала процедуры.
- Не вините себя, - посоветовал Томас. - Вы никак не могли предвидеть, что такое случится. Люди часто умирают скоропостижно.
- Конечно, но не за несколько дней до «всесторонней перестройки», как выразился доктор.
- Не хочу показаться циничным или бесчувственным… - вмешался Гарри.
- Но всем сразу ясно, что вы собираетесь сказать какую-нибудь гадость, - перебила его Сьюзен.
- … Но когда я учился в колледже, - продолжил Гарри, швырнув в Сьюзен куском хлеба, - если у кого-то умирал сосед по комнате, ему обычно разрешали не сдавать следующую сессию. Понимаете ли - психологическая травма.
- И, что самое странное, сосед по комнате тоже освобождался от сессии, - развлекалась Сьюзен. - Причём фактически по той же самой причине.
- Никогда не думал об этом с такой точки зрения, - немного озадаченно заметил Гарри. - И всё равно они могли бы позволить вам пропустить сегодняшние процедуры.
- Сомневаюсь в этом, - сказал я. - Но даже если бы они это сделали, то я отказался бы. Чем бы я в этом случае занимался, а? Сидел бы целый день в каюте? А ведь там, между прочим, только что умер человек.
- Вы, наверно, можете переехать, - предположила Джесси. - Может быть, сегодня ночью умер ещё чей-то сосед.
- Довольно неприятная мысль, - заметил я. - И кроме всего прочего, я не хочу переезжать. Мне, конечно, жаль, что Леон умер. Но зато теперь я остался в каюте один.
- Мне кажется, процесс выздоровления уже начался, - заметил Алан.
- Я всего лишь пытаюсь отвлечься от боли, - ответил я.
- А вы не слишком любите болтать, ведь правда? - неожиданно обратилась Сьюзен к Мэгги.
- Да, - согласилась Мэгги.
- Эй, а у кого что дальше по расписанию? - спросила Джесси.
Все потянулись к своим ЭЗК, но тут же остановились - почему-то с виноватым видом.
- Давайте будем относиться ко всему этому как старшеклассники, которым остаётся несколько дней до экзаменов, - предложила Сьюзен.
- Ладно, чёрт возьми! - воскликнул Гарри и решительным движением распахнул свою ЭЗК. - Мы уже образовали обеденный клуб. Почему бы нам и не продолжать в том же духе?

Выяснилось, что на первое назначение нам с Гарри предстояло отправиться вместе. Мы явились в конференц-зал, где стояло множество столов и стульев.
- Чёрт возьми, - выругался Гарри, когда нам указали наши места. - Мы и впрямь вернулись в школу.
Сходство довершила вошедшая в зал женщина в форме колониальщика.
- Сейчас вы подвергнетесь проверке базовых языковых и математических навыков, - объявила инспекторша. - Первое задание уже загружено в ваши ЭЗК. Это тест, состоящий из множества вопросов. Постарайтесь за тридцать минут дать максимальное количество ответов. Если уложитесь до истечения срока, пожалуйста, сидите спокойно. Можете ещё раз проверить написанное. Прошу вас не совещаться с другими испытуемыми. А теперь можно начинать.
Я посмотрел на экран ЭЗК. На нём высветился вопрос о совпадении или несовпадении смысла двух слов.
- Вы, наверно, шутите, - произнёс я вслух. Кое-кто в комнате захихикал.
Гарри поднял руку.
- Скажите, мэм, - обратился он к колониальщице, - а сколько очков я должен набрать, чтобы меня приняли в Гарвард?
- Я не первый раз слышу такие вопросы, - холодно отрезала женщина. - Теперь, будьте любезны, успокойтесь и займитесь своими тестами.
- Шестьдесят лет ждал возможности улучшить оценку по математике, - проворчал Гарри. - Что ж, посмотрим, как это у меня получится.

Второе задание оказалось ещё хуже.
- Пожалуйста, следите за белым квадратом. Двигаются только глаза, а не головы. Другой колоннальщик потушил свет в комнате. Шестьдесят пар глаз уставились на белый квадрат на стене. Он медленно пополз в сторону.
- Не могу поверить, что я отправился в космос, чтобы заниматься вот этим, - негромко сказал мне Гарри.
- Возможно, дела ещё поправятся, - обнадёжил я - - Если повезёт, мы сможем увидеть ещё один белый квадрат.
Словно в ответ на мои слова, на стене появился второй белый квадрат.
- Сознайтесь, ведь вы уже были здесь, не так ли? - сказал Гарри.

Позднее нас с Гарри разделили, и я действовал уже в одиночку.
В первой же комнате, куда я попал, мне предложили кучку детских кубиков.
- Пожалуйста, постройте из них домик, - обратилась ко мне очередная экзаменаторша.
- Только если мне за это дадут лишний пакетик сока, - заявил я.
- Я подумаю, что можно для вас сделать, - серьёзно ответила колониалыцица.
Я построил дом из кубиков и перешёл в следующую комнату, где другой служащий, на сей раз мужчина, дал мне лист бумаги и ручку.
- Попробуйте добраться до выхода из лабиринта, начав с середины.
- Господи помилуй! - возмутился я. - Да ведь это способна сделать самая тупая крыса, даже если её до ушей накачать наркотиками.
- Будем надеяться, что вы правы, - без тени юмора согласился колониальщик, - но всё же давайте посмотрим, как это сделаете вы.
Я повиновался.
В следующей комнате мне предложили называть цифры и буквы.
В конце концов я отказался от попыток понять, зачем они заставляли меня делать то или другое, и безропотно выполнял все задания.
Позже, уже ближе к вечеру, меня ждало сильнейшее потрясение.
- Я прочитал ваше досье, - сказал молодой человек, настолько тощий, что, казалось, любой сильный порыв ветра может унести его, как бумажного змея.
- И что же?
- Там написано, что вы были женаты.
- Был.
- И вам это нравится? Быть женатым?
- Несомненно. Это куда лучше альтернативного варианта.
Колониальщик ухмыльнулся.

Предыдущая страница 4 Следующая страница


5 джон скальци

- Так что же случилось? Разбежались? Слишком часто ходили налево?
Может быть, этот парень и обладал какими-то достоинствами, но уже через несколько секунд нашего разговора я решил, что их просто не может быть.
- Она мертва, - сказал я.
- Неужто? И как же это произошло?
- Инсульт.
- Инсульт - это хорошо, - заявил колониальщик. - Бац, и у тебя в черепушке кровяной пудинг из мозгов. Хорошо, что она его не пережила. Сейчас она, знаете ли, торчала бы в постели, как этакая вот жирная репа в грядке. И вам только и было бы заботы, что кормить её через трубочку.
Он громко чмокнул губами.

Я ничего не мог сказать. Часть моего сознания прикидывала, насколько быстро мне удастся метнуться вперёд и свернуть ему шею, но большая часть моего «я» оставалась прикованной к месту в слепом шоке и гневе. Я просто не мог поверить своим ушам.
Ещё какая-то глубинная часть разума подсказала мне, что необходимо начать дышать, а не то я очень скоро потеряю сознание.
ЭЗК колониалыцика внезапно громко запищала.
- Хорошо, - сказал он и быстро встал с места. - Все закончено. Мистер Перри, позвольте мне принести извинения за комментарии, которые я сейчас сделал по поводу смерти вашей жены. Моя работа заключается в том, чтобы как можно быстрее привести новобранца в состояние сильнейшей ярости. Имеющиеся у нас психологические модели показали, что вы наиболее негативно отреагируете на замечания, подобные тем, какие я только что сделал. Пожалуйста, поймите, что по собственной воле я никогда не стал бы говорить такие гадости о вашей покойной супруге.
Несколько секунд я лишь моргал, тупо глядя на него, а потом взревел:
- Неужели эта мерзкая, гнусная болтовня была всего лишь тестом? Да какой извращённый ублюдок мог такое придумать?!
- Я согласен, что по моей вине вы испытали чрезвычайно неприятные ощущения, и ещё раз прошу прощения. Я всего лишь исполняю свои обязанности и ничего больше.
- Боже мой! - пробормотал я. - Вы хотя бы представляете себе, насколько я был близок к тому, чтобы сломать вашу поганую шею?
- Если говорить честно, то да, - ответил мужчина совершенно спокойным, ровным голосом, по которому нетрудно было заключить, что он на самом деле все понимал. - Моя ЭЗК, отслеживавшая ваши сознательные и подсознательные реакции, подала звуковой сигнал как раз перед тем, как вы готовы были прибегнуть к насилию. Но я и без неё держал всё под контролем. Ведь я постоянно этим занимаюсь и знаю, чего следует ожидать.
Мне пришлось сделать над собой усилие, чтобы отойти от приступа гнева.
- И такое вы проделываете с каждым новичком? - изумился я. - Как же получилось, что вы все ещё живы?
- Я понимаю ваш вопрос. Видите ли, меня выбрали для этого задания ещё и из-за внешности - мало кто из обследуемых сомневается в том, что способен в любой момент разделаться со мной. Я исполняю роль мелкого поганца и приманки. На самом-то деле я способен утихомирить каждого испытуемого, если он поведёт себя по-настоящему агрессивно. Хотя обычно такой необходимости не возникает. Как я вам уже сказал, у меня большой опыт.
- Не слишком хорошая у вас работа, - заметил я. Мне наконец удалось вернуться к рациональному взгляду на мир.
- Согласен, это грязная работа, но кто-то же должен её выполнять, - объяснил колониальщик. - К тому же я нахожу её небезынтересной. У каждого новобранца есть пунктик, заставляющий его или её завестись с полоборота. Моя работа чрезвычайно утомительная и непростая. И далеко не каждый человек для неё годится.
- Готов держать пари, что вы не пользуетесь популярностью в барах. - Я усмехнулся.
- Если говорить честно, меня обычно считают душой компании. Естественно, когда я не довожу совершенно сознательно людей до белого каления, как только что поступил с вами. Что ж, мистер Перри, наша с вами работа закончена. Так что будьте любезны пройти через дверь, что справа от вас, и приступить к следующей процедуре.
- Надеюсь, там меня не доведут до головокружения или чего-нибудь похуже?
- Голова у вас закружиться, пожалуй, может, - ответил колониальщик, - но виноваты в этом будете только вы сами. А мы всего лишь проводим психофизиологические тесты.
Я шагнул к двери, но тут же остановился.
- Я понимаю, что вы всего лишь выполняете свои обязанности, но мне всё же хочется, чтобы вы знали. Моя жена была замечательным человеком. Она заслуживает лучшего, чем такое вот циничное использование.
- Я знаю это, мистер Перри, - заверил психолог-провокатор. - Я знаю это совершенно точно.
В следующем помещении чрезвычайно хорошенькая молодая леди, которая почему-то оказалась совершенно голой, попросила меня рассказать ей всё, что мне удастся вспомнить о том, как праздновали мой седьмой день рождения.

- Не могу поверить, что они показали нам этот фильм перед обедом, - возмущалась Джесси.
- На самом деле это было не перед обедом, - ответил Томас. - Мультфильм про «Баггса Банни» мы посмотрели уже после еды. Но, так или иначе, это было не так уж плохо.
- Конечно, мистер доктор, может быть, у вас кинофильм о том, как хирурги копаются в кишках, и не вызывает отвращения, но всем остальным он доставил крайне мало удовольствия, - состроила недовольную гримаску Джесси.
- Должен ли я сделать из ваших слов вывод, что вы не станете есть эти рёбрышки? - осведомился Томас, для большей убедительности занося вилку над её тарелкой.
- Кому-нибудь пришлось рассказывать голой женщине подробности о своём детстве? - поинтересовался я.
- У меня был мужчина, - ответила Сьюзен.
- Женщина, - подал голос Гарри.
- Мужчина, - отозвалась Джесси.
- Женщина, - сообщил Томас.
- Мужчина, - заявил Алан. Все посмотрели на него.
- А что? - удивился Алан. - Я гей.
- И какой же в этом смысл? - Моему недоумению не было конца. - Я имею в виду, не в том, что Алан - гей, а в беседе с голым человеком.
- Благодарю, - сухо отозвался Алан.
- Они пытались спровоцировать непосредственные реакции, только и всего, - уверенно заявил Гарри. - Все сегодняшние тесты касались первичных умственных или эмоциональных реакций, на которых, в свою очередь, базируются более сложные и тонкие эмоции, равно как и интеллектуальные способности. Они лишь пытаются выяснить, каким образом мы спонтанно думаем и поступаем. Голый человек, несомненно, должен был спровоцировать какие-то сексуальные отклики.
- Но ради чего было устроено это интервью насчёт детства? - допытывался я.
Гарри пожал плечами.
- Разве может быть нормальный секс без хотя бы лёгкого чувства вины?
- Не знаю, как вас, а меня этот парень совершенно вывел из себя, - сообщил Томас. - Клянусь, ещё немного - и я размозжил бы ему башку. Представляете, он заявил, что «Кабз» ещё два века не выиграют ни одного чемпионата мировой серии, а потом и вовсе вылетят в малую лигу!
- По-моему, это вполне обоснованный прогноз, - заявила Сьюзен.
- Только вы-то не начинайте, - взмолился Томас. - Люди, уж мне-то вы можете поверить: ставьте на «Кабз» и точно не прогадаете.
Если весь первый день был отведён для подвигов на интеллектуальной ниве, то второй посвятили испытанию силы или её отсутствия.
- Вот вам мяч, - сказал один из колониальщиков. Пните его посильнее.
Я пнул. Затем мне позволили отправиться дальше.
Я словно прогуливался по небольшому стадиону. Сначала меня попросили немного пробежать, потом сделать несколько гимнастических упражнений. Я сыграл в видеоигру, выстрелил в висевшую на стене мишень из светового ружья. Наконец, я поплавал. Это мне понравилось больше всего: я всегда любил плавать, лишь бы не погружать голову под воду. На пару часов меня оставили в комнате отдыха, где находилось ещё несколько дюжин человек. Я сгонял партию на бильярде. Поиграл в пинг-понг. Да простит меня Господь, но я поиграл даже в шаффлборд.
Ни одно из этих занятий не вышибло из меня даже капли пота.
- Что это за дурацкая такая армия, чёрт возьми? - спросил я у «Старых пердунов» за ленчем.
- В этом гораздо больше смысла, чем можно предположить, - ответил, естественно, Гарри. - Вчера они изучали устройство наших мыслительной и эмоциональной сфер. Сегодня мы двигаемся без остановки. И мне снова кажется, что они интересуются той базой, на которой основывается сложная двигательная активность.
- Никогда не думал, что пинг-понг можно отнести к сложной физической активности, - огрызнулся я, поскольку не мог до конца понять, шутит он или говорит серьёзно.
- Координация между зрением и двигательной мускулатурой, - пояснил Гарри. - Расчёт времени. Точность.
- Конечно, никто не знает заранее, когда ему придётся отбить летящую в него гранату, - вставил Алан.
- Совершенно верно, - согласился Гарри. - Кстати, а чего вы хотели? Чтобы нас заставили бежать марафон? Да мы все попадали бы замертво ещё до конца первой мили.
- Не судите о других по себе, слабак! - возмутился Томас.
- Мне сообщили уточнённые данные, - произнёс Гарри голосом телекомментатора. - Наш друг Томас успеет до разрыва сердца пробежать почти шесть миль. Если только его раньше не скрутят судороги от переедания.
- Не говорите глупостей, - все так же энергично запротестовал Томас. - Всем известно, что перед забегом нужно как следует запастись энергией, а для этого лучше всего подходят углеводы. Вот потому-то я и схожу за порцией феттучини.
- Но ведь вам не нужно бежать марафон, Томас, - окликнула его Сьюзен.
- День ещё не кончился, - возразил тот.
- Что касается меня, - сказала Джесси, - то мой график исчерпан. И до конца дня у меня ничего не запланировано. А на завтра записано: «Завершающие физические усовершенствования» с шести до двенадцати и общее собрание новобранцев в двадцать ноль-ноль, после обеда.
- И у меня до завтра тоже ничего не предусмотрено, - ответил я.
Быстрого взгляда на соседей по столу хватило, чтобы понять, что их сегодняшняя программа тоже завершена.
- Как же мы будем развлекаться?
- Можно поиграть в шаффлборд, - предложила Сьюзен.
- У меня идея получше, - заявил Гарри. - У кого-нибудь уже есть планы на пятнадцать часов?
Все покачали головами.
- Вот и чудненько, - сказал Гарри. - В таком случае встретимся здесь же. Я предлагаю «Старым пердунам» совершить небольшую экскурсию.
- А нам можно здесь находиться? - насторожённо спросила Джесси.
- Конечно, - успокоил её Гарри. - Почему бы и нет? А хотя бы и нельзя, что они с нами сделают? Мы же ещё не военные. Нас даже нельзя отдать под трибунал.
- Верно. Зато, вероятно, можно выбросить в космос через воздушный шлюз, - предположила Джесси.
- Не говорите глупостей, - возмутился Гарри. - Поступить так означало бы потратить зря огромное количество хорошего воздуха.
Гарри привёл нас на обсервационную палубу в колониальной части корабля. Действительно, хотя никто не запрещал нам заходить на территорию колониальщиков, но никто ни разу и не сказал, что мы можем здесь бывать. Сейчас мы всемером стояли на безлюдной палубе и были заметны, как кучка школьников средних классов на закрытом просмотре порнофильма. Такими мы в некотором смысле и являлись.
- Во время наших сегодняшних спортивных развлечений я перекинулся несколькими словами с одним из колониальных деятелей, - поведал Гарри, - и он, между прочим, сказал, что «Генри Гудзон» совершит скачок сегодня в пятнадцать тридцать пять. Я прикинул, что, скорее всего, никто из нас никогда не видел, что же именно представляет собой скачок, и спросил его, куда можно было бы пойти, чтобы все хорошо посмотреть. Он посоветовал прийти сюда. Ну вот мы здесь. И, - Гарри посмотрел на свою ЭЗК, - у нас остаётся ещё четыре минуты.
- Простите, - сконфузился Томас. - Я совершенно не собирался никого задерживать. Феттучини было превосходным, но мой кишечник не смог справиться с ним с одного раза.
- Прошу вас, Томас, впредь постарайтесь не обременять нас подобной информацией, - взмолилась Сьюзен. - Мы всё же не настолько близко знакомы.
- Да, но как же ещё мы сможем познакомиться поближе?
Никто не удосужился ему ответить.
- Кто-нибудь знает, где мы находимся в данный момент? Я имею в виду, в какой части пространства? - спросил я через несколько секунд молчания.
- Все ещё в Солнечной системе, - ответил Алан и указал в окно. - Это совершенно точно, потому что мы видим знакомые созвездия. Вот, смотрите, это Орион. Если бы мы переместились на достаточно заметное расстояние, звезды изменили бы своё относительное положение в небе. Созвездия изменили бы свои очертания или же вообще изменились бы до неузнаваемости.
- А куда мы должны скакнуть? - поинтересовалась Джесси.
- В систему Феникса, - ответил Алан. - Но вам это ничего не скажет, потому что Феникс - это название даже не звезды, а планеты. Существует созвездие Феникс, мы его сейчас видим, вот оно, - он показал кучку звёзд за окном, - но планета Феникс не имеет отношения ни к одной из звёзд этого созвездия. Если я правильно помню, она вообще находится в созвездии Волка, это намного севернее, - он указал на другой, не столь яркий участок неба, - но нужную звезду мы отсюда не увидим.
- Вы так хорошо знаете созвездия, - восхитилась Джесси.
- Благодарю, - наклонил голову Алан. - В молодости я даже хотел стать астрономом, но слишком уж мало им платят. Поэтому я решил стать физиком-теоретиком.
- А что, выдумывание новых элементарных частиц приносит хорошие деньги? - удивился Томас.
- Конечно нет, - признался Алан. - Но я разработал теорию, позволившую компании, в которой я трудился, создать новую систему энергосбережения для военно-морских судов. У нас для поощрения сотрудников практиковался принцип разделения прибылей, и мне достался один процент. Чтобы было понятнее - намного больше денег, чем я смог израсходовать в течение жизни. А я, можете мне поверить, очень старался.
- Наверно, хорошо быть богатым, - мечтательно произнесла Сьюзен.
- Это было не так уж плохо, - признался Алан. - Конечно, теперь я уже не богат. Когда подписываешь контракт, теряешь все. И не только деньги, но и всё остальное. Примерно через минуту станет ясно, что все усилия, которые я в своё время потратил на запоминание созвездий, окажутся напрасными. Там, куда мы направляемся, нет ни Ориона, ни Малой Медведицы, ни Кассиопеи. Это может показаться глупым, но не исключено, что созвездий мне будет не хватать гораздо сильнее, чем денег. Деньги, в общем-то, можно сделать всегда. Но сюда мы уже больше никогда не вернёмся. Так что я в последний раз вижу этих моих старых друзей.
Сьюзен шагнула вперёд и взяла Алана под руку. Гарри, насупившись, смотрел на экран своей ЭЗК.
- Ну вот, сейчас, - сказал он и начал обратный отсчёт. Когда он дошёл до «один», мы все уставились в окно.
В событии не было ровно никакого драматизма. Только что мы смотрели на одно звёздное небо, в следующую секунду - на другое. Стоило моргнуть - и ты не заметил бы самого момента изменения. И всё же сразу было видно, что это чужое небо. Ни у кого из нас, естественно, не было глубоких познаний Алана по части созвездий, но большинство способно найти в звёздной толчее хотя бы пояс Ориона и ковш Большой Медведицы. И вот их больше не было - различие, возможно, эфемерное, но при этом весьма существенное. Я оглянулся на Алана. Он стоял, застыв как столб, под руку со Сьюзен.
- Мы поворачиваем, - заметил Томас. Всё ясно видели, как звезды начали смещаться против часовой стрелки, а это означало, что «Генри Гудзон» изменил курс. Внезапно над нами показалась синяя громадина планеты Феникс. А над нею (или под нею, если глядеть нашими глазами) находилась космическая станция, настолько большая, настолько массивная и настолько деятельная, что мы уставились на неё как зачарованные.
В конце концов молчание было нарушено. Ко всеобщему удивлению, это оказалась Мэгги.
- На это стоит посмотреть, - сказала она. Все повернулись к ней, и Мэгги смутилась.
- Я вовсе не немая, - сказала она. - Я просто не люблю много говорить. Но это заслуживает хоть какого-то комментария.
- Да, это не шутки, - согласился Томас, вновь переведя взгляд на космическое сооружение. Рядом с этой штукой колониальная станция кажется жалкой, словно лужица блевотины.
- Сколько кораблей вы видите? - спросила меня Джесси.
- Не знаю, - ответил я. - Десятки. Может быть, даже сотни - не хочу считать. Я даже не думал, что такое количество звездолётов вообще может существовать.
- Если кто-нибудь из нас всё ещё считает Землю центром человеческой вселенной, - сказал Гарри, - то сейчас самое время пересмотреть эту теорию.
Мы стояли и смотрели в огромное окно на наш новый мир.
Моя ЭЗК зазвучала в 5. 45, что было странно, поскольку я собственноручно набрал приказ разбудить меня ровно в шесть. Экран светился, и на нём имелось сообщение с пометкой «СРОЧНО». Я пробежал послание глазами:
ИЗВЕЩЕНИЕ
В промежутке с 6. 00 до 12. 00 мы будем проводить завершающую процедуру из цикла физического усовершенствования для всех новобранцев. Для гарантированного соблюдения графика все новобранцы обязаны оставаться в своих каютах до тех пор, пока официальные представители колониального персонала не явятся, чтобы проводить каждого в помещения, предназначенные для проведения процедур. Чтобы обеспечить запланированный ход работ, начиная с 6. 00 двери всех кают будут заблокированы. Будьте любезны использовать оставшееся в вашем распоряжении время для того, чтобы завершить все ваши персональные дела, требующие посещения туалетных комнат и других помещений, находящихся за пределами каюты, Если после 6. 00 вам потребуется воспользоваться туалетной комнатой, свяжитесь с представителем колониального персонала на вашей палубе через ЭЗК.
Вы получите уведомление за пятнадцать минут до назначенного для вас срока. Просим быть одетыми и готовыми к тому моменту, когда сопровождающие из числа колониального персонала постучат в вашу дверь. Завтрака сегодня не будет. Ленч и обед состоятся в обычное время.
Человеку моего возраста не требуется дважды напоминать о том, что с утра нужно помочиться. Я поспешил в уборную, чтобы завершить свои персональные дела (пользуясь эвфемизмами колониальщиков). После этого мне оставалось лишь надеяться, что моя фамилия стоит не слишком близко к концу расписания: совершенно не хотелось обращаться к надсмотрщикам с просьбой, чтобы меня вывели по нужде.
Моё время оказалось не слишком поздним и не слишком ранним. Ровно в девять часов ЭЗК предупредила о том, что надо собираться. А в 9. 15 в дверь резко постучали, и мужской голос назвал моё имя. Почти сразу же дверь открылась - за ней оказались двое колониальщиков. Они милостиво разрешили мне быстро посетить уборную, и мы направились с нашей палубы в знакомую мне комнату ожидания доктора Расселла. Через некоторое время мне разрешили войти в кабинет.
- Мистер Перри, рад снова видеть вас, - заявил доктор, протягивая мне руку.
Сопровождавшие меня колониальщики вышли через дальнюю дверь.
- Будьте любезны подойти к боксу.
- Когда я побывал там в прошлый раз, вы вколотили мне в голову несколько тысяч гвоздей. Поэтому я не испытываю слишком сильного восторга при мысли о том, что мне снова придётся лезть в этот гроб.
- Я вас понимаю, - ответил доктор Расселл. - Однако сегодня боли не будет. К тому же мы располагаем довольно ограниченным временем, так что… - Он направился к саркофагу.
- Если я почувствую хотя бы укол, то, смотрите, поколочу, - предупредил я, неохотно забираясь внутрь.
- Пожалуй, справедливо, - безмятежно отозвался доктор Расселл, закрывая за мной дверь.
Я, впрочем, заметил, что в отличие от прошлого раза он защёлкнул замок. Не исключено, что моя угроза была воспринята всерьёз. Ну и хорошо.
- Скажите, мистер Перри, - продолжил доктор, покончив с дверцей, - что вы думаете о нескольких последних днях?
- Они были странными и не слишком приятными, - честно сознался я. - Если бы я знал, что со мной будут обходиться как со слабоумным дошкольником, то, возможно, не стал бы подписывать контракт.
- Очень многие думают точно так же, как вы, - ответил доктор Расселл. - Поэтому позвольте мне вкратце объяснить вам, что и зачем мы делали. Датчики в вашу голову мы поместили по двум причинам. Во-первых, как вы, вероятно, догадались, для изучения вашей мозговой деятельности во время выполнения вами тех или иных основных функций и отслеживания переживаний ряда первичных эмоций. У всех людей мозг обрабатывает информацию и опыт более или менее одинаково, однако каждый человек использует некоторые совершенно уникальные методы и процессы. В качестве аналогии: у всех людей на руках по пять пальцев, но пальцы каждого имеют свои, строго индивидуальные отпечатки. Вот мы и старались сделать, если можно так выразиться, индивидуальный отпечаток вашего умственного «пальца». Вы понимаете, о чём я говорю? Я кивнул.
- Прекрасно. Значит, теперь вам ясно, для чего мы на протяжении двух дней заставляли вас делать всякие смешные и глупые вещи.
- Вроде беседы с обнажённой красоткой о том, как проходил праздник по поводу моего седьмого дня рождения. - заметил я.
- Этот тест дал нам много по-настоящему полезной информации, - веско сказал доктор Расселл.
- Не могу понять какой.
- Это скорее технические сведения, - уклонился Расселл от ответа. - Как бы там ни было, за минувшие два дня мы получили достаточно полное представление о том. как ваш мозг использует нейронные связи и воспринимает разнообразные стимулы. И эту информацию мы можем использовать в качестве шаблона.
Прежде чем я смог спросить: «Шаблона чего?», доктор Расселл продолжил свой монолог:
- Во-вторых, работа датчиков не ограничивалась только записью работы мозга. Они способны также транслировать в реальном масштабе времени точный ход процессов, происходящих в голове. Выражаясь по-другому, датчики запечатлели работу вашего сознания. Это важно, потому что в отличие от определённых умственных процессов сознание нельзя законсервировать. Для перемещения оно должно быть живым.
- Перемещения?
- Именно.
- Вы не обидитесь, если я спрошу, о какой такой чертовщине вы говорите?
Доктор Расселл улыбнулся.
- Мистер Перри, когда вы подписали контракт о вступлении в армию, вы же думали, что мы возвратим вам молодость, верно?
- Да, - согласился я. - И все так думали. Ведь нельзя же вести войну силами армии стариков. Вы должны иметь какой-то способ снова делать их молодыми.
- И как, по вашему мнению, мы это делаем? - поинтересовался доктор Расселл.
- Не знаю, - честно сказал я. - Генная терапия. Клонированные запасные части. Наверно, вы каким-то образом вынете из меня старые детали и поставите вместо них новые.
- Вы частично правы. Мы действительно прибегаем к генной терапии и используем клоны для замены. Но мы не заменяем ничего, кроме вас.
- Я вас не понимаю, - занервничал я: стало очень холодно и возникло ощущение, будто реальность, как коврик, выдёргивают у меня из-под ног.
- Ваше тело старое, мистер Перри. Оно действительно дряхлое и не сможет проработать сколько-нибудь долго. Нет никакого смысла сохранять его или модифицировать. Оно не из тех вещей, которые по мере старения превращаются из рухляди в антиквариат, и не имеет таких частей, замена которых позволяла бы ему работать как новенькому. Когда человеческое тело стареет, оно стареет все целиком. И поэтому мы намерены избавиться от него. От всего целиком. Единственное, что мы собираемся сохранить, - единственная часть вашего существа, которая не делается хуже в процессе старения, - ваш разум, ваше сознание, то, что называется вашим «я».

Предыдущая страница 5 Следующая страница


Обреченные на победу 6

Доктор Расселл шагнул к дальней двери, в которую вышли два колониальщика, коротко постучал и повернулся ко мне.
- Посмотрите хорошенько на своё тело, мистер Перри, - сказал он, - потому что сейчас вам предстоит с ним попрощаться. Вы переселитесь в другое место.
- Куда же я переселюсь, доктор Расселл? - заплетающимся языком спросил я. Во рту у меня стало так сухо, что я с трудом мог говорить.
- А вот сюда, - ответил он и открыл дверь.
Из двери появилась та же пара колониалыциков, что доставила меня в кабинет. Один из них толкал перед собой инвалидное кресло, в котором кто-то сидел. Я вытянул шею, чтобы посмотреть. И меня затрясло.
Это был я сам.
Только пятьдесят лет назад.

5

- А теперь мне нужно, чтобы вы расслабились, - сказал доктор Расселл.
Колониальщики подвезли младшего меня ко второму саркофагу и теперь запихивали тело туда. Оно (или он, или я - впрочем, не важно) не оказывало никакого сопротивления; с тем же успехом можно было предположить, что они возятся с больным, находящимся в коме. Или с трупом. Я был зачарован тем, что видел. И страшно испуган. Негромкий, слабенький голос в глубине моего мозга сказал, что я очень правильно поступил, что побывал в уборной перед тем, как явился сюда, а не то обязательно намочил бы штаны.
- Как… - начал было я и осёкся. Во рту пересохло - я не мог произнести ни слова.
Доктор Расселл что-то тихо сказал одному из своих помощников, тот выскочил и тут же вернулся со стаканом воды. Врач поднёс стакан к моим губам, что было очень хорошо, поскольку я сам вряд ли удержал бы его. Пока я пил, доктор говорил.
- Слово «как» обычно входит в состав одного из двух вопросов, - сказал он. - Первый: «Каким образом вам удалось сделать этот молодой вариант меня?» Ответ будет следующим: десять лет назад мы взяли генетический образец и использовали его, чтобы изготовить вам новое тело. Он убрал стакан.
- Клон, - выговорил я наконец.
- Нет, - ответил доктор Расселл. - Не совсем так. Ваша ДНК подверглась очень серьёзной модификации. Вы с первого взгляда сможете заметить самое очевидное различие: цвет кожи вашего нового тела.
Я снова повернул голову и понял, что под воздействием шока при виде омоложённого себя не заметил этого действительно бросающегося в глаза отличия.
- Он зелёный, - оторопел я.
- Вы хотите сказать: «Я зелёный», - поправил доктор Расселл. - Точнее, будете таким минут через пять. Это один распространённый вопрос, начинающийся с «как». Второй: «Как вы пересадите меня туда?» И на это есть ответ: мы переселим ваше сознание.
- Как? - беспомощно спросил я.
- Мы возьмём характеристику вашей мозговой деятельности, снятую при помощи датчиков, и передадим её - и вас самого вместе с нею - вон туда, - с готовностью объяснил доктор. - Мы взяли информацию, собранную за два минувших дня, и использовали её для подготовки вашего нового мозга к приёму вашего сознания, поэтому, когда мы переселим вас в новое тело, все покажется вам хорошо знакомым. Я, естественно, излагаю сильно упрощённую версию происходящего. На самом деле всё значительно сложнее. Но это произойдёт прямо сейчас. Так что давайте подключим вас.
Расселл протянул руку и начал поворачивать манипулятор саркофага к моей голове. Я дёрнулся.
- Сейчас мы ничего не будем внедрять в ваш организм, мистер Перри. Вместо инжекторной головки здесь стоит усилитель сигнала. Вам совершенно нечего бояться.
- Извините, - пробормотал я, возвращаясь в прежнее положение.
- Ничего, ничего, - отозвался доктор Расселл, надвигая чашу мне на голову. - Вы ведёте себя куда лучше, чем большинство наших подопечных. Парень, сидевший здесь перед вами, визжал как свинья и в конце концов упал в обморок. Нам так и пришлось пересаживать его в бесчувственном состоянии. С минуты на минуту он придёт в себя - молодой, зелёный и очень-очень напуганный. Можете мне поверить, вы просто куколка.
Я улыбнулся и посмотрел на тело, которое должно было вскоре стать мною.
- А где его шапочка?
- Она ему не нужна. - Доктор склонился к своей ЭЗК. - Я ведь уже сказал вам: это тело сильно модифицировано.
- Звучит довольно пугающе.
- Как только вы окажетесь в нём, то сразу заговорите по-другому. - Расселл закончил работать с ЭЗК и снова повернулся ко мне. - Что ж, мы готовы. Позвольте, я скажу вам, что будет происходить дальше.
- Прошу вас, - светски отозвался я. Он повернул ЭЗК ко мне.
- Когда я нажму эту кнопку, - указал врач, - все ваши датчики начнут транслировать вашу мозговую активность в усилитель. После поступления достаточно большой порции информации я соединю этот бокс со специализированным компьютерным банком. Одновременно аналогичная связь будет установлена с вашим новым мозгом. Как только наличие связи получит подтверждение, мы перешлём ваше сознание в ваш новый мозг. Когда же он возьмёт на себя выполнение мыслительных процессов, мы разорвём связь и вы окажетесь в новом мозгу и новом теле. Есть какие-нибудь вопросы?
- А при проведении этой процедуры бывают неудачи?
- Я ждал этого вопроса, - вздохнул доктор Расселл. - Ответ: да. В отдельных случаях что-то может пойти не так, как надо. Однако такое случается чрезвычайно редко. Я занимаюсь этим уже двадцать лет, совершил тысячи перемещений и потерял рабочий объект лишь однажды. У женщины прямо в процессе передачи случилось обширное кровоизлияние в мозг. Параметры мозговой деятельности стали хаотическими, и сознание не переместилось. Во всех остальных случаях всё прошло успешно.
- Значит, я буду жить до тех пор, пока не умру, - констатировал я.
- Интересное истолкование. Впрочем, да, вы совершенно правы.
- А как вы узнаете, что сознание переместилось?
- Мы узнаем через вот это, - доктор Расселл ткнул в свою ЭЗК, - и ещё потому, что вы нам об этом скажете. Поверьте, когда всё произойдёт, вы будете знать об этом наверняка.
- Но откуда вы это знаете? Или вы тоже когда-нибудь перемещались сами?
Он улыбнулся.
- Вообще-то да. Даже дважды.
- Но вы не зелёный.
- Это уже второе перемещение. Вовсе не обязательно оставаться зелёным навсегда, - задумчиво произнёс он, затем немного удивлённо заморгал и снова взглянул на свою ЭЗК. - Боюсь, мистер Перри, что нам придётся прекратить беседу, поскольку помимо вас у меня на очереди ещё довольно много народу. Ну, что, вы готовы начать?
- Чёрт возьми, конечно не готов! Мне так страшно, что я боюсь, как бы не навалить в штаны.
- Тогда позвольте мне поставить вопрос по-другому. Вы готовы покончить с этим?
- Видит бог, да.
- В таком случае за дело.
Доктор Расселл ткнул пальцем в кнопку своей ЭЗК.
Саркофаг, в котором я лежал, чуть заметно вздрогнул, как будто в нём включился какой-то механизм. Я скосил глаза на врача.
- Усилитель, - пояснил он. - Эта часть работы займёт примерно минуту.
Я невнятно хмыкнул, давая понять, что услышал, и взглянул на нового меня. Он лежал в своей коробке неподвижный, словно восковая статуэтка, которую кто-то во время отливки случайно окрасил зелёным, пролив краску в форму. Он походил на меня, каким я был много-много лет назад, - нет, намного лучше, чем я был тогда. Я был далеко не самым спортивным парнем в своём квартале. А этот «я» был мускулистым, как чемпион по плаванию. И на голове у него красовалась роскошная шапка волос.
Я не мог даже вообразить, каково будет находиться в этом теле.
- Максимум разрешения, - сказал доктор Расселл, обращаясь, по-видимому, к самому себе. - Связь установлена.
Его ЭЗК громко пискнула.
Я ощутил лёгкий толчок, а затем внезапно почувствовал себя так, будто в моём мозгу оказалась просторная пустая комната, по которой гуляет эхо.
- Ого! - невольно воскликнул я.
- Слышите эхо? - спросил доктор Расселл. Я кивнул.
- Это компьютерный банк, - пояснил он. - Ваше сознание воспринимает крохотный временной зазор между «здесь» и «там». Все в полном порядке, не волнуйтесь. Так открывается связь между новым телом и компьютерным банком.
ЭЗК снова запищала.
На другом конце комнаты новый я открыл глаза.
- Готово, - буднично сообщил доктор Расселл.
- У него же кошачьи глаза! - удивился я.
- У вас кошачьи глаза, - поправил меня доктор Расселл. - Обе связи устойчивы, без шумов. Сейчас я начну перемещение. Приготовьтесь почувствовать некоторую дезориентацию.
ЭЗК опять запищала… … И я полетел ааааааааааааай вниз (и при этом чувствовал себя так, будто меня - совершенно безболезненно - продавливали сквозь мелкое сито).
И все воспоминания, которые у меня когда-либо имелись, били меня по лицу, как кирпичи, вылетающие из огромной рушащейся стены.
Одна ясная вспышка - я стою в алтаре, глядя, как Кэти идёт по проходу. Вот она слегка запнулась, наступив кончиком туфли на край подола своего длинного платья, тут же изящно выправилась, улыбнулась, как будто хотела сказать мне: «Ну уж это-то меня не остановит».
Ещё одно появление Кэти: «Чёрт побери, куда же я подевала ваниль?» Миска с тестом загремела, грохнувшись на пол в кухне (будь оно проклято, Кэти).
И затем я снова оказался собой и увидел кабинет доктора Расселла. У меня кружилась голова: я видел перед собой лицо Расселла и одновременно его затылок.
«Ничего себе, фокусы!» - подумал я, потому что это больше всего походило на кадр из стереофильма.
А потом меня огорошила мысль: я же нахожусь в двух местах в одно и то же время.
Я улыбнулся и увидел, как старый и новый я улыбнулись одновременно.
- Я не подчиняюсь законам физики, - сообщил я доктору Расселлу сразу двумя ртами.
А он ответил:
- Вы перешли.
Нажатие кнопки на его проклятой ЭЗК.
И снова остался только один «я».
Другой «я». Я мог это сказать совершенно точно, потому что больше не разглядывал нового меня, а видел себя старого.
А он смотрел на меня с таким видом, словно знал, что только что случилось нечто немыслимо странное.
Я прочёл в его взгляде: «Я больше не нужен».
Он закрыл глаза.

- Мистер Перри, - позвал доктор Расселл уже второй раз, а затем легонько хлопнул меня по щеке.
- Да, - сказал я. - Я вас слышу. Извините.
- Как ваше полное имя, мистер Перри? Я на секунду задумался. Затем сказал:
- Джон Николас Перри.
- Какого числа вы родились?
- Десятого июня.
- Как звали вашу учительницу во втором классе? Я недоуменно посмотрел в глаза врача.
- Боже правый! Помилуйте, дружище. Я не смог бы вспомнить этого, даже когда был в моём старом теле.
Доктор Расселл улыбнулся.
- Добро пожаловать в новую жизнь, мистер Перри. Вы входите туда с развевающимися знамёнами. - Он отворил и распахнул дверцу моего саркофага. - Прошу вас, выходите.
Я опёрся руками - моими зелёными руками - на обе стороны бокса (теперь мне не хотелось называть его саркофагом) и выдернул тело наружу. Выдвинул правую ногу вперёд и слегка пошатнулся. Доктор поспешно шагнул и поддержал меня.
- Осторожнее, - предупредил он. - Вы совсем недавно были стариком. Чтобы освоиться в молодом теле, вам потребуется некоторое время.
- Что вы имеете в виду? - спросил я.
- Ну… - протянул он, - кстати, можете выпрямиться.
Действительно. Я заметно сутулился (дети, пейте молоко, которое вам дают!). Теперь я распрямил спину и сделал ещё шаг вперёд. И ещё один. Хорошая новость: я, оказывается, не забыл, как нужно ходить. Расплываясь в улыбке, как школьник, я зашагал по комнате.
- Как вы себя чувствуете? - спросил доктор.
- Я чувствую себя молодым. - Голос едва сдерживал радость.
- Так и должно быть, - кивнул Расселл. - Биологический возраст этого тела - двадцать лет. На самом деле оно немного моложе, но мы можем без труда нагнать эту разницу.
Я подпрыгнул, чтобы попробовать, что из этого получится, и почувствовал себя так, будто пролетел полпути до Земли.
- Я недостаточно взрослый даже для того, чтобы употреблять спиртное.
- Внутри вы все такой же семидесятипятилетний человек, - напомнил доктор Расселл.
После этих слов я перестал подпрыгивать и подошёл к моему старому телу, покоившемуся в своём саркофаге (здесь это слово было кстати). Оно казалось грустным и помятым, как старый чемодан. Я протянул руку, чтобы коснуться моего старого лица. Оно было тёплым, и я почувствовал дыхание. И отскочил.
- Оно ещё живо, - воскликнул я, сделав шаг назад.
- Его мозг мёртв, - быстро сказал доктор Расселл. - Все ваши когнитивные функции переданы в другое тело. Как только это произошло, я закрыл этот мозг. Жизнь существует как бы на автопилоте: поддерживается дыхание и кровообращение, но больше ничего, да и это только временно. Предоставленное самому себе, это тело умрёт через несколько дней.
Я нерешительно вернулся к моему старому телу.
- А что с ним будет?
- Мы сохраним его ещё на некоторое время. Мистер Перри, мне крайне неприятно подгонять вас, но вам пора вернуться в свою каюту, а мне - заняться другими. До полудня мне нужно ещё очень много успеть.
- У меня есть несколько вопросов по поводу этого тела, - настаивал я.
- Мы подготовили специальное разъяснение. Вы найдёте его в своей ЭЗК.
- Что ж, прекрасно. Благодарю вас.
- Не за что, - довольно сухо отозвался доктор и кивнул своим помощникам. - Эти люди проводят вас обратно в каюту. Ещё раз поздравляю вас.
Я шагнул к колониальщикам, мы повернулись к выходу, но тут я кое о чём вспомнил.
- Секундочку, - сказал я, - я забыл одну вещь.
Я быстро подошёл к своему старому телу, неподвижно лежавшему в саркофаге, и взглянул на доктора Расселла.
- Мне нужно открыть. - Я указал на дверцу. Доктор кивнул.
Я открыл капсулу и приподнял левую руку моего старого тела. На безымянном пальце было надето простое золотое колечко. Я снял его и надел себе на тот же палец. А потом осторожно погладил себя своими новыми руками по щекам.
- Спасибо, - сказал я самому себе. - Спасибо тебе за все.
Затем повернулся и вышел из кабинета вместе с двумя колониальщиками.

«НОВЫЙ ВЫ!
Вводные сведения о вашем новом теле для новобранцев Сил самообороны колоний.
От Колониального генетического центра.
Два столетия создания лучших во вселенной тел!»

Это было написано на титульном листе брошюры, дожидавшемся меня на экране ЭЗК. Заодно представьте себе иллюстрацию, повторявшую известную диаграмму пропорций человеческого тела, созданную рукой да Винчи, только здесь голый чувак, стоявший растопырив руки и ноги, был зелёным. Впрочем, продолжим по порядку.
«Примите наши поздравления! К настоящему времени вы уже получили от Сил самообороны колоний ваше новое тело! Ваше новое тело - конечный результат многих десятилетий трудов учёных и инженеров Колониального генетического центра. Оно специально оптимизировано в соответствии со строгими требованиями, предъявляемыми ССК. Этот документ предназначен для того, чтобы дать вам краткую информацию о важнейших особенностях и функциональных характеристиках вашего нового тела и предоставить ответы на некоторые из самых распространённых вопросов, которые возникают у новобранцев после получения новых тел.

НЕ ПРОСТО НОВОЕ ТЕЛО, А НЕСРАВНЕННО ЛУЧШЕЕ ТЕЛО!

Вы, конечно, обратили внимание на зелёный тон кожи вашего нового тела. Это не просто косметическое ухищрение. Ваша новая кожа (ХлораДерм™) содержит хлорофилл, который предназначен для того, чтобы обеспечить ваше тело дополнительным источником энергии и усовершенствовать процессы использования вашим телом как кислорода, так и углекислого газа. Результат: вы будете чувствовать себя гораздо бодрее - и будете способны лучше исполнять свои обязанности в качестве служащих ССК! Это лишь первое из тех усовершенствований, которые вы найдёте в вашем теле. Вот и некоторые другие:

? Вместо прежней крови в ваших жилах теперь течёт УмноКровь™ - революционно новая система, в четыре раза увеличивающая перенос кислорода и одновременно защищающая ваше тело от болезней, отравлений и смерти от потери крови!

? Наша патентованная технология КошкоГлаз™ даёт вам такое зрение, в которое вы сможете поверить, лишь неоднократно воспользовавшись им! Значительно увеличенное количество палочек и колбочек в сетчатке обеспечивает разрешающую способность, намного превышающую всё, что может быть достигнуто в наилучших системах, развитых естественным путём. А специально разработанные усилители световосприятия позволяют ясно и чётко видеть в условиях почти полной темноты.

? Наш комплекс повышения уровня чувственного восприятия СверхздравыйСмысл™ одаривает вас такими изумительными тактильными, обонятельными, слуховыми и вкусовыми ощущениями, каких вы даже не могли себе представить в прошлом. Это достигается путём увеличения количества рецепторов, совершенствования нервных проводящих путей и оптимизации связей, благодаря чему перцепционные диапазоны всех ваших органов чувств расширяются до неимоверных пределов. Вы почувствуете разницу с первого же дня вашей новой жизни!

? Насколько сильным вы хотите быть? С технологией Сильная-Рука™, которая повышает естественную силу мускула и сокращает время реакции, вы станете намного сильнее и быстрее, чем когда-либо могли мечтать. Настолько сильнее и быстрее, что, согласно действующему законодательству, Колониальный генетический центр не имеет права продавать эту технологию на потребительском рынке. Это настоящее подспорье для вас, новобранцы!

? Вы больше никогда не останетесь без связи! Вы никогда не утратите связи с вашим компьютером МозгоДруг™, поскольку он находится в вашем собственном мозгу. Наш патентованный Дружественный адаптивный интерфейс работаете вами, обеспечивая доступ к вашему МозгоДругу™ наилучшим для вас образом. МозгоДруг™ также служит для координации в вашем новом теле неорганических технологий, таких как УмноКровь™. Военнослужащие ССК питают безграничное доверие к этому удивительному продукту высокой технологии - и вы тоже будете полностью доверять ему.

СОЗДАНИЕ ЛУЧШЕГО ВАС!

Вы будете, без сомнения, изумлены тем, на какие замечательные вещи способно ваше новое тело. Но думали ли вы, каким образом эти успехи были достигнуты? Вам, может быть, будет интересно узнать, что ваше тело - представитель последней серии передовых усовершенствованных тел, разработанных Колониальным генетическим центром. Используя нашу патентованную технологию, мы приспосабливаем для совершенствования вашего тела как генетическую информацию, полученную от других рас, так и последние достижения миниатюризированных робототехнических технологий. Это чрезвычайно трудная работа, но вы, без сомнения, будете рады, что мы предприняли эти усилия!
Начиная с первых достижений почти двухвековой давности, мы неуклонно прогрессируем в нашей работе. Перед тем как вводить изменения и усовершенствования, мы сначала при помощи самых передовых методов компьютерного моделирования имитируем эффекты от каждого предложенного новшества на модели тела как цельной системы. Усовершенствования, получившие одобрение по результатам такого исследования, затем проходят проверку на биологических моделях. Тогда и только тогда мы привносим наши разработки в окончательный проект тела, создаваемый на основе «стартовой» ДНК, полученной непосредственно у вас. Всё это служит неопровержимым доказательством того, что каждое усовершенствование тела осуществляется на основе многократной проверки, является полностью безопасным и служит исключительно для того, чтобы создать лично вас - намного лучше, чем вы были в прошлом!

НАИБОЛЕЕ РАСПРОСТРАНЁННЫЕ ВОПРОСЫ ПО ПОВОДУ ВАШЕГО НОВОГО ТЕЛА.

Предыдущая страница 6 Следующая страница


7 джон скальци

/. Имеет ли моё новое тело фирменный знак?
Да! Ваше новое тело известно как модель «Защитник (серия)-XII - „Геркулес"». Его техническое обозначение - ЦГ /ССК 12, вар. 1. 2. 11. Эта модель тела предназначена исключительно для использования Силами самообороны колоний. Дополнительно каждое тело имеет собственный серийный номер для целей обслуживания. Вы можете выяснить ваш собственный серийный номер при помощи МозгоДруга™. Не тревожьтесь, за вами остаётся право использовать ваше имя, данное при первом рождении, для повседневных целей!

2. Подвержено ли моё новое тело старению?
Тело образца «Защитник (серия)» предназначено для поставки в ССК с условием оптимальной работоспособности на протяжении всего срока службы. Для достижения данной цели использовались на генетическом уровне регенеративные методы, направленные на максимальное подавление естественных энтропийных тенденций. При соблюдении основных требований по использованию и обслуживанию ваше новое тело будет сохраняться в наилучшем состоянии всё то время, пока за вами сохранится право на его использование. Вы также со временем убедитесь, что повреждения, вплоть до значительной потери работоспособности, исправляются в кратчайшие сроки, и вы в случае выхода из строя сможете очень быстро вернуться к исполнению своих обязанностей!

3. Могу ли я передать эти изумительные усовершенствованные качества моим детям?
Нет. Ваше тело, его биологические и технологические системы, согласно патентному праву, являются собственностью Колониального генетического центра и не могут быть переданы без его разрешения. Помимо этого, из-за чрезвычайно широкого круга усовершенствований, имеющихся в телах «Защитник (серия)», его ДНК не является генетически совместимой с ДНК неизмененных людей. Согласно лабораторным испытаниям, спаривание тел «Защитник (серия)» выявляет несовместимость, приводящую в 100% случаев к гибели эмбриона. Кроме того, ССК пришли к выводу, что способность передавать генетическую информацию не является сколько-нибудь полезной для выполнения боевым составом своих служебных обязанностей, и поэтому каждое изделие «Защитник (серия)» выполняется стерильным, хотя все остальные функциональные возможности, связанные с данным качеством, остаются ненарушенными.

4. Я беспокоюсь по поводу теологического аспекта существования нового тела и моего пребывания в нём. Что мне делать?
Хотя ни Колониальный генетический центр, ни ССК не считают возможным делать официальные заявления по поводу теологических или психологических проблем, связанных с перемещением сознания из одного тела в другое, мы понимаем, что у многих новобранцев могут возникнуть вопросы или сомнения, связанные с этой процедурой. На каждом транспорте с новобранцами имеются духовные лица, представляющие большинство главных религий Земли, а также штат медиков-психологов. Мы настоятельно рекомендуем вам обращаться к ним для обсуждения всех тревожащих вопросов.

5. Как долго я смогу пребывать в моём новом теле?
Тела «Защитник (серия)» предназначены для использования в ССК. На всём протяжении пребывания в ССК за вами останется исключительная возможность использовать это новое тело и наслаждаться его технологическим и биологическим совершенством. После того как вы покинете ССК, вы будете обеспечены новым, неизмененным человеческим телом, созданным на основе вашей собственной оригинальной ДНК.

Примите от всех сотрудников Колониального генетического центра искренние поздравления с вступлением в право использования вашим новым телом! Мы знаем, что оно хорошо послужит вам, пока вы будете выполнять свои обязанности в составе Сил самообороны колоний. Спасибо за вашу службу на благо колоний. Желаем вам получить много-много радости и удовольствий от ВАШЕГО НОВОГО ТЕЛА».

Я отодвинул ЭЗК, подошёл к умывальнику и стал рассматривать в зеркале моё новое лицо.
В первую очередь привлекали к себе внимание глаза. У моего старого тела глаза были карими: грязно-коричневого цвета, но с интересными вкраплениями золотого. Кэти время от времени говорила мне, что вычитала где-то, будто цветные пятна в радужной оболочке - это всего лишь сгустки жировой ткани. И значит, у меня жирные глаза.
Если те глаза были жирными, то эти, положительно, ожиревшими. Золотые от зрачка, постепенно меняющие свой цвет на зелёный. Внешний край радужки имел глубокий изумрудный цвет, и прожилки этого цвета тянулись снаружи внутрь, к зрачку. Сами зрачки были продолговатыми, сейчас они сузились от света лампы, укреплённой над зеркалом. Я выключил её, затем - верхний свет, и единственным источником освещения в каюте остался крохотный светодиод, извещавший о том, что ЭЗК находится в рабочем состоянии. Мои старые глаза не увидели бы в такой тьме ровно ничего.
Новым потребовалась лишь доля секунды, чтобы приспособиться. Я понимал, что в помещении темно, и всё же отчётливо, в деталях, видел каждый предмет. Вернувшись к зеркалу, всмотрелся в свои глаза - зрачки были расширены, словно я только что объелся белладонной. Я снова щёлкнул выключателем лампы умывальника и заметил, что зрачки стремительно сузились.
Сняв одежду, я принялся внимательно рассматривать моё новое тело. Первое впечатление, сделанное ещё со стороны, оказалось совершенно верным. Из-за отсутствия лучшего термина скажу, что выглядел я как перетренированный качок. Провёл ладонью по груди, ровному, как стиральная доска, животу. Мне было совершенно непонятно, каким образом этим ребятам удалось сделать нового меня таким спортивным, но невольно подумалось: «А много ли времени мне потребуется, чтобы довести всю эту мускулатуру до того дряблого состояния, каким обладала моя, когда мне на самом деле было двадцать лет?» Потом мне пришла в голову другая мысль: учитывая, какие затейливые игры они провели с моей ДНК, не исключено, что это тело не может стать дряблым, даже если ему создать для этого соответствующие условия. Я надеялся, что моё предположение верно. Новый я мне уже успел понравиться.
Да, ещё я был совершенно безволосым - начиная от ресниц и ниже: ни единого волоска, нигде. Безволосые руки, безволосые ноги, безволосая спина (я вовсе не хочу сказать, что раньше она была такой уж волосатой), безволосое причинное место. Я потёр подбородок, чтобы почувствовать, есть ли там хотя бы намёк на щетину. Гладкий, как попка младенца. Или как моя собственная - теперь. Я посмотрел вниз на моё бесценное имущество: честно говоря, без волос оно казалось немного жалким. Зато волосы на голове были невероятно густыми и имели неописуемый светло-каштановый цвет. Хотя бы в этом я не слишком отличался от своей предыдущей «инкарнации».
Я поднёс руку к лицу, чтобы получше изучить тон кожи. Он был светло-, но не ярко-зелёным, и это меня обрадовало: думаю, окажись я цвета шартрез, это было бы трудновато вынести. Кожа всего тела имела один и тот же цвет, лишь соски и головка члена были немного темнее. Контраст окраски кожи, как мне показалось, остался прежним, лишь в иной цветовой гамме. Впрочем, одну вещь я заметил сразу: вены сделались сероватыми и более заметными. Подозреваю, что эта самая УмноКровь™ (что бы она собой ни представляла) имела какой угодно цвет, но только не ярко-красный. Затем я снова оделся.
ЭЗК запищала, как будто дожидалась этого момента. (Возможно, так оно и было.) Я откинул крышку. На экране высветились строчки текста.
«Теперь вы обладаете доступом к вашей компьютерной системе МозгоДруг™, - прочитал я. - Не хотите ли Вы активизировать её прямо сейчас?»
Под текстом были изображены кнопки «ДА» и «НЕТ». Я выбрал «ДА».
И внезапно из ниоткуда раздался глубокий, богатый интонациями, умиротворяющий голос. Я чуть не выпрыгнул из своей зелёной кожи.
- Привет! - сказал голос. - Вы соединились с вашим внутренним компьютером МозгоДруг, оснащённым Дружественным адаптивным интерфейсом! Не волнуйтесь! Благодаря интегральной функции МозгоДруга голос, который вы сейчас слышите, воспроизводится непосредственно в слуховые центры вашего мозга.
«Вот это да! - подумал я. - Теперь у меня в голове появился ещё один голос».
- После завершения этой краткой вводной сессии вы сможете выключить голос в любое время. Мы начнём с некоторых вариантов, которые вы сможете выбрать, отвечая «да» или «нет». В данный момент ваш МозгоДруг хотел бы, чтобы вы по его просьбе произнесли «да» и «нет». Это поможет ему научиться узнавать эти ответы. Итак, когда вы будете готовы, прошу вас произнести слово «да». Вы можете сделать это в любое время.
Голос смолк, а я замер в нерешительности. Сказать по правде, я был изрядно ошеломлён.
- Пожалуйста, скажите «да», - повторил голос.
- Да! - произнёс я, испытывая лёгкую нервную дрожь.
- Благодарю вас за то, что вы сказали «да». А теперь произнесите, пожалуйста, «нет».
- Нет, - повторил я вслед за ним и на мгновение задумался, не решит ли МозгоДруг, будто я сказал «нет», желая отказаться выполнить его требование. А ну, как разгневается да поджарит мои мозги в собственном соку.
- Благодарю вас за то, что вы сказали «нет», - проговорил голос, выдавая в себе классического буквалиста. - Поскольку мы прогрессируем вместе, через некоторое время вы поймёте, что совсем не обязательно артикулировать вслух команды, обращённые к вашему МозгоДругу. Однако в ближайшей перспективе вы, вероятно, сочтёте более целесообразным осуществлять связь с МозгоДругом в классической вербальной форме. Сейчас вы имеете возможность либо продолжить аудиовербальное общение, либо переключиться на текстовой интерфейс. Не желаете ли вы переключиться на текстовой интерфейс?
- О боже! Да, - сказал я.
«Мы продолжим сессию с использованием текстового интерфейса».
Строка развернулась точно в центре моего поля зрения. Текст имел идеальный контраст с фоном - стенкой каюты, на которую я уставился. Когда я повернул голову, фраза все так же оставалась в центре поля зрения, но её цветовая гамма изменилась таким образом, чтобы остаться удобочитаемой. Дичь какая-то!
«Во время ознакомительной сессии общения при помощи текстового интерфейса вам рекомендуется находиться в сидячем положении, чтобы избежать травматизма, - написал МозгоДруг. - Будьте добры сесть».
Я сел.
«В ходе ваших первых сессий связи с вашим МозгоДругом™, вы найдёте более лёгким вербальный способ осуществления связи. Чтобы помочь МозгоДругу™ правильно распознавать ваши команды, сейчас мы приступим к процессу обучения МозгоДруга™ верному пониманию вашего голоса при разговоре вслух. Пожалуйста, произнесите вслух следующие фонемы по мере их появления».
На фоне стены стали справа налево возникать слоги, сначала по одному, потом в сочетаниях. Я читал их вслух. Затем МозгоДруг потребовал, чтобы я произносил множество коротких предложений. Я послушно выполнял все.
«Благодарю вас, - написал в конце концов МозгоДруг. - Теперь ваш МозгоДруг™ будет способен получать указания от вашего звучащего голоса. Не появилось ли у вас желание идентифицировать вашего МозгоДруга ™ при помощи имени собственного?»
- Да, - сказал я.
«Многие пользователи находят полезным присвоить своему МозгоДругу™ ещё одно название. Хотели бы вы сейчас присвоить имя вашему МозгоДругу™?»
- Да, - ответил я.
«Пожалуйста, произнесите вслух название, которое вы хотели бы дать вашему МозгоДругу™».
- Задница, - заявил я.
«Вы выбрали имя собственное „Задница", - написал МозгоДруг. К его чести, оно было написано совершенно правильно. - Для сведения: такое название присваивают своему МозгоДругу™ многие новобранцы ССК. Не хотели бы вы выбрать другое название?»
- Нет. - Я испытывал гордость оттого, что столь многие из моих соратников-рекрутов относятся к своим МозгоДрузьям точно так же.
«Ваш МозгоДруг™ теперь Задница, - написал МозгоДруг. - Если сочтёте нужным, можете в будущем заменить это название на другое. Теперь выберите фразу доступа, предназначенную для активации Задницы. Хотя Задница активен всегда, он будет реагировать на команды после того, как вы его сознательно активируете. Пожалуйста, выберите короткую фразу. Задница предлагает: „Активировать Задницу", но можете выбрать другую фразу. Пожалуйста, произнесите выбранную вами активирующую фразу».
- Эй, Задница, - провозгласил я.
«Вы выбрали „Эй, Задница". Пожалуйста, повторите фразу, чтобы подтвердить её».
Я повторил. Затем компьютер попросил меня выбрать фразу для деактивирования. Конечно же: «Заткнись, Задница».
«Хотели бы вы, чтобы Задница упоминал о себе в первом лице?»
- Безусловно, - не задумываясь откликнулся я. «Я - Задница».
- Конечно.
«Я жду ваших команд или вопросов».
- Ты разумен? - спросил я.
«Я оснащён процессором естественного языка и другими системами, дающими возможность понимать вопросы и комментарии, а также давать ответы, что часто создаёт впечатление разумной деятельности, особенно в состоянии связи с большими компьютерными сетями. Однако система МозгоДруг™ не является изначально разумной. Например, это - автоматизированный ответ. Заданный вами вопрос относится к числу часто встречающихся».
- Как ты меня понимаешь?
«На этой стадии общения я отвечаю на ваш голос, - написал Задница. - Когда вы говорите вслух, я провожу анализ ваших мозговых процессов и узнаю, каким образом действует ваш мозг, когда вы желаете связаться со мной. Через некоторый промежуток времени я буду в состоянии понимать вас без вербализации обращения. К тому времени вы также сможете научиться использовать меня без сознательно слышимых или видимых проявлений».
- Что ты можешь делать? - спросил я.
«Я обладаю широким кругом предназначений. Хотели бы вы ознакомиться с упорядоченным списком?»
- Сделай любезность.
Перед моими глазами возник обширный список.
«Чтобы ознакомиться с подразделами, пожалуйста, выберите высшую категорию и произнесите: „Развернуть[категорию]". Чтобы выполнить действие, пожалуйста, произнесите: „Открыть[категорию]"».
Я пробежал глазами список. Несомненно, в нём было перечислено далеко не все, на что был способен мой Задница. В его возможности входило: транслировать сообщения другим новобранцам; принимать сообщения; исполнять музыку и показывать видео; играть в игры; предоставлять мне любой документ, имеющийся в системе; хранить невероятное количество данных; производить сложные вычисления; диагностировать заболевания и предлагать рецепты лечения; формировать локальную сеть среди выбранной группы других пользователей МозгоДрузей; выполнить мгновенный перевод на сотни человеческих и инопланетных языков и обратно; и даже транслировать мне поле зрения любого из других пользователей МозгоДрузей.
Последнюю опцию захотелось включить. Я и самого-то себя узнавал с большим трудом и очень сомневался, что смогу узнать кого-нибудь из остальных «Старых пердунов».
В общем и целом Задница был довольно полезной вещью, которую стоило иметь в своём мозгу.
В моей двери что-то щёлкнуло - по всей видимости, отключился механизм блокировки замка.
- Эй, Задница, - сказал я, вскинув голову. - Который час?
«12. 00», - написал Задница.
Оказалось, что я потратил на игры с ним добрых девяносто минут. Что ж, хватит. Теперь я был готов пообщаться с живыми людьми.
- Заткнись, Задница! - прикрикнул я.
«До свидания». - Текст исчез, как только я прочёл его.
И тут в мою дверь постучали.
«Скорее всего, это Гарри. Интересно, как он выглядит?», - подумал я и поспешил открыть.
Выглядел он потрясающей брюнеткой с тёмно-оливковой (зелёной) кожей и ногами, начинающимися, как говорится, от плеч.
- Вы не Гарри, - невероятно глупо пробормотал я.
Брюнетка взглянула мне в лицо, а потом окинула взглядом с головы до пят.
- Джон? - неуверенно произнесла она после долгой паузы.
Я тупо смотрел на неё. Сообразил, какое имя назвать за ничтожно короткую долю секунды до того, как перед моими глазами призрачно выплыла табличка, больше всего похожая на федеральное удостоверение личности.
- Джесси.
Она кивнула. Я всё стоял, уставившись на неё. Открыл рот, чтобы что-нибудь сказать, но не мог придумать что. А она схватила меня обеими руками за голову и поцеловала в губы с такой силой, что меня внесло в каюту. Пока мы падали на пол, Джесси ещё успела пнуть дверь, чтобы та закрылась. На меня это произвело немалое впечатление.
Я давно уже успел забыть, насколько быстро у молодого человека происходит эрекция.

6

Я забыл также, сколько раз и как часто у молодого человека эрекция может повторяться.
- Пойми меня правильно, - сказала Джесси, лёжа на мне после третьего (!) раза. - Но я ведь не кажусь тебе такой уж безумно привлекательной?
- Ну и слава богу, - отозвался я. - Если бы это было так, то сейчас я уже напрочь стёр бы всё, что у меня там торчит.
- Пойми меня правильно, - повторила Джесси, - ты мне очень нравишься. Даже до… - она покрутила в воздухе ладонью, очевидно пытаясь подобрать слова для описания нашего омоложения или пересадки всего тела, - до перемены ты был и умным, и добрым, и компанейским. Хорошим другом.
- Угу, - проворчал я. - Знаешь, Джесси, обычно слова «давай останемся друзьями» говорят, чтобы предотвратить близость.
- Я всего лишь хочу, чтобы у тебя не было иллюзий насчёт того, что всё это значит.
- Мне кажется, что ты под впечатлением волшебного переселения в двадцатилетнее тело так разволновалась, что тебе оказалось просто необходимо натрахаться вдоволь с первым встречным.
Джесси посмотрела на меня, а потом звонко расхохоталась.
- Точно! Именно так оно и было. Хотя, что касается меня, ты попался мне вторым. Ты же помнишь, что у меня есть соседка по комнате.
- Ну да, конечно! И как дела у Мэгги?
- О мой бог! - воскликнула Джесси. - Рядом с нею, Джон, я похожа на выброшенного на берег кита.
Я провёл ладонями по её бокам.
- Знаешь, Джесси, из тебя получился удивительно красивый кит.
- Да, я знаю! - гордо согласилась Джесси и внезапно села, оставаясь верхом на мне. Подняв руки, она закинула их за голову и выпрямила туловище, отчего её и без того на удивление полные и крепкие груди встали торчком. Я чувствовал жар, исходивший от её бёдер, сжимавших мои тазовые кости, и знал, что даже если сейчас - в данную секунду - у меня и нет эрекции, то она вот-вот снова наступит.
- Посмотри на меня! - Этот призыв был совершенно излишним, поскольку я и так не мог оторвать от неё взгляда. - Я выгляжу просто потрясающе! Я говорю это вовсе не потому, что хочу услышать от тебя комплимент. Просто в реальной жизни я никогда не была такой красивой. Даже приблизительно.
- В это трудно поверить, - заметил я.
Она схватила свои груди обеими руками и направила соски прямо на моё лицо.
- Видишь? - спросила она и пошевелила левой грудью. - В реальной жизни эта была на целый номер меньше, чем та, и обе - слишком большие для меня. С момента полового созревания у меня от их тяжести непрерывно болела поясница. И мне кажется, что такими вот твёрдыми они были в течение одной недели, когда мне было тринадцать лет. Возможно, были.
Она опустила руки, взяла мои ладони и положила на свой прекрасный плоский живот.
- И такого у меня тоже не было никогда, - сообщила она. - Брюхо всегда слегка отвисало, даже до рождения двоих детей. А после родов… ну, в общем… скажем, если бы у меня был ещё и третий, то беременности, наверно, никто не заметил бы.
Я провёл ладонями по её бокам и стиснул пальцами ягодицы.
- А как насчёт этого?
- Что, неплохая корма? - Джесси рассмеялась. - Я была большой девочкой, мой друг.
- Быть большой - это вовсе не преступление, - сказал я. - Кэти была очень даже не маленькой. И мне это безумно нравилось.
- В то время у меня с этим не было проблем, - отозвалась она. - Телесные выделения туманят любую голову. Ну а уж теперь я и подавно не стану беспокоиться на свой счёт. - Она вызывающе погладила обеими ладонями своё тело. - Я вся олицетворение секса!
С этими словами она коротко хихикнула и резко вскинула голову.
Я рассмеялся.
Джесси наклонилась вперёд и всмотрелась в моё лицо.
- Эти кошачьи глаза кажутся мне невероятно привлекательными. Интересно, они действительно использовали кошачью ДНК для их изготовления? В смысле: присоединили кошачью ДНК к нашей. Я не имела бы ничего против того, чтобы стать немного кошкой.
- Я не думаю, что это действительно кошачья ДНК, - ответил я. - У нас не хватает других важных кошачьих признаков.
Джесси снова села прямо.
- Каких это, например?
- Ну, - протянул я и лениво провёл ладонями по её грудям, слегка нажимая на соски, - в частности, у котов есть особые шипы на члене.
- Брось! - недоверчиво воскликнула Джесси.
- Нет, это чистая правда, - отозвался я. - Эти шипы стимулируют овуляцию у кошки. Попробуй-ка найди их у меня. Даже и не пытайся - никаких шипов там нет. Я думаю, если бы они там были, ты это заметила бы.
- Это ничего не доказывает. - С этими словами верхняя часть её туловища подалась вперёд, нижняя назад, и, совершив почти неуловимое взглядом движение, она уже снова лежала на мне плашмя.
- Может быть, - сказала она, сладострастно усмехнувшись, - мы просто недостаточно старались, чтобы заставить их вылезти наружу?
- Я чувствую в твоих словах вызов! - воскликнул я.
- Я тоже кое-что чувствую, - ответила она, сделав медленное вращательное движение тазом.
- О чём ты думаешь? - спросила Джесси меня, когда все в очередной раз кончилось.
- Я думаю о Кэти, - честно ответил я, - и о том, как часто мы с ней лежали точно так же, как сейчас с тобой.
- Ты имеешь в виду на ковре? - улыбнулась Джесси.
Я ласково постучал её по голове кончиками пальцев.
- Я не об этом. Мы с ней лежали рядом после сексуальной близости, о чём-то говорили и радовались обществу друг друга. Как раз в такой момент мы в первый раз заговорили о вербовке.
- А почему ты так решил? - полюбопытствовала Джесси.
- Не я, а Кэти. Это случилось на моём шестидесятом дне рождения. Меня страшно угнетало ощущение наступающей старости. И она предложила подписать контракт, когда подойдёт время. Я очень удивился. Мы с ней всегда были против войны. Знаешь, мы выступали против Субконтинентальной войны, даже когда такие настроения были совсем непопулярны.
- Многие думали так же, - сказала Джесси.
- Да, но мы по-настоящему протестовали. И даже стали предметом множества шуток в нашем городе.
- Ну и как же она объяснила своё намерение вступить в Колониальную армию?

Предыдущая страница 7 Следующая страница


Обреченные на победу 8

- Сказала, что она не против войны или военных вообще, а лишь против этой войны и наших военных. Сказала, что у людей есть право на самозащиту и что, вероятно, вселенная встретила нас очень недружелюбно. И ещё: что, когда подойдёт время отставки, мы будем достаточно молоды.
- Но вы же не могли завербоваться вместе, если, конечно, вы не ровесники.
- Она была на год моложе меня, - ответил я. - И я говорил ей об этом. Сказал, что если вступлю в армию, то буду признан официально мёртвым, мы с ней больше не будем мужем и женой, и кто знает, увидимся мы когда-нибудь или нет.
- А она что говорила?
- Что это всего-навсего мелкие технические сложности. Что она снова найдёт меня и заставит пойти к алтарю, как заставила уже один раз. И, знаешь, она сделала бы это. В таких делах она могла проявлять удивительную энергию.
Джесси приподнялась на локте и посмотрела на меня.
- Мне очень жаль, Джон, что её нет здесь с тобой.
- Всё в порядке, - ответил я. - Я просто время от времени скучаю по моей жене, только и всего.
- Я понимаю. Я тоже иногда скучаю по своему мужу.
Моему удивлению не было предела:
- Если я не ошибаюсь, ты говорила, что он бросил тебя ради молодой женщины, а потом отравился какой-то рыбной дрянью.
- Все так. И то, что ему пришлось выблевать свои кишки, тоже было совершенно заслуженно, - сказала Джесси. - Мне не хватает не мужчины, а ощущения, что я имею мужа. Хорошо иметь кого-то, с кем тебе судьбой - доброй ли, злой ли - предписано быть вместе. Хорошо быть замужем.
- Хорошо быть женатым, - согласился я. Джесси повернулась на бок, прижалась ко мне всем телом и положила руку на мою грудь.
- Конечно, это тоже хорошо. С тех пор как я делала такое, прошло немало времени.
- Лёжа на полу?
Теперь уже она постучала пальцем меня по голове.
- Нет. Ну ладно, пусть будет «да». Но если точнее - лежать бок о бок после секса. Или, если ещё точнее, вообще заниматься сексом. Тебе, конечно, совершенно не интересно, сколько времени прошло с тех пор, как я им занималась в последний раз.
- Ещё как интересно.
- Врёшь, ублюдок. Восемь лет.
- Неудивительно, что ты завалила меня на пол, как только увидела.
Я не смог удержаться и не съязвить.
- Ты заслужил это право. Так уж получилось, что ты занял очень удобную позицию.
- Позиция - это самое главное, мать постоянно говорила мне об этом.
- У тебя была странная мать, - сказала Джесси. - Эй, Сука, который час?
- Что?! - изумился я.
- Я говорю с голосом, который звучит в моей голове, - пояснила она.
- Хорошее имя ты ему придумала.
- А как ты назвал свой?
- Задница.
Джесси кивнула.
- Тоже звучит неплохо. Ладно, Сука говорит мне, что сейчас четыре часа дня с небольшим. У нас остаётся ещё два часа до обеда. Соображаешь, что это означает?
- Не знаю, не знаю. Хотя мне кажется, что четыре раза - предел для меня, даже такого молодого и суперусовершенствованного.
- Не волнуйся так сильно. Это означает, что у нас с тобой есть время немножко вздремнуть.
- Взять одеяло?
- Не прикидывайся дурачком. То, что я занималась сексом на ковре, вовсе не значит, что я хочу спать на нём. У тебя есть свободная койка, воспользуюсь ею.
- Ты хочешь сказать, что мне придётся вздремнуть в одиночку?
- Напомни мне составить тебе компанию, когда я проснусь.
Я напомнил. Она с готовностью составила мне компанию.
- Чёрт побери! - воскликнул Томас, подойдя к столу с подносом, настолько загруженным едой, что мне было удивительно, каким образом он все это тащит. - По-моему, мы все стали чересчур красивыми?
Это была совершенная правда. Все «Старые пердуны» выглядели на удивление хорошо. Если бы Томас, Гарри и Алан захотели пойти в фотомодели, агентства устроили бы за них хорошую драку. Из нас четверых я определённо мог бы считаться гадким утёнком, но и я… был красавцем. Что касается женщин, то Джесси имела ошеломляющую внешность, Сьюзен выглядела ещё лучше, а Мэгги так вообще превратилась в настоящую богиню. Она сделалась так прекрасна, что глаза с трудом это выносили.
Вообще-то мне было больно смотреть на всех нас. Это была хорошая щемящая боль, порождённая благоговением или чем-то в этом роде. Все мы несколько минут сидели молча, разглядывая друг друга. И не только мы. Окинув взглядом огромный зал, я не увидел ни одного некрасивого человека. Это было изумительно и почему-то вызывало тревогу.
- Нет, это невозможно, - внезапно обратился ко мне Гарри. - Я тоже смотрю, смотрю вокруг. Чёрт возьми, ведь просто не может быть, чтобы все эти люди в своей первой молодости выглядели такими же красивыми, как сейчас.
- Не переваливайте свои комплексы на других, Гарри, - ответил Томас. - Что касается меня, то я точно знаю, что меня сделали куда менее привлекательным, чем я был в годы зелёной юности.
- Зато ваш цвет сейчас точь-в-точь соответствует зелёной юности, - не остался в долгу Гарри. - И даже если мы исключим нашего Фому неверующего… *
- Сейчас вернусь к себе, встану перед зеркалом и буду плакать, - перебил его Томас.
- Всё равно не может быть, чтобы все возродились в своём прежнем виде. Могу вас уверить, что я в двадцать лет не был настолько хорош. Я был жирным. Имел множество прыщей. И уже начинал лысеть.
- Перестаньте, - потребовала Сьюзен. - Вы меня нервируете.
- И я хочу попытаться что-нибудь съесть, - подхватил Томас.
- Теперь, когда я выгляжу так, - Гарри взмахнул в воздухе рукой и указал на своё тело, как будто представлял новейшее техническое изделие, - я могу над собой посмеяться. Но должен сказать, что, новый, я имею очень мало общего со мной старым.
- Только не говорите, что вас это беспокоит, - усмехнулся Алан.
- Есть немного, - сознался Гарри. - Хотя результат мне нравится. Но когда кто-то дарит мне лошадь, я внимательно смотрю её зубы. Почему мы настолько красивы?
- Хорошие гены, - сказал Алан.
- Несомненно, - согласился Гарри. - Но чьи? Наши? Или чего-то, выращенного ими в каких-то своих лабораториях?
- Мы все сейчас стали такими, что лучше некуда, - сказала Джесси. - Я уже говорила Джону, что это тело совершеннее, чем когда-нибудь было моё настоящее.
- Я тоже так выражаюсь, - как всегда, неожиданно для всех вмешалась Мэгги. - Я говорю: «моё настоящее тело», когда имею в виду старое. Получается, что это тело никак не превратится для меня в настоящее.
- Оно вполне настоящее, сестричка, - откликнулась Сьюзен. - Если тебе захочется пописать, это сможет сделать только оно. Я это уже усвоила.
- И это я слышу от той самой женщины, которая бранила меня за излишнюю откровенность! - возмутился Томас.
- Лично я считаю, - объявила Джесси, - что, занимаясь нашими телами, они потратили немного времени на то, чтобы заодно обновить и всё остальное.
- Согласен, - отозвался Гарри. - Но это не объясняет, зачем они это сделали.
- Чтобы мы чувствовали себя связанными друг с другом, - предположила Мэгги.
Все переглянулись.
- Ну-ка, ну-ка, - пробормотал Гарри, - посмотрим, кто вылупится из этой куколки.
- Сделайте милость, Сьюзен, укусите меня, - попросила Мэгги.
Сьюзен усмехнулась:
- Видите ли, одним из основных положений человеческой психологии является то, что мы все испытываем симпатию к людям, которых находим привлекательными. Кроме того, все присутствующие здесь, даже мы с вами, не знакомы друг с другом и имеют очень мало шансов на то, что в столь короткое время сумеют завязать дружеские отношения. Сделать нас такими, чтобы мы нравились друг другу, - это шаг к установлению связей. Или послужит таким шагом, когда начнётся наше обучение.
- Не понимаю, какая польза для армии в том, что мы будем всё время пялить глаза друг на друга, вместо того чтобы воевать, - усомнился Томас.
- Дело вовсе не в этом, - ответила Мэгги. - Сексуальное влечение - лишь одна из не самых важных сторон проблемы. Вопрос в том, чтобы обеспечить быстрое возникновение доверия и преданности. Люди инстинктивно доверяют и испытывают желание помочь тем, кого находят привлекательными, независимо от наличия сексуального влечения. Именно поэтому дикторы всегда привлекательны. И в школе красивым детям не приходится так напряжённо работать, как всем остальным.
- Но мы все теперь сделались привлекательными, - сказал я. - В стране красавцев у какого-нибудь простого симпатяги могут возникнуть серьёзные неприятности.
- И даже при всём этом кое-кто из нас выглядит куда лучше остальных, - заметил Томас. - Каждый раз, когда я смотрю на Мэгги, я чувствую себя так, будто из комнаты выкачали весь кислород. Не сочтите за обиду, Мэгги.
- Даже и не подумаю, - ответила та. - Исходной точкой явилась вовсе не та внешность, которую каждый из нас получил сейчас, а та, какую мы имели прежде. В ближайшее время мы будем рефлекторно опираться именно на эту точку, а их, без сомнения, и интересует в первую очередь краткосрочная перспектива.
- Значит, вы хотите сказать, что, когда смотрите на меня, вам не кажется, что в комнате не осталось кислорода? - обвиняющим тоном обратилась Сьюзен к Томасу.
- Я не собирался никого оскорблять! - начал оправдываться Томас.
- Я это припомню, когда удушу вас, - заявила Сьюзен, - если уж говорить о нехватке кислорода.
- Эй, вы ещё успеете пофлиртовать, - повысил голос Алан и обратился к Мэгги: - Мне кажется, что вы правы по поводу привлекательности, но, думаю, все мы забыли об одном человеке, к которому каждый из нас, предположительно, питает наибольшую привязанность: о себе самом. Как бы там ни было, тела, в которых мы находимся, все ещё незнакомы нам. Кроме того факта, что я зелёный, что у меня в голове находится компьютер по имени «Кусок дерьма»… - Он осёкся и обвёл нас взглядом. - Кстати, как вы назвали ваших МозгоДрузей?
- Задница, - ответил я.
- Сука, - сказала Джесси.
- Сволочь, - поведал Томас.
- Мозгодолб, - вставил Гарри.
- Сатана, - сказала Мэгги.
- Конфетка, - сообщила после всех Сьюзен. - Очевидно, я единственная, кто по-дружески относится к своему МозгоДругу.
- Наверно, дело в том, что вы единственная, кого не тревожит голос, внезапно раздающийся у вас в черепе, - ответил Алан. - Но я не закончил излагать свою гипотезу. Внезапное глубокое омоложение, крупномасштабные физические и, если можно так выразиться, технические изменения накладывают отпечаток и на психику. Пусть даже все и рады стать снова молодыми - а я точно знаю, что это так, - мы все равно испытываем отчуждение от наших новых «я». То, что нас сделали красивыми, является одним из способов помочь нам, так сказать, освоиться.
- Мы имеем дело с очень коварными людьми, - со зловещей многозначительностью произнёс Гарри.
- О Гарри, перестаньте! - воскликнула Джесси и легонько толкнула его локтем в бок. - Вы единственный человек среди моих знакомых, которого превращение в молодого и сексуального парня ввергло в чёрную меланхолию.
- Вы что же, находите меня сексуальным? - оживился Гарри.
- Ты просто душечка и красавчик, - объявила Джесси и для большей убедительности выпучила глаза.
Гарри расплылся в поистине идиотской улыбке.
- Впервые за весь этот век слышу, чтобы подобные слова говорили мне. Ладно, можете забирать меня со всеми потрохами.

Мужчина, стоявший перед театром, битком забитом новобранцами, был испытанным в боях ветераном. Наши МозгоДрузья сообщили, что он прослужил в Силах самообороны колоний уже четырнадцать лет и участвовал в нескольких сражениях, названия которых в данный момент ничего не значили для нас, но в будущем, бесспорно, обретут смысл. Этот человек бывал в неизвестных нам областях пространства, встречался с новыми расами и изгонял их из обозримой вселенной. На вид ему было года двадцать три.
- Добрый вечер, новобранцы, - заговорил он после того, как все расселись и стихли. - Я подполковник Брайан Хигги и на протяжении оставшейся части вашего путешествия буду вашим командиром. С практической точки зрения это означает крайне мало: мы прибудем на Бету Компаса-три через неделю, и на весь этот промежуток времени вы получите от меня только одну команду. Хотя она послужит вам напоминанием о том, что начиная с сегодняшнего дня и впредь вы подчиняетесь правилам и порядкам, которыми руководствуются Силы самообороны колоний. Вы обрели новые тела, а вместе с ними получите и новые обязанности.
Не сомневаюсь, что вы ломаете головы по поводу того, на что способны ваши новые тела, какие напряжения они могут переносить и как вам придётся использовать их в ходе службы в Силах самообороны колоний. Ответы на эти вопросы вы получите довольно скоро: как только начнётся ваше обучение на Бете Компаса-три. Ну а сейчас наша главная задача заключается лишь в том, чтобы вам было легко и удобно в новых шкурах.
И поэтому вот вам мой приказ на оставшуюся часть поездки: развлекайтесь!
Эти слова вызвали в зале перешёптывания и даже приглушённые смешки. Мысль о том, что нужно будет развлекаться по приказу, никому не приходила в голову. Подполковник Хигги отреагировал на этот шум безрадостной усмешкой.
- Я понимаю, что мой приказ кажется вам необычным. Могу объясниться: несколько дней развлечений в своём новом теле будут для вас лучшим способом привыкнуть к части новых возможностей, которыми вы обладаете. Когда начнётся обучение, к вам с самого начала предъявят наивысшие требования. Никакой постепенной подготовки не будет - для этого просто нет времени. Вселенная - опасное место. Ваше обучение будет коротким и трудным. И мы не можем позволить себе допустить, чтобы у вас возникали трудности в использовании тела.
Новобранцы, рассматривайте следующую неделю как мост между вашими старыми и новыми жизнями. В этот промежуток времени, который вам в конечном счёте покажется слишком коротким, вы сможете использовать свои новые тела, разработанные специально в военных целях, для получения удовольствий, которыми вы наслаждались, будучи гражданскими лицами. Вы увидите, что на «Генри Гудзоне» с избытком имеется всяких возможностей для отдыха и тех занятий, которые вам больше всего нравились на Земле. Используйте их. Радуйтесь им. Привыкайте пользоваться своими новыми телами. Узнайте хоть немного об их потенциале и подумайте, сможете ли вы предугадать его пределы.
Леди и джентльмены, перед тем как вы приступите к обучению, мы встретимся ещё раз. А пока что - развлекайтесь. Жизнь в качестве бойца Сил самообороны колоний сопровождается множеством разнообразных поощрений. Но эта неделя может оказаться последним шансом беззаботно пожить в ваших новых телах. Я предлагаю вам разумно воспользоваться предоставляемой возможностью. Я предлагаю вам развлекаться, развлекаться и развлекаться. Это все. Вы свободны.

Мы просто обезумели.
В первую очередь все занимались сексом со всеми остальными, и для этих занятий на корабле просто не хватало укромных уголков. Уже к концу первого дня, когда стало ясно, что в любом мало-мальски скрывающем от глаз местечке неизбежно наткнёшься на слившуюся в восторженном экстазе пару. Поэтому как-то само собой появилось новое правило приличия: передвигаться, производя как можно больше звуков, чтобы предупреждать о своём приближении. Где-то к середине второго дня всеобщим достоянием стала информация о том, что я имею в своём полном распоряжении двухместную каюту, и меня сразу же принялись просить предоставить её для любовного свидания. Все эти просьбы без долгих слов отвергались. Мой дом никогда не имел дурной репутации, и я не собирался менять свои привычки. Трахаться в моей каюте дозволялось лишь мне самому и приглашённым мною гостям.
Я говорю во множественном числе, хотя гость был один (вернее сказать, гостья). И это была не Джесси, а Мэгги, которая, как выяснилось, положила на меня глаз, ещё когда я был стариком. После краткой лекции, прочитанной нам Хигги, она в некотором роде поймала меня в засаду возле моей двери, после чего я задумался, не могло ли это быть каким-то новым качеством, закладывавшимся в женщин при переделке. Мне было с ней очень хорошо как во время объятий, так и в промежутках между ними. Оказалось, что она в прошлом профессор Оберлинского колледжа, преподавала философию восточных религий и написала шесть книг по этому предмету. Чего только не узнаешь о людях!
Остальные «Старые пердуны» тоже разделились на группы. Джесси, после того как удостоила меня своей первой вспышки, уединилась с Гарри, а Алан, Том и Сьюзен составили тройственный союз, в котором Том занимал центральное положение. Хорошо, что он так любил поесть: сил требовалось много.
Яростная неистовость, с которой новобранцы предались любовным утехам, несомненно, могла бы со стороны показаться чем-то непристойным, но для нашего положения всё это было совершенно естественным. Возьмите группу людей, которые на протяжении многих лет крайне редко занимались сексом (или вообще не занимались) из-за отсутствия партнёров, плохого состояния здоровья или снижения либидо. Пересадите их в совершенно новые, молодые, привлекательные и очень функциональные тела, а потом зашвырните в космос неизмеримо далеко от всего, что они когда-либо знали, и от всех, кого они когда-то любили. Перемножьте или хотя бы сложите эти три фактора, и вы получите секс. Мы занимались им, потому что он был для нас доступен и помогал преодолеть одиночество.
Впрочем, использовать великолепные новые тела лишь для одной цели - всё равно что петь одну-единственную ноту. Мы открывали потрясающие возможности наших усовершенствованных шкур самыми простыми и удивительными способами. Нам с Гарри пришлось отказаться от игры в пинг-понг, когда стало ясно, что ни я, ни он не можем выиграть. И не из-за того, что оба не умеем играть, - как раз наоборот: реакция и координация движений оказались такими, что мы перекидывали шарик добрых полчаса, до тех пор пока он не раскололся из-за силы наших ударов. Это было смешно. И изумительно.
Другие новобранцы выясняли то же самое по-другому. На третий день я случайно оказался в толпе, которая наблюдала, как пара омоложённых рекрутов вела между собой самую потрясающую (по меркам земных людей) схватку, какую только знала история боевых искусств. Они вытворяли такие вещи, какие были бы просто немыслимы для тел с нормальной человеческой гибкостью и в условиях полного земного тяготения. В пылу схватки один из бойцов нанёс противнику такой удар ногой, от которого тот отлетел до середины зала. Но вместо того, чтобы обрушиться на пол грудой переломанных костей - что, по моему мнению, неизбежно случилось бы со мною, - сделал в полёте заднее сальто, подскочил на месте и вновь ринулся на соперника. Это походило на эпизод из кинофильма, снятый со спецэффектами. Такие вот дела.
После боя тяжело дышащие соперники церемонно поклонились. А потом кинулись друг другу в объятья, одновременно и смеясь, и истерически рыдая. Оказалось, что достичь в чём-то таких высот, о которых ты не мог даже мечтать, - это сверхъестественно, замечательно, но всё же и очень тревожно.
Естественно, люди выходили за пределы разумного. Я своими глазами видел, как одна женщина бросилась вниз с высокой платформы, то ли предполагая, что сможет взлететь, то ли надеясь, что падение не повлечёт за собой никаких дурных последствий. Насколько я понимаю, она сломала правую ногу, руку, челюсть и рассадила себе череп. Однако после своего падения осталась жива, чего на Земле просто не могло бы случиться. Сильнейшее впечатление на меня произвели не способности к самовосстановлению, которыми наделили эту дуру, а то, что уже через два дня она снова мельтешила в общем круговороте. Это очень внятно говорило об уровне медицинской технологии колониальщиков. И всё же надеюсь, кто-нибудь посоветовал ей не повторять впредь таких глупостей.
Когда люди не забавлялись со своим телом, они играли со своим разумом, а вернее, с МозгоДругом, что было почти одно и то же. Прогуливаясь по кораблю, я часто видел омоложённых новобранцев, сидящих с закрытыми глазами и медленно кивающих головой. Они или слушали музыку, или смотрели кино, или занимались чем-то ещё, происходившим в их головах только для них одних. Я тоже не прошёл мимо такой возможности, когда, изучая базы данных корабельной системы, натолкнулся на полное собрание мультфильмов «Песенки с приветом», начиная с классических, которые были созданы ещё киностудией «Уорнер бразерз». Как-то ночью я потратил несколько часов, наблюдая, как Хитрого Койота всяческими способами расплющивали, размазывали по асфальту и взрывали, пока Мэгги наконец не потребовала, чтобы я сделал выбор: или она, или Дорожный Бегун. Я выбрал её. Ведь с Дорожным Бегуном я мог пообщаться в любое время, какое у меня ещё оставалось: все мультфильмы я записал в память Задницы.
И ещё я уделял много времени «избранным друзьям». Все «Старые пердуны» отлично знали, что наша группа была временной: семь человек чисто случайно прибились друг к другу в ситуации, которая не имела никаких шансов на продолжение. Но за этот короткий период мы стали друзьями, причём близкими друзьями. Томас, Сьюзен, Алан, Гарри, Джесси и Мэгги сделались для меня такими же дорогими, как те очень немногие люди, к общению с которыми меня тянуло в последний период моей «нормальной» жизни. Мы образовали настоящую дружескую компанию, нет, вернее будет сказать - семью, со всеми её атрибутами наподобие шутливых подначек и мелких дрязг, которые нисколько не портят взаимоотношений. Мы могли тревожиться друг о друге, а это было непередаваемо важно - в глубинах вселенной, которая не знала и нисколько не хотела знать о нашем существовании.
Мы сделались близкими людьми. И это произошло ещё до того, как наука колониалыциков подтолкнула нас к физической близости. По мере того как «Генри Гудзон» приближался к конечному пункту назначения, я все лучше понимал, что буду тосковать по ним.

- В этом зале сейчас одна тысяча двадцать два новобранца, - сообщил подполковник Хигги. - Через два года четыреста из вас будут мертвы.
Хигги снова стоял перед заполненным залом театра. На сей раз за его спиной имелся фон: позади плыла Бета Компаса-три - массивный шар мраморной расцветки с расплывчатыми голубыми, белыми, зелёными и коричневыми пятнами. Но мы все игнорировали это зрелище, полностью сосредоточив внимание на подполковнике. Да и как могло быть иначе! Во-первых, он ошеломил нас своей статистикой, а во-вторых, нас созвали сюда в шесть утра, когда большинство ещё пошатывалось после ночи свободы, которая, по нашим предположениям, должна была оказаться последней.
- В течение третьего года, - продолжал он, - умрут ещё сто человек. Ещё сто пятьдесят - за четвёртый и пятый годы. По истечении десяти лет - да, новобранцы, наиболее вероятно, что вы будете служить все десять лет, - семьсот пятьдесят человек из вас погибнут, исполняя свой воинский долг. То есть трёх четвертей уже не будет на свете. Так говорит статистика, собранная не за последние десять или двадцать лет, а за все двести с лишним лет существования и активных действий Сил самообороны колоний.
В огромном зале стояла гробовая тишина.
- Я знаю, что вы сейчас думаете, потому что думал точно так же, когда находился на вашем месте, - продолжал подполковник Хигги. - Вы думаете: что, чёрт возьми, я здесь делаю? Этот парень говорит, что через десять лет я буду мёртв! Но припомните-ка, что дома вы, скорее всего, тоже умерли бы через десять лет - но умерли бы хилыми стариками, и ваша смерть была бы совершенно бесполезной. Да, на службе в Силах самообороны колоний вы можете погибнуть. Вы, вероятнее всего, погибнете. Но ваша смерть не будет бесполезной. Вы погибнете за то, чтобы человечество выжило в нашей вселенной.
Экран за спиной Хигги теперь показывал в трёх измерениях небо, густо усеянное звёздами.
- Позвольте мне разъяснить наше положение, - сказал подполковник, и тут же несколько дюжин беспорядочно разбросанных звёзд окрасились ярким зелёным цветом. - Вот системы, которые колонизировали люди, - наш плацдарм в галактике. А здесь, как нам известно, существуют разумные расы, находящиеся на сопоставимой с человечеством ступени развития и обладающие ничуть не меньшими жизненными силами.
Теперь звезды зажглись красным, и их были сотни. Зелёные звёздочки, принадлежащие людям, оказались окружены со всех сторон. В зале послышались изумлённые вскрики.
- Перед человечеством стоят две проблемы, - объяснял Хигги. - Первая заключается в том, что оно ведёт с другими разумными расами гонку за колонизацию. Колонизация - это ключ к выживанию нашей расы, только и всего. Мы должны захватывать планеты, или же другие расы перекроют нам путь и вытеснят отовсюду. Соревнование очень жестоко. Человечество имеет мало союзников среди разумных жителей вселенной. Вообще очень мало рас находится в союзе хоть с кем-нибудь - такая ситуация сложилась задолго до того, как человечество шагнуло к звёздам.
Что бы мы ни чувствовали и как бы ни надеялись на разрешение проблемы дипломатическими способами, реальность заключается в том, что в галактике идёт жестокая и яростная борьба. Мы не можем затормозить свою экспансию и надеяться на то, что в будущем удастся достичь мирного решения, которое даст возможность всем расам равномерно вести колонизацию. Поступить так - значит обречь человечество на самую плачевную участь. И поэтому мы должны воевать за колонизацию.
Вторая проблема состоит в том, что, когда мы находим подходящие для жизни планеты, на них часто обнаруживается разумная жизнь. Нам приходится жить бок о бок с аборигенами и прилагать все силы, чтобы достичь с ними гармонического сосуществования. К сожалению, по большей части нас не хотят встречать с распростёртыми объятиями. Конечно, такие факты очень прискорбны, но потребности человечества являются и навсегда останутся нашим приоритетом. И в таких случаях Силы гражданской обороны становятся войсками вторжения.
На экране вновь возникла Бета Компаса-три.
- Будь вселенная идеальным местом, нам не были бы нужны Силы самообороны колоний, - продолжал Хигги. - Но, увы, это не так. Поэтому на Силы самообороны колоний возложено три основные обязанности. Первая заключается в обеспечении безопасности существующих человеческих колоний и защите их от нападений и вторжений. Вторая - поиск новых планет, подходящих для колонизации, и защита их от попыток хищнической эксплуатации, колонизации и нападений со стороны конкурирующих рас. Третья - подготовка планет, имеющих аборигенное население, для колонизации людьми.
В качестве солдат Сил самообороны колоний вам придётся выполнять все эти обязанности. Это не лёгкая работа, это не простая работа, это вовсе не чистая работа, с какой стороны ни посмотри. Но её нужно выполнять. Она необходима для выживания человечества - и мы потребуем от вас обеспечить выживание.
Три четверти из вас умрёт в течение десяти лет. Несмотря на постоянные усовершенствования тел солдат, их оружия и технологии, величина потерь остаётся неизменной. Но ценой ваших жизней будет куплен следующий шаг к превращению вселенной в такое место, где ваши дети, дети ваших детей и все дети человечества смогут расти и благоденствовать. Это высокая цена, но дело того стоит.
Некоторых из вас может волновать вопрос: «Что получу лично я от своей службы?» После окончания её срока вам будет дана ещё одна новая жизнь. Вы сможете присоединиться к колонистам и начать все заново в новом мире. Силы самообороны колоний будут обеспечивать ваши права и снабжать всем, в чём вы будете нуждаться. Мы не можем пообещать вам успехов в вашей новой жизни - это уже будет зависеть от вас и только от вас. Но мы обеспечим вам превосходный старт. Вы будете пользоваться благодарным уважением ваших товарищей-колонистов за всё то, что сделали за время службы для них самих и их близких. Вы сможете поступить так же, как я: продлить контракт. Вы изрядно удивитесь, когда узнаете, как много солдат поступает именно так.
Бета Компаса-три на мгновение засветилась чуть ярче, а потом исчезла, оставив Хигги единственным центром внимания.
- Я надеюсь, что вы все последовали моему совету и уделили минувшую неделю развлечениям, - сказал подполковник после короткой паузы. - Пришло время начать работать. Через час вы покинете «Генри Гудзон» и направитесь в те места, где будете проходить обучение. На планете существует несколько учебно-тренировочных баз. Предписания, касающиеся каждого из вас, переданы вашим МозгоДрузьям. Сейчас вы можете вернуться в свои комнаты и упаковать личные принадлежности. Об одежде не беспокойтесь, на базе её вам предоставят. Ваш МозгоДруг сообщит, куда явиться для дальнейшего следования.
Удачи вам, новобранцы. Да поможет вам Бог, а вы с честью и достоинством служите человечеству.
И подполковник Хигги отдал нам салют. Я не знал, что делать. И никто не знал.
- Приказы отданы, - подытожил подполковник Хигги. - Можете быть свободны.

Мы семеро стояли вместе около стульев, на которых только что сидели.
- Они, конечно, не оставят нам много времени для прощания, - сказала Джесси.
- Проверьте по своим компьютерам, - предложил Гарри. - Возможно, кто-то из нас попадёт на одни и те же базы.
Мы проверили. Гарри и Сьюзен направлялись на Альфу. Джесси - на Бету. Мэгги и Томас попали на Гамму. Нам с Аланом досталась Дельта.
- Они разгромили «Старых пердунов», - пробормотал Томас.
- Не хнычь, - сказала Сьюзен. - Сам ведь прекрасно знал, что этим всё кончится.
- Хочу хныкать и буду, - отозвался Томас. - Кроме вас, я никого здесь не знаю. Я буду скучать даже по тебе, старая ты кошёлка.
- Мы кое о чём забыли, - напомнил Гарри. - Мы не можем оставаться вместе, но мы можем продолжать поддерживать контакты друг с другом. У нас ведь есть МозгоДрузья. Нам всего лишь нужно выделить в коммуникациях эксклюзивный почтовый ящик для «Клуба „Старых пердунов"».

Предыдущая страница 8 Следующая страница


9 джон скальци

- Здесь с этим не будет проблем, - ответила Джесси. - А вот когда нас отправят на настоящую войну… Мы ведь можем оказаться на противоположных сторонах галактики.
- Корабли все равно связываются друг с другом через Феникс, - сказал Алан. - У каждого корабля есть беспилотные модули, которые регулярно отправляют к Фениксу, чтобы получить распоряжения и доложить о состоянии корабля. С ними посылается и почта. Да, наши новости успеют несколько устареть, пока доберутся до адресатов, но всё же мы будем их получать.
- Всё равно что посылать записки в бутылках, - заметила Мэгги. - Только у этих бутылок будет невероятная огневая мощь.
- Действительно, давайте будем писать письма, - настаивал Гарри. - Давайте образуем наше собственное маленькое семейство. И будем присматривать друг за другом, где бы мы ни были.
- Ну вот, теперь и у тебя глаза на мокром месте, - укорила его Сьюзен.
- Я не переживаю из-за того, что буду скучать по тебе, Сьюзен, - серьёзно отозвался Гарри. - Тебя я беру с собой. А вот всей остальной шпаны мне будет здорово не хватать.
- Раз так, то давайте заключим договор, - предложил я. - Чтобы мы так и оставались все теми же верными «Старыми пердунами», куда бы нас ни забросило и что бы с нами ни случилось. Будь свидетельницей, вселенная.
Я вытянул руку. Все остальные положили свои ладони поверх моей.
- Господи! - воскликнула Сьюзен, опустив ладонь поверх всех остальных рук. - Ну вот и я расхныкалась.
- Это пройдёт, - проникновенно произнёс Алан. Сьюзен легонько стукнула его свободной рукой. Так мы простояли столько времени, сколько смогли.

Часть вторая

7

Над уединённой равниной на планете под названием Бета Компаса-три местное солнце - звезда Бета созвездия Компаса - только-только начало своё движение по небосводу. Благодаря составу атмосферы небо здесь было не таким, как на Земле. Оно имело зеленоватый оттенок океанской воды, но все равно номинально считалось голубым. На холмах утренний ветерок играл фиолетовыми и оранжевыми травами, в небе можно было разглядеть, как похожие на птиц местные животные, имеющие по две пары крыльев, круто планируют вниз и тут же взмывают вверх по воле беспорядочных воздушных потоков, которые они, вероятно, угадывали каким-то особым чувством. Это было наше первое утро в новом мире, куда попал я и все мои бывшие сотоварищи по космическому перелёту. Здесь было очень красиво. Если бы не огромный сердитый мастер-сержант, обладавший таким голосом, что казалось, будто он орёт мне прямо в ухо, этот мир был бы идеальным.
Увы, ничего идеального, похоже, не бывает.
- Дерьмо на палочке! - заявил мастер-сержант Антонио Руис после того, как медленно обвёл тяжёлым сверлящим взглядом каждого солдата своего взвода: шестьдесят новобранцев, стоявших более или менее ровным строем (мы надеялись, что это был именно строй) на заасфальтированной обочине лётного поля для шаттлов базы Дельта.
- Теперь мне ясно, что сражения за эту проклятую вселенную нам не выиграть. Я смотрю на вас, и на язык просится одно-единственное слово: долбаки. Если вы - самое лучшее, что может предложить нам Земля, значит, самое время разворачиваться и поскорее уносить ноги, пока нам не наподдавали как следует щупальцем по заднице.
Эта тирада спровоцировала невольные смешки в шеренге. Можно было подумать, что мастер-сержант Антонио Руис прибыл к нам прямо из кастинговой группы киностудии. Он был именно таким, каким большинство людей представляет себе инструктора в лагере начальной военной подготовки: огроменный, злой даже с виду и демонстративно проявляющий с первой же минуты свою готовность унижать всех и вся по любому поводу. Можно было не сомневаться в том, что он тыкнет пальцем в одного из изумлённых новичков, грубо обругает его и прикажет сто раз отжаться. А как ещё можно воспринимать такого солдафона после семидесяти пяти лет просмотра теледрам о жизни военных.
- Ха. Ха. Ха, - медленно проговорил сержант в ответ на эти смешки. - Не думайте, будто я не знаю, какие мысли сейчас появляются в ваших башках, набитых дерьмом вместо мозгов. Я знаю, что вы чуть не ухохатываетесь, глядя на комедию, которую я перед вами ломаю. Просто восхитительно! Я точно такой же, как все те инструкторы, которых вы видели в кино! Офигенно прикольный парень - так ведь?
Смешки довольно быстро стихли. Последней фразы наверняка никогда не было ни в одном сценарии.
- У вас сложилось впечатление, что я разговариваю таким образом, потому что считается, будто именно так должны вести себя инструкторы, обучающие долбаных новобранцев. Вы думаете, что через несколько недель занятий моя маска грубого, но справедливого служаки начнёт понемногу сползать и я стану мало-помалу проявлять признаки удовлетворения теми успехами, которые будет делать большинство из вас, и к концу обучения вы заслужите моё сдержанное уважение. Вы думаете, что я буду с нежностью вспоминать о вас, когда вы уберётесь отсюда, чтобы сделать вселенную безопасной для человечества, и считая самих себя неуязвимыми, потому что я за это время подготовлю из вас лучших бойцов во всём космосе. Так вот, леди и джентльмены, засуньте в задницу все свои ощущения, мысли и впечатления. Они все - полное дерьмо.
Мастер-сержант Антонио Руис шагнул вперёд и медленно пошёл вдоль строя.
- Ваши мысли - дерьмо, потому что я, в отличие от вас, повидал этот самый космос. И знаю, против чего нам приходится бороться. Я своими глазами видел, как мужчины и женщины, которых я знал лично, превращались в гребаные жареные бифштексы. Только в отличие от обычного мяса они ещё долго могли кричать. Когда я служил свой первый срок, проклятые чужаки сожрали на завтрак моего командира. Я сам видел, как эти сучьи дети схватили его, разложили на земле, разрезали живот, вытащили внутренности, поглотали их и убрались обратно под землю, прежде чем кто-нибудь из нас успел хотя бы выругаться.
Откуда-то из-за моей спины донеслось сдавленное хихиканье. Мастер-сержант остановился и наклонил голову набок.
- О! Кто-то из вас думает, что я шучу. Среди вас, засранцев, всегда кто-нибудь так думает. Именно поэтому я всегда имею наготове вот это. Активизироваться! - повысил он голос, и внезапно перед каждым из нас появился видеоэкран. Я так растерялся, что целую секунду соображал, что Руис таким образом активизировал мой МозгоДруг и тот начал проецировать изображение в мозг. Съёмка, похоже, велась маленькой камерой, укреплённой на голове. Мы увидели нескольких солдат, сидевших в какой-то яме и обсуждавших планы на завтрашний переход. Вдруг один из них осёкся на полуслове, покачнулся и упёрся ладонью в сырую землю. Потом он бросил в пространство дикий взгляд, завопил: «Берегись!», а ещё через долю секунды земля под ним разверзлась.
Всё, что случилось потом, произошло настолько молниеносно, что даже инстинктивный поворот явно запаниковавшего владельца камеры оказался недостаточно быстрым, чтобы запечатлеть весь эпизод полностью. Зрелище было очень неприятным. Среди наших новобранцев кого-то рвало почти синхронно с тем бедолагой. Однако по милости судьбы видеотрансляция оборвалась.
- Теперь я уже не кажусь таким смешным, верно? - осведомился мастер-сержант Антонио Руис. - Сейчас, я надеюсь, вы уже не воспринимаете меня как долбаную карикатуру на армейского инструктора из стереофильма? И не считаете, что угодили в забавную комедию про армию, не так ли? Добро пожаловать в сраную вселенную! Вселенная - это офигенно говняное место, друзья мои. И я разговариваю с вами именно так вовсе не потому, что мне нравится находиться в образе этакого немного комичного старого служаки-инструктора. Тот парень, которого распотрошили и сожрали, был одним из лучших мастеров военного дела, с какими мне когда-либо выпадала честь находиться рядом. Никому из вас никогда не удастся стать таким, как он. И всё же вы видели, что с ним случилось. А теперь подумайте, что может ожидать вас. Я имею право так говорить с вами потому, что искренне, всем сердцем убеждён: если вы - лучшее, что может прислать сюда человечество, то всех нас ждёт скорый и окончательный копец. Вы мне верите?
Кое-кто из наших сумел пробормотать: «Да, сэр» - или что-то в этом роде. Но большинство продолжало без всякой помощи МозгоДрузей снова и снова пересматривать сцену вивисекции.
- Сэр? Сэр?! Я вам не сэр, а целый долбаный мастер-сержант, усекли, засранцы? Моё дело - сделать так, чтобы у вас остался хотя бы ничтожный шанс прожить немного подольше! Вы будете говорить: «Да, мастер-сержант», когда должны дать утвердительный ответ, и «Нет, мастер-сержант», когда ответ будет отрицательным. Вам понятно?
- Да, мастер-сержант! - ответили мы.
- Вы можете ответить и получше. Попробуйте ещё раз!
- Да, мастер-сержант! - заорали мы. Судя по тембрам голосов, кое-кто уже пребывал на грани истерики.
- Мне поручено на протяжении следующих двенадцати недель попытаться научить вас быть солдатами, и, клянусь Богом, я это сделаю, несмотря даже на то, что заранее могу сказать: никто из вас, говнюков, совершенно ни на что не годится. Я хочу, чтобы каждый из вас хорошенько обдумал мои слова. Это вам не старомодные земные вооружённые силы, где сержантам требовалось всего-навсего сгонять с солдатиков жир, накачивать слабых и натаскивать дураков. Каждый из вас пришёл сюда с большим жизненным опытом и новым телом, которое находится в наилучшем физическом состоянии. Вы, наверно, думаете, что от этого моя работа станет легче? Это. Не. Так.
У каждого из вас накоплен семидесятипятилетний груз дурных привычек и личного мнения о своих возможностях - и всё это я должен выбить из вас за какие-то жалкие три месяца. К тому же вы считаете своё молодое тело замечательной новой игрушкой. Я ведь знаю, чем вы занимались всю последнюю неделю. Вы трахались, как взбесившиеся макаки. И что же дальше? Да, вы угадали. Игры кончились. Считайте за счастье, если кому-нибудь из вас удастся хотя бы разок потеребить конец или дыру, пока будете мыться в душе. Будем учить вашу замечательную новую игрушку работать, мальчики и девочки. Потому что я должен сделать из вас солдат. И для этого потребуется хорошенько потрудиться.
Руис ещё раз прошёлся вдоль строя.
- Я хочу, чтобы каждый из вас зарубил себе на носу одну вещь. Мне не нравится и никогда не понравится никто из вас. Почему? Потому что я знаю, что, как бы мы с моими помощниками ни старались, какой бы замечательной ни была наша работа, вы все равно очень скоро опозорите нас. И от этого мне больно. Я просыпаюсь по ночам из-за того, что, как бы хорошо я ни обучил вас, вы обязательно подведёте тех, кто будет воевать бок о бок с вами. Самое большее, на что я могу надеяться, - что вы отбросите копыта в одиночку, а не утащите за собой на дно весь свой гребаный взвод. Повторяю: если мне удастся сделать так, чтобы каждый из вас убил только себя, я буду считать, что добился полного успеха!
Дальше. Вы можете подумать, будто я ненавижу всех и поэтому моя ненависть, естественно, распространяется на любого новобранца. Позвольте заверить - это не так. Каждый из вас многократно обгадится, но обгадится своим собственным неповторимым способом, и потому у меня будут очень индивидуальные основания не любить каждого из вас. Хотя почему будут? Уже сейчас я вижу в вас такие качества, от которых меня форменным образом тошнит. Вы мне верите?
- Да, мастер-сержант!
- Эй вы, говнюки! Кое-кто из вас все ещё надеется, что я буду ненавидеть не его, а какого-нибудь другого парня. - Руис вытянул руку и указал на равнину, над которой поднималось солнце. - Воспользуйтесь вашими прекрасными новыми глазами и рассмотрите во-о-он там релейную башню. Она чуть-чуть высовывается из-за горизонта. До неё десять кликов, леди и джентльмены. Сейчас я выясню о каждом что-нибудь особенно мерзкое, а потом вы все быстрее собственного визга побежите к той гребаной башне. Если кто-нибудь не уложится в час, весь взвод побежит завтра утром ещё раз. И так до тех пор, пока все не будут успевать вовремя. Понятно?
- Да, мастер-сержант!
Я отчётливо видел, как люди пытались считать в уме: он приказал нам пробежать все это расстояние со скоростью одна миля в пять минут. И мне было совершенно ясно, что завтра нам придётся бежать снова.
- Кто из вас на Земле служил в вооружённых силах - шаг вперёд, - приказал Руис.
Семеро наших вышли вперёд.
- Чёрт бы вас побрал! - громко заявил Руис. - Больше всего в этой гребаной вселенной я ненавижу пополнение из старых вояк. Нам придётся потратить уйму лишнего времени и усилий, чтобы заставить вас, ублюдков, позабыть обо всех тех глупостях, которым вас учили дома. Вам, сучьим детям, нужно было всего-навсего драться с такими же людьми, как и вы сами! Но даже тут у вас были проблемы! Как же, как же, мы ведь видели всю вашу Субконтинентальную войну. Дерьмо. Шесть лет пыжились и не могли расколошматить противника, у которого всего-то и было, что ружья да пушки. И всё равно, чтобы победить, вам пришлось прибегнуть к обману. Вашими атомными бомбами только пыль с ушей стряхивать. Если бы ССК сражались так, как ваша американская армия, то знаете, где сегодня было бы человечество? На каком-нибудь астероиде соскребало бы плесень с гребаных стен гребаных туннелей. А кто из вас, долбаков, морские пехотинцы?
Двое из стоявших перед строем сделали ещё шаг.
- Вы, гондоны, хуже всех, - прогремел Руис прямо им в лица. - Вы, ублюдки самодовольные, загубили больше солдат ССК, чем любые чужаки. Потому что делаете все не так, как положено, а как делали в вашей долбаной морской пехоте. У вас, наверно, были на старых телах татуировки «Семпер фи». Ведь были?
- Да, мастер-сержант! - ответили оба.
- Ну, так вам обалденно повезло, что они остались на вашем старьё. Потому что, если бы я их сейчас увидел, клянусь, я бы немедленно разложил вас прямо здесь и своими руками вырезал бы эту пакость. О, может быть, вы думаете, что я бы этого не сделал? Так зарубите себе на носу, что в отличие от вашей чёртовой драгоценной морской пехоты или любого другого рода войск инструктор ССК - бог. Я могу сделать из ваших поганых тел и кишок пирог с начинкой, и мне, в крайнем случае, напомнят, чтобы я послал какого-нибудь другого остолопа убрать грязь.
Руис отступил на пару шагов, чтобы охватить одним взглядом всех бывших военных.
- Это настоящие вооружённые силы, леди и джентльмены. Вы не в армии, не на флоте, не в авиации и не в морской пехоте. Каждый из вас - один из нас. И каждый раз, когда вы будете забывать об этом, я буду отбивать чечётку на ваших сраных башках. А теперь… Бего-о-ом марш!
Семеро рванули с места.
- Кто гомосексуалисты? - продолжил допрос Руис.
Вышли четверо новобранцев, включая Алана, который стоял рядом со мной. Я видел, что у него удивлённо приподнялись брови.
- Среди лучших солдат, которых знала история, было немало гомосексуалистов, - сообщил Руис. - Александр Великий. Ричард Львиное Сердце. У спартанцев был специальный отряд, состоявший только из солдат любовников: они считали, что мужчина будет больше стараться защитить своего возлюбленного, чем просто какого-то бойца. Да и я сам лично знал отличнейших бойцов, которые были странными, как трехдолларовая купюра. Все они были чертовски хорошими солдатами.
Но есть одна вещь, из-за которой вы все ни к чёрту не годитесь. Вы всегда выбираете охрененно неподходящее время для того, чтобы признаваться в любви. Три раза мне приходилось иметь боевыми напарниками геев, и когда дела становились особенно паршивыми, в тот самый момент они принимались рассказывать мне, как сильно любят меня. Проклятье! Это не влезает ни в какие ворота! Какой-то долбаный чужак норовит попробовать на вкус мои гребаные мозги, а мой напарник по окопу хочет как раз в это время поговорить о наших отношениях! Как будто у меня нет других дел! Так что постарайтесь держать себя в руках. Есть у тебя любовь - люби в свободное время, а не тогда, когда всякая инопланетная тварь пытается вырвать твоё проклятое сердце. Бегом марш!
Четвёрка умчалась.
- А кто считает себя каким-нибудь сраным меньшинством?
Вперёд шагнули сразу десять парней.
- Ну и что? Оглянитесь вокруг, мудаки! Здесь все зелёные. И никто ни от кого не отличается. Может быть, вы захотите остаться гребаным меньшинством? Прекрасно! Во вселенной живёт двадцать миллиардов человек. А кроме них там имеется четыре триллиона всяких других разумных тварей, думающих только о том, как бы сожрать тебя на завтрак. Четыре триллиона - это только те, о которых мы знаем! Так что любой из вас, кто заикнётся о том, что будет здесь представлять какое-то чёртово меньшинство, получит моей зелёной латиноамериканской ногой по своей драгоценной заднице. Марш!
Следующая группа сорвалась с места. И пошло, и пошло. У Руиса нашлись жестокие претензии к христианам, евреям, мусульманам, атеистам, правительственным служащим, врачам, юристам, учителям, инженерам, владельцам животных, специалистам по боевым искусствам и болельщикам бокса. Досталось даже одному танцору-чечеточнику, который нашёлся в нашем взводе. Группами, парами и поодиночке все новобранцы получили свою порцию оскорблений и были отправлены в забег.
В конце концов оказалось, что Руис смотрит прямо на меня: я остался перед ним в полном одиночестве.
- Будь я проклят! - удивился мастер-сержант. - Одна бестолочь все ещё тут!
- Да, мастер-сержант! - проорал я изо всех сил.
- Что-то мне трудно поверить, что ты не относишься ни к одной из тех категорий, которые я только что отымел! - прогремел Руис. - Не пытаешься ли ты избежать приятной утренней пробежки?
- Нет, мастер-сержант! - рявкнул я.
- Нет, я решительно отказываюсь признать, что в тебе нет ничего такого, что я презираю, - сказал Руис немного потише. - Откуда ты?
- Из Огайо, мастер-сержант!
Руис скорчил рожу. Видимо, он никак не мог придумать, чем бы меня зацепить. Статус захудалого штата, которого Огайо всегда так стыдился, наконец-то оказался полезным.
- Ну и чем ты зарабатывал себе на жизнь, салага?
- Работал по разовым договорам, мастер-сержант!
- В какой области?
- Я был писателем, мастер-сержант!
На губах Руиса вновь заиграла исчезнувшая было жестокая усмешка. Очевидно, у него было что сказать труженикам слова.
- Ну-ка, признайся мне, что писал романы, - потребовал он. - У меня есть о-очень серьёзный счёт к романистам.
- Нет, мастер-сержант!
- Е-моё! Так что же ты писал, парень?
- Я сочинял тексты для реклам, мастер-сержант!
- Реклам! И какое же дерьмо ты рекламировал?
- Моя самая известная рекламная работа была связана с Вилли-Колёсником, мастер-сержант!
Вилли-Колёсник был талисманом компании «Шинная нирвана», изготавливавшей резину для спецавтомобилей. Я создал саму идею и предложил облик этого персонажа, а потом им стали заниматься художники компании. Появление Вилли-Колёсника совпало с возрождением мотоциклов, пик увлечения которыми растянулся на несколько лет. Вилли принёс немало денег «Нирване» и как её рекламный талисман, и как патентованная интеллектуальная собственность, за лицензии на использование которой неплохо платили изготовители игрушек, футболок, винных стаканов и тому подобного. Было затеяно даже детское развлекательное шоу, но его так и не смогли организовать. Сама вещица была совершенно дурацкой, но должен признать, что благодаря успеху Вилли я никогда не испытывал недостатка в клиентах. Он очень неплохо поработал на меня. И, как выяснилось, продолжал работать до сих пор.
Руис внезапно подался всем телом вперёд и впился взглядом в моё лицо.
- Так это ты выдумал Вилли-Колёсника, парень? - проревел он.
- Да, мастер-сержант! - Я испытывал извращённое удовольствие от возможности оглушительно орать на человека, чьё лицо находилось в нескольких миллиметрах от моего собственного.
Руис несколько секунд буквально прожигал меня глазами. Если бы я осмелился, то задрожал бы. А сержант чуть ли не рычал. Затем он отстранился и начал расстёгивать рубашку. Я стоял так же неподвижно, но внезапно мне стало очень-очень страшно. Руис сдёрнул рубашку с правого плеча и снова шагнул ко мне.
- Ну-ка, парень, скажи, что ты видишь на моём плече?
«Ни фига себе!» - подумал я, скосив глаза.
- Это татуированное изображение Вилли-Колёсника, мастер-сержант!
- Ты совершенно прав, парень! - рявкнул Руис. - Я хочу рассказать тебе одну историю. Там, на Земле, я был женат на одной чертовски злобной бабе. Хуже целого гнезда гремучих змей. У неё была такая хватка, что даже сама женитьба на ней была всё равно что медленная смерть, как будто у тебя из всех частей тела сто вампиров потихонечку высасывают кровь. К тому моменту, когда она потребовала развода, мне больше всего на свете хотелось покончить с собой. Было так отчаянно погано, что, стоя неподалёку от автобусной остановки, я всерьёз думал броситься под первый же автобус, который будет к ней подъезжать. А потом я поднял глаза и увидел рекламу с Вилли-Колёсником. Знаешь, что на ней было написано?
- «Отправляйся в дальний путь, только песню не забудь!», мастер-сержант!
Я всегда был уверен, что это совершенно дурацкий слоган. Мне даже не пришлось думать над ним. Я просто взял и записал это двустишие. Но до чего же затейливо устроен мир!
- Точно, - сказал он. - И пока я пялился на этот плакат, со мной случилось то, что некоторые называют моментами просветления или откровением. Я понял, что мне нужно всего-навсего отправиться в этот гребаный путь. Я развёлся со своей злобной гадюкой женой, прочитал благодарственную молитву, уложил кое-какое барахлишко в сумку, приторочил её к багажнику мотоцикла и вдарил по газам. Начиная с того благословенного дня, Вилли-Колёсник сделался моим аватарой, символом стремления к личной свободе и самовыражению. Он спас мне жизнь, парень, и я навсегда благодарен ему за это.
- Рад слышать, мастер-сержант! - взревел я.
- Парень, я считаю за большое счастье, что мне довелось встретиться с тобой. За всю мою службу здесь ты едва ли не единственный из новобранцев, не вызывающий у меня с первого взгляда глубочайшего презрения. Не могу даже передать, до какой степени этот факт меня удручает. Впрочем, немного успокаивает уверенность в том, что очень скоро, вероятно уже в ближайшие несколько часов, ты так или иначе достанешь меня. Чтобы это случилось наверняка, назначаю тебя заместителем командира взвода. Это обалденно неблагодарная работа, у которой нет ни единого плюса, потому что ты должен будешь натягивать этих долбаных солдатиков вдвое чаще и сильнее, чем это делаю я. А когда кто-нибудь обосрется - такое, уверяю, будет происходить очень часто, - тебе придётся отвечать за это вместе со всеми остальными. Они будут ненавидеть тебя, презирать тебя, пытаться всячески тебе насолить. Когда же у них начнёт что-то получаться, я всё равно буду заставлять тебя сжирать дополнительную порцию дерьма. Что ты думаешь об этом, парень? Говори прямо!
- Похоже, что мне не слишком повезло, мастер-сержант! - оглушительно рявкнул я.
- Ладно, берись за дело. Только помни: тебе не повезло уже в тот момент, когда тебя записали в мой взвод. А теперь: бего-ом!.. Замком не может торчать на месте, когда его взвод бегает. Марш!

- Я даже не знаю, смеяться или плакать, - сказал мне Алан, когда мы шли в столовую на завтрак.
- Можешь делать и то и другое. Хотя, вероятно, имеет больше смысла плакать. Лично я очень расстроен. А-а, вот и они, - я указал на группу из пяти новобранцев - троих мужчин и двух женщин, - слоняющихся перед входом.
Этим утром, когда я со всех ног мчался к трансляционной башне, мой МозгоДруг внезапно начал писать какой-то текст прямо посередине поля моего зрения. Я чуть не врезался в дерево, чудом увернувшись и почти задев ствол плечом. Пришлось прикрикнуть на Задницу и приказать ему перейти на голосовую связь, пока он не убил меня. Задница подчинился и прочитал сообщение:
«Представление мастер-сержанта Антонио Руиса по поводу назначения Джона Перри заместителем командира шестьдесят третьего учебного взвода одобрено. Поздравляем с повышением по службе. Согласно служебному положению, вы теперь имеете доступ к документам личного состава и информации МозгоДрузей, касающейся солдат, проходящих обучение в составе шестьдесят третьего учебного взвода. Примите к сведению, что эта информация предназначена исключительно для служебного пользования; доступ к ней для использования в любых целях, не имеющих прямого отношения к исполнению служебных обязанностей, влечёт за собой немедленное отстранение от занимаемой должности и наказание по усмотрению командира базы, вплоть до предания суду военного трибунала».
- Ясненько, - пробормотал я, перескакивая через небольшой овражек.
«К концу перерыва на завтрак необходимо представить мастер-сержанту Руису ваши предложения по назначению командиров отделений своего взвода, - продолжал Задница. - Предлагается ознакомиться с личными делами солдат, если вы считаете, что это поможет вам сделать выбор».
Я, конечно же, последовал предложению и дальше бежал, слушая, как Задница торопливо зачитывал мне биографические данные моих подчинённых. По дороге к башне я сократил список до двадцати кандидатов, а к моменту возвращения на базу успел просеять всех до одного и отправил каждому из пяти будущих командиров предложение - нет, не предложение, а приказ! - встретиться со мной в столовой. Мне начало нравиться пользоваться МозгоДругом.
Я также отметил, что сумел пробежать дистанцию за пятьдесят пять минут и никого не обогнал по дороге. Проконсультировавшись с Задницей, я выяснил, что самый медлительный из нас (по иронии судьбы им оказался один из бывших морских пехотинцев) показал результат в пятьдесят восемь минут тринадцать секунд. Назавтра нам не придётся снова бежать к башне и обратно. Точнее, если и придётся, то, по крайней мере, не потому, что мы не уложились в норматив. Впрочем, я не сомневался в том, что сержант Руис без труда найдёт повод для забега, и лишь надеялся, что не окажусь этим самым поводом.
Пятеро новичков увидели, как я подхожу в сопровождении Алана, и выпрямились, изобразив нечто похожее на стойку «смирно». Трое сразу же отсалютовали мне, двое оставшихся с некоторой задержкой и довольно неуверенно последовали их примеру. Я тоже отдал им честь и улыбнулся.
- Не волнуйтесь, - сказал я двоим, не сразу сообразившим, как поступить. - Для меня это тоже в новинку. Пойдёмте встанем в строй и поговорим во время еды.
- Мне, наверно, лучше будет уйти, - полушёпотом проговорил Алан, когда мы встали в строй. - Тебе, наверно, нужно будет много чего обсудить с этими ребятами.
- Нет, - ответил я. - Мне бы хотелось, чтобы ты остался. Во-первых, хочу знать твоё мнение о каждом из них. А во-вторых, у меня есть новость и для тебя. Ты мой заместитель в нашем собственном отделении. И, поскольку мне придётся нянчиться с целым взводом, командовать отделением придётся тебе. Надеюсь, ты не будешь возражать.
- Как-нибудь справлюсь, - улыбнулся Алан. - Спасибо, что включил меня в своё отделение.
- Ну, - отозвался я, - какой смысл быть командиром, если не можешь позволить себе побаловаться безответственным фаворитизмом. Кроме того, если я грохнусь, ты окажешься той самой соломкой, которую полагается заранее себе подстелить.
- Так значит, вот кто я такой, - протянул Алан. - Твоя подушка безопасности в военной карьере?
Столовая была полна, но мы всемером сумели захватить себе отдельный стол.
- Для начала, - сказал я, - давайте познакомимся. Меня зовут Джон Перри, и я являюсь, по крайней мере на данный момент, заместителем командира взвода. А это мой заместитель по отделению Алан Розенталь.
- Анжела Мерчант, - представилась женщина напротив меня. - Трентон, Нью-Джерси.
- Терри Дункан, - отрекомендовался её сосед. - Мизула, Монтана.
- Марк Джексон. Сент-Луис.
- Сара О'Коннелл. Бостон.
- Мартин Гарабедьян. Солнечный Фресно, Калифорния.
- Подумать только, какая широкая география! - Моё замечание вызвало смешки за столом, что было хорошо. - Я буду краток. Если начать рассусоливать, то всем станет ясно, что я, чёрт возьми, не имею ни малейшего понятия, что и как делать. Вас пятерых я выбрал на основании некоторых фактов ваших биографий, которые позволяют надеяться, что вы сможете командовать отделением. Анжелу я выбрал, так как она была крупным администратором. Терри руководил скотоводческим ранчо. Марк был полковником в армии, и при всём моём уважении к сержанту Руису я считаю это немалым достоинством.
- Приятно слышать, - вставил Марк.
- Мартин был муниципальным советником во Фресно. А Сара тридцать лет обучала детишек в детском саду, что автоматически делает её наиболее квалифицированной среди нас всех.
Снова смешки. Ого, похоже, что хотя бы болтать мне удаётся.
- Буду говорить откровенно. Я не намерен стоять с кнутом и всё время подгонять вас. С этой частью работы прекрасно справляется сержант Руис. Я был бы всего лишь его бледной тенью. И вообще, это не мой стиль. Не знаю, каким будет командный стиль каждого из вас, но хотелось бы, чтобы вы постарались сбить своих товарищей в крепкую упряжку и помочь им благополучно прожить предстоящие три месяца. Я нисколько не намерен держаться за свою новую должность, но, похоже, меня действительно тревожит, сможет ли каждый новобранец из нашего взвода получить все необходимые навыки и знания, чтобы выжить потом. То домашнее кино, которое показал нам Руис, произвело на меня впечатление. Надеюсь, на вас тоже.
- Господи! Ещё какое, - отозвался Терри. - Они разделали этого беднягу, как баранью тушу.
- Жаль, что нам не показали его до того, как мы пришли подписывать контракт, - вставила Анжела. - Возможно, я предпочла бы остаться на Земле и спокойно стареть.
- Война, - философски заметил Марк. - Всякое случается.
- Давайте постараемся позаботиться о том, чтобы наши товарищи сумели выкручиваться из таких вот историй, - сказал я. - Идём дальше. Я разделил взвод на шесть отделений по десять человек. Я командую отделением А. Вы, Анжела, - В, Терри - С, Марк - D, Сара - Ей Мартин - F. Я даю вам право знакомиться с личными делами своих солдат при помощи ваших МозгоДрузей. Назначьте себе по заместителю и сообщите мне все подробности сегодня во время ленча. Вы с заместителями должны поддерживать дисциплину и обеспечивать хороший ход обучения. Что же касается меня, то я выбрал каждого из вас в надежде, что, имея вас во главе отделений, смогу сам ничего не делать.
- Не считая командования собственным отделением, - уточнил Мартин.
- Для этого он назначил меня, - сообщил Алан.
- Давайте встречаться каждый день за ленчем, - предложил я. - Завтракать и обедать будем со своими отделениями. Если вы обнаружите что-то, требующее моего вмешательства, обязательно сразу же связывайтесь со мной. Но я всё же рассчитываю, что вы постараетесь решать своими силами максимальное число проблем. Я уже сказал, что не намерен изображать из себя надсмотрщика с кнутом, но, так или иначе, именно меня назначили старшим в нашем взводе, и я буду требовать выполнения моих приказов. Если я почувствую, что вы не справляетесь, то прежде всего скажу об этом вам самим. Но если это не поможет, то буду вынужден вас заменить. Я обещаю, что в моём отношении к вам не будет ничего личного. Мне всего лишь нужно, чтобы все мы полностью прошли подготовку, которая поможет нам выжить на войне. Вы согласны со мной?
Все закивали.
- Вот и прекрасно. - Я поднял кружку. - Тогда давайте выпьем за шестьдесят третий учебный взвод. За то, чтобы он без потерь прошёл через всё, что ему предстоит.
Мы почти беззвучно сдвинули кружки и перешли к еде и разговорам на другие темы.
«Жизнь, похоже, налаживается», - подумал я.
Потребовалось совсем немного времени, чтобы убедиться, как сильно я заблуждался.

8

Предыдущая страница 9 Следующая страница


Обреченные на победу 10

Сутки на третьей планете Беты из созвездия Компаса продолжаются двадцать два часа тринадцать минут двадцать четыре секунды. Из этого времени нам на сон отводилось всего два часа.
Этот очаровательный факт я выяснил в первую же ночь, когда Задница проревел у меня в голове оглушительной сиреной, разбудившей меня настолько эффективно, что я свалился с верхней койки. Быстро ощупав, не сломан ли нос, я сосредоточился на тексте, проплывавшем у меня перед глазами:

«Замкомвзвода Перри, настоящим сообщается, что в вашем распоряжении имеется (далее следовали цифры: одна минута и сорок восемь секунд; количество секунд быстро убывало) до прибытия в казарму мастер-сержанта Руиса и его помощников. Вы должны обеспечить подъем взвода и выстроить его к моменту прибытия командования. Каждый солдат, которого не окажется в строю, будет отмечен как нарушитель дисциплины. Вы получите взыскание вместе с нарушителями».

Не теряя ни секунды, я переправил послание своим командирам отделений по специальной системе связи, организованной накануне, передал общий приказ «Подъем!» на МозгоДрузей всего взвода и зажёг свет в казарме. Можно было изрядно позабавиться, наблюдая, как начинающие солдаты вскакивали словно ошпаренные от громкого звука, слышимого только внутри их собственных голов. Большинство прыгало с кроватей, не соображая ещё, где они находятся и что происходит. Я сам и командиры отделений стаскивали на пол тех, кто спал особенно крепко. За минуту мы успели поднять и выстроить взвод. А оставшиеся несколько секунд потратили на объяснения нескольким заторможенным новичкам, что сейчас совершенно неподходящий момент для уборной, одевания или чего-то ещё. Следует просто стоять неподвижно, держа руки по швам, и постараться не раздражать Руиса, когда он появится.
Особого толку от этих усилий не было.
- Охренеть можно! - загремел Руис. - Перри!
- Да, мастер-сержант!
- Что, чёрт возьми, ты делал две минуты после того, как получил предупреждение? Онанизмом занимался? Твой взвод не готов! Никто не одет для того задания, которое вам сейчас нужно будет выполнять! Что скажешь в своё оправдание?
- Мастер-сержант, в приказе говорилось, что взвод должен ожидать вашего прибытия, стоя в строю по стойке «смирно»! Об одежде ничего сказано не было!
- Боже мой! Перри, а ты не догадался, что солдаты должны становиться в строй одетыми?
- Мне не приказывали догадываться, мастер-сержант!
- Ты что, пытаешься острить, а, Перри?
- Нет, мастер-сержант!
- Ладно, в таком случае выводи свой взвод на плац. У вас сорок пять секунд. Бегом!..
- Взвод, марш! - проревел я и сорвался с места, взывая к Богу, чтобы он заставил моих подчинённых последовать за мной. Выскакивая за дверь, я услышал высокий голос Анжелы, отдававшей приказ своим подопечным. Похоже, в ней я не ошибся. Когда мы оказались на плацу, моё отделение выстроилось позади меня, Анжела поставила своих чуть правее, а далее следовали отделение Терри и все остальные. Последний из отделения F занял своё место на сорок четвёртой секунде. Изумительно. Рядом выстраивались другие учебные взводы; все солдаты были полураздеты, как и в нашем шестьдесят третьем. Я почувствовал краткий прилив облегчения.
Тут же перед нами возник Руис в сопровождении двух своих помощников.
- Перри! Который час?
Я вызвал своего МозгоДруга.
- Э-э… Один ноль-ноль по местному, мастер-сержант!
- Потрясающе, Перри. А сказать, когда был дан отбой, ты сможешь?
- В двадцать один ноль-ноль, мастер-сержант!
- И это тоже верно! Возможно, кто-то пытается угадать, почему мы разбудили вас, дав поспать всего два часа. Мы что, такие жестокие? Садисты? Пытаемся сломать вас? Это так. Но разбудили мы вас не поэтому. Дело в том, что спать дольше вам просто нет необходимости. Этим отличным новым телам достаточно двух часов сна для полноценного отдыха! До сегодняшнего дня вы дрыхли по восемь часов, потому что привыкли к этому. Но «малина» кончилась, леди и джентльмены. Я не позволю вам впустую тратить на сон моё время. Два часа - это всё, что вам требуется, и, значит, начиная с этого момента вы не получите ни секундой больше.
Продолжим. Кто может сказать мне: зачем я вчера заставил вас пробежать за час двадцать километров?
Один из солдат-новичков поднял руку.
- Да, Томпсон? - среагировал Руис.
Или он уже запомнил имена всех солдат своего взвода, или успел обратиться к своему МозгоДругу за информацией. Я не рискнул бы гадать, как именно он поступил.
- Мастер-сержант, вы заставили нас бежать, потому что ненавидите каждого из нас по отдельности и всех скопом!
- Превосходный ответ, Томпсон. Однако ты только частично прав. Я заставил вас пробежать двадцать километров за час, потому что вы это можете. Самый последний из вас закончил дистанцию за две минуты до крайнего срока. Это означает, что без всякой тренировки, без малейшего намёка на настоящие усилия каждый из вас, ублюдков, может дать хорошую фору земным олимпийским чемпионам.
А вам известно, почему так получилось? Известно? Потому что ни один из вас больше не является человеком. Вы лучше. Только пока ещё этого не знаете. Вы, говнюки, провели неделю, прыгая по космическому кораблю, словно резиновые игрушки, и, уверен, никто из вас так и не понял, из чего он сделан. Так вот, леди и джентльмены, ставлю вас в известность, что теперь всё будет по-другому. Первая неделя вашего обучения предназначена для того, чтобы вы узнали. И вы у меня узнаете! Вам просто ничего другого не останется.
По окончании его монолога мы побежали двадцать пять километров в одном нижнем белье.
Кроссы на двадцать пять километров. Спринтерские забеги - сто метров за семь секунд. Прыжки с места вверх на шесть футов. Перепрыгивание через десятиметровые ямы в земле. Подъем груза в двести килограммов - не штанги, а мешков и тому подобных неудобных предметов. Сотни и сотни приседаний, подтягиваний, отжиманий. То, что сказал Руис на второй день, оказалось чистейшей правдой: трудно было не проделывать все это, а поверить в то, что ты на такое способен. Новобранцы то и дело срывались и делали промахи, но причина была только в нехватке уверенности. Сержант и его помощники набрасывались на тех, у кого что-то не получалось, и запугивали их до такой степени, что они успешно справлялись с неудавшимися упражнениями. А потом мне приходилось делать огромное количество отжиманий от пола в наказание за то, что ни я сам, ни мои командиры отделений не сумели лично запугать своих подчинённых.
У каждого из новобранцев - каждого - был свой момент истины. Мой наступил на четвёртый день, когда шестьдесят третий взвод выстроился вокруг базового плавательного бассейна. Каждый солдат держал в руках двадцатипятикилограммовый мешок с песком.
- Где скрыта главная слабость человеческого тела? - спросил Руис, не спеша прохаживаясь вдоль строя. - Она не в сердце, не в мозге, не в ногах - совсем не там, где вы могли бы подумать. Спросите: где она? Я вам скажу. Она в крови, и это очень плохо, потому что кровь находится в теле повсюду. Она разносит кислород, но наряду с ним несёт и болезни. Когда вас ранят, она свёртывается, но часто не так быстро, чтобы не позволить умереть от потери крови. Хотя, если посмотреть, от чего человек умирает на самом Деле, то окажется, что от недостатка кислорода в тканях. Из-за того, что кровь вместе с кислородом не попадает туда, куда должна попасть, а вместо этого выливается на гребаную землю, которой не даёт ровным счётом ничего.
Силы самообороны колоний в своей божественной мудрости решили отказаться от человеческой крови. Вместо неё в ваших жилах циркулирует УмноКровь. Она состоит из миллиардов нанороботов, которые делают все то же самое, что и кровяные тельца, только во много раз лучше. Они неорганические и поэтому неуязвимы для биологических агрессий. По приказу МозгоДруга ваша новая УмноКровь способна сворачиваться за миллисекунды - вы можете потерять гребаную ногу, но не изойдёте кровью. В данный момент для вас важнее всего, что каждая «клетка» УмноКрови способна запасать в четыре раза больше кислорода, чем естественные кровяные тельца человеческой крови.
Руис остановился.
- Эту мысль следует запомнить, потому что прямо сейчас вы все прыгнете в бассейн, держа в руках мешки с песком. Вы опуститесь на дно. И пробудете там не менее шести минут. Шести минут вполне достаточно, чтобы убить обычного среднего человека. Но каждый из вас способен пробыть под водой ещё дольше и не утратить ни единой клетки своего мозга. Чтобы дать вам дополнительный стимул просидеть внизу подольше, объявляю, что тот, кто первым вылезет наружу, получит наряд на чистку уборной на целую неделю. А если он вылезет раньше, чем закончатся эти шесть минут… тогда каждому из вас предстоит свести личное и очень тесное знакомство с сортиром, а их у нас на базе хватает. Усекли? Тогда - вперёд!
Мы нырнули и, как было обещано, погрузились на дно, на трёхметровую глубину. Я запаниковал почти сразу. Дело в том, что ещё ребёнком я упал в заросший пруд: провалился сквозь травяной покров и в полной растерянности и панике некоторое время пытался вырваться наверх. Всё это продолжалось не настолько долго, чтобы по-настоящему начать тонуть, но достаточно для того, чтобы всю оставшуюся жизнь бояться окунуться в воду с головой. Так что уже секунд через тридцать я почувствовал настоятельную необходимость в большом глотке свежего воздуха. Я просто никоим образом не мог просидеть под водой хотя бы минуту, не говоря уже о шести.
Тут меня дёрнули за одежду. Я обернулся - сознаюсь, с некоторым испугом - и увидел, что это Алан, который нырнул рядом со мной. В темноте, достаточно проницаемой для моих новых глаз, я разглядел, как он постучал по своей голове, а потом указал на мою. В ту же самую секунду Задница уведомил меня, что Алан просит установить связь. Беззвучным шёпотом я согласился и услышал в своей голове механическое воспроизведение слов Алана.
«Что-то не так?» - осведомился он.
«Фобия», - сознался я.
«Не паникуй, - посоветовал Алан. - Забудь, что ты находишься под водой…»
«Ни хрена не выйдет», - отозвался я.
«Тогда обмани свой страх, - настаивал Алан. - Проверь, как идут дела у твоих отделений, не нужна ли кому-нибудь помощь. Если нужна, то окажи её».
Жутковатое спокойствие слов Алана в сочетании с машинным голосом, каким они произносились, помогло мне. Я открыл канал связи с командирами отделений, потребовал доклада об их состоянии и приказал сделать то же самое с их подчинёнными. У каждого из них имелось по одному, по два солдата, пребывавших, как и я, на грани паники, и они старательно уговаривали их. Я видел, как рядом со мной Алан опрашивал солдат из нашего отделения.
Три минуты, четыре… В группе Мартина кто-то зашевелился, начал дёргаться всем телом, держась за мешок, как за якорь. Мартин поспешно отпустил свой груз, подплыл, грубо дёрнул паникёра за плечо и приблизил своё лицо почти вплотную к его физиономии. Я подсоединился к МозгоДругу Мартина и услышал, как тот передаёт: «Смотри мне в глаза». Это вроде бы сработало: солдат перестал дёргаться и расслабился.
Прошло пять минут, и стало ясно, что, невзирая на чудо-кровь, запасавшую якобы невообразимое количество кислорода, все начали ощущать его нехватку. Люди стали переминаться с ноги на ногу, подпрыгивать на месте, дёргать мешки. Одна женщина в углу принялась бодать свой груз. Я мысленно рассмеялся, но тут же поймал себя на том, что мне и самому хочется сделать то же самое.
Через пять минут сорок три секунды один из новичков в отделении Марка отпустил свой мешок и рванулся к поверхности. Марк тоже отцепился от балласта, осторожно протянул руку, не подавая никаких команд, ухватил слабака за лодыжку и собственной тяжестью заставил его опуститься на дно.
Я подумал, что заместитель Марка должен прийти ему на помощь, но, обратившись к МозгоДругу, узнал, что всплывавший как раз и был его заместителем.
Шесть минут. Сорок новобранцев оторвались от мешков и устремились вверх. Марк отпустил ногу своего заместителя и даже подтолкнул его, предварительно удостоверившись, что тот не окажется первым и не получит крайне неприятного наряда по мытью уборных, на который чуть не обрёк весь взвод. Я вознамерился было оставить свой мешок, но заметил, что Алан покачал головой.
«Ты командир взвода, - передал он мне. - Придётся ещё немного потерпеть».
«Стукни меня по голове», - мысленно отозвался я.
«Извини, это не в моём стиле», - последовал ответ.
Я просидел под водой семь минут тридцать одну секунду и поднялся лишь в тот момент, когда казалось, что мои лёгкие вот-вот разорвутся. Но я преодолел свою неуверенность. Я поверил. Я был чем-то большим, чем человек.

На второй неделе нас познакомили с оружием.
- Это стандартная пехотная винтовка ССК типа МЦ-35, - сказал Руис, поднимая свою винтовку.
Наши - все ещё упакованные в транспортные чехлы - лежали перед нами на плацу.
- МЦ означает «многоцелевая». При необходимости она может использовать без всякой переналадки шесть различных видов огнестрельных и лучевых боеприпасов: винтовочные пули и дробовые заряды, которыми можно стрелять в полуавтоматическом или автоматическом режиме гранаты; управляемые ракеты малой мощности, горючую жидкость, подающуюся под высоким давлением, и микроволновые энергетические лучи. Эти возможности достигаются при помощи носимого сверхплотного наноробототехнического арсенала, - Руис поднял тускло поблёскивавший кубик, который, как мне показалось, был металлическим, - автоматически самоорганизующего перед тем, как будет произведён выстрел. Всё это позволяет использовать оружие с максимальной эффективностью даже при почти полном отсутствии обучения, что вы, ходячие куски тупого пушечного мяса, без сомнения, оцените.
Те из вас, у кого был военный опыт, конечно, помнят, что вам приходилось всё время разбирать и собирать оружие. С МЦ-35 вы этого делать никогда не будете! Многоцелевая винтовка - чрезвычайно сложный аппарат, и никому из вас нельзя позволить ковыряться в ней! Она способна к самодиагностике и самостоятельному ремонту. Также она может сама обратиться в вашему МозгоДругу, чтобы известить вас о проблеме, если таковая вообще возникнет. Пока что их не бывало, но может же за тридцать лет использования появиться хоть один экземпляр МЦ-35, у которого обнаружится какой-никакой дефект! Всё дело в том, что мы, в отличие от ваших дуболомов - военных учёных на Земле, умеем делать такое оружие, которое работает! Ваша служба заключается не в том, чтобы мудохаться с оружием, а в том, чтобы стрелять из него. Доверяйте вашему оружию, оно во много раз умнее вас самих. Не забывайте об этом, и, возможно, вам удастся выжить.
Активизировать свою МЦ-35 каждый из вас сможет, как только вынет её из чехла и свяжется с ней через МозгоДруга. После того как вы это сделаете, ваше оружие станет действительно вашим. Во время пребывания на этой базе из каждой винтовки сможет стрелять только её зарегистрированный владелец, и то лишь после того, как получит разрешение от замкомвзвода или командира отделения, которые должны, в свою очередь, получить разрешение от своего инструктора. В реальной боевой ситуации вашей МЦ-35 смогут воспользоваться только солдаты ССК, имеющие МозгоДрузей. Так что никому не стоит бояться, что ваше собственное оружие будет использовано против вас, разве что вы очень уж сильно испортите отношения со своими товарищами по взводу.
С этого момента вы будете везде и всюду ходить со своими МЦ-35. Вы будете таскать с собой винтовку в гальюн, когда приспичит облегчиться. Будете брать её с собой в душ, и не бойтесь намочить её: она сама выкинет наружу все постороннее. Будете ходить с ней в столовую. Будете спать вместе с нею. Если кому-то из вас удастся выкроить несколько минут, чтобы перепихнуться, ваши винтовки должны лежать так, чтобы каждый мог схватить свою в любую секунду.
Вам предстоит научиться пользоваться этим оружием. Оно сохранит ваши жизни. Американские морские пехотинцы, конечно, затраханные чурбаны, но одна вещь у них была вполне достойная: их «Оружейное кредо». Послушайте отрывок из него: «Это моя винтовка. Похожих на неё много, но эта - моя, одна единственная. Моя винтовка - мой лучший друг. Она - моя жизнь. Я должен заботиться о ней точно так же, как забочусь о своей жизни. Моя винтовка без меня ничто. Без моей винтовки - я ничто. Я должен метко стрелять из моей винтовки. Я должен стрелять лучше, чем мой враг, который пытается убить меня. Я должен застрелить его, прежде чем он застрелит меня. И я это сделаю».
Леди и джентльмены, примите эти слова как можно ближе к сердцу. Перед каждым из вас лежит его винтовка. Поднимите её и активизируйте.
Я опустился на колени и вынул винтовку из пластмассового чехла. Несмотря на все достоинства, которые описал нам Руис, МЦ-35 выглядела не особенно внушительно. Она была увесистой, но не тяжёлой, хорошо сбалансированной и не слишком громоздкой, так что, вероятно, передвигаться с ней будет не слишком трудно. На правой стороне приклада я увидел наклейку с надписью: «ЧТОБЫ АКТИВИЗИРОВАТЬ ПРИ ПОМОЩИ МОЗГОДРУГА: Инициализируйте МозгоДруга и произнесите: „активизировать МЦ-35, серийный номер АСД-324-ДДД-4УЗС1"».
- Эй, Задница, - приказал я. - Активизировать МЦ-35, серийный номер АСД-324-ДДД-4УЗС1.
- «МЦ-35 АСД-324-ДЦД-4УЗС1 активизирована для новобранца ССК Джона Перри, - ответил Задница. - Прошу зарядить боеприпасы».
В левой части поля моего зрения появилась маленькая схема, изображавшая процесс заряжения винтовки. Я протянул руку, чтобы взять кубик, и, оторвав его от земли, чуть не потерял равновесие: слова насчёт сверхплотности оказались совсем не шуткой. Сверившись со схемой, я вставил кубик в нужное место. Как только я это сделал, схема исчезла, сменившись табло, в верхней части которого алела предупреждающая надпись:

«Доступны все режимы стрельбы! Напоминание:
Использование одного типа боеприпасов ведёт к уменьшению боезапаса всех остальных типов. Винтовочные патроны: 200. Дробовые патроны: 80. Гранаты: 40. Ракеты: 35.
Огнемёт: 10 минут.
Микроволны: 10 минут.
В настоящее время выбрано: винтовочные пули».

- Выбрать дробовые патроны, - приказал я. «Установлено: дробовые патроны», - отозвался Задница.
- Выбрать ракеты, - сказал я.
«Установлено: ракеты, - ответил Задница. - Прошу выбрать цель».
Внезапно все солдаты моего взвода превратились в ярко-зелёные контурные фигуры; стоило задержать взгляд на какой-нибудь из них, как она вся заливалась краской.
«Вот чертовщина!» - подумал я и всмотрелся в парня по имени Тошима из отделения Мартина.
«Цель выбрана, - сообщил Задница. - Вы можете открыть огонь, выбрать вторую цель или отменить выбор».
- Стоп, - громко произнёс я, отменил выбор цели, некоторое время тупо смотрел на мою МЦ-35, а потом повернулся к стоявшему рядом Алану. - Знаешь, я боюсь этого оружия.
- Не бери в голову, - ответил Алан. - Я сам две секунды назад чуть не укокошил тебя гранатой.
Прежде чем я успел что-то ответить на это шокирующее заявление, меня отвлекли события, происходящие на другом конце строя. Руис внезапно остановился перед одним из солдат.
- Что ты только что сказал, салага? - громко рявкнул он.
Все умолкли и замерли, глядя на того, кто осмелился вызвать гнев сержанта.
Этим человеком оказался Сэм Маккэйн. На одном из наших совещаний во время ленча Сара О'Коннелл сказала, что у него мозги никогда не успевают за языком. Ничего удивительного, ведь почти всю жизнь он занимался розничной торговлей. Даже сейчас, когда Руис угрожающе возвышался в каких-то миллиметрах от кончика его носа, Маккэйн продолжал излучать вкрадчивую льстивость, отчётливо заметную даже сквозь испуг.
Он явно не понимал, чем сумел до такой степени разгневать инструктора, но в любом случае рассчитывал выйти из ситуации без всяких потерь.
- Я просто восхищался оружием, мастер-сержант, - ответил Маккэйн, приподняв на руках винтовку. - И я сказал Флоресу, что чуть ли не испытываю жалость к тем беднягам, которые…
Больше Маккэйн ничего не успел сказать, поскольку Руис выхватил винтовку из рук изумлённого новобранца и одним чрезвычайно лёгким, несмотря на быстроту, движением нанёс ему удар торцом приклада в висок. Маккэйн осел наземь. Сейчас он больше всего походил на кучу тряпья. А Руис все с той же обманчивой лёгкостью, скрадывавшей скорость, выбросил вперёд ногу и поставил ботинок на горло бедолаги. Потом он перевернул винтовку, и Маккэйн округлившимися от страха глазами уставился в дуло своей собственной винтовки.
- Что, теперь уже не хочется выпендриваться, а, дерьмо ты этакое? - спросил сержант. - Представь себе, что я твой враг. Ну, готов теперь «чуть ли не испытывать жалость» ко мне? Я всего лишь разоружил тебя, быстрее, чем ты, болван, успел ахнуть. А те «бедняги» двигаются быстрее, чем ты даже представить себе можешь. Они намажут твою гнилую печёнку на крекеры и сожрут, пока ты только будешь высматривать их, чтобы прицелиться. Так что не советую тебе «чуть ли не испытывать жалость» к этим «беднягам». Они не нуждаются в твоей жалости. Усёк, салага?
- Да, мастер-сержант! - прохрипел Маккэйн из-под ботинка. Он уже чуть не плакал.
- Давай проверим!
Руис все с той же молниеносной быстротой приставил дуло ружья ко лбу бывшего торговца прямо над переносицей и нажал на спуск. Послышался сухой щелчок. Все содрогнулись. По штанам Маккэйна расплылось мокрое пятно.
- Дубина, - сказал Руис, дав Маккэйну время осознать, что он всё ещё жив. - Ты не слушал то, что я только что говорил: пока вы находитесь на базе, из МЦ-35 может выстрелить только её владелец. А это ты, кретин.
Он выпрямился, презрительно бросил винтовку на лежавшего новобранца, повернулся и обратился ко всему взводу:
- Идиоты, вы ещё глупее, чем я думал. Теперь слушайте меня внимательно: никогда за всю историю человеческой расы армия не отправлялась на войну снаряжённой лучше того минимального уровня, который позволял бы сражаться с врагами. Война - дорогое удовольствие. Она стоит денег, она стоит жизней, а ни одна цивилизация не обладает неисчерпаемыми ресурсами того и другого. Поэтому как вы сражаетесь, так вы и сохраняетесь. Вы снаряжаетесь ровно настолько, насколько это необходимо, и ни на волос больше.
Он мрачно уставился на нас.
- Хоть кто-нибудь из вас врубается? Хоть кто-нибудь понимает, что я пытаюсь вам втолковать? Вы получили эти красивенькие новые тела и очень неплохое новое оружие вовсе не потому, что мы хотим дать вам перевес над врагами, который кое-кто считает несправедливым. Вас снабдили этими телами и оружием, потому что это - абсолютный минимум, позволяющий вам сражаться и не погибнуть. Уясните себе, говнюки, что мы вовсе не хотели давать вам эти тела. Только, если бы мы этого не делали, человеческую расу уже растоптали бы.
Теперь вам понятно? Вы наконец-то получили хоть малейшее представление о том, с чем вам придётся столкнуться? А?

Но наша жизнь не ограничивалась упражнениями на свежем воздухе и освоением различных способов убийства во имя человечества. Время от времени у нас бывали и лекции.
- На занятиях по физической подготовке вас учили преодолевать и пересматривать свои представления по поводу способностей ваших новых тел, - сказал лейтенант Оглторп, обращаясь к аудитории солдат из учебных батальонов с шестидесятого по шестьдесят третий. - Пришло время провести ту же самую работу и с вашим сознанием. Пора избавиться от некоторых глубоко укоренившихся предубеждений, о существовании которых вы даже не подозреваете.
Лейтенант нажал кнопку на трибуне, за которой стоял. У него за спиной засветились два больших экрана. На одном мы увидели истинный ночной кошмар: нечто чёрное и корявое, с огромными зазубренными когтями, походившими на клешни омара, которые, производя чуть ли не порнографический эффект, торчали из дыры (вероятно, пасти), где поблёскивала слизь. Я почти явственно ощутил то зловоние, которое наверняка исходило из этой пасти. Наверху бесформенного тела торчали три штырька - то ли глаза на стебельках, то ли антенны, то ли что-то ещё. С них капала жижа цвета охры. Г. Ф. Лавкрафт при виде этого чудища ударился бы в истерику.
А правый экран показывал существо, чем-то неуловимо похожее на оленя, с ловкими, почти человеческими руками и улыбчивым лицом, которое, казалось, излучало мир и мудрость. С первого взгляда было ясно, что если даже этого симпатягу нельзя позвать к себе в гости и предложить пожить подольше, то следует, по крайней мере, подробно расспросить его о том, что представляет собой вселенная в тех местах, где мы ещё не побывали.
Лейтенант Оглторп взял световую указку и направил её в сторону кошмара.
- Этот парень - представитель расы батунга. Батунга - необыкновенно миролюбивый народ, они обладают культурой, уходящей на сотни тысяч лет назад, а рядом с их знанием математики наши собственные достижения кажутся похвальбой первоклассника, впервые узнавшего о вычитании. Они живут в океанах, питаются планктоном, который отфильтровывают из воды, и охотно сосуществуют с людьми на нескольких планетах. Они хорошие парни. А этот, - для пущей убедительности он обвёл портрет чудовища светящейся стрелкой, - считается среди своих необыкновенным красавцем.
Оглторп повернулся ко второму экрану, изображавшего дружелюбного парня, похожего на оленя.
- Ну а этот ублюдок - салонг. Первое официально зарегистрированное столкновение с салонгами случилось после того, как мы отследили нелегальную человеческую колонию. Людям очень настоятельно не рекомендуется заниматься самодеятельной колонизацией, и причина этого сейчас станет вам понятна. Колонисты высадились на планете, которую салонги уже наметили для захвата. Потом салонги решили, что люди хорошо годятся в пищу. Они устроили ферму по производству человеческого мяса. Все взрослые мужчины были убиты, кроме нескольких, которых сохранили, чтобы, так сказать, доить для получения спермы. Женщин искусственно осеменяли, а новорождённых откармливали на мясо, словно каплунов.
Мы наткнулись на это место лишь через несколько лет. Солдаты ССК стёрли колонию салонгов с лица планеты, а их предводителя зажарили на его собственной решётке для барбекю. Само собой разумеется, что с тех пор мы ведём непрерывную войну с этими пожирателями младенцев, этими выблядками космоса.
Вы конечно же понимаете, к чему я клоню. К тому, что нужно уметь точно отличать хороших парней от плохих парней, которые только и мечтают о том, чтобы убить вас. Вы не можете позволить себе следовать антропоморфическим пристрастиям. Существует немало чужаков, достаточно схожих с нами внешне, стремящихся наделать из земных людей гамбургеров, а не жить с нами в мире.
На другой лекции Оглторп предложил нам подумать, каким преимуществом обладают солдаты земных армий по сравнению с солдатами ССК.
- Это, конечно же, не физическая подготовка и не вооружение, - сказал он, - поскольку очевидно, что мы далеко впереди по обоим этим показателям.
Нет, преимущество земных солдат состоит в том, что они знают, кто является их противником, а также в определённой степени и то, как будет проходить сражение: какие будут участвовать рода войск, типы оружия, поставленные цели. Благодаря этому опыт боевых действий в одной войне или даже одной стычке можно использовать и для других, даже если причины войн или цели сражений нисколько не совпадают.
ССК не обладают такими преимуществами. Например, взять недавнее сражение с ефгами.
Оглторп включил один из своих неизменных экранов и показал похожее на кита существо с толстыми щупальцами по бокам, которые заканчивались подобием человеческих ладоней.
- Эти парни до сорока метров длиной. Они располагают технологией, позволяющей полимеризировать воду. Наши корабли тонули вместе со своими командами, потому что вода вокруг превращалась в студень, затягивающий, словно трясина. Как можно опыт борьбы с такими вот тварями применить в войне, скажем, с финвами - на другом экране показалась довольно симпатичная на вид ящерица, - малорослыми пустынными жителями, предпочитающими атаковать издалека при помощи биологического оружия?
Ответ один - никак. А солдатам ССК приходится всё время переходить от одного сражения к другому, совершенно непохожему на все предыдущие. Это одна из главных причин высокой смертности в ССК: каждая боевая ситуация является уникальной. Из наших милых посиделок вам необходимо вынести по крайней мере один вывод: чем скорее вы откажетесь от собственных представлений о том, как следует вести войну, тем лучше. Обучение здесь даст вам некоторое понятие о том, с чем вы можете столкнуться, но запомните раз и навсегда, что пехотинцы первыми вступают в контакт с новыми враждебными расами, чьи методы и мотивы для войны неизвестны, а порой и непостижимы для нас. Вам придётся быстро принимать нестандартные решения, а не надеяться на прежний опыт. Такая надежда - самый верный и быстрый путь к смерти.
Как-то раз одна женщина из новобранцев спросила Оглторпа, почему солдаты ССК должны заботиться о колонистах и колониях.
- Нам всё время вбивают в головы, что мы вообще теперь уже не люди, - сказала она. - И если это так, то почему мы должны считать себя чем-то связанными с колонистами? В конце концов, они всего-навсего люди. Наверно, лучше было бы довести солдат ССК до той ступени совершенства, когда они станут полноценными существами, представляющими собой следующий этап эволюции человека, и выпустить их на волю.
- Не вы первая задаёте этот вопрос, - сказал Оглторп, и почти все сидящие в аудитории захихикали. - Краткий ответ таков: мы не можем этого сделать. Все генетические и технические ухищрения, которые применялись при изготовлении солдат ССК, сделали их генетически стерильными. Единая для всех структура генетического материала, использовавшегося для создания каждого из вас, содержит слишком много рецессивных признаков, которые со стопроцентной вероятностью исключают размножение. То есть инбридинг невозможен. А скрещивание с обычными человеческими существами также неосуществимо, потому что в вас содержится слишком много нечеловеческого материала. Солдаты ССК - это шедевр технологии и генной инженерии, но как эволюционная ветвь - тупик. По этой причине не следует относиться к себе со слишком уж сильной восторженностью. Вы можете не напрягаясь пробежать милю за три минуты, но сделать ребёнка никто из вас не способен.
А если рассуждать в более широком смысле - такой необходимости просто нет. Следующий шаг эволюции уже осуществляется. Большинство колоний изолировано друг от друга, точно так же как и от Земли. Почти все родившиеся в колониях остаются там на всю жизнь. Люди довольно быстро приспосабливаются к своим новым домам, и это сказывается на культуре. На части планет, колонизированных достаточно давно, уже начинает проявляться лингвистический и культурный дрейф от тех культур и языков, которые были присущи предкам колонистов на Земле. Через десять тысяч лет начнётся и генетический дрейф. При достаточном запасе времени человеческих рас образуется столько, сколько будет колонизированных планет. Разнообразие - это ключ к выживанию.
С метафизической же точки зрения вы всё-таки должны ощущать связь с колониями, потому что, пройдя персональное изменение, способны оценить человеческий потенциал как нечто обеспечивающее выживание нашей расы во вселенной. Если рассуждать немного приземленнее, вы - изменённые или нет - все равно намного ближе к человеку, чем к любой другой известной нам разумной расе.
Но прежде всего вы должны ощущать связь с колонистами, потому что обладаете достаточно большим жизненным опытом, чтобы понять: она есть, и все тут.
Это одна из причин, по которым ССК набирают в солдаты именно стариков. Другая заключается в том, что вы прожили достаточно долго, чтобы понять, что своя собственная жизнь - это не единственное, ради чего стоит жить. Большинство из вас имели семьи, вырастили детей и внуков и понимают, насколько важно делать что-то помимо достижения эгоистических целей. Даже если вы сами никогда не станете колонистами, вам все равно предстоит увидеть и понять, что колонии крайне нужны для человеческой расы и стоят того, чтобы за них бороться. Вложить такую мысль в мозг девятнадцатилетнего было бы крайне трудно. Но вы знаете это из своего жизненного опыта. В этой вселенной опыт стоит очень и очень немало.

Мы тренировались. Мы стреляли. Мы учились. Мы маршировали. Мы очень мало спали.
На шестой неделе я сместил Сару О'Коннелл с должности командира отделения. Отделение Е постоянно отставало во всех групповых учениях и тянуло назад 63-й взвод в соревновании с другими. Каждый раз, когда приз доставался не нам, Руис скрипел зубами и вклеивал мне по первое число. Сара с пониманием отнеслась к моему решению.
- К сожалению, муштровать солдат и выгуливать малышей на детской площадке - это совсем не одно и то же. - Вот и всё, что она мне сказала.
Её место занял Алан; ему удалось довольно быстро исправить положение. Уже на седьмой неделе 63-й взвод отобрал приз за стрельбу у 58-го. Что немаловажно, именно Сара оказалась лучшим стрелком, и именно благодаря её мастерству мы сумели вырваться вперёд.
На восьмой неделе я перестал разговаривать с моим МозгоДругом. Задница, по-видимому, всё это время изучал меня, выявил характер моей мыслительной деятельности и, вероятно, научился предвидеть мои потребности. Я впервые заметил это во время стрельб с реальным огнём по мишеням-имитаторам, когда моя МЦ-35 переключилась из режима стрельбы винтовочными патронами на управляемые ракеты, отследила цель, выстрелила, поразила две удалённые мишени, цели дальнего действия, а затем перешла в режим огнемёта и спалила омерзительного шестифутового жука, который только-только успел высунуть нос из близлежащей кучи камней. Когда я сообразил, что за всё время я не проговорил ни одной команды, меня затрясло от испуга. А уже через несколько дней я заметил, что сильно раздражаюсь, когда мне приходится словесно формулировать то или иное обращение к Заднице. Как быстро пугающее делается привычным.
На девятой неделе мне, Алану и Мартину Гарабедьяну пришлось разъяснить кое-что по поводу дисциплины одному из подчинённых Мартина, который решил, что ему самому стоит возглавить отделение, и затеял кампанию саботажа. Парень когда-то был умеренно известной поп-звездой и привык получать всё, что хотел, не стесняясь в средствах. Он оказался достаточно хитёр, вовлёк в заговор кое-кого из своих товарищей, но не сообразил, что командир отделения имеет доступ к планам, которые он доверил МозгоДругу. Мартин пришёл ко мне, а я решил, что нет никакой необходимости привлекать Руиса или других инструкторов к делу, с которым мы без труда сможем справиться сами.
Если кто-нибудь и заметил, как тем вечером транспортёр на воздушной подушке ненадолго покинул без разрешения территорию базы, то ничего никому не сказал. Видел ли кто-нибудь, как из него свисал вниз головой, почти касаясь проносившихся внизу деревьев, солдат-новобранец, которого две пары рук держали за лодыжки, тоже осталось неизвестным. Конечно же, никто не признался в том, что слышал отчаянные вопли любителя летать в столь странном положении, равно как и весьма неблагожелательный критический анализ самого известного альбома бывшей поп-звезды, проделанный Мартином. Правда, на следующее утро за завтраком мастер-сержант Руис обратил внимание на мой довольно усталый вид, на что я ответил, что это, вероятно, следствие тридцатикилометровой пробежки в быстром темпе, которую мы совершили перед завтраком.
На одиннадцатой неделе наш и несколько других взводов выбросили на парашютах в горы, расположенные к северу от базы. Задача была проста: найти и истребить все остальные взводы, после чего уцелевшие должны были возвратиться на базу. На всё про всё давалось четыре дня. Чтобы игра прошла ещё интереснее, каждый солдат был снабжён устройством, регистрировавшим выстрелы, направленные в него. В случае попадания «раненый» чувствовал острую боль, а затем терял сознание. Привести его в чувство полагалось инструкторам, наблюдавшим за сражением. Я знал, что испытывает получивший «ранение» или «убитый», потому что именно меня Руис выбрал наглядным пособием на базе. Потом я постарался дать понять своим подчинённым, что не желаю никому испытать то, что я только что перенёс сам.
Первая атака последовала сразу же после того, как мы коснулись земли. Четверо моих солдат были выведены из строя, прежде чем я разглядел стрелков и указал на них взводу. Мы разделались с двумя; двое ушли. На протяжении нескольких следующих часов на нас спорадически совершались нападения. Довольно скоро мы поняли, что другие взводы разбились на группы по три-четыре человека и ведут свободную охоту на противников.
Я же решил действовать по-другому. Благодаря МозгоДрузьям мы могли поддерживать постоянный беззвучный контакт друг с другом на любом расстоянии. Другие взводы, похоже, упустили этот факт из виду, что закончилось для них плачевно. Мы действовали поодиночке. Каждый вёл картографирование ландшафта и отмечал местонахождение противника. Таким образом, все получали непрерывно расширяющуюся карту местности с указанием вражеских позиций. Даже если кто-то из наших выбывал, полученная им информация помогала товарищу отомстить за его или её «смерть» или, по крайней мере, избежать той же участи. Один солдат мог передвигаться быстро и тихо, вносить сумятицу в группы других взводов и в то же время при необходимости действовать согласованно со своими товарищами.
Моя тактика сработала. Наши солдаты стреляли по «противнику», когда им выпадала такая возможность, передавали информацию, когда такой возможности не было, и при благоприятном стечении обстоятельств действовали коллективно. На второй день я и парень по фамилии Райли увидели две группы разных взводов. Они были настолько заняты пальбой друг в друга, что даже не заметили, как мы начали стрелять в них из отдалённого укрытия. Райли снял двоих, я - троих, а ещё трое перебили друг друга сами. Всё получилось шикарно! Покончив с делом, мы, ничего не говоря, отползли обратно в лес и продолжали действовать по разработанной схеме.

Предыдущая страница 10 Следующая страница


11 джон скальци

В конце концов «противники» сообразили, что и как мы делаем, и попробовали сами применить такую тактику, но к тому времени их осталось слишком мало, тогда как шестьдесят третий почти не понёс потерь. Мы «перестреляли» всех, выследив последнего к полудню, а потом отправились бегом на базу, до которой оставалось километров восемьдесят. Последний вернулся ровно в 18. 00. В итоге мы потеряли девятнадцать человек, включая четверых, «убитых» в момент высадки, то есть меньше трети состава. Зато на нашем счёту оказалось более половины от общего количества потерь всех семи других взводов. Даже мастер-сержант Руис не мог сделать вид, что очень уж сильно недоволен нами. Когда командующий базой вручал ему приз победителя, он даже растянул губы в улыбке. Лично я не берусь представить себе, насколько тяжело ему было это сделать.
- Удача нам никогда не изменит, - сказал свежеиспечённый рядовой Алан Розенталь, подойдя ко мне на посадочной площадке шаттлов. - Мы с тобой назначены на один и тот же корабль.
Быстрый перелёт на войсковом транспорте «Френсис Дрейк» обратно на Феникс. Там увольнение до прибытия корабля ССК «Модесто», где нам предстояло влиться во второй взвод роты D двести двадцать третьего пехотного батальона ССК. На каждый корабль по батальону - примерно тысяча солдат. Очень даже легко затеряться. Я был рад, что Алан и дальше отправится со мной.
Оглянувшись на Алана, я невольно залюбовался его новенькой, чистой синей формой ССК. Скорее всего, потому, что и сам был одет точно так же.
- Чёрт возьми, Алан, - сказал я. - Мне кажется, мы отлично смотримся.
- Я всегда любил мужчин в форменной одежде, - сообщил он. - А теперь, когда я сам стал мужчиной в форме, я люблю их ещё сильнее.
- Н-да… - пробормотал я в ответ и тут же вскинулся: - Сюда идёт мастер-сержант Руис.
Руис осмотрелся, увидел меня на площадке для посадки в шаттл и подошёл поближе. Я опустил наземь брезентовый мешок с повседневным обмундированием и немногочисленным личным имуществом и чётким движением отдал честь.
- Вольно, рядовой, - бросил Руис, отсалютовав в ответ. - Куда направляешься?
- «Модесто», мастер-сержант, - доложил я. - И рядовой Розенталь тоже.
- Вы что, мозги мне крутите? - возмутился Руис. - Двести двадцать третий? А какая рота?
- Рота D, мастер-сержант. Второй взвод.
- Обалденно! - воскликнул Руис. - Вы будете иметь удовольствие служить во взводе лейтенанта Артура Кейеса, если, конечно, какой-нибудь чужак ещё не поужинал костлявой задницей этого старого мудака. Когда увидите его, передайте от меня привет.
Он отвернулся от Алана и перевёл взгляд на меня.
- И, кстати, можешь ещё передать ему, что мастер-сержант Антонио Руис сказал, что ты, как оказалось, чуть получше, чем то дерьмо, из которого слеплено большинство твоих корешей-новобранцев.
- Спасибо, мастер-сержант.
- Только смотри не вздумай сам в это поверить, рядовой. Ты тоже дерьмо. Только не очень жидкое.
- Конечно, мастер-сержант.
- Вот и хорошо. А теперь прошу извинить меня. «Отправляйся в дальний путь, только песню не забудь!»
Сержант отдал нам честь. Мы отсалютовали в ответ. Руис окинул нас взглядом, с большим усилием растянул губы в чуть заметной напряжённой улыбке, отвернулся и, не оглядываясь, зашагал прочь.
- Я боюсь его просто до поноса, - сознался Алан.
- Не знаю, не знаю… Мне он, пожалуй, даже нравится.
- Естественно. Он ведь считает, что ты, может быть, даже не совсем дерьмо. В его устах это большой комплимент.
- Ещё бы! Теперь мне остаётся всего лишь доказать, что он не слишком заблуждается.
- У тебя получится, - уверил Алан. - Ты ещё станешь настоящим дерьмом, если сильно постараешься.
- Утешил, - отозвался я. - Главное, что для этого у меня подходящая компания.
Алан усмехнулся. Двери шаттла раскрылись. Мы подхватили наши вещи и направились внутрь.

9

- Мне отсюда очень удобно стрелять, - сказал Уотсон, прицелившись поверх валуна, за которым прятался. - Разрешите мне пустить одну из этих штук.
- Нет, - ответила Виверос, наш капрал. - Их щит стоит на месте. Ты только потратишь впустую боеприпасы.
- Чушь собачья, - возразил Уотсон. - Мы торчим тут уже который час. Мы сидим здесь. Они сидят там. И что же, когда они уберут свой щит, мы выйдем, встанем во весь рост и начнём палить в них? Это вам не гребаный четырнадцатый век. Мы не обязаны договариваться о том, когда и как начнём убивать других парней.
Виверос совершенно явно начинала сердиться.
- Уотсон, тебе платят не за то, чтобы ты думал. Поэтому заткни хлебало и будь начеку. Все равно ждать уже недолго. В их ритуале остался только один пункт, а потом начнётся…
- Да? И что же это за пункт? - поинтересовался Уотсон.
- Они будут петь, - ответила Виверос. Уотсон ухмыльнулся.
- И что они собираются нам спеть? Песенки из бродвейского мюзикла?
- Нет, - сказала Виверос. - Они будут молиться о нашей смерти.
Как будто в ответ на её слова нижний край массивного щита в форме полусферы, прикрывающий лагерь консу, замерцал. Я дал своим глазам мысленный приказ поскорее сфокусироваться и уставился вниз. Там, в нескольких сотнях метров от нашей позиции, один консу прошёл сквозь щит. Было видно, как поле потянулось за его тяжёлым панцирем, и лишь когда он отодвинулся довольно далеко, электростатические нити отлепились и снова втянулись в щит.
Он был третьим и последним из тех консу, которые выходили из-под щита перед сражением. Первый - пехотинец в низком звании - появился почти двенадцать часов назад и проревел вызов, служивший формальным сообщением о намерении сражаться. Низкое звание вестника выражало презрение, с которым консу относились к нашим войскам. Если бы они нас сколько-нибудь уважали, то направили бы воина в высоком чине. Но никто из наших не почувствовал себя оскорблённым: консу всегда посылали вестника низкого ранга к любому противнику. Кроме того, представитель другой расы мог отличить одного из них от другого, только если был наделён особой чувствительностью к феромонам этих существ.
Второй консу, появившийся из-под щита спустя несколько часов, взревел, словно стадо коров, угодившее в молотилку, и почти сразу же взорвался. Розоватая кровь, обломки панциря и клочья внутренностей размазались по силовому куполу, а потом с негромким шипением неестественно медленно начали сползать наземь. Очевидно, консу полагали, что, если любой отдельно взятый солдат заранее прошёл всю требующуюся ритуальную подготовку, его душа окажется в состоянии провести разведку вражеских сил, перед тем как удалиться в те неведомые места, где обитают души погибших консу. Или что-то в этом роде. Это был почётный салют, дававшийся неспроста. Мне показалось, что ко всему прочему это также и верный способ постепенно лишиться своих лучших солдат, но поскольку я был врагом, подоплёка ритуала являлась для меня тайной за семью печатями.
Третий вестник оказался представителем самой высокой касты, и его роль заключалась в том, чтобы сообщить нам о причинах, по которым мы обязательно умрём, и о том, как это произойдёт. Ну а после этого оставалось только ждать момента, когда можно будет начать убивать и умирать. Любая попытка ускорить ход событий, выстрелив в щит, была бесполезной: пробить силовое поле консу можно было, разве что подсунув его под протуберанец, выброшенный из огненного чрева звезды. А убийство вестника лишь привело бы к повторению процедуры с самого начала и вдвое увеличило бы период ожидания.
Кроме того, консу не прятались за своим щитом. Просто подготовка к сражению у них сопровождалась очень сложным ритуалом, и они предпочитали проводить его без помех в виде пуль, снарядов или лазерных лучей. Следует сказать, что эти существа ничего так не любили, как хорошую драку. Им был интересен сам процесс высадки на какую-нибудь планету, после чего они выстраивались в боевой порядок и предоставляли аборигенам возможность попытаться с боем вышвырнуть их к чёртовой матери - если получится.
То же самое происходило и здесь. Консу вовсе не стремились колонизировать эту планету. Они стёрли в порошок местную человеческую колонию лишь для того, чтобы дать понять ССК, что прибыли в эти места и намерены подраться. Игнорировать консу было совершенно невозможно, поскольку в этом случае они будут просто продолжать убивать колонистов, пока не прибудет кто-нибудь, способный дать им нормальный - с их точки зрения - отпор. Кроме того, никто никогда не может сказать заранее, что они сочтут подходящим поводом для формального вызова. Вот и остаётся сидеть и наращивать силы вокруг купола, пока из него не выйдет вестник и не объявит, что сражение состоится.
Если не считать поразительных, непроницаемых ни для какого оружия щитов, боевая техника консу была примерно такой же, как и у ССК. И это не радовало. По имеющейся у нас информации, вооружение и технологии, используемые консу в сражениях с войсками других рас, всегда находились в относительном соответствии. А отсюда можно было без труда прийти к выводу, что война для консу вовсе не война, а нечто вроде спортивных состязаний. Чуть ли не футбольный матч, только вместо зрителей на трибунах - души убитых ими колонистов.
Крупномасштабный превентивный удар по консу был невозможен, потому что их планетная система пряталась за непроницаемым щитом, который получал энергию от белого карлика - спутника солнца консу. Эта сфера была способна поглощать и использовать для своего поддержания все виды энергии, направленные против неё. Рассуждая реалистически, с парнями, способными на такие штуки, лучше было бы не связываться. Но консу обладали строжайшим понятием о чести: если их с боем изгоняли с какой-либо планеты - они туда больше не возвращались. Как будто сражение было прививкой, а подразделение ССК - вакциной с антигенами.
Всю эту информацию я почерпнул из батальонной базы данных, к которой наш командир лейтенант Кейес велел нам подключиться для ознакомления перед сражением. Тот факт, что Уотсон ничего не знал о наших врагах, свидетельствовал, что он не выполнил приказ. Не удивительно! Ещё при знакомстве Уотсон произвёл на меня впечатление дерзкого, сознательно плюющего на все сукина сына, который не только сам может погибнуть по собственной дури, но и своего напарника подведёт под пулю. Моя проблема состояла в том, что его напарником был я.
Консу раскинул в стороны режущие руки - я подумал, что такие конечности возникли на каком-то этапе эволюции, когда приходилось сражаться с ужасными существами в их родном мире, - и воздел к небу свои рвущие конечности, расположенные немного ниже.
- Сейчас начнётся, - прокомментировала Виверос.
- Я могу снять его одной пулей, - заявил Уотсон.
- Только попробуй, я тебя самого пристрелю, - прикрикнула Виверос.
Небо раскололось с таким треском, будто сам Бог выстрелил из собственной винтовки, которая, конечно, должна иметь очень внушительный калибр. А последовавшие затем звуки больше всего походили на визг цепной пилы, режущей жестяную крышу: консу запел. Я приказал Заднице перевести:

Воззрите, достойные противники,
Мы орудия вашей радостной смерти.
По нашему обычаю мы благословили вас.
Дух лучшего из нас освятил наше сражение.
Мы воздадим вам должное, когда сойдёмся с вами,
И по нашей молитве ваши души обретут спасение и награду.
По воле неблагосклонной судьбы вы родились среди людей,
И потому мы должны открыть вам путь, ведущий к освобождению.
Будьте храбры и сражайтесь яростно,
Чтобы обрести право изменить свою участь и возродиться.
Это благословенное сражение освящает землю
И навеки избавляет всех, кто умрёт и родится здесь.

- Проклятье, до чего громко! - возмутился Уотсон, демонстративно заткнув левое ухо пальцем и для чего-то поковыряв в нём. Я очень сомневался, что он озаботился переводом песнопения.
- Бог свидетель, - обратился я к Виверос, - это не война и не футбольный матч. Это церковный обряд.
Она пожала плечами.
- ССК думают иначе. Консу начинают так каждое сражение. Наше начальство считает, что это что-то вроде их государственного гимна. В общем, ритуал и ритуал. О, смотрите, они снимают защиту.
Она указала на щит, который на мгновение вспыхнул всеми цветами радуги, а потом начал постепенно угасать.
- Как раз вовремя, - презрительно бросил Уотсон, - а то я уже собрался вздремнуть.
- Теперь слушайте меня, вы, оба, - едва уловимо повысила голос Виверос. - Сидите тихо, внимательно смотрите вокруг и не высовывайте задницы из-под прикрытия. У нас здесь хорошая позиция, и лейтенант хочет, чтобы мы стреляли отсюда в этих ублюдков, когда они навалятся на наш центр. Никаких хитростей - стреляйте прямо в грудь, там у них мозги. Каждый, которого мы снимем, не доставит уже хлопот всем остальным. Стрелять только винтовочными пулями, любой другой боеприпас очень быстро выдаст наше местонахождение. И хватит болтать. С этой минуты связь только через МозгоДрузей. Вы меня поняли?
- Мы вас поняли, - ответил я.
- На все сто, - подтвердил Уотсон.
- Превосходно, - холодно отозвалась Виверос.
Щит наконец-то полностью погас, и поле, разделяющее позиции людей и лагерь консу, сразу же пересекли дымные следы множества ракет, пребывающих в состоянии боевой готовности на протяжении многих часов. В ответ на их оглушительные разрывы послышались крики людей и металлическое щебетание консу. Потом поле заволокло дымом, голоса почему-то утихли, консу издали продолжительный, режущий уши крик и ринулись на людей, которые пытались перестрелять как можно больше нападавших, прежде чем волна атаки захлестнёт их позиции.
- Ну, за дело.
С этими словами Виверос подняла свою МЦ, прицелилась в одного из находившихся на изрядном расстоянии консу и выстрелила. Мы поспешили сделать то же самое.

Как нужно готовиться к сражению?
Во-первых, провести системную проверку твоей пехотной винтовки МЦ-35. Это проще всего. МЦ-35 сама себя контролирует, сама себя восстанавливает и может даже использовать блок боеприпасов как материал для ремонта. Мне кажется, что единственный надёжный способ вывести винтовку из строя - это подсунуть её под дюзу ракетного двигателя. Поскольку ты постоянно связан со своей винтовкой через МозгоДруга, проверка не вызывает ни малейших трудностей.
Во-вторых, нужно надеть боевой костюм. Это стандартный саморемонтирующийся комбинезон, закрывающий все тело, кроме лица. Комбинезон сконструирован так, что позволяет тебе забыть о своём теле на всё время сражения. «Ткань», из которой он сделан, состоит из нанороботов, регулирующих светопропускание для фотосинтеза и температуру. Можешь сидеть на арктической плавучей льдине или бархане в пустыне Сахара и не почувствовать никакой разницы - только окружающий пейзаж изменится. Если ты умудришься каким-то образом вспотеть, то встроенные осушители удалят влагу, а фильтры отцедят её, очистят и будут сохранять до тех пор, пока ты не найдёшь возможности перелить воду во флягу. То же самое произойдёт и с мочой. А вот ходить по большому, не снимая боекомбинезона, не рекомендуется.
Если ты получишь пулю в брюхо (или куда-нибудь ещё), то комбинезон отреагирует мгновенно: отвердеет в точке попадания и перераспределит энергию удара на соседние участки, не позволяя пуле пройти насквозь. При этом ты испытаешь очень даже ощутимую боль, но всё равно это будет лучше, чем позволить кусочку свинца расковырять твой ливер. К великому сожалению, у этой защиты есть пределы, причём весьма существенные, так что одной из первых задач солдата, как и в старину, остаётся укрывание от вражеского огня.
Сверху надевается пояс, на который ты вешаешь универсальный инструмент (то, чем хотел бы стать швейцарский армейский нож, когда вырастет), накидку в виде неприлично маленького свёртка, флягу, недельный рацион из крекеров с повышенным содержанием энергии и три кубика боеприпасов. Затем нужно намазать лицо кремом с наполнителем, опять же из нанороботов, которые тут же войдут в соприкосновение со своими собратьями из комбинезона для обмена информацией об окружающей среде. После этого включается камуфляжная система. А потом попробуй разглядеть себя в зеркале.
Третий этап подготовки состоит в том, что ты приказываешь своему МозгоДругу установить связь с товарищами по отделению и командиром и оставляешь её включённой до тех пор, пока не вернёшься на корабль или не погибнешь. Я-то гордился своей сообразительностью, когда додумался до такой тактики во время учений на базе, но очень скоро выяснилось, что непрерывная связь через МозгоДруга - одно из самых святых, хотя и неофициальных правил, неуклонно соблюдающихся в самом жарком сражении. Такая связь означает, что ни одна команда не останется неправильно понятой, и при этом не будет никаких криков, выдающих местонахождение солдат. Если ты во время боя слышишь голос солдата ССК, это значит, что либо он круглый дурак, либо его подстрелили и он кричит от боли.
Пожалуй, единственный недостаток связи через МозгоДруга состоит в том, что он передаёт и эмоциональную информацию, если забудешь приказать не делать этого. Такое может здорово отвлекать. Представь, что ты ни с того ни с сего чувствуешь, что вот-вот обмочишься от страха, и прежде чем сообразишь, что испугался вовсе не ты, а кто-то из твоих товарищей, пройдёт некоторое время. Важно ещё помнить, что товарищи не скоро забывают подобные вещи, и, если виновником окажешься ты, потом придётся долго терпеть насмешки и неприязненные взгляды.
Поддерживай связь только со своим отделением: стоит открыть канал на весь взвод, и в твоей башке начнут сражаться, проклиная всё на свете, и умирать сразу шестьдесят человек. Легко понять, что это совершенно не нужно.
И последний пункт: забудь обо всём, кроме полученных приказов, убивай всё и всех, кто не относится к человеческой расе, и приложи максимум усилий, чтобы остаться в живых. В ССК все достаточно просто: первые два года службы все солдаты проводят в пехоте, независимо от того, кем они были в предыдущей жизни: швейцарами или хирургами, сенаторами или уличными бродягами. Если ты переживёшь эти два года, то получишь шанс на специализацию, вместе с которой обретёшь и постоянные обязанности в структуре Колониального союза, вместо того чтобы шляться от сражения к сражению и затыкать собой все дыры, как это испокон веку приходится делать всем военным. Но на протяжении этих двух лет у тебя только одна обязанность: идти туда, куда прикажут, оставаться придатком своей винтовки, убивать и стараться не быть убитым. Это просто, но просто вовсе не значит - легко.
Выяснилось: чтобы прикончить солдата консу, требуется два выстрела. Это было чем-то новеньким. Ни в одном из наставлений не говорилось ни слова о том, что консу имеют нечто вроде личных силовых щитов. Но это было так. Эти существа спокойно переживали первое попадание. Их швыряло, вероятно, на то, что служило им вместо задниц, а уже через несколько секунд они снова оказывались на ногах. Значит, нужно делать два выстрела: один, чтобы свалить врага, а второй - чтобы он уже не поднялся.
Сделать два выстрела подряд по движущейся мишени, находящейся на расстоянии нескольких сотен метров от тебя, не так уж просто, особенно в поле, где кипит непрерывный бой. Прикинув, что к чему, я приказал Заднице создать особый метод стрельбы, при котором после одного нажатия на спуск винтовка посылает в цель сразу две пули. Одну - простую винтовочную, а вторую - разрывную. Моя МЦ получила новую инструкцию в кратком промежутке между выстрелами; только что я выпускал по одной стандартные винтовочные пули, а в следующую секунду уже перешёл на свои микроочереди.
Я понял, что люблю мою винтовку.
О своей выдумке я сообщил Уотсону и Виверос. Виверос тут же приказала всему отделению перейти на такую тактику стрельбы. Примерно через минуту над полем битвы загремели быстрые двойные выстрелы, после которых консу дюжинами падали и как бы схлопывались. Их внутренности, со звуком, похожим на щелчки жарящегося попкорна, размазывались изнутри по панцирям. Я оглянулся на Виверос. Она с каменным лицом целилась и стреляла по врагам. Уотсон стрелял очень торопливо и ухмылялся во весь рот, как мальчишка, который только что выиграл чучело на стрелковых соревнованиях бойскаутов.
«Ну вот, - передала Виверос. - Нас заметили».
- Что? - вслух спросил Уотсон и вскинул голову.
Я схватил его за руку и дёрнул вниз. В ту же секунду сразу несколько ракет взорвались, ударившись о валуны, за которыми мы прятались. Нас засыпало осколками камня. Я вовремя посмотрел вверх и заметил, что булыжник размером с шар для боулинга летит прямиком мне в голову. Я инстинктивно вскинул руку, костюм по всей длине руки отвердел - и камень отлетел в сторону, словно неудачно принятый волейбольный мяч. Рука сразу заболела; в прежней жизни я, скорее всего, заработал бы открытый перелом с хорошим смещением сразу обеих костей предплечья, да и с кистью пришлось бы повозиться. Повторять подобный приём мне не очень хотелось бы.
- Дьявол! Совсем рядом! - искренне удивился Уотсон.
- Заткнись, - вполголоса прикрикнул я и мысленно обратился к Виверос: «Что дальше?»
«Дальше - держаться, - ответила она и отцепила от пояса свой универсальный инструмент. Сформировав из него зеркало на ручке, она подняла его и посмотрела через край валуна. - Сюда идут шестеро, нет, семеро…»
Внезапно неподалёку раздался грохот.
«Пятеро, - спокойно поправилась она и сложила свой импровизированный перископ. - Переключайтесь на гранаты, делайте как я, а потом сразу же перейдём в другое место».
Я кивнул, Уотсон вновь усмехнулся, и после команды Виверос: «Огонь» - мы все выпустили по навесным траекториям несколько гранат через валуны. Я выпустил три очереди по три. После девяти взрывов выдохнул, коротко воззвал к Богу, поднялся и увидел труп одного консу. Другой неуклюже отползал от нашей позиции, а ещё двое лихорадочно пытались укрыться где-нибудь. Виверос прикончила раненого, мы с Уотсоном сняли одного из двоих уцелевших.
- Ну, как вам такая пьянка, засранцы?! - проорал Уотсон и с ликующим выражением перемахнул через свой валун - чтобы нос к носу столкнуться с пятым консу, который вырвался вперёд, оказался в мёртвой зоне во время нашего гранатного обстрела и терпеливо просидел в укрытии те несколько секунд, за которые мы успели разделаться с его друзьями. Консу направил ствол своего оружия прямо в Уотсона и выстрелил; лицо Уотсона провалилось внутрь, а в следующую секунду из него гейзером хлынула УмноКровь и ошмётки того, что только что было головой моего напарника, брызнули на консу. Комбинезон Уотсона сделал всё, что было положено: капюшон принял на себя выстрел - к сожалению, изнутри, - отвердел и перераспределил энергию удара, но в результате выкинул УмноКровь, крошки раздроблённых костей черепа и мозги через лицевое отверстие капюшона.
Уотсон так и не успел осознать свою гибель. Последним, что он передал через своего МозгоДруга, был всплеск эмоции, которую было бы лучше всего описать как лёгкое замешательство, мимолётное удивление человека, увидевшего перед собой нечто такое, чего он не ожидал, и не успевшего сообразить, что же это. А потом связь с ним прервалась - так на середине текста прекращается общение с базой данных при внезапном отключении питания.
А консу, застреливший Уотсона, сразу же запел. Когда начался бой, я не дал команды отключить перевод и теперь знал, что он пел о смерти именно этого своего противника, то и дело повторяя слово, означавшее искупление или освобождение. Консу пел, а на панцире оседали капельки кровавой массы, в которую превратилась голова его противника. Я громко заорал и начал палить. Консу отбросило назад, тело словно взорвалось изнутри, так как я послал в его грудную пластину длинную очередь разрывных пуль. Я всадил в уже мёртвого консу не менее тридцати пуль и лишь тогда сумел остановиться.
- Перри! - окликнула меня Виверос. Наверно, она заговорила вслух, чтобы вывести меня из исступления. - Сюда идут другие. Пора сматываться. Пошли.
- А как быть с Уотсоном? - спросил я.
- Пусть лежит себе, - ответила Виверос. - Он мёртв, а ты нет, и в любом случае здесь нет никого, кто стал бы его оплакивать. За телом мы вернёмся позже. А сейчас - валим отсюда. Постараемся уцелеть сами.

Мы победили. Сдвоенные винтовочные выстрелы успели очень заметно сократить ряды врагов, прежде чем те поумнели, сменили собственную тактику, отступили и начали ракетный обстрел наших позиций, отказавшись от лобовых атак. После нескольких часов вялой перестрелки консу отступили ещё дальше и укрылись под щитом, оставив на поле боя лишь небольшую группу, которая должна была совершить ритуальное самоубийство в знак признания своего поражения. После того как самоубийцы вонзили церемониальные ножи в полости, где у консу находится мозг, нам осталось лишь отправиться подбирать убитых и раненых, оставшихся на поле боя.
Второй взвод проявил себя хорошо - двое погибших, включая Уотсона, и четверо раненых, из них лишь одна тяжело. Ей предстояло потратить предстоящий месяц на восстановление нижнего отдела кишечника, а трое остальных должны были вернуться в строй уже через несколько дней. С учётом всех обстоятельств дела могли обернуться куда хуже. Скоростной бронетранспортёр консу прорвался сквозь линию обороны четвёртого взвода роты К и взорвался, уничтожив шестнадцать человек, включая командира взвода и двух командиров отделений, и ранив едва ли не всех остальных солдат и сержантов. Если бы лейтенант четвёртого взвода не погиб, то, подозреваю, он после такой чудовищной оплошности горько жалел бы, что уцелел.
После того как мы, построившись, выслушали все положенное от лейтенанта Кейеса, я возвратился за Уотсоном. Вокруг него уже столпились восьминогие падалыцики. Я подстрелил одного, и остальные благоразумно разбежались. Впрочем, за то довольно короткое время, что оказалось в их распоряжении, эти твари добились внушительного успеха: я испытал нечто вроде мрачного восхищения, поняв, насколько мало остаётся от человека, когда он лишается головы и изрядной части мягких тканей. Взвалив на плечо то, что осталось, я потащил останки Уотсона в полевой морг, развёрнутый в паре километров отсюда. По пути мне лишь однажды пришлось остановиться, чтобы поблевать.
Как раз за этим занятием меня и застал Алан.
- Может, тебе помочь? - спросил он, подойдя поближе.
- Я в полном порядке, - ответил я. - А он теперь совсем не тяжёлый.
- Кто это? - поинтересовался Алан.
- Уотсон.
- Ах, этот, - Алан поморщился. - И всё равно не сомневаюсь, что где-то кто-то будет скорбеть по нему.
- Только не надо выжимать из меня слезу, - сказал я. - Как твои дела?
- Неплохо, - ответил Алан. - По большей части валялся, уткнувшись носом в землю, время от времени тыкал винтовкой в сторону врага и даже несколько раз выстрелил в том направлении. Может быть, и попал в кого-нибудь. Не знаю.
- Ты слушал их песнь о смерти перед сражением?
- А кто ж её не слышал? - удивился Алан. - По-моему, с таким звуком могли бы трахаться два влюблённых товарных поезда. Такую вещь нельзя не услышать, как ни старайся.
- Нет, - остановил я его. - Я имею в виду: слышал ли ты перевод? Понял, о чём они пели?
- Да, - ответил Алан. - Впрочем, я не уверен, что мне нравится их план перетаскивания нас в свою религию. Тем более что они там поклоняются смерти и всему такому.
- ССК, похоже, думают, что это всего лишь ритуал. Молитва, которую они произносят, потому что делали так всегда и у них это принято.
- А ты думаешь по-другому? - заинтересовался Алан.
Я кивнул на труп Уотсона.
- Консу, который его так, во всю глотку кричал: «Искупленный, искупленный», а может быть: «Освобождённый, освобождённый». Я уверен, что он вёл бы себя точно так же, если бы распотрошил меня. Мне кажется, что ССК недооценивают то, что здесь происходит. Я думаю, что консу не возвращаются после проигранных сражений вовсе не потому, что они, дескать, проиграли и больше не претендуют на этот мир. Я вообще считаю, что они вели это сражение вовсе не ради чьей-нибудь победы. С их точки зрения, эта планета теперь освящена кровью. И мне кажется, они считают, что теперь завладели ею.
- Тогда почему они не оккупируют её?
- Возможно, ещё не пришло время, - ответил я. - Может быть, они должны дождаться какого-то Армагеддона. Но я не думаю, будто ССК знают, как консу относятся к этой планете: считают её потерянной для себя или, наоборот, своей собственностью. Мне почему-то кажется, что через некоторое время наших ждёт немалое удивление.
- Ладно, так уж и быть, покупаю твою гипотезу, - сказал Алан. - У всех военных, о каких я когда-либо слышал, обязательно были ограниченность, тупость и чрезмерная самоуверенность. А ты-то что предлагаешь?
- Чёрт возьми, Алан, не имею ни малейшего представления, - признался я. - Разве что попытаться помереть задолго до того, как это случится.
- Тогда давай перейдём к более приятным материям, - предложил Алан. - Здорово ты придумал стрелять в них двумя пулями. А то кое-кто из наших уже успел наложить в штаны, глядя, как несмотря на нашу стрельбу, эти страшилища как ни в чём не бывало встают и продолжают наступать. В ближайшие несколько недель тебе, пожалуй, не придётся платить за выпивку. Думаю, многие захотят угостить тебя стаканчиком.
- Мы и так не платим за выпивку, - напомнил я. - У нас полностью оплаченный тур по кругам ада, если ты забыл.
- И все равно если бы мы платили, то тебе теперь не пришлось бы.
- По-моему, ничего особенного я не сделал, - сказал я и лишь потом заметил, что Алан встал по стойке «смирно». Оглянувшись, я увидел, что к нам приближаются Виверос, лейтенант Кейес и ещё какой-то офицер, которого я не узнал.
- Перри, - обратился ко мне лейтенант Кейес.

Предыдущая страница 11 Следующая страница


Обреченные на победу 12

- Лейтенант, - отозвался я. - Прошу простить, что я не отдал вам честь. У меня заняты руки: я несу труп в морг.
- А-а, вот куда они шли, - заметил Кейес и подошёл к телу. - Кто это?
- Уотсон, сэр.
- Ах, этот, - протянул Кейес. - Ему понадобилось немного времени.
- Он был чересчур возбудим, сэр, - сказал я.
- Да, наверно, так оно и было, - согласился Кейес. - Что ж, был так был. Перри, это подполковник Райбики, командир двести двадцать третьего.
- Сэр! - воскликнул я. - Простите, что не приветствовал вас по уставу.
- Да, труп, я уже знаю, - ответил Райбики. - Сынок, я всего лишь хотел поблагодарить тебя за идею по поводу стрельбы. Ты сэкономил много времени и сохранил много жизней. Ублюдки консу хотели разделаться с нами при помощи нового оружия. Их личные щиты оказались для нас совершенной неожиданностью и могли причинить массу неприятностей. Я объявлю вам благодарность в приказе, рядовой. Что вы об этом думаете?
- Благодарю вас, сэр, но я уверен, что рано или поздно это понял бы кто-нибудь ещё.
- Очень даже вероятно, но первым сообразил ты, - подполковник то и дело переходил с официального тона на отеческий и обратно, - а это чего-нибудь да стоит.
- Так точно, сэр.
- Когда вернёмся на «Модесто», надеюсь, ты позволишь старому пехотинцу поставить тебе выпивку, сынок?
- Буду очень благодарен, сэр, - ответил я и увидел, как Алан за спиной командиров ухмыльнулся.
- Вот и прекрасно. Ещё раз поздравляю. - Райбики повернулся к останкам Уотсона. - Сожалею о вашем друге.
- Спасибо, сэр.
Алан самым лучшим строевым образом отдал честь за нас обоих. Райбики отсалютовал в ответ и затопал прочь в сопровождении Кейеса. Виверос вернулась к нам.
- У тебя удивлённый вид, - обратилась она ко мне.
- Я просто подумал, что прошло уже лет пятьдесят с тех пор, как меня в последний раз назвали сынком, - объяснил я.
Виверос улыбнулась и ткнула пальцем в труп Уотсона:
- Знаешь, что с ним нужно делать?
- Морг находится вон за тем холмиком, - ответил я. - Доставлю его туда, а потом с первым же транспортом вернусь на «Модесто», если, конечно, у тебя не будет других приказаний.
- Брось ты это дерьмо, Перри, - сказала Виверос. - Ты у нас герой дня, так что можешь делать всё, что хочешь.
Она повернулась, чтобы идти.
- Эй, Виверос, - окликнул я, - а это всегда бывает так?
Она обернулась.
- Ты о чём?
- Об этом, - сказал я. - Война. Сражения. Бои.
- Что? - переспросила Виверос и громко фыркнула. - Чёрт возьми, Перри, конечно, нет. Сегодня была не война, а сельская танцевальная вечеринка. Таких развлечений почти что и не бывает.
Она снова фыркнула и умчалась, все ещё сохраняя на лице удивлённое выражение.
Вот так прошёл мой первый бой. Началась моя военная эпоха.

10

Мэгги первой покинула клуб «Старые пердуны».
Её жизнь закончилась в верхних слоях атмосферы планеты-колонии под названием Воздержание. Это звучало особенно иронически, потому что, как и на большинстве колоний с развитой тяжёлой горнодобывающей промышленностью, она была буквально усеяна барами и борделями. Из-за насыщенной металлами коры планеты людям было трудно заполучить Воздержание и, как оказалось, удержать её было ничуть не легче. Численность ССК на планете втрое превышала обычное число войск, охраняющих колонии, да ещё туда то и дело посылали дополнительные отряды. «Дейтон» - так назывался корабль, на котором находилась Мэгги, - получил назначение туда после нападения оху, забросавших поверхность планеты беспилотными военными катерами.
Взвод Мэгги должен был отвоевать алюминиевый рудник, находившийся в ста километрах от Мёрфи, главного порта Воздержания. Во время снижения в их космошлюпку угодила ракета оху. Взрывом в корпусе проделало большую пробоину, через которую вакуум высосал в космос нескольких солдат, среди которых оказалась и Мэгги. Большинство из них погибли сразу - вследствие взрыва или же от повреждений, причинённых осколками ракеты и кусками обшивки.
Но Мэгги не попала в число погибших сразу. Когда её, пребывавшую в здравом уме и твёрдой памяти, вышвырнуло в пространство над Воздержанием, боевой комбинезон автоматически сомкнулся вокруг её лица, чтобы не дать возможности воздуху покинуть лёгкие. Она немедленно попыталась связаться со своими командирами. То, что осталось от командира отделения, плыло неподалёку от неё, наглухо запертое в своём боекомбинезоне. Командир взвода, с которым Мэгги удалось установить связь, не смог оказать ей помощь, но его вины в этом не было. Космошлюпка вообще-то не приспособлена для маневрирования и проведения спасательных операций в космосе, а эта получила серьёзные повреждения и кое-как тянула под вражеским обстрелом в сторону ближайшего крупного транспорта ССК, чтобы высадить туда уцелевших пассажиров.
Переговоры с самим «Дейтоном» тоже ничего не дали: крейсер вёл артиллерийскую дуэль с несколькими кораблями оху и не мог отвлекаться на спасение одного солдата. Ни у кого не оказалось возможности прийти ей на помощь. Даже если бы вокруг не кипел бой, все равно Мэгги - слишком маленький объект для того, чтобы её можно было разглядеть. Притяжение Воздержания неумолимо тащило её к планете, она уже приближалась к верхним слоям атмосферы, и спасти её смог бы разве что какой-нибудь отчаянный пилот из числа лучших асов. А во время сражения ей следовало считать себя мёртвой с самого начала.
И тогда Мэгги, чья УмноКровь отдала почти весь запасённый кислород, уже, несомненно, начиная задыхаться, взяла свою МЦ, прицелилась в ближайший катер оху, рассчитала траекторию и принялась выпускать ракету за ракетой. Каждый выстрел давал отдачу, отбрасывавшую Мэгги всё ближе и ближе к ночному полушарию Воздержания. При последующем анализе хода сражения выяснилось, что её ракеты, выпущенные почти с предельного расстояния, всё же попали в корпус вражеского кораблика и оставили на его обшивке несколько вмятин и трещин.
Затем Мэгги повернулась лицом к планете, которая должна была вскоре убить её, и, как и подобает незаурядному профессору в области восточных религий, каковым она являлась в прошлой жизни, составила дзисай, предсмертное стихотворение в форме хайку:

Не оплакивайте меня, друзья,
Я лечу падающей звездой
В следующую жизнь.

Она передала эти стихи и ощущения последних секунд своей жизни нам шестерым, а затем умерла, ярко вспыхнув в ночном небе планеты со странным именем Воздержание.
Она была моим другом. Недолго, мимолётно, она была моей любовницей. В миг смерти она оказалась храбрее, чем это когда-либо удастся мне. И, готов держать пари, она была неописуемо красивым метеором.

- Проблема Сил самообороны колоний заключается не в том, что они представляют собой недостаточно хорошую боевую силу. Дело в том, что их слишком легко использовать.
Это говорил Таддеус Бендер, два срока занимавший пост сенатора-демократа от штата Массачусетс, бывший посол (в разное время) во Франции, в Японии и в Организации Объединённых Наций, госсекретарь печально известной администрации Кроу, писатель, профессор и, помимо всего этого, самое свежее пополнение взвода D. Последнее касалось всех нас в наибольшей степени, и мы после недолгого наблюдения пришли к выводу, что рядовой посол-сенатор-госсекретарь Бендер на самом деле редкостное дерьмо.
Просто удивительно, насколько быстро салажня может превращаться в опытных бойцов. По прибытии на «Модесто» мы с Аланом получили назначения от лейтенанта Кейеса, приветствовавшего нас со странной смесью сердечности и равнодушия (правда, он с некоторым удивлением вскинул бровь, когда мы передали ему привет от сержанта Руиса). Всё же остальные солдаты и сержанты взвода отнеслись к нам с полнейшим пренебрежением, хотя и без грубости. Командиры отделений обращались к нам, когда это было необходимо, солдаты передавали ту информацию, которую мы должны были знать. Во всём остальном мы оставались вне коллектива.
В этом не было ничего личного. Трое других новых парней - Уотсон, Гэймэн и Маккин - встретились с точно таким же отношением, чему были две причины. Первая заключалась в том, что новички появляются в составе взвода после того, как из него выбывает кто-то из старых товарищей, а эвфемизм «выбыл» по большей части означает «погиб». Если рассматривать армию как общественный институт, солдат в ней можно заменять, как винтики. Однако на уровне взвода и отделения ты замещаешь чьего-то друга, товарища по оружию, который сражался рядом с остальными, побеждал, а потом погиб. Сама мысль о том, что ты можешь заменить умершего друга, соседа по строю и окопу, является в некотором роде оскорблением для тех, кто знал его или её.
Во-вторых же, дело просто в том, что ты ещё не участвовал в боях. И пока это не произойдёт, ты не станешь одним из них. Не сможешь стать. Здесь нет никакой твоей вины, и это положение быстро исправится. Но до выхода на поле боя ты всего лишь парень, занимающий место человека, которому и в подмётки не годишься.
Я заметил разницу сразу же после сражения с консу. Меня стали окликать по имени, приглашать присесть за стол в столовой, предлагали сыграть на бильярде и принять участие в беседе. Виверос, командовавшая моим отделением, спрашивала, что я думаю по тому или иному вопросу, вместо того чтобы безапелляционно сообщать мне, как следует к ним относиться. Лейтенант Кейес рассказал мне о сержанте Руисе, дочери колониальщика и грузовике такую историю, в которую я никак не мог поверить. Короче говоря, я стал одним из них - одним из нас. Этому помогли моя выдумка насчёт того, как стрелять в консу, и последовавшая благодарность в приказе. Но отношение к Алану, Гэймэну и Маккину тоже изменилось, хотя никому из них, в отличие от меня, на этот раз не пришло в голову ничего полезного - они просто участвовали в сражении и уцелели. Этого было достаточно.
Теперь же, по прошествии трёх месяцев, мы успели получить ещё несколько порций свежего пушечного мяса, увидели, как новички заменяют тех, с кем мы успели сдружиться, и сами знали, что чувствовал взвод, когда прибыли мы. Наша реакция была точно такой же: пока вы не прошли боевое крещение, вы - никто и просто занимаете чьё-то место. Большинство новичков врубились в это, поняли и терпеливо старались пережить первые несколько дней - от своего прибытия до начала очередной операции.
А вот рядовой посол-сенатор-госсекретарь Бендер ничего не понял. С момента прибытия он в лепёшку расшибался, пытаясь добиться расположения к себе взвода. Он приставал ко всем и каждому со своими попытками установить глубокие личные отношения и немыслимо раздражал всех.
- Такое впечатление, будто он проводит предвыборную кампанию, - пожаловался Алан.
Да, именно так и выглядело поведение Бендера. Конечно, человек, достаточно долго отиравшийся в хитросплетениях коридоров власти, вряд ли сможет быстро избавиться от нажитых там привычек. Он просто не в состоянии понять, что бывают ситуации, когда эти привычки нужно засунуть куда подальше.
Что касается рядового сенатора-посла-госсекретаря Бендера, то у него за плечами была целая жизнь, на протяжении которой множество людей подобострастно интересовались его мнением по всем вопросам жизни на Земле, и поэтому он не умолкал никогда - даже в те минуты, когда его никто не желал слушать. Так что, попытавшись завязать в столовой диспут о целях и средствах ССК, он, по существу, говорил сам с собой. Но, увы, выбранная им тема не могла не вызвать раздражения у Виверос, в обществе которой я вкушал прекрасный ленч.
- Прошу прощения, - сказала она. - Не могли бы вы повторить ваши последние слова?
- Я сказал, что считаю проблемой ССК не то, что они имеют какие-то недостатки как боевая сила, а то, что их слишком легко использовать, - повторил Бендер.
- Да, - задумчиво произнесла Виверос, - именно это я и услышала.
- На самом деле все очень просто, - заявил Бендер и принял позу, которую я очень хорошо помнил по бесчисленным фотографиям и телерепортажам земных времён: поднял согнутые в локтях руки перед собой ладонями внутрь, как будто намеревался схватить излагаемую концепцию и вручить благодарным слушателям. Я ощутил, насколько высокомерным и, пожалуй, даже презрительным был этот жест.
- В том, что Силы самообороны колоний представляют собой чрезвычайно мощные воинские силы, не может быть никакого сомнения. Но при реалистичном взгляде на вещи оказывается, что проблема вовсе не в боеспособности. Проблему можно сформулировать так: что мы делаем, чтобы избежать использования этой военной силы? Нет ли у нас оснований считать, что в ряде случаев интенсивные дипломатические усилия могли бы привести к лучшим результатам?
- Вы, по-видимому, не слышали той речи, которая произвела такое сильное впечатление на меня, - вставил я. - Там говорилось, что вселенная - далеко не идеальное место и борьба за владение недвижимостью в ней проводится очень оперативно и жестоко.
- О, я слышал этот тезис, - ответил Бендер, - вот только не знаю, можно ли принимать его на веру. Сколько звёзд насчитывается в этой галактике? Примерно сто миллиардов, верно? У большинства этих звёзд имеются планетные системы. Так что на самом деле недвижимость во вселенной практически неисчерпаема. Нет, реальная проблема в том, что мы прибегаем к силе, сталкиваясь с чужими разумными расами, потому что сделать это легче всего. Всё происходит быстро, напрямик и к тому же примитивно, если сравнивать со сложностями дипломатии. Или вы владеете куском земли, или нет. В противоположность дипломатии, которая в интеллектуальном отношении является намного более трудным делом.
Виверос быстро взглянула на меня и снова перевела взгляд на Бендера.
- Вы считаете то, чем мы занимаемся, примитивным?
- Нет-нет. - Бендер широко улыбнулся и картинно воздел руки. - Я сказал «примитивно» в сравнении с дипломатией. Если я даю вам ружьё и говорю, что вы должны отобрать холм у его обитателей, ситуация довольно проста. Но если я прошу вас отправиться к ним и достигнуть соглашения, позволяющего завладеть этим холмом, то сразу же возникает много побочных проблем: что делать с нынешними жителями, какую компенсацию им предоставить, какие прямые или косвенные права на этот холм у них сохраняются и так далее.
- Если только жители холма не пристрелят вас, как только вы направитесь к ним с верительными грамотами в руке, - заметил я.
Бендер улыбнулся уже мне и энергично кивнул.
- Видите ли, как раз в этом всё дело. Мы предполагаем, что наши оппоненты точно так же настроены воевать, как и мы. Но что, если… что, если дверь для дипломатии всё же приоткрыта, хотя бы на крохотную щёлку? Неужели не найдутся такие разумные расы, которые захотят открыть эту дверь? Взять, например, вхайдиан. Мы ведь отправляемся на войну именно с ними, не так ли?
Он сказал чистую правду. Вхайдиане и люди уже более десятка лет пребывали в состоянии вялотекущей войны за систему Эрнхардта, в которой имелись сразу три планеты, подходящие для жизни обеих рас. Системы, в которых имелось несколько планет, пригодных для колонизации, попадались довольно редко. Вхайдиане были упорными, но не такими уж сильными противниками; освоенные ими планеты были крайне немногочисленными, и основная часть их промышленности ещё базировалась в родном мире. Поскольку вхайдиане не желали понимать самых прозрачных намёков и продолжали цепляться за систему Эрнхардта, был разработан план, согласно которому следовало ворваться к ним, уничтожить космопорт и главные промышленные объекты. Это отбросило бы их экспансионистские возможности на несколько десятков лет назад. Двести двадцать третий батальон входил в ударную группу. Нам было поручено высадиться в их столице и немного пошуметь там. Мы должны были по возможности избегать убийства гражданских жителей, но при этом пробить несколько дырок в здании парламента, религиозных центрах и так далее. Стратегический смысл здесь отсутствовал. Просто таким образом мы прямо и чётко говорили им, что, дескать, можем в любое время разделаться с ними, когда сочтём нужным. Это должно было бы их отрезвить.
- Так что вы хотели о них рассказать? - спросила Виверос.
- А вот что. Я провёл небольшое исследование, - сказал Бендер. - Вы знаете, у них существует замечательная культура. Наивысшее из существующих у них искусств - это искусство массового хорового пения, имеющее некоторое сходство с нашими грегорианскими песнопениями. Представьте себе: собирается целый вхайдианский город и они начинают петь. Я читал, что их песни слышны за много километров и они могут петь по многу часов.
- И что же?
- То, что это культура, знакомству с которой мы должны радоваться, которую мы должны любовно исследовать, а вовсе не закупоривать её на планете лишь потому, что ей выпало несчастье оказаться на нашем пути. А предприняли ли власти Союза колоний хотя бы попытку установить мир с этими людьми? Я не нашёл никаких свидетельств, которые говорили бы о чем-нибудь подобном. Я думаю, мы должны предпринять такую попытку. Возможно, это следует сделать именно нам.
Виверос громко фыркнула.
- Между прочим, Бендер, ведение мирных переговоров - это не ваше дело.
- Во время моего первого сенатского срока я поехал в составе торговой делегации в Северную Ирландию, итогом этой поездки оказался мирный договор между католиками и протестантами. Я не имел полномочий на ведение таких переговоров, и по возвращении в Штаты мне пришлось долго оправдываться. Когда возникает возможность для заключения мира, мы должны ею воспользоваться, - заявил Бендер.
- Я помню этот договор, - сказал я. - Сразу же после его заключения последовал сезон самых кровопролитных за два столетия столкновений между общинами. Не самое успешное из мирных соглашений.
- Виной этому явилось вовсе не соглашение, - слегка извиняющимся тоном ответил Бендер. - Какой-то одурманенный наркотиками мальчишка католик бросил гранату в шествие оранжистов, что испортило все дело.
- Да уж, чёрт бы побрал этих реальных живых людишек, загораживающих дорогу к вашим мирным идеалам, - съязвил я.
- Послушайте, я ведь уже сказал, что дипломатия очень нелёгкое дело, - возразил Бендер. - Но думаю, что в конечном счёте мы получим значительно больше пользы от работы с этим народом, чем от попытки его истребить. Это альтернатива, которую, по меньшей мере, необходимо принять к рассмотрению.
- Благодарю вас за семинар, Бендер, - сказала Виверос. - А теперь, если вы позволите мне взять слово, то я хотела бы указать вам на два пункта. Первый заключается в том, что пока ваша единственная обязанность - драться, и мне, и всем остальным насрать на то, что вы думаете или, по вашему мнению, знаете. Здесь не Северная Ирландия, и не Вашингтон, округ Колумбия, и даже не планета Земля. Когда вы подписывали контракт, то согласились на единственное предложение - стать солдатом, - и было бы хорошо, если бы вы об этом не забывали. Во-вторых, независимо от того, что и о чём вы думаете, рядовой, вы сейчас несёте ответственность не перед вселенной и не перед человечеством в целом, а передо мною, перед вашими товарищами по отделению, вашим взводом и ССК. Когда вам дадут приказ - будете его выполнять. Если выйдете за пределы ваших полномочий, то придётся держать ответ передо мною. Вам понятно?
Бендер смерил Виверос прямо-таки ледяным взглядом:
- Со словами «я только выполнял приказ» было сделано неизмеримо много зла. Надеюсь, что нам никогда не придётся оправдываться этой сакраментальной фразой.
Виверос прищурилась.
- Я уже сыта. - Она поднялась, взяв свой поднос. Бендер, выгнув брови, взглянул ей вслед.
- Я совершенно не хотел её оскорбить, - сказал он мне.
Я посмотрел Бендеру в глаза.
- Скажите, Бендер, а вам ничего не говорит фамилия Виверос?
Он слегка нахмурился:
- Не помню, чтобы мне приходилось её слышать.
- Поройтесь в памяти, - сказал я. - Нам с вами тогда было лет пять-шесть или что-то в этом роде.
В его глазах мелькнуло понимание.
- Был такой перуанский президент по имени Виверос. Если я не ошибаюсь, он был убит.
- Совершенно верно. Педро Виверос, - подтвердил я. - И не только он - во время военного переворота убили его жену, брата, жену его брата и вообще почти всех родственников. Уцелела только одна из дочерей Педро. Нянька сбросила её в прачечную по жёлобу для грязного белья, когда солдаты переворачивали президентский дворец, разыскивая родных президента. Кстати, няньку жестоко изнасиловали, а потом перерезали ей горло.
Зеленоватая кожа Бендера сделалась серой.
- Она не может быть той самой дочерью, - сказал он.
- Это она и есть. И, знаете, когда переворот был подавлен и солдаты, истребившие всех её родных и близких, предстали перед судом, они пытались оправдываться как раз тем, что только выполняли приказы. Так что независимо от того, хорошо или плохо была обоснована ваша точка зрения, Виверос, пожалуй, самый неподходящий человек во всей вселенной, которому следовало читать лекции о банальности природы зла. Она знает об этом все. Ведь это её семью жестоко истребляли, пока она лежала в подвале, зарывшись в грязное бельё, истекая кровью и стараясь не плакать.
- Боже, я глубоко сожалею! - воскликнул Бендер. - Я не знал. А то не стал бы говорить ничего этого.
- Конечно, вы не знали, Бендер. Как раз об этом и говорила Виверос. Здесь, в этом мире, вы не знаете ничего. Ровным счётом ничего.

- Слушайте меня внимательно, - сказала Виверос, когда мы начали спуск к поверхности. - Наше дело - надавать им по сопатке, чтоб они умылись кровью. Не больше и не меньше. Мы приземлимся где-то в центре правительственного квартала. Нужно взорвать несколько зданий, но стараться не стрелять по живым целям, если, конечно, они не станут первыми нападать на солдат ССК. Мы уже врезали этим нахалам по яйцам, а теперь остаётся только насрать им на бошки, пока они будут валяться на полу. Поэтому действуйте быстро, попортите, что сочтёте нужным, и бегом домой. Всё ясно?
Пока что операция больше всего походила на увеселительную прогулку. Вхайдиане совершенно не ожидали внезапного и мгновенного появления в своей собственной солнечной системе двух дюжин линейных кораблей ССК. Несколькими днями ранее ССК начали отвлекающее наступление в системе Эрнхардта, чтобы связать там корабли вхайдиан, В результате главный оплот противника оказался почти без защиты, а те немногие звездолёты, которые оставались в системе, были застигнуты врасплох и уничтожены в результате молниеносной атаки.
Наши бомбардировщики так же быстро прошли над главным вхайдианским космодромом, разрушив ключевые точки многокилометрового сооружения. Теперь космическая станция должна была сама разлететься на части под влиянием центростремительной силы (если есть возможность обойтись без излишнего расхода боеприпасов, ею необходимо пользоваться). Мы не заметили ни одного корабля или зонда, который мог быть отправлен в систему Эрнхардта, чтобы предупредить собравшуюся там флотилию о совершившемся нападении. А это значило, что главные силы вхайдиан будут оставаться в неведении, пока не окажется слишком поздно. Если кто-нибудь из них уцелеет в сражении там, то, вернувшись домой, не найдёт места, куда можно было бы причалить и где ремонтироваться. А наши силы покинут систему задолго до их возвращения.
Очистив местный космос от всех потенциальных опасностей, ССК преспокойно взялись за уничтожение промышленных центров, военных баз, шахт, нефтеперерабатывающих заводов, опреснительных центров, плотин, солнечных электростанций, гаваней, наземных космодромов, магистральных шоссе и других целей, которые вхайдианам придётся восстановить, перед тем как снова пытаться выйти в межзвёздное пространство. Через шесть часов серьёзного неторопливого избиения вхайдиане, по всей видимости, оказались отброшенными в эпоху двигателей внутреннего сгорания, где им, скорее всего, придётся на некоторое время задержаться.
ССК избегали широкомасштабных неприцельных бомбардировок крупных городов, поскольку истребление гражданского населения не входило в их планы. Разведчики ССК подозревали, что многочисленные жертвы последуют за уничтожением плотин, но с этим ничего нельзя было поделать. План кампании основывался на том, что у них возникнет достаточно проблем с болезнями, голодом, политическими и социальными волнениями, которые неизбежно сопровождают уничтожение индустриальной и технологической базы, свершившееся с той же внезапностью, с какой в старых кинофильмах сыщик выдёргивает ковёр из-под ног злодея. Поэтому активные нападения на гражданское население были объявлены, во-первых, негуманными и, во-вторых (что, вероятно, было не менее важно для командования ССК), - неэффективным использованием ресурсов. Поэтому нападения на населённые пункты даже не предусматривались, не считая, конечно, столицы, экзекуция над которой рассматривалась как важный элемент психологической войны.
Не могу сказать, чтобы вхайдиане в столице оценили наш гуманизм. Как только мы приземлились, на наши космошлюпки посыпались снаряды и лазерные лучи. Изнутри можно было подумать, что нас приветствуют очень - ну, очень! - громкими криками и одновременно жарят на обшивке яичницу, чтобы сразу и угостить.
- Работаем по двое, - сказала Виверос, разделяя своё отделение на пары. - Чтобы никто у меня не смел шляться один. Ориентируйтесь по своим картам и старайтесь не залезать в опасные места. Перри, ты пойдёшь с Бендером. Особо попрошу тебя: если он будет пытаться заключать мирные договоры, не позволяй ему этого. В качестве премии ваша пара выйдет первой. Заберитесь куда-нибудь повыше и постарайтесь разделаться со снайперами.
- Бендер, - я жестом приказал двигаться за мной (здесь-то мы разговаривали без тех светских церемоний, которые иногда позволяли себе в столовой), - переключи свою МЦ на ракеты и не отставай. Камуфляж включить. Разговоры только через МозгоДруга.
Разгрузочная рампа корабля откинулась, и мы выскочили наружу. Прямо впереди, метрах в сорока, возвышалась неизвестно что изображавшая абстрактная скульптура. Я одним выстрелом раздолбал её на бегу - никогда не любил абстрактное искусство.
Я направился к большому зданию, расположенному северо-западнее точки нашего приземления; сквозь стёкла вестибюля было видно нескольких вхайдиан с какими-то длинными штуками в лапах. Я выпустил в ту сторону несколько ракет. Они взорвались от удара в стекло, не причинив вреда вхайдианам. Но сумели отвлечь их настолько, чтобы мы успели скрыться с глаз. Я передал Бендеру приказ выбить окно на втором этаже, он его успешно выполнил. Мы взлетели туда и оказались в помещении, напоминавшем разгороженный на крошечные клетушки офис большой организации. Конечно, ведь даже чужаки должны работать. Однако ни одного живого вхайдианина, с которым можно было бы поговорить, там не оказалось. Я подумал, что большинство из них решили сегодня прогулять работу. Ну и ладно - у кого повернётся язык бранить их за это?
Мы нашли пандус, который, заворачиваясь винтом, поднимался вверх. Никто за нами снизу не погнался. Вероятно, все были настолько заняты общением с другими солдатами ССК, что о нас просто позабыли.
Пандус вывел нас на крышу. Я остановил Бендера, который был готов с маху выскочить на открытое место. Мы медленно, ползком выбрались за дверь и обнаружили троих вхайдиан, которые, укрывшись за парапетом крыши, стреляли вниз. Я снял двоих, а Бендер третьего.
«Что дальше?» - обратился ко мне Бендер.
«Иди со мной», - ответил я.
Средний вхайдианин больше всего похож на помесь между черным медведем и большой сердитой белкой-летягой. Те, которых мы застрелили, напоминали сейчас больших сердитых летучих белок-медведей с винтовками и раздроблёнными затылками. Двигаясь боком, чтобы не выпускать из поля зрения дверь, через которую вышли, я указал Бендеру на одного из убитых снайперов, а сам подошёл к его соседу.
«Залезай под него», - приказал я.
«Что?» - также через МозгоДруга переспросил Бендер.
Я указал на соседние крыши.
«Там ещё много вхайдиан, - передал я. - Замаскируйся, а я пока что займусь ими».
«Что мне делать?» - спросил Бендер.
«Следи за входом на крышу и не позволяй им сделать с нами то же, что мы сделали с ними», - ответил я.
Бендер скорчил рожу и заполз под мёртвого. Я сделал то же самое и сразу же пожалел об этом. Не знаю, как пахнет живой вхайдианин, но мёртвый воняет на редкость омерзительно. Бендер развернулся и взял дверь на прицел. Я связался через МозгоДруга с Виверос, передал ей то, что видел сам, а потом начал уничтожать снайперов, засевших на других крышах.
Я снял шестерых на четырёх разных крышах, и лишь после этого они начали что-то подозревать. Наконец один из них развернулся с ружьём в мою сторону; я послал ему горячий привет (в голову) из своей винтовки и тут же приказал Бендеру выбираться из-под трупа и сматываться. Мы сделали это за считаные секунды до того, как рядом с тем местом, которое только что покинули, взорвалось несколько ракет.
По пути вниз мы столкнулись с вхайдианами, которые, как я и ожидал, спешили наверх. На вопрос о том, кто сильнее удивился, ответ был получен, когда мы с Бендером открыли огонь первыми и метнулись назад, в ближайшую дверь на этаж. Попутно я сбросил вниз несколько гранат, чтобы вхайдианам было чем заняться и о чём подумать, пока мы будем убегать.
- Что, чёрт возьми, делать будем? - проорал Бендер, когда мы сломя голову бежали по этажу.
«Через МозгоДруга, кретин! - яростно подумал я, сворачивая за угол. - Ты нас демаскируешь».
Подойдя к стеклянной стене, я посмотрел вниз. Высота была метров тридцать, если не больше - слишком высоко прыгать даже для наших усовершенствованных тел.
«Вот они. Идут», - передал Бендер.
Позади раздались звуки, извещавшие о приближении нескольких вхайдиан, которые - в этом я нисколько не сомневался - должны были здорово сердиться.
«Прячься», - передал я Бендеру, направил мою МЦ в сторону ближайшей стеклянной стены и выстрелил. В стекле образовалась дыра, но целиком оно не рассыпалось. Тогда я схватил предмет, который, предположительно, был вхайдианским стулом, и выбросил его в дыру, после чего нырнул в кабинку рядом с той, где укрылся Бендер.
«Что за чертовщина, - услышал я у себя в голове голос Бендера. - Теперь они припрутся прямо к нам…»
«Подожди, - передал я. - Лежи и не рыпайся. Будь готов стрелять по моей команде. В автоматическом режиме».
Четыре вхайдианина повернули за угол и осторожно приближались к стеклу, отмеченному пулевой пробоиной. Я слышал, как они переговаривались между собой; такие звуки могли бы издавать несколько человек, громко полощущих горло. Я приказал МозгоДругу взяться за перевод.
- … Вышел через отверстие в стене, - сказал один, когда они подошли к пробоине.
- Невозможно, - возразил другой. - Здесь слишком высоко. Они умерли бы.

Предыдущая страница 12 Следующая страница


13 джон скальци

- Я видел, как они прыгали на очень большие расстояния, - настаивал первый. - Возможно, для них такой прыжок не смертелен.
- Даже эти[непереводимо] не могут упасть со ста тридцати дегов[единица измерения] и остаться в живых, - сказал третий, догоняя. - Эти[непереводимо] поедатели[непереводимо] сидят где-то здесь.
- Ты видел, что они сделали с[непереводимо, вероятно, имена особей] на пандусе?[Непереводимо] разнесли[их] в клочки своими гранатами, - сказал четвёртый.
- Мы шли по тому же пандусу, что и ты, - огрызнулся [вероятно] третий. - Конечно, мы видели[это]. Теперь приостанови процесс разговора и осмотри этот район. Если они здесь, мы обязательно отомстим[непереводимо] и достигнем служебных успехов.
В ответ на эту тираду четвёртый подошёл поближе к третьему вхайдианину и протянул ему огромную лапу - точно так же, как поступил бы человек, ищущий примирения. Теперь все четверо стояли прямо перед дырой, пробитой в стене.
«Пора», - послал я мысленный приказ Бендеру и открыл огонь.
Несколько секунд вхайдиане дёргались как марионетки и лишь потом начали оседать на пол. Одновременно сила ударов пуль пододвинула их к стене, которой больше не было. Мы с Бендером выждали несколько секунд, а затем осторожно прокрались назад, к пандусу. Там не было никого, если не считать останков «[непереводимо, вероятно, имена особей]», от которых пахло ещё хуже, чем от их компатриотов-снайперов на крыше. Должен сказать, что пока весь мой опыт изучения родного мира вхайдиан сводился к крайне неприятным обонятельным ощущениям. Достигнув второго этажа, мы выбрались тем же путём, каким и входили, перепрыгнув через тех четырёх, которые с нашей помощью выпали из окна.
- Не совсем то, чего я ожидал, - сказал Бендер, остолбенело глядя на останки (приостановиться рядом с ними я ему не позволил).
- А чего ты ожидал?
- Если честно - не знаю, - сознался он.
- Ну, в таком случае как же это может быть не тем, чего ты ожидал? - резонно спросил я и приказал МозгоДругу переключиться на связь с Виверос.
«Мы спустились».
«Валяй сюда, - приказала она и направила мне схему с указанием своего местоположения. - И притащи Бендера. Ты не поверишь, пока не увидишь сам».
И как только я получил это сообщение, услышал сквозь грохот спорадически вспыхивающей перестрелки и редкие взрывы гранат басовитый гортанный речитатив, разносившийся эхом по правительственному центру.

- Именно об этом я и говорил, - почти радостно заявил Бендер, когда мы свернули за последний угол и начали спускаться к большому, вероятно естественному, амфитеатру. Там собрались сотни вхайдиан; все они пели и размахивали лапами, в которых держали какие-то дубинки. Все скопище было окружено цепочкой солдат ССК. Если бы они открыли огонь, спрятаться не удалось бы никому из поющих. Я снова включил перевод, но на сей раз ничего не получил: то ли песнопения не имели осмысленного текста, то ли для них использовался какой-то диалект вхайдианского языка, ещё не известный нашим лингвистам.
Я разглядел Виверос и подошёл к ней.
- Что здесь происходит? - спросил я, перекрикивая шум.
- Я знаю столько же, сколько и ты, Перри, - крикнула она в ответ. - Я только зритель. - Она кивнула налево; там стояли лейтенант Кейес и ещё несколько офицеров. - Они пытаются решить, что нам следует делать.
- Почему никто не стрелял? - спросил Бендер.
- Потому что они не стреляли в нас, - ответила Виверос. - Мы получили приказ: не стрелять в гражданское население, если не возникнет такой необходимости. А они, похоже, и есть гражданское население. Они все с дубинками, нам они ими не угрожали; только поют и размахивают ими. Значит, убивать их нет необходимости. Я думаю, что это должно тебя порадовать, Бендер.
- Это чрезвычайно радует меня, - Бендер указал в сторону толпы. Все происходившее явно глубоко очаровало его. - Видите, кто руководит церемонией. Это фьюи, религиозный лидер. Он занимает чрезвычайно высокое положение в своём народе. Наверно, он и сочинил это самое песнопение. Кто-нибудь разобрался с содержанием?
- Нет, - ответила Виверос. - Они используют незнакомый нам язык.
Бендер шагнул вперёд.
- Это молебствие о мире, - сказал он. - Не что иное. Они не могут не знать, что мы сделали с их планетой. Они видят, что мы делаем с их городом. Любой народ, испытавший такую ужасную участь, должен слёзно молить о прекращении ужасов.
- Каким же дерьмом набита твоя башка! - рявкнула Виверос. - Ты ведь даже представления не имеешь, о чём они поют. Они могут петь о том, как будут отрывать нам головы и мочиться на обрубки шей. Они могут молиться об упокоении своих мёртвых. Они могут, чёрт возьми, читать таким вот образом список продуктов из бакалейного магазина. Мы не знаем. И ты не знаешь.
- Вы не правы, - ответил Бендер. - На протяжении пятидесяти лет я был в первых рядах борцов за мир на Земле. Я знаю, когда люди готовы к миру. Я знаю, когда они с радостью примут мирные предложения.
Он указал на поющих вхайдиан:
- Эти люди готовы, Виверос. Я чувствую это. И я сейчас докажу это вам.
Бендер положил наземь свою МЦ и направился к амфитеатру.
- Черт тебя возьми, Бендер! - заорала Виверос. - Немедленно вернись! Это приказ!
- Я больше не служака, который «только исполняет приказы», капрал! - так же громко проорал в ответ Бендер и перешёл на бег.
- Стой, кретин! - крикнула Виверос и бросилась за ним. Я попытался схватить её за руку, но не успел.
Теперь уже и лейтенант Кейес, и другие офицеры оглянулись на шум и увидели, что Бендер бежит к скопищу вхайдиан, а за ним гонится Виверос. Кейес раскрыл рот, Виверос внезапно остановилась. По всей вероятности, Кейес и выкрикнул команду, и передал её через МозгоДруга. Возможно, он приказал остановиться и Бендеру, но тот проигнорировал команду и все ближе подбегал к вхайдианам.
В конце концов Бендер остановился на краю амфитеатра и некоторое время стоял там неподвижно. Затем фьюи, дирижировавший песнопением, заметил одинокого человека неподалёку от его паствы и умолк. Конгрегация сразу растерялась: ещё с минуту вхайдиане бормотали что-то невнятное, а потом тоже заметили Бендера и повернулись к нему.
Наступил тот самый момент, о котором Бендер мечтал. Несомненно, рядовой посол-сенатор-госсекретарь потратил секунды, прошедшие между его появлением перед вхайдианами и мгновением, когда они обратили на него внимание, на подготовку речи и перевод её на вхайдианский язык. Потому что заговорил он именно на их языке и, похоже, у него получилось совсем неплохо.
- Дорогие братья и сёстры, к вам обращаюсь я, - произнёс он своим хорошо поставленным голосом политика, держа руки на уровне груди и полуразвернув ладони к себе. - Мои друзья, мои товарищи всей душой стремятся установить с вами мир…
Видеозапись показала, что менее чем за секунду в тело Бендера вонзилось около сорока тысяч крошечных, похожих на швейные иголки снарядов, именуемых на вхайдианском языке авдгурами. Они были выпущены из дубинок. Такая дубинка, как оказалось, представляла собой традиционное метательное оружие, изготовленное из священного для вхайдиан дерева. Бендер буквально растаял, потому что авдгуры пробивали его комбинезон и глубоко входили в тело, кромсая плоть на крохотные кусочки. Позднее все сошлись на том, что это была одна из самых интересных смертей, какие нам довелось увидеть своими глазами.
Тело Бендера окуталось туманным облачком и разлетелось на кусочки. Тогда солдаты ССК открыли огонь по амфитеатру. Это была самая натуральная бойня: ни одному вхайдианину не удалось удрать, не удалось убить или ранить кого-либо из солдат ССК, так что единственной нашей потерей оказался Бендер. Всё было кончено менее чем за минуту.
Виверос дождалась приказа о прекращении огня, подошла к луже, оставшейся на том месте, где только что стоял Бендер, и вдруг начала остервенело топать по ней ногами.
- Ну что, получил свой мир?! - раз за разом выкрикивала она, не замечая (а может быть, как раз замечая), что жижа, оставшаяся от Бендера, забрызгала её выше колен.

- Знаешь, Бендер был прав, - сказала Виверос, когда мы возвращались на «Модесто».
- В чём? - спросил я.
- В том, что ССК используют слишком оперативно и слишком часто, - ответила Виверос. - В том, что воевать куда проще, чем вести переговоры. - Она махнула рукой себе за спину, туда, где осталась родная планета вхайдиан. - Понимаешь ли, нам не следовало этого делать: вышвыривать этих сучьих детей, этих бедняг из космоса и загонять на планетку, где они проведут несколько десятков лет в нищете и голоде. Мы сегодня не убивали гражданских, не считая, конечно, тех, которые разделались с Бендером. Но им придётся чертовски долго умирать от болезней и убивать друг друга во внутренних раздорах просто потому, что они не смогут заняться чем-нибудь другим. Это не что иное, как геноцид. Мы воспринимаем случившееся достаточно легко просто потому, что, когда беда развернётся во всём масштабе, мы давно уже будем на другом краю вселенной.
- Ты никогда раньше не соглашалась с Бендером, - заметил я.
- Это не так. Я говорила, что он не знает ровным счётом ни черта и несёт ответственность прежде всего перед нами. Но я не говорила, что он неправ. Он должен был слушаться меня. Если бы он выполнял эти гребаные приказы, то сейчас был бы жив. А так мне приходится отрясать его прах с ног.
- Он, наверно, сказал бы, что погиб за свои убеждения.
Виверос громко фыркнула.
- Прошу тебя… Бендер погиб из-за Бендера. Из-за дерьма в башке. Это ж надо додуматься - попереться прямо в толпу людей, чью планету мы почти уничтожили у них на глазах, и попытаться прикинуться их другом! Не-ет, такое при всём желании не придёт нормальному человеку в голову. Окажись я в этой толпе, то первая выпалила бы в него.
- Чёрт бы побрал этих реальных живых людишек, загораживающих дорогу к мирным идеалам, - повторил я свою давешнюю фразу.
Виверос улыбнулась.
- Если бы Бендер действительно думал о мире, а не о своём самолюбии, то поступал бы так же, как я, и как должен поступать ты, Перри: выполнять приказы. Стараться выжить. Отслужить свой срок в пехоте. Пройти офицерскую подготовку и взяться за поиски возможности добиваться своих целей. Стать одним из тех, кто может не только выполнять приказы, но и отдавать их. Вот как мы будем добиваться мира, когда сможем. Именно поэтому я могу жить, «только выполняя приказы». Потому что знаю, что когда-нибудь сделаю так, чтобы приказы стали другими.
Она откинулась назад, закрыла глаза и проспала весь остаток пути до корабля.
Луиса Виверос погибла через два месяца на паршивом комке грязи, получившем от первооткрывателей меткое название «Омут». Наше отделение угодило в засаду в естественных катакомбах, расположенных под колонией ханн'и, которую было приказано уничтожить. Во время сражения нас оттеснили в большую пещеру, куда вели ещё четыре хода. По ним непрерывно подходила пехота ханн'и. Виверос приказала нам вернуться обратно в коридор и ракетами обвалила его горловину, отрезав ход от зала. Просмотрев позднее запись информации, переданной МозгоДругом, мы узнали, что она залегла около обвала и принялась стрелять по ханн'и. Её последний бой продолжался недолго. Остаток отделения сумел пробиться на поверхность, хотя это было нелегко, учитывая, насколько далеко нас загнали поначалу. Но любое спасение лучше, чем смерть в засаде.
Виверос была посмертно награждена медалью за храбрость. Меня произвели в капралы и поручили командовать отделением. Койка и шкафчик Виверос перешли к новому парню по имени Уитфорд, который, как показала жизнь, оказался вполне приличным человеком.
Система заменила выпавший винтик. А мне сильно не хватало Виверос.

11

Причиной смерти Томаса послужило что-то съеденное.
Проглоченное им было настолько ново, что ССК ещё не успели дать этому названия. Дело происходило на планете, колонизированной столь недавно, что она тоже не получила ещё собственного имени и обладала лишь официальным обозначением: колония 622, 47 Большой Медведицы. (ССК продолжали пользоваться земными обозначениями для звёзд по той же самой причине, по которой использовали двадцатичетырехчасовые сутки и 365-дневный год: так было проще.)
Согласно стандартной процедуре, новые колонии передают ежедневную сводку всех данных о своей жизни и деятельности при помощи беспилотных скачковых кораблей, курсирующих к Фениксу и обратно, чтобы Колониальное правительство могло, так сказать, держать руку на пульсе.
Колония 622 начала посылать свои челноки с первого же дня после высадки, случившейся шесть месяцев назад. В донесениях оттуда сообщалось о спорах, раздорах и драках, которые являются самым обычным явлением на начальном этапе существования любой колонии. Единственное, что заслуживало внимания, - существование на планете какой-то формы почвенной слизистой плесени, проникавшей в станки, компьютеры, загоны для скота и даже в жилые помещения самих колонистов. На Феникс отправили данные генетического анализа этой плесени с просьбой создать фунгицид, который помог бы справиться с гадостью, въевшейся уже, фигурально выражаясь, колонистам в печёнки. На этом связь прервалась. Зонды сновали туда-сюда, повинуясь управляющей программе, но не несли с собой в столицу ни единого бита информации с планеты.
Томас и Сьюзен служили на «Тусоне», который был направлен туда, чтобы выяснить, что случилось. Сначала «Тусон» безуспешно попытался установить связь с колонией, находясь на орбите. Визуальное наблюдение за городком колонистов не выявило никакого движения - ни людей, ни животных, - никого и ничего. Хотя здания выглядели совершенно неповреждёнными. Взвод Томаса был направлен для рекогносцировки.
Колония была сплошь покрыта плесенью - липкой гадостью, слой которой местами достигал нескольких сантиметров. Она свисала с электрических проводов и сплошь укрывала оборудование связи. В первый момент это показалось хорошим знаком: солдаты решили, что зараза просто испортила технику. Впрочем, этот короткий приступ оптимизма скоро уступил место горькому разочарованию. Когда люди Томаса добрались до хлевов, то обнаружили, что весь домашний скот мёртв и уже почти полностью разложился благодаря стараниям все той же плесени. А затем они нашли колонистов - точно в таком же состоянии. Почти все они (вернее, то, что от них осталось) находились в кроватях или рядом с ними. Исключений было два: молодые семьи оказались в детских комнатах или в коридорах, ведущих туда; а работники кладбищенской команды лежали возле отрытых их руками могил. То, что всех погубило, чем бы оно ни было, нанесло удар поздно вечером и сделало это настолько быстро, что колонисты просто не успели отреагировать.
Томас предложил доставить один из трупов в медицинский пункт колонии. Там он мог бы наскоро провести вскрытие, чтобы понять причины смерти. Командир отделения согласился, и наш доктор с одним из своих товарищей склонились над телом, которое казалось не так сильно повреждённым. Один взял труп под мышки, другой - за ноги. «Поднимать будем на счёт „три"», - сказал Томас. Он успел произнести «два», и тут кусок плесени, покрывавшей все тело, резко дёрнулся и плюхнулся ему в лицо. От неожиданности Томас ахнул, и склизкая гадость сразу же проскользнула ему в рот и горло.
Остальные солдаты из отделения Томаса немедленно приказали своим комбинезонам опустить на лица забрала. Как раз вовремя! Буквально в ту же секунду хлопья плесени полетели в них из всех углов. Подобные нападения произошли на всей территории колонии почти одновременно. Ещё шестеро из взвода наглотались этой пакости.
Томас попытался очистить рот от плесени, но она молниеносно проскользнула внутрь, перекрыв дыхательные пути и забив лёгкие, а по пищеводу попала в желудок. Томас через МозгоДруга попросил своих товарищей помочь откачать плесень из его внутренностей, чтобы он снова смог дышать, - благодаря УмноКрови в его распоряжении оставалось около пятнадцати минут до начала необратимых изменений в мозгу. Это была превосходная мысль, и, вероятно, она принесла бы добрые плоды, если бы плесень не начала выделять кислоту в приличной концентрации, которая заживо разъедала внутренности. Лёгкие начали распадаться сразу же, и в ближайшие минуты Томас умер от шока и удушья. Шестеро товарищей разделили его судьбу, которая - это можно было считать неопровержимо доказанным - постигла и несчастных колонистов.
Командир взвода приказал бросить трупы, вернуться на космокатер и направиться к «Тусону». Пристыковаться крейсер не разрешил. Всех прибывших впускали по одному, подержав предварительно в глубоком вакууме, чтобы убить любые остатки плесени, которые могли прицепиться к боекомбинезонам, а потом подвергли интенсивной внешней и внутренней дезактивации. Это слово и звучит-то отвратительно, но сам процесс куда хуже. Последующие исследования, проводившиеся при помощи беспилотных аппаратов, показали, что живых в колонии 622 не осталось и что плесень, вне всякого сомнения обладающая достаточно развитым интеллектом, позволяющим осуществить два скоординированных нападения, почти неуязвима для традиционного оружия. Пули, гранаты и ракеты выхватывали из её массы лишь крохотные кусочки, оставляя остальное невредимым. Пламя огнемётов действовало только на верхний слой слизи; всё, что находилось глубже, нисколько не страдало. Лазерные лучи прорезали любые скопления мерзости насквозь, но куски тут же сливались воедино как ни в чём не бывало. Разработка фунгицида началась было, но вскоре её приостановили, выяснив, что плесень присутствует на этом космическом теле почти повсеместно. Учёные и власти решили, что будет дешевле отыcкать другую пригодную для обитания планету, чем проводить глобальную дезинфекцию этой.
Смерть Томаса явилась напоминанием о том, что мы не только не знаем, против чего приходится воевать в космосе, но часто просто не в состоянии представить себе это. Томас ошибся. Он исходил из предположения, будто враг должен иметь значительное сходство с нами. Но оказался неправ. И погиб из-за своей неправоты.

Завоевание вселенной начало утомлять меня.
Тревога ощутимо закралась внутрь на планете Гиндаль, где мы подстерегли в засаде гиндалианских солдат, возвращавшихся в свои орлиные гнезда. Лазерами и ракетами сломали их огромные крылья, и они, кувыркаясь в воздухе и громко визжа, посыпались на скалы, торчавшие на две тысячи метров ниже высоты их полёта. По-настоящему плохо мне сделалось высоко над Удаспри, где мы, используя силовые установки для погашения инерции (так было значительно удобнее маневрировать), суетились между обломками спутника, сложившихся в кольца планеты, играя в прятки с похожими на пауков винди. Они приноровились сбрасывать с орбиты камни, направляя метеориты точнёхонько на человеческую колонию под названием «Халфорд».
Когда же мы попали на Кова-Банду, я чувствовал, что могу сломаться в любой момент.
Возможно, причиной тому послужили сами кованду, которые во многих отношениях казались чуть ли не клонами нашей человеческой расы: двуногие млекопитающие, необычно одарённые в искусствах, особенно в поэзии и драматургии, быстро размножающиеся и, как выяснилось, необыкновенно агрессивные, когда дело касалось вселенной и их места в ней. Люди и кованду часто сталкивались в борьбе за одни и те же неосвоенные объекты недвижимости. Вот и Кова-Банда была человеческой колонией до того, как перешла к кованду. Наши оставили планету после того, как у поселенцев под действием местного вируса начали вырастать крайне непривлекательные добавочные конечности и излишние лица, глядя на которые больше всего хотелось убить их обладателей (что и происходило сплошь и рядом). Зато у кованду вирус не вызывал даже головной боли, и они поселились на планете. Через шестьдесят три года после бегства колониальщики наконец-то создали вакцину и решили вернуть планету себе. К сожалению, кованду - и в этом тоже их сходство с людьми - были не очень-то склонны делиться своим имуществом. Поэтому мы прилетели на планету и начали войну против кованду, самые рослые из которых были не выше дюйма.
Они не настолько глупы, чтобы выводить свои крошечные армии против людей, превышавших их размером в шестьдесят - семьдесят раз. На первых порах они использовали против нас самолёты, дальнобойные миномёты, танки и другое вооружение, причинявшее некоторый ущерб, - ведь совсем не просто разглядеть самолёт, имеющий в длину двадцать сантиметров и летящий со скоростью несколько сот километров в час. Но ведь на войне принято делать всё возможное, чтобы помешать противнику использовать против тебя то, чем он располагает. Поэтому мы высадились в парке главного города Кова-Банды, и артиллерийские снаряды, не попадавшие в нас, неизбежно поражали солдат и мирных жителей наших врагов. Так или иначе, нам удалось избавиться от большинства неприятных факторов. Наши старались уничтожить войска кованду с каким-то небывалым остервенением. Главная причина, вероятно, заключалась в том, что никто не хотел оказаться убитым врагом ростом в один дюйм.
Однако же рано или поздно все крохотные самолётики оказываются сбитыми, все танки уничтоженными, и тогда приходится воевать с кованду врукопашную. Впрочем, это слово здесь не подходит, так как ты используешь не руки, а ноги. Просто-напросто топчешь их. Поднимаешь ногу, ставишь её на одного или нескольких вражеских солдат, слегка нажимаешь - и дело сделано. Пока ты этим занимаешься, лилипуты прицеливаются в тебя, кричат во всю силу своих крошечных лёгких, испуская еле-еле слышный с высоты твоего роста писк. Но все их усилия тщетны. Сквозь боекомбинезон, рассчитанный на полное поглощение энергии от попадания пули обычного, человеческого масштаба, попадания в стопу или голень микроскопических пулек кованду вовсе не ощущаются. Ты лишь улавливаешь лёгкий хруст под своей ступнёй. Потом высматриваешь следующего противника и давишь его.
Мы занимались этим на протяжении многих часов, прохаживаясь по главному городу Кова-Банды и останавливаясь время от времени, чтобы одним выстрелом разнести вдребезги пяти - или шестиметровый небоскрёб. Кое-кто стрелял дробовыми зарядами - каждая дробинка напрочь отрывала голову кованду, попадавшему под выстрел. Но основным тактическим приёмом этой войны было топтание. Знаменитое чудовище Годзилла, выдуманное японцами и к тому моменту, когда я покинул Землю, прошедшее бессчётное количество кинематографических перерождений, ощущало бы себя здесь полностью в своей тарелке.
Не помню точно, когда я начал орать и пинать небоскрёбы. Но занимался этим достаточно долго и настолько энергично, что кто-то из командиров в конце концов послал Алана остановить меня. К этому моменту Задница сообщил, что я сломал три пальца на ногах. Алан отвёл меня обратно в городской парк и заставил сесть. Едва я опустился наземь, как из-за валуна выскочил какой-то кованду и выстрелил мне в лицо. Ощущение было таким, будто ветром мне в щёку швырнуло крупную песчинку.
- Будь оно проклято. - Я почти не повысил голоса, а затем схватил кованду, стиснул его в кулаке и злобно швырнул в ближайший небоскрёб.
Малыш пролетел по плоской дуге, ударился о стену и рухнул вниз с головокружительной двухметровой высоты. Остальные кованду, имевшиеся поблизости, очевидно, решили отказаться от попыток убить меня.
После этого я повернулся к Алану:
- Разве тебе не нужно командовать отделением? С чего бы это ты решил во время боя повозиться со мной?
Его тоже недавно повысили в должности - после того, как один разъярённый гиндлианин напрочь откусил лицо его командиру.
- Я могу задать тебе тот же самый вопрос, - сказал Алан и пожал плечами. - С ними все в полном порядке. Они получили необходимые распоряжения, да и никакого реального сопротивления больше не осталось. Все тихо и спокойно, и Типтон в лучшем виде справится со всем происходящим. Кейес велел мне пойти вытереть тебе нос и спросить, что с тобой случилось. Вот я, чёрт возьми, и спрашиваю: что с тобой случилось?
- Боже, Алан! Я провёл три часа, давя ногами разумных существ, как будто это какие-то долбаные тараканы, а ты ещё спрашиваешь, что со мной. Я своими собственными говенными ногами топчу людей насмерть. Все это, - я показал рукой вокруг, - неслыханно смешно. Алан, эти люди ростом в один дюйм. Как будто Гулливер истребляет лилипутов.
- Мы не можем выбирать для себя сражения, Джон, - ответил Алан.
- А как ты сам ощущаешь себя во время этого сражения? - спросил я.
- Оно меня немного раздражает, - признался Алан. - Это битва не на жизнь, а на смерть; мы просто истребляем этих парней к чертям собачьим. С другой стороны, самая большая неприятность в моём отделении - повреждение барабанной перепонки от взрыва. Воюй себе да радуйся. Так что в целом я чувствую себя прекрасно. И кованду вовсе не такие уж беспомощные. Общий счёт у нас с ними чуть ли не ничейный.
Как ни удивительно, он говорил чистую правду. Благодаря своему крохотному размеру кованду имели серьёзное преимущество в космических сражениях: их корабли было весьма не просто заметить, а их крошечные истребители, наносившие каждый в отдельности крайне незначительные повреждения нашим кораблям, добивались поразительных результатов, наваливаясь кучей. Лишь когда война перешла в стадию наземных сражений, мы обрели подавляющее преимущество. Кова-Банду оборонял относительно немногочисленный космический флот, что и послужило одной из основных причин, по которым ССК решили напасть именно на неё.
- Я не говорю о том, кто впереди по счёту сбитых кораблей, Алан, - резко оборвал я его. - Я говорю о том, что мы сражаемся с соперниками ростом в дюйм. Один гребаный дюйм. До этого мы сражались с пауками. Перед этим - с какими-то треклятыми птеродактилями. Все это никак не совмещается с моей шкалой ценностей. И с моим самоощущением. Алан, я больше не чувствую своей принадлежности к роду человеческому.
- Рассуждая формально, ты действительно не являешься человеком, - ответил Алан.
Он совершенно явно пытался таким образом поднять моё настроение. Но у него, естественно, ничего не получилось.
- Ладно, скажем тогда, что я больше не чувствую, что когда-то был человеком. Наша работа заключается в том, чтобы рыскать по вселенной, отыскивать новые незнакомые народы и культуры и как можно быстрее убивать этих сучьих детей. Мы знаем о них ровно столько, сколько необходимо для того, чтобы сражаться с ними. Только то, что они являются не чем иным, как нашими врагами. Если бы не тот факт, что все они обладают разумом, позволяющим им давать сдачи, мы могли бы с таким же успехом сражаться с животными.
- Это облегчает жизнь большинству из нас, - сказал Алан. - Если ты не имеешь возможности думать о дружбе с пауком, то не станешь мучиться совестью, когда убиваешь его, даже если он большой умник. Возможно, не станешь мучиться именно потому, что он - умник.
- Пожалуй, как раз это меня и беспокоит. Я не несу никакой ответственности. Только что я схватил живое мыслящее существо и убил его, швырнув в стену дома, и в моей душе ничего не шевельнулось. И это, Алан, тревожит меня очень сильно. Мы должны отвечать за свои поступки. Мы должны, по крайней мере, отдавать себе отчёт хотя бы в части тех ужасов, которые творим независимо от того, есть у нас серьёзные основания на это или нет. Я не испытываю ни малейшего отвращения к тому, что делаю. И это меня пугает. Я боюсь того, что это может означать. Я давлю ногами этот несчастный городишко, словно я - какое-то долбаное чудовище. И мне начинает казаться, что так оно и есть. Я стал таким. Я - чудовище. Ты - чудовище. Мы все - передолбанные жестокие чудовища и не видим в этом совершенно ничего дурного.
Алан, судя по всему, не нашёл что возразить мне на эти слова. Так мы и сидели, глядя на то, как наши солдаты давили ногами крошечных кованду до тех пор, пока давить стало некого.

- Ну, что за чепуха с ним приключилась? - спросил лейтенант Кейес у Алана, когда совещание по поводу прошедшего боя с командирами отделений подходило к концу.
- Он думает, что мы все - жестокие монстры, - сказал Алан.
- Ах, вот что… - протянул лейтенант Кейес и повернулся ко мне. - Сколько времени ты служишь, Перри?
- Почти год.
Лейтенант кивнул.
- В таком случае, Перри, у тебя всё идёт точно по графику. Большинству людей требуется как раз год, чтобы решить, что они превратились в какую-то бездушную машину для убийства, лишённую совести или морали. Некоторым - чуть больше или чуть меньше. Вот, скажем, Йенсен, - он указал на одного из сидевших с ним командиров, - сломался только на пятнадцатом месяце, но зато как сломался! Йенсен, расскажи ему, что ты тогда сделал.
- Выстрелил в Кейеса, - без тени смущения сообщил Рон Йенсен. - Решил, что в нём персонифицирована вся та ужасная система, которая превратила меня в машину для убийства.
- Кстати, чуть не разнёс мне башку, - добавил Кейес.
- Отличный был выстрел, - горделиво заметил Йенсен.
- Да, отличный, потому что ты промахнулся. Иначе я оказался бы бесповоротно мёртвым, а ты превратился бы в мозг, плавающий в баке с физраствором, и медленно сходил бы с ума от отсутствия внешних раздражителей. Видишь ли, Перри, это случается с каждым. Ты избавишься от этого ощущения, когда поймёшь, что на самом деле ты никакое не жестокое чудовище. Дело в том, что ты пытаешься объять своим рассудком совершенно вывернутое положение вещей. На протяжении семидесяти пяти лет ты вёл жизнь, в которой самыми впечатляющими событиями были разве что перепихивания на стороне раз в несколько лет тайком от жены. И вдруг тебе приходится чуть не навскидку стрелять из МЦ, чтобы убить какого-то космического паука, прежде чем он разделается с тобой. Боже милостивый! Я не верю, что найдётся кто-нибудь, кто рано или поздно не свихнётся от всего этого.
- Алан не свихнулся, - возразил я. - А он участвует в этой истории ровно столько же.
- Это верно, - согласился Кейес. - Ну, Розенталь, что скажешь?
- Если честно, лейтенант, то я больше всего похож на закупоренный котёл, в котором кипит необъяснимый гнев.
- Ах, подавление, - понимающе кивнул Кейес. - Замечательно. Только прошу тебя, постарайся уж не пальнуть в меня, когда тебя наконец взорвёт.
- Ничего не могу обещать, сэр, - честно сознался Алан.
- Знаешь, что помогло мне? - сказала Эйми Вебер, командир одного из наших отделений. - Я составила список земных вещей, которых мне недоставало. Это был, с одной стороны, способ психологического подавления, но, с другой стороны, весь этот перечень напоминал мне, что я ещё не совсем оторвалась от того мира. Если ты о чём-то скучаешь, значит, у тебя сохранилась связь с прошлым.
- И по чему же ты скучала? - спросил я.
- Прежде всего по пьесам Шекспира в «Парке». В последний вечер на Земле я посмотрела там «Макбета» в совершенно изумительной постановке. Боже, это был просто замечательный спектакль. И мне кажется крайне маловероятным, что в этих местах нам удастся посетить настоящий театр с живыми актёрами.
- А я скучаю по шоколадному печенью, которое пекла моя дочь, - сознался Йенсен.
- Шоколадное печенье ты можешь раздобыть и на «Модесто», - сказал Кейес. - Просто замечательное.
- Моя дочь пекла куда лучше. Вся хитрость в патоке.
- Даже на слух и то отвратительно, - веско заметил Кейес. - Ненавижу патоку.
- Хорошо, что я не знал об этом, когда стрелял в вас. Тогда бы я точно не промахнулся.
- Мне очень недостаёт плавания, - сказал Грег Ридли. - Я, бывало, купался в речке рядом с моим домом в Теннесси. Большую часть времени там было холодно, как в аду, но всё равно мне это очень нравилось.
- Русских горок, - заявил Кейес. - Самых больших, на которых чувствуешь, что твои кишки вот-вот вывалятся сквозь ботинки.
- Книг, - сказал Алан. - Больших толстых книг в твёрдых переплётах, которые так приятно читать за завтраком в воскресенье.
- Ну, Перри? - обратилась ко мне Вебер. - А чего недостаёт тебе? Говори сразу, не задумываясь.
Я пожал плечами.
- Всего лишь одной вещи.
- Что бы это ни было, вряд ли оно окажется глупее русских горок, - заявил Кейес. - Так что выкладывай. Это приказ.
- По-настоящему мне недостаёт одной-единственной вещи - быть женатым. Сидеть рядом с женой и просто говорить, или читать, или делать ещё что-нибудь вместе.
В ответ на мои слова воцарилась гробовая тишина.
- Это что-то новенькое для меня, - промолвил через некоторое время Ридли.
- Вот дерьма-пирога, - заявил Йенсен, - чего-чего, а об этом я нисколько не скучаю. Последние двадцать лет моего брака прошли так, что, будь живы мои родители, я не стал бы им писать об этом.
Я обвёл окружающих взглядом.
- Может быть, у кого из вас были жена или муж, которые отправились служить одновременно с вами? Неужели вы не поддерживаете контакта с ними?
- Мой муж улетел намного раньше меня, - сказала Вебер. - К тому времени, когда я получила своё первое назначение, он уже был мёртв.
- Моя жена служит на «Бойсе», - сообщил Кейес. - Время от времени пишет мне пару слов. У меня такое ощущение, что она не слишком сильно тоскует там без меня. Думаю, что тридцати восьми лет рядом хватило ей по уши.
- Когда люди попадают сюда, им не слишком-то хочется возвращаться к своим старым жизням, - со своей обычной дотошной рассудительностью заговорил Йенсен. - Конечно, мы все скучаем по какой-нибудь ерунде. Эйми совершенно правильно сказала, что это один из способов не дать себе сойти с ума. Но это всё равно что вернуться во времени к моменту непосредственно перед тем, как ты исчерпал все возможности, которые предоставляла тебе прожитая жизнь. Если бы ты смог возвратиться туда, то разве стал бы поступать точно так же? Ведь ты уже прожил ту жизнь. Ремарка в сторону: я не сожалею о тех решениях, которые принимал, и о поступках, которые когда-то совершил. Но я вовсе не спешу повторять все заново. Не сомневаюсь, что моя жена где-то здесь. Но она счастлива своей новой жизнью - без меня. И должен признаться, что я тоже не испытываю ни малейшего желания снова взваливать на себя это бремя.
- Знаете, меня все это совсем не ободряет, - сказал я.
- Да что же может быть в браке такого, чего тебе так сильно не хватает? - спросил Алан.

Предыдущая страница 13 Следующая страница


Обреченные на победу 14

- Ну, прежде всего мне действительно не хватает жены. Но мне не хватает также и чувства… не знаю точно, как его назвать, - комфорта, что ли? Ощущения, что ты находишься там, где должен быть, вместе с человеком, чьё место рядом с тобой. Будь я проклят, если чувствую здесь хоть что-то подобное. Мы отправляемся в места, за которые вынуждены драться насмерть, в обществе людей, каждый из которых окочурится завтра или послезавтра. Я не хочу никого обидеть.
- Да какие уж тут обиды, - отозвался Кейес.
- Здесь я не имею твёрдой почвы под ногами, - продолжал я, - не имею такого места, где ощущал бы себя в настоящей безопасности. Мой брак имел свои плюсы и минусы, как и у всех остальных, но, когда доходило до сути, я знал, что он прочен. Мне недостаёт такой вот надёжности и такой связи с кем-то. Каждого из нас в значительной степени делает человеком то, что мы значим для других людей и что люди значат для нас. Мне не хватает сознания того, что я для кого-то что-то значу - этой неотъемлемой части человеческой сущности. Вот почему я так скучаю по моей семье.
Снова наступила тишина.
- Хорошо, Перри, чёрт с тобой, - сказал наконец Ридли. - Ты так все завернул, что я тоже начал тосковать по своей жене.
Йенсен громко фыркнул.
- А вот я - нисколько. Ты, Перри, можешь сколько угодно тосковать по своему браку. А я буду продолжать мечтать о печенье, которое делала моя дочь.
- Патока, - скривился Кейес. - Вот ведь гадость.
- Прошу вас, сэр, не начинайте этого снова, - поднял голову Йенсен. - А не то мне придётся переться за винтовкой.

Смерть Сьюзен явилась полной противоположностью смерти Томаса. Забастовка нефтяников на Элизиуме привела к резкому падению выхода продукции на нефтеперерабатывающих заводах. «Тусон» получил задание доставить туда подменные бригады - так деликатно называли штрейкбрехеров - и оборонять их, пока они будут снова приводить в действие остановленные буровые установки. Сьюзен находилась на одной из платформ, атакованной забастовщиками при помощи самодельной артиллерии. Взрывом Сьюзен и ещё двоих солдат скинуло с платформы в море с высоты в несколько десятков метров. Двое её однополчан упали в воду уже мёртвыми, но Сьюзен, покрытая страшными ожогами и пребывающая в полубессознательном состоянии, всё же выжила.
Её выловили из воды те же самые забастовщики, которые атаковали платформу. Они решили устроить Сьюзен показательную казнь.
В морях Элизиума водятся огромные рыбы-падальщики, которым колонисты дали непрезентабельное название «глоты»: челюстной сустав такой рыбы имеет шарнирное устройство, что позволяет ей глотать огромные предметы. За эту способность они и получили своё название. Рыбе не составляет труда заглотить и человека. После того как планету колонизировали, они начали собираться чуть ли не стаями возле нефтедобывающих платформ в ожидании, когда сверху вывалят очередную кучу пищевых отходов.
Взбунтовавшиеся нефтяники подняли Сьюзен на своё судно, привели её в сознание и прочли ей вслух свой наспех состряпанный манифест, рассчитывая, по-видимому, на то, что её МозгоДруг передаст их слова в ССК. После этого они решили избавиться от Сьюзен: устроили десятиминутную пародию на суд, объявили её виновной в сотрудничестве с врагами, приговорили к смерти и швырнули обратно в море как раз возле того места, куда выходил мусоропровод платформы.
Глота пришлось ожидать недолго. Пасть распахнулась, и Сьюзен оказалась в брюхе. Но и в это время Сьюзен была всё ещё жива и пыталась выбраться из рыбины через те же двери, через которые попала внутрь. Но прежде чем она успела это сделать, один из бунтовщиков выстрелил глоту в спину сразу за спинным плавником - там у этих рыб находится мозг. Выстрел оказался смертельным; рыба начала погружаться в море, унося в себе пленницу. Сьюзен погибла не оттого, что была съедена, она даже не утонула - её расплющило давлением воды на глубине.
Ликование бунтовщиков по поводу удачного удара, нанесённого угнетателям, оказалось недолгим. «Тусон» тут же прислал свежие силы, солдаты налетели на лагеря нефтяников, похватали вожаков, расстреляли их и скормили трупы глотам. Правда, убийц Сьюзен отправили на корм рыбам живьём. Почти сразу же после этого забастовка закончилась.
Смерть Сьюзен послужила мне напоминанием о том, что люди могут быть не менее жестокими, чем порождения дальних миров. Окажись я на «Тусоне», то, по всей вероятности, собственноручно скормил бы тех ублюдков, которые убили Сьюзен, глотам и не усмотрел бы в этом ровным счётом ничего плохого. Не знаю, в лучшую или худшую сторону изменили меня те переживания, которые я испытал, сражаясь с кованду. По крайней мере, я больше не волновался из-за того, что могу стать в меньшей степени человеком, чем прежде.

12

Те из нас, кто участвовал в сражении за Коралл, помнят, где мы находились, когда впервые услышали о нападении на планету. Лично я слушал объяснения Алана о том, что с вселенной, которую, как мне казалось, я знаю, мы давно уже расстались.
- Мы покинули её, когда совершили первый же скачок, - сказал он. - Перескочили в соседнюю вселенную. Именно в этом и заключается принцип скачкового движения.
Реакцией на эти слова послужило продолжительное напряжённое молчание. Мы - Алан, я и Эд Макгюр, сменивший Эйми Вебер в должности командира отделения, - сидели в батальонной комнате отдыха, имевшей типично армейское название «Бар "Вольно! "». Первым заговорил Эд:
- Что-то я совсем тебя не понимаю, Алан. Я всегда думал, что скачковый двигатель просто разгоняет нас больше скорости света, ну, или делает ещё что-то в этом роде. Что он работает именно так.
- Ни фига подобного, - возразил Алан. - Эйнштейн прав до сих пор: наибольшая скорость, с какой можно двигаться, - это скорость света. Кроме того, ты не испытал бы ни малейшего удовольствия, если бы начал шляться по вселенной со скоростью, хотя бы заметно приближающейся к световой. Когда разгонишься до пары сотен тысяч кэмэ в секунду, любой, даже самый крошечный кусочек дерьма, которого между звёзд болтается довольно много, проделает в твоём корабле внушительную дыру. Это всего лишь чрезвычайно дорогостоящий способ самоубийства.
Эд некоторое время моргал, потом поднял руку и принялся чесать в затылке.
- Н-да… - процедил он сквозь зубы. - Теперь я уже точно ничего не понимаю.
- Хорошо, давай попробуем разобраться, - сказал Алан. - Ты спросил меня, как действует скачковый двигатель. Я ведь уже сказал, что это очень просто: нужно всего лишь взять любой предмет - допустим, наш «Модесто» - и перебросить его в другую вселенную. Проблема в том, что мы привыкли к слову «двигатель». На самом деле мы не используем какой-то двигатель, и ускорение здесь совершенно ни при чём. Единственный значащий фактор - это местоположение в множественном мире.
- Алан, - перебил его я, - ты снова мечешь бисер перед свиньями.
- Извините, - пробормотал он и на секунду задумался. - Скажите, парни, а как у вас с математической подготовкой?
- У меня вроде бы сохранились кое-какие воспоминания о матанализе, - сказал я.
Эд Макгюр лишь кивнул.
- Что ж, - протянул Алан. - Прекрасно. В таком случае попробую объяснить на пальцах. Только, пожалуйста, не обижайтесь.
- Постараемся, - пообещал Эд.
- Ладно. Итак. Вселенная, в которой мы находимся в данный момент - всего лишь одна из бесконечного множества других, существование которых разрешается законами квантовой физики. Каждый раз, когда мы, например, определяем фиксированное положение электрона, наша вселенная функционально определена положением этого электрона, тогда как в альтернативной вселенной он занимает совсем иное положение. Уловили?
- Ни черта, - сознался Эд.
- Ну и неучи. В таком случае просто поверьте мне, что так оно и есть. Главное здесь: множественные вселенные. Мультивселенная. И скачковый двигатель всего-навсего открывает дверь из одной в другую.
- Как же всё-таки он это делает? - спросил я.
- Я не смогу вам объяснить, вы слишком плохо знаете математику, - ответил Алан.
- Значит, это колдовство, - твёрдо сказал я.
- С твоей точки зрения, да, - согласился Алан. - Но колдовство, основывающееся на физике.
- Я понимаю ничуть не больше, чем раньше, - опять начал Эд. - Ну, допустим, мы скачем из одной вселенной в другую, но почему же тогда все эти вселенные точь-в-точь похожи на нашу? Я много читал об альтернативных вселенных в научной фантастике, и там между ними всегда было множество различий. А здесь? Как понять, что мы находимся в альтернативной вселенной?
- На этот вопрос есть ответ, который делает всю историю ещё интереснее. Давайте исходить из того, что с бытовой точки зрения перемещение объекта из одной вселенной в другую - чрезвычайно маловероятное событие.
- Без труда могу с этим согласиться, - вставил я.
- Но с точки зрения физики это вполне допустимо, поскольку на своём базовом уровне вселенная управляется квантовой физикой, допускающей любые события, даже такие, каких, рассуждая житейски, совсем не может быть. Однако каждая вселенная предпочитает сводить маловероятные события к мельчайшему минимуму, особенно во всём, что выходит за субатомный уровень. Поэтому то, что видно невооружённым глазом, ничем не различается.
- Как может вселенная что-то «предпочитать»? - с искренним изумлением осведомился Эд.
- Ты не знаешь математики, - посетовал Алан.
- Конечно нет. - Эд возвёл взгляд к потолку.
- Но на самом деле вселенная предпочитает некоторые вещи другим. Например, она предпочитает двигаться к состоянию энтропии. Она предпочитает иметь постоянную скорость света. Такие вещи можно изменить или немного запутать, но для этого придётся ого-го как потрудиться. То же самое и здесь. Перемещение объекта из одной вселенной в другую настолько маловероятно, что в типичном случае вселенная, в которую перемещается объект, во всех подробностях походит на ту, что он покидает. Это можно было бы назвать сохранением несходства.
- Но как ты объяснишь то, что мы перемещаемся из одного места в другое? - спросил я. - Каким образом мы умудряемся попадать из некоего пункта одной вселенной в совершенно иной пункт другой?
- Что ж, давайте подумаем, - сказал Алан. - Перемещение полного судна в другую вселенную - очень маловероятное событие. А с точки зрения вселенной то место, где в новой вселенной он возникнет, - чрезвычайно тривиальный фактор. Даже не фактор. Именно поэтому я сказал с самого начала, что слово «двигатель» здесь совершенно не годится. На самом деле мы никуда не движемся. Мы просто оказываемся там.
- А что случается в той вселенной, которую мы только что покинули? - спросил Эд.
- Там возникает из другой вселенной другая версия «Модесто» с альтернативными нами, - объяснил Алан с таким видом, будто напоминал что-то такое, о чём мы должны были помнить со школьных лет. - Вероятно. Есть почти бесконечно малый шанс против этого, но, как правило, случается именно так.
- Так сможем ли мы когда-нибудь вернуться назад? - спросил я.
- Куда - назад? - вопросом на вопрос ответил Алан.
- В ту вселенную, откуда мы выехали.
- Нет, - отрезал Алан, но тут же добавил: - Впрочем, теоретически возможно, что ты мог бы это сделать, но такая вероятность исчезающее мала. Вселенные создаются непрерывно по мере разветвления вероятностей, и те из них, в которые мы попадаем, вообще рождаются практически одновременно с нашим появлением там. Одна из причин, позволяющих перескочить туда, в том, что они очень близки по своей структуре. Чем дальше во времени ты отодвигаешься от определённой вселенной, тем больше времени она получает на дальнейшее изменение, и тем менее вероятно, что ты сможешь вернуться туда. Возврат даже в ту вселенную, которую ты покинул секунду назад, феноменально маловероятен. А уж о возвращении в место, оставленное больше года назад, не может быть и речи.
- Ты меня совсем убил, - огорчился Эд. - Я любил мою вселенную.
- В таком случае я тебе скажу кое-что ещё, - безжалостно добавил Алан. - Ты прибыл не из той же первоначальной вселенной, откуда взялись мы с Джоном, так как сделал свой первый скачок не одновременно с нами. Больше того, даже те люди, которые совершили первый скачок вместе с нами, не находятся в той же вселенной, где и мы. За это время они успели разбежаться по разным вселенным, потому что находятся на различных кораблях, - если нам доведётся встретиться с нашими старыми друзьями, мы увидим их альтернативные версии. Конечно, они будут выглядеть и поступать точно так же, как и те, с которыми мы когда-то расстались, потому что, если не считать позиционирования электронов, они ничем не отличаются. Но наши исходные вселенные совершенно различны.
- Так значит, мы с тобой - это всё, что осталось от нашей вселенной? - удивился я.
- Можно смело ставить хотя бы половину твоей наличности, что та вселенная всё ещё существует, - сказал Алан. - Но мы с тобой почти наверняка - единственные два человека оттуда, находящиеся в этой вселенной.
- Даже и не знаю, что на всё это сказать, - признался я.
- Постарайся не слишком волноваться по этому поводу, - ответил Алан. - С повседневной точки зрения все эти скачки из вселенной во вселенную не имеют никакого значения. Практически рассуждая, все вокруг можно считать одинаковым, независимо от того, в какой вселенной находишься.
- Если так, то зачем нам вообще нужны звездолёты? - осведомился Эд.
- Совершенно ясно: для того, чтобы добраться туда, куда нужно, после того как ты окажешься в новой вселенной, - объяснил Алан.
- Нет-нет, - замахал руками Эд. - Я имею в виду: раз уж мы умеем перепрыгивать из одной вселенной в другую, то почему бы нам не перемещаться с планеты на планету, не связываясь вообще с космическими кораблями? Просто высаживать людей на поверхность планеты. В таком случае нас точно не смогли бы подстрелить в космосе.
- Вселенная предпочитает позволять перемещения вдали от крупных источников гравитации, таких как планеты и звезды, - сказал Алан. - Особенно когда перелетаешь в другую вселенную. Можно прибыть в непосредственные окрестности источника гравитации; именно поэтому мы появляемся, как правило, совсем неподалёку от места назначения. Зато отбыть гораздо легче на расстоянии от такого источника. Вот нам и приходится немного полетать в космосе, прежде чем перепрыгнуть куда-нибудь ещё. Существует экспоненциальная зависимость, которую я мог бы вам продемонстрировать, но…
- Конечно, конечно, я не знаю математики, - перебил его Эд.
Не успел Алан выдумать шутливый ответ, как наши МозгоДрузья включились без команды. «Модесто» получил известие о резне на Коралле. И в какой бы вселенной это событие ни произошло, оно было ужасным.

Коралл - пятая по счёту из всех освоенных людьми планет. Она подходила для человеческой расы даже лучше, чем сама Земля. Планета обладала отличной геологической стабильностью, прекрасным климатом с зоной умеренных субтропиков, охватывающей большую часть её плодородных материков, и множеством аборигенных животных и растений, которые оказались настолько генетически близки к земным видам, что прекрасно обеспечивали пищевые и эстетические потребности людского населения. Первооткрыватели хотели дать ей название Эдем, но, немного подумав, решили, что это может неблагоприятно сказаться на судьбе планеты и навлечёт на неё неприятности.
Планета получила имя Коралл, поскольку в её океанах во множестве водились существа, похожие на земные коралловые полипы, создавшие великолепные в своём разнообразии архипелаги и подводные рифы в экваториальной тропической зоне. Люди, что было для них совсем нехарактерно, свели эксплуатационное освоение Коралла до минимума. Обитатели планеты в большинстве своём стремились вести простую жизнь, свойственную скорее не эпохе стремительной галактической экспансии, а доиндустриальному обществу. Это было одно из немногих мест во вселенной, где люди пытались приспосабливаться к существующей экосистеме, а не подминать её под себя, чтобы разводить, скажем, кукурузу и коров фризской породы. И это принесло свои плоды: человеческое население, немногочисленное, разумно рассредоточенное и, по всей видимости, хорошо управляемое, удачно влилось в биосферу Коралла и процветало, пусть скромно, но устойчиво.
И потому оно оказалось совершенно неподготовленным к появлению десантных сил расы под названием рраей. Силы вторжения даже несколько превосходили численность колонистов. Гарнизон ССК, занимавший позиции на орбите и на поверхности Коралла, дал нападавшим хоть и краткий, но яростный бой, в ходе которого оказался поголовно истреблён. Колонисты тоже приложили все силы, чтобы вторжение обошлось рраей как можно дороже. Однако в итоге колония оказалась опустошена, а уцелевшие во время боя колонисты были в самом буквальном смысле пущены на мясо, поскольку рраей давно пристрастились к этому продукту и не могли устоять перед искушением попытаться раздобыть его, когда поблизости оказывались представители человеческой расы.
Одна из радиопередач, отрывки которых нам транслировали через МозгоДрузей, оказалась беседой со слушателями знаменитого повара рраей, дававшего советы, как приготовить различные блюда из человечины; в частности, шея с позвоночником и гортанью рекомендовалась для супов и бульонов. Чтобы довести нас до крайнего отвращения, были продемонстрированы видеозаписи, послужившие даже в какой-то мере анекдотическим доказательством того, что резня на Коралле проходила по давно и подробно разработанному плану, предусматривавшему даже празднества, на которых присутствовал целый ряд второразрядных знаменитостей рраей. Было совершенно ясно, что рраей намеревались остаться на планете.
Истребив землян, рраей, не тратя попусту времени, перешли к главному делу, ради которого в первую очередь все и затевалось. На планету опустились платформы, и началась разработка кораллового песка. Рраей уже пытались вести переговоры с Колониальным правительством по этому поводу. Дело в том, что такие острова во множестве имелись на их родной планете до тех пор, пока не были уничтожены хищнической разработкой, подкреплённой индустриальным загрязнением. Колониальное правительство отказалось дать разрешение, учитывая, во-первых, желание колонистов Коралла сохранить свою планету в целости и сохранности, и, во-вторых, потому что людоедские наклонности рраей были широко известны во вселенной. Никто не желал дать рраей возможность шляться по колонии в поисках ничего не подозревающих людей, которых можно было бы превратить в колбасу и холодец.
Колониальное правительство допустило серьёзный промах, не распознав подоплёку просьбы рраей. Во-первых, добыча кораллового песка представляла для тех не только коммерческий интерес, но и являлась важным элементом религиозного культа. А во-вторых, колониальные дипломаты не смогли понять, насколько далеко готовы зайти рраей, чтобы добиться своей цели. Рраей и Колониальное правительство уже несколько раз затевали переговоры, но взаимоотношения никогда не становились мало-мальски приемлемыми (действительно, как можно установить хорошие отношения с расой, которая видит в вас прежде всего вкусную добавку к своему завтраку?). По большей части они занимались своими делами, а мы - своими. Но когда рраей истребили последние коралловые рифы на родной планете рраей, их потребность в ресурсах Коралла увеличилась настолько, что они решились на прямую агрессию. Теперь Коралл находился у них в руках, и нам, чтобы вернуть планету, предстояло нанести им ещё более сильный удар, чем тот, который они нанесли нам.
- Дела довольно дерьмовые, - сказал лейтенант Кейес командирам отделений, - и к тому времени, когда мы туда попадём, станут ещё дерьмовее.
Мы сидели в комнатушке, которая, как это было заведено на Земле на протяжении нескольких веков, именовалась взводной каптёркой, и изучали, страница за страницей, документы о злодеяниях интервентов и данные, полученные с космических зондов, все ещё остававшихся в системе Коралла. Никто даже не притрагивался к кофе, и он совсем остыл. Беспилотные устройства, ещё не обнаруженные и не уничтоженные рраей, сообщали о том, что на планету продолжают во множестве прибывать звездолёты, как доставляющие войска, так и грузовые, предназначенные для вывоза добытого песка. Уже через два дня после резни на Коралле над планетой кружило около тысячи кораблей рраей, дожидаясь разрешения начать грабёж.
- Посмотрим, что нам известно, - продолжил лейтенант, и наши МозгоДрузья раскрыли перед каждым схему системы Коралла. - Согласно нашим оценкам, суда рраей в системе Коралла по большей части являются грузовыми и промышленными. По нашим данным об их флоте, примерно четверть из того, что там присутствует, обладает наступательным и оборонительным оружием. Войсковые транспорты также обладают некоторыми боевыми способностями. Но там имеются и линкоры, которые будут покрупнее и помощнее, чем наши аналоги. Мы также считаем, что около ста тысяч рраей уже высажены на поверхность и ведут подготовку к отражению нашего удара.
Они, естественно, ожидают, что мы будем сражаться за Коралл, но, как можно судить по разведывательным сведениям, предполагают, что мы начнём атаку через четыре - шесть дней - это минимальное время, которое нам требуется для выведения крупных кораблей в позицию скачка. Они не могут не знать также, что ССК всегда предпочитают проводить акции, которые можно рассматривать не только как военный удар, но и как демонстрацию силы, а их подготовка всегда требует некоторого времени.
- Так когда же мы начнём атаку? - напрямик спросил Алан.
- Часов этак через одиннадцать, считая от данного момента, - ответил Кейес.
Все мы как по команде беспокойно заёрзали на стульях.
- Но как же так, сэр? - спросил Рон Йенсен. - Получается, что в атаке будут участвовать только те корабли, которые уже находятся в исходной точке для скачка или окажутся там в ближайшие несколько часов. Сколько их может быть?
- Шестьдесят два, считая «Модесто», - ответил Кейес, и наши МозгоДрузья тут же высветили перед нами список эскадры. Я мельком отметил в нём «Хемптон-род» - на этом корабле служили Гарри и Джесси. - Ещё шесть кораблей начали наращивать скорость, направляясь к точкам скачка, но мы не можем рассчитывать на их участие в атаке.
- Бог с вами, Кейес, - сказал Эд Макгюр. - У них пятикратный перевес по кораблям и двукратный на поверхности - это если допустить, что нам всем удастся приземлиться. Мне куда больше нравится наша традиция демонстрации подавляющей силы.
- К тому времени, когда мы соберём достаточно большую флотилию, чтобы сила действительно оказалась подавляющей, они уже будут готовы встретить нас, - ответил Кейес. - Лучше послать отряд поменьше, пока они не успели приготовиться, и нанести им максимальный ущерб. Большие силы придут через четыре дня: двести кораблей сразу. Если мы справимся со своей работой, то им останется доделать совсем немного.
Эд фыркнул:
- Вряд ли нам удастся попасть в число восторженных зрителей.
Кейес растянул губы в улыбке.
- Не ожидал встретить в вас такое неверие в себя. Послушайте, друзья, я отлично понимаю, что это вовсе не развлекательная экскурсия на Луну. Но мы же не собираемся выставлять себя дураками. Мы не пойдём по планете парадным маршем в четыре шеренги. У нас уже имеются намеченные цели. Нужно сбить как можно больше войсковых транспортов, чтобы не дать им возможности доставить на поверхность подкрепление. Затем мы должны высадиться и постараться уничтожить карьерное оборудование, пока оно ещё не запущено на полный ход, причём действовать следует так, чтобы рраей было трудно стрелять в нас, не попадая в собственных солдат и технику. По возможности мы будем уничтожать грузовые корабли и постараемся раздолбать большие пушки, которые они повесили на орбите Коралла, так что, когда прибудет наше подкрепление, мы окажемся на передовой и за линией фронта.
- Я хотел бы вернуться к тому, что вы говорили о наземных войсках, сэр, - сказал Алан. - Мы высадим войска, а затем наши корабли начнут охоту на корабли рраей, верно? Это означает, что мы останемся на поверхности без поддержки?
Кейес кивнул.
- Мы будем отрезаны от своих самое меньшее три или четыре дня.
- Вот это клево, - буркнул Йенсен.
- Это война, ослы, - рявкнул Кейес. - Или мне ещё и извиняться за то, что её устраивают не так, как удобно для вас?
- А что будет, если план не сработает и наши корабли собьют на подлёте? - спросил я.
- Ну, Перри, думаю, что в этом случае придётся признать, что нас натянули по самые уши, - ответил Кейес. - Впрочем, предлагаю не слишком зацикливаться на этом варианте. Мы - профессионалы, нам поручена работа, и мы должны её выполнить. В конце концов, именно для этого нас готовили. Не буду спорить, план рискованный, но риск вполне разумный. Если план сработает, мы вернём планету и нанесём серьёзный ущерб рраей. Так что давайте постараемся исходить именно из этого. Что скажете? Затея аховая, но вполне выполнимая. И если вы настроитесь именно так, то шансы на успех будут намного выше. Договорились?
Мы опять заёрзали, не решаясь ответить сразу. Лейтенант, конечно же, далеко не полностью убедил нас, но делать всё равно было нечего. Нужно воевать, нравится нам это или нет.
- Те шесть кораблей, которые поспеют, когда вечеринка будет в самом разгаре, - нарушил молчание Йенсен, - кто это?
Кейесу потребовалась секунда, чтобы запросить информацию.
- «Литл рок», «Мобиль», «Уэйко», «Манси», «Берлингтон» и «Ястреб», - перечислил он.
- «Ястреб»? - переспросил Йенсен. - Ни хрена себе!
- Что ещё за «Ястреб»? - полюбопытствовал я.
Название было необычным. Батальонные корабли по традиции получали наименования в честь земных второстепенных городов.
- Бригады призраков, Перри, - пояснил Йенсен. - Специальные силы ССК. Ублюдки повышенной мощности.
- Никогда не слышал о них, - сказал я. Вернее, мне показалось, что когда-то и где-то я о них слышал, но совершенно не помнил, при каких обстоятельствах это случилось.
- ССК держат их для особых случаев, - продолжал Иенсен. - Они играют отдельно от всех остальных. Впрочем, было бы хорошо, если бы они оказались на планете раньше нас. Избавили бы нас от гибели.
- Да, это было бы хорошо, но наверняка такого не случится, - отозвался Кейес. - Это наше шоу, мальчики и девочки. Чему быть - того не миновать.
«Модесто» перескочил в пространство, окружающее Коралл, спустя десять часов, и уже через несколько секунд в него угодили шесть ракет, выпущенных линейным крейсером рраей. Залп вывел из строя правый кормовой двигатель «Модесто», и корабль беспомощно закувыркался. В момент попадания моё и Алана отделения уже погрузились в транспортный шаттл; внезапно изменившимся моментом инерции кое-кого из наших солдат здорово приложило о стенки. По причальному отсеку полетели незакреплённые инструменты и всякая всячина. Было слышно, как предметы с силой ударяли по шаттлам, однако наш остался незадетым. К счастью, шаттлы, удерживаемые мощными электромагнитами, остались на своих местах.
Я активизировал Задницу, чтобы узнать о состоянии корабля. «Модесто» получил серьёзные повреждения, а крейсер рраей, совершенно определённо, разворачивался, чтобы дать ещё один ракетный залп.
- Пора отчаливать, - проорал я Фионе Итон, нашему пилоту.
- У меня нет команды из рубки, - ответила она.
- Секунд через десять нас долбанёт очередной кучей ракет, - сказал я. - Какая, к чёрту, ещё команда тебе нужна?!
Фиона что-то невнятно прорычала.
- Ракеты вышли, - прокричал сзади Алан, который, как оказалось, тоже подключился к главной системе «Модесто». - Двадцать шесть секунд до попадания.
- Успеем выскочить? - спросил я пилота.
- Посмотрим, - сказала она и включила канал связи с другими шаттлами. - Это Фиона Итон, шестая шлюпка. Предупреждаю: через три секунды я осуществлю экстренное открывание отсека. Удачи всем!
Она взглянула на меня.
- Живо пристегнись! - приказала она и нажала красную кнопку.
Огромный люк отсека пересекла яркая полоса, но грохот взрыва потонул в рёве воздуха, устремившегося в космическое пространство. Всё, что не было привязано, понеслось вместе с воздухом в отверстие, где с быстротой, от которой сразу защемило под ложечкой, мелькали звёзды, - с такой скоростью вращался наш подбитый «Модесто». Фиона включила зажигание, выждала ровно столько, сколько потребовалось, чтобы крупные предметы вылетели наружу, отключила швартовый электромагнит, и шаттл вырвался в пространство. При старте Фиона постаралась учесть беспорядочное вращение «Модесто», и это ей почти удалось: мы лишь слегка задели крышу отсека.
Я переключился на трансляцию изображения из причального отсека. Следом за нами парами и тройками начали вылетать другие шаттлы. Пять успело оказаться снаружи до того, как в корабль угодил второй ракетный залп, от которого траектория вращения «Модесто» резко изменилась. Это погубило несколько шлюпок, успевших отделиться от пола. По крайней мере одна из них взорвалась, обломки угодили в камеру, и трансляция прекратилась.
- Отключите МозгоДрузей от «Модесто», - сказала Фиона. - Они смогут засечь нас по радиоимпульсам. И прикажите своим людям. Только словами.
Я поспешно повиновался.
Из задней части шаттла пробрался Алан.
- Есть несколько незначительных травм, - сказал он, - но, к счастью, ничего особенно серьёзного. Каков план?
- Я повернула в сторону Коралла и выключила движки, - ответила Фиона. - Они, скорее всего, будут целиться по ракетному выхлопу и излучению МозгоДрузей. Так что, если прикинуться мёртвыми, возможно, нас оставят в покое, и тогда мы сможем дожить по крайней мере до входа в атмосферу.
- Сможем? - насупился Алан.
- Если у кого-нибудь есть план получше, то давайте выкладывайте.
- Я совершенно не соображаю, что творится, - отозвался Алан, - так что с радостью последую твоему плану.
- Но что, чёрт возьми, там случилось? - спросила Фиона, ткнув большим пальцем себе за плечо. - Они обстреляли нас, как только мы вышли из скачка. А ведь узнать, где и когда мы окажемся, совершенно невозможно.
- Может быть, мы просто оказались в неподходящем месте в неподходящее время, - предположил Алан.
- Я так не думаю. - Я указал в иллюминатор. - Взгляните-ка туда.
В поле зрения оказался линейный крейсер рраей, от которого, сверкая пламенем, вырывавшимся из дюз, отходили ракеты. Далеко направо от нас внезапно образовался вышедший из скачка крейсер ССК. И уже через несколько секунд заблаговременно выпущенные ракеты ударили его в бок.
- Ни хера себе! - воскликнула Фиона.
- Они точно знают, откуда появляются наши корабли, - медленно проговорил Алан. - Это засада.
- Как эти мудаки умудряются творить такую срань?! - Фиона взглянула на нас с таким видом, будто требовала немедленного ответа. - Что за херня здесь творится?
- Алан, - сказал я, - ты физик.
Алан остановившимся взглядом уставился на повреждённый крейсер ССК. Корабль заметно накренился, и тут же его накрыло другим залпом.
- Даже и не знаю, что подумать, Джон. Все это мне совершенно непонятно.

Предыдущая страница 14 Следующая страница


15 джон скальци

- Вот дерьмо, - упавшим голосом пробормотала Фиона.
- Не распускаться! - прикрикнул я. - У нас серьёзные неприятности, и потеря самообладания не приведёт ни к чему хорошему.
- Если у тебя есть план получше - выкладывай, - повторила Фиона.
- Как ты думаешь: если я свяжусь со своим МозгоДругом, но не стану пытаться вызвать «Модесто», нам тоже будет грозить опасность? - спросил я.
- Точно могу сказать: никакой, - не задумываясь сказала Фиона. - Если работать только внутри шаттла, можно не тревожиться.
Я вызвал Задницу и затребовал географическую карту Коралла.
- Хорошо, - сказал я после недолгого её изучения, - думаю, можно не сомневаться, что сегодняшнее нападение на песчаные карьеры отменяется. Из «Модесто» выбралось слишком мало народу для настоящей атаки; к тому же не уверен, что всем нашим удастся добраться до земли в целости и сохранности. Не все пилоты способны так хорошо ориентироваться и обладают такой быстрой реакцией, как ты, Фиона.
Она кивнула. Я не сомневался, что наш пилот немного расслабилась. Всегда полезно похвалить человека, особенно в критической ситуации.
- Ладно, в таком случае предлагаю новый план, - сказал я и через МозгоДруга передал карту Фионе и Алану. - Силы рраей сконцентрированы на коралловых рифах и в городах колонии, здесь, на этом побережье. Поэтому мы направимся сюда, - я указал в самую середину крупнейшего континента Коралла, - спрячемся в этих горах и будем ждать прибытия второй волны.
- Если только она будет, - уточнил Алан. - Зонды наверняка уже ушли к Фениксу. Там поймут, что рраей знают о наступлении. А когда поймут, то, возможно, вовсе не полетят сюда.
- О, они прилетят, - возразил я. - Возможно, они прилетят не в тот момент, который будет самым благоприятным для нас, только и всего. Поэтому мы должны приготовиться к ожиданию. Хорошо по крайней мере то, что Коралл - чрезвычайно дружественная для человека планета. При необходимости мы без труда проживём на подножном корму.
- Я пока не стремлюсь заделаться колонистом, - заметил Алан.
- Это же не навсегда, - успокоил я. - И это лучше, чем возможная альтернатива.
- Тут мне нечего возразить, - кивнул Алан. Я повернулся к Фионе.
- Что нужно сделать, чтобы живыми добраться туда?
- Помолиться как следует, - огрызнулась она. - Пока что с нами все нормально, потому что мы похожи на летящий обломок, но как только в атмосферу войдёт что-нибудь крупнее человеческого тела, рраей сразу же засекут это. А когда мы начнём маневрировать, у них не останется никаких сомнений.
- А сколько времени мы можем оставаться здесь? - тоном праздного любопытства поинтересовался я.
- Не слишком долго, - ответила Фиона. - У нас нет ни еды, ни воды, зато есть две дюжины человек. Даже с нашими новыми улучшенными телами мы очень быстренько израсходуем все запасы воздуха.
- Ещё одно. Долго ли мы сможем лететь с выключенными двигателями после входа в атмосферу?
- Совсем не долго, - сказала наш пилот. - Если начнём кувыркаться, мне уже не удастся выровнять полет. Тогда мы будем падать, пока не врежемся в землю.
- В общем, делай всё, что можешь, - сказал я. Она кивнула.
- Ладно, Алан, теперь пора сообщить нашим людям об изменениях в плане.

- Все. Пора, - громко сказала Фиона и нажала на какую-то кнопку. Ускорение прижало меня к спинке кресла второго пилота. Теперь мы уже не падали на поверхность Коралла, а снижались по пологой - слишком пологой! - траектории.
- Мясорубка заработала, - сказала Фиона, когда мы погрузились в атмосферу. В шаттле стоял грохот, словно мы сидели в барабане.
Динамик, встроенный в приборную доску, издал негромкий звенящий звук.
- Активное сканирование, - сказал я. - Нас засекли.
- Вижу, - отозвалась Фиона, закладывая вираж. - Через несколько секунд мы войдём в высокие облака. Может быть, они помогут сбить ублюдков с толку.
- Думаешь, и впрямь помогут? - осведомился я.
- Нет, - честно созналась Фиона, но все равно направила шаттл в огромное кучевое облако.
Мы вышли из него на несколько километров восточнее, и нас тут же снова засекли.
- Ведут, - сообщил я. - Самолёт в трёхстах пятидесяти километрах. Приближается.
- Постараюсь спуститься как можно ближе к земле, прежде чем они окажутся над нами. Мы не сможем уйти на скорости или ответить огнём. Единственное, на что можно надеяться, - что мы будем достаточно низко и часть их ракет попадёт в верхушки деревьев, а не в нас.
- Звучит не очень утешительно, - заметил я.
- Сегодня я не склонна к утешениям. Держитесь. Сейчас мы так нырнём…
Самолёт рраей оказался точно над нами.
- Ракеты, - крикнул я.
Фиона бросила шаттл на левое крыло, и мы скользнули ещё ниже к земле. Одна ракета прошла мимо и умчалась вдаль, вторая взорвалась, ударившись в вершину холма, мимо которого мы проносились.
- Отлично, - сказал я и чуть не откусил себе язык, потому что третья ракета взорвалась прямо у нас за кормой, сделав шаттл неуправляемым. Тут же взорвалась четвёртая ракета, шрапнель пробила стенку шаттла. Сквозь рёв воздуха я отчётливо слышал, как несколько моих людей закричали от боли.
- Падаем, - сказала Фиона, пытаясь выровнять шаттл. Ей это удалось, но мы с огромной скоростью мчались к небольшому озеру.
- Сейчас ударимся о воду и разобьёмся, - спокойным голосом прокомментировала она. - Прошу прощения.
- Ты все сделала отлично, - успел ответить я, и тут нос шаттла зацепил поверхность озера.
Со скрежещущим звуком разрываемого металла нос шаттла начал загибаться вниз; пилотские места отделялись от салона космошлюпки. Я успел разглядеть, как надо мной с открытыми в беззвучном крике ртами пронеслись, сидя в своих креслах, с беспорядочно кувыркающимся корпусом шаттла наши с Аланом подчинённые. Все звуки потонули в рёве пролетающего обломка космошлюпки над оторвавшимся носом, для которого удар о воду оказался таким сокрушительным, словно мы врезались в скалу. Из нашего обломка, кувыркающегося самым невероятным образом, вылетали куски металла и обломки аппаратуры. Я почувствовал острую боль - что-то ударило меня по нижней челюсти и улетело прочь, унося её с собой.
Вместо крика я мог испустить лишь какое-то бульканье - это УмноКровь под действием центростремительной силы хлынула из раны. Мой взгляд нечаянно упал на Фиону: её голова и правая рука остались где-то позади.
С громким треском моё кресло вырывается из пола пилотского отсека, и меня несёт на спине к большому валуну. Я мчусь вперёд, одновременно медленно поворачиваясь против часовой стрелки вместе с креслом, а потом оно начинает прыгать по камням. Затем следует резкая до тошноты остановка - это правая нога ударяется о валун, и моё сознание ныряет в жёлто-белый взрыв двухсотградусной боли, со всей определённостью объяснившей мне, что бедро сломалось, словно солёный сухарик. Ботинок висит как раз там, где только что находилась челюсть, и я оказываюсь, возможно, первым в истории человечества субъектом, которому удаётся пнуть самого себя в нёбный язычок. Я описываю дугу по сухой земле и останавливаюсь там, где все ещё продолжают падать деревья, сломанные пронёсшейся сквозь кустарник кормовой частью шаттла. Один из стволов рушится прямо мне на грудь и ломает по меньшей мере три ребра. После того как мне удалось ударить себя ногой в горло изнутри, как ни странно, у меня появляется ощущение, похожее на разочарование.
Я смотрю вверх (ничего другого я просто не в состоянии делать) и вижу над собой Алана. Он висит вниз головой на сломанном стволе дерева, вонзившемся точнёхонько туда, где находится печень. УмноКровь капает из его рассечённого лба мне на шею. Я вижу, как его глаза слегка двигаются в орбитах, - это он увидел меня. Затем я получаю сообщение через МозгоДруга:
«Ты выглядишь ужасно».
Я не могу ничего ответить. Я в состоянии только смотреть.
«Надеюсь, что там, куда я попаду, будут видны созвездия», - передаёт Алан.
Он сообщает эту фразу ещё раз. И ещё. После этого он уже ничего не сообщает.

Какие-то чирикающие голоса. Грубая лапа хватает меня за руку. Задница распознает язык и начинает переводить.
- Этот ещё жив.
- Брось его. Он и так скоро сдохнет. К тому же зелёные не годятся в пищу. Они совершенно не развариваются.
Фырканье, которое Задница переводит как «смех».
- Святая трахалка, вы только посмотрите на это, - говорит кто-то. - Этот сукин сын ещё жив.
Другой голос. Знакомый.
- Позвольте взглянуть.
Молчание. Снова звук знакомого голоса:
- Снимите с него это бревно. Мы забираем его.
- Господи Иисусе, босс, - сопротивляется первый голос. - Вы только посмотрите на него. Лучше уж не пожалеть гребаной пули и разнести ему башку до конца. Это будет гораздо милосерднее.
- Нам приказали забрать выживших, - безапелляционным тоном произносит знакомый голос. - Как мы все видим, он выжил. Он единственный, кто выжил.
- Если это можно назвать жизнью.
- Ты все сказал?
- Да, мэм.
- Вот и прекрасно. А теперь убирайте к чертям это проклятое дерево. Рраей вот-вот вцепятся нам в задницы.
Открыть глаза - всё равно что выломать запертые стальные двери. Мне удаётся сделать это только благодаря невыносимой боли, которую я чувствую, когда дерево отрывают от груди. Мои глаза широко раскрываются, и я шумно выдыхаю, что для человека, лишённого челюсти, является тем же, что и вопль мучительной боли.
- Боже! - восклицает первый голос, и я вижу, что это мужчина, блондин, без труда отшвыривающий в сторону массивный ствол. - Он очнулся!
Ощущаю прикосновение тёплой руки к тому, что осталось от лица.
- Эй, - говорит знакомый голос. - Эй. Все уже в порядке. Все хорошо. Вы в безопасности. Мы вас забираем. Все хорошо. Все хорошо.
Её лицо появляется в поле моего зрения. Я знаю его. Я был женат на этой женщине.
За мной пришла Кэти.
Я плачу. Я понимаю, что умер. Я ничего не имею против.
И начинаю куда-то уплывать.
- Вы уже встречали когда-нибудь этого парня? - слышу я вопрос блондина.
- Не говори глупостей, - улавливаю я ответ Кэти. - Конечно нет.
Я уплыл.
В другую вселенную.

Часть третья

13

- О, вот вы и очнулись, - сказал кто-то, когда я открыл глаза. - Не пытайтесь говорить. Вы погружены в раствор. Вам в горло вставлена трубка для дыхания. И у вас нет челюсти.
Я повёл глазами и обнаружил, что нахожусь в ванне, заполненной густой, тёплой и прозрачной жидкостью. За пределами ванны я видел какие-то предметы, но не мог сфокусироваться ни на одном из них. Как и было сказано, со стороны одного из этих предметов ко мне тянулась трубка, уходившая в рот. Я попытался было посмотреть на своё тело, но поле зрения оказалось ограничено каким-то аппаратом, возвышавшимся над нижней частью лица. Когда же я попробовал прикоснуться к преграде, то не смог пошевелить руками. Это меня сразу напугало.
- Не беспокойтесь, - сказал голос. - Мы отключили у вас способность двигаться. Как только вас можно будет выпустить из раствора, мы тут же вас включим снова. Всего несколько дней. Кстати, у вас остался доступ к вашему МозгоДругу. Если хотите что-нибудь сказать, воспользуйтесь им. Мы с вами прекрасно сможем поговорить.
«Куда, мать его, я попал? - передал я. - И что со мной случилось?»
- Вы в Бреннемановском медицинском центре, на орбите Феникса, - ответил голос. - Лучшее лечебное учреждение из всех существующих. Вы находитесь в отделении интенсивной терапии. Я - доктор Файорина и работаю с вами с момента, как вас сюда доставили. Что же касается того, что с вами произошло… Давайте разберёмся. Во-первых, вы уже находитесь в хорошем состоянии. Так что не волнуйтесь. Вы потеряли нижнюю челюсть, язык, почти всю правую щеку и ухо. Правая нога была оторвана на середине бедра, на левой - множественные переломы, не хватало трёх пальцев и пятки, - мы думаем, что их кто-то отгрыз. Спинной мозг был сломан ниже грудного отдела, так что вы, по всей вероятности, не ощущали большей части своих травм. У вас было сломано шесть рёбер, одно из которых прокололо жёлчный пузырь. В результате произошло обширное внутреннее кровотечение. Не говоря уже о сепсисе и куче разнообразных общих и специфических инфекций, возникших из-за пребывания с открытыми ранами на протяжении многих дней.
«Я думал, что я мёртв, - сообщил я. - Во всяком случае, умираю».
- Поскольку смерть вам уже ни в малейшей степени не угрожает, теперь можно сказать, что по всем правилам вы действительно должны были умереть, - ответил доктор Файорина. - Если бы вы были обычным, неизмененным человеком, то умерли бы наверняка. Так что благодарите свою УмноКровь за то, что сейчас можете слушать мои объяснения: она свернулась раньше, чем вы успели изойти кровью, и не дала развиться всем многочисленным инфекциям. Вас нашли едва ли не в самый последний момент. Задержись помощь ещё немного, вы, несомненно, умерли бы. На «Ястребе» вас положили в стасис-камеру, чтобы доставить сюда. На корабле мало чем могли помочь. Вы нуждались в специализированной медицинской помощи.
«Я видел мою жену, - передал я. - Это она спасла меня».
- Ваша жена тоже солдат?
«Она умерла много лет назад».
- А-ах, - сказал доктор Файорина. И продолжил, чуть помолчав: - Что ж, вы ведь, если можно так выразиться, зашли довольно далеко. Галлюцинации в такой ситуации - вполне обычное дело. Ярко освещённый туннель, умершие родственники и всё такое. Послушайте, капрал, над вашим телом ещё работать и работать, и лучше всего заниматься этими вещами, когда вы спите. Вам сейчас не нужно делать ровным счётом ничего: только плавайте себе потихоньку. Сейчас я на некоторое время снова погружу вас в сон. В следующий раз вы проснётесь уже не здесь, а в сухой постели, и ваша челюсть будет пригодна для обычного разговора. Согласны?
«Что случилось с моим отделением? - спросил я. - Мы попали в крушение…»
- Спите-спите, - вместо ответа сказал доктор Файорина. - Мы сможем поговорить обо всём на свете, когда вас вынут из раствора.
Я начал было сочинять ответ, который выразил бы все моё возмущение, но тут волна усталости накрыла меня с головой. Едва я успел подумать, что, похоже, сейчас отключусь, как на самом деле отключился.
- Эй, посмотри-ка, кто к нам вернулся, - произнёс новый голос, показавшийся мне знакомым. - Такие дураки даже смерти не нужны!
На сей раз я уже не плавал в чане с липким киселём. Повернув голову, я увидел говорившего.
- Гарри, - не слишком внятно пробормотал я через неподвижную челюсть.
- Он самый, - отозвался Гарри и согнул голову в светском поклоне.
- Извини, не могу встать, - пробормотал я. - Я немного поцарапался.
- «Немного поцарапался», - повторил Гарри, закатив глаза. - Боже милосердный! У тебя не хватало гораздо больше частей, чем оставалось, Джон. Я-то знаю. Своими глазами видел, как твои обломки притащили с Коралла. Когда мне сказали, что ты ещё жив, у меня челюсть отвисла до полу.
- Ужасно смешно, - проворчал я.
- Извини, - сказал Гарри. - Я совершенно не намеревался шутить. Но если серьёзно, тебя было совершенно невозможно узнать. Бесформенная куча изорванной кожи и поломанных костей. Пойми меня правильно, Джон, но я желал тебе смерти. Я просто не мог себе представить, что они смогут собрать все это воедино и восстановить в прежнем виде.
- Рад, что сумел разочаровать тебя, - выговорил я.
- Рад оказаться разочарованным, - ответил он, и тут в комнату вошёл ещё один человек.
- Джесси, - выдохнул я.
Она наклонилась к кровати и прикоснулась губами к моей щеке.
- Добро пожаловать обратно на землю живых, Джон. - Она отступила на шаг. - Ну, вот мы и снова вместе. Три мушкетёра.
- Вернее, два с половиной мушкетёра, - поправил я.
- Не кисни, - сказала Джесси. - Доктор Файорина говорит, что ты полностью восстановишься. Твоя челюсть достигнет нормальных размеров уже завтра, а нога - ещё через несколько дней. Ты и глазом не успеешь моргнуть, как снова отправишься скакать по вселенной.
Я протянул руку и пощупал свою правую ногу. Она была на месте; по крайней мере, у меня было такое ощущение. Приподняв простыню, я действительно увидел целёхонькую ногу. В некотором роде. Под самым коленом проходил тёмно-зелёный рубец. Выше его моя нога выглядела как моя нога. Ниже она напоминала протез.
Я знал, что это означало. Одной женщине из моего отделения оторвало ногу в сражении, и её восстановили точно таким же способом. К культе прикрепляют насыщенную особыми питательными веществами искусственную конечность, а место стыка заливают раствором, содержащим немыслимое количество нанороботов. Руководствуясь генетической информацией твоей собственной ДНК, нанороботы постепенно (но очень быстро) конвертируют питательные и другие вещества искусственной конечности в плоть и кости, которые срастаются с уже существующими мускулами, нервами, кровеносными сосудами и так далее. Кольцо нанороботов медленно сползает вниз по искусственной конечности, пока она не превратится полностью в живую ткань из мускулатуры и костей. Как только работа нанороботов завершится, они с кровью выйдут в кишечник, и тебе останется только отправить своих микроскопических лекарей в канализацию вместе с дерьмом.
Возможно, решение не самое изящное, но хорошее - не требуется никаких операций, не нужно ждать, пока вырастут клонированные органы, не надо прилаживать к телу неуклюжие механические протезы. И на всё про всё уходит лишь неделя-другая - в зависимости от того, насколько велика ампутированная часть. Таким же образом мне вернули челюсть и, по всей вероятности, пятку и пальцы левой ноги, которые в настоящее время в полном составе находились на месте.
- Сколько времени я…
- В этой палате - день с небольшим, - поспешно ответила Джесси. - А перед тем ты около недели пролежал в ванне.
- Четыре дня, которые потребовались, чтобы попасть сюда, тебя держали в стасисе. Ты уже знаешь об этом? - перехватил инициативу Гарри.
Я кивнул.
- И ещё несколько дней прошло перед тем, как тебя нашли на Коралле. Выходит, всего ты пробыл без сознания примерно недели две.
Я обвёл их обоих взглядом.
- «Хэмптон-род» был уничтожен, Джон, - поняла мой безмолвный вопрос Джесси. - Они расстреляли нас в первую же секунду после выхода из скачка. Наш шаттл только-только успел выйти в космос, как ему ракетой повредило двигатель. Мы остались одни и дрейфовали около полутора суток, прежде чем «Ястреб» отыскал нас. У нас уже почти кончился воздух.
Я вспомнил увиденное собственными глазами: как линейный корабль рраей расстреливал появившийся в пространстве крейсер. Не мог ли это быть «Хэмптон-род»?
- Что случилось с «Модесто»? - спросил я. - Вам что-нибудь известно?
Джесси и Гарри переглянулись.
- «Модесто» тоже уничтожили, - ответил после долгой паузы Гарри. - Джон, их всех уничтожили. Это была бойня.
- Не может быть, чтобы уничтожили всех, - возразил я. - Вы же сами говорите, что вас подобрал «Ястреб». И меня нашли тоже они.
- «Ястреб» прибыл позже, после первой волны, - объяснил Гарри. - И выскочил вдали от планеты. Не знаю, как уж рраей ухитрялись обнаруживать наши корабли, но этот они на первых порах пропустили, хотя, конечно, заметили его, когда он завис над тем местом, куда свалились вы. Им тоже удалось спастись только чудом.
- Сколько уцелело? - спросил я.
- С «Модесто» - ты один, - ответила Джесси.
- Мы успели выпустить и другие шаттлы.
- Все были сбиты, - сказала Джесси. - Рраей расстреливали всё, что было крупнее коробки сока. Нашему шаттлу удалось спастись лишь потому, что у него вышли из строя двигатели. Наверно, они просто пожалели снаряды.
- А сколько всего вернулось? - продолжал допытываться я. - Не может же быть, чтобы только я и те, кто был с вами в шаттле.
Джесси и Гарри стояли молча.
- Нет… - простонал я.
- Джон, это была засада, - сказал Гарри. - Все корабли, прибывшие туда, были расстреляны в тот самый момент, когда вышли из скачка поблизости от Коралла. Мы не знаем, каким образом им это удалось, но они это сделали, а потом уничтожили все шаттлы, которые смогли найти. Только вы добрались до поверхности планеты. Именно поэтому «Ястреб» пошёл на неимоверный риск, чтобы подобрать тебя, - потому что, не считая нас, ты единственный, оставшийся в живых. Они нашли тебя по сигналам маяка шаттла. Ваш пилот успел включить его перед тем, как вы разбились.
Я вспомнил Фиону. И Алана.
- И какие же у нас потери? - спросил я.
- Шестьдесят два батальонных крейсера с полными командами, - сказала Джесси. - Девяносто пять тысяч человек. Примерно.

Предыдущая страница 15 Следующая страница


Обреченные на победу 16

- Меня, кажется, сейчас стошнит, - сказал я.
- Когда я был маленьким, мы часто употребляли выражение «натянуть по самые уши», - сказал Гарри.
Я тут же вспомнил, что именно эти слова произнёс лейтенант Кейес на совещании перед началом нашей злосчастной операции.
- Тогда мы плохо понимали, что оно значит. Но случилось именно это. Потому мы и торчим здесь до сих пор. Нас просто некуда направлять.
- И они всё время допрашивают нас, - уточнила Джесси. - Как будто мы можем что-нибудь знать. Когда начался обстрел, мы уже сидели в шаттле.
- Они чуть не умерли от нетерпения, ожидая, пока ты очухаешься и сможешь говорить, - сообщил Гарри. - Подозреваю, что тебя очень скоро почтят своим визитом следователи ССК.
- Ну и как они? - полюбопытствовал я.
- У них совершенно нет чувства юмора, - ответил Гарри.

- Простите, капрал Перри, но у нас неподходящее настроение для шуток, - сказал подполковник Ньюман. - Потеря шестидесяти кораблей и ста тысяч человек настраивает на серьёзный лад.
А я всего лишь честно ответил на вопрос. Когда Ньюман спросил, как я себя чувствую, я ответил: «Разбитым». Лично мне кажется, что в обобщённом описании моего физического состояния не было ничего неуместного. Впрочем, я могу и ошибаться.
- Прошу прощения, - ответил я. - Но я нисколько не шутил. Как вам, наверно, известно, я оставил на Коралле довольно значительную часть тела.
- Кстати, как вам вообще удалось попасть на Коралл? - спросил майор Джавна, второй следователь.
- По-моему, я не забыл воспользоваться шаттлом, - сказал я, - хотя последнюю часть пути проделал самостоятельно.
Джавна взглянул на Ньюмана, как будто хотел сказать: «Ну вот, он снова за свои шуточки».
- Капрал, в своём рапорте о случившемся вы отметили, что дали пилоту вашего шаттла разрешение взорвать ворота причального отсека «Модесто».
- Совершенно верно, - согласился я.
Рапорт я подал накануне вечером, вскоре после того, как от меня ушли Гарри и Джесси.
- Кто дал вам полномочия на такие действия?
- Никто, - честно ответил я. - «Модесто» подвергся ракетному обстрелу. Я решил, что в такой ситуации будет не вредно проявить немного личной инициативы.
- Вы знаете, сколько шаттлов было направлено на Коралл всем нашим флотом?
- Нет, - сказал я. - Хотя, кажется, очень немного.
- Менее ста, включая семь, покинувших «Модесто», - сообщил Ньюман.
- А сколько из них смогло достичь поверхности планеты? - в свою очередь, спросил Джавна.
- Судя по тому, что мне известно, так далеко удалось забраться только нам.
- Верно, - подтвердил Джавна.
- И что же?
- А то, - ответил Ньюман, - что вы приказали взорвать ворота как раз вовремя, чтобы успеть вывести ваш шаттл наружу и живым добраться до поверхности.
Я в упор посмотрел на Ньюмана.
- Вы подозреваете меня в чём-то, сэр?
- Вы должны согласиться, что во всём этом наблюдается интересная цепочка совпадений, - ответил Джавна.
- Чёрт возьми, так оно и есть, - сказал я. - Я отдал приказ после того, как «Модесто» получил повреждения. Мой пилот обладал достаточной профессиональной подготовкой и присутствием духа, чтобы совершить ряд манёвров, благодаря которым мы вошли в атмосферу Коралла и спустились к самой земле. Но под обстрелом шаттл всё же врезался в землю, что удалось пережить одному мне. И, если вы помните, удалось с большим трудом, поскольку значительная часть моего тела оказалась разбросана по территории размером с Род-Айленд. Мне повезло лишь в том, что меня отыскали до того, как я успел умереть. Всё остальное явилось следствием наших с пилотом профессионализма и ума. Прошу извинить меня, сэр, за то, что мы хорошо усвоили то, чему нас учили.
Джавна и Ньюман в очередной раз переглянулись.
- Мы лишь стараемся не оставить без внимания ни одной версии, - мягко сказал подполковник.
- Какого чёрта! - взорвался я. - Ну, подумайте сами. Если бы я действительно намеревался предать ССК и выжить после этого, то, конечно уж, постарался бы сделать это таким образом, чтобы не раздирать в клочья свою собственную харю, топтать её конём!
Я был уверен, что в моём нынешнем состоянии имею возможность разочек прикрикнуть на старшего офицера и не нажить в результате больших неприятностей. И оказался прав.
- Давайте продолжим, - сказал Ньюман.
- Давайте.
- Вы упомянули, что видели, как линейный крейсер рраей начал стрельбу по крейсеру ССК, как только он появился в пространстве Коралла.
- Верно.
- Интересно, как вам удалось это увидеть? - вставил Джавна.
Я вздохнул.
- Вы собираетесь всё время повторять этот фокус, да? Дело пойдёт куда быстрее, если вы не будете каждую минуту пытаться заставить меня сознаться, что я шпион враждебной расы.
- Капрал, вернёмся к ракетной атаке, - сказал Ньюман. - Вы помните, когда были выпущены ракеты? До или после того, как корабль ССК появился в пространстве Коралла?
- По моему впечатлению, их выпустили перед этим, - ответил я. - Непосредственно перед появлением. По крайней мере, так мне показалось. Они знали, когда и где появится этот корабль.
- Каким образом, по-вашему, это оказалось возможно? - спросил Джавна.
- Я не знаю. Я даже ещё за день до атаки не имел представления о принципе работы скачкового двигателя. Мой уровень знаний не позволяет каким бы то ни было образом узнать о предстоящем прибытии корабля.
- Что вы имеете в виду, говоря о вашем уровне знаний? - задал вопрос Ньюман.
- Алан, командир одного из наших отделений, - я не стал говорить, что он был моим другом, так как опасался, что это вызовет у них новые подозрения, - рассказал, что действие скачкового двигателя представляет собой перемещение в другую вселенную точно такого же корабля, как тот, который покидает эту вселенную, и что события появления и исчезновения являются феноменально маловероятными. Если это действительно так, то не думаю, что можно предвидеть, где и когда корабль появится. Это просто происходит, и все.
- И что же, по вашему мнению, случилось? - спросил Джавна.
- Что вы имеете в виду? - уточнил я.
- Как вы сами сказали, узнать о том, что корабль совершает скачок, невозможно, - пояснил Джавна. - Если так, получается, что организовать засаду можно было лишь в том случае, если кто-то проинформировал рраей.
- Опять вы об этом… Посудите сами, даже если мы предположим существование предателя, каким образом он мог всё это сделать? Даже если он сумел как-то сообщить рраей о том, что против них отправлен флот, у него не было возможности узнать, когда и где каждый звездолёт выйдет в пространство Коралла. Не забудьте, что рраей ждали нас. Они начинали расстрел, как только мы возникали перед ними.
- Вот мы и вернулись к тому, с чего начали, - удовлетворённо кивнул Джавна. - Что же, по вашему мнению, могло случиться?
Я пожал плечами.
- Возможно, скачок из вселенной во вселенную не настолько маловероятное явление, каким его принято считать.

- Не слишком переживай из-за допросов. - Гарри протянул мне чашку с фруктовым соком, который он принёс специально для меня из одной забегаловки для военных. - Они и нас замучили: мол, очень подозрительно, что все погибли, а вы выжили.
- И как вы на это реагировали? - поинтересовался я.
- Чёрт возьми, - воскликнул Гарри. - Я согласился с ними. Это ужасно подозрительно. Кстати, мне кажется, что мой ответ понравился им ничуть не больше любого другого. Но по большому счёту нам их не в чём упрекать. Колонии чувствуют себя так, будто у них выдернули ковёр из-под ног. Если мы не сможем выяснить, что произошло у Коралла, нас ждут ещё более крупные неприятности.
- Да, здесь есть о чём покумекать. А сам-то ты что думаешь?
- Не знаю, - признался Гарри. - Возможно, скачок не настолько маловероятное явление, каким его принято считать.
Он отпил соку из своей чашки.
- Очень смешно, но ты произнёс те же самые слова, что и я давеча.
- Да, но я понимаю, о чём говорю, - отозвался Гарри. - У меня нет той блестящей подготовки в области теоретической физики, как у Алана, упокой Господь его душу, но, похоже, вся теоретическая модель, исходя из которой мы трактовали скачки, в значительной степени неверна. Очевидно, рраей знают какой-то способ, позволяющий с высокой степенью достоверности предсказать, где появятся наши корабли. Но как они это делают?
- Боюсь, что ты не сможешь сейчас это объяснить.
- Ты прав. Но они это делают. И становится совершенно очевидно, что наше представление о скачке глубоко ошибочно. Если практика показывает, что что-то не так, теорию нужно забрасывать ко всем чертям. Вопрос в том, как же это происходит.
- Есть какие-то соображения?
- Даже несколько, хотя это вовсе не моя область, - ответил Гарри. - Для этого я слишком плохо знаю математику.
Я рассмеялся.
- Знаешь, совсем недавно Алан сказал почти то же самое обо мне.
Гарри улыбнулся и поднял чашку.
- За Алана, - сказал он.
- За Алана, - отозвался я. - И за всех наших ушедших друзей.
- Аминь, - произнёс Гарри, и мы выпили.
- Гарри, ты говорил, что видел, как меня принесли на «Ястреб», - начал я.
- Видел. Не тебя, а изувеченный полутруп. Только не обижайся.
- И в мыслях не было. А вот не помнишь ли ты тех, кто меня притащил?
- Помню. Но не слишком хорошо. Нас держали взаперти и не выпускали гулять по кораблю. Я был в медицинском отсеке, когда туда принесли тебя. Они осматривали нас.
- Была среди моих спасителей женщина?
- Да, - подтвердил Гарри. - Высокая. Каштановые волосы. Вот и всё, что я запомнил, и то случайно. Честно говоря, меня больше интересовал ты, чем те, кто тебя доставил. Тебя я знал, а их - нисколько. А в чём дело?
- Гарри, среди тех, кто меня спас, была моя жена. Я готов поклясться.
- Я думал, что твоя жена умерла, - оторопел Гарри.
- Моя жена умерла, - подтвердил я. - Но это была она. Конечно, не та Кэти, какой я помню её во времена нашей совместной жизни. Эта была солдатом ССК, с зелёной кожей и всем таким.
Выражение лица Гарри сделалось откровенно скептическим.
- Джон, это, вероятно, галлюцинация.
- Да, но если это только пригрезилось мне, то с какой стати я мог бы увидеть Кэти в облике солдата ССК? Скорее, я должен был бы увидеть её в настоящем виде.
- Не знаю, - протянул Гарри. - Галлюцинации, по определению, не совпадают с действительностью. И вроде бы для них не существует никаких правил. Если так, то почему бы тебе не увидеть твою покойную жену в виде солдата ССК?
- Гарри, я знаю, что кажусь слегка сумасшедшим, но я видел свою жену, - настаивал я. - Возможно, я был малость переломан, но мой мозг работал прекрасно. Я знаю, что это было на самом деле.
Мой друг несколько секунд сидел неподвижно.
- Ты ведь знаешь, что моё отделение проторчало несколько дней на «Ястребе». Нас засунули в комнату отдыха, как сардин в банку, и не позволяли никуда выходить, ничего делать - не пускали даже в игровой зал. Если нужно было куда-то кого-то отвести, выделялся эскорт. И мы, естественно, обсуждали команду и вообще Специальные силы. Так вот, интересная вещь: никто из нас не имел знакомых, которые когда-либо перешли из обычных войск в Специальные силы. Само по себе это ничего не значит. Большинство из нас служит первую пару лет. Но всё равно это интересно.
- Может быть, для этого нужно прослужить несколько сроков, - предположил я.
- Может быть. А может быть, дело в чём-то другом. В конце концов, они называют сами себя «Бригадами призраков».
Он отхлебнул ещё один глоток сока и поставил чашку на мою тумбочку.
- Мне кажется, что можно попробовать кое-что поразнюхать. Если я не вернусь, отомсти за мою смерть.
- Сделаю всё, что смогу, если только ничего не помешает, - пообещал я.
- Уж постарайся, - усмехнулся Гарри. - И заодно сам попробуй что-нибудь раскопать. Тебе предстоит ещё несколько встреч со следователями. Почему бы тебе самому не допросить их?

- Так что вы хотели спросить насчёт «Ястреба»? - насторожился майор Джавна во время нашей следующей беседы (так они называли допросы).
- Я хотел бы отправить туда сообщение. Хочу поблагодарить их за то, что они спасли мне жизнь.
- В этом нет необходимости, - заявил подполковник Ньюман.
- Я знаю, но ведь существует простая вежливость. Раз уж человек позаботился о том, чтобы тамошние хищники, отгрызшие мои пальцы, не доели всё остальное, то самое меньшее, что я могу сделать, - это послать небольшую записочку со словами благодарности. Я хотел бы отправить такое письмо непосредственно тем парням, которые нашли меня. Как это сделать?
- Никак, - отрезал Джавна.
- Почему же? - невинно осведомился я.
- «Ястреб» - это корабль Специальных сил, - объяснил Ньюман. - Их передвижение сохраняется в тайне. Связь между Специальными силами и остальным флотом строго ограничена.
- Знаете, мне это кажется не слишком справедливым, - нагло заявил я. - Лично я прослужил почти два года, и я никогда не имел проблем с отправкой почты моим друзьям на другие корабли. Разве вам не кажется, что даже солдатам Специальных сил будет приятно получить весточку от своих друзей с дальнего конца света?
Ньюман и Джавна по своей манере переглянулись.
- Мы отклонились от темы, - сказал Ньюман.
- Я хочу всего лишь послать короткую записку.
- Мы подумаем, что можно сделать, - Джавна сказал это таким тоном, что было ясно: и пальцем не пошевельнём.
Я вздохнул и принялся рассказывать им - наверно, уже в двадцатый раз - о том, почему я приказал пилоту взорвать выходной люк причального отсека «Модесто».

- Как ваша челюсть? - спросил доктор Файорина.
- Полностью восстановила свою функциональность и готова что-нибудь пожевать, - доложил я. - Не могу сказать, что мне противно сосать бульоны через соломинку, но через некоторое время это начинает надоедать.
- Я вас понимаю, - сказал Файорина. - Теперь давайте посмотрим на вашу ногу.
Я откинул простыню и продемонстрировал ему конечность - кольцо уже доползло почти до середины голени.
- Превосходно! - заявил доктор. - Я хочу, чтобы вы начали упражняться. Необработанная часть вполне выдержит ваш вес, а вновь образовавшиеся ткани получат необходимую нагрузку. Я пришлю вам трость, которой вы будете пользоваться несколько ближайших дней. Я заметил, что вас навещают друзья. Так почему бы вам не пригласить их на ленч или куда-нибудь ещё?
- Вам не придётся долго уговаривать меня, - ответил я, немного сгибая колено. - Двигается не хуже, чем раньше.
- Лучше, - заметил Файорина. - За время, прошедшее с момента вашей вербовки, мы внесли в тела ССК кое-какие заметные изменения. Они заложены в вашу новую ногу и через некоторое время распространятся по всему телу. Вы очень скоро это почувствуете.
- Тут поневоле задумаешься, почему ССК не доходят до логического конца, - сказал я. - Разве нельзя заменить тело чем-то иным, предназначенным специально для войны.
Файорина оторвал взгляд от своей ЭЗК.
- У вас и так зелёная кожа, кошачьи глаза и компьютер в черепе. Насколько ещё меньше человеком вы хотите стать?
- Отличное замечание, - признал я.
- Да-да, - согласился Файорина. - Я попрошу санитара принести вам трость.
Он пробежал пальцами по клавиатуре, передавая распоряжение.
- Эй, доктор, - сказал я ему в спину. - А вам приходилось лечить кого-нибудь ещё с «Ястреба»?
- Нет. Знаете, капрал, у меня и с вами одним было достаточно хлопот.
- Значит, из команды «Ястреба» не было никого?
Файорина ухмыльнулся:
- О нет. Это же Специальные силы.
- Ну и что?
- Можно сказать, что раз силы Специальные, то и потребности у них особые, - уклончиво ответил Файорина, и в этот момент появился санитар с моей тростью.

- Знаешь, что можно узнать о Бригадах призраков? Я имею в виду - официально? - спросил меня Гарри.
- Думаю, что не много.
- Ты чертовски преувеличиваешь, - сказал Гарри. - Ровным счётом ничего.
Мы втроём - Гарри, Джесси и я - сидели за ленчем в одной из закусочных для военных на космостанции Феникса. Во время первой же прогулки я предложил уйти как можно дальше от Бреннемановской клиники. Закусочная находилась на противоположной стороне станции. Вид сквозь прозрачную стену не представлял собой ничего особенного - там находилась небольшая верфь, - зато заведение славилось своими бургерами, и эта слава была полностью оправдана. Повар в своей прошлой жизни организовал систему ресторанов, специализировавшихся на гамбургерах. Свежеупакованными их непрерывно подавали из кухни через окошко в стене. Но наши с Гарри успели остыть - так мы увлеклись разговором о Бригадах призраков.
- Я попросил у Джавны и Ньюмана разрешения отправить на «Ястреб» письмо и получил полный отлуп, - сказал я.
- Ничего удивительного, - отозвался Гарри. - С официальной точки зрения «Ястреб» существует, но это всё, что можно узнать. Ты не найдёшь ни слова о его команде, его размерах, его вооружении или местоположении. Всей этой информации как будто нет в природе. Если ты попробуешь провести в базе данных ССК более общий поиск по словам «Специальные силы» или «Бригада призраков», тоже ничего не получишь.
- Значит, вам, парни, так и не удалось ничего выяснить? - спросила Джесси.

Предыдущая страница 16 Следующая страница


17 джон скальци

- О, этого я не говорил, - улыбнулся Гарри. - Действительно, официальным путём узнать ничего нельзя, но ведь существует множество неофициальных путей.
- И как же тебе удаётся отыскивать неофициальную информацию? - искренне удивилась Джесси.
- Ну, видишь ли, - потупил глаза Гарри, - благодаря блеску своей личности я могу творить чудеса.
- Прошу тебя, - возмутилась Джесси. - Я пришла сюда, чтобы поесть. Чего нельзя сказать о вас двоих.
- Так что же тебе удалось узнать? - спросил я и откусил свою булочку. Вкус оказался изумительным.
- Только не забывай, что все это слухи, сплетни и домыслы, - предупредил он.
- А это означает, что то, что мы узнаем, будет ближе к правде, чем если бы мы пользовались официальными источниками, - заметил я.
- Возможно, - кивнул Гарри. - Главное - у них действительно есть основания называться Бригадой призраков. Видишь ли, это не официальное наименование, а прозвище. Согласно слухам, которые я почерпнул из нескольких источников, в Специальных силах служат мёртвые.
- То есть? - обалдел я.
Джесси застыла с куском бутерброда в зубах.
- Нет, не настоящие мертвецы, - поспешил успокоить нас Гарри. - Они вовсе не зомби. Но многие люди, подавшие первичное заявление о зачислении в ССК, умирают, не дожив до семьдесят пятого дня рождения. Так вот, по-видимому, когда такое случается, ССК не уничтожают образцы генетического материала. Они используют его, чтобы делать солдат Специальных сил.
Меня словно толкнуло что-то.
- Джесси, помнишь, что сказал санитар, когда умер Леон Дик? Что поступил новый доброволец в Бригаду призраков. Я подумал тогда, что это всего лишь дурная шутка.
- Как они могут так поступать? - спросила Джесси. - Это же просто аморально.
- Разве? - вопросом на вопрос ответил Гарри. - Когда ты даёшь согласие на вступление в армию, то предоставляешь ССК право проводить любые процедуры, необходимые для повышения твоих бойцовских качеств. Этот пункт имеется в контракте. А ведь будучи мёртвым, ты не можешь быть бойцом. Так что даже если это и спорно с этической точки зрения, то юридически - вполне законно.
- Да, но ведь существует разница между использованием моей ДНК для создания нового тела, которое буду использовать я сама, и использованием нового тела, в котором меня не будет, - возразила Джесси.
- Детали, детали, - поморщился Гарри.
- Мне совершенно не нравится мысль о том, что моё тело может бегать где-то совершенно самостоятельно, - настаивала Джесси. - И я не думаю, что ССК поступают правильно, когда так делают.
- Погодите, это ещё не все, - многозначительно произнёс Гарри. - Вы знаете, что наши новые тела прошли глубокую генетическую модификацию. А тела бойцов Специальных сил, по всей видимости, изменены ещё сильнее. Солдаты Бригад призраков - это нечто вроде лабораторных морских свинок, на которых генетики отрабатывают все свои усовершенствования, прежде чем ввести их в широкое употребление. Я даже слышал, что некоторые модификации бывают по-настоящему радикальными, вплоть до того, что чуть ли не теряют сходство с человеком.
- Мой доктор сказал что-то о том, что солдаты Специальных сил имеют специальные потребности, - вставил я. - Но даже с учётом галлюцинаций люди, которые спасли меня, выглядели вполне по-человечески.
- И мы не видели на «Ястребе» никаких мутантов или чудовищ, - поддержала Джесси.
- Но ведь нам не разрешали шляться по всему судну, - напомнил Гарри. - Нас держали взаперти, мы видели только отведённый для нас зал и медицинский отсек, и больше ничего.
- Народ постоянно видит Специальные силы во время сражений, да и просто так, - не сдавалась Джесси.
- Конечно, - кивнул Гарри. - Но это не значит, что они видят всех.
- У тебя снова разыгралась паранойя, милый. - Джесси положила Гарри в рот кусочек жареной картошки.
- Спасибо, очень вкусно. - Гарри проглотил чуть слышно хрустнувший на его зубах кусочек. - Но даже если отбросить слухи о сверхмодифицированных солдатах, всё равно остаётся более чем достаточно, чтобы объяснить, каким образом Джон мог увидеть свою жену. Хотя на самом деле это вовсе не Кэти, а всего лишь кто-то, использующий её тело.
- Кто? - спросил я.
- В этом-то и весь вопрос, если я правильно тебя понимаю. Твоя жена мертва, так что у них не было возможности вложить в тело её индивидуальность. Или же они имеют нечто вроде заранее сформированной индивидуальности, которую вкладывают в солдат Специальных сил…
- … Или же они пересадили кого-то из старого тела в новое, сделанное по её генетическому коду, - закончил я.
Джесси передёрнула плечами:
- Извини, Джон. Но это просто жутко.
- Джон? Ты в порядке? - встревожился Гарри.
- Что? Ах, да, в полном. Просто всё это довольно трудно переварить сразу. Мысль о том, что моя жена может быть жива - но не на самом деле! - и что кто-то, но не она, расхаживает в её облике. Думаю, что я предпочёл бы этот вариант, если бы была возможность выбирать между ним и галлюцинацией.
Подняв глаза на друзей, я заметил, что они оба застыли и уставились куда-то мимо меня.
- Эй, что случилось? - окликнул их я.
- Помяни черта… - пробормотал Гарри.
- Что?
- Джон, - слишком спокойно сказала Джесси. - Она стоит в очереди за гамбургерами.
Я резко повернулся, сбив тарелку на пол. И почувствовал, будто меня внезапно окунули в ледяную воду.
- Господи помилуй… - прошептал я. Это была она. Вне всякого сомнения.

14

Едва я успел дёрнуться, чтобы встать, как Гарри схватил меня за руку.
- Что ты делаешь?
- Хочу подойти поговорить с нею.
- А ты уверен, что тебе этого хочется? - спросил он.
- О чём ты говоришь? - удивился я. - Конечно уверен.
- Я хочу сказать, что, может быть, было бы лучше, если бы сначала с нею поговорил я или Джесси. Чтобы узнать, захочет ли она разговаривать с тобой.
- Господи, Гарри, - воскликнул я. - Я же не какой-то сраный шестиклассник. Это моя жена.
- Вовсе нет, Джон. Это совсем другой человек. Ты даже не можешь знать, станет ли она с тобой разговаривать.
- Джон, даже если она согласится говорить с тобой, вы окажетесь совершенно незнакомыми людьми, - подтвердила Джесси. - И чего бы ты ни ожидал от этой встречи, ты этого не получишь.
- Я не ожидаю ровным счётом ничего, - ответил я.
- Мы просто не хотим, чтобы ты лишний раз расстраивался, - пояснила Джесси.
- Я буду в полном порядке. - Я посмотрел на них обоих. - Прошу вас. Пусти меня, Гарри. Со мной всё будет хорошо.
Они переглянулись. Гарри выпустил мою руку.
- Спасибо, - поблагодарил я.
- Что ты собираешься ей сказать? - Гарри, как всегда, хотел знать все.
- Я собираюсь поблагодарить её за спасение моей жизни.
Я поднялся.
К этому времени женщина и два её спутника уже получили свой заказ и уселись за столик, находившийся в дальнем углу закусочной. Я захромал туда. Они о чём-то разговаривали втроём, но, заметив моё приближение, умолкли. Женщина повернулась, заметив, что внимание собеседников переключилось на что-то за её спиной. Увидев это лицо, я остановился.
Конечно, оно было иным. Если даже забыть об ином цвете кожи и нечеловеческих глазах, женщина выглядела много-много моложе - это лицо могло принадлежать Кэти, какой она была полвека назад. И этим различия не исчерпывались: женщина казалась заметно худощавее, чем когда-либо была Кэти, - следствие генетически запрограммированной спортивности. Волосы моей жены всегда, даже в старости, представляли собой совершенно непокорную гриву, и ей постоянно советовали обрезать их как можно короче. У этой волосы были приглажены и послушно опускались вдоль шеи, немного не доставая воротника.
Именно волосы и представляли собой самое резкое отличие. Я так давно не видел людей с кожей иного цвета, что зелёное лицо совершенно не казалось мне сколько-нибудь странным. Но волосы нисколько не походили на то, что я помнил.
- Разглядывать людей неприлично, - сказала женщина голосом Кэти. - И заранее предупреждаю: вы не в моём вкусе.
«Ничего подобного», - возразил мой внутренний голос.
- Прошу прощения, я совсем не собирался мешать вам, - ответил я. - Я только хочу спросить: вы меня не узнаете?
Она окинула меня молниеносным взглядом.
- Совершенно не узнаю. И базовой подготовки мы вместе с вами точно не проходили.
- Вы спасли меня, - объяснил я. - На Коралле.
Её выражение лица немного смягчилось.
- Ничего себе! - воскликнула она. - Тогда вовсе не удивительно, что я вас не узнала. При нашей последней встрече у вас не хватало нижней половины лица и ещё нескольких немаловажных частей. Только без обид, ладно? И, тоже не в обиду вам будь сказано, я удивлена тем, что вы выжили. Я не рискнула бы держать пари, что вам это удастся.
- У меня есть для чего жить, - сказал я.
- Похоже на то, - отозвалась женщина.
- Меня зовут Джон Перри. - Я протянул руку. - Извините, но я не знаю вашего имени.
- Джейн Саган, - сказала она, протягивая свою. Я задержал её ладонь немного дольше, чем нужно, и, когда рукопожатие наконец прервалось, у женщины был несколько озадаченный вид.
- Капрал Перри, - заговорил один из её спутников, успевший, по-видимому, сделать запрос обо мне через своего МозгоДруга, - мы тут, типа того, собрались похавать, нам через полчаса на корабль, так что если вы не сильно против…
- Вы уверены, что никогда меня не видели? - спросил я Джейн, как будто не слышал этих слов.
- Нет, - ответила она; теперь в её голосе определённо ощущался лёд. - Спасибо, что подошли поздороваться, но я действительно хотела бы поесть.
- Позвольте мне послать вам кое-что, - сказал я. - Картинку. Через МозгоДруга.
- В этом нет никакой необходимости, - отрезала Джейн.
- Одну-единственную картинку, - настаивал я. - А потом я уйду. Окажите мне любезность.
- Ладно, - сдалась она. - Только побыстрее.
Среди того скудного имущества, которое я прихватил с собой, покидая Землю, самым дорогим для меня был цифровой альбом с фотографиями моей семьи, друзей и разных мест. Когда мой МозгоДруг активизировался, я тут же загрузил фотографии в его память. Как показали дальнейшие события, это был очень мудрый поступок, поскольку и оригинал фотоальбома, и все прочие мои земные сувениры погибли вместе с «Модесто». Я выбрал из альбома одну фотографию и послал ей. Она подняла голову, рассматривая изображение, которое открылось перед нею, а потом резко повернулась ко мне.
- И теперь вы тоже меня не узнаете? - спросил я.
Двигаясь чрезвычайно быстро, заметно быстрее, чем обычные солдаты ССК, она схватила меня и швырнула в ближайшую стенку. Я совершенно явственно почувствовал, как треснуло одно из моих только-только заживших рёбер. Гарри и Джесси вскочили со своих мест на противоположной стороне помещения и кинулись к нам; спутники Джейн двинулись наперерез. Я попытался вздохнуть.
- Что ты за паскуда такая, - чуть слышно прошипела Джейн, - и что за хрень ты затеял?
- Я Джон Перри, - прохрипел я, - я ничего не затеваю.
- Так я и поверила! Где ты добыл эту фотографию? - резко спросила она, наклонившись вплотную ко мне. - Кто её тебе состряпал?
- Никто мне её не стряпал, - так же тихо ответил я. - Она была сделана во время моей свадьбы. Это… это моя свадебная фотография.
Я чуть не сказал «наша», но успел вовремя спохватиться.
- Женщина рядом со мною - моя жена Кэти. Она не дожила до набора. Её ДНК использовали, чтобы сделать вас. Часть её сохраняется в вас. Часть вас сохраняется на этой фотографии. Часть того, чем являетесь вы, дала мне вот это.
Я поднял левую руку и показал обручальное кольцо - единственную вещь, оставшуюся у меня от земной жизни.
Джейн зарычала, схватила меня за грудки и швырнула через всё помещение. Я перелетел через несколько столов, сбивая гамбургеры, соусники, стаканчики с салфетками и грохнулся на пол. По пути ударился головой о металлический угол и почувствовал, как на виске выступила капля УмноКрови. Гарри и Джесси поспешно прервали похожее на танец противостояние со спутниками Джейн, загораживавшими им дорогу, и кинулись ко мне. Джейн тоже шагнула в мою сторону, но друзья остановили её на полпути.
- Послушайте-ка, Перри, - сказала она, - не смейте больше попадаться мне на глаза. Если я ещё раз увижу вас, вы, честное слово, пожалеете, что не остались подыхать на этой долбаной планете.
С этими словами она повернулась и стремительно зашагала прочь. Один из компаньонов последовал за нею, а другой, тот самый, который заговорил со мной раньше, подошёл к нам. Джесси и Гарри насторожённо выпрямились, но он поднял руки в умиротворяющем жесте.
- Перри, - сказал он. - Что всё это значило? Что вы ей послали?
- Спросите её сами, дружище, - ответил я.
- Для вас, капрал, я лейтенант Тагор.
Он перевёл взгляд на моих друзей:
- Вас обоих я знаю. Вы с «Хэмптон-род».
- Так точно, сэр, - откликнулся Гарри.
- А теперь послушайте меня, - продолжил лейтенант. - Я не знаю, что, чёрт возьми, здесь произошло, но хочу объяснить вам одну вещь. Мы к этому никаким боком не причастны. Можете сочинять какие угодно истории, но если в ней прозвучат слова «Специальные силы», я сделаю всё возможное, чтобы оставшаяся часть вашей военной карьеры оказалась чрезвычайно трудной, болезненной и непродолжительной. Я не шучу. Я вам головы поотрываю. Всё ясно?
- Да, сэр, - сказала Джесси.
Гарри кивнул. Я не смог издать внятного звука и лишь прохрипел.
- Позаботьтесь о вашем друге, - сказал Тагор Джесси. - Такое впечатление, что он где-то споткнулся и ударился.
Он вышел вслед за своими спутниками.
- Боже! - сказала Джесси. Взяв салфетку, она протёрла ссадину на моём виске. - Джон, что ты сделал?
- Показал ей свадебную фотографию.
- Это ты тонко придумал, - заметил Гарри и посмотрел вокруг. - Где твоя палка?
- Наверно, около той стены, к которой она приложила меня в первый раз.
Гарри отправился искать трость.
- Ты в порядке? - спросила Джесси.
- По-моему, я опять сломал ребро.
- Брось, я совсем не об этом.
- Я знаю, о чём ты. И, судя по тому, как обернулись события, не исключено, что сломалось и кое-что ещё.
Джесси взяла меня ладонью под подбородок, приподняла голову и посмотрела мне в глаза. Тут явился и Гарри с тростью. Мы побрели обратно в больницу. Доктор Файорина был чрезвычайно недоволен мною.

Кто-то разбудил меня среди ночи, встряхнув за плечо. Увидев, кто это, я попытался было заговорить, но Джейн сразу же закрыла мне рот ладонью.
- Тише, - потребовала она. - Мне вообще-то не полагается здесь находиться.
Я кивнул. Она убрала руку.
- Говорите потише, - попросила она.
- Мы можем использовать МозгоДрузей, - предложил я.
- Нет, - возразила она. - Я хочу вас слышать. Просто говорите вполголоса.
- Ладно.
- Мне очень жаль, что сегодня так получилось. Просто все очень неожиданно. Я не знаю, как правильно реагировать на такие вещи.
- Все нормально, - ответил я. - Это мне следовало построить разговор как-нибудь по-другому.
- Вы пострадали?
- Вы сломали мне ребро, - признался я.
- Простите меня, пожалуйста.
- Меня уже вылечили, - успокоил я её.
Она некоторое время вглядывалась в моё лицо; глаза быстро перемещались в орбитах.
- Поймите, я не ваша жена, - внезапно сказала она. - Я не знаю, кем или чем вы меня считаете, но я никогда не была вашей женой. Я даже не знала о её существовании, пока вы сегодня не показали мне фотографию.
- Но вы же должны были знать о своём происхождении, - удивился я.
- С какой стати? - резко ответила она. - Мы знаем, что нас создали, используя чьи-то гены, но никто и никогда не говорил нам, кому они принадлежали. Какой в этом смысл? Те люди - совсем не мы. Мы даже не клоны - в моей ДНК немало таких вещей, каких на Земле просто не существует. Мы подопытные кролики ССК. Разве вы об этом не слышали?
- Слышал, - сознался я.
- Так что я - не ваша жена. Я пришла, чтобы объяснить это вам. Мне очень жаль, но я - не она.
- Хорошо, - отозвался я.
- Вот и славно. Прекрасно. А теперь я пойду. Извините, что бросила вас на столы.
- Сколько вам лет? - спросил я.
- Что? А в чём дело?

Предыдущая страница 17 Следующая страница


Обреченные на победу 18

- Просто любопытно. И ещё, мне не хочется, чтобы вы так сразу уходили.
- Не пойму, какое значение может иметь мой возраст, - искренне удивилась она.
- Со времени смерти Кэти прошло уже девять лет, - объяснил я. - Мне интересно, сколько времени они выжидали, прежде чем пустили в дело её гены и создали вас.
- Мне шесть лет.
- Надеюсь, вас не оскорбит, если я скажу, что вы нисколько не похожи на тех шестилеток, которых мне доводилось встречать прежде.
- Да, я выгляжу немного старше своего возраста, - ответила она. И добавила, немного помолчав: - Это шутка.
- Я знаю.
- Люди часто этого не понимают. Дело в том, что большинство людей, с которыми я имею дело, примерно такого же возраста, как и я.
- На что это похоже? - спросил я. - Я имею в виду, быть взрослым человеком шести лет от роду. Не имеющим прошлого.
Джейн пожала плечами.
- В один прекрасный день я проснулась, не зная, где нахожусь и что происходит. Но я находилась в этом теле и многое умела. Разговаривать. Двигаться. Думать и сражаться. Мне сказали, что я солдат Специальных сил, что пришло время начать обучение и что меня зовут Джейн Саган.
- Милое имя.
- Оно было выбрано случайным образом. Имена у нас самые обычные, а в качестве фамилий используются по большей части фамилии знаменитых земных учёных и философов. В моей роте есть Тед Эйнштейн и Джулия Пастер. Сначала мы, конечно, об этом не знаем. В смысле об именах. Позже, когда немного разовьётся самосознание, мы узнаем кое-что о том, как были созданы. Ни у кого из нас не имеется больших воспоминаний. Только после встреч с живорождёнными понимаешь, что в тебе есть что-то особенное. Но мы редко встречаемся с ними. И почти не общаемся.
- Живорождёнными? - переспросил я.
- Так мы называем всех вас. Не таких, как мы, - объяснила она.
- Если вы так редко встречаетесь, что же вы делали в закусочной?
- Мне захотелось гамбургер, - честно созналась она. - Не то чтобы нам запрещалось такое общение. Мы сами его избегаем.
- Вы когда-нибудь задумываетесь о том, из кого вас сделали?
- Иногда, - ответила Джейн. - Но мы не можем этого узнать. Нам не рассказывают о наших исходниках - о людях, из которых нас делают. Знаете, ведь у некоторых использованы гены сразу нескольких человек. Но ведь они все равно мертвы. Наверняка мертвы, иначе их гены не использовали бы для изготовления нас. И мы не знаем, нет ли в Колониальных силах кого-нибудь, кто может быть с ними знаком. А такие встречи, по-видимому, происходят крайне редко. Из вас, живорождённых, мало кому удаётся долго прожить здесь. Так что я не знаю ни одного случая, чтобы кто-нибудь встретился с родственником своего исходника. Или с мужем.
- Вы показали фотографию вашему лейтенанту? - спросил я.
- Нет. Хотя он меня спрашивал. Я сказала ему, что вы переслали мне свой собственный портрет из земной жизни и что я его стёрла. Пришлось так поступить и на самом деле - на случай, если он решит проверить. А что мы тогда сказали друг другу, я не говорила. Вы можете снова передать её мне? Фотографию?
- Конечно, - отозвался я. - Если хотите, у меня есть и другие. А если вы хотите что-нибудь узнать о Кэти, я могу рассказать.
Джейн задумчиво уставилась на меня; в неосвещённой комнате она ещё больше походила на мою жену. Я чувствовал, что от её вида у меня немного щемит сердце.
- Не знаю, - сказала она после продолжительной паузы. - Я сама не знаю, чего хочу. Позвольте мне подумать об этом. А пока что дайте мне только эту фотографию. Пожалуйста.
- Я уже посылаю её.
- Мне нужно идти. И учтите: меня здесь не было. Если мы с вами столкнёмся где-нибудь в другом месте, не показывайте виду, что мы встречались.
- Почему? - поинтересовался я.
- Пока что это важно.
- Договорились.
- Дайте мне взглянуть на ваше обручальное кольцо, - вдруг попросила Джейн.
- Прошу.
Я торопливо стащил его с пальца. Она бережно взяла колечко и посмотрела сквозь него.
- Там что-то написано.
- «Моя любовь вечна - Кэти», - сказал я. - Она заказала выгравировать эту надпись перед тем, как подарила его мне.
- Вы долго были женаты?
- Сорок два года.
- А вы сильно любили её? Вашу жену. Кэти. Ведь, возможно, когда люди так долго женаты, они остаются вместе просто по привычке.
- Бывает и так, - согласился я. - Но я очень сильно любил её. Всё время, пока мы были женаты. Я и теперь люблю её.
Джейн встала, снова окинула меня долгим взглядом, вернула мне кольцо и ушла не попрощавшись.

- Тахионы, - сказал Гарри, не дойдя до столика, за которым завтракали мы с Джесси.
- Сам такой, - отозвалась Джесси.
- Очень остроумно! - возмутился Гарри, подсаживаясь к нам. - Объяснить, как рраей узнали о нашем прибытии, можно через тахионы.
- Грандиозно! - воскликнул я. - Вот только если бы мы с Джесси хоть что-нибудь знали об этих зверях, то, наверно, ещё больше радовались бы.
- Это такие экзотические элементарные частицы, - пустился в объяснения Гарри. - Они перемещаются быстрее света и двигаются во времени назад. До сих пор их существование подтверждалось исключительно теоретически. Сами понимаете, зафиксировать то, что со сверхсветовой скоростью движется от конца к началу времени, чрезвычайно трудно. Но теория скачкового двигателя учитывает присутствие тахионов во время каждого скачка - точно так же, как материя и энергия переходят из исходной вселенной в новую, тахионы оттуда переходят в ту вселенную, которую мы покидаем. Скачковый двигатель при работе создаёт определённую тахионную структуру. Если найти способ определять наличие тахионов, формирующих эту структуру, то можно будет узнать, куда и когда прискачет очередной корабль.
- Где ты смог это разузнать? - удивился я.
- В отличие от вас, лентяев, я не трачу времени, расхаживая впустую по спутнику, - укоризненно произнёс Гарри. - Я успел обзавестись друзьями во всяких интересных местах.
- Почему же мы не приучили эти тахионы качать воду или делать ещё что-нибудь полезное, раз уж нам известно об их существовании? - спросила Джесси. - Если ты не ошибаешься, значит, всё это время мы подвергались смертельной опасности. Просто нам пока что везло.
- Вы, наверно, уже забыли мои слова: до сих пор они являлись плодом чистой теории, - сказал Гарри. - И даже такая формулировка будет преуменьшением. Они не имеют никакого отношения к реальности, они, в лучшем случае, математическая абстракция, никак не связанная с действительными вселенными, в которых мы существуем и по которым передвигаемся. Ни одна известная нам разумная раса никогда не использовала тахионы в практических целях. Для них просто не существует практического применения.
- Так мы думали, - поправил я.
Гарри махнул рукой, подтверждая моё замечание.
- Если это так, значит, рраей обладают технологией, намного превосходящей всё, что мы способны сделать. И мы безнадёжно отстаём от них.
- Так как же мы их будем догонять? - осведомилась Джесси.
Гарри улыбнулся.
- А разве я что-нибудь говорил о гонках? Помните, когда мы впервые встретились на «бобовом стебле», мы говорили о том, насколько колонии опередили Землю в технологическом отношении? А я тогда высказал предположение насчёт того, как им это удалось.
- Благодаря общению с иными расами, - вспомнила Джесси.
- Верно. Мы или покупали у них какие-то открытия, или захватывали боевые трофеи. Если есть способ отследить перемещение тахионов из одной вселенной в другую, мы, вероятно, могли бы создать необходимую технологию сами. Но для этого потребуется время и ресурсы, которыми мы не располагаем. Гораздо практичнее было бы самым примитивным образом отобрать все нужное у рраей.
- Ты хочешь сказать, что ССК намерены возвратиться на Коралл? - спросил я.
- Конечно, а как же иначе, - согласился Гарри. - Но цель теперь должна состоять не только в том, чтобы вернуть себе планету. Это не будет даже первоочередной задачей. Теперь наша первичная цель - наложить лапу на их технологию обнаружения тахионов и найти способ одолеть её или обернуть против них.
- Когда мы в прошлый раз сунулись туда, нам здорово напинали задницы, - заметила Джесси.
- Джесси, у нас просто нет выбора, - мягко сказал Гарри. - Мы должны получить эту технологию. Если она распространится, то все расы получат возможность сопротивляться действиям Колониального союза. Они будут в самом буквальном смысле узнавать о нашем появлении в любом месте раньше, чем мы туда соберёмся.
- Но ведь получится точно такая же резня, - испугалась Джесси.
- Подозреваю, что на сей раз они привлекут к операции куда более мощное соединение Специальных сил, - предположил Гарри.
- Кстати, о Специальных силах! - встрял я и рассказал другу о моей встрече с Джейн минувшей ночью. Джесси уже успела услышать эту историю до появления Гарри.
- Похоже, что она в конце концов решила не убивать тебя, - подытожил Гарри, когда я закончил рассказ.
- Наверно, ты испытывал очень странное чувство, пока разговаривал с нею, - сказала Джесси, - хотя прекрасно знал, что это не твоя жена.
- Не говоря уже о том, что ей всего шесть лет. Это и впрямь очень странно, - добавил Гарри.
- Это, между прочим, многое объясняет, - сказал я. - Я имею в виду возраст. Ей ещё далеко до эмоциональной зрелости. И когда она испытывает эмоции, то не знает, что с ними делать. Она посбивала мною столики в закусочной только потому, что не знала, как быть с тем, что чувствовала.
- Да, ведь она знает лишь о том, как воевать и убивать, - согласился Гарри. - Наша психика стабильна благодаря прожитой жизни с её опытом и воспоминаниями. Даже новобранцы в земных армиях имеют за плечами жизненный опыт двадцати лет. Можно сказать, что Специальные силы - это детское войско. В этическом плане эта ситуация находится на грани допустимого.
- Мне не хотелось бы бередить старые раны, - произнесла Джесси, - но скажи, ты видишь в ней что-нибудь от Кэти?
Я ненадолго задумался.
- У неё действительно есть внешнее сходство с Кэти. Мне кажется, что я заметил в ней что-то от чувства юмора Кэти, да и темперамент тоже похож. Кэти могла вести себя импульсивно.
- Она что, швыряла тебя по квартире? - улыбнулся Гарри.
Я улыбнулся в ответ.
- Несколько раз я оказывался на грани таких полётов.
- Ставим генетикам пятёрку, - подытожил Гарри.
Вдруг Задница включился без моей команды. Перед моим мысленным взором зажёгся текст сообщения:

«Капрал Перри, вам надлежит к 10. 00 явиться на совещание, которое генерал Киган проводит в своём оперативном штабе - модуле „Эйзенхауэр" станции Феникса. Опоздания не допускаются».

Я подтвердил получение депеши и первым делом сообщил о ней Гарри и Джесси.
- А я-то думал, что обзавёлся друзьями в интересных местах, - сказал Гарри. - Джон, ты обставил нас всех.
- Даже представления не имею, что это может значить, - ответил я. - Никогда не видел Кигана.
- Ну, он всего-навсего командующий Второй армией ССК, - сообщил Гарри. - Уверен, что тут не будет ничего важного.
- Забавно… - протянул я.
- Джон, уже девять пятнадцать, - заметила Джесси. - Тебе надо идти. Хочешь, мы проводим тебя?
- Нет, завтракайте себе спокойно. Мне будет полезно прогуляться. До модуля «Эйзенхауэр» всего пара километров по окружности станции. Успею вовремя.
Я поднялся, подхватил с тарелки пончик, чтобы пожевать на ходу, дружески поцеловал Джесси в щёку и отправился к генералу.
Вообще-то до «Эйзенхауэра» была не пара километров, а больше, но моя нога наконец-то отросла полностью, и ей было полезно дополнительное упражнение. Доктор Файорина был прав - новая нога действительно оказалась лучше той, которой я лишился, а сам я чувствовал в себе постоянный прилив энергии. Правда, я только-только начал по-настоящему оправляться от тяжелейших травм, после которых выжил буквально чудом. Наверно, в такой ситуации каждый почувствовал бы прилив энергии.
- Не оборачивайтесь, - услышал я над самым ухом приглушённый голос Джейн.
Я чуть не подавился только что откушенным куском.
- Нельзя ли попросить вас не подкрадываться ко мне так неожиданно? - проговорил я, не поворачивая головы.
- Извините. Я не хотела волновать вас. Но мне не следует разговаривать с вами. Это по поводу того совещания у генерала.
- Откуда вы знаете? - удивился я.
- Не имеет значения. Дело в том, что вам следует согласиться на то предложение, которое они вам сделают. Соглашайтесь. Таким образом вы сможете оказаться в безопасности, когда всё начнётся. В максимально возможной безопасности.
- Что начнётся? - не удержался я от вопроса.
- Скоро сами узнаете, - ответила Джейн.
- А как насчёт моих друзей? - спросил я. - Гарри и Джесси. Им грозит опасность?
- Нам всем грозит опасность. Для них я ничего не могу сделать. Мне пришлось немало потрудиться, чтобы пристроить вас. Соглашайтесь. Это важно.
Я почувствовал краткое прикосновение ладони к предплечью, после чего она, по всей вероятности, отошла от меня.

- Капрал Перри, - сказал генерал Киган, ответив на мой салют, - вольно.
Меня проводили в зал заседаний, где я увидел перед собой больше погон и орденов, чем, пожалуй, на флагманской шхуне какого-нибудь европейского флота восемнадцатого столетия. Естественно, я был здесь младшим по званию. Следующим по старшинству оказался подполковник Ньюман, мой уважаемый следователь. У меня непроизвольно задрожали поджилки.
- У вас растерянный вид, сынок, - сказал мне генерал Киган.
Он, как и все присутствовавшие, да и вообще все военнослужащие ССК, выглядел лет на двадцать семь - тридцать.
- Я действительно растерян, сэр.
- Что ж, это легко понять. Присаживайтесь. - Он указал на один из свободных стульев около длинного стола.
Я сел.
- Я много слышал о вас, Перри.
- Да, сэр, - сказал я, стараясь не смотреть на Ньюмана.
- Такое впечатление, что мои слова не обрадовали вас, капрал, - заметил генерал.
- Я не стремлюсь высовываться, сэр. Просто пытаюсь выполнять свои обязанности.
- Но, как бы там ни было, вы всё же оказались на виду. Мы пытались запустить над Кораллом сто шаттлов, но до поверхности сумел добраться только ваш, не в последнюю очередь благодаря вашему своевременному приказу взорвать ворота причального отсека и выскакивать как можно скорее.
Он кивнул в сторону следователя.
- Ньюман подробно доложил мне обо всём этом. Он считает, что мы должны наградить вас медалью.
Думаю, если бы Киган сказал, что по мнению Ньюмана мне завтра следует станцевать главную женскую партию в «Лебедином озере», я удивился бы ничуть не меньше. Генерал заметил выражение, появившееся на моём лице, и усмехнулся.
- Да, я знаю, о чём вы подумали. По лицу Ньюмана никогда не угадаешь, какая у него карта на руках, поэтому он так хорошо справляется со своей работой. Ну, капрал, что скажете? По вашему собственному мнению - заслужили вы медаль или нет?
- При всём моём уважении к вам, сэр, думаю, что нет. Мы потерпели крушение, и, кроме меня, не удалось выжить никому. Думаю, вряд ли такое можно считать хорошим выполнением своих обязанностей. Кроме того, мы смогли достичь поверхности планеты исключительно благодаря мастерству и хладнокровию моего пилота Фионы Итон.
- Пилот Итон уже награждена посмертно, капрал, - ответил генерал Киган. - Конечно, это не может вернуть ей утраченной жизни, но для ССК важно, чтобы подвиги не оставались незамеченными и получали должную оценку. И, несмотря на вашу скромность, капрал, вы тоже получите награду. После сражения за Коралл остались и другие выжившие, но этим они обязаны исключительно удаче. Вы же проявили инициативу и в неблагоприятной ситуации показали себя грамотным командиром. К тому же способным думать самостоятельно. Взять хотя бы ваше решение о том, как правильно вести стрельбу по консу. Ваш опыт командования учебным взводом. Мастер-сержант Руис особо отметил то, как вы использовали МозгоДрузей в ходе заключительной военной игры. Мне довелось послужить с этим сукиным сыном, капрал Руис не станет хвалить даже родную мать за то, что она его родила, если вы понимаете, что я имею в виду.
- Пожалуй, понимаю, сэр.
- Я так и подумал. Итак, вот вам Бронзовая звезда, сынок. Поздравляю.
- Да, сэр. Благодарю вас, сэр.
- Но я вызвал вас сюда вовсе не для этого. - Генерал Киган указал на одного из сидевших за столом. - Думаю, вы ещё не знакомы с генералом Сциллардом, возглавляющим наши Специальные силы. Сидите, здесь не обязательно выполнять все требования устава.
- Есть, сэр, - отозвался я, но всё же кивнул в ту сторону.
- Капрал, - произнёс Сциллард, - скажите, что вы слышали по поводу ситуации с Кораллом.
- Не очень много, сэр. Только личные мнения моих друзей.
- Да, - сухо согласился Сциллард, - думаю, что ваш друг рядовой Уилсон успел всесторонне просветить вас по этому поводу.
Я понял, что в умении сохранять непроницаемость, которого мне всегда не хватало, когда я на Земле садился играть в покер, я так и не смог добиться сколько-нибудь заметного прогресса.
- Да, конечно, мы знаем о рядовом Уилсоне, - добавил Сциллард. - Можете сообщить ему, что он ведёт свои любительские расследования совсем не так изящно и тайно, как ему это кажется.
- Гарри удивится, когда узнает об этом, - сказал я.
- Не сомневаюсь, - сказал Сциллард. - Я также уверен в том, что он попытался проинформировать вас относительно Специальных сил. Кстати, это вовсе не государственная тайна, хотя мы действительно не включаем информацию о Специальных силах в общедоступные базы данных. По большей части наш контингент осуществляет миссии, требующие высокой конфиденциальности. У нас не так уж много возможностей общаться с другими военными. И, кстати, ещё меньше желания.
- Генерал Сциллард и Специальные силы возглавят нашу контратаку против рраей на Коралле, - пояснил Киган. - Конечно, мы стремимся вернуть себе планету, но наша основная цель состоит в захвате их аппарата для обнаружения тахионов. Мы попытаемся завладеть им, но если не будет иного выхода, придётся его уничтожить. Полковник Голден, - Киган указал на сумрачного мужчину, сидевшего рядом с Ньюманом, - уверен, что мы знаем, где он находится. Прошу вас, полковник.
- Я буду очень краток, капрал, - заявил Голден. - Наблюдение, которое мы вели ещё до первой попытки нападения на Коралл, показало, что рраей разместили на околопланетных орбитах множество маленьких спутников. Сначала мы решили, что это спутники-шпионы, предназначенные для наблюдения за деятельностью наших колонистов и размещением войск на планете, но теперь мы думаем, что это оборудование комплекса, осуществляющего поиск выбросов тахионов. Мы не сомневаемся в том, что станция слежения, получающая данные со спутников, находится на планете и что её разместили там сразу же после агрессии рраей.
- Мы думаем, что она находится на планете, потому что там самое безопасное место, - пояснил генерал Сциллард. - Если бы оборудование разместили на корабле, всегда оставалась бы вероятность, что атакующий корабль ССК собьёт его. Хотя бы по чистой случайности. И как вы знаете, ни одному судну, кроме вашего шаттла, не удалось даже приблизиться к поверхности Коралла. Можно идти на любое пари, что прибор находится там.
Я повернулся к Кигану.
- Разрешите мне задать вопрос, сэр.
- Валяйте.
- Почему вы рассказываете мне все это? Ведь я всего лишь капрал, даже без отделения, взвода или батальона. Я просто не могу понять, зачем мне все это знать.
- Вы должны знать это, потому что вы один из немногих оставшихся в живых участников сражения за Коралл и единственный, кому удалось выжить не просто по чистой случайности. Генерал Сциллард и его люди уверены, и я с ними согласен, что их контратака будет иметь больше шансов на успех, если они воспользуются советами человека, участвовавшего в первом нападении. То есть вашими.
- При всём уважении, сэр, должен напомнить, что моё участие в сражении было минимальным и закончилось крайне неудачно.
- Не столь неудачно, как у всех остальных, - возразил Киган. - Капрал, не стану вам лгать: я предпочёл бы видеть на этом месте кого-нибудь другого. Однако другого у нас нет. Даже если ваши советы и рекомендации окажутся очень скудными, это всё равно будет лучше, чем ничего. Кроме того, вы уже продемонстрировали способность импровизировать и быстро действовать в боевых ситуациях. Вы сможете принести пользу.

Предыдущая страница 18 Следующая страница


19 джон скальци

- Что я должен буду делать?
Киган взглянул на Сцилларда.
- Вам предстоит отправиться на «Ястребе», - вступил Сциллард. - Базирующаяся на нём бригада Специальных сил обладает наибольшим опытом в данной ситуации. Вы будете исполнять обязанности советника при командовании «Ястреба», вести наблюдение за ходом событий и при необходимости выступать в качестве офицера связи между ССК и Специальными силами.
- Я буду участвовать в сражении?
- Вы будете сверхштатным, - ответил Сциллард, - и, скорее всего, вам не понадобится непосредственно вступать в боевой контакт с противником.
- Вы, вероятно, понимаете, что это назначение очень необычно, - снова вступил в разговор Киган. - Как правило, из-за различных боевых задач и разницы в комплектовании личного состава регулярные части ССК и Специальные силы почти никогда не действуют совместно. Даже в тех случаях, когда обе группировки выступают против одного противника, каждой из них поручается своя роль и они действуют на разных участках.
- Понимаю, - сказал я.
Впрочем, понимал я даже больше, чем они знали. На «Ястребе» служила Джейн.
Сциллард заговорил снова. Он как будто угадал мои мысли.
- Капрал, я знаю, что у вас произошёл конфликт с одним из моих людей - как раз из состава «Ястреба». Я должен быть уверен, что ничего подобного не повторится.
- Так точно, сэр. Случилось недоразумение. Обознался. Можно сказать, померещилось. Больше такого не будет.
Сциллард взглянул на Кигана.
- Вот и прекрасно, - сказал главнокомандующий. - Капрал, думаю, что в вашем нынешнем звании вы не сможете успешно выполнять свои новые обязанности. С настоящей минуты вам присваивается звание лейтенанта. В пятнадцать ноль-ноль вы должны будете представиться майору Крику, командиру «Ястреба». У вас вполне достаточно времени, чтобы забрать вещи и попрощаться с друзьями. Вопросы есть?
- Нет, сэр. Но есть просьба.
- Довольно необычно, - процедил сквозь зубы Киган, когда я договорил до конца. - И при иных обстоятельствах я отказал бы. По обоим пунктам.
- Я понимаю, сэр.
- Однако ваша просьба будет исполнена. И возможно, мы получим даже некоторую пользу. Хорошо, лейтенант, можете идти.

Гарри и Джесси примчались, как только я передал им вызов. Я тут же рассказал им о своём новом назначении и продвижении по службе.
- Ты думаешь, всё это устроила Джейн? - спросил Гарри.
- Не думаю, а точно знаю, - ответил я. - Она сама сказала мне об этом. Может быть, мне действительно удастся принести какую-нибудь пользу, хотя я в этом не уверен. Зато я нисколько не сомневаюсь, что она действительно кому-то что-то шепнула. Уже через несколько часов я отправлюсь в путь.
- Мы снова расстаёмся, - вздохнула Джесси. - И даже нашего с Гарри взвода больше не будет. Ребята укомплектуют команды на других судах. А мы ждём своих назначений.
- Кто знает, что будет дальше, Джон, - сказал Гарри. - Мы, наверно, вернёмся на Коралл вместе с тобой.
- Нет, не вернётесь, - возразил я. - Я попросил генерала Кигана отчислить вас из пехоты, и он согласился. Ваш первый срок службы закончен. Вы оба зачислены на второй срок и получили новые назначения.
- Что ты такое говоришь? - удивился Гарри.
- Вы зачислены в исследовательскую службу ССК, - сказал я. - Гарри, они знают, как ты ходил тут и собирал слухи и сплетни. Я убедил их, что ты принесёшь гораздо меньше вреда себе и другим, если будешь заниматься исследованиями официально. Ты будешь заниматься тем, что мы притащим с Коралла.
- Я не смогу, - не на шутку испугался Гарри. - Я слишком плохо знаю математику.
- Я уверен, что ты не позволишь такой мелочи помешать тебе. Джесси, ты тоже будешь служить в ИС, только в отделе обслуживания. Это всё, что я могу тебе сказать. Знаю, это будет не слишком интересно, но за время службы там вы сможете обучиться каким-нибудь другим полезным вещам. И оба будете вдали от мест, где стреляют.
- Но это неправильно, Джон! - воскликнула Джесси. - Мы ещё не отслужили первый срок. Наши товарищи возвращаются на войну, а мы будем сидеть здесь и прикидываться, будто делаем что-то такое, что нам не по силам. И ты тоже улетаешь туда. Я так не хочу. Я должна отслужить всё, что мне положено.
Гарри молча кивнул.
- Джесси, Гарри, прошу вас, - сказал я в ответ. - Посудите сами: Алан мёртв. Сьюзен и Томас мертвы. Мэгги мертва. От моего отделения и моего взвода не осталось никого. Из всех, к кому я испытывал привязанность, остались вы двое. Я получил шанс сохранить вам обоим жизнь и воспользовался им. Я не могу помочь никому другому - только вам. Мне очень нужно, чтобы вы были живы. Вы - это всё, что у меня здесь есть.
- У тебя есть Джейн, - напомнила Джесси.
- Я пока ещё не знаю, что значит для меня Джейн. А вот о вас - знаю. Вы теперь - моя семья. Джесси и Гарри. Вы - моя семья. Не сердитесь, что я хочу, чтобы вы остались живы. Просто - живите. Ради меня. Прошу вас.

15

«Ястреб» оказался очень тихим кораблём. На обычном военном судне постоянно слышны разговоры, смех, всякие возгласы и прочее звуковое сопровождение человеческих жизней. Солдаты Специальных сил такой ерундой не занимаются.
Как только я прибыл на борт «Ястреба», командир майор Крик предупредил, чтобы я не ожидал, что со мной будут разговаривать.
- Сэр? - удивился я.
- Вы имеете дело с солдатами Специальных сил, - сказал майор. - Не ищите здесь каких-то личных причин, просто мы не очень-то расположены к разговорам. Между собой мы общаемся практически исключительно при помощи МозгоДрузей. Это быстрее, к тому же у нас нет привычки к разговору, как у вас. Мы рождаемся с МозгоДрузьями. Первое же обращение к каждому из нас делается через МозгоДруга. Поэтому мы, как правило, разговариваем именно так. Не обижайтесь на нас. Я отдал приказ, чтобы, если у наших солдат будет дело к вам, они обращались к вам словесно.
- В этом нет необходимости, сэр, - сказал я. - Для меня не составит сложности пользоваться МозгоДругом.
- Вы не сможете поддерживать связь, - объяснил майор Крик. - Ваш мозг настроен на связь с одной скоростью, а наш - с другой. Связываться с живорождённым - то же самое, что говорить на половинной скорости. Когда вы пообщаетесь с кем-нибудь из нас более или менее долго, мы покажемся вам резкими и изрядно грубоватыми. Это побочный эффект наших различий. Вероятно, примерно такие же ощущения вы испытываете, разговаривая с не совсем умственно полноценным ребёнком. Только прошу вас, не обижайтесь.
- Не беспокойтесь, сэр, - с готовностью отозвался я. - Но ведь мы с вами, по-моему, разговариваем вполне нормально.
- Дело в том, что мне, как командиру, приходится много общаться с представителями неспециальных сил, - объяснил Крик. - К тому же я постарше, чем большинство моих подчинённых, и успел поднатаскаться по части этикета.
- А сколько вам лет, сэр? - не удержался я от вопроса.
- На следующей неделе исполнится четырнадцать, - ответил он. - Завтра в шесть ноль-ноль у меня будет совещание со всеми офицерами. Пока что располагайтесь, поешьте и отдыхайте. Утром поговорим о делах. Можете идти.
Отсалютовав, я вышел.
В моей каюте сидела Джейн.
- Снова вы, - улыбнулся я.
- Снова я, - просто согласилась она. - Зашла узнать, как у вас дела.
- Прекрасно, - сказал я. - Учитывая, что я пробыл на корабле всего пятнадцать минут.
- Мы все говорим о вас.
- Наверно, я могу дать поводы для бесконечных обсуждений.
Джейн открыла было рот, чтобы возразить, но я остановил её жестом.
- Это шутка. Майор Крик рассказал мне о том, что нам будет трудно общаться через МозгоДруга.
- Поэтому мне и нравится говорить с вами голосом. Ни с кем другим я так не разговариваю.
- Мне кажется, что вы разговаривали вслух, когда спасли меня.
- Тогда мы опасались, что нас засекут по радиоизлучению. Говорить тогда было безопаснее. Мы также разговариваем вслух, когда бываем на людях. Зачем привлекать к себе лишнее внимание, если этого можно избежать.
- Зачем вы выхлопотали мне назначение на «Ястреб»?
- Вы полезны нам, - сказала Джейн. - У вас есть опыт, который может пригодиться на Коралле, а также и для некоторых других аспектов нашей подготовки.
- Что вы имеете в виду?
- Майор Крик будет говорить об этом завтра на совещании. Я тоже там буду. Я командую взводом и возглавляю разведку.
- Это единственная причина? Что я могу пригодиться?
- Нет, - сказала Джейн, - это причина, по которой вы находитесь на корабле. Знаете, я смогу проводить с вами очень немного времени. У меня прорва дел по подготовке к операции. Но есть ещё кое-что: я хочу знать о ней. О Кэти. Какой она была. Как она выглядела, как вела себя. Я хочу, чтобы вы рассказывали мне о ней.
- Я расскажу вам о ней, - согласился я. - Но при одном условии.
- Каком же?
- Вы должны рассказать мне о себе.
- Зачем?
- Потому что целых девять лет я жил, зная, что моя жена мертва. Теперь я встретил вас, и у меня внутри всё перевернулось. Чем больше я буду узнавать о вас, тем лучше буду привыкать к мысли, что вы - не она.
- Во мне нет ничего интересного. И мне всего лишь шесть лет. Вряд ли за это время можно успеть сделать что-нибудь выдающееся.
- За минувший год я натворил больше, чем за предыдущие семьдесят пять, - возразил я. - Можете мне верить: шесть лет - это совсем не мало.

- Сэр, позволите составить вам компанию? - спросил красивый молодой (вероятно, не старше четырёх лет) солдат Специальных сил. Они впятером стояли передо мною, держа в руках подносы с едой.
- Стол свободен, - ответил я.
- Некоторые предпочитают есть в одиночестве.
- Я не из их числа. Прошу вас, присаживайтесь все.
- Спасибо, сэр. - Солдат опустил поднос на стол.
- Я - капрал Сэм Мендель. Это рядовые Джордж Линней, Вилл Гегель, Джим Бор и Жан Ферми.
- Лейтенант Джон Перри, - в свою очередь представился я.
- Что вы думаете о «Ястребе», сэр? - спросил Мендель.
- Здесь спокойно и тихо, - ответил я.
- Вы правы, сэр, - сказал Мендель. - Я только что говорил Линнею, что не думаю, чтобы я говорил больше десяти слов в месяц.
- В таком случае вы только что побили свой рекорд.
- Вы не разрешили бы наш спор, сэр? - обратился ко мне Мендель.
- Мне придётся сделать для этого что-нибудь сложное?
- Нет, сэр. Мы всего лишь хотим узнать ваш возраст. Видите ли, Гегель поспорил, что ваш возраст больше, чем удвоенная сумма возрастов всего нашего отделения.
- И какова же эта сумма?
- В отделении десять человек, считая меня, - принялся объяснять Мендель, - и я старше всех. Мне пять с половиной. Остальным - от двух до пяти. В сумме получается тридцать семь лет и примерно два месяца.
- Мне семьдесят шесть, - сказал я. - Так что Гегель прав. Хотя он выиграл бы, поспорив о любом новобранце. Землян вербуют лишь после того, как им исполняется семьдесят пять. И позвольте мне сознаться: быть вдвое старше, чем все ваше отделение, не очень-то приятно.
- Да, сэр, - согласился Мендель. - Но, с другой стороны, в этой жизни мы участвуем по крайней мере вдвое дольше вас. Так что то на то и выходит.
- Пожалуй, вы правы.
- Это, наверно, интересно, сэр, - вступил в беседу Бор, сидевший чуть поодаль от меня. - Перед этой вы уже прожили целую жизнь. На что это было похоже?
- Что вы имеете в виду? - переспросил я. - Моя жизнь или то, что я живу второй жизнью?
- И то и другое.
Внезапно я осознал, что ни один из пятерых моих сотрапезников даже не взял вилки, чтобы приступить к еде. И во всей просторной столовой, где только что слышалось обычное лязганье подносов и негромкий стук вилок, наступила едва ли не мёртвая тишина. На память мне пришли слова Джейн о том, что все очень интересуются мною. Несомненно, так оно и было.
- Мне нравилась моя жизнь, - сказал я. - Не знаю, могло ли в ней найтись что-нибудь захватывающее или даже просто интересное для любого, кто не прожил её. Но для меня эта жизнь была хорошей. Что касается мысли о том, что у меня перед этой жизнью была ещё одна, то, честно говоря, я пока что не думал об этом. И никогда не думал о том, какой будет новая жизнь, перед тем как её начать.
- В таком случае почему же вы так поступили? - спросил Бор. - Ведь должно же было у вас иметься хоть какое-то представление о том, как это будет.
- Нет, я этого совершенно не знал, - честно сознался я. - И не думаю, чтобы знал хоть кто-нибудь из нас. Большинство никогда не было на войне или даже на военной службе. Никто из нас не знал, что здесь заберут наше сознание и пересадят его в новое тело, которое лишь частично является тем, чем мы были прежде.
- Мне это кажется глупостью, сэр, - заявил Бор, и я сразу вспомнил о том, что на Земле люди даже вдвое-втрое старше, чем он, считаются самыми бестактными. - Не пойму, почему кто-то может захотеть ввязаться в историю, о которой не имеет ни малейшего понятия.
- Вам ведь никогда не приходилось быть стариком, - вздохнул я. - Неизмененный человек семидесяти пяти лет может вести себя куда опрометчивее, чем вы.
- А в чём тут может быть разница? - продолжал допытываться Бор.
- Именно это и должен спросить двухлетний, который просто не знает, что может постареть.
- Мне три, - немного обиженно возразил Бор. Я поднял руку.
- Подождите, давайте попробуем по-другому. Мне семьдесят шесть, и, вступая в ССК, я действительно сделал, как это у нас называется, «прыжок веры». С другой стороны, это был мой выбор. Я не обязан был так поступать. Если вам трудно вообразить, что всё это должно было для меня значить, попытайтесь посмотреть с моей точки зрения. - Я указал на Менделя. - Когда мне было пять лет, я ещё толком не умел шнуровать свои ботинки. Если вы не можете представить себе, что такое дожить до моих лет и вступить в ССК, то подумайте, насколько трудно для меня представить себе полностью взрослого пятилетнего человека, не знающего ничего, кроме войны. Если даже отложить в сторону всё остальное, то я неплохо знаю, на что похожа жизнь за пределами ССК. А какой она кажется вам?
Мендель обвёл взглядом своих товарищей, которые ответили ему такими же немного напряжёнными взглядами.
- Мы мало об этом думаем, сэр, - начал капрал. - Во-первых, мы не видим в этом ничего необычного. Все, кого мы знаем, рождались совершенно одинаково. С нашей точки зрения, это вы необычные. Имели детство и прожили целую жизнь, прежде чем попасть сюда. По-моему, это довольно неэффективный подход.
- Вы когда-нибудь задумывались о том, что можно жить и не состоя в Специальных силах? - спросил я.
- Не могу представить себе такого, - сказал Бор, и все остальные закивали. - Мы все здесь - солдаты. Это наше единственное занятие. Это наша жизнь.
- Именно поэтому вы кажетесь нам таким интересным, - пояснил Мендель. - С идеей о том, что эта жизнь может быть результатом произвольного выбора. Мысль о том, что можно жить по-другому. Это чуждо для нас.
- Чем вы занимались, сэр? - спросил Бор. - В вашей другой жизни?
- Я был писателем.
Солдаты удивлённо переглянулись.
- В чём дело? - спросил я.
- Странный способ существования, сэр, - ответил за всех Мендель. - Зарабатывать деньги, составляя слова в строчки.
- Бывают профессии много хуже, - заметил я.
- Мы не хотим вас обидеть, сэр, - поспешно вставил Бор.
- Я нисколько не обижаюсь. Просто у нас с вами различные взгляды на очень многие предметы. Но это заставляет меня задуматься о том, почему вы это делаете.
- Что? - уточнил Бор.
- Сражаетесь. Вы же знаете, что большинство народу в ССК похоже на меня. А большинство народу в колониях отличается от вас ещё сильнее, чем я. Так почему же вы сражаетесь за них? И вместе с нами?
- Но ведь мы же люди, сэр, - с ударением проговорил Мендель. - Не в меньшей степени, чем вы.
- Учитывая нынешнее состояние моей ДНК, это не очень весомый аргумент, - возразил я.
- Вы же знаете, сэр, что вы человек, - сказал Мендель. - И мы тоже. Мы с вами ближе, чем вы думаете. Мы знаем, каким образом ССК набирает для себя новобранцев. Вы сражаетесь за колонистов, которых никогда в жизни не встречали, - за колонистов, многие из которых были когда-то врагами вашей родной страны. Почему вы сражаетесь за них?
- Потому что они люди и потому что я обещал это делать. По крайней мере, именно поэтому я воевал вначале. Теперь я не сражаюсь за колонистов. В смысле, я, конечно, сражаюсь и за них, но, когда доходит до дела, я дерусь, или дрался, за мой взвод и моё отделение. Я заботился о них, а они заботились обо мне. Если бы я сплоховал, то подвёл бы их.
Мендель кивнул:
- И мы тоже сражаемся именно поэтому, сэр. Так значит, вот что делает всех нас людьми… Приятно это знать.
- Верно, - подтвердил я.
Мендель улыбнулся, взял вилку и принялся за еду, и следом за ним во всём зале загремели вилки. Я поднял голову и увидел, что из дальнего угла на меня смотрит Джейн.

На утреннем совещании майор Крик сразу приступил к сути дела.
- Разведка ССК уверена в том, что рраей стараются задурить нам головы, - заявил он. - И первая часть нашей миссии состоит в том, чтобы выяснить, права разведка или нет. Мы собираемся нанести краткий визит консу.
Меня подбросило на стуле. И очевидно, изумился не только я.
- Какое, чёрт возьми, отношение могут иметь консу ко всей этой истории? - спросил лейтенант Тагор, сидевший по левую руку от меня.
Крик кивнул находящейся рядом с ним Джейн.
- По приказу майора Крика, поддержанному более высоким начальством, я провела определённое исследование истории других столкновений ССК с рраей, чтобы выяснить, насколько быстро продвигается их технологическое развитие. За последнюю сотню лет мы имели двенадцать крупномасштабных военных столкновений с рраей и несколько десятков сравнительно мелких стычек, включая одно сражение и шесть локальных конфликтов, случившихся за последние пять лет. На протяжении всего этого периода кривая, характеризующая технологический уровень рраей, находилась заметно ниже нашего показателя. Причиной тому множество факторов, включая особенности их культуры, отрицающей систематический прогресс технологии, и недостаток позитивного общения с более технологически развитыми расами.
- Проще выражаясь, они тупые, необщительные фанатики, - вставил майор Крик.
- В случае с технологией скачкового двигателя это особенно заметно, - продолжила Джейн. - Вплоть до сражения за Коралл скачковая технология рраей очень сильно отставала от нашей. Больше того, все их знания в области физики скачка базируются на той информации, которую им предоставили ССК чуть более ста лет назад во время прерванных торговых переговоров.
- А почему их прервали? - спросил сидевший на противоположной стороне стола капитан Юнг.
- Принимающая сторона сожрала около трети прибывших делегатов, - пояснила Джейн.
- Ого! - воскликнул Юнг.
(Несомненно, из-за уважения ко мне все разговоры на совещании велись при помощи голоса.)

Предыдущая страница 19 Следующая страница


Обреченные на победу 20

- Суть всего этого исследования в том, что оно подтвердило наше мнение о самих рраей и уровне их технического развития. Они всё это время настолько сильно отставали, что никак не могли одним рывком уйти невероятно далеко вперёд, - сказал майор Крик. - Самое правдоподобное предположение - никакого рывка они не сделали, а просто получили технологию для предсказания скачкового перемещения от какой-то другой расы. Мы знаем всех, с кем знакомы рраей. Существует только одна цивилизация, которая, по нашим оценкам, обладает технологическими способностями такого уровня.
- Консу, - веско произнёс Тагор.
- Да, именно консу, - согласился Крик. - Эти поганцы умудрились устроить электростанцию на белом карлике. Можно с большой степенью уверенности предположить, что они могут отслеживать в пространстве перемещение скачкового двигателя и даже предсказывать его.
- Но с какой стати они могли решить вести какие-то дела с рраей? - спросил лейтенант Дальтон, занимавший место в дальнем конце стола. - Ведь они и с нами связываются лишь в том случае, если хотят немного пострелять для развлечения, а мы имеем куда более развитую технологию, чем рраей.
- Существует мнение, что консу не зациклены на развитии технологии в такой степени, в какой это присуще нам, - сказала Джейн. - Наша техника бесполезна для них точно так же, как нам не могут понадобиться профессиональные тайны создателя парового котла. Мы считаем, что у них совсем иная мотивация.
- Религия, - вмешался я.
Взгляды всех тут же обратились ко мне, и я внезапно понял, что должен чувствовать певчий, которому случится громко пукнуть во время церковной службы.
- Когда мой взвод участвовал в сражении против консу, они перед боем долго молились. Я тогда сказал другу, что мне кажется, консу таким образом - пролитой кровью - освящают планету. Конечно, я могу и заблуждаться…
- Вы не заблуждаетесь, - сказал Крик. - В ССК уже давно идут дебаты по поводу того, зачем вообще консу нападают на нас и других и сражаются, хотя совершенно ясно, что они имеют технические возможности без больших хлопот уничтожить любую другую цивилизацию в известной нам части галактики. Большинство склонялось к мысли о том, что они делают это для развлечения - как мы играем в бейсбол или футбол.
- Мы никогда не играем в футбол или бейсбол, - заметил Тагор.
- Другие люди играют, балда, - усмехнулся майор, но тут же снова стал серьёзным. - Однако достаточно заметная группа сотрудников разведывательного отдела ССК продолжает верить, что эти сражения имеют ритуальное значение, - как предполагает и лейтенант Перри. Рраей не обладают никакими техническими диковинками, которые могли бы заинтересовать консу, но, если исходить из этой посылки, чем-то нужным для консу они всё же обладают. Своими душами.
- Но ведь рраей сами по себе дикие фанатики, - заметил Дальтон. - Ведь именно это явилось главной причиной их нападения на Коралл.
- У них есть какое-то количество колоний, и некоторые из них менее привлекательны, чем другие, - сказала Джейн. - Фанатики или нет, но они могли решить, что заключили хорошую сделку, уступив консу одну из колоний, что похуже, на разграбление и истребление, ради того, чтобы получить Коралл.
- Не думаю, чтобы рраей на проданной колонии были с ними согласны, - вставил Дальтон.
- Может быть, вы мне ещё предложите переживать из-за них, - не без яду произнёс Крик.
- Консу снабдили рраей технологией, которая дала тем огромное преимущество перед всеми остальными цивилизациями, ведущими борьбу за этот регион, - продолжала Джейн. - Даже для могущественных консу такое изменение расстановки сил не может пройти без последствий.
- Если только консу не надули рраей, - бросил я.
- Что вы имеете в виду? - встрепенулся Юнг.
- Мы исходим из того, что консу дали рраей всю информацию, позволяющую создать систему обнаружения скачкового двигателя, - пояснил я. - Но возможно, что они просто дали им один аппарат с инструкцией - минимальную комплектацию, позволяющую практически использовать прибор. Таким образом, рраей получили то, что хотели, а именно - возможность защитить Коралл от наших контратак. Ну а консу избежали существенного нарушения равновесия сил.
- До тех пор, пока рраей не выяснят, как работает эта проклятая штука, - заметил Юнг.
- Учитывая уровень развития их собственной науки, на это уйдут многие годы, - возразил я. - За это время мы вполне успеем надавать им пинков и отобрать опасную технологию. Если, конечно, она у них действительно есть. Если же консу дали им только одну игрушку, если консу хоть как-то интересует расстановка сил в регионе… Очень много «если».
- И для того, чтобы получить ответы хотя бы на часть этих «если», мы должны заглянуть в гости к консу, - подытожил Крик. - Мы уже послали им беспилотный скачковый зонд с предупреждением о нашем визите. А там посмотрим, получится у нас что-нибудь или нет.
- А мы какую колонию им предложим? - Было трудно понять, шутил Дальтон или говорил всерьёз.
- Никаких колоний, - отрезал Крик. - Но у нас есть нечто такое, что заставит их дать нам аудиенцию.
- Что же? - удивился Дальтон.
- Не что, а кто. Он. - Крик указал на меня.
- Он? - переспросил Дальтон.
- Я?!
- Вы, - подтвердила Джейн.
- Вы очень смутили и напугали меня, - сознался я.
- Изобретённый вами сдвоенный выстрел позволил солдатам ССК быстро перебить несколько тысяч консу, - пояснила Джейн. - В прошлом консу уважительно относились к тем посольствам Колоний, в которые входили бойцы, убившие в сражении много их солдат. Поскольку именно вам пришла в голову мысль, благодаря которой удалось быстро покончить с их армией на той планете, вы и стали героем той битвы - с их точки зрения.
- Так что на ваших руках кровь восьми тысяч четырёхсот тридцати трёх консу, - добавил Крик.
- Потрясающе! - искренне удивился я.
- Действительно потрясающе, - согласился командир корабля. - Ваше присутствие откроет перед нами двери.
- А что будет со мной после того, как мы войдём в эту дверь? Вы только представьте себе, что мы сделали бы с консу, убившим восемь тысяч наших.
- Они относятся к этому совсем не так, как мы, - уверила Джейн. - Вам ничего не должно угрожать.
- Не должно… - многозначительно повторил я.
- Другой вариант: мы сгораем, как только появляемся в пространстве консу, - сказал Крик.
- Я все понимаю, - ответил я. - Жаль только, что у меня было маловато времени, чтобы привыкнуть к этому плану.
- Ситуация развивается слишком быстро, - беспечным тоном сказала Джейн.
И внезапно я получил сообщение через МозгоДруга. «Верьте мне», - говорилось в нём. Я мельком, как бы случайно, взглянул на Джейн, которая ответила спокойным взглядом. Я кивнул, показывая, что получил и понял её послание.
- Что мы будем делать после того, как они выразят своё восхищение лейтенанту Перри? - спросил Тагор.
- Если всё пойдёт так же, как и при прошлых встречах, то у нас будет возможность задать консу до пяти вопросов, - ответила Джейн. - Точное число вопросов определится исходом соревнования - боя между пятью нашими и пятью их бойцами. Бой проходит один на один. Консу сражаются безоружными, но нашим бойцам будут выданы ножи, чтобы компенсировать отсутствие режущих рук. Следует особо учесть одну вещь: в предыдущих случаях, когда мы имели дело с этим ритуалом, консу выставляли против нас серьёзно проштрафившихся солдат или преступников, которым это сражение позволяло восстановить честь. Поэтому нетрудно понять, что они будут настроены на бой самым решительным образом. Мы сможем задать столько вопросов, сколько одержим побед.
- Как определяется победитель? - спросил Тагор.
- Или вы убьёте консу, или он убьёт вас, - коротко ответила Джейн.
- Очаровательно, - отозвался Тагор.
- Ещё одна важная деталь, - сказала Джейн. - Консу выбирают бойцов из числа тех, кого мы возьмём с собой, поэтому, согласно протоколу, мы должны предоставить им возможность выбирать хотя бы из трёх человек. Единственный освобождённый от боя член делегации - её руководитель, который, согласно этикету, считается стоящим слишком высоко для того, чтобы унизиться до схватки с преступником или неудачником консу.
- Перри, главой делегации будете вы, - приказал Крик. - Поскольку именно вы убили восемь тысяч этих говнюков, то, с их точки зрения, только вы достойны разговаривать с ними. К тому же вы единственный из всех нас не относитесь к Специальным силам, и уступаете в силе и скорости нашим людям, более усовершенствованным, чем вы. Если вам придётся драться, то вы, скорее всего, погибнете.
- Я тронут вашей заботой, - ответил я.
- Дело тут не в заботе, - честно ответил Крик. - Если наша сверхзвезда погибнет в схватке с каким-нибудь парией, консу могут просто отказаться иметь с нами дело.
- Отлично, - усмехнулся я. - А то мне на какое-то мгновение показалось, что в вас проснулось человеколюбие.
- На это можете не надеяться. - Крик, скорее всего, говорил серьёзно. - Пойдём дальше. До выхода в точку скачка у нас остаётся сорок три часа. Делегация будет состоять из сорока человек, включая всех командиров взводов и отделений. Кто войдёт туда из рядовых, я решу сам. Это значит, что всё это время офицеры и лучшие солдаты будут упражняться в рукопашном бою. Перри, вам я загрузил из базы данных протоколы имевшихся встреч. Изучите их как следует и ни в коем случае не подведите нас. Сразу же после прыжка мы встретимся, и я сообщу вам вопросы, которые мы хотим им задать, в том порядке, в каком они должны следовать. При наилучшем развитии событий мы зададим пять вопросов, но необходимо быть готовыми к тому, что их окажется меньше. А теперь давайте займёмся делом. Все свободны.

В течение последовавших сорока трёх часов Джейн постаралась узнать о Кэти как можно больше. Она неожиданно появлялась, где бы я ни находился, задавала вопрос, выслушивала ответ и исчезала, возвращаясь к своим обязанностям. Этот способ уплотнения жизни показался мне странным.
- Расскажите мне о ней, - потребовала она, когда я сидел в пустой комнате отдыха, изучая протоколы прежних делегаций.
- Я познакомился с нею, когда она училась в первом классе, - начал я, после чего мне пришлось объяснить, что такое первый класс.
Затем я рассказал, какой Кэти впервые запомнилась мне. На уроке искусства для первого и второго классов мы клеили что-то из бумаги, и нам с ней досталась одна баночка с клеем. Она заметила, что я облизал кисточку с клеем, и сказала, что я невоспитанный. Я стукнул её, а она поставила мне синяк под глаз. За это её удалили с урока. С тех пор мы не разговаривали, пока не стали подростками.
- Сколько лет вам было, когда вы учились в первом классе? - спросила Джейн.
- Шесть лет, - ответил я. - Столько же, сколько вам сейчас.
- Расскажите мне о ней, - попросила она, когда мы через несколько часов снова встретились в другом месте.
- Кэти однажды чуть не развелась со мной, - вспоминал я. - Мы были женаты уже десять лет, и я завёл интрижку с другой женщиной. Когда Кэти узнала об этом, то пришла в ярость.
- А что плохого было в том, что вы с кем-то переспали?
- Дело было вообще-то не в той женщине, а в том, что я солгал Кэти, - объяснил я. - Сама по себе случайная связь с кем-то или же короткий роман воспринимались ею скорее как симптом гормонального всплеска. А вот ложь она считала неуважением и не хотела быть замужем за человеком, не питающим к ней уважения.
- Почему же вы не развелись?
- Потому что, несмотря на случившееся, я любил её, а она любила меня. Мы справились с ситуацией, потому что хотели быть вместе. К тому же через несколько лет у неё тоже кое-что произошло, так что, думаю, мы полностью сквитались. На самом деле после этого мы стали жить ещё лучше.
- Расскажите мне о ней, - опять потребовала Джейн немного позже.
- Кэти пекла такие пироги… Вы просто не поверите, - улыбнулся я. - У неё был совершенно сногсшибательный рецепт земляничного пирога с ревенем. Как-то раз Кэти участвовала в соревновании, где главным судьёй был губернатор Огайо. А победитель получал новую духовку фирмы «Сире».
- Она победила?
- Нет, она стала второй, и ей вручили подарочный сертификат на сто долларов в мебельный магазин. Но примерно через неделю позвонили из канцелярии губернатора. Его помощник объяснил Кэти, что по политическим мотивам первое место пришлось отдать жене лучшего друга одного очень влиятельного деятеля. А губернатор как попробовал её пирог, так вспоминает каждый день, какой он был замечательный. Так что, не окажет ли госпожа такую любезность и не испечёт ли ещё один пирог, чтобы губернатор наконец-то заткнулся и смог думать о чем-нибудь другом?
- Расскажите о ней, - просила Джейн.
- В первый раз я понял, что люблю её, когда мы уже учились в старших классах. Наша школа готовила постановку по пьесе Шекспира «Ромео и Джульетта», и её выбрали на роль Джульетты. Я был помощником режиссёра, а это значило, что большую часть времени я строил декорации или же бегал за кофе для миссис Амос, учительницы, которая ставила пьесу. Но когда выяснилось, что Кэти путается с текстом, миссис Амос поручила мне помочь ей учить роль. Вот и получилось, что в течение двух недель мы с Кэти после репетиции шли к ней домой, чтобы учить текст, хотя на самом деле мы в основном болтали о всякой всячине, как всегда бывает с подростками. Всё это было совершенно невинно. А когда наступила генеральная репетиция, я услышал, как Кэти говорит все эти слова Джефу Грину, который играл Ромео. И жутко заревновал. Она не должна была говорить все это никому, кроме меня!
- И что вы сделали?
- Я удрал из нашего театра и не показывался там на протяжении всего, если можно так выразиться, театрального сезона, состоявшего из четырёх представлений, которые давали в пятницу, субботу и воскресенье. И пуще всего старался не попадаться на глаза Кэти. Потом, когда все отмечали успех - это было уже в воскресенье поздно вечером, - Джуди Джоунс, игравшая няню Джульетты, нашла меня и сказала, что Кэти сидит на лодочном причале возле кафетерия и плачет навзрыд. Что она решила, будто я ненавижу её, иначе с какой бы стати целых четыре дня я так старательно избегал её. Джуди тогда добавила, что, если я сейчас же не пойду туда и не признаюсь Кэти в любви, она возьмёт лопату и исколотит меня до смерти.
- А откуда она узнала, что вы с Кэти любили друг друга? - удивилась Джейн.
- Когда подросток влюбляется, это видно всем и каждому, не считая самого влюблённого и предмета любви. Только не спрашивайте меня, в чём здесь причина. Так происходит, вот и всё. И я пошёл на причал и увидел, что Кэти сидит там в одиночестве, свесив ноги над водой. Было полнолуние, и луна светила прямо ей в лицо. Не думаю, чтобы я видел её более красивой, чем в ту ночь. И моё сердце разрывалось, потому что я знал, действительно знал, что я настолько сильно люблю её, что никогда не смогу выразить ей, насколько я её хочу.
- И что вы сделали?
- Я схитрил, - признался я. - Дело в том, что, как нетрудно догадаться, у меня в памяти отложились большие куски из «Ромео и Джульетты». Я сел рядом с нею на доски и прочёл чуть ли не всю вторую сцену из второго акта: «Но что за блеск я вижу на балконе? Там брезжит свет. Джульетта, ты как день! Стань у окна, убей луну соседством; она и так от зависти больна…»* и так далее. Я давно уже знал эти слова, но в тот раз произносил их, понимая, что они значат. И когда я договорил всё до конца, то наклонился и впервые поцеловал её. Ей было пятнадцать, а мне - шестнадцать, и я точно знал, что женюсь на ней и мы проведём всю жизнь вместе.
- Расскажите мне о том, как она умерла, - потребовала Джейн прямо перед тем моментом, когда кораблю предстояло совершить скачок в пространство консу.
- В воскресенье утром она делала тесто, чтобы печь вафли, и у неё случился удар, когда она искала ваниль. Я сидел в гостиной. Помню, как она вслух спросила себя, куда же могла задевать ваниль, а ещё через секунду я услышал грохот упавшей миски, а потом звук её падения. Я выскочил в кухню; она лежала на полу, беспомощно дёргаясь. Она разбила голову о край стола, и из раны текла кровь. Я перенёс её на кровать и вызвал «скорую помощь». Потом пытался остановить кровотечение из раны и всё время говорил ей, что я люблю её, и продолжал повторять это, пока не приехала «скорая» и медики не отстранили меня. Но они позволили мне сидеть рядом с нею в машине и держать за руку, пока её везли в больницу. Я не выпускал её руку, хотя видел, что свет в её глазах померк, и продолжал говорить ей, как я люблю её, пока в больнице её не забрали и не увезли.
- Зачем вы все это делали?
- Я должен был позаботиться о том, чтобы последним, что она слышит в жизни, были слова о том, что я люблю её больше всего на свете.
- Что чувствуешь, потеряв человека, которого любишь?
- Ты умираешь вместе с ним. А потом ждёшь, когда тело присоединится к твоей душе.
- И сейчас вы находитесь именно в этом состоянии? - спросила Джейн. - В смысле, ждёте, когда же тело присоединится к душе?
- Нет. Уже нет. Рано или поздно ты возрождаешься к жизни. Только это уже не та жизнь, которая была прежде, а совсем другая.
- Значит, сейчас вы живёте уже третьей жизнью, - утвердительно заметила Джейн.
- Полагаю, что да, - согласился я.
- И как вам она нравится? Эта жизнь?
- Она мне нравится, - ответил я. - Мне нравятся люди, оказавшиеся рядом со мной.
Картина звёздного неба за окном разом изменилась. «Ястреб» оказался в пространстве консу. Мы с Джейн сидели молча, проникшись тишиной, царившей на корабле.

16

- Вы можете называть меня послом, хоть я и недостоин этого титула, - сказал консу. - Я - преступник, утративший свою честь во время сражения на Пахнсшу, и поэтому обречён сейчас разговаривать с вами на вашем языке. Такой позор можно смыть только справедливой карой и смертью, после которой последует возрождение. Я питаю надежду на то, что после общения с вами меня сочтут частично искупившим свою вину и позволят отойти к смерти от недостойной жизни. Вот почему я унижаюсь до разговора с вами.
- Я тоже рад с вами познакомиться, - ответил я с серьёзным видом.
Мы стояли в самой середине купола размером с футбольное поле. Консу возвели его менее часа тому назад. Конечно, они не могли позволить нам, людям, коснуться своей земли или ещё какого-то места, по которому передвигаются сами. Уже после нашего прибытия автоматы выстроили купол на территории, которую консу давно уже отвели специально для приёма нежелательных посетителей вроде нас. Сами они, естественно, здесь не бывали. Сразу же после завершения переговоров купол будет уничтожен, а его обломки отправят в ближайшую чёрную дыру, чтобы ни один из его атомов никогда впредь не осквернил их вселенную. Я решил, что такая брезгливость - это уже перебор.
- Мы понимаем, что у вас есть вопросы относительно рраей, - продолжил посол, - и что вы желаете обратиться к нашим традициям, чтобы заслужить честь и право задать нам эти вопросы.
- Так оно и есть, - согласился я.
В пятнадцати метрах за моей спиной стояли по стойке «смирно» тридцать девять солдат Специальных сил, одетых в боевую форму. Из имеющейся у нас информации определённо следовало, что консу не станут относиться к этим переговорам как к встрече равных, так что большой нужды в дипломатических тонкостях не было. А поскольку для ритуального сражения могут отобрать любого члена моего эскорта, все должны находиться в полной боевой готовности. Я же был одет в парадную форму со всякими побрякушками и даже аксельбантами. Таково было моё собственное желание: раз уж предстояло изображать из себя предводителя всей этой небольшой компании, то, видит бог, следовало хоть в чём-то соответствовать данной роли.
Позади посла на таком же расстоянии выстроились в шеренгу пятеро других консу. Каждый держал в щупальцах по два длинных и страшных на вид ножа. Мне не требовалось спрашивать, зачем они там находились.
- Стоящие неизмеримо высоко надо мною признают, что вы правильно истолковали наши традиции и сумели изложить свою просьбу, как того требуют наши законы. И всё равно мы отвергли бы вашу просьбу как недостойную, если бы среди вас не было того, кто сумел предоставить нашим воинам возможность для возрождения. Этот человек - вы?
- Да, это я.
Консу немного помолчал, вероятно рассматривая меня.
- Странно, что великий воин может выглядеть так, как вы, - заметил он в конце концов.
- Мне тоже так кажется, - ляпнул я.
Все наши документы утверждали, что раз уж консу допустили нас к переговорам, они будут продолжаться до тех пор, пока не закончатся или пока мы не допустим грубого нарушения правил. Поэтому лёгкие уколы со стороны моего визави нисколько меня не тревожили. Если подумать, становится понятно, почему консу предпочитают именно такой стиль общения: он помогает им подчёркивать и укреплять ощущение своего превосходства над другими. А уж действует это на других или нет - совершенно не важно.
- Для соперничества с вашими солдатами были отобраны пять преступников, - объявил посол. - Поскольку люди не обладают телесным совершенством консу, мы приготовили ножи, которыми ваши солдаты смогут воспользоваться, если пожелают. Наши участники вручат их тем из ваших солдат, которых выберут в качестве своих противников.
- Понятно, - сказал я.
- Если ваш солдат останется жив, он может сохранить ножи как символ своей победы, - продолжал декламировать посол.
- Благодарим, - ответил я.
- В любом случае, мы не хотим, чтобы их возвращали нам, - внушительно заявил посол. - Они будут нечистыми.
- И это понятно, - подтвердил я.
- Мы ответим на любые вопросы, интересующие вас, после соревнований. А теперь мы выберем противников.
Он испустил такой вопль, что, будь мы на Земле, от тротуара отвалился бы гранитный бордюр, и пять консу, стоявшие у него за спиной, шагнули вперёд. Обойдя нас, они подошли к солдатам Специальных сил, держа перед собой ножи. Никто из наших не вздрогнул. Вот это дисциплина.
Консу не стали тратить на выбор много времени. Они просто вручили ножи тем, кто оказался перед каждым из них. С их точки зрения, мы нисколько не отличались друг от друга. Ножи получили капрал Мендель, с которым я завтракал, рядовые Джо Гудол и Дженнифер Аквинат, сержант Фред Хокинг и лейтенант Джейн Саган. Каждый из них принял оружие без единого звука. Консу вновь отступили за спину своего посла, а остальные наши солдаты отошли на несколько метров от избранных.
- Состязания будете открывать вы, - сказал мне посол и удалился за линию своих воинов.
Теперь рядом со мной не осталось никого, кроме двух шеренг бойцов, без видимых признаков волнения ожидавших своей очереди на попытку убить друг друга. Всё ещё оставаясь между шеренгами, я сделал несколько шагов назад и указал на ближайших ко мне солдата и консу.
- Начинайте, - ровным голосом произнёс я.
Консу расправил режущие руки, продемонстрировав скрытые до сего момента острые, как бритвы, хитиновые лезвия. В таком положении получали полную свободу вторые руки, меньшего размера, очень похожие на человеческие и даже имевшие ладони с пальцами. Издав ужасающий визг, от которого, как мне показалось, купол слегка приподнялся, он двинулся вперёд. Капрал Мендель положил на пол один из своих ножей, взял другой в левую руку и устремился прямо на консу. Когда они сошлись на расстояние в три метра, их движения сделались настолько быстрыми, что очертания обеих фигур стали смазываться. Через десять секунд после начала схватки Мендель получил глубокий порез через всю грудную клетку, так что были видны ребра, но сумел вонзить нож в мягкую часть псевдошеи, туда, где голова соединялась с шейным панцирем.
Капрал заработал свою рану, когда кинулся буквально в объятия консу, чтобы добраться до самого слабого места противника. Когда Мендель с силой потянул лезвие на себя, перерезая нервный ствол, соединявший вторичный нервный узел головы с основным мозгом, скрытым в грудном отделе, а заодно и несколько крупных кровеносных сосудов, консу дёрнулся всем телом и осел на пол. Мендель вынул нож из раны и, не издав ни звука, направился к своим товарищам, придерживая рану правой рукой.
Я подал знак Джо Гудолу. Он усмехнулся и танцующей походкой двинулся вперёд, держа оба своих ножа за спиной лезвиями вниз. Консу яростно взревел, растопырил режущие руки, пригнул голову к земле и ринулся на противника. Гудол рявкнул в ответ и в последнюю долю секунды скользнул прямо под удар соперника, как нападающий, пытающийся приземлить мяч в зачётном поле. Консу резко взмахнул режущей рукой, отхватив от головы Гудола ухо вместе с большим клоком кожи, а Джо молниеносным ударом снизу вверх отрубил одну их хитиновых ног консу. Раздался хруст, похожий на тот, с каким вилка протыкает панцирь омара, конечность изогнулась под прямым углом. Консу пошатнулся и упал.
Гудол перекувыркнулся, подбросил ножи высоко вверх, сделал заднее сальто в высоком прыжке и поймал ножи в тот самый миг, когда его ноги соприкоснулись с полом. Левая сторона его головы представляла собой одну большую серую ссадину, но рядовой, все так же улыбаясь, вновь бросился на противника, который тщетно пытался поспеть за его движениями. И всё же сумел повернуться и вскинуть навстречу Гудолу режущие руки, но слишком медленно. Джо сделал пируэт и по самую рукоятку вонзил нож в спинной панцирь противника. Повторив движение в обратную сторону, он вонзил второй нож в грудь консу, а потом повернулся на 180 градусов, оказавшись лицом к консу, ухватился за торчащие рукояти ножей и со страшной силой пропорол лезвиями панцирь противника. Консу дёрнулся - его внутренности вывалились сразу вперёд и назад - и рухнул на пол. Гудол, продолжая улыбаться, направился к своим, пританцовывая на ходу что-то вроде джиги. Было ясно, что он прекрасно развлёкся.
А вот рядовой Дженнифер Аквинат не танцевала, и вообще происходящее не доставляло ей удовольствия. Они со своим противником осторожно кружили добрых двадцать секунд, пока консу наконец не перешёл к атакующим действиям. Он выбросил вперёд режущую руку, как будто хотел ударить Аквинат в живот. Та попятилась, оступилась и чуть не упала на спину. Консу, воспользовавшись замешательством противницы, ринулся вперёд и пригвоздил её левую руку к полу, метко всадив острие лезвия своей режущей руки в мякоть между лучевой и локтевой костью, а малой рукой хотел ударить её по шее. Однако сразу нанести смертельный удар он не смог. Ему пришлось не только переступить задними ногами, чтобы переместиться в положение, из которого можно было бы обезглавить противницу, но и замахнуться правой режущей рукой направо - иначе удар просто не получился бы.
Но одновременно с движением, которым консу намеревался отрубить ей голову, Аквинат громко вскрикнула и всем телом рванулась в направлении удара. Резким усилием она разодрала все мягкие ткани от середины предплечья до кисти и освободила руку. При этом ей удалось заставить консу утратить равновесие, и он упал на бок. Дженнифер, остававшаяся в могучих объятиях противника, извернулась и здоровой рукой вонзила нож в грудной щиток консу. Тот пытался отбросить девушку, но она повисла на нём, крепко обхватив ногами за место, которому у человека могла бы соответствовать талия. Перед смертью консу всё же нанёс ей несколько ударов по спине, но без размаха режущие руки действовали недостаточно эффективно. Когда консу упал, она отползла от него, поднялась на ноги, прошла полдороги и лишь тогда опустилась на пол без сил. Её унесли.
К тому времени мне стало ясно, почему меня освободили от участия в бою. Дело было не только в быстроте и силе. Боевая стратегия солдат Специальных сил была порождена совсем иным, нежели у меня, пониманием степени допустимости травмы. Обычный солдат не смог бы пожертвовать конечностью, как это только что сделала Аквинат: этого не допустил бы жизненный опыт семи десятилетий, который говорил нам, что конечность незаменима и что её потеря неминуемо повлечёт за собой смерть. Зато для этих ребят такой проблемы не было, поскольку они точно знали, что почти любую часть тела можно вырастить заново, а стойкость их тел к травмам неизмеримо выше, чем у обычного солдата. Хотя сказать, будто бойцы Специальных сил не знали страха, было бы неверно. Просто он пробуждался у них значительно позже, чем у других.
Я вызвал на середину сержанта Фреда Хокинга и его противника. Этот консу не стал размахивать режущими руками, а просто остановился на месте и стал ждать. Хокинг наступал, насторожённо пригнувшись, очень осторожно - каждый шаг не больше чем на фут - и выгадывая время для атаки. Шаг вперёд, в сторону, остановка, вперёд, остановка, ещё вперёд, опять в сторону опять остановка… Во время одного из этих коротких шагов консу вдруг со скоростью взрывающейся мины выбросил вперёд обе режущие руки, пронзил Хокинга и взметнул тело в воздух. Описав своим противником полукруг, консу высвободил одну из режущих рук и нанёс несколько яростных ударов, отрубив голову и разрубив тело поперёк в области поясницы. Торс и ноги разлетелись в разные стороны, а голова упала прямо перед победителем. Консу несколько мгновений смотрел на неё, а потом вонзил в голову острие режущей руки и с силой швырнул туда, где стояли люди. Голова с глухим чавкающим звуком ударилась об пол, подпрыгнула и перелетела через стоящих солдат, обдав их брызгами УмноКрови и мозгов.
На протяжении всех четырёх предыдущих поединков Джейн стояла в строю, постукивая ножами. Я расценил это движение как своего рода нетерпеливое возбуждение. По моему знаку она шагнула вперёд, готовая к бою. Её противник, последний оставшийся боец консу, тоже кинулся вперёд. Он широко раскинул режущие руки и издал громоподобный вопль, широко распахнув мощные мандибулы. Можно было подумать, что этот крик того и гляди разрушит купол и вышвырнет всех нас в космос. Джейн, ещё находившаяся на расстоянии тридцати метров от противника, моргнула и изо всех сил метнула один нож в открытую пасть. Бросок оказался настолько мощным, что лезвие насквозь проткнуло затылочную часть головы консу, а упор рукояти уткнулся в нёбо. Ужасающий боевой клич внезапно прервался, сменившись хлюпаньем крови, хлынувшей в трахею, и скрежетом металла. Существо попыталось извлечь нож, но умерло раньше, чем успело это сделать; оно рухнуло вперёд, и под головой сразу же растеклась большая лужа крови. Я подошёл к Джейн.
- Думаю, они не рассчитывали, что вы воспользуетесь ножом именно так, - сказал я.
Она пожала плечами и хлопнула лезвием оставшегося у неё ножа по ладони:
- Но ведь никто не говорил, что я не имею права так поступить.
Посол консу плавно направился ко мне, лавируя между трупами.
- Вы получили право на четыре вопроса, - констатировал он. - Теперь вы можете их задать.
Четыре вопроса. Это было больше, чем мы рассчитывали. Мы надеялись завоевать право на три вопроса и не сомневались, что добудем два, - от консу мы ожидали большего искусства в рукопашной схватке. Хотя, конечно, имея одного погибшего и троих серьёзно раненных, речь не шла о полной победе. Как бы там ни было, если есть возможность получить пользу, ею необходимо воспользоваться. Четыре вопроса - это прекрасно.
- Консу снабдили рраей технологией для обнаружения действия скачковых двигателей? - начал я с главного.
- Да, - сказал посол, не углубляясь ни в какие подробности.
И уже это было прекрасно: мы нисколько не рассчитывали на то, что консу откроют нам больше, чем пообещали. Но ответ посла сразу предоставил информацию, касающуюся целого ряда других возможных вопросов. Поскольку рраей получили технологию от другой расы, было крайне маловероятно, что они имели фундаментальные знания о принципах её функционирования. А значит, нам можно было не волноваться, что они станут использовать её в широких масштабах или же продавать другим.
- Сколько экземпляров устройств для обнаружения скачковых двигателей имеется у рраей?
Сначала мы хотели сформулировать вопрос по-другому: сколько приборов консу передали рраей? Но на всякий случай решили попытаться добыть более обобщённые сведения.
- Один, - ответил посол.
- Сколько ещё рас, известных людям, обладают способностью обнаруживать работу скачковых двигателей?

Предыдущая страница 20 Следующая страница


21 джон скальци

Третий важный вопрос. Мы предполагали, что консу знакомы с куда большим количеством рас, нежели мы, и потому общий вопрос о том, сколько всего рас обладает такой технологией, ничего нам не даст. Равно как и вопрос о том, сколько всего обитателей галактик получило у них такую технологию, поскольку наверняка существуют расы, додумавшиеся до этого самостоятельно. Далеко не весь технический прогресс во вселенной осуществляется путём передачи секретов от более развитых менее развитым. Кто-нибудь может для разнообразия и сам пошевелить мозгами.
- Ни одна, - был ответ.
Ещё один счастливый поворот событий. Если так, то мы располагаем запасом времени для того, чтобы повернуть ситуацию в свою пользу.
- У вас остался ещё один вопрос, - напомнила Джейн, кивнув в сторону посла консу, который стоял неподвижно, вероятно ожидая, пока я соберусь с мыслями. Что ж, подумал я, какого чёрта!
- Консу способны уничтожить большую часть рас, обитающих в этом регионе, - медленно сказал я. - Почему вы этого не делаете?
- Потому что мы любим вас, - заявил посол.
- Прошу прощения… - пробормотал я.
С формальной точки зрения эту реплику можно было квалифицировать как пятый вопрос, на который консу не был обязан отвечать. Но он всё же соизволил дать разъяснение.
- Мы заботимся о всякой жизни, которая имеет шанс достигнуть унгката. - Последнее слово прозвучало так, будто не слишком мощный автомобиль, упёршись бампером, пытался свернуть кирпичную стену. - Это означает участие в великом цикле возрождения. Мы стараемся позаботиться обо всех вас, меньших расах, освящая ваши планеты, чтобы все, кто на них живёт, получили возможность войти в цикл перерождения. Мы считаем себя обязанными поддерживать ваш рост. Рраей полагают, что мы предоставили им ту технологию, по поводу которой вы задаёте вопросы, в обмен на то, что они предложили нам одну из своих планет, но это не так. Мы увидели возможность помочь обеим вашим расам сделать шаг к совершенствованию и с радостью воспользовались ею.
Посол воздел к небу режущие конечности, и мы увидели, что его вторые руки повёрнуты к нам ладонями чуть ли не в умоляющем жесте.
- Время, когда ваш народ станет достойным присоединиться к нам, заметно приблизилось. Сегодня вы нечисты и общение с вами неимоверно унизительно, невзирая на то что вы любимы нами. Но пусть знание о том, что некогда к вам придёт избавление, послужит вам поддержкой. Я ухожу к своей смерти нечистым, поскольку говорил с вами на вашем языке, но снова обрету место в круговороте, поскольку помог вашему народу приблизиться к циклу перерождения. Я презираю вас и люблю вас, вы - моё проклятие и моё спасение. А теперь уходите, чтобы мы смогли уничтожить это место и отпраздновать ваше продвижение по пути прогресса. Идите!

- Мне это не нравится, - сказал лейтенант Тагор на нашем следующем совещании, после того как я и все мои спутники поделились с остальными своими впечатлениями. - Мне это очень не нравится. Консу дали рраей эту чёртову технологию специально для того, чтобы они смогли наподдавать нам. Тот поганый таракан сказал об этом совершенно прямо. Они заставляют нас плясать, как марионеток на ниточках. Может быть, они уже настучали рраей, что мы к ним приходили и зачем.
- Это было бы лишним, - отозвался капитан Юнг, - учитывая, что у них есть возможность засечь наш скачок.
- Вы прекрасно знаете, о чём я говорю, - огрызнулся Тагор. - Консу не станут оказывать нам никаких любезностей, потому что определённо хотят стравить нас с рраей, чтобы заставить подняться на какой-то другой космический уровень, не знаю уж, что это за фигня!
- Консу действительно не станут оказывать нам никаких любезностей, так что хватит о них, - ответил майор Крик. - Мы можем оказаться каким-то образом связанными с их планами, но при этом не следует забывать, что наши и их планы могут совпадать лишь до какой-то определённой точки. К тому же я не думаю, что для консу имеет хоть какое-то значение, кто из двоих - мы или рраей - уделает другого. Так что давайте сосредоточимся на том, что нужно делать нам, а не на том, что станут или не станут делать консу.
Мой МозгоДруг включился: Крик показывал присутствующим карты Коралла и другой планеты - родного мира рраей.
- Тот факт, что рраей пользуются позаимствованными у других техническими средствами, даёт нам шанс нанести им сокрушительные удары и на Коралле, и у них на родине, - сказал он. - Пока мы болтали с консу, ССК переместили свои суда в точки скачка. Сейчас на стартовых позициях находятся шестьсот судов - почти треть нашего флота. После получения сигнала от нас ССК развернут одновременную атаку на Коралл и родную планету рраей. Смысл в том, чтобы отобрать у них Коралл и лишить их возможности отправить туда подкрепление. Удар по их родной планете выведет из игры базирующиеся там корабли и заставит суда рраей, находящиеся в других концах мира, выбирать для себя приоритет: то ли помогать защитникам Коралла, то ли возвращаться в свою солнечную систему.
Обе атаки имеют единую цель: лишить их способности узнавать о нашем появлении. Это означает, что необходимо захватить их станцию обнаружения и отключить её, но не уничтожать. ССК способны воспользоваться технологией, на основе которой сделана система обнаружения. Возможно, рраей не в силах понять её, но мы в своём техническом прогрессе заметно опережаем их. Мы уничтожим станцию лишь в том случае, если у нас не будет никакого другого выбора. То есть нужно её захватить и удерживать, пока к нам на поверхность не пришлют подкрепление.
- Сколько времени придётся ждать? - спросил Юнг.
- По плану обе крупномасштабные атаки должны начаться через четыре часа после нашего прибытия в пространство Коралла, - ответил Крик. - Конечно, всё будет определяться интенсивностью боев между кораблями, но мы можем ожидать, что помощь придёт уже в первые несколько часов.
- Через четыре часа после того, как мы войдём в пространство Коралла? - переспросил Юнг. - Не после того, как мы захватим станцию слежения?
- Совершенно верно, - отозвался Крик. - Так что нам очень нужно захватить эту чёртову станцию, верно?
- Прошу прощения, - вмешался я, - но меня тревожит один небольшой вопрос.
- Прошу вас, лейтенант Перри, - сказал майор.
- Успех всего наступления зависит от того, удастся ли нам захватить станцию слежения, которая контролирует наши корабли, появляющиеся в пространстве Коралла, я правильно понимаю?
- Правильно, - согласился Крик.
- Это может быть только та же самая станция, которая выследила нас, когда мы вышли к планете, - продолжил я.
- И это правильно, - ответил командир.
- Если вы помните, я находился на корабле, появление которого было замечено. Его сразу же расстреляли, и, кроме меня, не уцелел никто. Вы не боитесь, что с нашим кораблём может произойти то же самое?
- Нам уже удавалось проникать незамеченными в систему Коралла, - сказал Тагор.
- Я хорошо помню об этом, поскольку именно благодаря «Ястребу» мне удалось выжить, - ответил я. - И, поверьте, я за это глубоко вам благодарен. Однако мне представляется, что ваша уловка может не сработать во второй раз. И даже если нам удастся проникнуть в систему Коралла достаточно далеко от планеты, чтобы избежать обнаружения, мы будем несколько часов добираться до цели. Время определённо играет против нас. Чтобы общий план сработал, «Ястребу» необходимо выскочить в непосредственной близости от планеты. Поэтому мне хотелось бы знать, каким образом мы это сделаем и как сможем при этом сохранить корабль.
- Ответ на это очень прост, - невозмутимо произнёс майор Крик. - Мы вовсе не надеемся, что корабль удастся сохранить. Его, скорее всего, уничтожат почти сразу же после появления. Больше того, мы даже рассчитываем на это.
- Прошу прощения… - пробормотал я.
Оглянувшись, я вместо растерянных взглядов, которые ожидал увидеть, встретил лишь сосредоточенные лица. Меня это изрядно встревожило.
- Десант с высокой орбиты, да? - спросил Дальтон.
- Да, - ответил Крик. - Но, по-видимому, с некоторыми усовершенствованиями.
Я разинул рот.
- Вы уже делали такое?
- Не совсем такое, лейтенант Перри, - сказала Джейн, отвлекая моё внимание от командира. - Но, в общем, Специальным силам действительно приходилось десантироваться непосредственно с космического корабля. Такое делается, если использование шаттлов нежелательно, как это будет в нашем случае. У нас имеются специальные десантные костюмы, которые позволяют нам не сгореть при входе в атмосферу. Во всём же остальном это мало чем отличается от обычного парашютного прыжка.
- Не считая того, что в данном случае вы лишитесь корабля, который при иных обстоятельствах мог бы оказать поддержку, - уточнил я.
- Да, это новый вариант, - согласилась Джейн.
- Слушайте, люди, вы форменные безумцы, - воскликнул я.
- При сложившейся ситуации это просто замечательная тактика, - объяснил майор Крик. - Раз уж корабль расстрелян, то из него обязательно полетят трупы и всякие обломки. ССК только что прислали к нам беспилотный скачковый зонд со свежей информацией вероятного местоположения станции слежения, поэтому у нас есть возможность выйти над планетой как раз в нужном месте для начала сброса. Рраей решат, что сорвали нашу атаку ещё до начала. Они даже не узнают, что на них напали, пока мы не нанесём удар. А тогда будет уже слишком поздно.
- При том условии, что кто-нибудь из вас переживёт их ракетный удар, - заметил я.
Крик взглянул на Джейн и кивнул.
- ССК помогли нам выиграть немного времени, - сообщила Джейн внимательно смотревшим на неё офицерам. - Они устанавливают скачковые двигатели на соединённые между собой ракеты и пускают их в пространство вокруг Коралла. Когда в такую связку попадает снаряд, она распадается и ракеты разлетаются в разные стороны. Рраей приходится изрядно потрудиться, чтобы справиться с ними. Таким образом мы за минувшие два дня подбили несколько кораблей рраей, так что теперь они выжидают несколько секунд, чтобы убедиться, что в их сторону ничего не летит, и лишь потом открывают огонь. У нас должно быть от десяти до тридцати секунд, прежде чем они подстрелят «Ястреб». Этого времени недостаточно для корабля, не ожидающего нападения, но мы вполне успеем вывести наших людей в космос. Р1 команде, которая останется в рубке, тоже хватит времени, чтобы сымитировать ответный удар и ещё больше отвлечь их внимание.
- Вы собираетесь для этого оставить на корабле людей? - ужаснулся я.
- Мы присоединимся к другим и будем управлять действиями корабля через МозгоДрузей. - Майор Крик ненавязчиво дал мне понять, что самую опасную роль он приберёг для себя. - Но придётся задержаться на корабле по крайней мере до тех пор, пока не произведём первый ракетный залп. Мы не хотим использовать МозгоДрузей после того, как покинем борт, и до тех пор, пока не приблизимся к поверхности планеты: рраей смогут без труда запеленговать нашу связь и понять, что мы живы. Конечно, здесь присутствует некоторый риск, но опасности подвергаются все находящиеся на корабле. Это, кстати, напомнило мне, что нужно поговорить о вас, лейтенант Перри.
- Обо мне?
Этого следовало ожидать.
- Ни у кого не вызывает сомнений, что вам не захочется оставаться на обречённом корабле, - пояснил Крик. - Но вы не обучались технике действий, которые нам предстоит совершить. К тому же мы договаривались, что вы будете при нас только в качестве советника. Мы не можем с чистой совестью предлагать вам принять участие в атаке. Как только закончится это совещание, мы предоставим вам шаттл и отправим на Феникс беспилотный скачковый зонд. Он передаст туда координаты вашего шаттла и просьбу о том, чтобы вас подобрали. Феникс постоянно держит в точках скачка вспомогательные корабли, так что вас подберут самое позднее к исходу дня. Но мы все равно предоставим вам месячный запас всего необходимого. На шаттле будут также собственные скачковые зонды почтового назначения, так что при каких-то сбоях вы сможете повторить вызов.
- То есть вы решили избавиться от меня, - констатировал я.
- Не примите это на свой счёт, - возразил Крик. - Генералу Кигану захочется получить полную информацию о положении дел и переговорах с консу, а вы, как непосредственный участник и к тому же офицер связи между нашими родами войск, сможете справиться с этим лучше всего.
- Сэр, если вы позволите, я хотел бы остаться, - попросил я.
- Но у нас действительно нет места для вас, лейтенант, - ответил командир. - Вы принесёте больше пользы, если вернётесь на Феникс.
- Сэр, не сочтите, что я спорю с вами, но у вас есть по крайней мере одна вакансия. Сержант Хокинг погиб в поединке с консу, у рядовой Аквинат не хватает половины руки. Пополнения для вашей миссии вы не получите. Я хоть и не имею чести принадлежать к Специальным силам, но всё же опытный солдат. Думаю, что я буду лучше, чем ничего.
- Если не ошибаюсь, кто-то совсем недавно назвал нас форменными безумцами, - без тени ехидства напомнил капитан Юнг.
- Да, вы все и есть форменные безумцы, - подтвердил я. - И потому, раз уж вы затеяли такую штуку, то вам не следует отказываться ни от какой помощи. И ещё, сэр, - добавил я, взглянув в лицо Крику, - хочу напомнить, что я потерял на Коралле всех моих товарищей. Я не имею права уклоняться от этого сражения.
Крик посмотрел на Дальтона:
- Как дела у Аквинат?
Тот пожал плечами.
- Она проходит регенерацию в ускоренном режиме. Так быстро вырастить руку непросто, это чертовски больно, но к моменту скачка она будет в приличной форме. Мне он не нужен.
Майор повернулся к Джейн, которая смотрела на меня буквально выпучив глаза.
- А что у вас, Саган? - спросил он. - Хокинг был твоим человеком. Если хочешь, можешь забрать его к себе.
- Я не хочу, - ответила Джейн, глядя при этом на меня. - Но он прав. У меня действительно некомплект.
- Вот и прекрасно, - сказал Крик. - В таком случае быстренько проверь его.
Он взглянул на меня:
- Если лейтенант Саган решит, что вы не годитесь для участия в операции, мы немедленно посадим вас в шаттл. Вы меня поняли?
- Так точно, майор, я вас понял, - отрапортовал я, посмотрев в глаза Джейн.
- Вот и хорошо, - закончил Крик. - Добро пожаловать в Специальные силы, Перри. Насколько я знаю, вы первый живорождённый, участвующий в операции вместе с нами. Постарайтесь не подвести нас, а не то рраей окажутся для вас далеко не самой серьёзной проблемой. Это я вам точно обещаю.

Джейн вошла в мою каюту без спроса: теперь, когда я сделался её подчинённым, у неё появилось такое право.
- Вы хоть соображаете, что затеяли? - резко спросила она.
- У вас во взводе не хватает одного человека, - ответил я. - Я - человек. Вот и считайте.
- Я добилась вашего назначения на этот корабль, потому что знала, что в решающий момент вас отправят назад на шаттле. Если бы вас вернули в пехоту, то вы оказались бы на одном из кораблей, участвующих в нападении. Сами понимаете, что может случиться с этими кораблями и теми, кто на них находится, если мы не захватим станцию слежения. Это был единственный путь уберечь вас от опасности, а вы только что сами все испортили!
- Вы сами могли сказать Крику, что обойдётесь без меня, - возразил я. - Вы слышали его слова. Он с радостью засунул бы меня в шаттл и оставил дрейфовать в небе консу, как дерьмо в пруду, пока кто-нибудь не подберёт меня. Вы не сделали этого, потому что прекрасно понимаете, насколько безумна вся эта маленькая авантюра. И знаете, что вам потребуется любая доступная помощь. Джейн, я понятия не имел, что попаду именно к вам. Вы сами это знаете. Если бы Аквинат не успела прийти в норму, то я вполне мог бы попасть к Дальтону. Я даже не знал, что Хокинг был именно вашим сержантом, пока Крик не сказал об этом. Я понимал только одно: раз уж вы взялись за это дело, то вам потребуются все имеющиеся руки и ноги.
- Но вам-то какое дело? - спросила Джейн. - Это не ваша операция. Вы же не один из нас.
- В данный момент я как раз один из вас, - возразил я. - Я нахожусь на вашем корабле. И оказался здесь благодаря вам. И мне, в общем-то, больше негде быть. Вся моя рота погибла, и большей части других моих друзей тоже нет на свете. И, кроме всего прочего, как сказал один из вас, все мы люди. Чёрт возьми, меня ведь вырастили в лаборатории, точно так же, как и вас. По крайней мере тело. Я вполне мог бы оказаться одним из вас. Ну вот, теперь я им стал.
- Вы даже понятия не имеете, что значит быть одним из нас, - вскинулась Джейн. - Вы сказали, что хотели узнать обо мне. А что именно? Хотите узнать, на что похоже, когда однажды просыпаешься и обнаруживаешь, что твоя голова забита неимоверным количеством всякой информации, начиная от того, как пилотировать межзвёздный корабль, и кончая тем, как правильно забить свинью, но при этом ты не знаешь даже своего собственного имени? И даже того, есть оно у тебя или нет. Хотите узнать, каково никогда не быть ребёнком и даже не видеть ни одного, пока не окажешься в какой-нибудь уничтоженной колонии и не увидишь перед собой мёртвых детей? Может быть, вам интересно будет узнать, что, когда любой из нас впервые встречается с живорождёнными, нам нужно прилагать усилия, чтобы не отлупить, а то и не убить вас, потому что вы настолько медленно говорите, настолько медленно передвигаетесь, а уж думаете настолько медленно, что нам трудно понять, зачем ССК вообще тратят время и силы на то, чтобы вербовать вас на службу.
А может быть, вам будет любопытно узнать, что каждый солдат Специальных сил выдумывает для себя прошлое? Мы знаем, что все мы - монстры Франкенштейна. Мы знаем, что сложены из кусочков и частей умерших людей. Когда мы смотрим в зеркало, то знаем, что видим там кого-то другого и что единственная причина нашего существования заключается в том, что они не существуют и мы никогда не сможем встретиться и познакомиться с ними. Вот мы и воображаем себе людей, какими они, возможно, могли быть. Мы сочиняем их жизни, их детей, их мужей и жён и знаем, что ничто из этого никогда не станет нашим.
Джейн шагнула вперёд и остановилась почти вплотную ко мне.
- Хотите знать, на что похожа встреча с мужем той женщины, которой принадлежало твоё тело? Видеть узнавание в его лице, но не осознавать его в себе, независимо от того, насколько тебе самой этого хочется? Знать, что он безумно желает назвать тебя по имени, которое тебе не принадлежит? Понимать, что когда он смотрит на тебя, то видит перед собой десятилетия жизни, о которых ты не знаешь абсолютно ничего?
Она вдруг заговорила от первого лица:
- Знать, что он был со мной, был внутри меня, что он держал меня за руку, когда я умирала, и при этом говорил, что он любит меня? Сознавать, что он не может превратить меня в живорождённую, но способен снабдить биографией, дать мне представление о том, кем я была, чтобы я могла осознать, кто я есть? Да способны ли вы сообразить, что значит хотеть всего этого для себя самой? Прежде всего - любой ценой сохранить носителя всей этой информации.
Джейн придвинулась ещё ближе. Её губы теперь почти касались моих, но в этом не было ничего похожего на поцелуй.
- Вы прожили со мной в десять раз дольше, чем я прожила с собой, - сказала она. - Вы хранитель моего «я». Вы совершенно не в состоянии представить себе, что все это для меня значит. Потому что вы не один из нас.
Она отодвинулась.
Я пристально взглянул ей в лицо - Вы - не она. Вы сами сказали мне об этом.
- О боже! - воскликнула Джейн. - Я солгала. Я - она, и вы это сами знаете. Останься она жива, она вступила бы в ССК, и они воспользовались бы той же самой треклятой ДНК, чтобы сделать ей новое тело, как они сделали его для меня. В моих генах намешано невесть сколько иноземного дерьма, но ведь и вы теперь не полностью человек, и она была бы такой же. Человеческая часть во мне точно такая же, какая была бы в ней. Единственное, чего мне недостаёт, - это памяти. А если немного точнее, то моей другой жизни целиком.
Джейн снова шагнула ко мне и взяла меня за подбородок.
- Я Джейн Саган и сама знаю, что прожитые мною шесть лет - мои, они полностью реальны. Это моя жизнь. Но я также и Кэтрин Перри. Я хочу снова обрести ту жизнь. И могу сделать это только через вас. Вы должны остаться живым, Джон. Если вас не будет, я снова потеряю себя. Я накрыл её ладонь своей.
- Помогите мне остаться живым, - попросил я. - Расскажите мне всё, что нужно знать для выполнения этого задания. Хорошенько объясните, что я должен сделать, чтобы помочь вашему взводу выполнить необходимую работу. Помогите мне помочь вам, Джейн. Вы правы, я не знаю, что такое быть вами, быть одним из вас. Но я точно знаю, что я не хочу болтаться среди звёзд в этом поганом шаттле, пока вы будете под пулями. Мне нужно, чтобы вы тоже остались живой. Как по-вашему, это справедливо?
- Справедливо, - негромко ответила Джейн. Я взял её руку и поцеловал.

17

«Это легче всего, - передала мне Джейн. - Просто летишь себе».
Ворота причального отсека вышибло взрывом, и воздух вырвался в пространство. Это было точным повторением первого этапа моего предыдущего посещения Коралла. В своё время я много раз бывал здесь, правда без перспективы вылететь в пространство. На сей раз огромное помещение было свободно от незакреплённых предметов - здесь вообще не было ничего, кроме корабельной команды и множества солдат, одетых в громоздкие десантные скафандры. Ноги у всех удерживались на полу электромагнитными держателями, но как только взорванные двери отбросило настолько, чтобы вылетающие не разбились о них, электричество выключилось и нас остатками воздуха вынесло в открытый космос (перед началом операции в причальном отсеке создали избыточное давление воздуха - чтобы мы поскорее вылетали).
Получилось точно так, как было задумано. Магниты отпустили подошвы, и мы вылетели в пространство, словно выброшенные рукой гиганта в огромную мышиную нору. Я всё сделал так, как учила Джейн: пригнулся, насколько это было возможно, перекувыркнулся и оказался в космосе. Всё прошло прекрасно - как раз так, как мы и хотели, стремясь создать впечатление, будто оказались в пустоте совершенно неожиданно для себя. Ведь рраей могли наблюдать за нами. Я вместе с толпой солдат Специальных сил был бесцеремонно вышвырнут прочь. В первый момент у меня сильно, почти до тошноты закружилась голова оттого, что понятие «снаружи» сменилось понятием «внизу», а донизу, где лежала тёмная громада Коралла, было около двухсот километров. Восточнее, там, куда мы стремились, светился день.
Меня развернуло как раз вовремя для того, чтобы можно было разглядеть, как в «Ястреб» угодили четыре ракеты. Яркие, словно шаровые молнии, взрывы произошли на дальней от меня стороне судна, вырисовавшегося на этом фоне тёмным силуэтом. Слава богу, вакуум не позволил мне услышать звуки разрывов и почувствовать их жар, но своей ослепительностью оранжево-жёлтые вспышки с успехом компенсировали отсутствие воздействия на прочие органы чувств. Что особенно поразительно, продолжив вращение, я сумел увидеть, как «Ястреб», в свою очередь, выпустил ракеты по невидимому для меня противнику. Кто-то оставался на раненом корабле. При следующем обороте я наблюдал, как в «Ястреб» попало ещё несколько ракет и он развалился надвое. Не знаю уж, кто там оставался, но он неминуемо должен был погибнуть. Оставалось надеяться лишь на то, что выпущенные им ракеты нашли свою цель.
Я в одиночестве падал на Коралл. Возможно, что неподалёку от меня были и другие солдаты, но я не мог их разглядеть: десантные костюмы были покрыты светопоглощающей краской, а включать МозгоДруга до того, как мы минуем верхние слои атмосферы, было строго-настрого запрещено. Если бы кто-то не закрыл от меня на мгновение одну из звёзд, нельзя было бы догадаться, что рядом есть люди. Когда ведёшь нападение на планету, полезно быть незаметным. Особенно в том случае, если тебя внимательно высматривают.
Чем ниже я падал, тем быстрее рос диск Коралла, перекрывавший все большую часть звёздного неба.
Включившийся МозгоДрут напомнил, что пора задействовать защитный кокон. Я дал подтверждение, и из баллончика на моей спине хлынул поток нанороботов. Под воздействием электромагнитных связей эти крошки слились в единую массу, закупорив меня в чёрном матовом, похожем на стеклянный шаре. Теперь я больше ничего не видел и падал в темноте. Оставалось благодарить Бога за то, что никогда не был подвержен клаустрофобии - иначе за эти мгновения можно было бы и спятить.
Спуск в коконе являлся главным элементом при десантировании с высокой орбиты. Сфера спасала находившегося внутри солдата от трения об атмосферу, при котором незащищённый десантник вспыхнул бы и сгорел ярким метеором. Кокон возникал ещё в то время, когда солдат летел почти в вакууме. Чтобы избежать ожогов при случайном контакте с оболочкой, десантника удерживали в центре беспорядочно кувыркающегося мяча те же самые электромагнитные захваты, которые формировали кокон. Конечно, не слишком удобно, но приятно знать, что ты не сгоришь заживо, если, конечно, не случится какой-нибудь слишком уж большой неприятности.
Нанороботы использовали энергию, получаемую при нагреве, для выработки электричества, создающего поле, а также благодаря своим особым качествам рассеивали значительную часть тепла. Конечно, они непрерывно сгорали, но место каждой погибшей частицы тут же занимала другая. При нормальном ходе событий потребность в защите должна была закончиться раньше, чем возможность её обеспечения. Наши ресурсы нанороботов были с хорошим запасом рассчитаны на атмосферу Коралла. Но всё равно, когда впервые осуществляешь такой экстравагантный спуск, нельзя не волноваться.
Я почувствовал вибрацию, означавшую, что мой кокон достиг верхнего края атмосферы. Задница сообщил мне об этом, хотя в предупреждении не было никакой необходимости: нельзя не заметить бури, оказавшись в её эпицентре. Меня мотало в не такой уж просторной (скорее просто тесной) защитной сфере гораздо сильнее, чем мне того хотелось бы. Поскольку любое прикосновение к защитной оболочке, раскалившейся до двух тысяч с лишним градусов, грозит очень серьёзной бедой, каждый толчок выводит из себя.
Любой наблюдатель на поверхности Коралла мог увидеть сотни метеоров, внезапно прорезавших ночное небо. Все подозрения на их счёт должны быть усыплены мыслями о том, что это, по всей видимости, были обломки космического корабля людей, который флот рраей только что сбил. С расстояния в несколько сот тысяч футов падающий солдат и падающий обломок обшивки выглядят совершенно одинаково.
Нарастающее сопротивление уплотняющейся атмосферы сделало своё работу и замедлило падение моего кокона. Через несколько секунд после того, как оболочка перестала светиться от жара, она рассыпалась на составлявшие её наночастицы, и я прорвал их облачко, словно цыплёнок, вывалившийся из скорлупы своего яйца. Передо мною вместо непроницаемо чёрной стены защитной сферы возник тёмный мир, в котором лишь светились огромные пятна тропических водорослей. На этом фоне можно было различить неправильные очертания коралловых рифов. И лишь потом я обратил внимание на более резкие огни лагерных стоянок рраей, бывших в недавнем прошлом человеческими поселениями. Нам, конечно же, нужны были светящиеся объекты второго рода.
«Включить МозгоДруговую связь, - передал майор Крик, и я немало удивился, потому что был уверен, что он погиб на борту „Ястреба". - Командиры взводов дают пеленг, солдаты группируются вокруг своих командиров».
Примерно в километре к западу от меня и на несколько сотен метров выше внезапно осветился силуэт Джейн. На самом деле она, естественно, не пылала ярким неоновым светом: это был бы прекрасный способ дать себя заметить земным силам. Просто таким образом мой МозгоДруг показывал мне её местонахождение. Поблизости и на расстоянии от меня засветились и другие фигуры: мои новые боевые товарищи указывали, где они находятся. Мы сближались, маневрируя в воздухе. Когда же поверхность Коралла ещё немного приблизилась, МозгоДруг наложил на неё реперную сетку, где светились несколько точек: станция слежения и ближайшие к ней сооружения.
Джейн стала передавать своим солдатам информацию. Как только я присоединился к её взводу, солдаты Специальных сил забыли о подчёркнутой любезности в общении со мной и вернулись к общению через МозгоДрузей, логично рассудив, что раз уж я намерен сражаться вместе с ними, то должен делать это так, как привыкли они. Я сразу же понял, что слова Джейн о раздражении её товарищей малой скоростью общения живорождённых были серьёзным преуменьшением. Солдаты Специальных сил передавали друг другу сообщения быстрее, чем я успевал мигнуть. Беседы и споры происходили на такой скорости, что мне едва удавалось уловить первую реплику. Но Специальные силы не ограничивали свои передачи текстом или устными сообщениями. Они вовсю использовали способность МозгоДруга транслировать эмоциональную информацию, которая значила для них примерно то же, что для литераторов - пунктуация. Допустим, кто-то пошутил, все, воспринявшие шутку, рассмеялись - через МозгоДрузей! - а ты при этом испытываешь такое ощущение, будто тебе внезапно впрыснули дозу веселящего наркотика. От этих штук у меня болела голова.
Зато это действительно было очень эффективным способом общения: Джейн успела изложить задачу, цели и стратегию нашего взвода примерно за одну десятую того времени, какое занимает совещание в обычных ССК. Чрезвычайно удобно, особенно когда проводишь совещание, пребывая в состоянии свободного падения на поверхность планеты. Как ни странно, я улавливал суть инструкций командира почти с такой же скоростью, с какой Джейн выдавала их. Секрет, как мне удалось заблаговременно выяснить, состоял в том, чтобы не прилагать усилий для попыток организации информации в законченные куски и перевода её в подобие устной речи, как я привык это делать. Просто нужно представить себе, что ты пьёшь воду из брандспойта, открытого на всю катушку. Также помогло делу и то, что я не пытался принимать участие в обсуждении и даже не переспрашивал.
Станция слежения была расположена на возвышенности около одного из захваченных рраей небольших человеческих поселений, построенного в неглубокой ложбине. Её глухой конец занимало здание, где первоначально располагались администрация поселения и несколько служебных помещений. Рраей, естественно, решили воспользоваться имевшимися там силовыми установками, вычислительными средствами и техническим оборудованием связи. Тем более что часть человеческой техники они использовали для ремонта того, что выводили из строя. Вокруг бывшего правления рраей создали несколько линий обороны, но, как показывали высотные съёмки (сделанные одной из участниц группы Крика, нёсшей на груди телекамеру со спутника-шпиона), эти позиции были только частично заняты солдатами и вооружением. Рраей, и без того чрезмерно самонадеянные, очевидно, рассчитывали, что их драгоценный прибор и космические корабли смогут нейтрализовать любую угрозу.
Другие взводы должны были захватить командный центр, найти и обезвредить аппаратуру, которая определяла места появления скачковых кораблей, пользуясь первичными данными, поступающими со спутников, и передавала информацию на патрулировавшие вокруг планеты звездолёты. Нашему взводу предстояло захватить трансляционную башню, с которой сигнал направлялся на космические корабли. Если выяснится, что она оборудована аппаратурой консу, следовало захватить и оборонять её от неизбежных контратак рраей. Если же там окажется обычная, хорошо известная нам техника рраей, башню нужно, не мудрствуя лукаво, взорвать. Эта трансляционная башня находилась на некотором удалении от главного командного центра и охранялась неплохо, по сравнению с прилегающей территорией, но у нас был план, позволяющий заметно ослабить оборону ещё до того, как мы окажемся на земле.
Мы должны были разорвать связь между станцией слежения и их космическим флотом, после чего флотилии рраей предстояло ослепнуть, оглохнуть и беспомощно ждать появления наших крейсеров.
«Выбрать цели!» - приказала Джейн, и МозгоДрузья зажгли перед нашими глазами схему расположения солдат и техники рраей.
Все они ярко светились в инфракрасном диапазоне, так как, не чувствуя непосредственной угрозы, не считали нужным соблюдать тепломаскировку. Роты, отделения и каждый солдат в отдельности выбрали себе группы целей и приготовились к стрельбе. Мы решили по возможности убивать солдат, но беречь технику, которую можно будет использовать. Ведь людей убивает не оружие, а чужаки, приводящие в действие спусковой механизм. Мы расплылись в воздухе друг от друга, используя приёмы, выработанные нашими предками много-много лет назад. Теперь нужно было всего лишь потерпеть, пока мы не окажемся в километре над землёй.
«Километр», - предупредил МозгоДруг.
Остатки субстанции, насыщенной нанороботами, превратились в парапланы. Они не только резко уменьшили скорость снижения (мне при этом показалось, что желудок попытался достичь земли раньше меня), но и позволили маневрировать и избегать столкновения друг с другом. Как и десантные костюмы, парапланы не отражали света и теплового излучения, так что заметить нас было почти невозможно.
«Огонь!» - скомандовал майор Крик, и ночное безмолвие разорвал оглушительный скрежет множества МЦ, извергавших на головы врагов металлический ливень.
Внизу у солдат внезапно, почти одновременно, начали разлетаться на куски головы, отваливаться конечности. Их соседи вряд ли успели сообразить, что происходит; через доли секунды та же судьба постигла их самих. Лично я уложил троих, расположившихся возле самого подножия трансляционной башни. Первые двое рухнули, даже не успев оглядеться, а третий выставил оружие и приготовился стрелять. Ему показалось, что я нахожусь перед ним, а не наверху, но я свалил его прежде, чем у него появился шанс исправить свою ошибку. Примерно через пять секунд все рраей, находившиеся снаружи и на виду, оказались мертвы. Мы в это время находились ещё на высоте в несколько сотен метров.
Начали зажигаться прожектора - и сразу же гасли, разбитые меткими выстрелами. Мы начали обстреливать ракетами укрепления и окопы, уничтожая всех, кто там находился. Солдаты рраей, с криками выбегавшие из помещений, замечали огненные следы ракет и принимались стрелять в тех направлениях, но наши, сделав залп, сразу же уходили в стороны и вниз и снова убивали из винтовок рраей, стрелявших в пустое чёрное небо.
Я наметил себе место для приземления рядом с башней и приказал Заднице рассчитать траекторию манёвренного спуска туда. Когда я скользил вниз, двое рраей вырвались из находившегося рядом с башней домика и помчались к командному центру, стреляя на бегу в мою сторону. Одному я всадил пулю в ногу, и он с визгом повалился наземь. Второй позабыл о стрельбе и пытался удрать, делая огромные пружинистые шаги своими длинными, мускулистыми, похожими на птичьи ногами.
Как только я дал Заднице команду убрать параплан, электростатические связи, скреплявшие мириады нанороботов и превращавшие их в прочное упругое полотно, распались и трудолюбивые крошки обратились в инертную пыль. Я упал с высоты в несколько метров, перекатился, вскочил и прицелился вслед удиравшему рраей. Он со всех ног бежал по прямой, а не делал в рваном ритме рывки из стороны в сторону, что затруднило бы мне прицеливание. Я прикончил его одним выстрелом в середину туловища. Другой рраей все ещё визжал за моей спиной; затем раздался звук, похожий на короткий кашель, и визг смолк. Повернувшись, я увидел Джейн, все ещё державшую свою МЦ дулом к трупу.
«Пойдёте со мной», - передала она и указала на домик.
Пока мы приближались к нему, из двери выскочили ещё двое рраей, а третий открыл стрельбу изнутри. Джейн упала наземь и ответила огнём, а я погнался за убегавшими. Эти, в отличие от первого, бежали зигзагами. Я снял одного, но другому удалось спастись отчаянным прыжком в траншею. Тем временем Джейн решила не тратить времени на перестрелку и пустила в дверь гранату. Послышался приглушённый вопль, а затем громкой взрыв, и из двери полетели куски разорванного в клочья рраей.
Мы быстро подбежали к дому, который правильнее было бы назвать будкой, и вошли туда. Внутри оказалось электронное оборудование, поверх которого валялись кровавые ошмётки тела убитого. МозгоДруг подтвердил, что перед нами стандартная аппаратура связи рраей; помещение было пунктом управления трансляцией. Мы с Джейн поспешно вышли и выпустили в домик несколько ракет и гранат. Стены и крыша рухнули; можно было не сомневаться, что оборудование уничтожено. Впрочем, следовало ещё учесть возможность того, что на башне находится резервный комплект.
Джейн приняла донесения от командиров отделений: башня окружена, прилегающая территория расчищена. После нашего обстрела с воздуха рраей не успели опомниться и оказать сопротивление. У нас было несколько легкораненых, никто не погиб. В других местах атака тоже проходила по плану. Самый напряжённый бой шёл в командном центре; там солдаты продвигались из комнаты в комнату, уничтожая гарнизон. Джейн отправила два отделения поддержать атакующих командный центр. Одно отделение должно было добить рраей и собрать их вооружение на линии обороны башни, а ещё двум отделениям было приказано оборонять периметр.
«А вы, - передала она, повернувшись ко мне и указав на башню, - поднимитесь наверх и сообщите мне, что там делается».
Я окинул взглядом башню, представлявшую собой типичную радиомачту: ажурная конструкция высотой около ста пятидесяти метров, на которой не было ничего, кроме площадки почти на самом верху, где находилось ещё какое-то неизвестное оборудование. Это оказалась самая внушительная штука из всего имущества рраей, которое мы увидели. До захвата колонии башни здесь не было; несомненно, рраей выстроили её сразу же после истребления людей. Действительно, обычная радиомачта, но, с другой стороны, построить радиомачту за один день не так уж легко. Значит, она была им очень нужна. С одного бока металлические кружева дополнялись перекладинами, образующими лестницу, идущую до самого верха. Телосложением и ростом рраей не так уж сильно отличались от людей, так что эта лестница вполне годилась для меня. И я, не теряя времени, полез.
На верхней площадке оказалось несколько разнообразных антенн и какие-то аппараты размером с автомобиль. Стараясь не обращать внимания на довольно опасный порывистый ветер, я осмотрел приборы, сверяя их внешний вид со сведениями из базы данных Задницы. Все, несомненно, было создано рраей. Так что независимо от того, какая информация поступала со спутников, она обрабатывалась в командном пункте. Теперь оставалось надеяться на то, что нашим удастся захватить его, не взорвав случайно нужную аппаратуру.
Информацию я передал Джейн и получил сообщение, что чем скорее я спущусь, тем меньше у меня будет шансов погибнуть под обломками конструкции. Уговаривать меня не требовалось. Как только мои ноги коснулись земли, над головой пролетело несколько ракет, угодивших точнёхонько в аппаратную площадку наверху. От взрыва башня покачнулась, и несколько растяжек лопнуло с громким треском. Окажись кто-нибудь рядом с оборванным стальным тросом, наверняка остался бы без головы. Мы отошли подальше, укрылись в траншеях, и Джейн приказала свалить конструкцию. Ракеты разорвались, поразив металлические ноги. Башня покосилась и с громким скрежетом упала.
Со стороны командного центра больше не слышалось стрельбы, зато время от времени доносились восклицания, без которых не обходятся даже солдаты Специальных сил. Очевидно, рраей там больше не осталось. Я запросил у Задницы хронометраж. Оказалось, что с того момента, как нас вышвырнуло из «Ястреба», прошло менее девяноста минут.
- Они понятия не имели о нашем появлении, - сказал я Джейн и сам удивился, услышав звук собственного голоса.
Джейн посмотрела на меня, кивнула и перевела взгляд на обломки башни.
- Да, не имели. Это хорошо. А плохо то, что теперь они знают о нас. Пока всё было легко. Трудности начнутся позже.
Она повернулась и начала отдавать команды своему взводу. Мы ожидали контратаки. Причём очень серьёзной.

- Вы хотите снова стать человеком? - спросила меня Джейн.

Предыдущая страница 21 Следующая страница


Обреченные на победу 22

Это было вечером накануне высадки. Мы находились в столовой, выбирая что поесть.
- Снова? - с улыбкой переспросил я.
- Вы знаете, о чём я говорю, - ответила она. - Опять получить обычное человеческое тело. Без всяких искусственных добавок.
- Можете не сомневаться. Мне и осталось-то всего восемь с небольшим лет. Если к тому времени я ещё буду жив, то обязательно выйду в отставку и отправлюсь колонизировать планеты.
- Это значит снова стать слабым и медлительным, - заметила Джейн с обычной для солдат Специальных сил бестактностью.
- Это не так уж плохо, - возразил я. - К тому же эти недостатки получат компенсацию. Такую, например, как возможность иметь детей. Или возможность встречаться с посторонними не для того, чтобы убивать их, потому что они чужаки и враги колоний.
- Вы снова постареете и умрёте.
- Полагаю, что да, - согласился я. - Именно так и происходит с людьми. Вы же сами знаете, что это, - я помахал зелёной рукой, - вовсе не обычная вещь. И при тех потерях, которые ежегодно несут ССК, смерть солдата гораздо вероятнее, чем смерть колониста. В общем, стать колонистом и превратиться в немодифицированного человека - это прекрасно.
- Но вы ещё живы, - заметила Джейн.
- Такое впечатление, что окружающие почему-то заботятся обо мне. А как насчёт вас? Тоже планируете выйти в отставку и поселиться в колонии?
- Из Специальных сил не выходят в отставку.
- Вы хотите сказать, что вам это не разрешается? - удивился я.
- Нет, никто этого не запрещает, - ответила Джейн. - Наш контракт заключается на те же десять лет, что и у вас. Только в нашем контракте, в отличие от вашего, нет пункта о возможности уволиться до истечения полного срока. Но мы просто не выходим в отставку, только и всего.
- Почему же?
- У нас нет никакого опыта пребывания в ином состоянии. Мы рождаемся, а потом сражаемся - вот все наше занятие. Зато мы хорошо делаем своё дело.
- А вам никогда не хотелось перестать сражаться? - спросил я.
- Зачем?
- Ну, во-первых, это многократно снизило бы для вас вероятность погибнуть насильственной смертью. Во-вторых, это дало бы вам шанс прожить самой одну из тех жизней, о которых вы все мечтаете. То прошлое, которое вы вынуждены создавать для себя сами. Мы, обычные солдаты, проживаем эти жизни до того, как поступаем на службу. А вы могли бы обрести её потом.
- Я не буду знать, что мне делать.
- Добро пожаловать в человеческую расу, - вполголоса провозгласил я. - Значит, вы говорите, что из Специальных сил не выходят в отставку? Никто и никогда?
- Я слышала об одном или двоих, - призналась Джейн, - но не больше.
- Что с ними случилось? Куда они отправились?
- Я точно не знаю, - необычным для неё тоном промямлила Джейн и резко сменила тему: - Я хочу, чтобы завтра вы держались рядом со мной.
- Понимаю.
- Вы всё же слишком медлительны, - без просьбы пояснила Джейн. - А мне совсем не нужно, чтобы вы путались под ногами у других моих людей.
- Премного благодарен.
- Извините, - серьёзно сказала Джейн. - Я понимаю, что это были не очень-то тактичные слова. Но вам самому приходилось командовать в бою. Вы не можете не понять моего беспокойства. Я готова пойти на риск, связанный с тем, что вы будете рядом. Но другим дополнительная опасность вовсе ни к чему.
- Я знаю. И нисколько не обижаюсь. Не волнуйтесь. Я справлюсь. Ведь вы только что слышали: я намерен выйти в отставку. А чтобы это сделать, необходимо ещё немного пожить.
- Хорошо, что у вас есть мотивация.
- Согласен с вами. Вам тоже следует подумать об отставке. Ведь сами говорите: наличие мотивации очень помогает выживанию.
- Я не хочу быть мёртвой, - медленно выговорила Джейн. - Это вполне достаточная мотивация.
- Что ж, - сказал я, - если вы когда-нибудь передумаете, то я пришлю вам открытку из того места, где поселюсь, когда выйду в отставку. Милости прошу ко мне. Мы сможем жить на ферме. Разводить кур. Растить хлеб.
Джейн фыркнула:
- Не может быть, чтобы вы говорили серьёзно.
- Совершенно серьёзно, - ответил я и понял, что сказал чистую правду.
Джейн несколько секунд сидела молча, а потом сказала:
- Я не люблю заниматься сельским хозяйством.
- Откуда вы знаете? Вы же никогда не пробовали.
- А Кэти любила возиться в земле? - спросила она.
- Ничуть, - честно ответил я. - Ей только-только хватало терпения, чтобы ухаживать за садиком.
- Ну, вот видите, - протянула Джейн. - Прецедент работает против меня.
- Все равно подумайте об этом хоть немного.
- Не обещаю, но возможно.

«Чёрт побери, куда же я подевала запасной арсенал?» - мелькнула у меня в голове переданная МозгоДругом мысль, и тут нас почти накрыло взрывом ракеты.
Я кинулся ничком на землю, а вокруг посыпались осколки раздроблённых валунов, среди которых пряталась Джейн. Подняв голову, я увидел, что рука Джейн как-то странно дёргается, и метнулся было туда, но меня остановил шквальный огонь. Пришлось быстренько юркнуть за тот камень, где я укрывался перед этим.
Оттуда я оглянулся на группу рраей, застигших нас врасплох. Двое медленно ползли вверх по склону холма в нашу сторону, третий держал переносную ракетную установку, а четвёртый заряжал её. Выпустив гранату в сторону подкрадывавшихся, я заставил их юркнуть в укрытие и решил, что о них можно на некоторое время забыть. Затем выстрелил в рраей, устанавливавшего ракету. Тот с глухим стуком упал, установка дёрнулась, и ракета стартовала. Пламя ударило прямо в наводчика и отшвырнуло его в сторону; он громко заорал и схватился за глаза. Следующую пулю я выпустил ему в голову. Ракета ушла по крутой дуге вверх и взорвалась где-то вдали от меня. Я не стал оглядываться, чтобы узнать, куда она угодила.
Тем временем рраей, пытавшиеся подобраться ко мне, снова поползли вверх. Я, не целясь, выпустил в их сторону ещё одну гранату - просто чтобы у них было чем заняться. Граната очень удачно оторвала ноги одному из врагов, а второй поспешил откатиться в сторону. Я выпустил вторую гранату, и на этот раз он оказался недостаточно проворен.
Я бросился к Джейн, опустился возле неё на колени. Она лежала, слабо дёргаясь, и я увидел кусок камня, пробивший её череп сбоку. УмноКровь уже почти свернулась, но маленькая струйка всё ещё сочилась возле края камня. Я заговорил с Джейн, но она не отвечала. Я вызвал её МозгоДруга и воспринял беспорядочные эмоциональные всплески боли и потрясения. Её глаза остановившимся взглядом смотрели вперёд. По всем признакам, она умирала. Я стиснул её руку и попытался подавить болезненное ощущение deja vu
Контратака началась на рассвете, вскоре после того, как мы захватили станцию слежения, и оказалась не просто ожесточённой, а немыслимо яростной. Рраей, понимая, что лишились возможности эффективно оборонять планету, нанесли мощный ответный удар, пытаясь вернуть себе прибор консу. Их атаки были хаотическими, выдавали отсутствие подготовки и планирования, но повторялись раз за разом. Космошлюпки, одна за другой, опускались где-то возле горизонта, и из них на нас обрушивались новые волны атакующих.
Солдаты Специальных сил прибегли к своей гремучей смеси из продуманной тактики на грани невозможного и совершенно безумного её воплощения. Первые космошлюпки были встречены нашими группами, которые расстреливали их прямо в момент приземления, выпуская в раскрывавшиеся двери шаттлов ракеты и гранаты. Когда начало светать, рраей наконец-то обеспечили прикрытие с воздуха, и их подкрепления получили возможность высаживаться в целости и сохранности. Основная часть нашего отряда защищала административное здание и находившийся там бесценный трофей, созданный цивилизацией консу, а наш взвод передвигался по периферии, тут и там тревожа наступавших рраей и затрудняя их продвижение. Вот почему мы с Джейн оказались среди россыпи валунов в нескольких сотнях метров от главного здания.
Прямо под нами у подножия холма собралась ещё одна группа рраей, очень желавших познакомиться с нами поближе. Наступило самое время сматываться. Я выпустил во врагов две ракеты, чтобы немного задержать их, наклонился, поднял Джейн и взвалил её на плечо. Джейн застонала, но мне было некогда обращать на это внимание. Я присмотрел находившийся в нужной стороне валун, который вполне мог бы прикрыть нас хотя бы на несколько секунд, и со всех ног бросился туда. Рраей за моей спиной, к счастью, не удосужились заранее прицелиться. Загремели выстрелы, мне в лицо ударили осколки дробящихся камней. Укрывшись за валуном, я положил Джейн на землю и выпустил гранату в направлении атакующих и, как только она взорвалась, выскочил из-под прикрытия, двумя огромными прыжками преодолел половину расстояния до рраей и принялся поливать их длинными очередями. Рраей громко вопили; они просто не могли сообразить, что делать с одиноким человеком, который бежит на них и расстреливает в упор. Я заблаговременно переключил мою МЦ на автоматический огонь и положил их чуть ли не всех, прежде чем они смогли опомниться. После этого я вернулся к Джейн и вызвал её МозгоДруга. И получил ответ. Она всё ещё была жива.
Следующий этап нашего путешествия должен был оказаться потруднее: между тем местом, где мы находились сейчас, и моей целью - небольшим зданием, похожим на гараж, - было около ста метров абсолютно открытого пространства. Вдоль края поля наступала пехота рраей, как раз в выбранном мною направлении летел их самолёт, высматривавший людей, которых можно было бы пострелять. Я вызвал Задницу, чтобы определить местонахождение наших, и нашёл поблизости троих: двое располагались на той же стороне поля в тридцати метрах от меня, а ещё один - на противоположной стороне. Я попросил их прикрыть меня огнём, снова схватил Джейн и побежал к строению.
Началась яростная стрельба. Вокруг меня образовалось плотное облако пыли, поднятой пулями, попадавшими в землю, туда, где только что находились или должны были через долю секунды оказаться мои ноги. Я почувствовал скользящий удар по левому бедру; от боли ногу свело судорогой. На этом месте должен был образоваться здоровенный синяк. Мне всё же удалось удержать равновесие, и я помчался дальше. Позади я услышал одновременный разрыв сразу множества ракет, угодивших в позиции рраей. Кто-нибудь из моих далёких предков решил бы, что из резерва наконец-то примчалась кавалерия.
Самолёт заложил вираж, чтобы обстрелять меня, но тут же был вынужден отвернуть, спасаясь от ракеты, выпущенной одним из наших солдат. Манёвр удался, но пилот явно не заметил ещё двух ракет, летевших с другой стороны. Первая попала в мотор, а вторая прямиком в ветровое стекло. Самолёт клюнул носом и пошёл вниз, но продержался в воздухе достаточно долго для того, чтобы повстречаться с третьей ракетой, которая проникла в незащищённый больше стеклом фонарь и взорвалась в кабине. Самолёт врезался в землю и взорвался с оглушительным грохотом, а я тем временем перебежал к укрытию. За моей спиной рраей, которые поначалу целились в меня, ввязались в перестрелку с людьми Джейн, наносившими им гораздо больше урона, чем это мог бы сделать я. Я распахнул дверь, вбежал в помещение, оказавшееся действительно гаражом, и спрятался вместе с Джейн в ремонтную яму.
Оказавшись в относительно спокойном месте, я осмотрел рану Джейн. Кровотечение из пробитой головы полностью прекратилось. УмноКровь образовала плотную серую корку, сквозь которую невозможно было рассмотреть, насколько обширно повреждение и насколько глубоко осколки камня проникли в мозг. Пульс был сильным и ровным, зато дыхание мелким и затруднённым. В такой ситуации способность УмноКрови накапливать очень много кислорода была как нельзя более кстати. Я уже не был уверен, что Джейн обязательно умрёт, но не знал, чем я могу самостоятельно поддержать её жизнь.
Я обратился к Заднице за предложениями и получил одно толковое: в административном корпусе помещалась маленькая больница. Её оснащение было довольно скромным, но среди оборудования имелась портативная стасис-камера. С её помощью можно было бы приостановить ухудшение состояния Джейн вплоть до того момента, когда удастся погрузить её на один из кораблей и отправить на Феникс, где могут оказать любую медицинскую помощь. Я отлично помнил, что Джейн и команда «Ястреба» после моего первого визита на Коралл доставили меня на Феникс именно в стасис-камере. Пришло время отдать долги.
В окно влетело несколько пуль, звучно отрикошетивших от стены: кто-то из врагов вспомнил, что я здесь спрятался. Пора было перебираться дальше. Я наметил себе маршрут следующей перебежки. До выкопанной рраей траншеи, занятой теперь Специальными силами, оставалось около пятидесяти метров. Я дал своим знать о моём появлении, и они любезно прикрыли меня огнём. Так я снова оказался за линией фронта Специальных сил. Дальнейший путь до административного здания погибшей колонии прошёл без приключений.
Но, к сожалению, рраей, как нарочно, приурочили к моему появлению там начало артиллерийского обстрела. Они, видимо, поняли, что вернуть станцию слежения не удастся, и решили её уничтожить при помощи крупнокалиберных снарядов. Я взглянул в небо. Даже при ярком утреннем свете можно было разглядеть в синеве многочисленные искрящиеся вспышки. Колониальный флот прибыл.
Артиллерии рраей должно было потребоваться совсем не много времени, чтобы раздолбать свой командный центр, а вместе с ним и приборы консу. Поэтому нужно было спешить. Вбежав в здание, из которого все выбегали, я кинулся на поиски больницы.

В больничной палате я наткнулся на какую-то громоздкую сложную установку. Это и была следящая система консу. Одному Богу известно, почему рраей решили разместить её именно там. Но они так поступили. В результате больница оказалась единственным помещением, в котором все содержимое не оказалось уничтоженным стрельбой во время штурма. Наши мальчики и девочки атаковали рраей, находившихся в этой комнате, шоковыми гранатами и ножами. Трупы все ещё находились там; я сразу обратил внимание, что ни у одного из них нет огнестрельных ран - лишь резаные и колотые. Система слежения, громоздившаяся около одной из стен, негромко и ровно жужжала чуть ли не довольным тоном.
Единственными признаками того, что аппаратура предназначена для получения и вывода информации, были маленький монитор и провод с разъёмом для подключения модуля памяти (стандарта рраей), валявшийся в настоящее время на тумбочке рядом с главным прибором. Система слежения не имела никакого понятия о разгоревшихся из-за неё страстях и о том, что через несколько минут ей предстоит под ударами тяжёлых снарядов рраей превратиться в груду обломков и разлохмаченных мотков проволоки. Все наши усилия по сохранению проклятой штуковины должны были вот-вот пойти насмарку.
Здание содрогнулось. Я отогнал от себя мысли о приборе консу, осторожно положил Джейн на больничную кровать и кинулся искать стасис-камеру. Она оказалась в примыкавшей к палате кладовой; устройство походило на инвалидное кресло, прикрытое пластмассовой крышкой в форме разрезанного вдоль цилиндра. На полке оказались два портативных источника питания. Я вынес один в палату и разглядел показатели на покрытой пылью шкале. Заряда хватит на два часа. Тогда я взял и второй аккумулятор. Лучше уж перестраховаться, чем потом сожалеть о несделанном.
Едва я успел подкатить стасис-камеру к Джейн, как в здание угодил ещё один снаряд, потрясший его до основания и, вероятно, перебивший где-то электрический кабель. Меня отбросило в сторону, я споткнулся о труп рраей и стукнулся головой о стену. Удар был настолько сильным, что посыпались искры из глаз и голова сразу разболелась. Выругавшись, я вскочил на ноги, ощущая, как из ссадины на лбу сочится УмноКровь.
Свет то зажигался на несколько секунд, то опять гас, и на фоне этих вспышек я ощутил исходивший от Джейн настолько сильный информационный всплеск, что был вынужден ухватиться за стену, чтобы удержаться на ногах. Джейн была в сознании, и в эти несколько секунд я увидел то, что представлялось ей. В комнате находилась ещё одна женщина, внешне почти не отличавшаяся от Джейн; она прикасалась обеими руками к щекам Джейн и улыбалась ей. Вспышка, ещё одна вспышка, и женщина приобрела тот облик, в каком я видел её последний раз - много лет назад. Затем свет снова зажёгся, на сей раз надолго, и видение исчезло.
Джейн дёрнулась. Я поспешно склонился к ней: её глаза были открыты и глядели прямо на меня. Я вызвал её МозгоДруга и узнал, что она в сознании, но, вероятно, вот-вот снова лишится его.
- Эй, - негромко сказал я, взяв её за руку. - Джейн, тебя здорово стукнуло по голове. Сейчас тебе получше, но я должен положить тебя в стасис-камеру до тех пор, пока кто-нибудь толковый не окажет тебе помощь. Ты спасла меня однажды, помнишь? Ну вот, я постараюсь отдать тебе долг. Только держись, ладно?
Джейн слабо пожала мои пальцы, как будто хотела привлечь внимание.
- Я её видела, - прошептала она. - Я видела Кэти. Она говорила со мной.
- Что она сказала?
- Она сказала… - прошептала Джейн, затем её взгляд отплыл в сторону и лишь через секунду снова сфокусировался на мне. - Она сказала, что я должна поехать с тобой на ферму.
- А что ты ответила?
- Я ответила: хорошо.
- Хорошо, - повторил я.
- Хорошо, - прошептала Джейн и снова отключилась.
Её МозгоДруг сообщил мне о наличии случайной мозговой активности. Я поднял Джейн и со всей возможной осторожностью положил её на сиденье стасис-камеры. Потом поцеловал её в губы и включил прибор. Крышка опустилась, послышалось чуть слышное жужжание. Все физиологические процессы, происходящие в теле Джейн, замедлились почти до полной остановки. Можно было увозить её. Я посмотрел на пол, решая, как провезти кресло между трупами, и заметил, что из кармана на животе того самого рраей, о которого я споткнулся несколько минут назад, торчит угол модуля памяти.
Здание содрогнулось от очередного разрыва. И хотя рассудок говорил мне, что этого лучше не делать, я наклонился, схватил модуль, дотянулся до валявшегося на тумбочке разъёма и подсоединил его. Монитор тут же засветился, и на нём показался список файлов на языке рраей. Открыв один, я увидел схему. Открыл другой файл. Ещё одна схема. Я вернулся к списку директории и пригляделся к интерфейсу, чтобы понять, можно ли выйти на более высокий уровень. Оказалось, что можно. Я потребовал у Задницы перевода того, что увидел.
У меня в руках оказалась инструкция по использованию следящей системы консу. Схемы, пошаговое руководство, технические настройки, устранение неисправностей. Все это содержалось в модуле. И раз уж нам не суждено было прибрать к рукам аппаратуру, это оставалось наилучшим из возможных приобретений.
Следующий снаряд пробил стену здания (взрывом меня швырнуло на пол, и я сильно приложился задом). Осколки разлетелись по всей больничной палате. Один из них разбил экран монитора, на который я смотрел, а второй угодил в аппарат системы слежения. Довольное жужжание прибора сменилось одышливыми хрипами. Я схватил модуль памяти, вырвал его из разъёма, вцепился в ручки стасис-камеры и бегом повёз её вон из комнаты. Мы едва-едва успели удалиться на относительно безопасное расстояние, как снаряд взорвался в самой палате и её стены сложились внутрь.
Оказавшись снаружи, я увидел, что рраей отступали. Ситуация изменилась, и теперь станция слежения представляла собой не самую серьёзную из стоявших перед ними проблем. В небе висело множество тёмных точек - это спускались шаттлы, битком набитые солдатами ССК, которым не терпелось вернуть планету её законным владельцам. Я был счастлив предоставить им возможность заканчивать работу. Мне хотелось как можно скорее выбраться из этой передряги.
Невдалеке я увидел майора Крика, о чём-то совещавшегося со своими офицерами; он заметил меня и жестом подозвал к себе. Я подкатил стасис-камеру с сидевшей там Джейн. Он мельком взглянул на неё, а потом его взгляд снова остановился на мне.
- Мне доложили, что вы пробежали чуть не километр, таща Саган на горбу, а потом отправились в помещение командного пункта - как раз тогда, когда рраей начали его обстреливать, - сказал Крик. - Хотя, насколько я помню, именно вы недавно назвали нас не то безумцами, не то как-то ещё в этом роде.
- Во всём этом не было ни капли безумства, сэр, - ответил я, - а лишь действия, тщательно продуманные с учётом допустимого риска.
- Как у неё дела? - спросил Крик, кивнув в сторону Джейн.
- Состояние стабильное, - сказал я. - Но у неё серьёзно повреждена голова. Необходимо как можно скорее доставить её в нормальный госпиталь.
Крик указал на приземлявшийся шаттл.
- Первый транспорт прибыл. Вы оба отправитесь на нём.
- Благодарю вас, сэр.
- Это я благодарю вас, Перри, - возразил Крик. - Саган - одна из моих лучших офицеров. Я чрезвычайно благодарен вам за то, что вы спасли её. Ну а уж если бы вам удалось заодно спасти эту чёртову технику, можно было бы сказать, что это мой день. Увы, все наши усилия по захвату и защите проклятого устройства пошли дьяволу под хвост.
- Кстати, об этом, сэр, - сказал я и протянул ему модуль памяти. - Мне кажется, что у меня есть одна штука, которая может представлять для вас интерес.
Крик несколько секунд разглядывал модуль памяти, а потом вновь хмуро уставился на меня.
- Никто не любит круглых отличников, капитан, - сказал он.
- Да, сэр, я думаю, что вы правы, - ответил я. - Только я лейтенант.
- А насчёт этого мы посмотрим, - все с тем же хмурым видом сказал Крик.
Джейн улетела с первым шаттлом. Мне пришлось немного задержаться на планете.

18

Я получил звание капитана. И больше не видел Джейн.
Первое событие имело куда более патетический характер, нежели второе. Того, что я несколько сотен метров тащил Джейн в безопасное место по полю ожесточённого боя, а потом под огнём врага поместил в стасис-камеру и спас, оказалось достаточно, чтобы мне уделили немалое место в официальном отчёте о сражении за Коралл. Майор Крик подлил масла в огонь, сообщив о том, что именно я раздобыл техническую документацию на аппаратуру консу. Но что тут можно поделать? После второго сражения за Коралл я получил ещё пару медалей и в придачу повышение в звании. Возможно, кого-нибудь раздражало, что я менее чем за месяц вырос от капрала до капитана, но такие держали своё недовольство при себе. Ну и я тоже. Зато меня несколько месяцев подряд угощали выпивкой. Знаю-знаю, вы скажете, что в ССК выпивка бесплатная. Но ведь главное не буква закона, а его дух.
Техническая документация консу отправилась прямиком в исследовательскую службу. Гарри позднее сказал мне, что изучать её было всё равно что читать скрижали Бога. Рраей знали, как включать и выключать систему слежения, но понятия не имели, каким образом она действует. И даже если у них остался другой экземпляр тех документов, какие посчастливилось найти мне, было сомнительно, что они смогут слепить второй такой же прибор. У них не было для этого необходимой индустриальной базы. Мы это знали точно, потому что сами такой базой не обладали. Зато теория, на основе которой была создана машинка, сама по себе открывала перед нами новые области физики, а также требовала от Союза колоний пересмотра технологии скачкового движения.
Гарри вошёл в состав группы, задачей которой было выявление практических приложений новой технологии. Он был в восторге от своего положения, зато Джесси жаловалась, что он стал совершенно невыносим. Тревоги Гарри по поводу слабого знания математики оказались не слишком существенными, поскольку этой математикой не владел никто. Кстати, последнее открытие ещё больше укрепило нас в мысли, что консу - это такая раса, которую не стоит слишком сильно раздражать.
Через несколько месяцев после второго сражения за Коралл поползли слухи, что рраей помчались к консу, умоляя тех дать им ещё один такой же прибор. Вместо ответа консу якобы дезинтегрировали звездолёт рраей и вышвырнули атомную пыль в ближайшую чёрную дыру. По-моему, явный перебор. Хотя, повторяю, это были только слухи.
После завершения истории с Кораллом, ССК дали мне подряд несколько лёгких заданий, первым из которых оказалась пропагандистская поездка по колониям в качестве самого свежего героя. Таким образом ССК демонстрировали колонистам, что «СИЛЫ САМООБОРОНЫ С ВЕЛИКИМ УСЕРДИЕМ ОБОРОНЯЮТ ВАС!». Мне пришлось присутствовать на немыслимом количестве парадов и судить ещё больше кулинарных конкурсов. После нескольких месяцев такой жизни я почувствовал, что готов заняться чем-нибудь другим, хотя продолжал испытывать большое удовольствие оттого, что могу посетить планету-друтую и не убивать каждого, кто попадётся там мне на глаза.
После этой пиаровской эпопеи ССК поручили мне перевозку новобранцев. Я оказался тем самым парнем, который должен стоять перед тысячей стариков, надевших на себя новые тела, и приказывать им развлекаться всеми возможными способами, а ещё спустя неделю сообщать им, что через десять лет три четверти из них погибнут. Это задание сопровождалось для меня почти невыносимым сладостно-горьким ощущением. Я входил в столовую огромного звездолёта и видел, как там собираются группы новых друзей, как между ними возникают и укрепляются связи - точно так же, как это было у меня с Гарри и Джесси, Аланом и Мэгги, Томом и Сьюзен. Я задумывался над тем, сколько из них обзаведётся компаниями, и надеялся, что все. Хотя точно знал: большинству такое счастье не суждено. После нескольких месяцев таких путешествий я попросил другое назначение. Никто не стал осуждать меня за эту просьбу. Это было не то задание, которое любой из нас стремился закрепить за собой надолго.
В конце концов я попросился в боевые части. Не могу сказать, чтобы я любил воевать, хотя мне на удивление хорошо это удаётся. Дело лишь в том, что в этой жизни я - солдат. Именно на это я согласился, такое дал обязательство. Я твёрдо решил когда-нибудь бросить это занятие, но до тех пор хотел находиться в строю. Мне поручили роту и назначили на «Таос».
Здесь я теперь и служу. Это хороший корабль. Я командую хорошими солдатами. Вряд ли в этой жизни можно желать намного больше.
В том же, что я с тех пор так и не встречался с Джейн, нет ничего драматического. В конце концов, не видеть кого-то - вполне обычное дело. Джейн первым же шаттлом доставили на «Амарилло», там врач бросил лишь один взгляд на эмблему Специальных сил и поставил стасис-камеру в угол. От него требовалось лишь доставить её на Феникс и передать в руки медицинских экспертов Специальных сил. Вскоре я тоже возвратился на Феникс на борту «Бейкерсфилда». К тому времени Джейн была надёжно упрятана в недрах медицинского центра Специальных сил, куда не было доступа простым смертным вроде меня, хоть я и был новоиспечённым героем галактического масштаба.
Вскоре я получил награды, новые погоны и был отправлен в турне по колониям. Через некоторое время до меня дошла весточка от майора Крика, что Джейн выздоровела и получила назначение вместе с большей частью уцелевших из команды «Ястреба» на новый корабль, получивший название «Воздушный змей». Ну а для меня пытаться отправить весточку Джейн было бы неразумно. Специальные силы - это Специальные силы. Это Бригада призраков. Нам не полагается знать, куда они направляются, что они делают и даже что они существуют и кто-то из них находится сейчас прямо перед твоим носом.
Однако я всегда знаю об их присутствии. Всякий раз, когда кто-то из солдат Специальных сил видит меня, он посылает мне через МозгоДруга краткий эмоциональный сигнал, что служит знаком весьма нешуточного уважения. Я один из всех ССК по-настоящему послужил в Специальных силах, пусть и совсем недолго. Я спас одного из их бойцов и даже обеспечил успех миссии, которая уже считалась почти проваленной. Я отвечаю таким же приветствием, но не проявляю никакой реакции, какую могли бы заметить посторонние. Специальные силы предпочитают такое общение. Джейн я не видел ни на Фениксе, ни где бы то ни было ещё.
Но я получил от неё послание. Вскоре после того, как меня назначили на «Таос», Задница сообщил мне о поступлении сообщения от анонимного отправителя. Это было ново для меня: никогда прежде я не получал анонимных посланий через МозгоДруга. Я приказал воспроизвести сообщение и увидел картину с золотящимся под лучами восходящего солнца хлебным полем и сельским домом неподалёку. Возможно, это был закат, но мне показалось, что солнце всходило, а не садилось. Хватило секунды, чтобы понять, что это открытка. А потом я услышал голос, голос, который слышал на протяжении всей моей жизни от двух разных женщин.
«Когда-то ты спросил меня, куда отправляются солдаты Специальных сил, когда выходят в отставку, а я ответила, что такого у нас не бывает, - говорила она. - Но теперь я это знаю. Существует место, куда мы можем отправиться, если захотим и решим впервые узнать, что значит быть человеком. Я думаю отправиться туда, когда наступит время. Мне кажется, я хочу, чтобы ты присоединился ко мне. Ты не обязан этого делать. Но если захочешь, то сможешь. Ведь ты один из нас, ты сам это знаешь».
Я на минуту приостановил воспроизведение и включил его снова, когда почувствовал, что немного успокоился.

«Часть меня некогда была той, которую ты любил, - говорила Джейн. - Думаю, часть меня хочет снова быть любимой и хочет, чтобы я тоже любила тебя. Я не могу быть ею. Могу - только собой. Но мне кажется, что ты мог бы полюбить меня, если бы захотел. Я хочу, чтобы так случилось. Приходи ко мне, когда сможешь. Ты всегда найдёшь меня».
Вот и все.
Я вернулся мыслями к тому дню, когда в последний раз стоял перед могилой жены и отвернулся от неё без сожаления, так как знал, что Кэти - того, что она собой являла, - в этой яме не было. Я вступил в новую жизнь и снова нашёл Кэти в женщине, которая была целиком и полностью самодостаточным человеком. Когда эта жизнь закончится, я отвернусь от неё без сожаления, потому что знаю, что Кэти ждёт меня в другой, совсем иной жизни.
Я не видел её с тех пор, но я не сомневаюсь, что увижу. Скоро. Довольно скоро.

Послесловие

Путь этого романа к публикации был исполнен треволнениями и сюрпризами. На этом пути я получил помощь и/или поддержку от такого множества людей, что трудно решить, с кого следует начать.
Давайте начнём с тех, кто с самого начала имел отношение к той книге, которую вы сейчас держите в руках. Прежде всего хочу выразить благодарность Патрику Нильсену Хэйдену, купившему это произведение, а затем обеспечившему отменное редактирование. Не в меньшей степени я признателен и Терезе Нильсен Хэйден за её великолепную работу, здравый смысл, бесчисленные советы и готовность к постоянным обсуждениям. Донато Джианкола создал обложку, оказавшуюся много лучше, чем всё, что я способен был себе вообразить. Он страстный любитель рока, как Ирэн Галло, которая, как я надеюсь, до сих пор остаётся поклонницей «Бич бойз». Все остальные сотрудники «Тор букс», я глубоко признателен вам и обещаю выучить ваши имена к выходу следующей книги.
На начальном этапе работы несколько человек предложили мне свои услуги в качестве «бета-тестеров», за что я пообещал перечислить их в списке своих благодетелей и помощников. По глупости я утратил полный список этих людей (всё же прошло несколько лет), но некоторых из них, тех, с кем у меня существовала устойчивая обратная связь, постараюсь перечислить (в совершенно случайном порядке): это Эрин Рурк, Мэри Энн Глейзар, Кристофер Маккалло, Стив Адаме, Элисон Бекер, Линет Милетт, Джеймс Конкз, Тиффэни Карон и Джеффри Браун. По крайней мере столько же имён я позабыл и не смог найти в архиве моей электронной почты. Я прошу у них прощения, благодарю их за усилия и обещаю, что впредь буду содержать свои архивы в большем порядке. Клянусь.
Я в долгу перед многими авторами научной фантастики/фэнтези и редакторами за помощь и/или дружбу и надеюсь когда-нибудь достойно воздать им за добро. Это Кори Доктороу, Роберт Чарльз Уилсон, Кен Маклеод, Джастин Ларбалестайр, Скотт Вестерфелд, Чарли Стросс, Наоми Критцер, Мэри Энн Моханрадж, Сьюзен Мэри Гроппи и в особенности Ник Саган, фамилию которого я использовал в романе (дань уважения его отцу) и который помимо того, что стал моим хорошим другом, является и влиятельным членом Двойственного Союза Пинателей по Заднице - Ника и Джона. Желаю больших успехов моему агенту Этану Элленбергу, перед которым теперь стоит задача убедить как можно больше народу издать эту книгу на всех существующих языках.
Благодарю моих друзей и родных, которые помогли мне не спятить. Их список также привожу без какого-либо определённого порядка: Дивен Десаи, Кевин Стампфл, Дэниел Мэйнз, Шара Золл, Наташа Кордус, Стефани Линн, Карен Мейснер, Стивен Беннетт, Сиан Чанг, Кристи Гэйттен, Джон Андерсон, Рик Макджиннис, Джо Райбики, Карен и Боб Бэйзай, Тэд Рейл, Шелли Скиннер, Эрик Зорн, Памела Райбон (вы бесподобны!), Микал Берне, Билл Диксон и Реган Авери. Снимаю шляпы перед Любыми Читателями, включая Читателей Случайных, которым приходится терпеть страдания, натыкаясь на блоги, отражающие развитие моего публикаторского опыта. Целую и люблю Кристину и Афину Скальци, которым выпало на долю пережить все это. Мама, Хетер, Боб, Гэйл, Карен, Дора, Майк, Бренда, Ричард, все племянницы, племянники, кузены, тёти и дяди (их много). По всей вероятности, я кого-то позабыл, но мне не хочется чрезмерно растягивать эти излияния.
И наконец, отдельное спасибо Роберту Э. Хайнлайну за все позаимствованное у него. Поскольку мои изъявления признательности помещены в конце книги, думаю, ни у кого не возникнет сомнений в многочисленности и весомости этих заимствований.

Джон Скальци
Июнь 2004

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


джон скальци - Биография

джон скальци

На основную страницу

Биография

Джон Майкл Скальци (англ. John Michael Scalzi, род. 10 мая, 1969) — американский писатель и онлайн-автор, наиболее известный своим романом «Обреченные на победу», изданным в январе 2005 и номинированным на премию Хьюго, а также своим блогом Whatever, в котором он пишет ежедневно с 1998. Также он написал ряд документальных книг.

Первой публикацией Скальци был роман «Обречённые на победу», в котором 75-летних жителей Земли нанимают в силы обороны человеческих колоний в космосе. Скальци отметил в приложении к своей книге её сходство с романом Роберта Хайнлайна «Звёздная пехота». «Обречённые на победу» была издана после своего дебюта в сети: Скальци выкладывал книгу по частям на своём вебсайте в декабре 2002, после чего главный редактор «Tor Books» Патрик Нильсен Хейден предложил издать книгу. Издание книги в твёрдой обложке вышло в свет в январе 2005. Роман «Обрёченные на победу» был номинирован на премию Хьюго за лучший роман в марте 2006.

Второй изданный роман Скальци назывался «Звёздный агент». Роман в действительности был написан до «Обречённые на победу» (в 1997) и размещен автором в сети в 1999 для бесплатного скачивания. Роман был выпущен ограниченным изданием в июле 2005.

В феврале 2006 был выпущен роман «Бригады призраков», продолжение книги «Обречённые на победу». В 2006 также вышел ещё один научно-фантастический роман, «Сон андроида».


Оглавление

  • Часть первая (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • Часть вторая (Страница 9)
  • 7 (Страница 9)
  • 8 (Страница 9)
  • 9 (Страница 11)
  • 10 (Страница 12)
  • 11 (Страница 13)
  • 12 (Страница 14)
  • Часть третья (Страница 15)
  • 13 (Страница 15)
  • 14 (Страница 17)
  • 15 (Страница 19)
  • 16 (Страница 20)
  • 17 (Страница 21)
  • 18 (Страница 22)
  • Послесловие (Страница 22)


Джон Скальци - Обреченные на победу

Джон Скальци

Обреченные на победу

Цикл: "В бой идут одни старики" - 1

 Читать книгу

Аннотация

Мир будущего Земли не так прекрасен, как хотелось бы уставшему от нынешних проблем человечеству. Колонизация космоса оборачивается для землян полосой жестоких затяжных войн с обитателями других галактик. Существует даже особая армия – Силы самообороны колоний, – куда вербуют исключительно пожилых людей, обещая вернуть им молодость. Правда это или лишь уловка для простаков – никто толком сказать не может, потому что солдаты этой наёмной армии никогда не возвращаются на Землю. Джон Перри, один из таких наёмников, подписывает контракт и почти сразу же оказывается втянутым в страшную круговерть войны. Во время схватки за планету Корал, едва не стоившей Джону жизни, он встречает в Бригаде призраков – такое имя носит звёздный спецназ – свою собственную жену, которую похоронил перед тем, как пойти в наёмники. Эта минута и явилась новой точкой отсчёта его круто изменившейся жизни.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel