джон скальци - Бригады призраков

1 джон скальци

Посвящается Шаре Золл, за ее долготерпение и все остальное.
А также Кристине и Атене, за терпение и любовь

Часть первая

1

Этот камень не заметил никто.
И тут не было ничего удивительного. Камень был совершенно непримечательный, один из миллионов осколков скальных пород и льда, плавающих в параболической орбите давно умершей кометы. Не самый большой, но и не самый маленький, камень ничем не отличался от остальных своих собратьев. Если бы система противовоздушной обороны планеты каким-то чудом обратила на него внимание - а вероятность этого была бесконечно мала, - беглый анализ показал бы, что осколок состоит из соединений кремния и различных металлов. То есть обыкновенный камень, недостаточно крупный, чтобы причинить какие-либо неприятности.
Но у планеты, которая в настоящий момент как раз оказалась на пути этого и нескольких тысяч подобных обломков, не было системы противовоздушной обороны. Однако гравитационный колодец имелся; в него и устремился наш камень и его многочисленные собратья. Все вместе они вызвали метеоритный дождь, что происходило раз в год, когда планета пересекала орбиту кометы. Небольшие осколки межпланетного вещества сгорали в атмосфере, нагреваясь до огромных температур от трения, и оставляли в небе красивые черточки и полоски. Но на поверхности этой невозможно холодной планеты не было ни одного разумного существа, которое могло бы оценить красочное зрелище.
Подавляющее большинство метеоров испарились в атмосфере, перейдя за время краткого светящегося падения из состояния твердого тела в размытый след микроскопических частиц. Они оставались в атмосфере неопределенно долго, пока, превратившись в ядрышки зарождающихся дождевых капель, увлеченные их тяжестью, не пролились на землю в виде дождя (или, что более вероятно, учитывая характер планеты, - снега).
Однако этот камень сам обладал достаточным весом. Возрастающее давление атмосферы воздействовало на микроскопические трещинки его поверхности, обнажая и используя все слабые места в строении обломка. Отлетающие кусочки, ослепительно вспыхнув, тотчас же поглощались небом. И тем не менее к концу путешествия сквозь атмосферу от камня осталось еще достаточно, чтобы он с силой врезался в поверхность планеты, - огненный болид упал на каменистую равнину, с которой свирепые ветры начисто сдули весь снег и лед.
От удара осколка в скудную почву образовался небольшой кратер. Каменистая равнина, которая простиралась на значительное расстояние вокруг и уходила в глубь планеты, при столкновении зазвенела словно колокол, но только гармоники этого перезвона были на несколько октав ниже порога слышимости большинства известных видов разумной жизни.
Земля содрогнулась.
И неподалеку, в толще поверхности планеты, камень наконец заметили.
- Землетрясение, - сказала Шаран, не отрываясь от монитора.
Через несколько мгновений последовал новый толчок.
- Землетрясение, - снова сказала Шаран.
Подняв взгляд от своего монитора, Кайнен недовольно посмотрел на помощницу.
- Ты собираешься продолжать так и дальше? - спросил он.
- Я хочу держать вас в курсе всех происходящих событий, - ответила Шаран.
- Ценю твое стремление, - заметил Кайнен, - но, право, нет никакой необходимости каждый раз озвучивать это вслух. Как-никак, это я ученый. И понимаю, что каждый раз при перемещении почвы мы ощущаем землетрясение. Твое первое предупреждение имело смысл. Но к пятому-шестому разу начинает надоедать.
Почва снова содрогнулась.
- Землетрясение, - невозмутимо промолвила Шаран. - Уже седьмое. Кстати, вы не являетесь 86 специалистом по тектонике. Эта наука выходит за рамки ваших обширных познаний.
Несмотря на обычную для Шаран абсолютную серьезность, с какой были произнесены эти слова, не заметить издевку было невозможно.
Если бы Кайнен не спал со своей помощницей, то, вероятно, ощутил бы раздражение. Однако при нынешнем положении дел он позволил себе изобразить снисходительную усмешку.
- Что-то не припоминаю, когда ты успела стать признанным специалистом по тектонике.
- Это хобби, - сказала она.
Кайнен открыл было рот, собираясь ответить, но тут внезапно земля с бешеной скоростью устремилась ему навстречу. Кайнену потребовалось какое-то мгновение, чтобы осознать, что это не пол метнулся к нему, а он сам повалился вниз и оказался распростерт на полу вместе с доброй половиной предметов, находившихся в лаборатории. Опрокинутый табурет валялся справа от него, все еще качаясь после падения. Кайнен бросил взгляд на Шаран, которая больше не смотрела на свой монитор, потому что тот, разбитый вдребезги, лежал на полу рядом с ней.
- Что это было? - спросил Кайнен.
- Землетрясение? - с надеждой предположила было Шаран, но тотчас же вскрикнула, так как лаборатория снова яростно содрогнулась.
С потолка посыпались осветительные и акустические панели, и Кайнен с Шаран поспешили заползти под столы. Весь окружающий мир взорвался, а они сидели скрючившись в своем ненадежном убежище, словно хрупкая обстановка могла их защитить.
Наконец тряска прекратилась. Оглянувшись вокруг, Кайнен в дрожащем свете уцелевших панелей увидел, что большая часть оборудования валяется на полу, вместе с почти всем потолком и значительной частью стен. Обычно лаборатория была заполнена рабочими и помощниками Кайнена, но на этот раз лишь они вдвоем задержались допоздна, чтобы закончить один эксперимент. Все остальные сотрудники уже давно возвратились в бараки и, скорее всего, легли спать. Что ж, сейчас им определенно пришлось проснуться.
Из коридора, ведущего к лаборатории, послышался высокий, пронзительный звук.
- Вы слышите? - спросила Шаран.
Кайнен утвердительно кивнул:
- Это сирена боевой тревоги.
- На нас напали? - испуганно произнесла Шаран. - А я полагала, база защищена.
- Защищена, - подтвердил Кайнен. - По крайней мере была. Во всяком случае, так считалось.
- Ну, должна сказать, работа была проделана отличная, - заметила Шаран.
Это уже было слишком.
- Запомни, Шаран: в мире нет ничего совершенного, - раздраженно произнес он.
- Прошу прощения, - пробормотала Шаран, сразу же почувствовав недовольство шефа.
Проворчав что-то нечленораздельное, Кайнен выбрался из-под стола и направился к опрокинутому сейфу.
- Помоги, - бросил он своей помощнице. Вдвоем они перевернули сейф так, что Кайнен смог добраться до дверцы и отпереть ее. Внутри лежал небольшой пистолет и картридж с патронами.
- Где вы это раздобыли? - спросила Шаран.
- Как-никак, Шаран, это военная база. Здесь много оружия. Таких пистолетов у меня два. Один здесь, другой - в бараке. Я думал, они пригодятся, если произойдет что-нибудь подобное.
- Но мы же не военные, - возразила Шаран.
- Это, не сомневаюсь, будет иметь огромное значение для тех, кто напал на базу, - съязвил Кайнен, протягивая девушке пистолет. - На, возьми.
- Не нужен он мне! - заупрямилась Шаран. - Я не умею обращаться с оружием. Лучше оставьте его себе.
- Ты точно отказываешься?
- Точно. Дело кончится тем, что я прострелю себе ногу.
- Ну хорошо. - Кайнен вставил картридж с боеприпасами в пистолет и убрал его в карман халата. - Нам нужно вернуться в бараки. Все наши там. Если действительно что-то случилось, лучше быть с ними.
Шаран молча показала, что согласна. От ее обычной язвительной насмешливости не осталось и следа; она выглядела опустошенной и испуганной. Кайнен постарался как мог подбодрить помощницу.
- Ну же, Шаран, - сказал он, - все будет в полном порядке. Давай просто попытаемся добраться до бараков.
Они начали пробираться по заваленному обломками коридору, как вдруг послышался звук открывающейся двери, ведущей на нижний уровень. Всмотревшись, Кайнен разглядел в полумраке сквозь пыль два громоздких силуэта. Он попятился обратно к лаборатории; Шаран уже успела отступить к двери раньше него. Другим способом покинуть этот этаж был лифт, но он находился за лестничной клеткой. Кайнен понял, что они оказались в ловушке. Пятясь назад, он похлопал по карману; опыта обращения с оружием у него было не больше, чем у Шаран, и он сильно сомневался, что сможет на таком расстоянии поразить хотя бы одну цель, не говоря уж про две, каждая из которых, предположительно, была подготовленным и обученным солдатом.
- Администратор Кайнен! - вдруг произнес один из силуэтов.
- Что? - непроизвольно откликнулся Кайнен, тотчас же пожалев о том, что выдал себя.
- Администратор Кайнен, - продолжал силуэт. - Мы пришли для того, чтобы забрать вас отсюда. Оставаться здесь небезопасно.
Шагнув в полоску тусклого света, силуэт превратился в Атена Рандта, одного из командующих базой. Только теперь Кайнен наконец узнал его по знакам различия и панцирю. Атен Рандт принадлежал к клану энешанцев, и Кайнену даже после такого продолжительного срока, проведенного на базе, все они по-прежнему казались на одно лицо.
- Кто на нас напал? - спросил Кайнен. - Как неприятелю удалось обнаружить базу?
- У нас до сих пор нет полной определенности относительно того, кто на нас напал и почему, - сказал Атен Рандт.
Щелчки его ротовых органов переводились в распознаваемую речь с помощью небольшого устройства, которое висело у него на шее. Сам Атен понимал Кайнена без каких-либо дополнительных приспособлений.
- Планета подверглась бомбардировке с орбиты, и нам лишь только что удалось засечь неприятельский спускаемый аппарат, который приземлился на поверхность.
Рандт надвигался на Кайнена, которому пришлось сделать над собой усилие, чтобы не вздрогнуть. Несмотря на длительную совместную работу и относительно неплохие отношения, он до сих пор чувствовал себя неуютно в присутствии представителей этой расы огромных разумных членистоногих.
- Администратор Кайнен, ни в коем случае нельзя допустить, чтобы вас здесь обнаружили. Необходимо уйти отсюда до того, как база будет захвачена.
- Хорошо, - согласился Кайнен.
Он кивнул Шаран, чтобы та следовала за ним.
- Нет, она должна остаться, - остановил ее Атен Рандт. - Приказ касается только вас.
Кайнен остановился.
- Она моя помощница, - сказал он. - Мне без нее не обойтись.
База содрогнулась от очередного близкого разрыва. Кайнен почувствовал, что его швырнуло в стену, после чего он рухнул на пол. Падая, Кайнен успел обратить внимание, что ни Атен Рандт, ни второй солдат-энешанец не сдвинулись с места.
- Администратор Кайнен, сейчас не самое подходящее время для того, чтобы вступать в пререкания.
Механический преобразователь речи придал этому замечанию сарказм, на который не рассчитывал говоривший.
Кайнен начал было снова возражать, но Шаран мягко взяла его за руку.
- Кайнен, он прав, - сказала она. - Ты должен убраться отсюда. Будет плохо, если здесь обнаружат кого-либо. Но если найдут тебя, это будет уже катастрофа.
- Я тебя не оставлю, - упрямо произнес он.
- Кайнен, - промолвила Шаран, указывая на Атена Рандта, бесстрастно стоявшего рядом. - Он является здесь одним из самых высокопоставленных военных. Мы подверглись нападению. Из-за пустяков его не стали бы посылать за нами. Кроме того, в любом случае сейчас не время для споров. Так что ступай. А я уж как-нибудь найду дорогу в бараки сама. Не забывай, мы находимся здесь уже достаточно давно. Я помню, как туда идти.
Задержав на Шаран взгляд, Кайнен указал на солдата-энешанца, который сопровождал Атена Рандта.
- Вот ты, - сказал он. - Ты проводишь ее до бараков.
- Администратор Кайнен, он нужен мне здесь, - возразил Рандт.
- Со мной вы управитесь и один, - настаивал Кайнен. - А если мою помощницу не проводит ваш солдат, я пойду провожать ее сам.
Прикрыв конечностью преобразователь речи, Атен подозвал к себе солдата. Прижавшись друг к другу, они защелкали ротовыми органами вполголоса, хотя в этом не было никакой необходимости, поскольку Кайнен все равно не понимал энешанский язык. Наконец солдат отошел от своего начальника и встал рядом с Шаран.
- Он проводит вашу помощницу до бараков, - сказал Атен Рандт. - Но от вас я больше не потерплю никаких возражений. Мы и так уже потеряли слишком много времени. Администратор Кайнен, следуйте за мной.
Схватив Кайнена за руку, он потащил его к двери на лестницу. Оглянувшись, Кайнен увидел, что Шаран с опаской смотрит на огромного солдата-энешанца. Но тут Атен Рандт толкнул его за дверь, и помощница, она же любовница Кайнена, скрылась из виду.
- Вы делаете мне больно, - недовольно заметил Кайнен.
- Тише! - шикнул Атен Рандт, подталкивая его к лестнице.
Они начали подниматься, и энешанец на своих коротких и с виду слабых нижних конечностях не отставал от Кайнена.
- Ушло слишком много времени на то, чтобы вас разыскать, и еще больше на то, чтобы вы наконец соизволили тронуться в путь. Почему вас не было у себя в бараке?
- Нам надо было завершить один эксперимент, - объяснил Кайнен. - Как будто здесь можно найти другие развлечения! Куда мы сейчас направляемся?
- Вверх, - ответил Атен Рандт. - Нам нужно добраться до подземной служебной железной дороги.
Остановившись, Кайнен обернулся к Атену Рандту, который сейчас, из-за нескольких разделяющих их ступеней, оказался одного с ним роста.
- Эта дорога ведет в оранжерею гидропоники, - сказал он.
Кайнен, Шаран и остальные члены его группы время от времени отправлялись туда, чтобы отдохнуть среди зеленых растений. Поверхность планеты никак нельзя было назвать гостеприимной, если только вы не испытываете страсть к жутким морозам; поэтому оранжерея гидропоники заменяла прогулки на улице.
- Эта оранжерея устроена в естественной пещере, - пояснил Атен Рандт, подталкивая Кайнена, чтобы тот шел дальше. - За ней протекает подземная река по изолированному руслу. Она впадает в подземное озеро. И там спрятан маленький жилой модуль, в котором вы и разместитесь.
- Вы мне никогда раньше об этом не говорили, - заметил Кайнен.
- Мы не предполагали, что возникнет такая необходимость.
- Мне придется добираться до жилого модуля вплавь?
- Там есть небольшая подводная лодка, - успокоил Атен Рандт. - В ней будет несколько тесновато, даже вам. Но она запрограммирована в автоматическом режиме плыть к модулю.
- И долго мне придется там оставаться?
- Будем надеяться, совсем недолго. Потому что альтернатива этому - пробыть в жилом модуле очень долго. Администратор Кайнен, осталось подняться еще на два пролета.
Наконец они остановились у двери наверху. Пока Кайнен пытался перевести дыхание, Атен Рандт защелкал ротовыми органами в устройство связи. Сквозь толщу коры планеты и бетон стен сверху доносились отголоски сражения.
- Неприятель подошел к самой базе, но пока что нам удается сдерживать его на поверхности, - опустив связное устройство, объяснил Кайнену энешанец. - До этого уровня враги еще не добрались. Будем надеяться, нам удастся переправить вас в безопасное место. Следуйте за мной, администратор Кайнен. Не отставайте. Вы все поняли?
- Все понял, - подтвердил Кайнен.
- В таком случае пошли, - сказал Атен Рандт. Угрожающе подняв свое весьма страшное на вид оружие, он открыл дверь и прошел в коридор. Как только энешанец начал двигаться, Кайнен увидел, что его нижние конечности удлинились, так как из панциря выдвинулись дополнительные суставы. Этот ускорительный механизм, позволяющий энешанцам в бою развивать поразительную скорость, напомнил Кайнену мерзких пресмыкающихся, вызывавших у него отвращение в детстве. Подавив неприязненную дрожь, он поспешил, догоняя Атена Рандта, то и дело спотыкаясь о груды обломков, которыми был усеян коридор. Продвижение к небольшой железнодорожной станции в противоположном конце уровня было мучительно медленным.
Выбившись из сил, Кайнен догнал Атена Рандта только тогда, когда тот уже изучал органы управления небольшого локомотива с открытым пассажирским отделением. Энешанец уже отстыковал локомотив от остальных вагонов.
- Я же просил вас не отставать, - недовольно произнес он.
- Кое-кто из нас уже не молод и не умеет вдвое увеличивать длину ног, - запыхавшись, произнес Кайнен. Он указал на локомотив. - Мне предстоит ехать вот на этом?
- Нам следовало бы пройти пешком, - сказал Атен Рандт, и у Кайнена от этих слов сразу же заныли уставшие ноги. - Но я боюсь, что вы долго так не выдержите, а времени - в обрез. Так что придется рискнуть и прокатиться на этой штуковине. Садитесь.
Кайнен с облегчением забрался в просторное пассажирское отделение, где без труда поместились бы два энешанца. Атен Рандт разогнал локомотив до максимальной скорости, что приблизительно вдвое превышало скорость его собственного спринтерского рывка, - а в тесном, петляющем туннеле это было очень быстро, - после чего, развернувшись вперед, снова поднял оружие, пристально вглядываясь в туннель.
- Что станется со мной, если база все же окажется захвачена? - спросил Кайнен.
- В жилом модуле вы будете в полной безопасности, - заверил его Атен Рандт.
- Да, но если база будет захвачена, кто за мной придет? Я же не смогу оставаться в модуле вечно, и мне неизвестно, как из него выбираться. И каким бы хорошо подготовленным ни был этот ваш модуль, рано или поздно запасы продовольствия в нем закончатся. Я уж не говорю про свежий воздух.
- Модуль оснащен устройством извлечения кислорода, растворенного в воде, - успокоил его Атен Рандт. - Так что смерть от удушья вам не грозит.
- Замечательно, - сказал Кайнен. - Но остается еще смерть от голода.
- Озеро имеет сток… - начал было энешанец, но тут локомотив, внезапно дернувшись, сошел с рельсов.
В грохоте обвалившегося свода туннеля потонули все остальные звуки; Кайнен и Атен Рандт на мгновение влетели во внезапно наступившую темноту, наполненную пылью.
Неопределенное время спустя Кайнен очнулся от того, что его тряс, приводя в чувство, Атен Рандт.
- Администратор Кайнен, проснитесь же наконец!
- Я ничего не вижу, - пробормотал Кайнен. Рандт вместо ответа зажег ослепительно яркую лампу, закрепленную у него на оружии.
- Благодарю.
- С вами все в порядке? - встревоженно спросил энешанец.
- В полном порядке. Но если такое возможно, мне бы хотелось прожить остаток этого дня без того, чтобы меня швыряли на землю.
Атен щелкнул ротовыми органами, выражая свое согласие, и перевел луч фонарика на завал, перегородивший дорогу. Кайнен начал было подниматься на ноги, но поскользнулся на обломках, которыми был усеян пол туннеля.
Атен Рандт снова перевел луч света на Кайнена.
- Оставайтесь на месте, - сказал он. - Так будет безопаснее.
Яркий луч упал на рельсы.
- Возможно, они еще под током.
Луч света снова метнулся вперед, на обвалившиеся стены этой неожиданно возникшей тюрьмы. Случайно или нет, обстрел, которому подверглась железнодорожная ветка, надежно закупорил Кайнена и Атена Рандта. В грудах обломков, наглухо перегородивших туннель, не было никаких проходов. Кайнен подумал, что опасность смерти от удушья снова становится реальностью. Атен Рандт продолжал изучать окружающие стены, время от времени обращаясь к связному устройству, которое, судя по всему, не работало. Кайнен уселся на полу, стараясь дышать неглубоко.
Через какое-то время Рандт, отчаявшись найти выход, погасил фонарик, погрузив тесную подземную тюрьму в полную темноту. Но вдруг он встрепенулся и направил луч света на груду обломков, которая перегородила туннель с той стороны, где осталась база.
- В чем дело? - спросил Кайнен.
- Молчите! - остановил его Атен Рандт, подходя к стене и прислушиваясь.
Вскоре Кайнен тоже услышал шум, напоминающий голоса, но не друзей, не тех, кого можно было встретить на планете. И сразу же последовали отголоски взрывов. Неизвестные, находившиеся по ту сторону завала, решили пожаловать в гости.
Поспешно отскочив от груды обломков, Атен Рандт приблизился к Кайнену. Подняв оружие, энешанец ослепил его лучом фонаря.
- Извините, администратор Кайнен, - сказал он, и только тут до Кайнена дошло, что приказ обеспечивать его безопасность, по-видимому, на этом заканчивался.
Подчиняясь не столько осознанной мысли, сколько инстинкту, Кайнен метнулся в сторону от луча света, и пуля, нацеленная в тело, попала в руку, развернув и бросив его на землю. С трудом поднявшись на колени, он увидел перед собой свою тень: Атен Рандт направил оружие с закрепленным фонарем ему в спину.
- Подождите, - взмолился Кайнен, обращаясь к собственной тени. - Только не в спину! Я понимаю, что вы должны сделать. Но только не в спину. Пожалуйста!
Последовало мгновение тишины, нарушаемой лишь отголосками взрывов за завалом.

1 Следующая страница


Бригады призраков 2

- Повернитесь лицом, администратор Кайнен, - наконец сказал Атен Рандт.
Кайнен развернулся, медленно, обдирая колени о битый камень, и сунул руки в карманы халата, словно сковав их наручниками. Атен Рандт тщательно прицелился; имея возможность не торопиться, он навел оружие на голову Кайнена.
- Надеюсь, вы готовы, администратор Кайнен?
- Готов, - подтвердил Кайнен и выстрелил в луч света из пистолета, спрятанного в кармане халата.
Выстрел совпал с очередным взрывом, донесшимся из-за обвалившейся стены. Атен Рандт, судя по всему, понял, что ранен, только тогда, когда из отверстия в панцире хлынула кровь. Кайнену, который смотрел против света, рана была практически не видна; он различил лишь, что Рандт уставился на нее, а затем снова недоуменно посмотрел на Кайнена. К этому времени тот уже выхватил пистолет из кармана. Он еще трижды выстрелил в энешанца, разряжая картридж с патронами. Атен Рандт чуть подался вперед на передних нижних конечностях и начал заваливаться назад. Его огромная туша опускалась на землю по мере того, как складывались, подгибаясь в суставах, ноги.
- Извини, - обратился к свежему трупу Кайнен.
Туннель заполнился пылью, а затем светом: через проход, проделанный в завале, хлынули создания с закрепленными на оружии фонариками.
Одно из них, заметив Кайнена, что-то пролаяло; и тотчас же в него уперлись несколько ослепительных лучей. Выронив пистолет, Кайнен поднял здоровую руку, показывая, что сдается, и отступил от трупа Атена Рандта. От убийства энешанца, совершенного ради спасения своей жизни, мало толка, если захватчикам вздумается продырявить его. Один из них шагнул сквозь лучи света, бормоча что-то на своем языке, и Кайнен наконец смог разглядеть, с какими существами ему придется иметь дело.
Вспомнив основы ксенобиологии, он быстро систематизировал особенности расового фенотипа: двусторонняя симметрия тела, передвигаются на двух конечностях, и, как следствие, нижние конечности разительно отличаются от верхних; коленные суставы выгнуты в обратную сторону. Приблизительно одних размеров с ним, схожее общее строение. Все это было совсем не удивительно, поскольку подавляющее большинство так называемых «разумных созданий» передвигаются на двух ногах, обладают двусторонней симметрией тела и имеют примерно одинаковые размеры и массу. Именно это обстоятельство делало межрасовые отношения в данной области космического пространства особенно натянутыми. Так много похожих разумных созданий, и так мало пригодных для обитания мест, чтобы удовлетворить всех.
«Но вот и отличия», - подумал Кайнен, разглядывая создание, которое продолжало лаять на него: более широкий торс, плоский живот, общее неуклюжее строение скелета и мускулатуры. Ноги, похожие на обрубки; руки, похожие на дубинки. Ярко выраженные половые признаки (если Кайнен не ошибался, перед ним стояла женская особь). Относительно слабые органы чувств - лишь по паре небольших оптических и слуховых наружных датчиков (голову Кайнена почти полностью опоясывали полосы этих сенсорных приспособлений). Вместо теплоизлучающих складок кожи на голове тонкие ороговевшие волокна. Не впервые Кайнен отметил, что процесс эволюции, с точки зрения физического строения, обошелся с этой расой весьма сурово. Это делало ее агрессивной и опасной, и соскоблить ее с поверхности планеты, где она успела угнездиться, крайне трудно. В чем и заключалась главная проблема.
Создание, стоявшее перед Кайненом, снова что-то пробормотало, после чего достало какой-то короткий зловещий предмет. Кайнен посмотрел прямо в его оптические датчики.
- Люди, мать вашу!..
Создание направило на него таинственный предмет; ощутив толчок, Кайнен увидел пляшущие разноцветные огоньки и повалился на землю - в последний раз за этот день.

- Вы меня помните? - спросило сидящее за столом человеческое существо, когда Кайнена ввели в комнату.
Тюремщики снабдили его специальным стулом, рассчитанным на его выгнутые в обратную сторону (с их точки зрения) колени. Человеческое существо говорило, а перевод поступал из громкоговорителя, установленного на столе. Помимо него единственным предметом на столе был шприц, наполненный прозрачной жидкостью.
- Вы - тот солдат, который меня оглушил, - ответил Кайнен.
Громкоговоритель не предложил перевод его ответа, из чего можно было сделать вывод, что у солдата где-то спрятано еще одно устройство-переводчик.
- Совершенно верно, - подтвердил человек. - Я - лейтенант Джейн Саган.
Она указала на стул:
- Пожалуйста, присаживайтесь.
Кайнен сел.
- Оглушать меня не было никакой необходимости, - пожаловался он. - Я бы и сам последовал за вами.
- У нас были свои причины на то, чтобы лишить вас сознания, - сказала Саган. Указав на раненую руку, простреленную Атеном Рандтом, она спросила: - Как ваша рука?
- По-моему, замечательно, - ответил Кайнен.
- Мы не смогли залечить рану полностью. Наши медицинские технологии способны быстро заживлять любые травмы человеческих организмов, но вы рраей, а не человек. Полного соответствия во внутреннем строении не существует. Однако мы сделали все, что смогли.
- Благодарю вас.
- Смею предположить, вас ранил тот энешанец, рядом с которым мы вас обнаружили, - сказала Саган. - Тот, которого вы застрелили.
- Да, - подтвердил Кайнен.
- Мне очень любопытно, с чего это вы вздумали стрелять друг в друга.
- Этот энешанец собирался меня убить, а я не хотел умирать.
- Сразу же напрашивается вопрос, почему он желал вашей смерти.
- Меня держали здесь пленником, - сказал Кайнен. - Полагаю, у энешанца был приказ меня убить, чтобы исключить возможность моего попадания в плен.
- Вас держали пленником, - повторила Саган. - Однако вам оставили оружие.
- Я его нашел.
- Вот как. Плохо у энешанцев обстояли дела с внутренней безопасностью. Совсем на них не похоже.
- Все мы совершаем ошибки.
- А остальные рраей, которых мы обнаружили на базе? - спросила Саган. - Их тоже держали здесь в плену?
- Совершенно верно, - подтвердил Кайнен. Его захлестнула волна беспокойства за судьбу Шаран и остальных членов группы.
- И каким же образом вы попали в плен к энешанцам? - спросила Саган.
- Мы находились на рраейском космическом корабле, который должен был доставить нас в одну из колоний для медицинской ротации, - объяснил Кайнен. - Энешанцы напали на наш корабль. Они взяли его на абордаж, захватили меня и моих людей в плен и доставили сюда.
- И давно это случилось?
- Точно сказать не могу. Здесь мы жили по энешанскому военному времени, я плохо разбираюсь в этих единицах измерений. А что касается периода обращения планеты, она крутится очень быстро, что еще больше все запутывает. И поскольку я совершенно незнаком с тем, как измеряют временные интервалы у людей, у меня нет возможности дать вам точный ответ.
- У нашей разведки нет никаких сведений о том, что за прошедший год - по-вашему, около двух третей «хкеда» - хотя бы один корабль рраей подвергся нападению со стороны энешанцев, - сказала Саган, используя рраейский термин для обозначения периода полного обращения их родной планеты вокруг своего солнца.
- Быть может, ваша разведка не так хороша, как вы думаете, - заметил Кайнен.
- Возможно, - согласилась Саган. - Так или иначе, энешанцы и рраей формально остаются в состоянии войны, и нападение на корабль не осталось бы незамеченным. А ваши два народа воевали и из-за меньших причин.
- Я могу сказать вам только то, что мне известно, - настаивал Кайнен. - Нас заставили покинуть борт корабля и доставили на эту базу. Я могу лишь строить догадки относительно того, что происходило и чего не происходило за пределами базы в течение всего последующего времени.
- Значит, вас держали на базе пленником, - уточнила Саган.
- Да.
- Мы осмотрели всю базу и обнаружили лишь небольшую гауптвахту, - продолжала Саган. - Нет никаких указаний на то, что вас содержали под стражей.
Кайнен издал звук, который у рраей считается эквивалентом грустного смешка.
- Раз вы осмотрели базу, не сомневаюсь, вы осмотрели и поверхность планеты. Если бы кто-нибудь и попытался бежать, он замерз бы, не успев далеко уйти. Я уж не говорю о том, что бежать здесь просто некуда.
- Откуда вам это известно? - быстро спросила Саган.
- Нам сказали энешанцы. И ни у кого из моих сотрудников не возникло желания совершить экскурсию, чтобы проверить этот постулат.
- Значит, о планете вам больше ничего не известно.
- Иногда на ней холодно, иногда еще холоднее, - ответил Кайнен. - Этими сведениями и ограничиваются все мои познания.
- Вы - врач, - сказала Саган.
- Этот термин мне незнаком. - Кайнен указал на громкоговоритель. - Ваша машина недостаточно умна, чтобы найти его эквивалент в моем языке.
- Вы по профессии медик, - пояснила Саган. - Занимаетесь медициной.
- Да, это так, - подтвердил Кайнен. - Моей специальностью является генетика. Именно поэтому я со своими сотрудниками оказался на борту того корабля. Одна из наших колоний подверглась эпидемии заболевания, влияющего на генное секвенирование и деление клеток. Мы были направлены туда для того, чтобы исследовать это заболевание и, если возможно, найти средство борьбы с ним. Уверен, если вы осмотрели базу, вы видели наше оборудование. Энешанцы, захватившие нас, были настолько любезны, что выделили нам место для устройства лаборатории.
- С чего бы это? - удивилась Саган.
- Вероятно, они считали, что, если мы будем заняты своими делами, им с нами будет меньше хлопот, - предположил Кайнен. - Если это так, они оказались правы, потому что, как правило, мы держались сами по себе и старались избегать любых неприятностей.
- Если только не считать кражу оружия, так?
- Пистолет у меня уже довольно давно. Наверное, я не вызывал у энешанцев подозрений.
- Оружие, которым вы воспользовались, разработано под рраей, - заметила Саган. - Непонятно, как оно оказалось на энешанской военной базе.
- Должно быть, похитители забрали пистолеты с нашего корабля, - предположил Кайнен. - Не сомневаюсь, тщательно осмотрев базу, вы обнаружите и другие предметы производства рраей.
- Итак, просуммируем сказанное. Вы и ваша команда медицинских работников неопределенное время назад были захвачены энешанцами и доставлены сюда, где вас держали на положении пленников, не позволяя связаться с вашим народом. Вы понятия не имеете, где находились и какие планы были в отношении вас у энешанцев.
- Совершенно верно, - согласился Кайнен. - Я только могу добавить, что, по-видимому, энешанцы не хотели, чтобы в случае захвата базы кому бы то ни было стало известно о моем присутствии здесь, потому что один из них пытался меня убить.
- Это так, - подтвердила Саган. - Боюсь, вам удалось постоять за себя лучше, чем остальным вашим сотрудникам.
- Не понимаю, что вы хотите сказать.
- Вы - единственный рраей, которого мы обнаружили живым, - объяснила Саган. - Все остальные были расстреляны энешанцами. Почти все трупы находились, насколько мы поняли, в бараках. Один мы нашли неподалеку, судя по всему, от вашей лаборатории, поскольку внутри находились приборы и оборудование рраей.
Кайнен ощутил приступ тошноты.
- Вы лжете! - прошептал он.
- Нет.
- В таком случае, их убили вы, люди! - гневно воскликнул Кайнен.
- Один из энешанцев пытался убить вас, - напомнила Саган. - Почему вы так уверены, что другие не расправились с остальными членами вашей команды?
- Я вам не верю, - упрямо произнес Кайнен.
- Могу понять, почему вы не хотите мне верить, - сказала Саган. - И тем не менее это правда.
Кайнен молчал, объятый горем. Саган его не торопила.
- Ну хорошо, - наконец сказал он. - Объясните, что вам от меня нужно.
- Для начала, администратор Кайнен, нам бы хотелось услышать от вас правду.
Ошеломленный, Кайнен не сразу осознал, что это человеческое существо впервые обратилось к нему по имени. И по должности.
- Я говорил вам правду, - растерянно пробормотал он.
- Чушь собачья! - отрезала Саган.
Кайнен снова указал на громкоговоритель:
- Я плохо понимаю перевод.
- Вы - администратор Кайнен Суен Су, - раздельно произнесла Саган. - И хотя вы действительно обладаете определенными познаниями в медицине, основными вашими занятиями являются ксенобиология и разработка полуорганических нейронных сетевых оборонительных систем - на мой взгляд, эти две области знаний тесно связаны друг с другом.
Кайнен ничего не ответил. Саган продолжала:
- А теперь, администратор Кайнен, позвольте изложить вам малую толику того, что известно нам. Пятнадцать месяцев назад рраей и энешанцы еще продолжали вести войну, которая ни шатко ни валко длится уже свыше тридцати лет, войну, которую мы всячески поощряем, потому что она отвлекает ваши силы и не дает вам вцепиться нам в шерсть.
- Это не совсем так, - возразил Кайнен. - Не надо забывать сражение за Коралл.
- Да, вы правы, - согласилась Саган. - Я там была. Это едва не стоило мне жизни.
- Я потерял на Коралле брата, - сказал Кайнен. - Младшего. Возможно, вы с ним встречались.
- Возможно, встречались. Пятнадцать месяцев назад рраей и энешанцы были заклятыми врагами. И вдруг они перестали быть таковыми, и наша разведка не смогла определить никаких причин, почему это могло произойти.
- Мы уже обсуждали неэффективность вашей разведки, - напомнил Кайнен. - Все расы то воюют друг с другом, то заключают мир. Так, например, после Коралла мы с вами прекратили воевать.
- Воевать мы прекратили потому, что мы вас разгромили. Вы ретировались, а мы отстроили Коралл заново. Вот вам и причина прекращения войны, по крайней мере на какое-то время. Но ни у вас, ни у энешанцев причин стремиться к миру нет. Это-то нас и беспокоит.
Три месяца назад разведывательный спутник, который мы разместили рядом с этой планетой, обнаружил свидетельства того, что в этот, предположительно, необитаемый мир началось регулярное движение космических кораблей, как энешанских, так и рраейских. Особенно любопытным тут для нас стало то, что претендуют на эту планету не энешанцы, не рраей, а обиняне. Обиняне плохо ладят с соседями, администратор Кайнен, при этом они достаточно сильны, так что и энешанцы, и рраей хорошенько подумают, прежде чем совать нос в их владения.
Поэтому мы вывели на орбиту планеты более совершенный спутник, которому предстояло обнаружить следы поселений. Нам так и не удалось ничего найти. Как специалист по оборонным системам, администратор Кайнен, попробуйте высказать догадку: почему?
- Я бы предположил: база надежно защищена.
- Совершенно верно, - подтвердила Саган. - И, как это ни странно, той самой сетевой оборонительной системой, разработка которой является вашей специализацией. Разумеется, тогда мы это не знали, но сейчас знаем.
- Извините, каким образом вам удалось обнаружить базу, если она защищена? - спросил Кайнен. - Мной движет профессиональное любопытство.
- Бросая камешки, - усмехнулась Саган.
- Прошу прощения?
- Мы бросали камни. Месяц назад высыпали на планету несколько десятков сейсмических датчиков, запрограммированных на отслеживание сейсмических сигнатур, которые присущи подземным сооружениям, созданным разумными существами. Опыт показывает, что тайные базы проще защитить, когда они скрыты под землей. Мы исходили из того, что естественная сейсмическая активность планеты позволит существенно сузить круг поисков. Выделив интересующие нас места, мы снова сбросили камни. И наконец, сегодня, непосредственно перед нападением, мы послали еще несколько датчиков, чтобы получить точный акустический образ базы. Камни подходят для этой цели как нельзя лучше, потому что они похожи на естественные метеориты. Их никто не боится. И никому в голову не приходит защищаться от сейсмического зондирования. В настоящее время все расы разумных существ поглощены созданием заумных систем защиты от оптического и высокоэнергетического электромагнитного сканирования. Акустические волны уже давно не считают опасными. Это распространенное заблуждение высоких технологий: эффективность более примитивных методов ставится под сомнение.
- Ну, разве что людям придет в голову стучать друг о друга камнями, - презрительно промолвил Кайнен.
Саган пожала плечами:
- Мы ничего не имеем против, когда кто-то приносит для поединка на ножах пистолет. В этом случае гораздо проще вырезать ему сердце. Или тот орган, который качает кровь по телу. Ваша излишняя самоуверенность оказалась нам на руку. В чем вы можете легко убедиться, так как сидите передо мной. Но на самом деле нам очень хочется узнать, администратор Кайнен, почему вы здесь. Нас озадачило уже одно то, что энешанцы и рраей затеяли какие-то совместные действия. Но энешанцы, рраей и обиняне? Это уже что-то интересное.
- Мне ничего не известно о том, кому принадлежит эта планета, - сказал Кайнен.
- Но еще больший интерес представляете вы, администратор Кайнен, - пропустив его замечание мимо ушей, продолжала Саган. - Пока вы спали, мы осуществили генное сканирование и установили, кто вы такой. Затем, сверившись с архивами космического корабля, мы ознакомились с вашим прошлым. И узнали, что в ксенобиологии вас в первую очередь интересовали люди. Вероятно, среди рраей вы ведущий специалист по генетике человека. И нам известно, что особенно вас интересует работа человеческого мозга.
- Это является частью моего общего увлечения нейронными сетями, - сказал Кайнен. - Никакого особенного, как вы сказали, интереса к работе человеческого мозга я не испытываю. Каждый мозг интересен по-своему.
- Как скажете. Однако чем бы вы здесь ни занимались, это было настолько важно, что энешанцы пошли на то, чтобы расправиться с вами и с вашими сотрудниками, лишь бы никто не попал к нам в руки.
- Я же говорил вам, что нас держали в плену, - упрямо повторил Кайнен.
Саган закатила глаза:
- Администратор Кайнен, давайте на минуту притворимся, что мы с вами не дураки.
Подавшись вперед, Кайнен наклонился над столом, за которым сидела Саган.
- К какому типу людей принадлежите вы? - спросил он.
- Что вы имеете в виду? - удивилась Саган.
- Нам известно, что люди делятся на три типа. - Подняв руку, Кайнен стал перечислять разновидности, загибая пальцы, гораздо более длинные и подвижные, чем человеческие. - Во-первых, модифицированные люди, те, кто колонизирует планеты. Они встречаются самых разных окрасок и размеров - тут прослеживается хорошее генетическое разнообразие. Ко второй группе относится большинство ваших солдат. Они также отличаются размерами и формой, но в значительно меньшей степени, и у всех у них одна и та же окраска: зеленая. Нам известно, что эти солдаты живут не в своих собственных телах - их сознание перенесено из тел пожилых особей вашего вида в более сильные, более молодые тела. Эти тела подверглись такой сильной генетической модификации, что лишились возможности производить потомство, спариваясь как между собой, так и с немодифицированными людьми. И все же они по-прежнему сохраняют достаточно человеческих свойств - в первую очередь это относится к строению головного мозга. Но вот третий тип…
Кайнен откинулся назад:
- До нас доходят самые разные слухи, лейтенант Саган.
- И какие же?
- Якобы эти люди воссозданы из мертвых. То есть зародышевая плазма мертвых людей многократно смешивается с генетическим материалом других видов с целью посмотреть, что получится. В некоторых из этих людей нет ничего человеческого - хотя сами они считают себя таковыми. Они рождаются уже взрослыми, обладая навыками и способностями, но не имея воспоминаний. И не только воспоминаний. Эти люди лишены своего "я". Полностью лишены морали. Каких-либо сдерживающих факторов. Лишены…
Кайнен остановился, подбирая подходящее слово.
- … человечности, - наконец сказал он. - Как выразились бы вы. Дети-воины во взрослых телах. Отвратительные чудовища. Орудия в руках вашего Союза колоний для решения задач, которые нельзя поручить солдатам, имеющим жизненный опыт и моральные принципы, у кого есть страх за свою душу, в этой жизни или в следующей.
- Ученый, которого беспокоит душа… - удивленно протянула Саган. - По-моему, не совсем прагматический подход.
- Да, я ученый, но в первую очередь я рраей, - напомнил Кайнен. - Я знаю, что у меня есть душа, и я о ней беспокоюсь. А у вас, лейтенант Саган, есть душа?
- Если и есть, администратор Кайнен, мне о ней ничего не известно, - сказала Саган. - Это понятие не поддается количественной оценке.
- Значит, вы действительно относитесь к третьему типу людей.
- Совершенно верно, - подтвердила Саган.
- Вы созданы из плоти мертвых.
- Из генного материала, - поправила Саган. - Не из плоти.
- Гены создают плоть, лейтенант, - возразил Кайнен. - Именно в их грезах рождается плоть, в которой обитает душа.
- А вы прямо-таки поэт.
- Это не мои слова. Так высказалась одна из наших философов. Которая к тому же была ученым. Но вы не можете ее знать. Позвольте спросить, сколько вам лет?
- Семь, почти восемь, - ответила Саган. - Около четырех с половиной ваших хкедов.
- Такая молодая… Рраей в вашем возрасте только-только начинают учиться. Я старше вас больше чем в десять раз, лейтенант.
- И тем не менее вот мы сидим друг напротив друга.
- Да, сидим, - согласился Кайнен. - Очень жаль, лейтенант, что мы с вами не встретились при других обстоятельствах. Мне бы хотелось познакомиться с вами поближе.
- Даже не знаю, что на это ответить. «Благодарю вас» подходит едва ли, если учесть, что именно вы подразумевали под словами «познакомиться поближе».
- Вам бы сохранили жизнь.
- О, какое счастье, - усмехнулась Саган. - Но в каком-то смысле вам суждено будет удовлетворить это желание. Сообщаю вам, что вы взяты в плен - на этот раз по-настоящему - и останетесь пленником до конца дней своих.

Предыдущая страница 2 Следующая страница


3 джон скальци

- Я сам уже догадался об этом, когда вы стали рассказывать мне о том, что я мог бы передать своему правительству, - сказал Кайнен. - Как, например, об этом трюке с камнями. Хотя, сказать по правде, я полагал, вы меня убьете.
- Мы, люди, очень прагматичны, администратор Кайнен. Вы обладаете знаниями, которые могут быть нам полезны. Если вы согласитесь сотрудничать, нет никаких причин, которые могли бы помешать вам продолжать заниматься исследованием генных структур и головного мозга человека. Но только не для рраей, а для нас.
- Для этого мне придется лишь предать свой народ, - заметил Кайнен.
- Что поделаешь.
- Наверное, я все же предпочту смерть.
- При всем уважении к вам, администратор Кайнен, если бы вы действительно так считали, то, вероятно, не стали бы стрелять в энешанца, который собирался сегодня вас убить, - возразила Саган. - Полагаю, вы хотите жить.
- Возможно, вы правы. Но, правы вы или нет, дитя мое, больше нам говорить не о чем. Я уже сказал все, что был готов сказать по своей воле.
Саган усмехнулась:
- Администратор Кайнен, знаете ли вы, что общего у людей и рраей?
- У нас с вами много общего, - сказал Кайнен. - Что именно вы имеете в виду?
- Генетическое строение. Надеюсь, вам не надо объяснять, что между генным секвенированием человека и генным секвенированием рраей существует множество незначительных отличий. Однако на макроскопическом уровне у нас много общего, в том числе и то, что один набор генов мы получаем от одного родителя, а другой - от второго. Так называемое двуполое половое размножение.
- Обычная форма полового воспроизводства среди видов, размножающихся половым способом, - согласился Кайнен. - Некоторым видам для размножения требуется трое или даже четверо родителей, но это встречается крайне редко. Слишком уж неэффективно.
- Вне всякого сомнения, - подтвердила Саган. - Администратор Кайнен, а вам приходилось слышать о синдроме Фронига?
- Это редкое генетическое заболевание среди рраей. Очень редкое.
- Из того, что мне известно о нем, получается, что это заболевание является следствием искажения двух независимых наборов генов, - продолжала Саган. - Один набор регулирует развитие нервных клеток, в том числе создает вокруг них электроизолирующий слой. Второй набор отвечает за орган, который вырабатывает рраейский аналог того, что люди называют лимфой. Эта жидкость у вас выполняет часть функций лимфы, а также некоторые другие функции. Человеческая лимфа проводит электричество, но у вашей расы эта жидкость является диэлектриком. Из того, что нам известно о физиологическом строении рраей, следует, что от этого диэлектрического свойства лимфы вам ни тепло ни холодно, - точно так же, как электрическая проводимость человеческой лимфы не является ни плюсом, ни минусом. Она просто есть, и все.
- Да.
- Но для тех рраей, которым не повезло получить два ущербных генных набора, это диэлектрическое свойство является преимуществом, - продолжала Саган. - Эта жидкость течет в межклеточном пространстве, в том числе омывает нервные клетки. Это не позволяет сбиваться с пути электрическим зарядам, которые вырабатываются нервными окончаниями. Любопытное в вашей лимфе то, что ее состав контролируется на гормональном уровне, и малейшее изменение гормонального сигнала превращает ее из диэлектрика в проводник. Опять же, для большинства рраей это не имеет никакого значения. Но для тех, кто на генном уровне закодирован иметь обнаженные нервные клетки…
- … это означает судороги, конвульсии и в конечном счете смерть. Нервные сигналы, по сути дела, вытекают из их тел, - договорил за нее Кайнен. - Неминуемый смертельный исход и является той причиной, по которой данное заболевание встречается так редко. Особи, чей генотип обуславливает электрическую проводимость лимфы и обнаженные нервные окончания, умирают еще во чреве матери, обычно тогда, когда клетки начинают дифференцировать и синдром проявляется впервые.
- Но есть и взрослые, страдающие синдромом Фронига. Генный код изменяет гормонный сигнал позже, в начале половой зрелости. То есть тогда, когда особь уже обладает способностью к воспроизводству и передаче искаженного гена. Однако для этого требуется, чтобы оба родительских гена были дефектными.
- Да, разумеется, - подтвердил Кайнен. - Это еще одна причина, по которой синдром Фронига встречается так редко; крайне мала вероятность того, что ребенок получит два набора дефектных генов и два набора генов, которые вызывают гормональные изменения в лимфотворном органе. Но объясните, зачем вы мне все это рассказываете.
- Администратор Кайнен, генетический анализ, проведенный тогда, когда вы попали на борт корабля, показывает, что ваш генотип запрограммирован на открытые нервные окончания.
- Да, но склонности к гормональным изменениям у меня нет, - ответил Кайнен. - В противном случае я бы уже давно умер. Синдром Фронига проявляется еще в юности.
- Совершенно верно, - согласилась Саган. - Но эти гормональные изменения можно вызвать внешним воздействием, уничтожив определенные пучки клеток в лимфотворном органе рраей. Если удалить достаточное количество пучков, отвечающих за нужный гормон, орган по-прежнему будет вырабатывать лимфу. Просто она будет обладать другими характеристиками. В вашем случае - смертельно опасными. И добиться этого очень легко химическим путем.
Кайнен тревожно посмотрел на шприц, который лежал на столе в течение всего разговора.
- И полагаю, здесь как раз тот самый препарат, - сказал он.
- Нет, - усмехнулась Саган, - здесь противоядие.

Джейн Саган пришла к выводу, что администратор Кайнен Суен Су по-своему достоин восхищения: сломать его оказалось очень непросто. Он страшно мучился в течение нескольких часов, пока его лимфотворный орган постепенно заменял лимфу в его организме новой, измененной жидкостью. Проводящая электричество, эта жидкость случайным образом распространяла сигналы нервных окончаний по всему телу, и Кайнен корчился и содрогался в жутких конвульсиях. С каждой минутой проводимость лимфы возрастала, и мучения становились все более невыносимыми. Еще немного, и Кайнен, по всей вероятности, уже просто не смог бы ничего сказать, даже если бы захотел.
Но он все-таки сломался и стал умолять ввести ему противоядие. В конце концов желание жить оказалось слишком сильным. Саган лично ввела Кайнену противоядие (на самом деле не противоядие в прямом смысле этого слова, поскольку отмершие пучки клеток погибли безвозвратно; отныне до конца дней своих Кайнен должен будет ежедневно получать дозу этого препарата). Как только лекарство подействовало, Саган узнала о зреющей войне против человечества, получила общее представление о планах покорения и полного уничтожения всей человеческой расы. Геноцид был спланирован в мельчайших подробностях. В основе его лежало неслыханное объединение трех рас.
И людям предстояло рассчитывать только на себя.

2

Полковник Джеймс Роббинс с минуту разглядывал полуразложившийся эксгумированный труп на мраморном столе морга, изучая, что сделало гниение с телом, пролежавшим под землей больше года. Он обратил внимание на череп, изуродованный выстрелом из ружья. Заряд дроби снес верхнюю часть черепа, лишив жизни человека, который предал человечество сразу трем враждебным расам. Наконец, оторвавшись от изучения останков, полковник перевел взгляд на капитана Уинтерса, старшего врача орбитальной станции «Феникс».
- Только не говорите мне, что это тело доктора Бутэна, - сказал полковник Роббинс.
- Однако это так, - ответил Уинтерс. - И в то же время не так.
- Знаешь, Тед, за подобный ответ генерал Мэттсон хорошенько надрал бы мне задницу, - заметил полковник. - Надеюсь, ты соблаговолишь объясниться.
- Извини, Джим. - Капитан Уинтерс указал на лежащий на столе труп. - С точки зрения генного анализа, это тот, кто тебе нужен. Доктор Бутэн был колонист, то есть его никогда не перемещали в армейское тело. Следовательно, его тело должно обладать полным исходным набором ДНК. Я выполнил стандартный генный анализ. У этого трупа ДНК Бутэна - и ради смеха я также провел тест митохондриальных РНК. Опять же полное совпадение.
- Так в чем же дело?
- Вся проблема в характере роста костей, - объяснил Уинтерс. - В реальной жизни характер роста человеческих костей постоянно меняется в зависимости от условий окружающей среды, таких как питание и физические упражнения. Если человек провел какое-то время на планете с увеличенной силой тяжести, после чего переселился на планету с низкой гравитацией, это непременно скажется на характере роста его костей. Любой перелом также не пройдет бесследно. Исследуя кости человека, можно проследить весь его жизненный путь.
Уинтерс взял часть левой ноги трупа, отделенной от остального тела, и указал на поперечный разрез бедренной кости:
- Нарастание костного материала в данном случае проходило необычайно равномерно. Я не смог найти никаких следов травм или влияния окружающей среды - только непрерывный рост в условиях великолепного питания и полного отсутствия стресса.
- Бутэн родом с Феникса, - заметил Роббинс. - Планета колонизирована больше двух столетий назад. Это совсем не то, как если бы он рос в какой-нибудь колонии на задворках обитаемой вселенной, где ему приходилось бы постоянно заботиться о пропитании и сражаться с бесчисленными врагами.
- Пусть так, и все равно у меня ничего не сходится, - не сдавался Уинтерс. - Можно всю жизнь прожить в самом цивилизованном из миров и все равно сломать ногу, упав с лестницы или занимаясь спортом. Конечно, можно дожить до глубокой старости без единого перелома, но много ли найдется таких людей?
Роббинс покачал головой:
- А вот нашему парню это удалось. Хотя на самом деле это не так, поскольку в медицинской карточке Бутэна написано, что он ломал ногу, вот эту самую ногу, - Уинтерс потряс обрубком, - в возрасте шестнадцати лет. Катаясь на горных лыжах. Он налетел на присыпанный снегом валун и заработал перелом бедренной и большой берцовой костей. А тут нет никаких свидетельств этого.
- Я слышал, врачи в наши дни способны творить чудеса, - заметил Роббинс.
- Да, спасибо за комплимент, современные медицинские технологии могут многое, - согласился Уинтерс. - И все же, до волшебства им еще далеко. Невозможно сломать бедренную кость так, чтобы не осталось никаких следов. И даже если бы Бутэн прожил жизнь без единого перелома, это не объясняет равномерный характер наращивания костей. Подобного можно добиться, только живя в окружающей среде, начисто лишенной стрессов. Для того чтобы иметь такие кости, Бутэн должен был всю свою жизнь провести в коробке.
- Или в яслях для выращивания клонов, - предположил Роббинс.
- Или в яслях для выращивания клонов, - согласился Уинтерс. - Единственно возможное объяснение состоит в том, что вашему другу когда-то ампутировали ногу, после чего отрастили новую; однако я проверил его медицинскую карточку - такого не происходило. И для полной уверенности я взял образцы костной ткани ребер, тазобедренной кости, лучевой кости руки и черепа - точнее, того, что от него осталось. Во всех образцах наблюдается постоянный, равномерный рост кости. Джим, это клонированное тело.
- В таком случае, Чарльз Бутэн по-прежнему жив, - нахмурился Роббинс.
- Этого я утверждать не могу, - сказал Уинтерс. - Однако то, что лежит перед нами, - это не он. Единственной хорошей новостью является то, что, судя по всем физиологическим характеристикам, этот клон пробыл в чане до самой своей смерти. Крайне маловероятно, что он вообще пробудился, находился в сознании и воспринимал окружающую действительность. Только представь себе: каково проснуться и увидеть направленное на тебя дуло - первый и последний зрительный образ. Чертовски замечательная жизнь!
- Итак, если Бутэн жив, - сказал Роббинс, - он к тому же еще и убийца.
Пожав плечами, Уинтерс отложил ногу:
- Это уж тебе лучше знать, Джим. Силы самообороны колоний постоянно оставляют после себя тела - мы создаем модифицированные супертела для новых рекрутов ССК, а затем, когда срок их службы заканчивается, мы снабжаем их обычными новыми телами, клонированными из исходных ДНК. Так вот, обладают ли эти тела какими-либо правами до того, как мы переносим в них сознание? Каждый раз при переносе сознания остается тело - тело, которое когда-то обладало рассудком. У этих тел есть права? Если есть, все мы в большой заднице, потому что избавляемся от них чересчур бесцеремонно. Джим, тебе известно, что происходит с использованными телами?
- Нет, - признался Роббинс.
- Мы их мульчируем, - ответил Уинтерс. - Их слишком много, чтобы проводить захоронение обычным способом. Поэтому мы измельчаем останки, стерилизуем их, после чего превращаем в удобрение. Затем это удобрение мы направляем в новые колонии. Оно помогает приспособить почву к произрастанию растений, которые выращивает человек. Можно сказать, наши новые колонии живут за счет останков умерших. Но только на самом деле это не останки умерших. Это отработанные тела тех, кто продолжает жить. В действительности хороним мы человека только тогда, когда вместе с телом умирает рассудок.
- Тед, по-моему, тебе стоит подумать о том, чтобы взять отпуск, немного отдохнуть, - предложил Роббинс. - Твоя работа навевает чересчур мрачные мысли.
- Работа тут ни при чем, - возразил Уинтерс, указывая на останки лже-Чарльза Бутэна. - Как мне поступить вот с этим?
- Захорони их заново.
- Но это же не Бутэн.
- Да, не он, - согласился Роббинс. - Но если Чарльз Бутэн по-прежнему жив, мне бы не хотелось, чтобы он узнал о том, что это известно нам.
Полковник бросил взгляд на тело, лежащее на мраморном столе:
- Ну а это тело, независимо от того, знало ли оно, что с ним происходит, заслуживало лучшей участи. И похоронить его достойно - это меньшее, что мы можем для него сделать.

- Будь проклят этот Чарльз Бутэн! - в сердцах произнес генерал Грег Мэттсон, ударяя пяткой по столу.
Полковник Роббинс, стоявший перед ним, промолчал. В присутствии генерала Мэттсона он, как всегда, испытывал некоторое замешательство. Мэттсон возглавлял отдел военных исследований Сил самообороны колоний на протяжении уже почти тридцати лет, но, подобно всему кадровому персоналу ССК, его тело армейского образца не знало старения. Генералу - как и всем сотрудникам ССК - на вид нельзя было дать больше двадцати пяти лет. Полковник Роббинс придерживался того мнения, что каждый военный, поднимаясь по служебной лестнице, должен внешне слегка стареть; генералу, который выглядел на двадцать пять лет, недоставало определенной степенности.
Роббинс на мгновение попытался представить себе Мэттсона выглядящим на свой настоящий возраст, то есть где-то на сто двадцать пять лет. Перед мысленным взором у него возникло что-то вроде сморщенной мошонки в генеральском мундире. Эта картина доставила бы Роббинсу гораздо большее удовольствие, если бы не то обстоятельство, что сам он в свои девяносто выглядел бы не намного лучше.
И кроме того, нельзя было забывать про второго генерала, также присутствующего в комнате, который, если бы тело выдавало его истинный возраст, наоборот, определенно выглядел бы значительно моложе. Сотрудники Специальных сил смущали Роббинса даже больше простых кадровых военных ССК. Было что-то ненормальное в том, что человек трех лет от роду уже совершенно взрослый и мастерски владеет искусством убивать.
Хотя, разумеется, генералу было не три года. Наверное, он уже достиг отрочества.
- Значит, наш рраейский друг сказал нам правду, - подал голос генерал Сциллард, сидящий перед столом. - Ваш бывший глава лаборатории изучения сознания по-прежнему жив.
- Снести череп своему собственному клону - это было очень мило, - произнес генерал Мэттсон голосом, из которого буквально сочился сарказм. - Те бедолаги, что работали под его началом, после этого на протяжении целой недели соскребали серое вещество с оборудования лаборатории.
Он бросил взгляд на Роббинса:
- Нам известно, как Бутэн это сделал? Я имею в виду, вырастил клон? Такое в тайне не сохранишь. Не мог же Бутэн просто слепить клон из подручных материалов у себя в кладовке.
- Насколько мы смогли определить, Бутэн ввел специальный код в программное обеспечение монитора, следящего за чанами с растущими клонами, - объяснил Роббинс. - Представил все так, будто один из чанов вышел из строя. Затем добился списания якобы неисправного чана, после чего перетащил его в свою личную лабораторию и подключил к собственному серверу и отдельному питанию. Его сервер не был связан с общей системой, чан числился списанным, а доступа в лабораторию, кроме Бутэна, не имел никто.
- Значит, он все же слепил клон у себя в кладовке, - пробормотал Мэттсон. - Вот ублюдок, мать его!
- Вы должны были получить доступ в личную лабораторию Бутэна после его предположительной гибели, - сказал Сциллард. - И вы хотите сказать, никто не нашел странным то, что у него там был припрятан чан для выращивания клонов?
Роббинс открыл было рот, однако за него ответил Мэттсон:
- Поскольку Бутэн был хорошим исследователем - а этого нельзя отрицать, - у него в распоряжении имелось большое количество списанного оборудования, чтобы он мог совершенствовать его, при этом не трогая ту аппаратуру, которая находилась в работе. И смею предположить, когда мы попали в лабораторию, чан уже был отключен от сервера и питания, осушен и стерилизован.
- Совершенно верно, - подтвердил Роббинс. - Лишь получив ваш доклад, генерал Сциллард, мы сообразили что к чему.
- Рад, что наша информация оказалась полезной, - сказал Сциллард. - Жаль, что вы не сообразили что к чему раньше. Я нахожу просто ужасным тот факт, что в рядах отдела военных исследований оказался предатель - причем не рядовой сотрудник, а глава одной из ведущих лабораторий. Вам уже давно следовало знать.
Роббинс ничего не ответил на это обвинение; о сотрудниках Специальных сил помимо их небывалого военного мастерства было известно лишь то, что они начисто лишены тактичности и терпения. У трехлетней машины, умеющей только убивать, не остается времени на то, чтобы оттачивать умение вести себя в обществе.
- Что знать? - недовольно пробурчал Мэттсон. - Бутэн ничем и никогда не выдавал своих намерений совершить измену. Он прилежно выполнял работу, и вдруг мы находим его у себя в лаборатории покончившим с собой - по крайней мере, так нам казалось. Предсмертной записки он не оставил; вообще не было ничего, что позволило бы предположить, что в его жизни было еще что-нибудь помимо работы.
- Вы мне уже говорили, что Бутэн вас ненавидел, - напомнил ему Сциллард.
- Бутэн действительно меня ненавидел, и на то у него были веские причины, - подтвердил Мэттсон. - Причем чувство это было взаимным. Однако человек не предает свою расу только потому, что считает своего начальника сукиным сыном.
Мэттсон указал на Роббинса:
- Вот, например, присутствующий здесь полковник Роббинс также не питает ко мне особых симпатий, и он мой адъютант. Но Роббинс не побежит продавать совершенно секретную информацию рраей или энешанцам.
Сциллард смерил Роббинса взглядом:
- Это правда?
- Что именно, сэр? - уточнил полковник.
- То, что вам не по душе генерал Мэттсон.
- Действительно, сэр, для того, чтобы к нему привыкнуть, требуется какое-то время, - подтвердил Роббинс.
- Под этим следует понимать, что полковник считает меня полным кретином, - хмыкнул Мэттсон. - И я ничего не имею против. Я вовсе не претендую на звание самого обаятельного. Мои обязанности заключаются в том, чтобы создавать новое оружие и разрабатывать новые военные технологии. Однако вернемся к Бутэну. Какие бы мысли ни бурлили у него в голове, на мой взгляд, я не имею к этому никакого отношения.
- В таком случае, в чем же дело? - спросил Сциллард.
- Вам это должно быть известно лучше, чем нам, Сциллард, - заметил Мэттсон. - Это к вам в руки попал ручной ученый-рраей, которого вы научили пищать.
- Администратор Кайнен никогда не встречался с Бутэном лично - во всяком случае, он так утверждает, - сказал Сциллард. - Ему ничего не известно о мотивах, которые им двигали; он знает только, что Бутэн передал рраей информацию относительно новейших средств аппаратного обеспечения МозгоДруга. Именно над этим работала группа самого Кайнена - пыталась приспособить технологию МозгоДруга к строению мозга рраей.
- Это как раз то, чего нам недоставало, - сказал Мэттсон. - Рраей с суперкомпьютером в голове.
- Похоже, особых успехов Кайнен не добился, - вставил Роббинс, вопросительно глядя на Сцилларда. - По крайней мере, если верить той информации, которую ваши люди обнаружили у него в лаборатории. Строение головного мозга рраей совершенно другое.
- Хоть какая-то радость, - заметил Мэттсон. - Сциллард, не сомневаюсь, вам удалось вытащить из этого типа еще что-то.
- К сожалению, помимо своей работы администратор Кайнен не смог сообщить нам почти ничего полезного, - ответил Сциллард. - А те немногие энешанцы, которых удалось захватить живыми, скажем так, не пожелали с нами разговаривать. Нам известно, что рраей, энешанцы и обиняне объединились для того, чтобы напасть на нас. Но мы не знаем почему, как и где; кроме того, мы понятия не имеем, каким боком в этом уравнении участвует Бутэн. Для того чтобы это выяснить, нам нужны ваши люди, Мэттсон.
Генерал Мэттсон кивнул на полковника Роббинса:
- Чем мы можем помочь?
- Бутэн имел доступ к самой разнообразной секретной информации, - ответил Роббинс, обращаясь к Сцилларду. - Его группа занималась переносом сознания, разработкой МозгоДруга и технологиями выращивания тел. Все это может быть полезно противнику - или для того, чтобы разработать собственные аналогичные технологии, или для того, чтобы отыскать слабые места в наших. Сам Бутэн, вероятно, являлся ведущим специалистом в вопросе извлечения рассудка из одного тела и переносе его в другое. И все же существует предел того, что он мог унести с собой. Бутэн был гражданским специалистом. У него самого не было МозгоДруга. Мозг его клона обладал только зарегистрированными протеазами Бутэна, а запасного у него наверняка не было. За протеазами осуществляется самое пристальное наблюдение, и Бутэну пришлось бы потратить несколько недель, подготавливая их. У нас нет никаких данных, которые указывали бы на то, что Бутэн использовал что-либо помимо своих зарегистрированных протеаз.
- Не забывайте, речь идет о человеке, которому удалось украсть у вас из-под носа чан для выращивания клонов, - напомнил Сциллард.
- Конечно, нельзя исключать, что Бутэн забрал с собой целый архив информации, - заметил Роббинс. - Однако это маловероятно. Скорее, он унес с собой только то, что находилось у него в голове.
- Ну а его мотивы? - спросил Сциллард. - Они нам неизвестны, и это самое страшное.
- Меня больше беспокоит то, что известно Бутэну, - сказал Мэттсон. - Даже того, что находилось у него в голове естественным образом, уже может оказаться слишком много. Мне пришлось оторвать несколько групп от работы над своими проектами, чтобы они занялись совершенствованием мер безопасности технологии МозгоДрузей. Что бы ни было известно Бутэну, мы намереваемся сделать так, чтобы все эти данные устарели. А полковнику Роббинсу поручено тщательно прошерстить все то, что Бутэн оставил после себя. Если там что-нибудь есть, мы это непременно найдем.
- После нашего совещания я встречаюсь с одним из бывших сотрудников Бутэна, - сказал Роббинс. - С лейтенантом Гарри Уилсоном. По его словам, у него есть кое-что такое, что может меня заинтересовать.
- В таком случае не будем вас задерживать, - сказал генерал Мэттсон. - Вы свободны.
- Благодарю, сэр. Однако прежде чем покинуть вас, мне бы хотелось узнать, насколько нас поджимает время. Сведения о Бутане мы получили после нападения на ту базу. Несомненно, сейчас энешанцам уже известно о том, что мы проведали об их планах. Я бы хотел выяснить, сколько времени есть у нас в запасе до предполагаемого ответного удара.
- Какое-то время у вас будет, полковник, - заверил Роббинса Сциллард. - О том, что мы напали на базу, не известно никому.
- Как такое возможно? - удивился Роббинс. - Я отношусь к Специальным силам с уважением, господин генерал, и все же сохранить в тайне проведение подобной операции крайне трудно.
- В настоящее время энешанцам известно лишь то, что связь с базой потеряна, - объяснил Сциллард. - Когда они станут выяснять причины случившегося, то обнаружат, что каменистый осколок кометы размером с футбольное поле упал на поверхность планеты приблизительно в десяти километрах от базы, полностью уничтожив ее и все вокруг. Энешанцы могут проводить любые эксперименты, какие им вздумается, - они обнаружат лишь свидетельства природного катаклизма. Потому что именно это и произошло на самом деле. Просто потребовалась небольшая помощь.

- Все это очень мило, - заметил полковник Роббинс, указывая на пеструю объемную картинку на голографическом дисплее, который стоял перед лейтенантом Гарри Уилсоном. - Но я понятия не имею, что ты мне показываешь.
- Это душа Чарли Бутэна, - объяснил Уилсон.
Оторвав взгляд от изображения, Роббинс посмотрел на лейтенанта:
- Прошу прощения?
Уилсон кивнул на дисплей.
- Это душа Чарли, - повторил он. - Или, если точнее, это голографическое представление динамической электрической системы, в которой заключается рассудок Чарльза Бутэна. Его копия. Наверное, если взглянуть на все с точки зрения философии, можно поспорить, что это - душа Чарли или его рассудок. Однако если то, что вы говорите насчет Чарли, правда, мозги его по-прежнему при нем, а вот душу свою, я бы сказал, он потерял. И вот она перед нами.
- Меня уверяли, что подобное невозможно, - задумчиво произнес Роббинс. - Без мозга картинка рушится. Именно поэтому перенос сознания осуществляется только так: из одного живого тела в другое.
- Ну, я не знаю, почему мы переносим сознание именно так, - сказал Уилсон. - Лично я считаю, что просто мало кто с готовностью позволил бы технику ССК высосать рассудок из черепа, зная, что его лишь засунут в память компьютера. Вы сами пошли бы на такое?
- О господи, разумеется, нет, - пробормотал Роббинс. - Я и так чуть не наделал от страха в штаны, когда меня переносили в это тело.
- Ваше признание является лучшим доказательством моих слов, - сказал Уилсон. Но, впрочем, вы правы. До вот этого… - он указал на голограмму, - ни о чем подобном мы не смели и мечтать.
- В таком случае, как же это удалось Бутэну?
- Разумеется, за счет обмана, - сказал Уилсон. - Все началось полтора года назад. До того Чарли и всем остальным приходилось иметь дело с технологиями, созданными людьми, а также с тем, что нам удалось одолжить и спереть у других рас. А большинство разумных рас в нашей части космического пространства обладают технологиями примерно одного уровня, поскольку более слабые были изгнаны со своих земель или просто перебиты. Но есть в наших краях один вид, который на световые года оторвался от всех остальных.
- Консу, - произнес Роббинс, мысленно представляя одного из них: огромного, похожего на краба, бесконечно более продвинутого.
- Совершенно верно, - подтвердил Уилсон. - Консу передали рраей часть своих технологий, когда пару лет назад рраей совершили нападение на нашу колонию на Коралле; затем мы, в свою очередь, похитили эти технологии у рраей, нанеся ответный удар. Я входил в группу специалистов, которым было поручено разобраться с захваченными трофеями, и, смею вас заверить, в большинстве случаев нам до сих пор так и не удалось понять, что есть что. Но одна из крупинок, которые мы все же смогли обмозговать, была передана Чарли Бутэну для дальнейшей работы. Ему предстояло усовершенствовать процесс переноса сознания. Вот как мы с ним познакомились: я обучал его использовать то, что нам удалось раскусить. И, насколько я понимаю, Чарли оказался способным учеником. Разумеется, работа идет гораздо быстрее, когда в руках появляется более качественный инструмент. Получив технологии консу, мы совершили скачок от высекания искр из камней к использованию ацетиленовой горелки.
- Но вам об этом ничего не было известно, - предположил Роббинс.
- Да, - подтвердил Уилсон. - Мне довелось видеть кое-что подобное - с помощью технологий консу Чарли усовершенствовал процесс переноса сознания, которым мы пользовались. Теперь мы можем осуществлять это через буфер, а не напрямую, что делает процесс переноса менее уязвимым перед сбоем на передающем или приемном концах. Но вот об этой штучке Бутэн не рассказал никому. Я обнаружил ее только после того, как вы попросили меня покопаться в его личных архивах. Нам повезло, потому что машина, где я это обнаружил, значилась в списке тех, которые нужно было полностью очистить от информации и передать в обсерваторию ССК. Там хотели выяснить, насколько хорошо технологии консу позволяют моделировать то, что происходит внутри звезды.
- По-моему, сейчас для нас важнее вот это, - заметил Роббинс, указывая на голограмму.
Уилсон пожал плечами:
- На самом деле практический толк от нее небольшой.
- Вы шутите, - удивился Роббинс. - Мы ведь получили возможность сохранять сознание.
- Ну да, и, может быть, от этого и есть какой-то толк. Вот только мы пока что пользоваться этим не умеем. - Уилсон помолчал. - Что вам известно о процессе переноса сознания?
- Немногое, - признался Роббинс. - Я в этом не специалист. Своим адъютантом генерал меня сделал за мои организаторские способности, а не за научные познания.
- Ну хорошо, смотрите, - сказал Уилсон. - Вы сами обратили внимание - без мозга образ сознания, как правило, рушится. Это происходит потому, что рассудок полностью зависит от физического строения мозга. И не просто мозга - рассудок определяется тем мозгом, в котором родился. Образ сознания подобен отпечаткам пальцев. Он уникален для конкретного человека, причем это определяется вплоть до генотипа.
Уилсон повернулся к Роббинсу:
- Господин полковник, взгляните на свое тело. Оно подверглось значительной модификации на генетическом уровне - у вас зеленая кожа, усовершенствованная мускулатура, искусственная кровь, которая в несколько раз богаче кислородом, чем естественная. Вы являетесь гибридом, созданным на основе собственного генотипа и генов, выделенных искусственно для того, чтобы расширить ваши возможности. Так что на генетическом уровне вы уже перестали быть самим собой - за исключением головного мозга. Ваш мозг остается чисто человеческим, обусловленным исключительно вашими собственными генами. Потому что в противном случае ваше сознание нельзя было бы перенести.
- Почему? - спросил Роббинс.

Предыдущая страница 3 Следующая страница


Бригады призраков 4

Уилсон усмехнулся:
- Хотелось бы знать ответ на ваш вопрос. Я передаю то, во что меня посвятили Чарли Бутэн и сотрудники его лаборатории. В том, чем они занимались, я полный профан. И все же мне известно, что вот от этого, - он указал на голограмму, - вам не будет никакого толка, потому что это сознание поделится тем, что ему известно, только если оно будет помещено в мозг, причем только в мозг Чарли. А мозг Чарли исчез вместе с остальным телом.
- Раз эта хреновина для нас совершенно бесполезна, - недовольно произнес Роббинс, - мне бы хотелось узнать, зачем вы меня сюда пригласили?
- Я сказал, большого практического толка от копии сознания Бутэна не будет, - поправил Уилсон. - Но в одной мелочи она может оказаться весьма полезной.
- Лейтенант Уилсон, - строго промолвил Роббинс, - будьте добры, ближе к делу!
- Человеческое сознание - это не просто ощущение личности, - сказал Уилсон, снова предлагая полковнику взглянуть на голограмму. - Это также знания, чувства и духовное состояние. Вот эта штуковина обладает способностью знать и чувствовать все, что знал и чувствовал Чарли до того самого момента, как снял копию. Насколько я понимаю, вы хотите узнать, что замыслил Чарли и почему. Так вот, копия его сознания может стать в этом неплохой отправной точкой.
- Вы же только что говорили, что для того, чтобы получить доступ к сознанию, необходим мозг самого Бутэна, - возразил Роббинс. - А его у нас нет.
- Зато у нас есть гены Бутэна, - напомнил Уилсон. - Чарли создал собственный клон для того, чтобы тот послужил его целям. Полковник Роббинс, я предлагаю вам создать его клон, чтобы он послужил вашим целям.

- Клонировать Чарльза Бутэна, - презрительно фыркнул генерал Мэттсон. - Как будто одного мерзавца недостаточно!
Мэттсон, Роббинс и Сциллард сидели в генеральской столовой орбитальной станции «Феникс». Мэттсон и Сциллард ужинали; Роббинс - нет. Формально доступ в столовую был открыт для всех офицеров, однако на практике здесь питались только генералы. Остальные офицеры входили в столовую только по приглашению какого-либо генерала и редко позволяли себе что-нибудь помимо стакана воды. Роббинс гадал, с чего именно повелась эта нелепая практика. Он умирал от голода.
Генеральская столовая размещалась на самом конце оси вращения станции «Феникс» и была окружена одним специально выращенным прозрачным кристаллом, который образовывал ее стены и потолок. Из нее открывался захватывающий вид на планету Феникс, которая лениво вращалась над головой, закрывая почти весь небосвод, - совершенный бело-голубоватый драгоценный камень, настолько напоминающий Землю, что Роббинс при виде его неизменно ощущал болезненный укол в той области головного мозга, которая отвечает за тоску по дому. Покидать Землю легко, когда тебе уже за семьдесят пять и единственная перспектива в будущем - смерть от старости через считанное число все более коротких лет. Но обратной дороги не бывает никогда; чем дольше Роббинс жил во враждебной вселенной, в окружении которой оказались колонизированные людьми миры, тем с большей теплотой вспоминал вялую, но относительно беззаботную жизнь в пятьдесят, шестьдесят и особенно семьдесят лет. Воистину блаженно неведение, или, по крайней мере, в нем больше спокойствия.
«Сейчас уже слишком поздно», - подумал Роббинс, отрываясь от размышлений и снова обращая внимание на Мэттсона и Сцилларда.
- Лейтенант Уилсон надеется при помощи клона проникнуть в то, что происходило в голове Бутэна. В любом случае попытка лучше, чем ничего.
- В первую очередь меня интересует, почему лейтенант Уилсон уверен, что в этой машине хранится копия сознания Бутэна? - спросил Мэттсон. - Бутэн мог снять слепок с чьего угодно сознания. Да хоть со своего кота, черт побери!
- Такой рисунок свойственен человеческому сознанию, - невозмутимо возразил Роббинс. - Это можно утверждать со всей определенностью, потому что нам ежедневно приходится переносить сотни сознаний. Кот тут ни при чем.
- Это была шутка, Роббинс, - сказал Мэттсон. - И тем не менее это может быть не Бутэн.
- Не исключено, что это кто-то другой, однако такая вероятность крайне мала, - настаивал Роббинс. - В лаборатории Бутэна никто, кроме него, не знал, что он работает над этим. У него просто не было возможности скопировать чужое сознание. Знаете, невозможно осуществить это без ведома человека.
- Нам хотя бы известно, как именно копировать сознание? - подал голос генерал Сциллард. - Этот ваш лейтенант Уилсон говорит, что оно находится в машине, созданной на основе технологий консу. Даже если мы решим ею воспользоваться, кто-нибудь знает, как это делать?
- Нет, - ответил Роббинс. - Пока что не знает. Уилсон уверен, что сможет во всем разобраться, однако он не специалист по технике переноса сознания.
- Я в этом разбираюсь, - заявил Мэттсон. - Точнее, я достаточно долго командую теми, кто разбирается в технике переноса сознания, и сам тоже успел кое-чего нахвататься. Для этого процесса необходимо не только само сознание, но и физический головной мозг, в который оно будет переноситься. И вот этого-то мозга нам сейчас как раз и недостает. Я уж не говорю про проблемы этики.
- Проблемы этики? - не смог сдержать удивления Роббинс.
- Да, полковник, проблемы этики, - раздраженно подтвердил Мэттсон. - Нравится вам это или нет.
- Господин генерал, я вовсе не хотел ставить под сомнение ваши моральные принципы, - виновато произнес Роббинс.
Мэттсон нетерпеливо махнул рукой:
- Забудьте. Но вопрос остается. Союз колоний давным-давно принял закон, запрещающий клонировать людей, которые не состоят на службе в ССК, - ни живых, ни мертвых, но в первую очередь живых. К клонированию людей мы прибегаем лишь в том случае, когда возвращаем в немодифицированные тела тех, чей срок службы истек. Бутэн - человек гражданский, он колонист. Даже если бы нам очень захотелось, мы не можем на законных основаниях создать его клон.
- Но сам он вырастил же свой клон, - напомнил Роббинс.
- Полковник, неужели мы опустимся до моральных принципов предателя! - снова раздражаясь, воскликнул Мэттсон.
- Можно будет получить от Колониального совета разрешение отступить от закона, - предложил Роббинс. - Такое уже случалось. Вы сами к этому прибегали.
- Но только не в подобных вопросах, - возразил Мэттсон. - Разрешение отойти от закона мы испрашиваем только для того, чтобы испытать новые системы вооружения на планетах, лишенных жизни. А если затеять возню с клонами, у закоренелых консерваторов из Совета начнется зуд в заднице. Подобное предложение не выйдет из стен комиссии.
- Бутэн является ключом к тому, что задумали рраей и их союзники, - сказал Роббинс. - Быть может, настало время вспомнить завет морской пехоты США: «Легче получить прощение, чем разрешение».
- Я восхищаюсь вашей готовностью выбросить черный пиратский флаг, полковник, - заметил Мэттсон. - Но расстреляют в случае чего не вас. Точнее, не только вас одного.
Генерал Сциллард, все это время задумчиво жевавший бифштекс, проглотил его и отложил приборы.
- Этим займемся мы, - решительно произнес он.
- То есть? - повернулся к нему Мэттсон.
- Генерал, передайте образец сознания Специальным силам, - сказал Сциллард, - и дайте нам гены Бутэна. На их основе мы создадим солдата Специальных сил. Создавая каждого солдата, мы используем несколько генотипов; формально это не будет клоном. А если сознание не приживется, хуже от этого никому не станет: просто на одного солдата Специальных сил станет больше. Мы ничего не потеряем.
- Вот только если сознание приживется, мы получим солдата Специальных сил, который замыслил предательство, - возразил Мэттсон. - А в этом уже нет ничего привлекательного.
- К этому можно подготовиться, - заверил его Сциллард, снова беря в руки приборы.
- Вы будете использовать гены живого человека, к тому же колониста, - заговорил Роббинс. - Насколько я понимаю, Специальные силы берут лишь гены тех, кто изъявил желание служить в ССК, но умер до того, как был принят на службу. Вот почему эти части называются Бригадами призраков.
Сциллард смерил его пристальным взглядом.
- Мне это название совсем не нравится, - строго заметил он. - Да, гены умерших добровольцев ССК являются одним из компонентов. И, как правило, мы используем их в качестве шаблона. Но для того чтобы строить своих солдат, Специальные силы используют более широкий генетический материал. Учитывая то, какая роль отводится нам в ССК, это является практически обязательным требованием. В любом случае Бутэн официально мертв - у нас есть труп с его генотипом. И нам неизвестно, жив ли он. У него остались родственники?
- Нет, - сказал Мэттсон. - У Бутэна были жена и маленький ребенок, но они давно умерли. Других родственников у него нет.
- В таком случае никаких проблем быть не должно, - решительно произнес Сциллард. - После смерти человека его гены ему уже больше не принадлежат. Нам уже приходилось не раз пользоваться генами скончавшихся колонистов. Не вижу причин, почему бы снова не прибегнуть к этому.
- Сциллард, вот только я что-то не припомню, чтобы вы сами выращивали своих людей, - сказал Мэттсон.
- Мы предпочитаем особо не распространяться о своей работе, генерал, - ответил Сциллард. - И вам это хорошо известно.
Отрезав кусок бифштекса, он отправил его в рот. Пустой желудок Роббинса недовольно заурчал. Мэттсон, крякнув, откинулся на спинку стула, уставившись на Феникс. Проследив за его взглядом, Роббинс опять ощутил приступ тоски по дому.
Наконец Мэттсон снова повернулся к Сцилларду:
- Бутэн был одним из моих людей - хорошо это или плохо. Сциллард, я не могу перевесить ответственность за него на вас.
- Замечательно. - Сциллард кивнул на Роббинса. - В таком случае, одолжите мне Роббинса. Вы будете держать через него связь, так что отдел военных исследований останется в деле. Мы будем делиться с вами всей информацией. Я с радостью возьму и вашего техника, лейтенанта Уилсона. Пусть работает вместе с моими специалистами, постигает технологии консу. Если все пойдет хорошо, мы получим память Чарльза Бутэна, выясним мотивы, толкнувшие его на предательство, и найдем способ подготовиться к предстоящей войне. В противном случае я лишь получу еще одного солдата Специальных сил. Разбрасываться таким ценным материалом нельзя.
Мэттсон задумчиво посмотрел на него:
- Сциллард, похоже, вам не терпится этим заняться.
- Человечество идет к войне с тремя видами, которые объединились вместе, - сказал Сциллард. - Ничего подобного раньше не случалось. Поодиночке мы можем разобраться с любым врагом, но только не со всеми тремя сразу. Специальным силам приказано предотвратить эту войну до того, как она начнется. Если что-то может помочь нам выполнить эту задачу, мы обязаны этим воспользоваться. По крайней мере попытаться.
- Роббинс, - обратился к адъютанту Мэттсон, - ваши соображения?
- Если верить генералу Сцилларду, его предложение позволит обойти юридические и этические проблемы, - сказал Роббинс. - То есть попробовать стоит. К тому же мы будем в деле.
У Роббинса были свои опасения по поводу совместной работы со специалистами и солдатами Специальных сил, но он посчитал, что сейчас не время их озвучивать.
Генералу Мэттсону, однако, можно было не стесняться в выражениях:
- Генерал, ваши девочки и мальчики плохо уживаются с нормальными людьми. Это одна из причин, по которой отдел военных исследований и Специальные силы предпочитают не вести общих дел.
- Специальные силы - это солдаты, во-первых и в-последних, - отчеканил Сциллард. - Они выполняют приказы. Мы сделаем так, чтобы у нас все получилось. Такое уже бывало в прошлом. Во время сражения за Коралл один боец регулярных ССК принимал участие в операциях Специальных сил. Уж если у нас получилось тогда, сейчас тем более необходимо заставить наших технических специалистов работать вместе без лишнего кровопролития.
Мэттсон задумчиво побарабанил пальцами по столу:
- И сколько времени на это потребуется?
- Мы не сможем просто приспособить уже имеющиеся генотипы; для этого тела потребуется изготовить новое лекало. Надо будет уточнить у моих специалистов, но обычно на то, чтобы изготовить лекало с чистого листа, у них уходит месяц. Затем еще минимум шестнадцать недель потребуется на выращивание тела. Ну и не нужно забывать о времени, которое уйдет на разработку процесса переноса сознания. Правда, этим можно будет заниматься параллельно с выращиванием тела.
- А ускорить никак нельзя? - спросил Мэттсон.
- Можно, но только в этом случае мы получим труп. Или еще хуже. Вам же известно, что торопить изготовление тела нельзя. Тела ваших солдат выращиваются по тому же графику, и, не сомневаюсь, вы хорошо помните, что происходило, когда пытались ускорить этот процесс.
Мэттсон недовольно поморщился; Роббинс, служивший адъютантом генерала всего полтора года, услышал очередное напоминание о том, что его шеф занимает свою должность уже очень долго. Какими бы ни являлись их деловые отношения, в том, что было известно Роббинсу о его начальнике, еще оставалось множество пробелов.
- Замечательно, - наконец сказал Мэттсон. - Забирайте все. Посмотрите, что вам удастся из этого вытянуть. Но следите за новым Бутэном. У меня со своим было не все гладко, однако я даже представить себе не мог, что он окажется предателем. Он обманул меня. Обманул всех. Вы поместите сознание Чарльза Бутэна в тело солдата Специальных сил. Одному богу известно, как сможет распорядиться им предатель.
- Согласен, - сказал Сциллард. - Если перенос сознания пройдет успешно, мы рано или поздно об этом узнаем. В противном случае я знаю, куда направить этого типа. На всякий случай, чтобы быть уверенным.
- Хорошо.
Мэттсон снова устремил взор на огромную голубую планету.
- Феникс, - задумчиво произнес он. - Существо, способное возрождаться. Что ж, это как раз то, что нам нужно. Знаете, фениксом называли мифическую птицу, которая могла возрождаться из пламени. Будем надеяться, что наше возрожденное создание не увлечет за собой в пламя все, что его окружает.
Все трое уставились на огромный диск планеты, заполнивший весь небосвод.

3

- Вот оно, - сказал полковник Роббинс, обращаясь к лейтенанту Уилсону.
Клонированное тело, заключенное в ясли, ввезли на каталке в лабораторию, где должна была состояться выгрузка.
- Да, - согласился Уилсон, подходя к монитору, на который выводились данные о жизненных процессах, происходящих в теле. - Господин полковник, вам когда-нибудь доводилось быть отцом?
- Нет. Подобного желания у меня никогда не возникало.
- Что ж, в таком случае сейчас вам предстоит испытать нечто похожее на отцовство.
Как правило, в лабораторию выгрузки помещают одновременно шестнадцать солдат Специальных сил, которым в дальнейшем предстоит обучаться вместе, закрепляя чувство боевого товарищества. Кроме того, это помогает частично преодолеть ощущение полной растерянности, которое испытывает человек, пробуждаясь в полном сознании, но лишенный каких-либо воспоминаний.
Однако на этот раз ясли привезли только одни: в них лежало тело, которому предстояло вместить рассудок Чарльза Бутэна.

Прошло уже больше двухсот лет с тех пор, как зарождающийся Союз колоний, стремясь защитить первые космические колонии (планета Феникс недаром получила свое название), потерпел впечатляющее поражение, после которого пришлось скрепя сердце признать, что немодифицированные люди-солдаты не способны выполнять свою задачу. Боевого духа у них было в избытке. История человечества хранит память о беззаветной храбрости, проявленной в сражениях той эпохи. Ярким примером является битва за Армстронг, когда, казалось бы, неминуемое поражение от вторгшихся неприятельских сил было ценой огромных жертв обращено в пиррову победу над врагом. И все же плоть оставалась слишком слабой. Враг, точнее, все враги были слишком быстрые, слишком жестокие, слишком безжалостные и слишком многочисленные. Человечество располагало достаточно совершенными технологиями, и оружие, которым приходилось воевать людям, ничем не уступало оружию подавляющего большинства их противников. Однако в любом оружии в конечном счете главное - кто смотрит в прицел и нажимает спусковой крючок.
Первые модификации, которым подвергались солдаты, были относительно простые: увеличивались быстрота, мышечная масса и сила, а также выносливость. Но уже на начальной стадии генной инженерии пришлось столкнуться с многочисленными проблемами практического и этического характеров. Будущих солдат выращивали в пробирке, после чего нужно было ждать, когда они повзрослеют и станут достаточно умными и сильными для того, чтобы идти в бой, - на это уходило около восемнадцати лет. Вскоре Силы самообороны колоний, к своему великому огорчению, обнаружили, что многие из этих генетически видоизмененных (в незначительной степени) людей без особой радости открывали для себя, что их вырастили в качестве пушечного мяса, и отказывались идти в бой, несмотря на все усилия лучших пропагандистов и воспитателей. Немодифицированные люди также были крайне недовольны происходящим, поскольку работы эти имели привкус очередных евгенических начинаний правительства, а в истории человечества популярность правительств, имеющих страсть к евгенике, крайне редко взлетала до небес.
Союзу колоний удалось пережить лавину политических кризисов, обрушившихся на него после первых попыток генетического изменения будущих солдат, - но с огромным трудом. Если бы битва за Армстронг не продемонстрировала колониям наглядно, какая именно вселенная им противостоит, скорее всего, Союз колоний распался бы. А колониям, созданным человечеством, пришлось бы не только иметь дело со всеми видами разумных существ, с какими они только успели познакомиться, но и соперничать друг с другом.
В дополнение ко всему, Союз колоний спасло практически одновременное появление двух технологий, ставших настоящим прорывом. Во-первых, был найден способ принудительно ускорять рост человеческого тела, что позволило за считанные месяцы выращивать из зародыша взрослого человека. И во-вторых, был разработан протокол переноса сознания, позволивший рассудок и память одного индивидуума пересаживать в другой головной мозг, при условии, что этот мозг обладал такой же генной структурой и предварительно подвергался серии подготовительных процедур, создающих необходимые биоэлектрические каналы. Эти новые технологии позволили Союзу колоний открыть для себя новый, практически неиссякаемый запас потенциальных рекрутов: пожилых людей, многие из которых с готовностью выбирали для себя службу в армии вместо смерти от старости. Больше того, их гибель в любом случае не могла создать демографическую катастрофу, последствия которой ощущались бы на протяжении многих поколений.
Получив в свое распоряжение этот новый неиссякаемый источник потенциальных новобранцев, Силы самообороны колоний обнаружили, что теперь у них есть роскошь выбирать, кого приглашать в свои ряды. ССК перестали уговаривать колонистов служить в армии; это обстоятельство возымело благотворное воздействие, позволив колонистам сосредоточить все силы на развитии новых миров. Теперь молодежь колоний больше не отрывалась от дома и от семьи, чтобы отправляться на поля сражений, расположенные за триллионы миль от родных краев. Поэтому колонистов перестали беспокоить этические проблемы, связанные с генетически видоизмененными солдатами, по собственной воле идущими в бой.
Оставив в покое колонии, ССК предпочли набирать рекрутов из обитателей Земли, древней родины человечества. На Земле проживали многие миллиарды людей: на самом деле на одном шарике их было больше, чем во всех человеческих колониях, вместе взятых. Источник потенциальных новобранцев был просто огромный - настолько большой, что ССК урезали его, ограничившись рекрутами из богатых промышленно развитых стран, экономическое положение которых позволяло гражданам доживать до преклонного возраста. Важную роль сыграло и то, что в общественном сознании таких стран закрепился привлекательный образ молодости и здоровья, а старение и смерть вызывали у человека глубокий психологический дискомфорт. Социум формировал из своих престарелых граждан оптимальных новобранцев, горящих желанием поступить в ряды Сил самообороны колоний. ССК быстро обнаружили, что эти самые престарелые граждане согласны отправиться в военный поход, даже не имея подробной информации о том, чем он может завершиться. Больше того, чем меньше знали рекруты, тем успешнее проходил набор на службу. Будущие солдаты предполагали, что военная служба в Силах самообороны колоний похожа на военную службу на Земле. И ССК не спешили рассеивать это заблуждение.
Набор рекрутов из числа пожилых жителей промышленно развитых стран показал себя с хорошей стороны, и Союз колоний, стремясь сохранить источник поступления новобранцев, запретил набирать из этих стран будущих колонистов. Таким образом, население колоний стало пополняться за счет граждан тех стран, экономические и социальные проблемы в которых подталкивали наиболее амбициозную часть молодежи как можно скорее убираться из дома ко всем чертям. Такое разделение набора колонистов и рекрутов принесло Союзу колоний щедрые плоды как в одной, так и в другой области.
Однако набор солдат из числа престарелых жителей Земли поставил перед ССК одну неожиданную проблему: значительное количество новобранцев умирали, так и не успев поступить на военную службу, став жертвами сердечных приступов, апоплексических ударов и чрезмерного обилия чизбургеров, сладких ватрушек и шоколадных пирожных. ССК, бравшие образцы генов у всех новобранцев, вскоре оказались обладателями обширного собрания человеческих генотипов, совершенно бесполезного. Кроме того, у ССК крепли желание и настоятельная потребность продолжать эксперименты по дальнейшему совершенствованию конструкции тел солдат без ущерба для боевых качеств.
И тут последовал новый прорыв: появление необычайно мощного, компактного полуорганического компьютера, полностью интегрированного с человеческим мозгом, который был кем-то совершенно неоправданно и легкомысленно окрещен МозгоДругом. Для головного мозга, уже заполненного знаниями и опытом, следствиями прожитой жизни, МозгоДруг предлагал неоценимую помощь в части умственных способностей, объемов памяти и средств общения.
Но для мозга, который в буквальном смысле представлял собой чистый лист бумаги, МозгоДруг был чем-то большим.

Полковник Роббинс заглянул в ясли, где, удерживаемое силовым полем, покоилось тело.
- Этот тип не очень-то похож на Чарльза Бутэна, - заметил он, обращаясь к Уилсону.
Лейтенант, занимавшийся последней подгонкой аппаратных средств, в которых хранилась копия сознания Бутэна, даже не оторвался от приборов.
- Бутэн был немодифицированным человеком, - сказал он. - Когда мы с ним познакомились, он уже переходил грань, отделяющую средний возраст от старости. Вероятно, когда Чарли было лет двадцать, у него с этим телом было много общего. Разумеется, если отбросить зеленую кожу, кошачьи глаза и все остальные модификации. К тому же, наверное, старина Чарли был не в такой отличной форме. Могу сказать точно: сам я в двадцать лет не мог похвастаться такой мускулатурой, какая у меня сейчас.
- Твое тело специально модифицировано так, чтобы оно само о себе заботилось, - напомнил Роббинс.
- И слава богу, что это так. От пончиков с вареньем меня за уши не оттащишь.
- И для того, чтобы получить все это, достаточно лишь подставлять себя под пули всех разумных существ, обитающих в нашей части вселенной, - грустно усмехнулся Роббинс.
- В том-то все дело, - согласился Уилсон. Полковник снова повернулся к телу, застывшему в яслях.
- Все эти усовершенствования никак не повлияют на перенос сознания?
- Не должны, - сказал Уилсон. - Все гены, связанные с развитием головного мозга, взяты из генотипа Бутэна неизмененными. У этого типа мозг Бутэна. По крайней мере, с точки зрения генетики.
- И как этот мозг выглядит?
- Выглядит он замечательно, - постучал по монитору контроллера яслей Уилсон. - Здоровым. Подготовленным.
- Полагаешь, у нас получится?
- Понятия не имею.
- Отрадно сознавать, что уверенность в своих силах у нас с тобой льется через край, - усмехнулся Роббинс.
Лейтенант не успел ответить. Дверь отворилась, и в лабораторию вошли генералы Мэттсон и Сциллард в сопровождении трех технических сотрудников Специальных сил, которым предстояло заниматься выгрузкой. Техники направились прямо к яслям; Мэттсон подошел к Роббинсу. Полковник и лейтенант, вытянувшись по стойке «смирно», козырнули.
- Успокойте меня, скажите, что у нас все получится, - сказал Мэттсон, отвечая на приветствие.
- Мы с лейтенантом Уилсоном как раз обсуждали то же самое, - на мгновение смутившись, ответил Роббинс.
Мэттсон повернулся к Уилсону:
- И что скажешь, лейтенант?
Уилсон указал на тело в яслях, вокруг которых суетились техники.
- Тело совершенно здорово, как и мозг. МозгоДруг функционирует прекрасно, в чем нет ничего странного. Нам на удивление легко удалось ввести образ сознания Бутэна в машину переноса, и проведенные тесты позволяют надеяться на то, что никаких проблем с переносом сознания не возникнет. Теоретически то, что нам сейчас предстоит, ничем не отличается от обычного переноса.
- Звучит хорошо, - сказал Мэттсон, - но что-то в твоем тоне я не слышу уверенности.
- Господин генерал, неопределенностей еще очень много, - напомнил Уилсон. - Обыкновенно индивидуум во время переноса находится в сознании. Это в значительной степени способствует успеху. Сейчас мы этого лишены. Узнать, успешно ли завершился процесс, мы сможем только тогда, когда разбудим тело. Нам впервые приходится осуществлять перенос сознания, имея только один головной мозг. Если это не снимок сознания Бутэна - ничего не получится. Если же это все-таки его сознание, нет никакой гарантии, что оно запечатлеется на больших полушариях. Мы сделали все возможное, чтобы обеспечить гладкий перенос. Вы ознакомились с отчетами. Однако остается еще много тонкостей, о которых мы можем даже не догадываться. Мы знаем, что необходимо сделать для получения результата, но не знаем, что может этому помешать.
- Ты-то сам как считаешь: получится или нет? - строго спросил Мэттсон.
- Я думаю, должно получиться, - подумав, сказал Уилсон. - Но нам необходимо испытывать чувство здорового уважения ко всему тому, что мы не знаем. Простор для ошибок огромный, сэр.
- Роббинс? - спросил Мэттсон.
- Я присоединяюсь к мнению лейтенанта Уилсона, господин генерал.
Техники, закончив работу, доложили генералу Сцилларду. Тот, кивнув, подошел к Мэттсону:
- Мои техники говорят, все готово.
Мэттсон бросил взгляд сначала на Роббинса, затем на Уилсона.
- Замечательно, - наконец произнес он. - В таком случае, давайте побыстрее покончим со всем этим.

Специальные силы ССК создают своих солдат, используя простой рецепт: первым делом берется генотип человека, после чего надо только вычитать.
Генотип человека насчитывает приблизительно двадцать тысяч генов, состоящих из трех миллиардов базовых пар, которые распределены по двадцати трем хромосомам. Большая часть генотипа представляет собой «мусор» - обрывки последовательностей ДНК, которым ничто не соответствует в конечном продукте - человеческой особи. Похоже, природа, однажды поместив последовательность в генотип, крайне неохотно расстается с ней, даже если та ровным счетом ничего не делает.
Ученые Специальных сил подобной жадностью старьевщика не страдают. Первым шагом в создании каждой новой модели является удаление лишнего, отключенного генетического материала. В конечном счете остается стройная последовательность ДНК, совершенно бесполезная: редактирование человеческого генотипа уничтожает структуру хромосом, делая его неспособным к воспроизводству. Но это лишь первый шаг. До сборки и размножения нового генотипа еще далеко.
Новая, небольшая последовательность ДНК содержит все до одного гены, которые делают человека человеком, однако одного этого недостаточно. Человеческий генотип не дает человеческому фенотипу пластичность, необходимую Специальным силам. Говоря грубым языком, наши гены неспособны создавать сверхлюдей, какими должны быть солдаты Специальных сил. То, что остается в конце концов от человеческого генотипа, теперь разделяется на отдельные составляющие, которые модифицируются, после чего собираются вместе в гены, несущие в себе значительно возросшие способности. Этот процесс может потребовать введения дополнительного генетического материала. Гены, полученные от других людей, как правило, не представляют никаких проблем, поскольку человеческий генотип, в принципе, предназначен перенимать информацию, взятую от других людей. (Естественный процесс, доставляющий неописуемое наслаждение участвующим сторонам, в котором реализуется смешивание генетической информации, называется «секс».) Впитывать генетическую информацию других видов живых организмов земного происхождения также относительно просто, поскольку вся жизнь на Земле построена из одних и тех же генетических «кирпичиков» и на этом уровне взаимосвязана между собой.
Использование материала живых организмов неземного происхождения значительно сложнее. На некоторых планетах в процессе эволюции выработались генетические структуры, имеющие общие черты с земными; в них задействованы многие, а то и все нуклеотиды, которые участвуют в земной генетике (возможно, не случайно, поскольку достоверно известно, что разумные обитатели этих планет время от времени употребляют людей в пищу; так, например, у рраей человеческое мясо считается изысканным деликатесом). Однако у большинства внеземных видов генетическая структура и ее отдельные составляющие разительно отличаются от того, что есть у земных существ. Использование их генов не сводится к простому разрезанию и склеиванию.
Специальные силы решили эту проблему, считывая эквивалент ДНК внеземных созданий в компилятор, который затем выплевывал генетический «перевод» в формате земных ДНК - при создании необходимых условий результирующие ДНК создавали особь, настолько похожую на внеземное существо по внешнему виду и способностям, насколько это только было возможно. После чего транслитерированные гены этих созданий вплавлялись в ДНК солдат Специальных сил.
Конечным результатом генной инженерии явился набор ДНК, который описывал существо, созданное на основе человека, но настолько далекое от человеческого образа, что, если бы ему дали возможность развиться, оно превратилось бы в отвратительное собрание отдельных частей, в чудовище, от которого у Мэри Шелли, его духовной крестной матери, волосы встали бы дыбом. Затем, лишив ДНК всего человеческого, ученые Специальных сил подправили сформированное генное послание так, чтобы его можно было впихнуть во что-нибудь, обладающее хотя бы приблизительно человеческой внешностью. Между собой разработчики бурчали по поводу того, что этот шаг оказался самым сложным; кое-кто высказывал (вполголоса) сомнения в его целесообразности. Следует отметить, что сами эти ученые все до одного внешне сохранили сходство с человеком.
И вот наконец цепочка ДНК, модифицированная так, чтобы придать их обладателю, заключенному в человеческую оболочку, сверхчеловеческие возможности, собрана. Даже с добавлением чужеродных генов она существенно стройнее, чем исходная человеческая; дополнительные коды заставляют ее распределиться по пяти хромосомным парам, что значительно меньше двадцати трех пар неизмененной человеческой цепочки и всего на одну пару больше того, чем располагает мушка дрозофила. Хотя солдаты Специальных сил получают половые признаки своего донора и окончательный набор содержит гены, которые отвечают за половое развитие, Y-хромосома отсутствует - от этого обстоятельства первым ученым, приданным в помощь Специальным силам (по крайней мере, мужчинам), становилось как-то не по себе.
Теперь цепочка ДНК, уже собранная, помещается в пустую оболочку зиготы, которая укладывается в инкубатор-ясли, где зиготу осторожно подталкивают начать митотическое деление. Превращение зиготы в полностью сформировавшийся эмбрион происходит со значительно увеличенной скоростью; при этом при обмене веществ выделяется такое количество тепловой энергии, что ДНК опасно приближаются к разрушению. Инкубатор-ясли заполняются теплопоглощающей жидкостью, изобилующей наночастицами, которые насыщают растущие клетки и играют роль теплообменника для быстро развивающегося зародыша.
И тем не менее ученые Специальных сил еще не исчерпали все средства повышения уровня человечности в своих солдатах. После биологического натиска приходит черед технологических усовершенствований. Специально разработанные наночастицы, введенные в быстро развивающийся эмбрион, способствуют достижению двух целей. Во-первых, подавляющее большинство наночастиц устремляется в сердцевину костей, где поглощает костный мозг, механически размножаясь вместо него, заменяя его «умной кровью», которая имеет лучшую по сравнению с обычной кровью способность переносить кислород, быстрее свертывается и обладает иммунитетом к абсолютному большинству болезней. Во-вторых, оставшиеся наночастицы направляются в быстро развивающийся головной мозг, закладывая основание компьютера МозгоДруг. Полностью сформировавшись, он будет иметь размер зрелого абрикоса. Этот абрикос, угнездившийся глубоко в мозгу, окружит густая сеть микроскопических антенн, регистрирующих электрическое поле мозга, интерпретируя его пожелания и откликаясь через датчики, вживленные в глаза и уши солдата.
Бывают и другие модификации, в основном экспериментальные, которые отрабатываются на небольших группах с целью определить, принесет ли это какие-нибудь дополнительные преимущества. Если да, эти модификации получают более широкое распространение в Специальных силах и становятся кандидатами на потенциальные усовершенствования следующего поколения пехоты Сил самообороны колоний. В противном случае они умирают вместе с подопытными.
Солдат Специальных сил созревает до размера новорожденного человеческого младенца всего за двадцать девять суток; за шестнадцать недель при условии правильной организации процесса обмена веществ в яслях он вырастает до размеров взрослого человека. Попытки ССК ускорить это развитие заканчивались тем, что большая часть тел просто зажаривались за счет тепла, которое выделяется при метаболических процессах. Те же зародыши, которым удалось выжить, страдали от ошибок переноса ДНК, что приводило к развитию раковых опухолей и смертельным мутациям.
По прошествии шестнадцати недель в зародыш посылают синтетический гормон, который, распространившись по всему телу, снижает скорость метаболических процессов до нормальных значений.
На протяжении всего роста ясли работают над телом, укрепляя мускулатуру и обеспечивая то, чем их обладатель сможет пользоваться с момента обретения сознания. В головном мозге МозгоДруг помогает развивать общие нейронные пути, стимулирует развитие нервных центров и готовится к тому моменту, когда обладатель тела очнется, - чтобы облегчить переход из ничего во что-то.
Для большинства солдат Специальных сил после этого остается только «рождение» - процесс выгрузки, за которым следует быстрый и (как правило) безболезненный переход к армейской жизни. Однако этому солдату Специальных сил предстояло совершить еще один шаг.

Предыдущая страница 4 Следующая страница


5 джон скальци

Генерал Сциллард подал знак своим техникам, и те приступили к работе. Уилсон снова сосредоточился на аппаратных средствах, ожидая команды начать процесс переноса. Наконец техники доложили, что все готово; Уилсон отправил сознание в путь. Негромко гудело оборудование. Тело в яслях оставалось неподвижным. Через несколько минут Уилсон, посовещавшись с техниками, обратился к Роббинсу, после чего наконец подошел к генералу Мэттсону:
- Все готово.
- Вот как? - удивился тот, глядя на тело в яслях. - Внешне он нисколько не изменился. У него по-прежнему такой вид, будто он находится в коме.
- Его еще не пробудили, - объяснил полковник Роббинс. - Хотелось сначала выяснить, как именно это делать. Обычно когда солдат Специальных сил пробуждается, его МозгоДруг переключается в режим интеграции сознания. Это обеспечивает солдата временным чувством собственного "я" до тех пор, пока он не разовьет свое собственное. Однако, поскольку данное тело уже может обладать сознанием, техники полагают, что МозгоДруг включать не надо. Компьютер может только сбить с толку этого человека.
Мэттсон презрительно фыркнул; эта мысль его развеселила.
- Будите его, не включая МозгоДруг. Если перед нами действительно Бутэн, я не хочу сбивать его с толку. Мне нужно, чтобы он заговорил.
- Слушаюсь, сэр! - ответил Роббинс.
- Если наша задумка увенчалась успехом, этот тип ведь сразу же поймет, кто он такой, как только придет в сознание, так? - спросил Мэттсон.
Роббинс бросил взгляд на Уилсона, который слышал весь разговор. Лейтенант изобразил нечто среднее между пожатием плечами и кивком.
- Мы так считаем, - ответил Роббинс.
- Хорошо, - сказал Мэттсон. - В таком случае, я хочу стать первым, кого увидит этот ублюдок.
Подойдя к яслям, он встал перед спящим телом:
- Пусть будят сукиного сына!
Роббинс кивнул женщине-технику, и та нажала пальцем на панель управления.
Тело дернулось, в точности так же, как ведут себя люди, оказавшись в тех сумерках, которые отделяют сон от бодрствования, когда им внезапно начинает казаться, что они падают в пустоту. Веки, задрожав, открылись. Глаза заметались в разные стороны, сбитые с толку, после чего уставились на Мэттсона. Тот, нагнувшись, ухмыльнулся:
- Привет, Бутэн! Готов поспорить, ты удивлен видеть меня.
Тело напряглось, стараясь приподнять голову, словно собираясь что-то сказать. Мэттсон послушно склонился ниже.
Тело закричало.

Генерал Сциллард нашел Мэттсона в туалете в противоположном от лаборатории выгрузки тел конце коридора, где тот справлял малую нужду.
- Как ваше ухо? - участливо поинтересовался Сциллард.
- Вы что, Сциллард, издеваетесь? - взорвался Мэттсон, не отворачиваясь от писсуара. - Если бы это вам на ухо заорал бестолковый идиот, а я бы потом спросил, как вы себя чувствуете?
- Он не бестолковый идиот, - поправил его Сциллард. - Вы пробудили новорожденного солдата Специальных сил, отключив его МозгоДруг. У него нет никаких представлений по поводу того, кто он такой и где находится. И он сделал то, что делают все новорожденные. А вы чего ожидали?
- Я ожидал увидеть Чарльза, мать его, Бутэна, - проворчал Мэттсон, стряхивая последнюю капельку. - Если не забыли, именно ради этого мы выращивали в яслях долбаного ублюдка.
- Вы же знали, что наша затея могла кончиться ничем, - сказал Сциллард. - Я вас предупреждал. И ваши люди тоже вас предупреждали.
- Спасибо за напоминание, - буркнул Мэттсон. Застегнув ширинку, он перешел к раковине. - Вся эта дребедень обернулась лишь пустой тратой времени.
- Быть может, от клона Бутэна еще будет толк, - предположил Сциллард. - Быть может, сознанию требуется какое-то время на то, чтобы обосноваться в мозгу.
- Роббинс и Уилсон утверждали, что этот тип очнется уже с сознанием Бутэна. - Мэттсон помахал руками перед краном. - Черт бы побрал эту автоматику!
Отчаявшись, он в конце концов полностью закрыл датчик ладонью. Из крана ударила мощная струя.
- До нас такого еще никто не проделывал, - напомнил Сциллард. - Возможно, Роббинс и Уилсон ошиблись.
Мэттсон издал отрывистый смешок.
- Эти двое ошиблись. И тут нет никаких «возможно». Так что нечего их выгораживать. Но я не к этому. Ваши люди будут нянчиться со взрослым младенцем, дожидаясь, пока «его сознание обоснуется в мозгу»? Не сомневаюсь, ответ отрицательный, и у меня, разумеется, тоже нет ни хрена желания этим заниматься. Мы и так уже потеряли слишком много времени.
Вымыв руки, Мэттсон оглянулся, ища автомат с полотенцами.
Сциллард указал на противоположную стену:
- Полотенца закончились.
- Ну конечно же! - печально усмехнулся Мэттсон. - Человечество создает солдат из ДНК, но не может снабдить сортир одноразовыми бумажными полотенцами.
С силой встряхнув руками, он вытер их о брюки.
- Оставим бумажные полотенца в покое, - остановил его Сциллард. - Означают ли ваши слова, что вы отказываетесь от этого солдата и отдаете его мне? Если так, я включу его МозгоДруг и как можно скорее направлю в учебное отделение.
- К чему такая спешка?
- Перед нами полностью развитый солдат Специальных сил, - объяснил Сциллард. - Не стану отрицать: я действительно тороплюсь. Вам не хуже меня известно, какая у нас в Специальных силах текучка. Нам всегда нужно больше. И еще, скажем так, я не потерял до конца надежду, что именно этот солдат окажется очень полезным.
- Мне бы ваш оптимизм, - заметил Мэттсон.
Сциллард усмехнулся:
- Генерал, вам известно, как получают свои имена солдаты Специальных сил?
- Вас называют в честь великих ученых и художников.
- В честь ученых и мыслителей, - поправил Сциллард. - По крайней мере, нам дают их фамилии. А имена случайным образом выбираются из числа наиболее распространенных. Лично меня назвали в честь Лео Сцилларда. Он был одним из ученых, которые участвовали в создании первой атомной бомбы, о чем впоследствии Сциллард очень сожалел.
- Генерал, я знаю, кто такой Лео Сциллард.
- У меня и в мыслях не было представить все так, будто вы этого не знаете. Хотя, имея дело с «настоящими рожденными», никогда нельзя быть ни в чем уверенным. У вас в познаниях, генерал, существуют совершенно необъяснимые пробелы.
- Последние годы, отведенные образовательному процессу, мы проводим, думая в основном только о том, как бы с кем-нибудь переспать, - сказал Мэттсон. - Что отвлекает нас от накапливания информации об ученых двадцатого столетия.
- Подумать только, - мягко произнес Сциллард и тотчас же вернулся к прерванной мысли. - Помимо своих талантов в науке Лео Сциллард славился тем, что предугадывал будущее. Так, он предсказал обе мировые войны двадцатого века, а также много других значительных событий. Это сделало его нервным. Он взял себе за правило жить в гостиницах и всегда иметь под рукой «тревожный чемоданчик» - сумку с предметами первой необходимости. На всякий случай.
- Очаровательно, - сказал Мэттсон. - И что вы хотели этим сказать?
- Я не претендую на какое бы то ни было родство с Лео Сциллардом. Мне просто присвоили его фамилию. Но, по-моему, я обладаю его талантом пророчества, особенно в части войн. И я считаю, что грядущая война будет очень тяжелой. Это не досужие размышления: теперь, когда нам известно, что искать, мои люди получают большой объем разведывательной информации. Впрочем, и без всякой развединформации очевидно, что в столкновении с тремя объединившимися разумными расами шансы человечества очень невысоки.
Сциллард кивнул в сторону лаборатории:
- Возможно, у этого солдата нет рассудка Бутэна, и все же Бутэн в нем есть - в его генах. Я уверен, что это должно как-то сказаться; а нам вскоре понадобится все, что только сможет нам помочь. Если хотите, считайте этого солдата моим «тревожным чемоданчиком».
- Вы хотите его оставить лишь потому, что верите шестому чувству? - Мэттсон был поражен.
- Помимо всего прочего, - подтвердил Сциллард.
- Знаете, Сциллард, то, что вы по годам еще подросток, иногда бросается в глаза.
- Итак, генерал, вы отдаете мне этого солдата?
Мэттсон пренебрежительно махнул рукой:
- Он ваш, генерал. Наслаждайтесь. По крайней мере, не мне придется переживать, как бы он не стал предателем.
- Спасибо.
- И что вы намереваетесь делать с вашей новой игрушкой?
- Для начала, полагаю, мы дадим ей имя, - сказал Сциллард.

4

Он вошел в мир так же, как большинство новорожденных: с криком.
Окружающий мир представлял собой бесформенный хаос. Как только мир появился, что-то склонилось к нему, издавая звуки. Он испугался. Внезапно это что-то отпрянуло назад, продолжая издавать громкие звуки.
Он закричал. Попробовал было пошевелить собственным телом, но не смог. И снова закричал.
К нему приблизился другой объект. Основываясь на предыдущем опыте, он в страхе закричал опять, пытаясь прогнать объект. Тот, продолжая шевелиться, издал звук.
Ясность.
Казалось, ему на сознание надели корректирующие линзы. Окружающий мир одним движением встал на место. Все вокруг, оставаясь незнакомым, вдруг словно обрело смысл. Он понял, что все предметы имеют названия и обладают характеристиками, хотя и не мог по-прежнему ничего назвать и определить. Какая-то часть его рассудка ожила, горя желанием дать всему имена, но не в силах этого сделать.
Вселенная зависла у него на кончике языка.
«Вы можете меня воспринимать?» - спросила форма, склонившаяся над ним, - живое существо.
И он обнаружил, что может. Вопрос был услышан им, хотя не было произнесено ни звука; информация прошла прямиком в мозг. Оставалось непонятным, как это было осуществлено и откуда ему это известно. Он также не знал, как ответить. Его рот приоткрылся…
«Не надо, - сказало существо, склонившееся над ним. - Попробуйте просто отправить мне ответ. Это гораздо быстрее, чем говорить. Все мы общаемся друг с другом именно так. Делается это вот как…»
У него в голове появились инструкции - больше чем инструкции: сознание того, что все непонятное будет объяснено, определено и вставлено в контекст. Еще осмысливая это, он обнаружил, что полученная информация разрастается; отдельные концепции и понятия разделяются на обособленные ветви, отыскивают свои собственные определения, чтобы снабдить его фундаментом, которым можно будет пользоваться как основой. Наконец у него в мозгу оформилась одна большая мысль, обобщенный целостный образ, давший ему возможность ответить. Он ощутил, как в нем нарастает потребность ответить существу, задавшему вопрос. Его рассудок, почувствовав это, предложил несколько вариантов возможных ответов. Каждый из них, в свою очередь, раскрылся, предлагая свое объяснение, а также подходящий контекст.
На все эти операции ушло чуть меньше пяти секунд.
«Я вас воспринимаю», - наконец ответил он.
«Замечательно, - сказало существо, застывшее перед ним. - Меня зовут Джули Кюри».
«Здравствуйте, Джули», - сказал он после того, как его мозг раскрыл концепцию имени, а также протокол ответа тем, кто в качестве идентификации предлагает свое имя. Он захотел было назвать свое имя, но обнаружил, что это поле пусто. Внезапно он растерялся.
Кюри улыбнулась:
«Никак не можете вспомнить, как вас зовут?»
«Да», - подтвердил он.
«Это потому, что у вас еще нет имени, - объяснила Кюри. - Вы хотите узнать, как вас зовут?»
«Пожалуйста».
«Вас зовут Джаред Дирак», - сказала Кюри.
Джаред ощутил, как у него в мозгу раскрывается его имя «Джаред»: переиначенное на английский лад имя библейского персонажа Иареда (после чего тотчас же раскрылось понятие «библейский», за которым последовало определение «книга», а затем «Библия», но он не стал их читать, почувствовав, что чтение и дальнейшее раскрытие вложенных определений потребует много времени), сын Малалеила, отец Еноха. Кроме того, предводитель иаредов из Книги мормонов (еще одно определение, оставшееся нераскрытым). Определение: потомок.
Понятие «Дирак» имело несколько определений, в основном полученных из имени Поль Дирак*, ученый. Джаред уже успел ознакомиться с понятиями «имя» и «фамилия» и узнал правила их получения. Он повернулся к Кюри:
«Я являюсь потомком Поля Дирака?»
«Нет, - ответила Кюри. - Ваши имя и фамилия были случайным образом выбраны из базы».
«Но мое имя значит „потомок", - возразил Джаред. - А фамилия переходит от родителей к детям».
«Даже среди „настоящих рожденных" имена, как правило, ничего не обозначают. А у нас и фамилии ничего не значат. Не пытайтесь найти в своем имени то, чего там нет, Джаред».
Дирак задумался над словами существа, раскрывая вложенные в них определения. Понятие «настоящий рожденный» упрямо отказывалось раскрываться; Джаред взял себе на заметку впоследствии изучить это обстоятельство внимательнее, решив пока что сосредоточиться на текущем.
«Я в растерянности», - наконец сказал он.
Кюри улыбнулась:
«Я вас прекрасно понимаю. У вас множество причин чувствовать себя в растерянности».
«Помогите мне хотя бы частично избавиться от этого чувства», - попросил Джаред.
«Обязательно помогу, - заверила его Кюри, - однако долго это продолжаться не будет. Вы родились вне серии, Джаред; ваши товарищи по учебе уже оторвались от вас на два дня. Вам необходимо будет как можно быстрее их нагнать, в противном случае у вас возникнет ощущение отставания, от которого вы никогда не сможете избавиться. Доставляя вас к вашим товарищам по учебе, я постараюсь объяснить вам все, что смогу. Остальное дополнят они. Ну а сейчас давайте выбираться из яслей. Посмотрим, сможете ли вы ходить так же уверенно, как думать».
Понятие «ходить» раскрылось, пока убирались упоры и растяжки, которые поддерживали тело Джареда в яслях. Собравшись с силами, Джаред подтянулся и опустил ноги на пол.
«Один маленький шажок человека», - констатировала Кюри.
Джаред удивился, увидев, как много значений последовательно раскрывается из слов этой простой фразы*.

«Первый вопрос повестки дня, - говорила Кюри, пока они с Джаредом шли по станции „Феникс". - Вы полагаете, что думаете, однако в действительности это не так».
Первым импульсом Джареда было сказать: «Не понимаю», однако он сдержался, впервые интуитивно почувствовав, что в обозримом будущем отвечать так, вероятно, ему придется практически на все.
«Пожалуйста, объясните», - попросил он.
«Вы только что родились, - начала Кюри. - Ваш головной мозг - собственный мозг - полностью свободен от знаний и опыта. Вместо него информация поступает от компьютера, установленного у вас в голове. Этот компьютер называется МозгоДруг. Все, что, как вам кажется, вы понимаете, на самом деле обрабатывается вашим МозгоДругом, после чего возвращается в понятном для вас виде. Кроме того, компьютер - это то, что предлагает вам варианты ответов… Осторожнее, посторонитесь!»
Кюри вильнула в сторону, чтобы не столкнуться с группой солдат ССК, идущих навстречу.
Джаред шагнул следом за ней.
«Но у меня такое чувство, будто мне почти известно очень многое, - сказал он. - Как будто я когда-то это знал, но потом забыл».
«Еще до вашего рождения МозгоДруг подготовил ваш мозг, - объяснила Кюри. - Компьютер помогает устанавливать пути распространения нервных сигналов, общих для всех людей, и готовит мозг для быстрого обучения и обработки информации. Вот почему у вас такое ощущение, будто вы уже все знаете, - ваш мозг подготовлен учиться. В течение первых месяцев жизни все вокруг будет казаться вам иллюзией уже виденного. Но по мере того, как вы будете учиться, новая информация будет размещаться в вашем собственном мозгу, и вскоре вы прекратите использовать МозгоДруга в качестве костыля. Благодаря тому, что мы такие, какие есть, мы можем собирать и обрабатывать информацию - и изучать ее в несколько раз быстрее „настоящих рожденных"».
Джаред остановился, отчасти для того, чтобы дать рассудку раскрыть все то, что только сказала Кюри, но отчасти и по другой причине.
«В чем дело?» - спросила Кюри.
«Вы уже второй раз употребили это выражение. „Настоящий рожденный". Я не могу определить, что оно означает».
«Этого выражения нет в вашем МозгоДруге», - сказала Кюри, направляясь дальше по коридору.
Она указала на других солдат, которые им встречались:
«„Настоящие рожденные" - это вот они. Люди, которые рождаются младенцами, после чего развиваются в течение очень длительного промежутка времени - много лет. Тот из них, кому уже шестнадцать лет, вероятно, знает приблизительно столько же, сколько вы сейчас, а вам от роду всего шестнадцать минут. На мой взгляд, этот способ является крайне неэффективным, однако именно так происходит в природе, и почему-то считается, что так лучше».
«А вы так не считаете?» - спросил Джаред.
«Я не считаю это ни хорошим, ни плохим, а лишь неэффективным. Я такая же живая, как и они. На самом деле термин „настоящие рожденные" является ошибочным - мы тоже рождаемся по-настоящему. Рождаемся, живем, умираем. Все то же самое».
«Значит, мы такие же, как они», - заключил Джаред.
Кюри обернулась к нему:
«Нет. Не совсем. Мы созданы быть лучше, как в физическом отношении, так и в умственном. Мы двигаемся быстрее. Думаем быстрее. Даже говорим быстрее их. Когда вы впервые заговорите с „настоящим рожденным", вам покажется, что он шевелится вдвое медленнее. Подождите, смотрите сами».
- Прошу прощения, - произнесла Кюри, воспользовавшись для этой цели голосовым аппаратом. - Мне сказали, что на этом уровне есть столовая, где можно заказать отличные гамбургеры, но я никак не могу ее найти. Вы не могли бы мне помочь?
Кюри говорила голосом, который был достаточно точным отражением того голоса, который Джаред слышал у себя в голове… но только медленнее, настолько медленнее, что Джаред не сразу смог понять, что она говорит.
- С радостью, - откликнулся солдат. - Заведение, которое вы имели в виду, находится в двухстах ярдах впереди. Продолжайте идти в том же направлении, и вы на него наткнетесь. Это первая столовая, которая вам встретится.
- Замечательно, благодарю вас, - сказала Кюри, двигаясь дальше.
«Видели, что я хотела сказать? - обратилась она к Джареду. - Они все какие-то заторможенные».
Джаред рассеянно кивнул. Его мозг раскрыл понятие «гамбургер», что привело к понятию «еда», после чего Джаред открыл для себя что-то совершенно новое.
«Кажется, я проголодался», - сообщил он.
«Придется немного подождать. Вы должны будете питаться вместе со своими товарищами по учебе. Это является частью выработки интеграции. Вам придется проводить со своими товарищами по учебе большую часть времени».
«А где ваши товарищи по учебе?»
«Забавный вопрос, - прислала Джареду в мозг Кюри. - Я не видела их уже много лет. Завершив обучение, вам почти не придется больше встречаться с товарищами по учебе. Вас направят туда, где вы будете нужны, и вам предстоит интегрироваться в свое отделение и взвод. В настоящий момент я интегрирована в один из взводов Специальных сил, которые занимаются выгрузкой родившихся солдат».
Джаред мысленно раскрыл понятие «интегрироваться», но обнаружил, что с трудом понимает его. Он сосредоточился на этой проблеме, однако его вывела из размышлений Кюри, не перестававшая говорить:
«Боюсь, вы по сравнению с остальными своими товарищами по учебе будете в худшем положении. Они проснулись уже интегрированными и уже успели привыкнуть друг к другу. Возможно, им потребуется пара дней на то, чтобы привыкнуть к вам. Вам следовало бы выгрузиться и интегрироваться вместе с ними».
«Почему этого не произошло?» - спросил Джаред.
«Ну, вот мы и пришли» - пропустив его вопрос мимо ушей, сказала Кюри, останавливаясь перед дверью.
«Что там?»
«Комната, где находятся дежурные пилоты шаттлов, - сказала Кюри. - Настала пора вам отправляться в путь. Идемте».
Открыв перед Джаредом дверь, она шагнула следом.
За столом три пилота играли в покер.

Предыдущая страница 5 Следующая страница


Бригады призраков 6

- Мне нужен лейтенант Клауд, - сказала Кюри.
- Он тот, кому сейчас надерут задницу, - откликнулся один из пилотов, бросая на кон фишку. - Ставлю десять сверху.
- И хорошенько надерут, - добавил другой, тоже бросая фишку. - Принимаю.
- Ваши издевки были бы гораздо болезненнее, если бы мы играли на деньги, - ответил третий, который, рассуждая методом исключения, и был лейтенантом Клаудом. Он бросил на стол три фишки. - Принимаю ваши десять и ставлю сверху еще двадцать.
- Вот один из недостатков этих экскурсий в ад, в которых все расходы оплачены, - заметил первый пилот. - Раз за все уже заплачено, нет смысла выдавать деньги на руки. Я пас.
- Если бы я знал, что мне придется горбатиться на социалистов, то ни за что не пошел бы в армию, - сказал второй. - Я тоже пас.
- Что ж, в таком случае вы, и без того уже глупые, стали бы еще и мертвыми, разве не так? - сказал Клауд. - И они еще говорят про отчуждение от результатов своего труда. Да вы были бы отчуждены от всего! И кроме того, в этой партии остались бы без пары сотен долларов. Он раскрыл карты.
- «Глаза змеи» и три «снеговика». Смотрите и заливайтесь слезами.
- Фу ты, дерьмо! - в сердцах бросил первый пилот.
- Спасибо Господу за то, что он сотворил Карла Маркса, - подхватил второй.
- Впервые в жизни подобные слова произносятся за карточным столом, - заметил Клауд. - Ты можешь гордиться.
- Да уж, я горжусь. Вот только не говори об этом моей мамочке. Она родом из Техаса, и это разобьет ей сердце.
- Можешь не беспокоиться, эту тайну я унесу с собой в могилу, - заверил его Клауд.
- Лейтенант Клауд, - вмешалась Кюри, - хотелось бы дождаться вас до конца этого столетия.
- Приношу свои извинения, лейтенант, - спохватился Клауд. - Просто мне нужно было завершить ритуальные унижения. Надеюсь, вы понимаете.
- Если честно, не совсем. - Кюри кивнула на Джареда. - Вот тот новобранец, которого вам предстоит доставить в учебный лагерь «Карсон». Вы уже должны были получить приказ и предписание.
- Наверное.
Клауд на мгновение умолк, обращаясь к своему МозгоДругу.
- Да, все на месте. Похоже, мой шаттл уже прошел предполетную подготовку и заправлен горючим. Сейчас я составлю полетный план, и можно будет трогаться в путь.
Он оглядел Джареда.
- Берешь с собой что-нибудь, кроме себя самого?
Джаред вопросительно посмотрел на Кюри; та покачала головой.
- Нет, - сказал он. - Я полечу один.
Джаред был несколько удивлен, впервые услышав свой собственный голос. Его также поразило, насколько медленно формируются слова. Он прочувствовал все движения языка во рту; это вызвало приступ тошноты.
Молча проследив за немым разговором Джареда и Кюри, лейтенант Клауд указал на кресло:
- Ну хорошо. Присядь, приятель. Я вернусь через минуту.
Опустившись в кресло, Джаред поднял взгляд на Кюри:
«Что мне делать дальше?»
«Лейтенант Клауд доставит вас на шаттле на Феникс, в лагерь „Карсон", где вы присоединитесь к товарищам по учебе, - ответила Кюри. - Они обогнали вас на пару дней, однако первые несколько дней уходят в основном на интегрирование друг с другом и познание самого себя. Будем надеяться, из собственно обучения вы ничего не пропустили».
«А где будете вы?» - спросил Джаред.
«Я остаюсь здесь. А где, по-вашему, я должна быть?»
«Не знаю. Мне страшно. Я не знаю никого, кроме вас».
«Успокойтесь, - сказала Кюри, и Джаред ощутил исходящее от нее чувство. Его МозгоДруг, обработав эту волну, раскрыл понятие „сочувствие". - Через пару часов вы начнете интеграцию со своими товарищами, и все будет в порядке. Вам станет значительно легче».
«Хорошо», - согласился Джаред, однако сомнения его не покинули.
«До свидания, Джаред Дирак», - сказала Кюри и, улыбнувшись, ушла.
Джаред еще несколько мгновений ощущал ее присутствие у себя в мозгу, пока наконец все не оборвалось - словно Кюри вдруг спохватилась, что оставила открытой дверь, связывавшую их. Джаред поймал себя на том, что вновь возвращается в тот краткий промежуток времени, который они провели вместе; его МозгоДруг раскрыл понятие «память». Это понятие вызвало какое-то чувство; МозгоДруг раскрыл понятие «загадочный».

- Эй, слушай, можно задать тебе вопрос? - спросил лейтенант Клауд Джареда, когда шаттл начал спуск к планете Феникс.
Джаред задумался над вопросом, над его двусмысленным построением, допускающим различные интерпретации. В каком-то смысле Клауд сам ответил на свой вопрос, задав его; он показал, что может задавать Джареду любые вопросы. Однако МозгоДруг Джареда предположил, и Джаред с этим согласился, что подобная трактовка вопроса, скорее всего, является неправильной. Очевидно, Клауд понимает, что может задавать вопросы, и если раньше он этим не занимался, то займется сейчас. Пока МозгоДруг раскрывал и сортировал различные дополнительные интерпретации, Джаред поймал себя на том, что мечтает о том дне, когда сможет сразу же выбирать правильное значение фразы, не копаясь в бесконечных вложенных определениях. Он прожил и пробыл в сознании всего чуть больше часа и уже начал уставать.
Джаред обдумал все варианты и по прошествии промежутка времени, который показался ему самому длинным, но который пилот, похоже, даже не заметил, рискнул выдать ответ, на его взгляд, самый подходящий в данной ситуации:
- Да.
- Ты из Специальных сил, верно? - продолжал Клауд.
- Да.
- Каков твой возраст?
- В настоящий момент? - уточнил Джаред.
- Ну да.
МозгоДруг Джареда сообщил ему, что у него есть внутренние часы; Джаред запросил их показания.
- Семьдесят.
Клауд недоуменно обернулся:
- Тебе семьдесят лет? Из того, что мне о вас известно, для Специальных сил ты староват.
- Нет. Не семьдесят лет, - поправил его Джаред. - Семьдесят минут. Теперь уже семьдесят одна.
- Без дерьма? - спросил Клауд. Потребовалось еще какое-то время на то, чтобы разобраться в возможных значениях.
- Без дерьма, - наконец подтвердил Джаред.
- Блин, мне как-то не по себе, - пробормотал Клауд.
- Почему?
Клауд открыл было рот, снова закрыл, затем украдкой взглянул на Джареда:
- Ну, ты-то, конечно, этого не поймешь. Но для большинства людей довольно странно беседовать с человеком, которому чуть больше часа от роду. Черт побери, тебя еще не было на свете тогда, когда я садился играть в покер. В твоем возрасте большинство людей еще постигает, как дышать и делать в пеленки.
Джаред сверился с МозгоДругом.
- Как раз сейчас я занимаюсь одним из этих действий, - признался он.
Клауд весело хмыкнул.
- Я впервые слышу шутку от одного из вас.
Джаред обдумал его слова.
- Это не шутка, - возразил он. - Я сейчас правда занимаюсь одним из этих действий.
- Искренне надеюсь, речь идет о дыхании.
- Вы правы, - подтвердил Джаред.
- Что ж, в таком случае, все в порядке, - снова хмыкнул Клауд. - Просто на мгновение мне показалось, что я наткнулся на солдата Специальных сил, у которого есть чувство юмора.
- Извините.
- Да не извиняйся, ради бога! - остановил его Клауд. - Тебе всего час от роду. Бывает, люди доживают до ста лет, так и не развив чувство юмора. По крайней мере одна из моих бывших жен прожила большую часть нашей семейной жизни без улыбки. У тебя хотя бы есть то оправдание, что ты только что появился на свет. У нее же никаких оправданий не было.
Джаред задумался над его словами.
- Быть может, в вас не было ничего смешного.
- Вот видишь, - обрадовался Клауд, - ты все-таки умеешь шутить. Значит, тебе действительно семьдесят одна минута.
- Уже семьдесят три, - поправил Джаред.
- Ну и как оно пока что?
- Что как пока что?
- Вот это, - развел руками Клауд. - Жизнь. Вселенная. Все.
- Здесь очень одиноко, - сказал Джаред.
- Гм. Быстро ты до этого дошел.
- Почему вы считаете, что у солдат Специальных сил нет чувства юмора? - спросил Джаред.
- Ну, я вовсе не утверждаю, что это невозможно. Просто мне никогда не приходилось его видеть. Возьмем, к примеру, твою подругу со станции «Феникс». Очаровательную мисс Кюри. Я вот уже год пытаюсь ее рассмешить. Мы встречаемся с ней каждый раз, когда нужно перевезти очередную ватагу вашей братии в лагерь «Карсон». Пока что у меня ничего не получается. Конечно, возможно, все дело в ней, но время от времени я пытаюсь рассмешить тех солдат Специальных сил, которых доставляю на планету или поднимаю на станцию. И пока что никаких результатов.
- Быть может, в вас действительно нет ничего смешного, - снова предположил Джаред.
- Ну вот, ты опять принимаешься за свои шутки. Нет, я уже думал над этим. Но понимаешь, я без труда могу рассмешить обычных солдат, по крайней мере многих из них. Обычные солдаты мало общаются с вами, Специальными силами, но те из нас, кому приходится это делать, сходятся во мнении, что вы начисто лишены чувства юмора. На наш взгляд, это объясняется тем, что вы рождаетесь уже взрослыми, а для развития чувства юмора требуются время и практика.
- Расскажите мне какую-нибудь шутку, - попросил Джаред.
- Ты это серьезно? - удивился Клауд.
- Да. Пожалуйста. Я хочу услышать шутку.
- Ну вот, теперь мне нужно ломать голову, придумывая шутку. - Клауд задумался. - Ладно, попробуем вот это. Не думаю, что ты имеешь представление о том, кто такой Шерлок Холмс.
- Теперь я уже знаю, кто это, - через пару секунд сказал Джаред.
- Жуткую вещь ты только что проделал, - пробормотал Клауд. - Ну да ладно, слушай. Однажды Шерлок Холмс и его кореш Ватсон решили отправиться в поход с ночевкой, так? Ну, развели они костер, распили на двоих бутылку вина, зажарили барбекю. Все как полагается. Затем легли спать. Среди ночи Холмс просыпается и будит Ватсона. «Ватсон, - говорит он, - взгляните на небо и скажите, что вы видите». И Ватсон отвечает: «Я вижу звезды». «И о чем это вам говорит?» - спрашивает Холмс. Ватсон начинает перечислять всякую дребедень, типа, что на небе миллионы звезд, что безоблачное небо ночью обещает днем хорошую погоду, что величие космоса является доказательством всесилия Бога. Закончив, он поворачивается к Холмсу и спрашивает: «Холмс, а что говорит вид ночного неба вам?» И Холмс отвечает: «То, что у нас сперли палатку!»
Клауд выжидательно посмотрел на Джареда, но, увидев, что тот недоуменно таращится на него, нахмурился:
- Ты ничего не понял.
- Я все понял, - возразил Джаред. - Однако тут нет ничего смешного. Палатку-то у них действительно украли.
Клауд долго смотрел на Джареда, затем наконец рассмеялся:
- Возможно, во мне и правда нет ничего смешного, зато вот на тебя без смеха не взглянешь.
- Я не стараюсь показаться смешным, - заверил его Джаред.
- Ну, в этом и есть твое очарование. Ладно, мы входим в атмосферу. Давай пока отложим шутки в сторону, и я займусь тем, чтобы доставить нас на поверхность в целости и сохранности.

Клауд расстался с Джаредом на бетонной полосе космопорта лагеря «Карсон».
- О том, что ты здесь, уже знают, - сказал он. - За тобой уже идут. Ты просто стой на месте и жди.
- Хорошо. Спасибо за полет и за шутки.
- Всегда пожалуйста и то, и другое, - сказал Клауд, - хотя лично мне кажется, что от первого тебе было больше прока, чем от второго.
Лейтенант протянул руку; МозгоДруг Джареда распаковал протокол рукопожатия, и Джаред вложил свою ладонь в руку Клауда. Они крепко пожали друг другу руки.
- Ну вот, теперь ты знаешь, как пожимать руку, - улыбнулся Клауд. - Это особое искусство. Удачи тебе, Дирак. Если после окончания твоего обучения везти тебя выпадет снова мне, мы расскажем друг другу парочку анекдотов.
- Буду очень рад.
- Тогда тебе неплохо будет узнать несколько. Не жди, что всю тяжесть буду таскать я один. Смотри, к нам кто-то направляется. Думаю, это за тобой. Пока, Джаред. И держись подальше от тех, кто таскает чужие палатки.
Клауд нырнул обратно в шаттл, чтобы подготовить его к обратному перелету.
Джаред обернулся.
«Ты Джаред Дирак», - сказал быстро приближающийся человек.
«Да», - ответил Дирак.
«Я капрал Габриэль Браге, - представился подошедший. - Инструктор, назначенный в ваше отделение. Идем со мной. Пора познакомиться с теми, с кем ты будешь вместе обучаться».
Подойдя к Джареду, Браге тотчас же развернулся и направился обратно к лагерю. Джаред поспешил следом.
«Ты разговаривал с пилотом, - сказал Браге. - Что вы обсуждали?»
«Он рассказывал мне анекдоты, - ответил Джаред. - По его словам, большинство людей считает, что у солдат Специальных сил нет чувства юмора».
«Большинство людей понятия не имеет, кто такие солдаты Специальных сил, - сказал Браге. - Слушай, Дирак, никогда больше этим не занимайся. Ты только подбрасываешь дров в костер предубеждений. „Настоящие рожденные" говорят, будто мы лишены чувства юмора, чтобы нас оскорбить. Намекнуть на то, что в нас меньше человеческого, чем в них. Раз у нас нет чувства юмора, значит, мы ничем не отличаемся от всех прочих субчеловеческих автоматов, которые люди создали для собственных развлечений. Для них мы просто бесчувственные роботы, низшие существа. Так вот, не давай им возможности издеваться над нами».
После того как МозгоДруг Джареда полностью распаковал вложенные значения гневной тирады Браге, Джаред мысленно повторил свой разговор с Клаудом; у него не возникло ощущения, что лейтенант чем-либо намекал на свое превосходство. Однако Джаред вынужден был также признать, что он прожил в этом мире всего два часа. Вероятно, ему еще многое непонятно. И тем не менее он смутно ощутил несоответствие слов Браге со своим личным опытом, каким бы скудным тот ни был. Он осмелился задать вопрос:
«А солдаты Специальных сил обладают чувством юмора?»
«Разумеется, мы им обладаем, Дирак, - мельком оглянувшись на него, ответил Браге. - Чувство юмора есть у каждого человека. Просто у нас оно другое. Расскажи мне какой-нибудь из тех анекдотов, что ты услышал от пилота».
Джаред послушно пересказал анекдот про Шерлока Холмса и Ватсона.
«Ну вот, сам видишь, как это все глупо, - сказал Браге. - Как будто Ватсон сам не догадался, что палатка исчезла. В этом вся беда юмора „настоящих рожденных". Он основан на том предположении, что кто-то является полным идиотом. Нет ничего постыдного в отсутствии такого чувства юмора».
Браге буквально излучал гневное раздражение; Джаред решил не развивать эту тему дальше.
Вместо этого он спросил:
«А здесь все из Специальных сил?»
«Все, - подтвердил Браге. - Лагерь „Карсон" является одним из двух центров подготовки Специальных сил и единственной военной учебной базой на всем Фениксе. Видишь, он со всех сторон окружен лесом?»
Капрал указал взглядом на край лагеря, сразу же за которым боролись за жизненное пространство деревья, привезенные с Земли, и богатая здешняя флора.
«До ближайшей цивилизации от нас больше шестисот километров».
«Чем это объясняется? - спросил Джаред, вспоминая предыдущие слова Браге насчет „настоящих рожденных". - Нас хотят содержать в полной изоляции от всех остальных?»
«Наоборот, это всех остальных хотят держать в изоляции от нас. Подготовка солдат Специальных сил не похожа на подготовку „настоящих рожденных". Нам не нужно, чтобы нас отвлекали обычные войска ССК или гражданские; а они, в свою очередь, могут превратно истолковать то, что увидят здесь. Для всех лучше, если нас оставят в покое, предоставив заниматься своим делом».
«Насколько я понял, я уже отстал в учебе от своих товарищей», - сказал Джаред.
«Только не в учебе, - поправил его Браге. - В интеграции. Собственно, обучение начнется лишь завтра. Но интеграция тоже имеет огромное значение. Без интеграции со своими товарищами ты не сможешь учиться».
«Каким образом мне предстоит интегрироваться?» - спросил Джаред.
«Ну, сначала ты познакомишься со своими товарищами по учебе».
Браге остановился перед дверью небольшой казармы.
«Вот мы и пришли. Я предупредил их, что ты прилетел; тебя уже ждут».
Он открыл дверь, впуская Джареда.
Скудным внутренним убранством казарма напоминала любую другую казарму последних нескольких столетий. Вдоль противоположных стен выстроились два ряда по восемь коек. На койках и в проходе стояли пятнадцать мужчин и женщин, которые при появлении Джареда уставились на него. Джаред растерялся, почувствовав на себе такое внимание; его МозгоДруг распаковал понятие «смущение». Джаред ощутил потребность поздороваться со своими новыми товарищами, но тут вдруг понял, что не знает, как обратиться через МозгоДруга сразу к нескольким людям. Практически одновременно с этим до него дошло, что он может просто открыть рот и заговорить. Подобные сложности в общении сбили его с толку.
- Здравствуйте, - вслух сказал Джаред.
Кое-кто из его новых товарищей усмехнулся, услышав такую примитивную форму общения, и никто не ответил на приветствие.
«Похоже, начало у меня не слишком получилось», - послал Джаред через МозгоДруга Браге.
«Твои товарищи познакомятся с тобой после того, как ты с ними сынтегрируешься», - объяснил тот.
«И когда это произойдет?»
«Сейчас», - ответил Браге и начал интеграцию.
Джаред на протяжении одной десятой доли секунды ощущал легкое удивление: его МозгоДруг выдал извещение, что Браге в качестве командира обладает ограниченным доступом к возможностям компьютера. И тотчас же эта информация отступила на второй план, так как внезапно в голову к Джареду проникли сразу пятнадцать человек, и он сам оказался у них в головах. Неудержимый поток информации хлынул в сознание; пятнадцать историй жизни выплеснулись на него, и его собственный скудный жизненный опыт устремился по пятнадцати направлениям. Приветствия и представления оказались ненужными и лишними; в мгновение ока Джаред узнал и прочувствовал все, что ему требовалось знать об этих пятнадцати незнакомых людях, которые тотчас же стали ему настолько близки, насколько только могут быть близки друг другу два человеческих существа. К огромному счастью, все эти пятнадцать чужих жизней оказались чрезвычайно короткими.

Предыдущая страница 6 Следующая страница


7 джон скальци

Джаред упал в обморок.

«Очень любопытно», - уловил Джаред чье-то замечание.
И практически тотчас же он понял, что эти слова исходят от Брайана Михаэльсона, хотя до этого они еще не общались друг с другом.
«Надеюсь, это не войдет у него в привычку», - произнес другой голос. Стив Сиборг.
«Дайте ему прийти в себя, - послышался третий голос. - Он родился, не интегрированный с нами. Для одного раза у него слишком много впечатлений. Ну же, помогите поднять его с пола».
Сара Полинг.
Джаред открыл глаза. Полинг стояла на коленях рядом с ним; Браге и остальные застыли любопытным полукругом.
«Со мной все в порядке, - направил всем Джаред, переключая свой ответ на общий канал связи, к которому имел доступ и Браге. Благодаря информации, полученной в процессе интеграции, этот выбор был сделан естественно. - Я не был готов к тому, что произошло. Не знал, как мне быть. Но теперь со мной все в порядке».
Товарищи по учебе откликнулись пестрой гаммой чувств, лучившихся от них бессловесной аурой: озабоченность, недоумение, раздражение, безразличие, веселье. Джаред проследил каждое чувство к источнику. Веселье Полинг регистрировалось не только в виде исходящей от нее ауры, но и как лучезарная улыбка, в которой расплылось ее лицо.
«Ну, похоже, жить ты будешь, - заметила Полинг. Поднявшись на ноги, она протянула руку: - Вставай, нечего валяться на полу».
Взяв протянутую руку, Джаред встал.
«Кажется, Сара завела себе домашнего любимца», - заметил Сиборг.
Будущие солдаты откликнулись импульсами веселья, в которых Джаред, ощутив неприятный укол, узнал смех.
«Заткнись, Стив, - отрезала Полинг. - Ты вряд ли знаешь, что такое „домашний любимец"».
«Как бы там ни было, новенький все равно „домашний любимец"», - не унимался Сиборг.
«Как бы там ни было, а ты дурак», - парировала Сара.
«Я не „домашний любимец"», - вдруг сказал Джаред, и тотчас же все взоры обратились на него.
Он снова смутился, но уже не так, как в первый раз, потому что теперь все эти люди присутствовали у него в сознании. Джаред сосредоточил внимание на Сиборге.
«Сара просто добра ко мне. Это ни в коей мере не делает меня „домашним любимцем", а ее - моим хозяином. Это означает лишь то, что она проявила любезность и помогла мне подняться с пола».
Громко фыркнув, Сиборг отошел от Джареда, подчеркнуто находя себе другое занятие. Кто-то последовал за ним. Сара обратилась к Браге:
«Подобное происходит во всех учебных отделениях?»
Тот усмехнулся:
«Ты думала, что присутствие в голове друг у друга облегчит ваше совместное обучение? Спрятаться негде. Вот что действительно странно, так это то, что у вас еще не дошло дело до настоящей драки. Обычно к этому времени мне приходится брать гвоздодер, чтобы разнимать сцепившихся друг с другом».
Браге повернулся к Джареду:
«Как ты? Помощь нужна?»
«Думаю, все будет в порядке, - ответил тот. - Просто мне потребуется немного времени, чтобы во всем разобраться. У меня голова переполнена, и я пытаюсь определить, к чему все это относится».
Браге снова повернулся к Полинг:
«Как ты думаешь, ты сможешь ему помочь?»
Она улыбнулась:
«Смогу».
«В таком случае, тебе задание - приставляю тебя к Дираку. С завтрашнего дня начинается обучение. Постарайся, чтобы к этому времени он нагнал остальных».
С этими словами Браге вышел из казармы.
«Получается, я все же стал твоим „домашним любимцем"», - заметил Джаред.
От Полинг к нему хлынула волна веселья.
«Какой же ты смешной!»
«За сегодняшний день ты уже второй человек, кто говорит мне это».
«Да? Знаешь свежие анекдоты?»
Джаред рассказал ей анекдот про Шерлока Холмса. Полинг громко расхохоталась.

5

Подготовка солдат Специальных сил занимает две недели. Габриэль Браге начал обучение отделения, в которое попал Джаред, - официально оно именовалось 8-м учебным отделением, - задав всем вопрос:
«Чем вы отличаетесь от остальных человеческих существ? У кого готов ответ, поднимите руку».
Солдаты, расположившиеся перед командиром неровным полукругом, молчали. Наконец Джаред поднял руку.
«Мы умнее, сильнее и быстрее остальных людей», - сказал он, вспоминая слова Джули Кюри.
«Хорошая догадка, - похвалил его Браге, - однако неверная. Мы созданы быть умнее, сильнее и быстрее остальных людей. Однако то, что мы такие, является следствием нашего главного отличия. От всех остальных людей мы отличаемся тем, что родились с определенной целью. И цель эта проста: защищать человечество во вселенной».
Солдаты отделения переглянулись. Сара Полинг подняла руку:
«Другие люди также защищают человечество. Мы видели их на станции „Феникс" перед тем, как нас направили сюда».
"Но они не были рождены для этого, - поправил ее Браге. - Те, кого вы видели, - «настоящие рожденные», - рождены без какой-либо цели в жизни. Они рождены только потому, что биологические законы требуют от людей воспроизводить новых людей; однако эти законы не определяют, что делать с родившимися дальше. «Настоящие рожденные» живут годами, не имея ни малейшего понятия о том, чем им предстоит заниматься в жизни. Насколько мне известно, кто-то так и не определяется в этом до конца своих дней. Эти люди бредут по жизни в полудреме и в конце концов сваливаются в могилу. Это очень печально. И совершенно неэффективно.
Вас впереди ждет многое, но одно могу обещать точно: брести по жизни в полудреме вам не придется. Вы рождены для того, чтобы защищать человечество. Вы специально созданы для этого. Все в вас, начиная с генного уровня, отражает это предназначение. Именно поэтому вы сильнее, быстрее и умнее остальных людей".
Браге кивнул на Джареда:
«И именно поэтому вы рождаетесь уже взрослыми, готовыми к тому, чтобы сражаться, действенно и решительно. Силам самообороны колоний требуется три месяца на то, чтобы подготовить солдат из „настоящих рожденных". Мы пройдем все то же самое, и даже больше, всего за две недели».
Руку поднял Стив Сиборг:
«Почему „настоящим рожденным" приходится учиться так долго?»
«Сейчас покажу, - ответил Браге. - Сегодня ваш первый день учебы. Вам известно, что значит стоять по стойке „смирно" и выполнять другие строевые упражнения?»
Недоуменно переглянувшись между собой, солдаты уставились на командира.
«Совершенно верно, - подтвердил тот. - Вот инструкции».
Джаред ощутил, что его мозг захлестнула волна новой информации. Эти знания просто беспорядочно вываливались в его сознание. Затем Джаред почувствовал, что МозгоДруг начал пересылать информацию туда, куда нужно; ставший уже знакомым процесс последовательной распаковки запустил ветвящиеся пути прохождения данных, пересекающиеся с тем, что Джаред, которому от роду исполнились целые сутки, уже знал.
Он понял, что теперь ему стали известны основы строевой подготовки. Но, что гораздо важнее, вместе с этим появилось внезапное чувство, самостоятельно родившееся у него в голове, усиленное и подкрепленное интегрированными мыслями его товарищей по учебе: беспорядочная толпа перед Браге, когда кто-то стоит, кто-то сидит, а кто-то прислоняется к стенам казармы, - это плохо. Это проявление неуважения. Вести себя так - стыдно. Через тридцать секунд отделение выстроилось в четыре шеренги по четыре человека и застыло по стойке «смирно».
Браге улыбнулся:
«Молодцы, у вас получилось с первой попытки. Вольно!»
Бойцы отделения встали по стойке «вольно»: расставив ноги на ширине плеч, заложив руки за спину.
«Замечательно!» - похвалил Браге.
Солдаты заметно расслабились.
«Если я вам скажу, сколько времени требуется „настоящим рожденным" для того, чтобы освоить это простое упражнение, вы мне не поверите, - продолжал Браге. - Им приходится долго заниматься, повторять снова и снова, чтобы запомнить, научиться выполнять правильно то, что вы способны впитать за одно-два занятия».
«В таком случае, почему „настоящие рожденные" не учатся так же, как мы?» - спросил Алан Милликен.
«Они просто не могут, - ответил Браге. - У них головной мозг устроен по-старому. Им с большим трудом удается научиться обращаться с МозгоДругом. Если бы я попробовал переслать им основы строевой подготовки, как я переслал их вам, их рассудок просто не справился бы с таким объемом информации. И они не могут интегрироваться друг с другом - не могут автоматически обмениваться между собой информацией, как это делаете вы, как это делают все солдаты Специальных сил. Они не созданы для этого. Не рождены для этого».
«Мы превосходим их во всех отношениях, однако в армии есть и „настоящие рожденные"», - заметил Стивен Сиборг.
«Да, - подтвердил Браге. - Специальные силы составляют меньше одного процента от общей численности ССК».
«Но если мы настолько хороши, - настаивал Сиборг, - почему нас так мало?»
«Потому что „настоящие рожденные" нас боятся», - ответил Браге.
«Что?» - недоуменно произнес Сиборг.
«„Настоящие рожденные" в нас сомневаются, - продолжал капрал. - Они специально вывели нас для того, чтобы защищать человечество, однако им кажется, что в нас недостаточно человеческих качеств. Из нас готовили непревзойденных солдат, однако потом появились опасения, что в нашей конструкции есть какие-то скрытые изъяны. Поэтому „настоящие рожденные" видят в нас низшие существа и поручают нам те задания, которые, как они боятся, превратят в низших существ их самих. Нас они имеют ровно столько, сколько необходимо для выполнения этих заданий, но не больше. „Настоящие рожденные" не доверяют нам, потому что не доверяют самим себе».
«Но это же глупо», - удивился Сиборг.
«Это смешно», - заметила Сара Полинг.
«Это и смешно, и глупо, - подтвердил Браге. - Но рациональное мышление никогда не было сильной стороной человечества».
«Трудно понять, почему „настоящие рожденные" так думают», - сказал Джаред.
«Ты совершенно прав, - согласился капрал, повернувшись к нему. - И ты непроизвольно наткнулся на расовые проблемы Специальных сил. „Настоящие рожденные" с большим трудом доверяют Специальным силам - но, в свою очередь, Специальные силы с большим трудом понимают „настоящих рожденных". И это никуда не уходит. Мне уже одиннадцать лет…»
По строю пробежали рикошетом острые импульсы недоумения; никто не мог охватить умом такой древний возраст.
«… и, клянусь, большую часть времени я по-прежнему не понимаю „настоящих рожденных". Самым очевидным примером является их чувство юмора, что мы с тобой уже обсуждали, Дирак. Вот почему в дополнение к физической и умственной подготовке в процесс обучения Специальных сил также входит курс истории и культуры „настоящих рожденных". Это делается для того, чтобы вы лучше понимали солдат из их числа, с которыми вам придется столкнуться, и то, как они видят нас».
«По-моему, это пустая трата времени, - заметил Сиборг. - Раз „настоящие рожденные" нам не доверяют, почему мы должны их защищать?»
«Мы рождены для этого…» - начал Браге.
«Я не просил, чтобы меня рожали», - прервал его Сиборг.
«Ну вот, ты думаешь как „настоящий рожденный", - усмехнулся Браге. - Мы тоже люди. Сражаясь за человечество, мы сражаемся и за самих себя. Никто не просит о том, чтобы появиться на свет; но мы уже родились, и мы - люди. Мы сражаемся за самих себя в такой же степени, как и за остальное человечество. Если мы не будем его защищать, то погибнем вместе с ним. Вселенная - безжалостное место».
Сиборг умолк, продолжая тем не менее излучать раздражение.
«Это все, чем нам предстоит заниматься?» - спросил Джаред.
«Что ты имеешь в виду?» - не понял Браге.
«Мы рождены для этой цели, - объяснил Джаред. - Но можем ли мы заниматься чем-либо еще?»
«Что ты предлагаешь?» - спросил Браге.
«Не знаю. Но мне всего одни сутки от роду. Я мало что знаю».
Своим признанием Джаред заслужил импульсы веселья со стороны товарищей по учебе и снисходительную усмешку капрала.
«Действительно, мы рождены для этого, но мы не рабы, - сказал Браге. - Мы служим положенный срок. Десять лет. По прошествии этого срока мы можем увольняться в отставку. Становиться колонистами, как „настоящие рожденные". Для нас даже отведена колония. Кое-кто отправляется туда, другие предпочитают селиться в обществе „настоящих рожденных" в других колониях. Но большинство остается служить в Специальных силах. Я, например, без колебаний продлил контракт».
«Почему?» - спросил Джаред.
«Именно для этого я был рожден, - повторил Браге. - И это получается у меня хорошо. И у вас тоже будет получаться, скоро. Так что давайте приступим к занятиям».

«Мы многое делаем быстрее „настоящих рожденных", - сказала Сара Полинг, опуская ложку в суп. - Но, полагаю, процесс поглощения пищи не входит в число наших достоинств. Если есть быстро, подавишься. Это будет смешно, но также очень плохо».
Джаред сидел напротив нее за одним из двух столов, отведенных в столовой 8-му учебному отделению. Алан Милликен, заинтересовавшись различиями между подготовкой солдат из числа «настоящих рожденных» и Специальных сил, обнаружил, что «настоящие рожденные» обучаются взводами, а не отделениями и что штатный состав отделения Специальных сил отличается от штатного состава отделения ССК. Все, что выяснил по этому поводу Милликен, было тотчас же переслано остальным бойцам 8-го отделения и добавлено к уже накопленной у них в памяти информации. Вот вам и еще одно преимущество интеграции: достаточно одному узнать что-либо новое, как оно тут же становится достоянием всех.
Джаред зачерпнул из тарелки.
«По-моему, мы едим быстрее „настоящих рожденных"».
«Это еще почему?» - спросила Полинг.
Джаред отправил в рот полную ложку супа.
- Потому что, если они едят суп и одновременно говорят, происходит вот что, - сказал он, плюясь супом.
Полинг прикрыла рот ладонью, давясь со смеха:
«Угу… ха-ха-ха…»
«В чем дело?» - удивился Джаред.
Полинг бросила взгляд влево, затем вправо. Посмотрев по сторонам, Джаред обнаружил, что на него уставились все, кто находился в столовой. Он запоздало осознал, что, когда говорил вслух, был слышен всем. Остальные не произнесли ни слова. Только сейчас до Джареда дошло, что последний раз он слышал речь, когда с ним прощался лейтенант Клауд. Для Специальных сил разговаривать вслух было чем-то противоестественным.
«Прошу прощения», - извинился Джаред, подключившись к общему каналу.
Все присутствующие вернулись к еде.
«Ты выставил себя дураком», - презрительно заметил сидящий в конце стола Стивен Сиборг.
«Я только пошутил», - виновато произнес Джаред.
«Я только пошутил, - насмешливо повторил Сиборг. - Идиот!»
«Ты ведешь себя невежливо», - сказал Джаред.
«Ты ведешь себя невежливо», - продолжал обезьянничать Стив.
«Пусть Джаред идиот, но, по крайней мере, он высказывает свои собственные мысли», - вмешалась Сара.
«Эй, Полинг, заткнись! - разъярился Сиборг. - Тебя никто не просил встревать в разговор!»
Джаред начал было отвечать, как вдруг периферическим зрением заметил маленьких пухлых людей странного вида, громко спорящих между собой. Один из них начал передразнивать другого, повторяя все его фразы, как это только что делал Сиборг.
«Кто эти люди?» - спросил Сиборг.
Судя по выражению лица, Полинг также была озадачена.
В головах у них зазвучал голос Габриэля Браге:
«Это дети. Еще не развитые до конца люди. И они спорят друг с друг другом. Прошу вас обратить внимание, что они ведут себя в точности как вы».
«Это он начал», - обиженно произнес Сиборг, пытаясь отыскать взглядом в столовой Браге.
Командир отделения сидел за столиком в дальнем углу, вместе с офицерами. Он даже не оглянулся на троицу своих бойцов.
«Одна из причин, по которым „настоящие рожденные" нам не доверяют, - они считают нас детьми, - продолжал Браге. - Недоразвитыми в эмоциональном плане детьми, помещенными в тела взрослых. И вся беда в том, что они правы. Нам нужно учиться держать себя в руках, как подобает взрослым, так, как ведут себя все люди. Но времени на то, чтобы научиться этому, у нас гораздо меньше».
«Но…» - начал было Сиборг.
«Отставить разговоры! - приказал Браге. - Сиборг, после вечерних занятий тебе задание. Со своего МозгоДруга у тебя есть доступ к информационной сети Феникса. Приказываю тебе исследовать вопросы этикета и разрешения конфликтных ситуаций в отношениях между людьми. Выясни все, что только сможешь, а перед отбоем поделишься тем, что узнал, со всем отделением. Приказ понятен?»
«Так точно».
Бросив на Джареда обвинительный взгляд, Стивен молча принялся за еду.
«Дирак, тебе тоже задание. Прочти „Франкенштейна". Посмотри, что это тебе даст».
«Слушаюсь, сэр».
«И больше не брызжи супом, - добавил капрал. - Ты был похож на осла».
Командир отделения разорвал связь.
Джаред посмотрел на Полинг:
«А почему тебе не влетело?»
Она как ни в чем не бывало продолжала обедать.
«Моя еда остается там, где ей полагается, - сказала она, отправляя суп в рот. - И я не веду себя как ребенок».
С этими словами она показала Джареду язык.

На вечерних занятиях 8-е учебное отделение впервые познакомилось с оружием, с автоматической винтовкой МЦ-35А, которую в Специальных силах любовно называли просто эм-це. Каждая винтовка посредством аутентификационного процесса, который осуществлялся в МозгоДруге, была привязана к своему владельцу. Отныне вести огонь из нее мог только он или другое человеческое существо, обладающее МозгоДрутом. Это исключало возможность того, что оружие солдата ССК будет обращено против него самого. Кроме того, МЦ-35А была дополнительно модернизирована для использования интегрированных возможностей солдат Специальных сил. Так, помимо всего прочего, огнем из нее можно было управлять дистанционно. На протяжении последних лет Специальные силы благодаря этой возможности не раз преподносили любопытным врагам смертельные сюрпризы.
МЦ-35А представляла собой больше чем простую винтовку. Стрелок при желании мог вести из нее огонь нарезными пулями, зарядами дроби, гранатами и даже небольшими управляемыми реактивными снарядами. Кроме того, винтовка была оснащена огнеметом и испускателем луча заряженных частиц. Все это многообразие боеприпасов изготавливалось прямо на ходу из массивного металлического куска наночастиц. У Джареда мелькнула мысль, как винтовке удается все это; МозгоДруг тотчас же послушно распаковал информацию о физических процессах, лежащих в основе оружия, что, в свою очередь, повлекло за собой раскрытие обилия общих физических принципов. Все это оказалось крайне неудобно, поскольку как раз в это время 8-е отделение заняло огневой рубеж. Естественно, вся распакованная информация тотчас же была переправлена остальным бойцам, которые с различной степенью раздражения обернулись на Джареда.

Предыдущая страница 7 Следующая страница


Бригады призраков 8

«Прощу прощения», - извинился тот.
К концу долгого вечера Джаред овладел МЦ-35А и ее безграничными возможностями. Он и другой новобранец по имени Джошуа Ледерман, сосредоточившись на возможностях эм-це при стрельбе нарезными пулями, экспериментировали с различными конструкциями пуль, оценивая недостатки и преимущества каждой из них и прилежно извещая об этом остальных бойцов отделения.
Когда Джаред с Ледерманом наконец были готовы переходить к изучению остальных видов боеприпасов, доступных в МЦ-35А, на них выплеснулся поток информации обо всех этих видах, которую уже успели усвоить их товарищи. Джаред вынужден был признать, что, какие бы проблемы ни существовали в его личных взаимоотношениях со Стивеном Сиборгом, если ему когда-нибудь потребуется помощь огнеметчика, в первую очередь он пригласит для этой цели именно Сиборга. Джаред сказал ему об этом по дороге в казарму. Пропустив слова Дирака мимо ушей, Сиборг подчеркнуто начал разговор с Андреа Гелл-Манн.
После ужина Джаред устроился на крыльце казармы. Он отключился от связи с остальными, чтобы не повторилось неприятное происшествие на стрельбище, и, получив краткие наставления от МозгоДруга, подсоединился к информационной сети общего пользования планеты Феникс. Таким образом им был получен экземпляр «Франкенштейна, или Современного Прометея» пера Мэри Уоллстоункрафт Шелли, третьего, дополненного и переработанного издания 1831 года.
На чтение у Джареда ушло восемь минут. Закончив, он испытал шок, догадавшись (интуитивно), почему Браге приказал ему прочесть роман: он сам, как и остальные бойцы 8-го учебного отделения - как и вообще все солдаты Специальных сил, - являлся духовным потомком того создания, которого Виктор Франкенштейн собрал из мертвых тел и наделил жизнью. Джаред узнал, как ученый гордился тем, что создавал жизнь, но затем испугался и отверг существо, которое сам же и породил; как чудовище, обезумев, беспощадно расправилось с родными и близкими доктора, как создатель и творение рук его в конце концов погибли в погребальном костре, сплетясь судьбами. Аллюзии на связь чудовища и Специальных сил были слишком очевидны.
И все же… Размышляя о том, является ли уделом Специальных сил терпеть непонимание и проклятия со стороны «настоящих рожденных», как это произошло с чудовищем и его создателем, Джаред вспомнил свое непродолжительное знакомство с лейтенантом Клаудом. Определенно, Джаред не внушал Клауду ни ужаса, ни отвращения; лейтенант протянул ему руку - что подчеркнуто отказался сделать Виктор Франкенштейн, оскорбив тем самым чудовище. Джаред также задумался о том, что автор романа Мэри Шелли питала к чудовищу сочувствие и сострадание. Живой человек во всей этой истории оказался гораздо более сложной личностью, чем литературный герой, и более расположенный к созданию, чем его вымышленный творец.
Над этим Джаред размышлял долго, целую минуту.
Затем, жадно выискивая ссылки на текст, он первым делом поглотил на десятикратной скорости знаменитую экранизацию романа 1931 года. Картина его глубоко разочаровала: красноречие чудовища Шелли было заменено бессвязным ворчанием. Джаред просмотрел одну за другой другие киноверсии, раз за разом снова испытывая разочарование. Ни в одной из экранизаций, даже в тех, где дословно воспроизводился текст романа, он не увидел того образа чудовища, который сложился у него в голове. Чудовище Франкенштейна неизменно представлялось в виде фарса; Джаред отказался от киноверсий, не добравшись и до конца двадцать первого столетия.
Решив пойти другим путем, Джаред запросил рассказы о других существах, созданных человеком, и вскоре познакомился с Пятницей*, Р. Дэниелом Оливо*, ЭАЛ*, Человеко-машиной*, Астро-мальчиком*, различными терминаторами и всевозможными прочими андроидами, роботами, компьютерами, репликантами, клонами и генетически исправленными как-их-там, которые были духовными потомками чудовища Франкенштейна в такой же степени, как и он сам. Заинтересованный, Джаред двинулся по времени от Шелли в обратную сторону и открыл для себя Пигмалиона, големов, гомункулусов и автоматов с пружинным механизмом.
Читая, он отмечал, что все эти создания начисто лишены чувства юмора, отчего они нередко становятся предметом сострадания и насмешливого утешения. Теперь ему стало понятно, почему Браге так остро отреагировал на упоминание про чувство юмора. Подобная ранимость позволяла предположить, что и Специальные силы также неправильно изображаются в произведениях, созданных «настоящими рожденными», - по крайней мере, Джаред считал так до тех пор, пока не попытался разыскать литературу или другие художественные произведения, в которых главными действующими лицами были Специальные силы.
Таковых не оказалось. Колониальная эра была широко представлена романами и фильмами о Силах самообороны колоний, о подвигах и знаменательных сражениях - наибольший интерес вызывало сражение за Армстронг - однако о Специальных силах нигде даже не упоминалось. Самой близкой можно было считать серию дешевой макулатуры, опубликованную в колонии Рама, в которой повествовалось об эротических похождениях секретного отряда сверхлюдей, расправлявшихся с вымышленными недругами-пришельцами, вступая с ними в жаркие сексуальные отношения, после чего те признавали себя побежденными. Джаред, к этому времени воспринимавший секс преимущественно как средство воспроизводства, недоумевал, как кому-то могло прийти в голову использовать его в качестве универсального способа борьбы с врагами. В конце концов он решил, что, скорее всего, упускает в сексе какой-то важный момент, и сделал мысленную пометку при случае спросить об этом у Браге.
Оставалось необъяснимой загадкой, почему для произведений литературы и кино, создаваемых в колониях, Специальные силы просто не существовали.
Однако это, наверное, можно было отложить на другой вечер. Джаред горел нетерпением поделиться своими открытиями с остальными. Усвоив материал, он предоставил доступ к нему своим товарищам. И тотчас же почувствовал, что не он один делится своими находками; как оказалось, Браге поручил домашние задания почти всем бойцам 8-го отделения, и обилие информации захлестнуло сознание Джареда. Помимо всего прочего, он узнал основы этикета и психологию разрешения конфликтов от Сиборга (Джаред буквально почувствовал, как тот закатывает глаза, отсылая все это), прослушал историю главных сражений, которые вели Силы самообороны колоний, прочитанную Брайаном Михаэльсоном, просмотрел мультипликационные фильмы, которые представил Джерри Юкава, познакомился с человеческой психологией, о чем рассказала Сара Полинг. Джаред мысленно отметил не забыть посмеяться над ней за сегодняшние издевательства над ним в столовой. Его МозгоДруг радостно принялся распаковывать все, что выяснили товарищи по учебе. Уютно устроившись на крыльце, Джаред любовался закатом, пока информация разворачивалась и раскрывалась.
К тому времени как Джаред усваивал новые знания, солнце Феникса успело уже скрыться за горизонтом. Он сидел в лужице света от единственного фонаря перед крыльцом казармы и наблюдал за тем, как фениксовские насекомые кружат вокруг лампочки. Наиболее честолюбивое из этих крошечных созданий уселось Джареду на руку и вонзило в кожу острый, как игла, хоботок, чтобы напиться крови. Через несколько мгновений оно было мертво. Наночастицы УмноКрови, предупрежденные МозгоДругом, проникли в брюшко крошечного животного и, использовав кислород, которым были насыщены, в качестве горючего, пожертвовали собой, уничтожив дерзкого наглеца. Бедное существо зажарилось изнутри; из всех его усиков вырвались тонкие, почти невидимые струйки дыма. Джареду захотелось узнать, кто запрограммировал такой оборонительный ответ в МозгоДруг и УмноКровь; подобная жестокость показалась ему свидетельством бесконечной ненависти ко всему живому.
«Быть может, „настоящие рожденные" не напрасно боятся нас», - подумал Джаред.
Из казармы доносилась оживленная дискуссия его товарищей по учебе по поводу того, что они узнали сегодня вечером; Сиборг только что объявил чудовище, созданное Франкенштейном, страшным занудой.
Настроившись на общий канал, Джаред начал горячо защищать честь чудовища.

Всю первую неделю на утренних и вечерних занятиях 8-е отделение училось драться, защищать и убивать. После занятий солдаты открывали для себя все остальное, в том числе то, что, на взгляд Джареда, имело очень сомнительную ценность.
К концу второго дня Андреа Гелл-Манн познакомила 8-е отделение с концепцией непристойных ругательств, которых сама она набралась за обедом, а делиться с товарищами начала перед самым ужином. За ужином бойцы 8-го отделения воодушевленно просили друг друга: «Передай долбаную соль, гребаный ублюдок, твою мать». Это продолжалось до тех пор, пока Браге не приказал:
«Эй, вы, козлы сраные, кончайте эту хренотень, она уже надоела».
Все согласились с тем, что Браге прав, но тут Гелл-Манн научила отделение ругаться по-арабски.
На третий день бойцы 8-го отделения попросили разрешения пройти на кухню солдатской столовой, чтобы воспользоваться плитами и кое-какими продуктами. Разрешение было получено. Утром следующего дня новобранцы всех учебных отделений (а также их командиры) в лагере «Карсон» получили по сладкой булочке.
На четвертый день бойцы 8-го отделения попробовали рассказывать друг другу анекдоты, скачанные из информационной сети Феникса; однако в большинстве случаев ничего путного из этого не получалось: к тому времени, как МозгоДруг заканчивал раскрывать смысл анекдота, он уже переставал быть смешным. Одна только Сара Полинг смеялась без умолку. В конце концов было решено: ее веселит лишь то, что никто не умеет рассказывать анекдоты. Остальные не нашли в этом ничего забавного, а Полинг хохотала так, что едва не свалилась с койки. После чего все сошлись во мнении, что это смешно.
Правда, никто не имел ничего против каламбуров.
На пятый день вечерние занятия были посвящены свободной беседе о распределении колоний, основанных человечеством, и об их отношениях с другими видами разумных существ (отношения были по большей части плохие и отвратительные). После этого вечера 8-е отделение критически оценило произведения научной фантастики, посвященные межзвездным войнам, которые были созданы в доколониальную эпоху. Суждения выносились практически единогласно. «Война миров» получила в целом одобрение; недоумение вызвал лишь финал, который показался новобранцам дешевой уловкой. «Звездный десант»* изобиловал захватывающими батальными сценами, однако для того, чтобы постичь заключенные в произведении философские мысли, МозгоДругу требовалось распаковывать слишком много вложенной информации. Экранизация понравилась 8-му отделению больше, хотя все и сошлись во мнении, что фильм гораздо глупее книги. «Бесконечная война»* навеяла на новобранцев необъяснимую грусть: мысль о том, что война может длиться так долго, выходила за рамки понимания тех, кому от роду не было еще и недели. После просмотра «Звездных войн» каждый захотел обзавестись световым мечом; известие о том, что в действительности подобных технологий не существует, было воспринято с всеобщим недовольством. Кроме того, все сошлись во мнении, что эвоки должны погибнуть все до одного.
Особое впечатление на новобранцев произвели два классических произведения. Все были в восторге от «Игры Эндера»*: солдаты, созданные воображением автора, были в точности такие же, как они сами, только меньше размерами. Причем главный герой оказался специально выращен для того, чтобы противостоять инопланетянам. На следующий день все 8-е отделение приветствовало друг друга словами: «Хо, Эндер!» Так продолжалось до тех пор, пока Браге не приказал отставить глупые штучки, потребовав всеобщего внимания.
Вторым произведением было «Возвращение Чарли»* - одна из последних книг, написанных до начала колониальной эры, в которой вселенная представлялась не такой, какой она оказалась на самом деле: разумные существа встречали землян радушными приветствиями, а не оружием. Вскоре после выхода в свет книга была экранизирована; однако к этому времени уже стало ясно, что она представляет собой не научную фантастику, а фэнтези и к тому же является горькой издевкой над реальностью. Фильм ждал полный провал. Но бойцов 8-го отделения очаровали и книга, и кино. Затаив дыхание, они знакомились со вселенной, которой нет и в которой, если бы она все-таки существовала, для них самих не было бы места, потому что они просто никому были бы не нужны.
На шестой день Джаред и остальные бойцы наконец получили представление о том, что же такое секс.
Как прямое следствие этого, на седьмой день все отдыхали.
«Их ценность не вызывает никаких сомнений, - говорила Полинг Джареду о том, что они только что узнали, когда вечером седьмого дня они лежали бок о бок у нее в койке, интимно близкие, но без секса. - Быть может, сами по себе все эти вещи совершенно бесполезны, но они помогают нам сплотиться, сблизиться».
«Да, мы действительно близки», - согласился Джаред.
«И речь идет не только вот об этом. - Полинг на мгновение прижалась к Джареду и тотчас же отстранилась. - Мы стали ближе друг к другу как люди. Все то, о чем ты только что говорил, глупо. И все же это учит нас человеческим отношениям».
Настал черед Джареда уютно прильнуть к груди Сары.
«Мне нравится быть человеком».
«Мне тоже нравится, что ты человек», - согласилась она, громко хихикнув.
«Эй, вы двое, мать вашу! - вмешался Сиборг. - Лично я хочу спать».
«Фу, какой брюзга!» - протянула Сара.
Она взглянула на Джареда, ожидая, что он что-нибудь добавит, но тот уже успел заснуть сам. Ласково поцеловав Джареда в темечко, Полинг последовала его примеру.

«В течение первой недели вы подготовились в физическом отношении ко всему, что способны делать солдаты из числа „настоящих рожденных", - сказал Браге. - Теперь пришла пора обучить вас тому, что можете делать только вы одни».
8-е отделение выстроилось перед началом длинной полосы препятствий.
«Эту полосу мы уже преодолевали», - заметил Люк Галлстрэнд.
«Очень хорошо, что ты обратил на это внимание, - сказал Браге. - За свою наблюдательность сегодня ты будешь преодолевать эту полосу препятствий первым. Стой здесь. Остальным рассредоточиться вдоль всей полосы, по возможности как можно более равномерно».
Дождавшись, когда бойцы разбегутся вдоль полосы препятствий, Браге снова повернулся к Галлстрэнду:
«Видишь полосу?»
«Вижу».
«Как думаешь, ты сможешь преодолеть ее с закрытыми глазами?»
«Нет, - уверенно ответил Галлстрэнд. - Я не смогу вспомнить все препятствия. Я обязательно где-нибудь упаду и разобьюсь насмерть».
«Все с этим согласны?» - спросил Браге.
Последовали утвердительные импульсы.
«Однако сегодня еще до обеда каждый из вас научится преодолевать эту полосу препятствий с закрытыми глазами. Потому что у вас есть дополнительная способность, которая позволит вам это сделать: интеграция с вашими товарищами».
Бойцы отделения откликнулись волнами недоверия.
«Нашей интеграцией мы пользуемся для разговоров друг с другом и обмена информацией, - сказал Брайан Михаэльсон. - Вы же предлагаете нам нечто совершенно другое».
«Нет, то же самое, - заверил Браге. - Вечерние задания, которые я раздавал вам всю прошлую неделю, были не просто формой наказания и не имели целью познакомить вас с фривольностями. Вы убедились, что при помощи МозгоДруга и предварительной подготовки способны обучаться самостоятельно. В ходе прошедшей недели вы, сами того не замечая, научились делиться огромными объемами информации между собой. Так вот, никакой разницы между обменом информацией и тем, что я сейчас предлагаю, нет. Прошу внимания».
Джаред ахнул вслух, как и остальные бойцы 8-го отделения. На сознание каждого наложилось не только присутствие Габриэля Браге, но и его ощущения, чувства.
«Взгляните моими глазами», - предложил Браге.
Сосредоточившись на этом приказе, Джаред вдруг ощутил вызывающее тошноту головокружение: зрительные образы у него перед глазами закружились, и внезапно он увидел все вокруг так, как это видел его командир. Браге повел взглядом вправо, и Джаред увидел самого себя, смотрящего на него. Выждав немного, капрал отключился.
"Чем больше этим заниматься, тем легче будет получаться, - продолжал Браге. - Отныне вы будете отрабатывать это на каждых тактических занятиях. Ваша интеграция позволяет вам получать многоплановый анализ ситуации. Ничего подобного этому нет во всей вселенной. Все разумные существа в бою обмениваются информацией как могут - даже «настоящие рожденные» солдаты держат в МозгоДруге открытый канал связи. Но только Специальные силы обладают способностью обеспечивать взаимодействие на таком уровне. Это сердце того, как мы работаем, того, как мы сражаемся.
Как я уже говорил, на прошлой неделе вы познакомились с основами тактики «настоящих рожденных» - научились идти в бой по одному. Теперь пришла пора учиться сражаться как Специальные силы - объединять боевое мастерство вместе с товарищами. Вы научитесь делиться тем, что есть у вас, и научитесь верить тому, чем поделились с вами. В будущем это не раз спасет жизнь вам и вашим боевым товарищам. Это самое сложное и важное из всего, что вам предстоит изучить. Так что я требую предельного внимания".
Браге повернулся к Люку Галлстрэнду:
«А теперь закрой глаза».
Тот колебался.
«Не знаю, смогу ли я держать их закрытыми».
«Ты должен научиться доверять своим товарищам», - сказал Браге.
«Товарищам-то я как раз доверяю, - виновато произнес Люк. - Я не доверяю себе».
Это признание вызвало импульсы сочувствия.
«Это тоже входит в упражнение, - успокоил его Браге. - Итак, начинай!»
Закрыв глаза, Галлстрэнд неуверенно шагнул вперед. Со своего места где-то на середине полосы препятствий Джареду было видно, как Джерри Юкава, стоявший первым, подался вперед, словно стремясь физически сократить расстояние между своим мозгом и мозгом Галлстрэнда. Люк начал преодолевать полосу препятствий медленно, но постепенно его продвижение вперед ускорялось. Еще не добравшись до Джареда, перебегая по бревну через ров с жидкой грязью, Галлстрэнд улыбнулся. Он поверил в своих товарищей.
Ощутив, что Люк приблизился к тому месту, откуда ему будет требоваться его перспектива, Джаред полностью открыл доступ к своим чувствам, подбадривая и обнадеживая друга. Он почувствовал, что Галлстрэнд получил от него сигнал и даже успел ответить благодарностью; после чего Люк полностью сосредоточился на том, чтобы взобраться по канату на стену, рядом с которой стоял Джаред. Галлстрэнд добрался до верха, и Джаред ощутил, как тот переходит к следующему бойцу отделения, полностью уверенный в своих силах. К концу полосы препятствий Люк Галлстрэнд уже двигался со скоростью, близкой к максимальной.
«Замечательно, - похвалил Браге. - Галлстрэнд, занимаешь место в конце полосы. Всем остальным сместиться на одну позицию к началу. Юкава, теперь твоя очередь».
После того как полосу препятствий преодолели двое, наладилась двусторонняя связь. Уже не только наблюдатели делились своими ощущениями с тем, кто находился на полосе, но и боец, в свою очередь, начал передавать все, полученное от своих товарищей, тем, кто еще не прошел испытания. Это позволяло понять, что ждало их впереди. Во время очередного прохождения полосы каждый солдат, занимавший наблюдательную позицию, уже поддерживал связь со следующим в линии, чтобы более эффективно помогать тому, кто в данный момент преодолевал препятствия. К тому времени, как подошла очередь Джареда Дирака, уже все отделение полностью интегрировало свое восприятие; новобранцы быстро анализировали всю поступающую информацию и тотчас же передавали это Дираку, при этом оставаясь на своих наблюдательных постах. Это было сравнимо с раздвоением личности.
Оказавшись на полосе препятствий, Джаред окунулся в это странное ощущение вездесущности - по крайней мере, так продолжалось до тех пор, пока он не оказался на бревне, перекинутом через ров с грязью, когда позаимствованный взгляд вдруг метнулся в сторону от того места, где находились ноги Джареда. Оступившись, он во весь рост растянулся в липкой жиже.
«Прошу прощения, - произнес Стивен Сиборг несколько мгновений спустя, когда Дирак, открыв глаза, выбирался из рва. - Меня ужалила какая-то дрянь. Я отвлекся».
«Чушь собачья, - прислал Джареду по личному каналу Алан Милликен. Я стоял следующим и не отрывал от него глаз. Никто его не жалил».
Вмешался Браге:
"Сиборг, в бою подвести товарища из-за того, что тебя ужалило насекомое, - за такие шутки можно оказаться вышвырнутым из шлюза. Помни об этом.
Дирак, продолжай!"
Закрыв глаза, Джаред сделал шаг вперед.

«Ну почему у этого Сиборга на меня зуб?» - спросил Джаред у Сары Полинг.
Они вдвоем отрабатывали технику драки на ножах. Каждому бойцу предстояло сразиться поочередно со всеми своими товарищами; бои продолжались по пять минут, при этом чувство интеграции было обострено до предела. Поединок с противником, которому наперед известны все твои мысли, особенно интересен.
«Ты правда не понимаешь? - спросила Полинг, кружа вокруг него с небрежно зажатым в левой руке ножом. - На то есть две причины. Во-первых, Сиборг просто дурак. Во-вторых, я ему нравлюсь».
Джаред остановился.
«Что?»
В этот момент Полинг сделала стремительный выпад, совершив сначала обманное движение вправо, а затем со всей силы выбросив левую руку с ножом вверх, целясь Джареду в горло. Уклоняясь от удара, Джаред отшатнулся назад и вправо. Полинг молниеносно перебросила нож из одной руки в другую и нанесла удар вниз, так, что лезвие прошло меньше чем в сантиметре от ноги Джареда. Опомнившись, Джаред принял боевую стойку.
«Ты отвлекла мое внимание», - с укором произнес он, снова принимаясь ходить по кругу.
«Ты сам отвлекся, - возразила Полинг. - А я просто этим воспользовалась».
«Ты не успокоишься до тех пор, пока не перережешь мне какую-нибудь артерию».
«Я не успокоюсь до тех пор, пока ты не заткнешься и не станешь думать о том, как самому меня прирезать».
«Знаешь…» - начал было Джаред и вдруг отскочил назад.
Он ощутил намерение Сары нанести удар за долю секунды до того, как она сделала выпад. Прежде чем девушка успела выпрямиться, Джаред снова подался вперед, обходя ее вытянутую руку, и острием зажатого в правой руке ножа легонько ткнул ее в грудь. Однако Сара резко вскинула голову, ударив теменем Дирака по подбородку. Зубы Джареда громко хрустнули, перед глазами все померкло. Воспользовавшись этим, Сара отступила назад и, поставив подножку, повалила Джареда на землю. Придя в себя, он обнаружил, что Сара Полинг стоит над ним на четвереньках, пригвоздив коленями его руки к земле, и держит нож у сонной артерии.
«Знаешь… - сказала Сара, передразнивая его, - если бы мы дрались по-настоящему, я бы уже перерезала тебе четыре артерии и перешла бы к следующему противнику».
Сунув нож в ножны, она убрала колени с рук Джареда.
«Хорошо, что мы дрались не по-настоящему, - пробормотал тот, поднимаясь с земли. - А насчет Сиборга…»
Полинг ткнула его кулаком в нос. Голова Джареда дернулась назад; нож Сары снова прижался к его горлу, а ее колени опять пригвоздили его руки к земле.
«Какого черта?» - возмутился Джаред.
«Наши пять минут еще не истекли, - напомнила Полинг. - Мы должны продолжать драться».
«Но ведь ты…» - начал Дирак.
Полинг надавила сильнее, лезвие вспороло кожу, выпуская капельку УмноКрови. Джаред вскрикнул вслух.
«И никаких „но ведь ты…", - остановила его Полинг. - Джаред, ты мне очень нравишься, но я обратила внимание, что ты совершенно не умеешь концентрировать внимание. Да, мы с тобой друзья, и я понимаю, что ты думаешь, будто мы можем мило беседовать, отрабатывая боевые упражнения. Но, клянусь, если ты еще раз отвлечешься и предоставишь мне такой шанс, как этот, я обязательно перережу тебе горло. Будем надеяться, УмноКровь не даст тебе умереть. Однако ты перестанешь тешить себя надеждой, что я не сделаю тебе больно лишь потому, что мы с тобой друзья. Ты мне очень-очень нравишься. И я не хочу, чтобы ты погиб в настоящем бою только из-за того, что твои мысли будут где-то в другом месте. Те твари, с которыми нам предстоит сражаться, вряд ли позволят сделать нам передышку для того, чтобы поболтать друг с другом».
«Надеюсь, в настоящем бою ты меня прикроешь», - сказал Дирак.
«Можешь в этом не сомневаться, - заверила его Сара. - Но и у интеграции есть свои пределы, Джаред. Ты сам должен быть максимально собранным».
Тут Браге сообщил, что пять минут истекли.
«Я говорю совершенно серьезно, Джаред, - сказала Полинг, помогая Дираку подняться с земли. - В следующий раз будь внимательнее, иначе я тебя больно порежу».
«Знаю, - ответил Джаред, трогая ушибленный нос. - Или ткнешь кулаком в физиономию».
«Совершенно верно, - улыбнувшись, подтвердила Сара. - Я не привередливая».
«Значит, ты сказала о том, будто Сиборг положил на тебя глаз, просто чтобы отвлечь мое внимание», - резюмировал Джаред.
«Нет-нет, это истинная правда».
«О!»
Полинг рассмеялась вслух:
«Ну вот, ты снова отвлекся!»

Сару Полинг подстрелили одной из первых. Они с Андреа Гелл-Манн попали в засаду, двигаясь в головном разведывательном дозоре по небольшой лощине. Полинг «умерла» сразу же, получив ранения в голову и шею; Гелл-Манн успела определить местонахождение стрелявших, прежде чем ее «добили» три прицельных выстрела в грудь и живот. В обоих случаях интеграция с остальными бойцами прервалась; казалось, их физически вырвали из общего сознания отделения. Вскоре вслед за этим были «убиты» и остальные. Оставшиеся в живых бойцы сильно поредевшего отделения растерялись.
Боевые учения начались для 8-го отделения хуже некуда.
Еще больше усугубил ситуацию Джерри Юкава, которого ранили в ногу. Надетый на него учебный костюм зарегистрировал «попадание» и полностью парализовал конечность. Рухнув на землю, Юкава едва успел доползти до валуна, где несколькими мгновениями раньше укрылась Кэтрин Беркли.
«Ты же должна была прикрывать меня огнем», - с укором произнес Джерри.
«А я тебя прикрывала, - ответила Беркли. - И продолжаю прикрывать. Но я одна, а их пятеро. Посмотрим, как получится у тебя».
Пятеро бойцов 13-го учебного отделения, загнавших Юкаву и Беркли за валун, снова обрушили на них шквал огня. Они ощущали симулированную механическую «отдачу» своих автоматических винтовок, в то время как МозгоДруг каждого воспроизводил зрительно и акустически полет пуль, разрывающих крохотную лощину. Точно так же МозгоДрузья Джерри и Кэтрин изображали, как одни пули впиваются в массивный валун, а другие с воем проносятся над головой. Пули были ненастоящие, однако иллюзия создавалась максимально полная.
«Нам не помешала бы помощь», - обратился Юкава к Стивену Сиборгу, который на эти учения был назначен командиром отделения.
«Мы вас слышим», - отозвался Сиборг.
Он повернулся к Джареду, последнему своему подчиненному, оставшемуся в живых, который стоял молча, ожидая приказаний. Из 8-го отделения в строю осталось всего четверо (хотя в случае Юкавы и это было под вопросом). При этом где-то в лесу скрывались семь бойцов 13-го отделения. Баланс сил был явно не в пользу 8-го.
«Перестань смотреть на меня так, - сказал Сиборг. - Я ни в чем не виноват!»
«Я ничего не говорил», - спокойно произнес Джаред.
«Но ты так подумал».
«И не подумал. Я просто заново изучал информацию».
«Какую?»
«Я изучал, как действуют и думают наши противники. Анализировал, что успели передать наши товарищи перед „смертью". Я пытаюсь вытащить из всего этого что-нибудь полезное».
«А побыстрее это делать никак нельзя? - недовольно вставил Юкава. - Ситуация у нас совсем беспросветная».
Джаред вопросительно посмотрел на Сиборга. Тот вздохнул:
«Ну хорошо, слушаю твои предложения. Что там у тебя?»
«Наверное, ты подумаешь, что я спятил, - начал Джаред. - Но я обратил внимание на одну вещь. До сих пор ни мы, ни наши противники почти не поднимали взгляд вверх».
Сиборг посмотрел на сплошной полог леса, образованный деревьями, завезенными с Земли, и их собратьями с Феникса - высокими растениями с толстыми бамбукоподобными стволами и раскидистыми ветвями. Два типа растительности не соперничали друг с другом генетически - развившись на разных планетах, они физически не могли скрещиваться. Но и те и другие боролись за солнечный свет, устремляясь как можно выше в небо и образуя густые кроны.
«Мы не смотрим вверх потому, что там нет ничего, кроме деревьев», - заметил Сиборг.
Джаред начал мысленный отсчет секунд. Он успел досчитать до семи, когда Сиборг наконец спохватился.
«Ого!»
«Вот именно, ого», - согласился Джаред.
Он приказал МозгоДругу раскрыть карту.
«Мы находимся здесь. Юкава и Беркли застряли вот тут. От нас до них сплошной лес».
«И ты полагаешь, мы сможем добраться туда по деревьям?» - засомневался Сиборг.

Предыдущая страница 8 Следующая страница


9 джон скальци

«Это не вызывает никаких сомнений, - заверил его Джаред. - Вопрос в том, сможем ли мы сделать это достаточно быстро, чтобы спасти Юкаву и Беркли, и достаточно тихо, чтобы не погибнуть самим».

Джаред быстро выяснил, что передвигаться по деревьям в теории гораздо проще, чем на практике. В течение первых двух минут они с Сиборгом несколько раз едва не свалились на землю: для того чтобы перебираться с ветки на ветку, требовалась небывалая координация движений. Ветви фениксовских деревьев оказались далеко не такими прочными, какими выглядели, а в кронах земных деревьев было поразительно много сухих веток. Продвижение получилось гораздо более медленным и шумным, чем хотелось бы.
С востока донесся шорох. Дирак и Сиборг, обняв стволы, застыли. В тридцати метрах от них и в шести метрах под ними из кустов вышли два бойца 13-го отделения. Настороженные, они всматривались и вслушивались в лес, ища противника. Взгляды вверх они не поднимали. Краем глаза Джаред увидел, как Стив медленно потянулся за эм-це.
«Подожди! - остановил его Джаред. - Мы по-прежнему находимся в области их периферийного зрения. Пусть они пройдут мимо нас и повернутся спиной».
Два солдата, осторожно продвигаясь вперед, прошли мимо. Сиборг кивнул; они бесшумно сняли свои эм-це, по возможности устроились поудобнее и прицелились в спины. Сиборг отдал приказ - двумя короткими очередями вперед устремились пули. Солдаты, вздрогнув, повалились на землю.
«Остальные держат под прицелом Юкаву и Беркли, - сказал Стив. - Поспешим!»
Джаред удивился, отметив, как к Сиборгу возвращаются командирские замашки.
Через десять минут, когда у Юкавы и Беркли уже подошли к концу боеприпасы, Джаред и Сиборг наконец увидели оставшихся бойцов 13-го отделения. Слева в восьми метрах под ними два солдата устроились за большим поваленным деревом; справа метрах в тридцати впереди двое других расположились среди камней. Тем временем пятый бесшумно обходил с фланга валун, за которым сидели Джерри и Кэтрин. Все солдаты противника были обращены к Джареду и Сиборгу спинами.
«Я беру тех, кто за бревном, твои - среди камней, - распорядился Сиборг. - Я предупрежу Беркли о том типе, который заходит сбоку, но скажу, чтобы она не трогала его, пока мы не расправимся со своими. Незачем выдавать себя раньше времени».
Джаред кивнул. Теперь, когда к Сиборгу вернулась уверенность, он стал рассуждать лучше. Отложив этот факт для последующего анализа, Дирак устроился на дереве, прижавшись спиной к стволу и для дополнительного упора обвив левой ногой ветку.
Сиборг хотел спуститься ниже, чтобы обойти ветку, которая мешала ему прицелиться. Но сухой сук под ним обломился и полетел вниз с оглушительным треском. Потеряв равновесие, Сиборг лихорадочно ухватился за ветку и выронил винтовку. Четверо солдат противника, обернувшись, увидели его, беспомощно болтающегося вверху, и подняли оружие.
«Черт!» - выругался Стивен, глядя на Джареда.
Дирак дал очередь в тех двоих, которые укрывались среди камней. Один, вздрогнув, упал, другой успел нырнуть за валун. Молниеносно развернувшись, Джаред выстрелил в солдат, притаившихся за бревном. Он никого не зацепил, но отвлек их внимание и тем самым выиграл время, чтобы переключить свою эм-це в режим пуска управляемых ракет. Прицелившись, он выстрелил. Воображаемая ракета обдала солдат дождем виртуальных осколков. Оба упали. Обернувшись, Джаред успел заметить, что женщина, оставшаяся в живых среди камней, опомнилась и целится в него. Он выпустил в нее реактивную гранату в то самое мгновение, когда она нажала на спусковой крючок. Дирак почувствовал боль и онемение в груди - это сжался его учебный костюм. Он едва не выронил винтовку. Его «ранили» - однако раз он не свалился с дерева, значит, не смертельно.
Боевые учения! Джаред был настолько накачан адреналином, что у него мелькнула мысль, как бы ни наделать в штаны.
«Помоги!» - пробормотал Сиборг.
Но не успел он протянуть Джареду левую руку, как пятый солдат, развернувшись, прострелил ему правое плечо. Рука Сиборга онемела в учебном костюме; он выпустил ветвь, на которой болтался. К счастью, Дирак успел подхватить его. Левая нога Джареда, обвитая вокруг ветки, болезненно напряглась под дополнительной тяжестью.
Пятый солдат, вскочив на ноги, поднял винтовку. Дирак понял, что, получив попадание даже виртуальных пуль, он выпустит Стивена и, скорее всего, упадет сам. Вывернув правую руку, Джаред выхватил нож и что есть силы метнул его. Лезвие глубоко вошло в мягкие ткани на левом бедре противника. Солдат рухнул, крича от боли и осторожно ощупывая нож, но тут подбежавшая сзади Кэтрин короткой очередью вынудила его затихнуть.
«Победу в учениях одержало восьмое отделение, - услышал Джаред голос капрала Браге. - Я отключаю учебные костюмы „раненых" и „убитых". Следующий учебный бой через полчаса».
Давление на правый бок Дирака внезапно ослабло. Костюм Сиборга тоже мгновенно стал мягким. Джаред помог товарищу забраться на прочную ветку, после чего они осторожно спустились на землю за оружием.
К ним тотчас же устремились «ожившие» бойцы 13-го отделения, столпившиеся вокруг своего раненого товарища, стонавшего от боли.
«Твою мать, долбаный урод! - гневно воскликнул один из них, останавливаясь прямо перед Джаредом. - Ты метнул в Чарли нож! Ты ведь мог его убить! Это же учения!»
Отстранив Джареда, Сиборг надвинулся на солдата грудью.
«Объясни это своему дружку, козел! Если бы он в нас выстрелил, я бы рухнул с высоты восьми метров, не имея возможности контролировать падение. Целясь, он не очень-то заботился о том, что может убить меня. Метнув в него нож, Джаред спас мне жизнь. А твой дружок не умрет от этой царапины. Так что ступайте сами к такой-то матери, и ты, и твой гребаный дружок!»
Сиборг и второй солдат еще несколько мгновений сверлили друг друга взглядами, затем второй солдат, отвернувшись, сплюнул на землю и вернулся к своим товарищам.
«Спасибо», - обратился к Сиборгу Дирак.
Тот, взглянув на Джареда, посмотрел на Юкаву и Беркли.
«Пошли отсюда. Впереди нас ждет еще один учебный бой».
Развернувшись, он двинулся прочь. Остальные последовали за ним.
По пути назад Стив, замедлив шаг, поравнялся с Джаредом.
«А мысль насчет деревьев была неплохой. И я рад, что ты успел подхватить меня до того, как я свалился. Спасибо».
«Не стоит».
«Ты по-прежнему не очень-то мне нравишься, - продолжал Сиборг. - Но больше у нас никаких проблем быть не должно».
«Идет. По крайней мере, попробуем».
Кивнув, Стивен Сиборг ускорил шаг и снова ушел вперед. Всю остальную дорогу он молчал.

- О, кого мы видим! - радостно произнес лейтенант Клауд, когда Джаред поднялся на борт шаттла вместе с остальными бойцами бывшего 8-го учебного отделения. Им предстояло вернуться на станцию «Феникс», чтобы оттуда отправиться на первое боевое задание. - Это же мой друг Джаред!
- Здравствуйте, лейтенант Клауд, - ответил Джаред. - Рад снова видеть вас.
- Зови меня Дэном, - продолжал Клауд. - Вижу, ты уже завершил обучение. Черт побери, вот бы моя учеба продолжалась всего две недели.
- Нам все равно еще очень многое предстоит узнать, - заметил Джаред.
- Нисколько в этом не сомневаюсь. Ну, какое твое первое назначение, рядовой Дирак? Куда ты направляешься?
- Я направлен на «Коршун». Вместе с двумя товарищами по учебе, Сарой Полинг и Стивеном Сиборгом. - Джаред указал на Полинг, которая уже уселась в кресло. Сиборгу еще предстояло подняться на борт шаттла.
- Мне приходилось видеть «Коршун», - уважительно произнес Клауд. - Новый корабль. Красивый. Разумеется, на борт не поднимался. Вы, ребята из Специальных сил, в свою обитель никого не допускаете.
- Наслышан, - согласился Джаред.
Поднявшаяся на борт Андреа Гелл-Манн случайно толкнула его и тотчас же прислала импульс извинений. Обернувшись, Джаред улыбнулся.
- Похоже, на этот рейс все билеты проданы, - усмехнулся Клауд. - Если хочешь, можешь занять кресло второго пилота.
- Спасибо. - Джаред бросил взгляд на Сару. - Но, наверное, сейчас я лучше останусь со своими товарищами.
Клауд тоже посмотрел на девушку.
- Я тебя прекрасно понимаю. Но только помни, за тобой должок - несколько свежих анекдотов. Надеюсь, за эти две недели нашлось время, чтобы поработать над твоим чувством юмора.
Джаред замялся, вспоминая первый разговор с Габриэлем Браге.
- Лейтенант Клауд, вы читали «Франкенштейна»? - наконец спросил он.
- Не читал и даже не начинал. Но сюжет мне известен. Не так давно я смотрел одну из последних экранизаций. Чудовище обладало даром речи, что, как мне сказали, соответствует книге.
- И что вы можете сказать про него?
- Ну, неплохой фильм. Быть может, актеры несколько переигрывали. Но мне даже стало жаль чудовище. А вот доктор Франкенштейн, по-моему, полный осел. А почему ты спросил?
- Так, из чистого любопытства. - Джаред кивнул на пассажирский отсек, уже практически заполненный. - Мы все прочитали эту книгу. Она заставила нас о многом задуматься.
- А… Понимаю. Джаред, позволь поделиться с тобой своими философскими взглядами на человечество. Их можно свести всего к четырем словам: «мне нравятся хорошие люди». И вы, по-моему, люди хорошие. Не могу говорить за всех, но для меня это имеет очень большое значение.
- Рад это слышать, - сказал Джаред. - Полагаю, мои философские взгляды совпадают с вашими.
- Что ж, в таком случае мы прекрасно поладим друг с другом, - улыбнулся Клауд. - А теперь выкладывай начистоту - свежие анекдоты знаешь?
- Что-нибудь подыщу.

6

- Если не возражаешь, будем разговаривать здесь вслух, - предложил генерал Сциллард Джейн Саган. - Официанты нервничают, наблюдая за тем, как два человека пристально глядят друг на друга, не произнося ни слова. Если они не будут видеть, что мы беседуем, то начнут поминутно приставать, спрашивая, не нужно ли нам что-нибудь. Это очень отвлекает.
- Как скажете, - ответила Саган.
Они сидели в генеральской столовой; у них над головой медленно вращался Феникс. Джейн посмотрела на планету. Сциллард проследил за ее взглядом.
- Поразительной красоты зрелище, - заметил генерал.
- Вы правы, - согласилась она.
- Планету можно увидеть из любого иллюминатора станции, по крайней мере время от времени. Но никто на нее не смотрит, - продолжал Сциллард. - Однако стоит подняться сюда - и от Феникса просто нельзя оторвать взгляд. По крайней мере, я не могу.
Он указал на огромный хрустальный купол, окружающий столовую:
- Этот купол является подарком, знаешь?
Саган покачала головой.
- Алаитяне преподнесли его нам, когда мы строили станцию. Все это - один гигантский алмаз. По словам алаитян, это естественный кристалл, который извлекли из другого, еще более крупного, добытого в недрах одного из газовых гигантов системы Ала. Если верить тому, что я читал, алаитяне были замечательными инженерами. Так что, возможно, эта история соответствует истине.
- Мне совсем ничего не известно об алаитянах, - призналась Джейн.
- Они вымерли, - сказал Сциллард. - Сто пятьдесят лет назад началась война между ними и обинянами из-за одной колонии. У алаитян была армия из клонов и средства быстро растить новые клоны, так что первое время казалось - они неминуемо одержат верх. Но затем обиняне вывели вирус, нацеленный на генетический код клонов. Этот вирус, вначале безвредный, передавался воздушным путем, как грипп. По прикидкам наших ученых, приблизительно за месяц была заражена вся алаитянская армия, после чего еще месяц вирус развивался, а затем обрушился на цикл клеточного воспроизводства всех военных клонов алаитян. Жертвы в прямом смысле просто растворялись.
- Все погибли одновременно? - поинтересовалась Саган.
- Агония продолжалась чуть больше месяца, - ответил Сциллард. - Вот почему наши ученые сошлись во мнении, что заражение всей армии продолжалось так долго. А как только алаитянская армия перестала существовать, обиняне беспрепятственно расправились с гражданским населением. Геноцид был быстрым и беспощадным. Обиняне не из тех, кому известно чувство сострадания. Теперь все алаитянские планеты принадлежат обинянам, а наш Союз колоний извлек из случившегося два урока: во-первых, армия из клонов - это очень плохо. И во-вторых, от обинян следует держаться подальше. Что нам и удавалось - до недавних пор.
Саган кивнула. Линейный крейсер Специальных сил «Коршун» недавно начал совершать скрытные разведывательные рейды во владения обинян с целью оценить их силы и возможность нанести ответный удар. Миссия эта была сопряжена со смертельной опасностью, поскольку обиняне терпеть не могли вмешательства в свои дела, а Союз колоний формально находился с ними в мире. Информация о тройственном союзе обинян, рраей и энешанцев хранилась в строжайшей тайне, большая часть руководства Союза колоний и ССК ни о чем не подозревали и не знали об угрозе, которая нависла над человечеством. В Феникс-сити, административном центре колонии Феникс, продолжало как ни в чем не бывало функционировать дипломатическое представительство энешанцев. Формально энешанцы и люди оставались союзниками.
- Вы хотите поговорить о рейдах во владения обинян? - спросила Саган.
В дополнение к своей официальной должности командира взвода десантников, размещенных на борту «Коршуна», Джейн возглавляла группу разведки, которой было поручено оценить силы вероятного противника. Впрочем, почти все офицеры Специальных сил совмещали по две и больше должности и возглавляли подразделения десанта. Это позволяло поддерживать численность экипажа боевых кораблей оптимальной. Кроме того, Специальным силам импонировал тот факт, что их офицеры возглавляли боевые подразделения. «Когда мы рождены для того, чтобы защищать человечество, никто не должен оставаться в стороне от оружия».
- Не сейчас, - остановил ее Сциллард. - Здесь не место для этого. Мне бы хотелось поговорить с тобой об одном из новичков, направленных к тебе в отделение. Всего на «Коршун» назначены трое, из них двоим предстоит служить под твоим началом.
Саган внутренне ощетинилась.
- Да, и в этом проблема. У меня в отделении была всего одна вакансия, а новичков оказалось двое. Для того чтобы освободить им место, вы отняли одного ветерана.
У нее перед глазами возникло убитое лицо Уилла Листера, когда он получил приказ о переводе на «Сокол».
- «Сокол» - новый корабль, и в его команде нужны опытные люди, - напомнил Сциллард. - Уверяю, и на других кораблях командиры отделений ругают меня на чем свет стоит. «Коршуну» требовалось уступить одного ветерана, и так получилось, что у меня есть новобранец, которого мне хотелось направить под твое начало. Так что я перевел на «Сокол» именно твоего «старика».
Саган открыла было рот, чтобы снова начать жаловаться, но передумала, продолжая внутренне кипеть. Сциллард наблюдал за игрой чувств у нее на лице. Большинство солдат Специальных сил на месте Саган сказали бы первое, что пришло им на ум, - следствие того, что общественные приличия не вдалбливались им в голову начиная с раннего детства. Умение держать себя в руках было одной из тех причин, по которым Сциллард обратил внимание на Саган, - одной из многих.
- О ком именно из новобранцев идет речь? - наконец спросила Джейн.
- О Джареде Дираке, - ответил Сциллард.
- И что в нем такого особенного?
- У него в голове мозг Чарльза Бутэна, - объяснил Сциллард, вновь отметив, как Саган сдержала резкий ответ, готовый сорваться с языка.
- И вы полагаете, это хорошая мысль, - наконец произнесла она.
- Замечательная, - подтвердил Сциллард, направляя ей полное секретное досье на Дирака вместе с техническими подробностями.
Джейн принялась молча переваривать информацию; Сциллард не отрывал взгляда от своей подчиненной. Через минуту к столику подошла официантка и поинтересовалась, не принести ли что-нибудь. Сциллард, заказал чай; Саган не обратила на нее внимания.
- Ну хорошо, я заглотила наживку, - наконец сказала она, закончив изучение файлов. - Но почему вы всучили мне предателя?
- Предатель Бутэн, - поправил ее Сциллард. - А у Дирака просто его головной мозг.
- Мозг, на котором вы попытались запечатлеть сознание предателя, - не унималась Саган.
- Да, - подтвердил Сциллард.
- Я еще раз повторяю свой предыдущий вопрос.
- Потому что у тебя есть опыт в подобных вещах.
- Опыт общения с предателями? - недоуменно спросила Саган.
- С необычными членами Специальных сил, - уточнил Сциллард. - Однажды под твоим началом служил «настоящий рожденный», солдат ССК, Джон Перри.
Джейн заметно напряглась, услышав имя. От Сцилларда это не укрылось, но он воздержался от замечаний.
- И получилось у него неплохо, - добавил генерал.
Последняя оценка была явно заниженной. Во время сражения за Коралл Перри несколько сот метров тащил израненное, бесчувственное тело Саган до полевого лазарета, после чего обнаружил ключевой элемент вражеских технологий в здании, которое обрушилось на него.
- В этом заслуга исключительно Перри, а не моя, - наконец произнесла Джейн.
Сциллард снова ощутил волну сильных чувств при упоминании фамилии Перри и опять ничего не сказал по этому поводу.
- Ты чересчур скромничаешь, - сказал он и умолк, дожидаясь, пока официантка поставит на стол чай.
- Я веду дело к тому, что Дирак является в каком-то смысле гибридом, - снова заговорил генерал. - Он солдат Специальных сил, но, возможно, и кое-что помимо этого. И мне нужен человек, у которого есть опыт работы с «кое-чем помимо этого».
- «Кое-что помимо этого», - повторила Джейн. - Господин генерал, правильно ли я вас поняла: вы считаете, что сознание Бутэна все-таки спрятано где-то внутри Дирака?
- Я этого не говорил, - произнес Сциллард тоном, из которого вытекало как раз обратное.
Обдумав его слова, Саган ответила на то утверждение, которое предполагалось, но не было озвучено вслух:
- Разумеется, вам известно, что в следующих рейдах «Коршуну» придется иметь дело и с рраей, и с энешанцами. Особенно деликатным является визит к энешанцам.
«И именно там мне очень бы пригодился Уилл Листер», - подумала она, однако ничего не сказала.
- Естественно, известно, - согласился Сциллард, отпивая чай.
- И неужели вам не кажется, что солдат, обладающий склонностью к предательству, может не только поставить под угрозу срыва успех операции, но и подвергнуть риску жизнь его боевых товарищей?
- Конечно же, определенный риск есть, - согласился Сциллард. - И тут я полностью полагаюсь на твой опыт. Однако Дирак может также оказаться настоящим кладезем жизненно важной информации. И мы должны быть готовы к этому. Помимо всего прочего, ты возглавляешь разведку. Ты - самый идеальный кандидат для того, чтобы наблюдать за этим новобранцем.
- А что сказал по этому поводу Крик? - спросила Джейн, имея в виду майора Крика, командира «Коршуна».
- Ничего, поскольку я не счел нужным вводить его в курс дела, - ответил Сциллард. - С информацией подобного рода следует знакомить только тех, кому она нужна, а Крику, на мой взгляд, она ни к чему. Он знает только о том, что к нему на корабль распределили троих новобранцев.
- Мне это не по душе, - призналась Саган. - Совсем не по душе.
- А я и не просил тебя влюбиться в мои планы, - остановил ее Сциллард. - Ты должна делать то, что тебе приказано.
Он отпил из чашки.
- Я не хочу, чтобы этот ваш Дирак играл существенную роль в операциях против рраей и энешанцев, - наконец сказала Джейн.
- Ты будешь относиться к нему так же, как и ко всем остальным своим подчиненным, - строго произнес Сциллард.
- В таком случае он может быть убит в бою, как и любой другой солдат.
- Предупреждаю сразу: ты лично отвечаешь за то, чтобы Дирак не попал под огонь своих.
Генерал решительно поставил чашку на стол.
Саган снова умолкла. К столику направилась официантка. Сциллард раздраженно махнул рукой, прогоняя ее.
- Я хочу ознакомить кое-кого с этим файлом, - сказала наконец Джейн, постучав пальцем по голове.
- Информация является секретной, по понятным причинам, - предупредил Сциллард. - Всем, кому нужно ее знать, она уже известна, и мы не хотим, чтобы круг посвященных стал шире. Даже сам Дирак ничего не знает о своем прошлом. И необходимо сохранить такое положение дел.
- Вы просите меня взять солдата, который способен создать для нас бесконечно большую угрозу, - настаивала Саган. - По меньшей мере вы должны дать мне возможность подготовиться надлежащим образом. У меня есть один специалист по функциям человеческого мозга и интеграции МозгоДруга. Я полагаю, что его суждения могут оказаться весьма полезными.
Сциллард задумался.
- Ты должна полностью доверять этому человеку, - наконец сказал он.
- Это я ему могу доверить.
- Тебе известно, допущен ли он к секретной информации?
- Известно.
- И степень допуска у него достаточно высокая?
- Ну, - неуверенно произнесла Саган, - тут начинается самое любопытное.

- Здравствуйте, лейтенант Саган, - поздоровался по-английски администратор Кайнен.
Произношение оставляло желать лучшего, однако в этом вряд ли была вина самого Кайнена; просто его голосовой аппарат плохо подходил для большинства человеческих языков.
- Здравствуйте, администратор Кайнен. Вижу, вы учите наш язык.

Предыдущая страница 9 Следующая страница


Бригады призраков 10

- Да, - подтвердил он. - У меня есть для этого время, а больше заниматься все равно нечем.
Он указал на книгу на сканнском, основном языке рраей, которая лежала рядом с портативным компьютером.
- У вас на сканнском языке всего две книги. Я предпочел самоучитель английского языка религиозному трактату. Постичь человеческую религию… - Кайнен помолчал, подбирая нужное английское слово, - гораздо труднее.
Саган кивнула на компьютер:
- Теперь, когда у вас есть компьютер, круг чтения существенно увеличился.
- Вы правы. Я прочитал те файлы, о которых вы меня просили.
- И?
- Я вынужден перейти на сканнский, - извинился Кайнен. - В моем английском пока что слишком скудный запас слов.
- Как вам будет удобно.
- Я внимательно изучил информацию относительно рядового Дирака, - заговорил Кайнен быстрыми и резкими согласными сканнского языка. - Чарльз Бутэн - гений, которому удалось открыть способ сохранения человеческого сознания вне головного мозга. А ваши люди - полные идиоты, раз они пытались запихнуть это сознание обратно.
- Идиоты, - повторила Саган, и ее лицо растянулось в едва заметной усмешке.
Перевод этого слова на сканнский прозвучал из небольшого громкоговорителя, который висел на шнурке у нее на шее.
- Это ваше профессиональное заключение или лишь философское наблюдение?
- И то, и другое.
- Будьте добры, объяснитесь.
Кайнен начал было пересылать ей файлы со своего компьютера, но Саган его остановила.
- Технические подробности мне не нужны, - сказала она. - Я только хочу знать, представляет ли этот Дирак угрозу моим людям и всей операции?
- Ну хорошо.
Кайнен помолчал.
- Головной мозг человека в чем-то похож на компьютер. Разумеется, аналогия далеко не полная, но для того, что я хочу вам сказать, сравнение подойдет. Так вот, компьютеру для работы необходимы три составляющие, а именно: аппаратные средства, программное обеспечение и базы данных. Программное обеспечение функционирует на аппаратных средствах, а базы данных работают с программным обеспечением. Без программного обеспечения компьютерное «железо» не может раскрыть файлы. Если загрузить какой-нибудь файл на компьютер, не имеющий необходимого программного обеспечения, этот файл сможет лишь бесполезно храниться в памяти. Вы меня понимаете?
- Пока что понимаю.
- Очень хорошо.
Протянув руку, Кайнен постучал Саган по голове. Та едва удержалась, чтобы не оттолкнуть его палец.
- Следите за мной: головной мозг - это аппаратные средства. Сознание - это файл. Но у вашего друга Дирака отсутствует программное обеспечение.
- А что такое в данном случае программное обеспечение?
- Память, - пояснил Кайнен. - Опыт. Сенсорная активность. Когда сознание поместили в мозг, там начисто отсутствовал опыт, способный увидеть в нем хоть какой-то толк. Если сознание Бутэна и находится до сих пор в мозгу Дирака - повторяю, если, - оно изолировано и к нему нет доступа.
- Новорожденные солдаты Специальных сил обладают сознанием с самого своего пробуждения, - возразила Саган. - Но при этом мы совершенно лишены опыта и памяти.
- То, что вы чувствуете, не является сознанием, - сказал Кайнен, и Саган ощутила в его голосе отвращение. - Ваш проклятый МозгоДруг искусственно воздействует на органы восприятий, предлагая иллюзию сознания, и головной мозг это понимает.
Он снова указал на компьютер:
- Ваши люди предоставили мне широкий доступ к исследованиям в области головного мозга и МозгоДруга. Вам это известно?
- Я сама распорядилась об этом, - сказала Джейн. - Я попросила предоставить вам возможность ознакомиться с любой информацией, которая понадобится для того, чтобы помочь мне.
- Потому что вам известно, что я до конца дней своих останусь вашим пленником, но даже если мне и удастся бежать, я вскоре погибну от заболевания, которым вы меня заразили, - грустно усмехнулся Кайнен. - Так что нет ничего страшного в том, что вы предоставили мне доступ к совершенно секретным материалам.
Саган пожала плечами.
- Гм, - проворчал Кайнен. Помолчав, он продолжал:
- Знаете ли вы, что нет никаких объяснимых причин, по которым мозг солдата Специальных сил усваивает информацию значительно быстрее, чем мозг обыкновенного сотрудника ССК? И у одного, и у другого немодифицированный человеческий мозг; у обоих один и тот же компьютер МозгоДруг. Да, головной мозг солдата Специальных сил заранее подготовлен, однако этого недостаточно для того, чтобы существенно влиять на скорость обработки информации. И тем не менее мозг солдата Специальных сил впитывает и обрабатывает информацию с невероятной скоростью. Знаете ли вы почему? Потому что он защищает себя, лейтенант Саган. У обычного солдата ССК уже есть сознание и опыт, чтобы им пользоваться. А у вас, солдат Специальных сил, ничего нет. Ваш мозг чувствует давление искусственного сознания, которое навязывает ему МозгоДруг, и спешит как можно скорее обзавестись собственным, прежде чем искусственное сознание успеет нанести непоправимый вред. А то и уничтожить вас.
- Еще ни один солдат Специальных сил не умирал из-за неполадок с МозгоДрутом, - напомнила Саган.
- О да, пока этого не происходит, - поправил ее Кайнен. - Но мне интересно, что вы откопаете, если заглянете достаточно далеко в прошлое.
- Что вам известно? - резко спросила Джейн.
- Достоверно я ничего не знаю, - мягко ответил Кайнен. - Это лишь досужие размышления. Но главное то, что нельзя сравнивать пробуждение солдата Специальных сил, уже обладающего так называемым сознанием, с тем, что вы попытались проделать с рядовым Дираком. Это далеко не одно и то же. Больше того, это даже рядом не стояло.
Саган решила переменить тему:
- Вы говорили, существует вероятность того, что сознания Бутэна больше нет в мозгу Дирака.
- Такое вполне возможно, - подтвердил Кайнен. - Сознанию необходимо постоянно получать новую информацию: без нее оно рассыпается. Это одна из причин, по которой практически невозможно сохранить связный образ сознания вне мозга, и гений Бутэна в том, что он нашел способ это осуществить. Я подозреваю, что, если сознание Бутэна и попало в мозг Дирака, оно с тех пор уже давно вытекло, и вам придется иметь дело лишь с обычным солдатом Специальных сил. Однако нельзя никак определить, там оно или нет. На него уже успело наложиться собственное сознание рядового Дирака.
- Но если сознание все-таки там, что может его разбудить?
- Вы хотите, чтобы я высказал свои предположения? - спросил Кайнен.
Джейн кивнула.
- Вы не смогли получить доступ к сознанию Бутэна в первую очередь потому, что мозг, куда оно было помещено, был полностью лишен памяти и опыта. Возможно, по мере того как ваш рядовой Дирак будет накапливать свой жизненный опыт, что-либо подтолкнет его открыть какую-то часть дремлющего сознания.
- И он превратится в Чарльза Бутэна, - заключила Саган.
- Такое возможно, - согласился Кайнен. - Но, может быть, этого не произойдет. Рядовой Дирак к настоящему времени уже обладает своим собственным сознанием. Собственным представлением о себе. Если сознание Бутэна и пробудится у него в мозгу, оно окажется там не единственным. Вам решать, лейтенант Саган, плохо это или хорошо. Тут я ничем не могу вам помочь, как не могу сказать, что произойдет, если Бутэна все же разбудят.
- А мне как раз нужно было от вас именно это.
Кайнен издал рраейский эквивалент смешка.
- Организуйте мне исследовательскую лабораторию, тогда, возможно, я смогу дать вам какие-то ответы.
- Насколько мне помнится, вы уверяли, что никогда не станете помогать нам, - заметила Саган.
Кайнен снова перешел на английский:
- У меня много времени на раздумья. Слишком много. Одних занятий языком недостаточно.
Он вернулся на сканнский:
- И я не буду помогать вам воевать с моим народом. Я просто буду помогать вам.
- Мне? - удивилась Саган. - Я еще понимаю, почему вы помогли мне сейчас: можно сказать, я подкупила вас, обеспечив доступ к компьютеру. Но почему вы хотите и дальше мне помогать? Ведь именно я взяла вас в плен.
- И кроме того, заразили меня болезнью, которая меня убьет, если я не буду ежедневно принимать дозу противоядия, - добавил Кайнен.
Сунув руку в ящик небольшого письменного стола, встроенного в одну из стен камеры, он достал небольшой шприц:
- Мое лекарство. Мне позволили самостоятельно принимать дозу. Однажды я решил не делать этого, чтобы посмотреть, дадут ли мне умереть. Как вы сами видите, я перед вами; это и есть ответ на мой вопрос. Однако сначала мне позволили в течение нескольких часов корчиться на полу в судорогах. Впрочем, если хорошенько подумать, в точности так же поступили в свое время и вы.
- Тем не менее это не объясняет, почему вы хотите мне помочь.
- Потому что вы помните меня, - объяснил Кайнен. - Для всех остальных я являюсь всего-навсего одним из ваших многочисленных врагов, которого можно разве что снабдить одной-единственной книгой, чтобы я не сошел с ума от скуки. Как-нибудь мне просто забудут дать противоядие, я умру, и никто этого даже не заметит. Вы же, по крайней мере, видите во мне какую-то ценность. В крошечной вселенной, в которой я сейчас живу, это делает вас моим лучшим и единственным другом, хотя вы и остаетесь моим врагом.
Джейн пристально посмотрела на Кайнена, вспоминая его высокомерие, поразившее ее во время их первой встречи. Теперь администратор представлял собой жалкое, испуганное создание, и у Саган мелькнула мысль, что это самое грустное зрелище, какое ей только доводилось видеть.
- Я очень сожалею о том, что произошло, - произнесла она, сама удивляясь тому, как эти слова слетели с ее уст.
Кайнен издал еще один рраейский смешок.
- Лейтенант, мы собирались полностью истребить ваш народ, и, возможно, нам это еще удастся сделать. Так что вы чересчур не расстраивайтесь.
Саган ничего не ответила. Она сообщила дежурному офицеру гауптвахты о том, что собирается уходить. Дверь камеры отворилась, и на пороге появился охранник с эм-це в руках.
Выйдя в коридор, Джейн обернулась:
- Благодарю за помощь. Я спрошу, можно ли будет устроить для вас исследовательскую лабораторию.
- Спасибо, - ответил Кайнен. - Однако я пока что остерегусь давать волю надежде.
- Возможно, вы правы, - с сожалением подтвердила Саган.
- Да, лейтенант, и еще одно, - остановил ее Кайнен. - Мне пришла одна мысль. Ваш рядовой Дирак будет принимать участие в боевых действиях, так?
- Да.
- Присматривайте за ним. У людей, как и у рраей, стресс боя оставляет в головном мозге сильный след. Для Дирака это станет первым испытанием. Если сознание Бутэна все еще у него в голове, возможно, его вытянет на поверхность именно война. Или непосредственно, или через сочетание впечатлений.
- И как вы мне посоветуете присматривать за Дираком в бою? - спросила Саган.
- А это уже ваша епархия. Если не считать того случая, когда вы сами взяли меня в плен, я на войне никогда не был. Так что тут никаких советов вы от меня не ждите. Но если Дирак вас действительно беспокоит, я бы на вашем месте поступил именно так. У вас, людей, есть одна пословица: «Держи друзей близко, а врагов - еще ближе». Судя по всему, ваш рядовой Дирак может относиться и к первой, и ко второй категории. Лично я бы держал его у самого сердца.

«Коршун» застиг рраейский крейсер врасплох.
Открытие принципа «сквозного скачка» явилось настоящим прорывом в космических технологиях. Этот принцип позволил осуществлять межзвездные путешествия не за счет разгона космического корабля до сверхсветовых скоростей, что невозможно в принципе, а за счет «прокалывания» пространственно-временного континуума. В результате звездолет (или любое другое устройство, оснащенное системой «сквозного скачка») непосредственно перемещался именно туда, куда нужно.
На самом деле это было не совсем так. Надежность точности перемещения по принципу «сквозного скачка» убывала в логарифмической зависимости от действительного расстояния между точками отправления и назначения. Эта причина, которая именовалась «проблемой горизонта сквозного скачка», еще не была полностью изучена, однако последствиями ее были пропавшие корабли и погибшие экипажи.
Это обстоятельство удерживало человечество и остальные разумные расы, которые использовали данную технологию, в одном и том же межзвездном «квартале» около своих родных планет. Если раса хотела сохранять контроль над своими колониями - а хотели этого почти все, - пределы колониальной экспансии ограничивались сферой, определенной горизонтом «сквозного скачка». Впрочем, и это не совсем соответствовало действительности. Вследствие острого соперничества за пригодные для обитания миры в той области космоса, где жило человечество, все, за исключением одной, разумные расы и близко не подходили к горизонту «сквозного скачка». Исключением были консу, чей уровень технологий по сравнению с остальными соседями был настолько выше, что оставалось еще под большим вопросом, пользовались ли они вообще такой технологией.
Среди многочисленных странностей «сквозного скачка», которые приходилось терпеть тем, кто использовал этот принцип, были строгие требования, предъявляемые к точкам отправления и прибытия. Для осуществления «сквозного скачка» в исходной точке необходимо было иметь относительно «плоский» пространственно-временной континуум, то есть корабль, собирающийся совершить «сквозной скачок», должен был находиться за пределами гравитационных колодцев соседних планет. Поэтому первую часть межзвездных перелетов приходилось совершать, используя обычные двигатели. Но корабль, совершавший «сквозной скачок», мог подлететь к планете как угодно близко - теоретически при желании он мог даже совершить посадку на поверхность, если бы только удалось найти штурмана, достаточно уверенного в собственных силах. Однако, хотя посадка космического корабля на поверхность планеты через «сквозной скачок» категорически запрещалась Союзом колоний, ССК признавали стратегическую ценность внезапных и неожиданных появлений.
Когда «Коршун» прибыл к планете, которую колонисты из числа людей назвали Геттисбергом, крейсер словно возник из ниоткуда в четверти световой секунды от рраейского линкора, со спаренными ускорительными орудиями, уже разогретыми и готовыми к стрельбе. Команде «Коршуна» потребовалось меньше минуты, чтобы сориентироваться и взять на прицел злосчастный рраейский линкор, который лишь в самый последний момент успел опомниться и открыть ответный огонь. Снаряды, ускоренные мощным электромагнитным полем, меньше чем за две целых и одну третью секунды преодолели расстояние, отделяющее «Коршун» от противника. Одной их кинетической энергии оказалось более чем достаточно для того, чтобы пробить борт рраейского корабля и пройти через его внутренности, подобно тому как режет мягкое сливочное масло острый нож. К тому же снаряды были сделаны так, чтобы взрывным образом расширяться при контакте с веществом.
Спустя микроскопически крохотную долю секунды после того, как снаряды проникли в тело линкора, они разделились на множество осколков, разлетевшихся в разные стороны, образовав самый стремительный во вселенной заряд дроби. Естественно, для того чтобы так существенно изменить траекторию осколков, потребовалось затратить огромное количество энергии, что значительно уменьшило их скорость. Но ее хватило на то, чтобы искорежить рраейский корабль, покинуть его и начать в отсутствие силы трения долгий путь по космическому пространству.
Первый снаряд, выпущенный из ускорительных орудий, поразил рраейский корабль в носовую часть правого борта; его осколки прошили линкор по диагонали и вверх, безжалостно вспарывая многочисленные палубы и превращая членов экипажа в облачка кровавой пыли. Входное отверстие этого снаряда представляло собой аккуратный круг диаметром семнадцать сантиметров. На выходе образовалась рваная дыра десяти метров в диаметре, беззвучно извергающая в пустоту обломки металла, куски живой плоти и атмосферу.
Второй снаряд пробил вражеский борт следом за первым, но не разделился на осколки; его выходное отверстие оказалось лишь чуть больше входного. Зато он поразил один из главных двигателей рраейского линкора. Система автоматического устранения повреждений линкора тотчас же опустила герметические переборки, изолируя отсек с поврежденным двигателем, и перевела два оставшихся двигателя на холостую работу, чтобы избежать лавинного эффекта. Неприятельский корабль перешел в режим аварийного энергоснабжения, допускавший лишь минимальные оборонительные и наступательные функции, которые все равно оказались бесполезны против мощного вооружения «Коршуна».
«Коршун», частично истощив собственные запасы энергии (но тотчас же начиная подзаряжаться), поставил окончательную точку в бою, выпустив пять обычных тактических ядерных ракет. Им потребовалось больше минуты, чтобы долететь до линкора, но «Коршун» уже мог позволить себе роскошь не торопиться. В ближайших окрестностях линкор был единственным рраейским боевым кораблем. Из него вырвалась яркая вспышка - обреченный линкор посылал зонд, обладающий возможностью совершать «сквозной скачок», чтобы сообщить рраейскому военному командованию о судьбе, постигшей корабль.
«Коршун» выпустил в зонд шестую, последнюю ракету, которая перехватила и уничтожила его меньше чем в десяти тысячах километров от места входа в скачок. К тому времени, как рраей узнают о гибели линкора, «Коршун» будет уже за много световых лет отсюда.
Рраейский линкор превратился в облако разлетающихся обломков, а лейтенант Саган и ее 2-й десантный взвод получили разрешение приступить к своей части операции.

Джаред старался унять мандраж первой боевой операции и легкий страх, вызванный тряской десантного шаттла, спускающегося в атмосферу Геттисберга, попыткой полностью отключиться от всего постороннего и сфокусировать всю энергию. Сделать это ему существенно мешал Дэниел Харви, сидящий рядом.
«Черт бы побрал этих долбаных диких колонистов! - бормотал Харви, пока шаттл снижался. - Они плюют на все предостережения, незаконно обживают планеты, после чего бегут к нам с криками о помощи, когда какие-нибудь другие гребаные расы выползают из своих нор».
«Уймись, Харви, - попытался остановить его Алекс Рентген. - Так ты заработаешь мигрень».
«Вот что мне хочется узнать, так это как этим козлам удается попасть сюда, - продолжал Харви. - Союз колоний их сюда не привозил. А не получив добро от СК, дальше своей системы никуда не улетишь».
«Улетишь, и еще как, - возразил Рентген. - СК регулирует не все межзвездные перелеты, а только те, которые совершают люди».
«А эти колонисты и есть люди, так, Эйнштейн?» - возразил Харви.
«Послушай, - возмутилась Джули Эйнштейн, - оставь меня в покое!»
«Джули, это я так, к слову».
«Да, колонисты являются людьми, но вот перевозят их не люди, идиот ты безмозглый! - сказал Рентген. - Дикие колонисты покупают себе места на транспортных кораблях инопланетян, с которыми СК поддерживает торговые связи, и уже те доставляют их куда им хочется.»
«Но это же глупо», - проворчал Харви, обводя взглядом взвод в поисках поддержки.
Однако остальные десантники или отдыхали, закрыв глаза, или старательно держались в стороне от спора: за Харви прочно закрепилась репутация заядлого баламута.
«Если бы Союз колоний захотел, он без труда положил бы этому конец. Запретил бы инопланетянам брать на борт людей. И тогда нам не пришлось бы рисковать собственной задницей».
Джейн Саган, сидевшая впереди, обернулась к Харви.
«Союз колоний просто не хочет останавливать диких колонистов», - устало произнесла она.
«Это еще почему, черт побери?»
«Потому что от них только и жди беды. Человек, готовый бросить вызов СК и основать дикую колонию, если не дать ему уйти, будет мутить воду дома. Так что Союз колоний считает, что лучше пусть смутьяны убираются куда подальше. Поэтому им разрешают улететь, после чего умывают руки. Предоставляя их самих себе».
«Но только до тех пор, пока они не попадают в беду», - презрительно фыркнул Харви.
«Как правило, и в этом случае никто не приходит им на помощь, - возразила Саган. - Дикие колонисты сами знают, на что идут».
«В таком случае что мы здесь делаем? - спросил Рентген. - Я вовсе не собираюсь принимать сторону Харви, но в данном случае речь действительно идет о диких колонистах».
«Мы выполняем приказ», - отрезала Саган и закрыла глаза, прекращая дискуссию.
Харви, фыркнув еще раз, собрался что-то ответить, но тут вдруг десантный шаттл тряхнуло особенно сильно.
«Похоже, рраей на земле наконец-то заметили нас, - предупредил из пилотской кабины Чэд Ассизи. - К нам направляются еще три ракеты. Держитесь, я постараюсь сжечь их, прежде чем они подлетят близко».
Через несколько секунд послышался низкий, ровный гул: в борьбу с неприятельскими ракетами вступил мощный лазер корабля.
«А почему мы просто не замочили этих ублюдков с орбиты? - спросил Харви. - Нам уже не раз приходилось делать такое».
«Там ведь люди, разве не так? - осмелился вставить Джаред. - Полагаю, мы по возможности будем избегать тактики, которая способна их поразить».
Мельком взглянув на него, Харви тотчас же сменил тему.
Джаред посмотрел на Сару Полинг; та в ответ лишь молча пожала плечами. Всю ту неделю, что они были приписаны ко 2-му взводу, их отношения с новыми товарищами лучше всего описывались словом «ледяные». Десантники по возможности старались просто не замечать новичков, а когда избежать общения не удавалось, вели себя почтительно вежливо. Джейн Саган, командир взвода, вкратце рассказала, что так поступают со всеми новичками до тех пор, пока они не побывают в первом деле.
«Постарайтесь как-нибудь пережить», - пробормотала она, возвращаясь к своим делам.
Дираку и Полинг было не по себе. Одно дело - когда тебя просто равнодушно игнорируют; но им отказали в полной интеграции с остальным взводом. Джаред и Сара были лишь подключены к общему каналу для обсуждения информации, связанной с предстоящим заданием, однако интимного единения, которое они вкусили в учебном отделении, не было и в помине. Украдкой взглянув на Харви, Джаред не в первый раз задумался, не являлась ли интеграция лишь инструментом для ускорения обучения. Если так, было крайне жестоко давать ее, чтобы вскоре отнять. Однако он замечал признаки интеграции среди остальных бойцов взвода: едва уловимые жесты, действия, позволявшие предположить об общем немом разговоре, восприятии, выходящем за рамки индивидуальных органов чувств. Дирак и Полинг страстно желали влиться в этот круг, но понимали, что отказ в интеграции является своеобразным тестом на проверку их реакции.
Чтобы хоть как-то компенсировать этот вакуум общения, Джаред и Сара проводили друг у друга в голове столько времени, что к концу недели, несмотря на взаимную привязанность, их уже тошнило. Впервые они обнаружили, что интеграции может быть чересчур много. Свое слияние Дирак и Полинг немного разбавили, пригласив к себе Стивена Сиборга. Сиборг, встретивший такой же холодный прием со стороны 1-го взвода и к тому же лишенный общества своих товарищей по учебному отделению, принял предложение чуть ли не со слезами.
Джаред украдкой взглянул на Джейн Саган, гадая, допустит ли командир во время предстоящей операции неинтегрированности двоих бойцов с остальным взводом. На его взгляд, подобная разобщенность грозила опасностью.
Словно в ответ на его мысли, Саган, взглянув на Джареда, заговорила:
«Ставлю боевую задачу».
Она разослала подчиненным карту крошечной человеческой колонии Геттисберга с четко расписанным заданием для каждого бойца.
«Помните, нам предстоит действовать быстро и решительно. Зонда с сигналом бедствия отправлено не было. Значит, все колонисты или перебиты, или взяты в плен и лишены связи с внешним миром. Наша задача заключается в том, чтобы уничтожить всех рраей, при этом нанеся минимальный вред колонии. Повторяю, Харви, минимальный, - подчеркнула Саган, пристально взглянув на Дэниела. Тот неуютно поежился. - Я ничего не имею против того, чтобы крушить все подряд, когда в этом есть необходимость, однако чем больше мы уничтожим, тем меньше останется у наших поселенцев».
«Что? - воскликнул Рентген. - Вы это серьезно? Мы действительно позволим этим людям остаться? Если они еще живы…»
«Они - дикие колонисты, - напомнила Саган. - Мы не можем заставить их внимать голосу разума».
«Ну, мы могли бы», - возразил Харви.
«Мы не станем этого делать», - решительно заявила Саган.
«Нам надо взять под свое крыло новичков. Рентген, ты будешь отвечать за Полинг. Я беру на себя Дирака. Остальные разбиваются на пары и выполняют свое задание. Посадку мы совершим вот здесь, - на карте вспыхнул кружок, - после чего предоставляю вам полную свободу творчества. Не забывайте следить за окружающей обстановкой и неприятелем; каждый отвечает за всех».
«Или, по крайней мере, за некоторых», - заметила Джареду по выделенному каналу Сара.
И тотчас же оба ощутили обрушившуюся на них неудержимым валом общую интеграцию - гиперчувство множественного восприятия, наложенного на собственное сознание. Джаред с большим трудом сдержался, чтобы не ахнуть.
«Эй, вы, только не кончите от радости», - ухмыльнулся Харви.
Кое-кто из взвода откликнулся импульсами веселья. Не обращая на это внимания, Джаред жадно впитывал эмоциональное и информационное изобилие, предложенное боевыми товарищами: уверенность в собственных силах перед предстоящей схваткой с рраей; предварительные наметки относительно путей выдвижения на исходные позиции; острое возбуждение, казалось не имеющее никакого отношения к тому, что ждало впереди; и общее убеждение по поводу того, что бесполезно стремиться избегать ненужных разрушений, поскольку колонисты практически наверняка уже погибли все до одного.

«Сзади!» - услышал Джаред голос Сары Полинг.
Они с Джейн Саган разом обернулись и, продолжая получать зрительные образы и данные от находящейся вдалеке Полинг, открыли огонь по трем солдатам рраей, которые бесшумно обогнули небольшое промышленное здание и затаились в засаде. Трое врагов попали под град пуль, выпущенных Джаредом и Саган; один рухнул, сраженный наповал, а двое остальных разбежались в разные стороны.
Дирак и Саган быстро переслали эту информацию остальным десантникам в надежде на то, что кому-нибудь из них удастся перехватить беглецов. Но все бойцы взвода были в деле, в том числе и Полинг, которая вернулась к своей основной задаче: выкурить рраейского снайпера, обосновавшегося на окраине поселка.
Саган шумно вздохнула.
«Твой тот, что справа, - бросила она Джареду, пускаясь в погоню за вторым рраей. - И постарайся, чтобы тебя не убили».

Предыдущая страница 10 Следующая страница


11 джон скальци

Джаред побежал за вражеским солдатом, который за счет своих мощных ног, похожих на ноги страуса, успел уже заметно оторваться от него. Увидев преследователя, рраей обернулся и выстрелил навскидку, сжимая оружие в одной руке. Сильная отдача выбила винтовку у него из рук. Пули подняли фонтанчики земли прямо перед ногами Джареда, и тот метнулся за укрытие. Винтовка рраей с лязгом отлетела в сторону. Сам он, не подбирая ее, скрылся в ремонтных мастерских.
«Мне здесь не помешала бы помощь», - обратился по общему каналу Джаред, остановившись на пороге.
«Добро пожаловать в наш клуб, - усмехнулся где-то Харви. - Эти ублюдки по меньшей мере вдвое превосходят нас числом».
Джаред осторожно вошел в мастерские. Быстро оглядевшись по сторонам, он убедился, что единственным выходом является еще одна дверь в той же самой стене, если не считать нескольких вентиляционных окошек. Расположенные высоко от земли, окошки были слишком маленькие; Джаред решил, что рраей вряд ли смог выбраться через одно из них. Следовательно, он скрывается где-то в помещении. Сместившись к стене, Джаред принялся методично обследовать мастерские.
Нож, мелькнувший из-за брезента, которым была завешана одна из полок, скользнул по бедру. Наночастицы ткани боевого комбинезона при соприкосновении с лезвием тотчас же затвердели. Джаред не получил ни царапины. Однако его подвела собственная непроизвольная реакция: потеряв равновесие, он растянулся на полу, подвернув щиколотку. Эм-це вывалилась из рук и с грохотом упала на бетон. Прежде чем Джаред успел опомниться, рраей выскочил из засады, перепрыгнул через него и рукой, в которой все еще был зажат нож, оттолкнул винтовку. Эм-це отлетела еще дальше, а рраей полоснул Дирака по лицу, раскроив ему щеку. Брызнула УмноКровь, Джаред вскрикнул от боли. Рраей бросился за винтовкой.
Пока Джаред разворачивался, рраей подхватил с пола эм-це и навел ее на него. Его длинные пальцы неуклюже, но крепко стиснули приклад и легли на спусковой крючок. Джаред застыл. Прокаркав что-то на своем языке, рраей нажал на спусковой крючок.
Ничего не произошло.
Только тут Дирак вспомнил, что винтовка подключена к его МозгоДругу; в руках нечеловека она не выстрелит. Он облегченно улыбнулся; рраей, снова что-то прокаркав, с силой ткнул дулом эм-це ему в лицо, еще дальше разрывая уже вспоротую щеку. Закричав, Джаред отпрянул назад, падая на четвереньки. Рраей забросил винтовку на верхнюю полку, откуда ее не могли достать оба противника. Схватив с верстака монтировку, он, замахнувшись, двинулся на Дирака.
Джаред отбил удар рукой; наночастицы боевого комбинезона снова затвердели, однако все же не смогли полностью погасить энергию. По всей руке разлилась боль. Следующий удар он попытался перехватить, но неправильно оценил скорость монтировки; стальная полоса с силой опустилась ему на кисть, ломая фаланги безымянного и среднего пальцев. Онемевшая рука беспомощно повисла. Рраей замахнулся монтировкой и обрушил ее Джареду на голову. Оглушенный, тот снова опустился на четвереньки, подворачивая уже растянутую щиколотку. Плохо соображая, что делает, Джаред потянулся левой рукой за ножом - свирепым ударом ноги рраей выбил нож. Следующий пинок попал Джареду в подбородок, и он прокусил язык. Весь рот тотчас же наполнился УмноКровью. Повалив Джареда на пол, рраей выхватил свой нож и склонился над ним, собираясь перерезать ему горло. У Джареда в памяти вдруг всплыл учебный поединок с Сарой Полинг, когда та вот так же оседлала его и, приставив нож к горлу, сказала, что он не может концентрировать внимание.
Однако сейчас Джаред полностью сконцентрировался.
Собрав слюну и кровь, он плюнул рраей в лицо и зрительную полосу. От неожиданности мерзкая тварь отпрянула назад, а Джаред приказал МозгоДругу сделать с УмноКровью у рраей на лице то же самое, что произошло, когда ее напилось насекомое на Фениксе, - воспламениться.
УмноКровь обожгла врага, и он, вскрикнув, выронил нож и закрыл лицо лапами. Подхватив кинжал, Джаред вонзил его рраей в висок. Издав изумленный щелчок, тот обмяк и грузно повалился на пол. Джаред последовал его примеру. Бесшумно затаившись, он дал отдохнуть своим глазам, все острее чувствуя резкую, едкую вонь горелой плоти рраей.
«Поднимайся», - наконец сказал ему кто-то, подталкивая мыском ботинка.
Вздрогнув, Джаред поднял взгляд и увидел Саган.
«Вставай, Дирак. Мы разобрались со всеми. Можешь вылезать из своей дыры».
«Мне больно», - пожаловался Джаред.
«Черт побери, Дирак, мне больно от одного твоего вида. - Она кивнула на распростертого рраей. - В следующий раз просто пристрели треклятую тварь».
«Обязательно учту», - заверил ее Джаред.
«Да, кстати, а где твоя винтовка?»
Он поднял взгляд на верхнюю полку, куда рраей зашвырнул его эм-це.
«Кажется, мне не обойтись без стремянки».
«Тебе не обойтись без хирургических швов, - заметила Саган. - Твоя щека вот-вот оторвется».
«Лейтенант, - послышался голос Джули Эйнштейн, - срочно подойдите сюда. Мы нашли поселенцев».
«В живых кто-нибудь остался?» - тотчас же спросила Саган.
«О господи, нет», - ответила Эйнштейн.
Через интеграцию Джаред и Саган почувствовали, как она содрогнулась от отвращения.
«Где ты?» - спросила Саган.
«Гм… подойдите сами».
Через минуту Джаред и Саган уже были на скотобойне маленькой колонии.
«Гребаные рраей, - пробормотала Саган, проходя внутрь. Она повернулась к ждавшей их у входа Эйнштейн. - Они здесь?»
«Здесь, - подтвердила та. - В холодильнике в дальнем отделении».
«Все?»
«Наверное. Сказать наверняка трудно. - Эйнштейн передернуло. - Почти все уже расчленены».
Холодильник был забит мясом.
Солдаты Специальных сил с ужасом уставились на освежеванные туши, подвешенные на крючьях. На полу стояли лохани с выпотрошенными внутренностями. На столах лежали конечности в разной стадии обработки. На отдельном столике были уложены головы; крышки черепных коробок спилены, чтобы извлечь мозг. Очищенные черепа валялись в бочке рядом.
Аккуратно сложенные необработанные тела были прикрыты брезентом. Джаред отдернул покрывало. Под брезентом лежали дети.
«Господи… - прошептала Саган. Она повернулась к Эйнштейн. - Пусть кто-нибудь сходит в администрацию колонии. Тащите все медицинские и генетические архивы, какие только сможете найти, а также фотографии колонистов. Они нам понадобятся, чтобы идентифицировать останки. После этого пусть двое обследуют мусорные баки».
«Что искать?» - уточнила Эйнштейн.
«Объедки, - пробормотала Саган. - Тех, кого рраей уже съели».
Джаред слышал приказания, которые отдавала лейтенант, сквозь шум в голове. Опустившись на корточки, он не мог оторвать взгляд от маленьких тел. Сверху лежало тельце девочки с застывшим в блаженном спокойствии прекрасным лицом. Протянув руку, Джаред осторожно прикоснулся к ее щеке. Она оказалась ледяной.
Джаред ощутил щемящий укол боли. Отвернувшись, он заплакал.
К нему подошел Дэниел Харви, обнаруживший холодильник вместе с Эйнштейн.
«Впервые».
Джаред поднял взгляд.
«Что?»
Харви кивнул на маленькие тела:
«Ты впервые видишь детей. Я прав?»
«Да».
«Таков наш удел, - продолжал Харви. - Когда мы впервые видим колонистов, они мертвы. Когда мы впервые видим детей, они мертвы. Когда мы впервые видим разумное существо, которое не относится к людям, оно или мертво, или пытается нас убить, так что нам приходится убивать его. После чего оно тоже становится мертвым. Я прожил несколько месяцев, прежде чем впервые увидел живого колониста. Живого ребенка мне еще не доводилось видеть ни разу».
Джаред повернулся к разложенным телам:
«А этому сколько?»
«Проклятье, я понятия не имею, - ответил Харви, но тем не менее все же взглянул на мертвую девочку. - Полагаю, года три или четыре. Максимум пять. И знаешь, что самое смешное? Она старше, чем мы с тобой вместе взятые. Вдвое старше. Вот в такой долбаной вселенной мы живем, друг мой».
Харви ушел. Джаред еще с минуту смотрел на ребенка, после чего прикрыл тела брезентом. Затем он отправился искать Джейн Саган и нашел ее у здания администрации колонии.
«Дирак, - сказала она, когда Джаред подошел к ней, - что ты думаешь по поводу своего первого боевого задания?»
«По-моему, все это просто ужасно», - ответил тот.
«Вот именно. Ты знаешь, почему мы здесь?»
- Почему мы в этом диком поселении?
Джаред не сразу понял, что последний вопрос она задала вслух.
- Нет, - ответил он так же вслух.
- Потому что главой этого поселения был сын государственного секретаря Союза колоний, - объяснила Саган. - Этот безмозглый ублюдок хотел доказать своей матери, что законы Союза колоний, запрещающие создание диких поселений, ущемляют гражданские свободы.
- Это действительно так? - спросил Джаред.
Саган окинула его долгим взглядом:
- Почему ты спрашиваешь?
- Просто любопытно.
- Может, и ущемляют, может, и нет, - сказала Джейн. - В любом случае доказывать свою точку зрения надо было где угодно, но только не на этой планете. На нее уже много лет назад предъявляли свои претензии рраей, хотя у них и нет здесь постоянного поселения. Полагаю, этот молодой козел решил, что после того, как в последней войне СК разгромил рраей, те, опасаясь возмездия, закроют глаза на захват их планеты. Но десять дней назад разведывательный спутник, выведенный нами на орбиту планеты, был сбит тем самым линкором, с которым мы только что разобрались. Однако спутник все же успел передать снимок линкора. И вот сюда направились мы.
- Жуткая история, - пробормотал Джаред.
Саган горько рассмеялась:
- А теперь мне предстоит вернуться в этот долбаный холодильник и проверять все трупы, чтобы отыскать сынка госсекретаря. После чего я с радостью сообщу ей, что рраей нарубили из него и его семьи котлеты.
- Из его семьи? - переспросил Джаред.
- Этот кретин притащил сюда жену и дочь, - объяснила Саган. - Девочке было четыре года.
Представив мертвую девочку в груде трупов, Джаред содрогнулся от отвращения. Саган пристально наблюдала за ним:
- С тобой все в порядке?
- Да. Мне просто очень их жалко.
- Жалко жену и малышку, - поправила его Джейн. - Безмозглый ублюдок получил по заслугам.
Джареда снова передернуло.
- Раз вы так считаете…
- Я так считаю, - решительно произнесла Саган. - Ну а теперь за дело. Пора идентифицировать колонистов - или, точнее, то, что от них осталось.

«Ну, - сказала Джареду Сара Полинг, когда тот вышел из лазарета „Коршуна", - определенно, ты не ищешь легких путей».
Она провела ладонью по его щеке, на которой, несмотря на наношвы, остался заметный рубец.
«До сих пор видно, где тебя полоснули».
«Щека совсем не болит, - улыбнулся Джаред. - Чего нельзя сказать о щиколотке и руке. К счастью, в ноге все кости целы, а вот фалангам придется срастаться еще двое суток».
«Все равно это лучше, чем быть мертвым», - философски заметила Полинг.
«Что верно, то верно».
«И ты научил всех новому приему, - продолжала Сара. - До этого никому и в голову не приходило, что с УмноКровью можно так обращаться. Тебя прозвали Пламенным поцелуем».
«Всем известно, что УмноКровь можно заставить нагреваться, - возразил Джаред. - На Фениксе я видел, как все таким образом расправляются со всевозможными кровососами».
«Да, этот прием используется для того, чтобы зажаривать разных мелких жучков, - согласилась Полинг. - Однако нужно было хорошенько подумать, чтобы с его помощью зажарить жука большого».
«На самом деле я ни о чем не думал, - признался Джаред. - Просто мне не хотелось умирать».
«Любопытно, каким изобретательным делает человека воля к жизни».
«Любопытно, как она заставляет сосредоточиться, - сказал Джаред. - Я вспомнил твои слова о том, что мне нужно учиться концентрировать внимание. Так что в каком-то смысле именно ты спасла мне жизнь».
«Замечательно. Постарайся как-нибудь вернуть должок».
Джаред остановился.
«В чем дело?» - спросила Сара.
«Ты чувствуешь?»
«Что?»
«У меня такое ощущение, будто я действительно хочу секса», - сказал Дирак.
«Знаешь, Джаред, из того, что ты остановился как вкопанный посреди коридора, трудно понять, что ты хочешь секса».
«Полинг, Дирак, - послышался голос Алекса Рентгена. - Ждем вас в кают-компании. Прямо сейчас. Пора немного расслабиться после боя».
«О-ох! - обрадовалась Сара. - Надеюсь, там нас ждет торт с мороженым».
Ни торта, ни мороженого. В кают-компании была в разгаре оргия. Все десантники 2-го взвода, за исключением командира, находились тут в различных стадиях неглиже. На диванах и подушках, сброшенных на пол, лежали парочки и трио, целуясь и вжимаясь друг в друга.
«Это и есть расслабление после боя?» - недоуменно спросила Полинг.
«Совершенно верно, - подтвердил Алекс Рентген. - Мы так отмечаем окончание каждой операции».
«Почему?» - спросил Джаред.
Алекс удивленно посмотрел на него:
«Тебе правда нужна какая-нибудь причина для того, чтобы устроить оргию?»
Джаред хотел ответить, но Рентген поднял руку, останавливая его:
«Во-первых, потому что мы прошли долиной, на которой лежит тень смерти, и вышли с другой стороны. А лучший способ прочувствовать себя после этого живым - как раз то, чем мы сейчас занимаемся. И после всего дерьма, на которое нам довелось насмотреться сегодня, нужно как можно быстрее очистить голову. Ну а во-вторых, каким бы замечательным ни был секс сам по себе, он лучше вдвойне, когда все, с кем ты интегрирован, занимаются им в одно и то же время».
«То есть ты хочешь сказать, что вы больше не собираетесь затыкать нашу интеграцию с вами?» - спросила Полинг.
Она задала свой вопрос с издевкой, однако Джаред уловил в ее голосе едва различимую тень беспокойства.
«Нет, - мягко произнес Рентген. - Теперь ты одна из нас. И это будет не просто секс. Речь идет о более глубоком выражении единения и веры. Новом уровне интеграции».
«По мне, все это подозрительно смахивает на чушь собачью», - улыбнулась Сара.
Рентген послал импульс веселья:
«Ну, знаешь, не буду отрицать, что против собственно секса мы тоже ничего не имеем. Впрочем, ты сама все увидишь. - Он протянул ей руку. - Начнем?»
Оглянувшись на Джареда, Полинг подмигнула и взяла руку Рентгена:
«Вне всякого сомнения».
Джаред проводил их взглядом. Вдруг он ощутил прикосновение к плечу. Обернувшись, он увидел Джули Эйнштейн, обнаженную, соблазнительную.
«Джаред, я хочу проверить, правда ли у тебя пламенные поцелуи».

Через какое-то неопределенное время Сара, отыскав Джареда, улеглась рядом с ним.
«Вечер выдался весьма интересный», - заметила она.
«Можно сказать и так».
Слова Рентгена о том, что секс становится другим, когда в нем участвуют все, с кем ты интегрирован, оказались явным преуменьшением. За одним исключением.
«Слушай, а почему не было Саган?» - спросил Джаред.
«Алекс сказал, что раньше она принимала участие, но потом перестала. Перестала после того боя, в котором едва не погибла. Это случилось пару лет назад. Алекс сказал, участие сугубо добровольное; никто на Саган за это не обижается».
При упоминании имени Алекс Джаред ощутил болезненный укол. Когда Эйнштейн его оседлала, он успел заметить Рентгена и Полинг, слившихся воедино.
«Тогда это все объясняет», - смущенно произнес Джаред.
Сара приподнялась на локте:
«Ты хорошо провел время?»
«Ты же знаешь, что хорошо».
«Знаю, - подтвердила она. - Я все время тебя чувствовала».
«Да».
«И тем не менее бесконечно счастливым тебя никак не назовешь».
Джаред пожал плечами:
«Сам не знаю, в чем дело».
Нагнувшись, Сара чмокнула его:
«Когда ты ревнуешь, ты просто бесподобен».
«Я и не думаю ревновать», - возразил Джаред.
«Наверное, ни у кого нет желания ревновать».
«Извини».
«Не извиняйся, - остановила его Полинг. - Я счастлива, что мы интегрировались. Рада быть частицей взвода. А это правда было здорово. Но ты, Джаред, для меня единственный, и таким останешься навсегда. Ты мой самый любимый».

Предыдущая страница 11 Следующая страница


Бригады призраков 12

«И ты самая любимая, - согласился Джаред. - Навсегда».
Сара широко улыбнулась:
«Рада, что это мы уладили. - Она прижалась к нему. - Ну а теперь настала пора воспользоваться своими привилегиями самой любимой».

7

«Высота тридцать километров, - предупредила по общему каналу Джейн Саган. - Всем за борт!»
Солдаты 2-го взвода, выбравшись из десантного шаттла, полетели в ночное небо над Дирлюэвом, столицей Энешии, главной планеты энешанского мира. Под ними темнота озарялась яркими вспышками - но не взрывов мощных зенитных снарядов противовоздушной обороны, которые могли бы причинить вред шаттлу, а веселой пестротой фейерверков. Это был заключительный вечер чафалана, ежегодного праздника возрождения и обновления, который свято чтили энешанцы. По всей вселенной в этот час энешанцы выходили на улицы, собираясь в толпы, впадали в энешанский вариант опьянения и громко горланили.
В этом году чафалан отмечался в Дирлюэве с особым размахом. Помимо обычных праздничных гуляний также проходили торжества по случаю Дня провозглашения наследницы: Фхилеб Сер, матерь энешанской нации, официально объявила свою дочь Вийут Сер будущим правителем империи. В ознаменование этого Фхилеб Сер выцедила образец маточного молочка, которым она кормила дочь, и разрешила массовое производство его синтетической версии, которая, упакованная в разбавленном виде в крохотные баночки, в заключительный вечер чафалана предлагалась жителям Дирлюэва.
В своем естественном виде, введенное в пищу особи, которая еще не закончила цикл полного превращения, маточное молочко вызывало глубокие структурные изменения в развитии, что обеспечивало этой особи во взрослом состоянии существенные физические и умственные преимущества по сравнению с остальными сородичами. А в разбавленном и синтетическом варианте маточное молочко служило для взрослых энешанцев поистине бесподобным галлюциногенным средством. Большинство жителей Дирлюэва успели отведать молочка до начала праздничного салюта и теперь, устроившись в частных садиках и общественных парках, щелкали ротовыми органами, издавая энешанские эквиваленты восторженных восклицаний «ах!» и «ох!», и наблюдали за пестрыми огнями фейерверка, которые фармацевтическим способом были расширены на всю полосу зрительного спектра энешанцев.
С высоты тридцати километров (и стремительно спускаясь) Джаред не мог видеть и слышать опьяненных жителей планеты. Яркие огни фейерверка вспыхивали где-то вдали, а их грохот терялся в разреженной стратосфере Энешии. Все органы чувств Джареда были сосредоточены на другом: взаимном положении боевых товарищей, скорости снижения, маневрировании, обеспечивающем приземление в нужной точке, но подальше от неких событий, намеченных на ближайшее будущее.
Определить положение боевых товарищей оказалось проще всего. Все десантники 2-го взвода полностью исчезли из видимого и большей части электромагнитного спектра благодаря специальным нанобиотическим черным комбинезонам и особому покрытию снаряжения. При этом каждый солдат имел при себе передатчик, излучающий узконаправленный сигнал. По этим сигналам с интервалом в одну микросекунду определялось местоположение всех десантников. Джаред знал, что Сара Полинг находится в сорока метрах впереди и чуть правее, Дэниел Харви - в шестидесяти метрах прямо под ним, а Джейн Саган, покинувшая десантный шаттл последней, - в двухстах метрах выше. Когда Джаред вскоре после Геттисберга впервые совершал затяжной ночной прыжок, он ухитрился потерять узконаправленный луч и, приземлившись в нескольких километрах от взвода, вынужден был долго блуждать в одиночестве. За это ему влетело по первое число.
Сейчас конечная цель Джареда лежала меньше чем в двадцати пяти километрах под ним, выделенная ярким пятном на карте, которую постоянно держал у него перед глазами МозгоДруг. Компьютер также рассчитывал путь снижения в назначенную точку. Этот путь постоянно корректировался в полете по мере того, как МозгоДруг брал в расчет порывы ветра и другие атмосферные явления; кроме того, компьютер тщательно обходил стороной три расположенных рядом виртуальных колодца, которые также выводились Джареду перед глазами. Эти колодцы, уходящие ввысь, заканчивались в трех точках одного здания - Дворца матери нации, официальной резиденции энешанского правительства, где пребывала Фхилеб Сер и ее двор.
Что представляли из себя эти три колодца, стало ясно, когда Джаред и остальные десантники 2-го взвода снизились до высоты четырех километров. Небо расчертили три луча заряженных частиц, выпущенные со спутников, которые вывели на низкую орбиту Энешии Специальные силы. Один луч был блеклым, другой - ослепительно ярким, а третий - самым тусклым и как-то странно мерцающим. Жители Дирлюэва восторженно защелкали при виде этого зрелища и гулких громовых раскатов, сопровождавших появление лучей. Своим обостренным и в то же время заторможенным сознанием они решили, что лучи являются частью праздничного салюта. Правда была известна лишь тем, кто вторгся в небо Энешии, да устроителям фейерверка.
Конечно, система противовоздушной обороны не подпустила бы спутники, способные испускать лучи заряженных частиц; в конце концов, она существует специально для выявления вооруженных врагов, способных причинить вред планете. Однако в данном случае спутники были искусно замаскированы под ремонтные буксиры. Они были выведены на орбиту Энешии несколько месяцев назад, вскоре после событий на Геттисберге, как часть обычной вспомогательной флотилии, которая обслуживала дипломатические причалы Союза колоний на одной из трех основных орбитальных станций планеты. Больше того, все три спутника прекрасно справлялись с функциями ремонтных буксиров. А их усовершенствованные двигатели никак не проявляли себя ни внешне, ни при проверке внутренних систем - благодаря хитрой модификации программного обеспечения, скрывшей их истинные возможности.
Три буксира были направлены навстречу «Коршуну» после того, как крейсер появился в космическом пространстве Энешии и запросил разрешение устранить повреждения корпуса и систем после недавнего боя с рраейским крейсером. «Коршун» умышленно ввязался в драку в небе над одной из сравнительно плохо защищенных рраейских колоний, военная мощь которой была в силах отразить нападение одиночного крейсера Специальных сил, но при этом не имела возможности его уничтожить. Верх в стычке был одержан, а крейсер поимел возможность зайти в нейтральный порт для устранения полученных повреждений. Командир «Коршуна» предложил энешанцам совершить визит вежливости на борт, однако те отказались, получив от рраей по неофициальным каналам подтверждение о состоявшемся бое. Кроме того, «Коршун» получил разрешение отправить часть экипажа в увольнение в Трэш, курортный город, выделенный для отдыха дипломатов Союза колоний и технического персонала посольства. Трэш находился к юго-востоку от Дирлюэва; то есть столица осталась чуть севернее маршрута снижения транспортного шаттла, перевозившего два отделения «отпущенных на берег» десантников 2-го взвода.
Пролетая поблизости от Дирлюэва, шаттл сообщил об атмосферном возмущении и повернул чуть севернее, чтобы избежать сильной тряски. При этом он на краткий миг выскочил в закрытое воздушное пространство над столицей. Энешанские авиадиспетчеры дали добро на изменение курса, однако потребовали, чтобы шаттл вернулся на предписанный маршрут, как только атмосферное возмущение окажется позади. Несколько минут спустя шаттл послушно выполнил требование, но успев выбросить два отделения десантников.
Любопытно, что можно сделать, когда враг формально остается союзником и не догадывается, что тебе известно о том, что он твой враг.
Лучи заряженных частиц, вырвавшись из буксиров, выделенных встречать «Коршун», обрушились на Дворец матери нации. Первый, самый мощный, прошил шестиэтажное здание и, проникнув глубоко в подземные недра дворца, превратил в пар резервный электрогенератор, а затем проложенный в двадцати метрах под ним главный силовой кабель. В отсутствие центрального резервного питания электрические системы были подключены к многочисленным вспомогательным генераторам, и повсюду захлопнулись защитные двери. Разработчики охранной системы дворца полагали, что одновременный выход из строя и основного, и резервного питания будет означать, скорее всего, нападение неприятеля. В принципе, это действительно было так; вот только разработчики никак не могли учесть, что децентрализация системы разобщенных вспомогательных генераторов будет неотъемлемой частью плана нападавших.
Этот луч практически не произвел вторичных разрушений; его энергия была специально настроена так, чтобы оставаться сосредоточенной в узком пространстве и проникнуть глубоко под землю. Образовавшаяся воронка имела в глубину больше восьмидесяти метров, однако ее тотчас же завалили обломки шести обрушившихся этажей так, что осталась лишь небольшая яма.
Второй луч пронзил административное крыло дворца. В отличие от первого он был настроен так, чтобы рассеять вокруг себя максимальное количество тепловой энергии. В месте попадания луча административное крыло прогнулось и вздрогнуло. Раскаленный воздух промчался по кабинетам, врываясь в широкие двери и окна, воспламеняя вокруг все, что возгоралось ниже 932 градусов по Цельсию. Больше трех десятков энешанцев - ночных дежурных, охранников, уборщиц - мгновенно изжарились в собственных панцирях. Личный кабинет матери нации, оказавшийся прямо в фокусе луча, превратился в пепел за долю секунды до того, как огненная буря разметала его по всем углам стремительно разрушающегося крыла.
Второй луч был самым разрушительным, однако наименее значимым. Определенно, Специальные силы не собирались убить матерь нации в ее личном кабинете: она редко бывала там по вечерам и уж точно должна была отсутствовать сегодня, когда ей предстояло принимать участие в торжествах по случаю окончания чафалана. Матерь нации находилась совсем в другом конце Дирлюэва, так что попытку покушения можно было считать в лучшем случае неуклюжей. Но Специальные силы как раз и хотели, чтобы происходящее выглядело как неуклюжее покушение на жизнь матери нации - в этом случае сама Фхилеб Сер, а также ее многочисленная личная охрана будут держаться подальше от дворца, а тем временем 2-й взвод без помех осуществит операцию.
Третий луч, наименее мощный из трех, мерцая, с хирургической точностью вскрыл крышу дворца, осторожно сжигая и удаляя ее слой за слоем. Задачей этого луча было не причинять разрушения и сеять панику, а прорезать прямой путь к покоям, где находилась цель бойцов, призванная стать рычагом для выведения энешанцев из тройственного союза, обращенного против человечества.

«И что же нам предстоит выкрасть сейчас?» - спросил Дэниел Харви.
«Нам предстоит выкрасть Вийут Сер, - объяснила Джейн Саган, - наследницу энешанского трона».
Дэниел Харви всем своим видом изобразил полное недоумение, и Джаред в очередной раз понял, почему солдаты Специальных сил, несмотря на интеграцию, не ленятся для подобных совещаний собираться лично: в конце концов, ничто не может сравниться по красноречивости с языком жестов.
Саган начала пересылать разведданные и особенности предстоящей операции, но Харви снова подал голос, не дожидаясь, пока информация раскроется полностью:
«С каких это пор мы занялись похищениями с целью выкупа? Это что-то новенькое».
«Нам уже приходилось выкрадывать врагов, - возразила Саган. - Ничего нового в этом нет».
«Мы выкрадывали взрослых врагов, - не унимался Дэниел. - И, строго говоря, это были те, кто замышлял зло в отношении нас. А сейчас нам предстоит похитить ребенка».
«Точнее, личинку», - заметил Алекс Рентген, который уже успел распаковать план операции и ознакомиться с ним.
«Какая разница, - сказал Харви, - личинку, детеныша, ребенка. Суть в том, что мы собираемся использовать юное, невинное существо в качестве предмета торгов. Я прав? И такое нам предстоит впервые. Это подло».
«И это говорит человек, которого обычно приходится упрашивать не крушить все подряд!» - удивился Рентген.
Харви бросил на него выразительный взгляд:
«Совершенно верно. Я тот человек, которого обычно приходится упрашивать не крушить все подряд. Но сейчас я говорю, что от этой операции дурно пахнет. Ребята, что с вами случилось, мать вашу?»
«У наших врагов не такие высокие моральные стандарты, Дэниел», - напомнила Джули Эйнштейн, пересылая по общему каналу снимок груды детских трупов на Геттисберге.
Джаред поежился.
«Следует ли из этого, что нам нужно пасть так же низко, как и нашим врагам?» - спросил Харви.
«Слушайте, - строго заметила Саган, - этот вопрос не ставится на голосование. Разведка доложила, что рраей, энешанцы и обиняне намереваются совместно вторгнуться в наш космос. Мы уже начали осторожно теребить рраей и обинян, однако до сих пор у нас не было возможности действовать против энешанцев, поскольку мы с ними пребывали в лживом состоянии мира. Это дало энешанцам время подготовиться, и, несмотря на всю ту дезинформацию, которой мы их кормим, им по-прежнему слишком хорошо известны все наши слабые места. У нас есть достоверные разведданные, которые позволят заключить, что энешанцы будут на острие предполагаемого наступления. Если мы выступим против них открыто, три союзника одновременно насядут нам на шею, а у нас нет сил противостоять всем троим. Харви прав: эта операция открывает для нас новую страницу. Но ни один альтернативный план не сможет достичь такого же эффекта, как то, что нам сейчас предстоит. Мы не сможем победить энешанцев на поле боя. Но мы можем сломить их психологически».
К этому времени Дирак успел ознакомиться со всеми материалами.
«Мы не остановимся на похищении», - сказал он.
«Совершенно верно, - подтвердила Саган. - Одного похищения будет недостаточно для того, чтобы заставить матерь нации согласиться на наши условия».
«Господи, - пробормотал Харви, наконец раскрывший все файлы предстоящей операции. - От этого просто воняет!»
«Альтернативы нет, - строго заметила лейтенант. - Если, конечно, ты не думаешь всерьез, что Союз колоний сможет отразить скоординированное нападение сразу трех врагов».
«Можно задать всего один вопрос? - спросил Дэниел. - Почему именно мы вляпались в это дерьмо?»
«Мы - Специальные силы, - напомнила Саган. - Это как раз то, чем мы занимаемся».
«Хрена с два, - не унимался Харви. - Вы сами только что это сказали. Мы этим не занимаемся. Такой грязью не занимается никто. И нас заставили взяться за это только потому, что все остальные отказались».
Харви обвел взглядом собравшихся десантников.
«Ну же, мы можем признаться в этом хотя бы самим себе. Какой-то „настоящий рожденный" идиот из военной разведки изобрел этот план, затем шайка „настоящих рожденных" генералов подписалась под ним, после чего командование Сил самообороны колоний, состоящее из „настоящих рожденных", умыло руки. Поэтому это дерьмо досталось нам, и все уверены, что мы не будем иметь ничего против, потому что мы лишь банда двухлетних убийц, начисто лишенных моральных принципов. Так вот, лично у меня моральные принципы есть, как, уверен, и у всех присутствующих в этой комнате. Я никогда не отказывался от того, чтобы сразиться с врагом лицом к лицу. Все смогут это подтвердить. Однако сейчас нам предлагают совсем другое. Это настоящая задница. Самая настоящая задница».
«Ну, хорошо, это задница, - согласилась Саган. - Однако таков приказ».
«Только не просите, чтобы эту тварь хватал я, - с раздражением произнес Дэниел. - Я прикрою того, кто этим займется, но пусть меня минует чаша сия».
«А я не и собираюсь просить тебя, - ответила Саган. - Тебе я подыщу какое-нибудь другое занятие».
«И кому же вы намереваетесь поручить совершить этот „подвиг"?» - спросил Алекс Рентген.
«Я займусь этим сама, - сказала Джейн. - Но мне будет нужна помощь двух добровольцев».
«Я уже сказал, что готов вас прикрывать», - напомнил Дэниел.
«Харви, мне нужен человек, который потащит тварь, если я получу пулю в голову».
«Я пойду с вами, - вызвалась Сара Полинг. - Хотя Харви прав: от этого дела здорово воняет».
«Спасибо, Полинг», - бросил Дэниел.
«Всегда пожалуйста. И не заводись, Харви».
«Один доброволец есть, - сказала Саган. - Кто еще?»
Все как один посмотрели на Дирака.
«В чем дело?» - вдруг ощетинился тот.
«Да так, ничего особенного, - заметила Джули Эйнштейн. - Просто вы с Полинг - два сапога пара».
«Вовсе нет! - возмутился Джаред. - Мы уже семь месяцев служим вместе с вами, и мне приходилось прикрывать в бою каждого из вас».
«Да ты не кипятись, - успокоила его Эйнштейн. - Никто не говорил, что вы женаты. И ты действительно прикрывал нас всех. Однако каждый десантник предпочитает идти в бой в паре с кем-то одним. Так, например, мой напарник - Рентген. Лейтенант Саган держится за Харви, потому что с ним больше никто не желает иметь дела. А у тебя получается лучше всех с Полинг. Только и всего».
«Прекратите издеваться над Джаредом, - улыбнулась Сара. - Он хороший парень, в отличие от вас, дегенератов».
«Мы все хорошие ребята-дегенераты», - хмыкнул Рентген.
«Или, точнее, просто хорошие дегенераты», - поправила Эйнштейн.
«Ну а теперь, если с шутками покончено, - вмешалась Саган, - мне по-прежнему нужен второй доброволец».
«Дирак», - предложил Харви.
«Прекрати же наконец!» - резко остановила его Саган.
«Ладно, я согласен», - сдался Джаред.
Саган собралась было что-то возразить, но сдержалась.
«Замечательно».
Затем она продолжила ставить боевую задачу.
«Ну вот, опять, - направил Джаред по выделенному каналу Саре после окончания совещания. - Ты обратила внимание, да? Как лейтенант уже была готова отказать мне?»
«Обратила, - подтвердила Полинг. - Но она все-таки не отказала. И вообще, когда доходит до дела, Саган относится к тебе так же, как ко всем остальным».
«Знаю, - согласился Джаред. - Просто мне очень хочется узнать, почему она меня так не любит».
«Слушай, по-моему, она никого не любит, - попыталась успокоить его Сара. - У тебя просто мания преследования. В любом случае, я тебя люблю. Кроме тех моментов, когда ты страдаешь манией преследования».
«Буду работать над этим», - заверил ее Джаред.
«Вот и хорошо. И спасибо за то, что вызвался».
«Ну, знаешь, надо дать толпе то, чего она жаждет».
Полинг хихикнула вслух. Саган бросила на нее строгий взгляд.
«Виновата», - извинилась по общему каналу Сара.
Через несколько минут Джаред снова вызвал Полинг:
«Ты правда считаешь, что эта операция не совсем чистая?»
«От нее просто разит дерьмом», - подтвердила та.

Как только лучи погасли, Дирак и остальные десантники 2-го взвода раскрыли свои парапланы. Заряженные наночастицы, протянувшись нитями из рюкзаков, образовали купола. Свободное падение прекратилось, и Джаред повернул к дворцу и дымящему отверстию в крыше, оставленному третьим лучом, - отверстием, которое вело к детской, где находилась наследница.
Дворец матери нации представлял собой внушительную постройку размерами приблизительно с собор Святого Петра в Риме на Земле. За Главным залом, где проходили официальные государственные церемонии с участием матери нации, находилось административное крыло, к настоящему времени разрушенное, куда неэнешанцы не допускались. Планов внутренних помещений этого крыла отыскать в открытых базах данных не удалось, а поскольку сам дворец, построенный в бестолковом, разношерстном стиле, свойственном энешанской архитектуре, больше всего напоминал беспорядочное нагромождение термитников, отыскать нужную комнату было очень непросто. Эта сложная задача ставилась перед отделом военных исследований, причем времени на ее решение практически не отводилось.
Ответ был найден в том, чтобы опуститься на микроскопический, а точнее, на одноклеточный уровень. Ученые обратились к С. xavierii, прокариотическому живому организму Энешии, в эволюционном плане родственному земной бактерии. Подобно тому как колонии бактерий живут в счастливом симбиозе с людьми, также и С. xavierii обитают вместе с энешанцами в основном внутри организма, но также и на теле. Как и люди, далеко не все энешанцы следят за собственной гигиеной.
Ученые отдела военных исследований Сил самообороны колоний проникли внутрь С. xavierii и пересеквенировали ее гены так, что получился подвид С. xavierii movere, закодированный воспроизводить в своих митохондриях микрорадиопередатчики. Эти крошечные органические устройства записывали перемещения своих носителей, определяя свое местоположение относительно С. xavierii movere, поселившихся на других энешанцах, которые находились в зоне действия радиопередатчиков. Объем памяти для записи был очень небольшим - одна бактерия могла зафиксировать не больше часа собственных перемещений, - однако при каждом делении клеток возникало новое записывающее устройство, и все начиналось заново.
Военные внедрили эти генетически измененные бактерии во Дворец матери нации посредством крема для рук, которым снабдили ничего не подозревающего дипломата Союза колоний, регулярно имевшего физические контакты со своими энешанскими коллегами. От них бактерия перешла к дворцовой прислуге - просто в результате бытового общения. Головной мозг этого дипломата СК (а также всех его помощников и прислуги) был незаметно подправлен так, чтобы регистрировать сигналы, которые в скором времени начали излучать все те, кто бывал во дворце, в том числе сама матерь нации и наследница. Меньше чем через месяц на основе перемещений дворцовой челяди ученые отдела военных исследований смогли составить подробный план внутренних помещений Дворца матери нации.
Военные ни словом не обмолвились дипломатам СК о том, что те, сами о том не подозревая, приняли участие в шпионаже. Не последнюю роль сыграли соображения безопасности; кроме того, дипломаты пришли бы в негодование, узнав, что их так бесцеремонно использовали.
Джаред опустился на крышу чуть в стороне от отверстия из опасения, что поврежденная кровля может обвалиться, и тотчас же растворил свой параплан. Вокруг приземлялись остальные десантники и тотчас же принимались готовиться к спуску вниз на специальных альпинистских тросах. Джаред заметил Сару Полинг, которая, поднявшись на ноги, подошла к дыре и заглянула вниз, в клубы дыма, поднимавшиеся от обломков.
«Только не смотри вниз!» - запоздало попытался остановить ее Джаред.
«Поздно», - ответила она, посылая ему полученное с ее точки изображение, от которого у него голова пошла кругом.
Через интеграцию Джаред ощущал тревогу и возбуждение Сары; сам он чувствовал то же самое.
Наконец страховочные концы были закреплены.
«Полинг, Дирак, - позвала Джейн Саган, - пора двигаться».
Пока что прошло меньше пяти минут с того момента, как небо над Дирлюэвом расцветилось смертоносными лучами; но каждая лишняя секунда увеличивала вероятность того, что противник опомнится и начнет действовать. Войска и чрезвычайные службы вскоре обязательно откликнутся на случившееся. Конечно, взрыв административного здания отвлечет их внимание от 2-го взвода, но ненадолго.
Прицепившись к тросам, трое десантников прыгнули в отверстие и, пролетев четыре этажа, оказались прямо в жилых покоях матери нации. Детская находилась рядом. Было принято решение не направлять луч прямо в нее из опасения случайного обрушения перекрытий. Спускаясь вниз, Джаред убедился в справедливости такого решения: каким бы «хирургически точным» ни был луч, он причинил массу разрушений на трех верхних этажах, и большая часть обломков провалилась вниз прямо в покои матери нации.
«Включайте инфракрасные приборы, - распорядилась Саган, когда они оказались на месте. - Электричество отрублено, и тут очень много пыли».
Джаред и Полинг выполнили приказ. Воздух во внутренних помещениях, нагретый лучом и пожаром внизу, на экране тепловизора вспыхнул ярким свечением.
В покои матери нации ворвались охранники, готовые встретить незваных гостей. Дирак, Саган и Полинг, отстегнувшись от тросов, тяжело рухнули на усеянный обломками пол, увлекаемые силой тяжести, которая на Энешии значительно превосходит земную. Джаред почувствовал, как острые осколки пытаются впиться в него, но комбинезон затвердел, защищая тело. Трое десантников, окинув помещение взглядом, с помощью приборов инфракрасного видения определили местонахождение охранников и тотчас же передали эти данные наверх. Через несколько мгновений с крыши донесся отрывистый треск выстрелов. Охранники повалились на пол.
«Все чисто, - доложил Алекс Рентген. - Это крыло полностью отрезано от остального дворца, и больше охранников не видно. Мы спускаемся к вам».
Сразу вслед за этим вниз спустились Джули Эйнштейн и еще два десантника.
Детская комната примыкала к личным покоям матери нации, и из соображений безопасности оба помещения были объединены в один отгороженный отсек, защищенный от любых попыток проникновения (за исключением особо мощных лучей заряженных частиц, выпущенных из космоса). Поскольку эти комнаты считались надежно защищенными от вторжения извне, меры безопасности внутри были относительно слабыми. От покоев матери нации детскую отделяла единственная дверь, украшенная вычурной резьбой, запирающаяся всего на один замок. Выбив его пулей из винтовки, Дирак проник в детскую. Полинг и Саган остались в дверях его прикрывать.
Джаред начал осмотр комнаты, и тут на него что-то налетело. Подняв взгляд, он увидел энешанца, который пытался обрушить ему на голову палку. Отразив удар рукой, Джаред лягнулся, попав ногой в панцирь энешанца между передними нижними конечностями. От удара панцирь треснул, и энешанец взревел от боли. Краем глаза Джаред разглядел второго, который, забившись в угол, прижимал к груди что-то кричащее.
Первый энешанец снова с ревом бросился вперед, но вдруг умолк и, пролетев по инерции еще пару метров, сбил Джареда с ног и рухнул на пол, подминая его под себя. Только когда враг повалился на него, Джаред запоздало осознал, что где-то слышал короткую очередь. Приподняв голову, он разглядел за телом энешанца Сару Полинг. Та схватила труп за одежду, чтобы стащить его с Дирака.
«Знаешь, ты могла бы попробовать пристрелить его до того, как он набросился на меня», - пробормотал Джаред.
«Только пожалуйся снова, и я оставлю эту тварь на тебе, - сказала Сара. - Да, и еще - если ты ее подтолкнешь, вдвоем мы освободим тебя быстрее».
Полинг стала тянуть, Дирак - толкать, и они спихнули мертвого на пол. Поднявшись на четвереньки, Джаред посмотрел на нападавшего.
«Это он?» - спросила Сара.
«Понятия не имею, - ответил Джаред. - Для меня они все на одно лицо».
«Отойди».
Опустившись на четвереньки, Полинг внимательно оглядела убитого энешанца, затем вызвала из памяти совещание перед операцией.
«Да, это он. Это отец. Консорт матери нации».
Джаред кивнул. Йахн Хио, консорт, по политическим соображениям выбранный для оплодотворения матери нации и последующего рождения наследницы. Традиции матриархата, свойственные для энешанского царского дома, требовали, чтобы отец наследницы непосредственно отвечал за ее цикл до превращения. Кроме того, эти же традиции требовали, чтобы после церемонии провозглашения наследницы консорт бодрствовал рядом с ней в течение трех энешанских суток, тем самым символизируя принятие на себя отцовских обязанностей. Именно это обстоятельство стало решающим при назначении времени операции на период праздника. Физическое устранение Йахна Хио являлось второй, но не менее важной задачей.
«Он умер за то, что пытался защитить своего ребенка», - пробормотал Джаред.
«Консорт умер, когда защищал своего ребенка, - поправила Сара. - Но умер он не поэтому».
«Не думаю, что для него была какая-то разница», - сказал, Джаред.
«Гнусное задание», - согласилась Полинг.
В углу детской послышалась стрельба. Крики, наполнявшие комнату с тех самых пор, как в нее проникли десантники, на мгновение утихли, но тотчас же зазвучали с новой силой. Саган шагнула в середину детской, держа в одной руке эм-це и зажимая локтем другой что-то белое и извивающееся. Второй энешанец осел на пол там, где его пристрелила Саган.
«Кормилица, - объяснила она. - Не хотела отдавать наследницу».
«А вы просили?» - поинтересовалась Полинг.
«Просила, - подтвердила Джейн, указывая на небольшой механический переводчик, закрепленный на поясе. На заключительной стадии операции этому устройству еще предстоит поработать. - По крайней мере, сделала попытку».
«Наверное, дело усугубило то, что мы убили консорта», - заметил Джаред.
Кричащее существо в руках Саган резко дернулось, едва не вырвавшись. Джейн бросила винтовку, чтобы крепче схватить его. Она надежно зажала Вийут Сер между рукой и телом, и та закричала еще громче. Джаред с любопытством посмотрел на странное существо.
«Значит, это и есть наследница».
«Она самая, - подтвердила Саган. - Энешанец, еще не совершивший цикл превращения. Огромная орущая личинка».
«А ее никак нельзя усыпить? - спросила Полинг. - Уж больно громко она кричит».
«Нет. Матерь нации должна будет видеть, что наследница еще жива».
Существо снова принялось вырываться; Джейн погладила его свободной рукой, пытаясь успокоить.
«Дирак, подними мою эм-це», - распорядилась она.
Нагнувшись, Джаред подобрал винтовку с пола.
Вдруг в комнате вспыхнул свет.
«Проклятье! - выругалась Саган. - Электроснабжение восстановлено».
«Я думал, нам удалось взорвать резервный генератор», - сказал Джаред.

Предыдущая страница 12 Следующая страница


13 джон скальци

«Да, мы его взорвали, - подтвердила лейтенант. - Но, похоже, он был не один. Пора сматываться».
Трое десантников покинули детскую. Саган тащила наследницу, Дирак нес две винтовки, а Полинг шла последней, прикрывая их.
В покоях матери нации их ждали еще двое десантников. Джули Эйнштейн расположилась так, чтобы держать под прицелом обе двери, ведущие в помещение.
«Энешанцы попытаются перехватить нас на последнем этаже, - сказала Эйнштейн. - На первых двух этажах дыра проходит через помещения только с одним входом - по крайней мере, так показывает план. А вот последний этаж открыт».
«Ребята, поспешите, - донесся голос Алекса Рентгена. - Нас тут уже обнаружили и открыли огонь!»
«Нужно, чтобы нас прикрыли, когда мы будем подниматься, - распорядилась Саган. - И будьте готовы открыть заградительный огонь по верхнему этажу. Энешанцы пойдут оттуда».
«Вас понял», - ответил Рентген.
Передав наследницу Полинг, Саган расстегнула рюкзак со снаряжением и достала перевязь через плечо с карманом размером как раз для того, чтобы вместить личинку. С трудом запихнув вопящее и вырывающееся существо в карман, Саган закрепила ее и повесила перевязь на правое плечо.
«Я иду в середине, - сказала она. - Дирак, ты слева, Полинг - справа. Эйнштейн будет прикрывать нас, пока мы будем лезть наверх, а затем вы, выбравшись на крышу, прикроете ее и остальных. Все понятно?»
«Так точно», - подтвердили Джаред и Сара.
«Перезаряди мою винтовку и передай ее Эйнштейн, - приказала Саган Дираку. - У нее не будет возможности перезарядить свою».
Джаред вставил вместо пустого магазина свой запасной и передал заряженную эм-це Джули Эйнштейн. Та с благодарностью кивнула.
«Мы готовы вас принимать, - доложил сверху Рентген. - Вам лучше поторопиться».
Не успели они зацепиться за тросы, как послышались тяжелые шаги бегущих энешанцев. Джули открыла огонь; Саган, Дирак и Полинг начали подниматься. На следующих двух этажах их встречали десантники, которые с виду спокойно держали под прицелом единственный вход в помещение, где находились. Однако интеграция сообщила Джареду, что они готовы от страха наложить в штаны и ждут не дождутся, когда же все это закончится.
Где-то выше раздались выстрелы. Джаред понял, что энешанцы поднялись на последний этаж.
Саган, отягощенная перевязью с наследницей, была избавлена от необходимости тащить винтовку и рюкзак. В целом, она лезла налегке, заметно опередив Дирака и Полинг. Джейн уже добралась до верха и протянула руку Джулиану Лоуэллу, приготовившемуся вытащить ее на крышу, но тут в ее правое плечо впились две пули. Третья, пролетев мимо, попала Лоуэллу прямо над правым глазом и, пройдя через мозг, отразилась от задней стенки черепа и ушла через шею вниз, попутно перебив спинной мозг. Голова Лоуэлла дернулась назад, затем вперед, он обмяк и провалился в дыру. Налетев на Саган, мертвое тело разорвало полосу ткани, на которой висела перевязь с наследницей. Джейн ощутила, что теряет карман, однако все ее помыслы были направлены только на то, чтобы не сорваться вниз, поэтому она ничего не могла поделать.
«Ловите!» - крикнула Саган.
Алекс Рентген, схватив за руку, вытащил ее наверх.
Джаред попытался перехватить падающую перевязь, но промахнулся, так как находился слишком далеко. Сара ухитрилась вытянуть руку и поймать кулек с наследницей.
Вдруг Джаред ощутил импульс удивления и боли, донесшийся снизу от Джули Эйнштейн. Ее эм-це умолкла. Послышался шорох ног энешанцев, ворвавшихся в покои матери нации.
Полинг подняла взгляд на Дирака.
«Лезь вверх!» - приказала она.
Не оборачиваясь, Джаред полез вверх. Поднимаясь мимо последнего этажа, он увидел с десяток трупов энешанцев, а также целую тучу солдат, стреляющих в него, в то время как десантники 2-го взвода вели по ним огонь пулями и гранатами. И вот Джаред уже оказался наверху; рука невидимого товарища вытащила его на крышу дворца. Оглянувшись, Джаред увидел прямо под собой Сару Полинг. Она висела на тросе, держа в одной руке перевязь, а выбежавшие в покои матери нации энешанцы целились в нее. Обремененная ношей, Полинг не могла подниматься по веревке.
Подняв лицо к Джареду, она улыбнулась:
«Любимый мой!»
С этими словами она размахнулась и бросила ему перевязь, и тут же в ее тело впилась первая пуля. Перегнувшись в дыру, Джаред протянул руку, а Сара судорожно заплясала на веревке под ударами пуль, которые пробивали защитный слой комбинезона и вгрызались в руки, туловище, спину, голову. Дирак подхватил перевязь в тот самый миг, когда Полинг, сорвавшись с троса, полетела вниз. Он прочувствовал последние мгновения жизни Сары, а затем ее не стало.
Когда Джареда затаскивали в шаттл, он истошно кричал.

Энешанское общество представляет собой матриархат с элементами клановой системы, как того и следует ожидать от существ, чьими отдаленными предками были насекомоподобные создания, обитающие в ульях. Матерь энешанской нации приходит к власти в результате выборов, в которых принимают участие матки ведущих племен. Правда, в теории все выглядит гораздо цивилизованнее, чем на практике, поскольку процесс добывания нужного количества голосов порой затягивается, превращаясь в долгие годы кровопролитнейших гражданских войн, в которых противоборствующие племена стремятся выдвинуть свою матку. Для того чтобы избежать общественных потрясений в конце царствования очередной матери нации, ее власть после выборов становится наследственной. Однако при этом выдвигается одно очень жесткое требование: в течение двух лет после восшествия на престол матерь нации обязана произвести на свет и представить способную к воспроизводству наследницу. Это обеспечит в будущем законную передачу власти. В противном случае правлению ее племени придет конец вместе с окончанием царствования.
Энешанские матки, питаясь богатым гормонами маточным молочком, которое обуславливает разительные изменения в организме (еще одно наследие далеких предков), сохраняют способность к воспроизводству на протяжении всей жизни, так что с появлением на свет наследницы у матери нации редко бывают проблемы. Они возникают, когда встает вопрос выбора: из какого племени взять отца. Матки не выходят замуж по любви (строго говоря, энешанцам вообще неизвестно понятие брака), поэтому на первый план выдвигаются соображения политической целесообразности. На этом этапе племена, которым не удалось выдвинуть свою матку в матерь нации, начинают соперничество за должность консорта (более тонкое и, как правило, значительно менее кровопролитное). Победитель получает непосредственные социальные преимущества для своего племени, а также возможность влиять на государственную политику, что является частью своеобразного «приданого». Матери нации из племен, только пришедших к власти, обыкновенно выбирают консорта из племени ближайшего союзника или, наоборот, из племени жесточайшего врага, в том случае, если «голосование» на выборах матери нации было особенно кровавым и возникала необходимость сплотить общество, спасая его от раскола. Наоборот, матери нации из устоявшихся династий имели значительно большую свободу в выборе «спутника жизни».
Фхилеб Сер была шестой матерью нации из нынешней династии Сер (а всего за последние несколько сот энешанских лет племя трижды выдвигало свою матку в матерь нации). Взойдя на престол, она выбрала себе консорта из племени Хио. Вскоре экспансионистские колониальные устремления этого племени привели к тайному союзу с рраей и обинянами, направленному против человечества. За свой ведущий вклад в предстоящую войну энешанцы должны были получить лучшие владения Союза колоний, в том числе его родину, планету Феникс. Рраей должно было достаться меньшее число обитаемых миров, среди которых, однако, был Коралл, та самая планета, на которой они недавно потерпели сокрушительное поражение.
Обиняне, самые загадочные из союзников, предложили выставить силы, лишь немногим уступающие энешанским, и запросили за это одну-единственную планету: перенаселенную, истощенную Землю, которая пребывала в таком плачевном состоянии, что Союз колоний был вынужден объявить ее зоной карантина. И энешанцы, и рраей с радостью согласились уступить им эту планету.
Государственная политика, определяемая кланом Хио, толкала энешанцев на войну с человечеством. Однако, несмотря на единого правителя, каждое племя сохраняло определенную внутреннюю самостоятельность. По крайней мере, один клан, Гельн, решительно выступал против нападения на Союз колоний, справедливо считая человечество относительно мощным в военном отношении, поразительно упорным и не слишком обремененным моральными принципами в тех случаях, когда над ним нависала смертельная угроза. Вожди Гельна были уверены, что лучшим объектом для нападения были бы рраей, особенно если учесть их давнюю вражду с энешанцами и нынешнее ослабленное состояние после разгрома на Коралле. В этом вопросе матерь нации Фхилеб Сер предпочитала не прислушиваться к советам клана Гельн, однако, учитывая его очевидное расположение к человечеству, назначила одного из вождей племени, Ху Гельна, послом Энешии в Союзе колоний. Ху Гельн недавно был отозван на родную планету для участия в торжествах по случаю Дня провозглашения наследницы и праздновании чафалана. Находившийся во время нападения на дворец рядом с матерью нации, Ху Гельн поспешил вместе с ней в укрытие. Именно там с Фхилеб Сер и связались люди, убившие ее консорта и похитившие ребенка.

«Энешанцы прекратили огонь, - доложил Алекс Рентген. - Похоже, они догадались, что наследница у нас в руках».
«Хорошо», - удовлетворенно отметила Саган.
Полинг, Лоуэлл и Эйнштейн были убиты, но во дворце оставались еще другие десантники, и она собиралась вытащить их. Саган отдала приказ всем подниматься наверх и садиться в шаттл. Пользуясь передышкой, Дэниел Харви обработал ей рану. Джейн стиснула зубы, чтобы не кричать от боли. Комбинезон полностью отразил первую пулю, однако второй все же удалось прошить ткань и наделать немало бед. На какое-то время правая рука оказалась практически бездействующей. Саган указала левой на небольшой столик, где, надежно привязанная, извивалась Вийут Сер, наследница матери нации. Теперь, хотя и по-прежнему объятая ужасом, но обессилевшая, она уже не кричала, а жалобно пищала.
«Кто-нибудь, сделайте ей укол», - распорядилась Саган.
«Позвольте мне», - вызвался Дирак.
Прежде чем кто-либо успел опомниться, он шагнул вперед и достал из аптечки под креслом Джейн шприц с длинной иглой. Джаред склонился над созданием, переполненный лютой ненавистью к нему. У него перед глазами возникла картинка, выведенная МозгоДругом, на которой было показано, куда воткнуть иглу и как глубоко ввести ее в тело наследницы, чтобы содержимое шприца попало куда нужно.
Джаред с силой вонзил иглу в Вийут Сер, и та, почувствовав прикосновение холодного металла, издала жуткий вопль. Он надавил на поршень, вводя половину содержимого шприца в один из двух еще не развитых репродуктивных мешочков наследницы. Затем, выдернув иглу, Джаред воткнул ее во второй мешочек и опустошил шприц. Попав в мешочки, наночастицы покрыли тонким слоем их внешние стенки, а затем сгорели, сжигая ткани. Наследница безвозвратно лишилась возможности иметь потомство.
Вийут Сер взвыла от боли и страха.
«Матерь нации на связи, - доложил Алекс Рентген. - Картинка и голос».
«Переключи ее на общий канал, - приказала Саган. - А сам, Алекс, встань рядом со столиком. Ты будешь нашей видеокамерой».
Кивнув, Рентген занял место перед столиком и сосредоточил на нем взгляд. МозгоДруг, превратив его глаза и уши в камеру и микрофон, стал передавать изображение и звук.
«Переключаю», - предупредил Рентген.
Перед глазами у Джареда, а также у всех, кто находился на борту шаттла, появилась матерь энешанской нации. Даже не разбираясь в энешанской физиогномике, можно было понять, что Фхилеб Сер вне себя от ярости.
- Ах ты долбаное человеческое дерьмо! - воскликнула матерь нации (точнее, произнес механический переводчик, избегая дословного перевода и подбирая выражения, способные передать общий смысл ее слов). - У тебя есть тридцать секунд на то, чтобы вернуть мою дочь, в противном случае я объявлю войну всем вашим мирам. Клянусь, я сотру их все до одного в порошок!
- Заткнись! - бросила Саган. Переводчик у нее на поясе выразительно защелкал.
С экрана донесся громкий треск ротовых органов придворных матери нации, повергнутых в абсолютный шок. Они не могли представить себе подобное непочтительное обращение со своим монархом.
- Прошу прощения, - наконец пробормотала матерь нации, судя по всему сама испытавшая потрясение.
- Я же сказала, заткнись, - повторила Саган. - Если у тебя есть хоть капля ума, ты выслушаешь все, что я скажу, и избавишь наши народы от ненужных страданий. Фхилеб Сер, ты не объявишь войну Союзу колоний, потому что вы уже втайне объявили нам войну - вы, рраей и обиняне.
- Я понятия не имею, о чем… - начала матерь нации.
- Еще одна ложь - и я отрежу твоей дочери голову, - оборвала ее Саган.
Снова возмущенное щелканье ротовых органов. Матерь нации умолкла.
- Итак, продолжаем, - заговорила Саган. - Вы находитесь в состоянии войны с Союзом колоний.
- Да, - после долгой паузы подтвердила матерь нации. - Точнее, война начнется в самом ближайшем времени.
- А я полагаю, не начнется, - возразила Саган.
- Кто ты такая? - возмутилась Фхилеб. - Где посол Хартлинг? Почему я вынуждена вести переговоры с человеком, который угрожает убить моего ребенка?
- Смею предположить, посол Хартлинг в настоящий момент находится у себя в кабинете и пытается сообразить, что происходит. Мы, как и вы, не сочли нужным посвящать ее в свои военные планы. А ты сейчас разговариваешь с человеком, который угрожает жизни твоего ребенка потому, что ты замыслила убить наших детей, Фхилеб Сер. Можешь не сомневаться, вести переговоры по данному вопросу с Союзом колоний тебе больше не придется.
Матерь нации снова умолкла.
- Покажите мне мою дочь, - наконец заговорила она.
Саган кивнула Рентгену, и тот, развернувшись, показал Вийут Сер. Наследница больше не кричала, а тихо всхлипывала. Джаред отметил реакцию Фхилеб, в мгновение превратившейся из главы могущественной державы в простую мать, охваченную болью и страхом за своего ребенка.
- Каковы ваши условия? - спросила она.
- Откажитесь от войны с человечеством, - сказала Саган.
- Кроме нас в союзе еще две стороны, - возразила матерь нации. - Если мы дадим задний ход, они, естественно, захотят узнать, в чем дело.
- В таком случае, продолжайте готовиться к войне. Но только когда настанет время, нападите на кого-нибудь из союзников. Я бы предложила рраей. Они ослаблены, и вы сможете застигнуть их врасплох.
- А что насчет обинян?
- С обинянами мы сами разберемся, - заверила ее Саган.
- Ну конечно, разберетесь, - скептически произнесла Фхилеб Сер.
- Можете не сомневаться.
- Вы предлагаете нам просто скрыть то, что произошло во дворце сегодня вечером? Эти лучи было видно за сотню километров.
- Не надо ничего скрывать. Наоборот, проведите тщательнейшее расследование. Союз колоний с радостью поможет вам в этом. И когда выяснится, что за нападением стоят рраей, у вас будет веская причина пойти на них войной.
- Что еще вам нужно?
- Есть один человек, по имени Чарльз Бутэн, - продолжала Саган. - Нам известно, что он вам помогает. Он нам нужен.
- Бутэна у нас нет, - ответила матерь нации. - Он у обинян. Если хотите, можете спросить у них. Меня это не касается. Другие ваши требования?
- Нам нужны гарантии, что вы откажетесь от войны.
- Вы хотите заключить договор? - спросила Фхилеб Сер.
- Нет. Нам нужен новый консорт. Которого выберем мы сами.
Эти слова вызвали громкое протестующее щелканье со стороны придворных.
- Ты убила моего консорта, а теперь требуешь, чтобы я позволила тебе выбрать его преемника? - взорвалась матерь нации.
- Да, - спокойно подтвердила Саган.
- Но что это вам даст? - взмолилась Фхилеб Сер. - Моя Вийут уже была провозглашена наследницей! Она моя законная преемница. Если я приму ваши условия и вы отпустите мою дочь, она все равно принадлежит племени Хио, и по нашим традициям оно сохранит политическое влияние. Для того чтобы его устранить, вы должны будете убить Вийут…
Помолчав, она продолжала:
- … а в этом случае какой мне смысл выполнять ваши требования?
- Фхилеб Сер, - сказала Саган, - твоя дочь бесплодна.
Молчание.
- Нет, вы этого не сделали! - наконец в отчаянии простонала матерь нации.
- Сделали.
Фхилеб потерла друг о друга ротовые органы, издав жуткий тоскливый звук. Джаред понял, что она плачет. Встав с места, Фхилеб Сер вышла из кадра и вдруг появилась вновь, перед самым объективом.
- Ты чудовище! - выкрикнула она.
Саган промолчала.
Провозглашение наследницы состоялось, и обратного хода нет. Бесплодная наследница означает конец династического рода. Конец династического рода означает долгие годы смуты и гражданских войн между кланами за право выдвинуть на престол свою матку. А о бесплодии наследницы станет известно, кланы не станут ждать, когда ее жизнь угаснет естественным путем, и междоусобицы начнутся сразу же. Первым делом будет физически устранена царствующая матерь нации, чтобы престол перешел к ее бесплодной наследнице. А после этого уже та станет мишенью наемных убийц. Когда до власти рукой подать, мало у кого хватит терпения просто ждать в бездействии.
Лишив Вийут Сер способности производить потомство, Союз колоний приговорил династию Сер к смерти, а Энешию - к хаосу. Единственное спасение заключалось в том, чтобы матерь нации уступила требованиям людей и согласилась на нечто немыслимое. И Фхилеб Сер это прекрасно понимала.
И тем не менее она предпочла сражаться до конца:
- Я не позволю вам выбирать мне консорта! - возмущенно произнесла она.
- В таком случае мы сообщим маткам племен о том, что твоя дочь бесплодна.
- Я уничтожу ваш шаттл и свою дочь вместе с вами! - взвизгнула Фхилеб Сер.
- Давай, валяй, - невозмутимо промолвила Саган. - И все матки узнают о твоей полной некомпетентности на престоле, которая привела к этому нападению и гибели консорта и наследницы. После чего, скорее всего, ты выяснишь, что, хоть у тебя и будет возможность самой выбирать себе консорта, племена, вероятно, не согласятся вступать с тобой в брачный союз. А не будет консорта, не будет и наследницы. Не будет наследницы, не будет и мира. Нам хорошо известна история Энешии, Фхилеб Сер. Нам известно, что племена и за меньшие провинности не соглашались выдвинуть консорта, после чего матери нации, столкнувшиеся с бойкотом, долго на престоле не засиживались.
- Сейчас этого не произойдет, - заявила Фхилеб, но в ее голосе не было уверенности.
Саган небрежно пожала плечами:
- Что ж, в таком случае убивай нас. Или откажись от наших требований, и мы вернем твою бесплодную дочь. Но ты можешь согласиться на наши условия, и тогда мы окажем тебе всяческое содействие в укреплении династической линии. Только в этом случае энешанское общество не скатится в пучину междоусобных войн. Итак, выбор за тобой. И время для размышлений подошло к концу.
На лице и всем теле матери нации отразилась игра чувств, непривычных из-за чуждой природы существа, которое их испытывало, но от этого ничуть не менее сильных. Душераздирающая борьба проходила безмолвно. Джаред вспомнил, что говорила на совещании перед операцией Джейн Саган: человечество не в силах одержать верх над энешанцами на поле боя - необходимо сломить их психологически.
Матерь нации гнулась, гнулась и наконец сломалась.
- Говори, кого я должна взять, - убитым голосом произнесла Фхилеб Сер.
- Ху Гельна, - ответила Саган.
Обернувшись, матерь нации бросила взгляд на Ху Гельна, молча застывшего поодаль, и издала энешанский эквивалент горького смешка:
- Я нисколько не удивлена.
- Он отличный парень, - продолжала Саган, - и будет тебе хорошим советчиком.
- Человек, если ты еще раз посмеешь утешать меня, я плюну на все и начну войну!
- Покорнейше прошу меня простить, матерь нации, - сказала Саган. - Итак, мы договорились?
- Да, - пробормотала Фхилеб Сер, снова принимаясь скулить. - О боже! О моя Вийут! О боже!
- Ты знаешь, что должна сделать, - продолжала Саган.
- Я не могу. Не могу! - воскликнула матерь нации.
При звуках ее голоса Вийут Сер, притихшая было, снова принялась корчиться и закричала, призывая мать. Фхилеб Сер отвернулась от объектива.
- Ты должна, - настаивала Саган.
- Пожалуйста! - взмолилось самое могущественное существо на планете. - Я не могу. Пожалуйста! Пожалуйста, человек… Смилостивься, помоги мне!
«Дирак, - приказала Саган, - давай!»
Достав из ножен нож, Джаред приблизился к существу, ради которого погибла Сара Полинг. Огромная личинка, привязанная к столику, извивалась и плакала. Ей предстояло умереть в одиночестве, вдали от всех, кто ее любил.
Не выдержав, Джаред расплакался. Сам не зная почему.
Подойдя к нему, Джейн Саган отняла нож. Джаред отвернулся.
Плач оборвался.

Часть вторая

8

Все началось с черных мармеладных орешков.
Джаред заметил их, изучая товар, разложенный на прилавке кондитерского отдела столовой станции «Феникс», и перевел взгляд дальше, больше заинтересованный шоколадными конфетами. Но затем его глаза сами собой снова возвратились к маленькой коробочке, отложенной отдельно от остальных разноцветных орешков, ссыпанных вместе в большой контейнер.
- Почему вы положили их отдельно? - спросил Джаред продавщицу, когда его взгляд в пятый раз вернулся к орешкам в желе. - Чем черные мармеладные орешки отличаются от всех остальных?
- Их можно или очень любить, или ненавидеть всей душой, - объяснила та. - И те, кто их ненавидит - а таких большинство, - терпеть не могут выбирать их из остальных орешков. А те, кто их любит, предпочитают брать отдельно целый пакетик. Вот потому я и держу их на прилавке особняком.
- А вы сами к какой категории относитесь?
- Я черные мармеладные орешки терпеть не могу, - сказала продавщица. - Зато мой муж в них души не чает. И, уплетая их, он специально старается дышать в мою сторону, просто чтобы меня позлить. За это я однажды спихнула его с постели. А вы никогда не пробовали черных мармеладных орешков?
- Нет. - Джаред почувствовал, как его рот наполняется слюной. - Но, думаю, надо попробовать.
- Храбрец!
Насыпав орешки в маленький пакетик, она протянула его Джареду. Взяв кулечек, он достал пару орешков, а продавщица тем временем пробила чек. Будучи солдатом ССК, Джаред не платил за покупки (сладости, как и все остальное, доставались солдатам бесплатно, за что службу в армии любовно называли «экскурсией в ад, все включено»); однако продавцы прилежно вели учет всего проданного, чтобы затем выставить соответствующий счет ССК. Капитализм проник в космическое пространство и весьма прилично здесь устроился.
Отправив орешки в рот, Джаред разгрыз их, после чего дал слюне донести вкус лакрицы до языка. Терпкий аромат, разлившись по небу, проник в носоглотку. Закрыв глаза, Джаред подумал, что вкус у орешков в точности такой же, какой он помнит. Набрав из пакета горсть, он набил полный рот.
- Ну как? - спросила продавщица, наблюдая за тем, с каким воодушевлением Джаред поглощает орешки.
- Восхитительно! - пробормотал тот перед тем, как отправить в рот новую пригоршню лакомства. - Просто объедение!

Предыдущая страница 13 Следующая страница


Бригады призраков 14

- Скажу мужу, что в его полку прибыло, - заметила продавщица.
Джаред кивнул:
- Нас двое. Моя девочка тоже их обожает.
- Замечательно, - сказала продавщица, но к этому времени Джаред уже отошел от прилавка.
Погруженный в размышления, он направился к себе в комнату. Сделав десять шагов, Джаред проглотил все то, что было у него во рту, потянулся за новой порцией и вдруг застыл на месте.
«Моя девочка?» - подумал он, и эта мысль оглушила его мощным ударом горя и воспоминаний.
Джаред согнулся пополам, корчась в спазмах, его вывернуло на пол. Откашливая изо рта последние непереваренные орешки, он вдруг отчетливо вспомнил имя.
«Зоя. Моя дочь. Моя дочь умерла».
Кто-то тронул его за плечо. Джаред отшатнулся, едва не поскользнувшись на лужице рвотной массы. Пакетик с орешками выпал у него из рук. Он недоуменно посмотрел на того, кто к нему подошел. Это была женщина, судя по виду, офицер ССК. Она как-то странно посмотрела на Джареда, и у него в голове прозвучало короткое, резкое жужжание, похожее на человеческую речь, но только произнесенную с десятикратным ускорением. Этот звук повторился снова, и еще раз, подобный двум пощечинам, полученным по внутренней стороне черепа.
- Что? - заорал Джаред.
- Дирак, - сказала женщина, - успокойся. Объясни, в чем дело.
Испуганный, растерянный, Джаред бросился прочь, натыкаясь на тех, кто шел по коридору.
Проводив взглядом удаляющегося нетвердой походкой Дирака, Джейн Саган посмотрела на черную лужицу рвоты и рассыпанные по полу мармеладные орешки. Увидев неподалеку кондитерский прилавок, она быстро подошла к нему.
- Так, - Саган нацелила палец в опешившую продавщицу, - говорите, что тут произошло.
- Этот парень купил у меня пакетик черных мармеладных орешков, - объяснила та. - Сказал, что любит их, и запихнул в рот целую пригоршню. Затем отошел на пару шагов, и его вырвало.
- Только и всего? - настаивала Саган.
- Только и всего, - подтвердила продавщица. - Я сказала ему, что мой муж любит такие орешки, а он ответил, что его ребенок тоже их любит, после чего взял пакетик и отошел.
- Он говорил про своего ребенка? - спросила Джейн.
- Ну да. Он сказал, что у него есть девочка.
Саган обвела взглядом коридор. Дирака нигде не было видно. Бросившись в ту сторону, куда он скрылся, Джейн попыталась связаться с генералом Сциллардом.

Дирак подошел к лифту как раз в тот момент, когда двери открылись и из кабины стали выходить люди. Пропустив их, он заскочил внутрь и лихорадочно нажал кнопку того этажа, на котором находилась его лаборатория. Только тут он внезапно увидел, что рука у него зеленая. Джаред отдернул ее так резко, что она со всей силы ударилась о стену кабины. Острая боль подтвердила, что это действительно его рука и он от нее никуда не денется. Остальные пассажиры лифта недоуменно покосились на Джареда. А женщина, которую он едва не ударил по лицу, отдергивая руку, взглянула на него с неприкрытой злостью.
- Извините, - пробормотал он.
Она, фыркнув, занялась тем, чем обычно занимаются в лифте, - уставилась на стену перед собой. Джаред последовал ее примеру и увидел в полированном металле размазанное отражение своего зеленого лица. К этому времени он был близок к панике, однако его не покидала решимость держаться до конца здесь, в окружении совершенно незнакомых людей. В настоящий момент общественные приличия пересиливали в нем смятение, вызванное утратой собственного "я".
Если бы Джаред, стоя в кабине лифта, хотя бы на мгновение задумался, кто он такой, его ждало бы ошеломляющее открытие - он не знает этого. Однако Джаред, как и большинство людей в повседневной жизни, не поставил под сомнение свою личность. Он понимал: в зеленом цвете лица и руки что-то не так, знал, что до лаборатории нужно спуститься на четыре этажа, и помнил, что его дочери Зои нет в живых.
Кабина лифта остановилась на нужном этаже; Джаред вышел в просторный холл. На этой палубе станции «Феникс» не было ни магазинов, ни столовых; это был один из двух этажей, полностью отведенных военной науке. Через каждые сто шагов стояли солдаты ССК, которые охраняли боковые коридоры, отходящие в глубь станции. У входа в каждый коридор имелись сканнеры, которые снимали биометрическую информацию и образ головного мозга всех входящих. Если кому-то доступ в данный коридор был запрещен, вооруженный охранник тотчас же преграждал дорогу.
Джаред чувствовал, что у него должен быть доступ почти во все коридоры этого этажа, однако у него были сомнения, что его новое, незнакомое тело сюда пропустят. Он пересек холл, всем своим видом изображая деловитую озабоченность, направляясь туда, где, как ему было известно, находятся его лаборатория и рабочий кабинет. Быть может, к тому времени, как он дойдет дотуда, у него появится мысль, что делать дальше. Джаред был уже почти у цели, когда заметил, что все солдаты ССК, находившиеся в холле, повернулись и смотрят на него.
«Влип», - мелькнуло в голове.
До нужного коридора оставалось меньше тридцати шагов. Повинуясь внезапному порыву, Джаред побежал, поражаясь, насколько быстро его новое тело приближается к цели. По-видимому, к такой стремительности оказался не готов и охранник: он начал поднимать винтовку, но Джаред уже был рядом. Он с силой оттолкнул солдата. Тот, налетев на стену, сполз на пол. Не замедляясь ни на мгновение, Джаред пробежал мимо и бросился к двери в свою лабораторию, расположенную в семидесяти метрах дальше по коридору. Завыли сирены, повсюду стали захлопываться аварийные перегородки. Джаред едва успел перескочить через порог, отделявший его от конечной цели, как из стен коридора стремительно выдвинулись две створки, меньше чем за полсекунды наглухо закупорив отсек.
Добежав до двери в свою лабораторию, Джаред рывком ее распахнул. Внутри он увидел офицера ССК из отдела военных исследований и рраей. Дирак застыл на месте, пораженный тем, что в его лаборатории находится рраей, и сквозь пелену смятения проник острый как нож страх. Не перед самим рраей, - страх был такого рода, какой бывает, когда тебя застигли за каким-то опасным, жутким и противозаконным занятием. Мозг Джареда лихорадочно заработал, тщетно пытаясь найти в памяти какое-то объяснение этому страху.
Рраей, покачав головой, обошел рабочий стол и направился к Джареду.
- Так значит, это ты? - спросил рраей на необычно звучащем, но понятном английском.
- Кто? - еще больше растерялся Джаред.
- Тот солдат, которого сотворили, чтобы изобличить предателя, - объяснил рраей. - Но из этой затеи ничего не вышло.
- Я вас не понимаю. Это моя лаборатория. А вы кто такие?
Рраей снова покачал головой:
- А может быть, все же и вышло.
Он стукнул себя в грудь:
- Кайнен. Ученый, оказавшийся в плену. Итак, теперь тебе известно, кто я. Но известно ли тебе, кто ты?
Джаред собрался ответить и вдруг поймал себя на том, что не знает, кто он такой. Он стоял в оцепенении, раскрыв рот, до тех пор, пока несколько мгновений спустя не открылись аварийные перегородки. Женщина-офицер, которая пыталась обратиться к нему рядом с кондитерским отделом, шагнула в дверь, подняла пистолет и выстрелила ему в голову.

«Вопрос первый», - произнес генерал Сциллард.
Джаред лежал в лазарете станции «Феникс», приходя в себя от выстрела из шокового пистолета. В ногах кровати дежурили два вооруженных часовых ССК, а у стены замерла Джейн Саган.
«Кто ты такой?»
«Я - рядовой Джаред Дирак».
Он и без слов знал, кто перед ним; его МозгоДруг идентифицировал генерала Сцилларда, как только тот вошел в палату. МозгоДруг Сцилларда также без проблем установил личность Джареда, так что за вопросом генерала стояло нечто большее, чем простое желание познакомиться.
«Я приписан к десанту, размещенному на борту линейного крейсера „Коршун", - продолжал Джаред. - Мой непосредственный начальник - присутствующая здесь лейтенант Джейн Саган».
«Второй вопрос, - продолжал генерал Сциллард. - Ты знаешь, кто такой Чарльз Бутэн?»
«Никак нет, сэр, - ответил Джаред. - А что, я должен знать этого человека?»
«Возможно, - уклончиво произнес Сциллард. - Мы обнаружили тебя именно в его лаборатории. В той самой лаборатории, которая, как ты сказал рраей, является твоей. Отсюда можно предположить, что ты считал себя Чарльзом Бутэном, по крайней мере в тот момент. А по словам лейтенанта Саган, когда она незадолго перед этим обратилась к тебе, ты не откликнулся на свою фамилию».
«Сэр, я действительно помню, что в какой-то момент засомневался, что я - это я, - подтвердил Джаред. - Но я не могу вспомнить, будто считал себя кем-то другим».
«Однако ты пришел прямо в лабораторию Бутэна, хотя до этого никогда в ней не бывал, - настаивал генерал. - И нам известно, что ты не запрашивал через МозгоДруга план отсеков станции».
«Сэр, я никак не могу этого объяснить, - признался Джаред. - Просто эта информация уже находилась у меня в памяти».
Он отметил, что при этих словах Сциллард многозначительно посмотрел на Саган.
Дверь отворилась, и в палату вошли двое. Один из них направился прямо к Джареду, прежде чем его МозгоДруг успел определить, кто это.
- Ты знаешь, кто я? - спросил вошедший.
Ударом кулака Джаред отправил его на пол. Часовые вскинули винтовки; Джаред, мгновенно оправившийся от внезапной вспышки ярости, послушно поднял руки.
Человек, которого МозгоДруг Джареда наконец определил как генерала Грега Мэттсона, главу отдела военных исследований ССК, поднялся с пола.
- А вот и ответ на мой вопрос, - пробормотал Мэттсон, прижимая ладонь к правому глазу.
Он поспешил в туалет, чтобы взглянуть, здорово ли ему досталось.
- Не торопитесь, генерал, - бросил ему вслед Сциллард.
Он повернулся к Джареду:
- Рядовой Дирак, тебе знаком человек, которого ты только что ударил?
- Так точно, сэр, я знаю, что это генерал Мэттсон, - ответил Джаред. - Однако когда я его бил, я это не знал…
- Тогда почему ты его ударил? - продолжал генерал.
- Не знаю, сэр, - растерянно произнес Джаред. - Просто…
Он осекся.
- Отвечай на вопрос, рядовой Дирак! - приказал Сциллард.
- Просто в тот момент мне показалось, что я должен сделать именно это, - признался Джаред. - Объяснить почему я не могу.
- Определенно, что-то он помнит, - задумчиво произнес Сциллард, поворачиваясь к скрывшемуся в туалете Мэттсону. - Но не все. И он не помнит, кто он такой.
- Проклятье! - сквозь шум воды ответил тот. - Он помнит достаточно для того, чтобы врезать мне по морде. Наверное, сукин сын мечтал об этом долгие годы.
- Господин генерал, быть может, он помнит все, но пытается убедить вас в обратном, - обратился к Сцилларду второй из вошедших.
МозгоДруг Джареда определил его как полковника Джеймса Роббинса.
- Такое тоже возможно, - согласился Сциллард. - Однако во всех его предыдущих действиях нет и намека на это. Если бы Дирак действительно являлся Бутэном, не в его интересах было бы раскрывать нам, что он что-то вспомнил. И ударять Мэттсона с его стороны было бы не слишком умно.
- Совсем неумно, - согласился Мэттсон, выходя из туалета. - Зато он исторгнул из себя все дерьмо.
Повернувшись к Джареду, он указал на свой глаз, окруженный серым кольцом там, где УмноКровь, покинув раздавленные сосуды, образовала синяк.
- На Земле ты таким ударом зажег бы мне фингал недели на две, не меньше. Знаешь, мне следовало бы тебя расстрелять - хотя бы из принципа.
- Генерал… - начал было Сциллард.
- Успокойтесь, Сциллард, - остановил его Мэттсон. - Я покупаюсь на вашу теорию. Бутэн не такой дурак, чтобы набрасываться на меня с кулаками, так что это не Бутэн. Однако в сознании Дирака всплывают частицы Бутэна, и мне хочется выяснить, как много полезного нам удастся из него вытащить.
- Господин генерал, война, которую собирался развязать Бутэн, завершилась, так и 86 не начавшись, - вмешалась Джейн Саган. - Энешанцы передумали и теперь намереваются обратить свое оружие против рраей.
- Что ж, лейтенант, этому можно только радоваться, - заметил Мэттсон. - Однако в данном случае двух из трех еще недостаточно. Обиняне, вероятно, по-прежнему что-то замышляют, а поскольку Бутэн, судя по всему, с ними, пока что рано трубить полную победу и прекращать исследования. Нам так и не удалось узнать то, что известно Бутэну, и вот теперь, когда у этого рядового в башке толкаются плечами два сознания, возможно, стоит попробовать подтолкнуть второе и помочь ему выплыть на поверхность.
Он повернулся к Джареду:
- Ну, что скажешь на это, рядовой Дирак? Вас называют Бригадами призраков, но ты единственный, у кого в голове сидит настоящий призрак. Ты хочешь вытащить его на свет божий?
- Сэр, при всем уважении к вам я понятия не имею, о чем вы говорите, - сказал Джаред.
- Ну разумеется, - пробормотал Мэттсон. - Похоже, кроме того, где находится его лаборатория, тебе о Бутэне ни хрена не известно.
- Нет, я знаю еще одно, - возразил Джаред. - Я знаю, что у него была дочь.
Генерал Мэттсон осторожно пощупал подбитый глаз.
- Была, рядовой Дирак, это точно.
Опустив руку, он повернулся к Сцилларду:
- Генерал, я хочу, чтобы вы мне его вернули.
Тут Мэттсон перехватил выразительный взгляд, который бросила на Сцилларда лейтенант Саган. Несомненно, она послала ему одну из тех мысленных телеграмм, которыми в Специальных силах пользовались вместо нормальной человеческой речи.
- Только на время, лейтенант. Когда мы закончим, вы сможете забрать его себе. И обещаю, я его не сломаю. Однако от него не будет никакой пользы, если его пристрелят при выполнении какого-нибудь задания.
- Раньше вас нисколько не беспокоило то, что Дирака могли убить в бою, - сказала Саган и, словно спохватившись, добавила: - Сэр.
- Ага, знаменитая заносчивость Специальных сил, - пробормотал Мэттсон. - Не сомневаюсь, когда вам будет шесть лет, с вами будет невозможно нормально разговаривать.
- Мне уже девять, - напомнила Саган.
- А мне сто тридцать, так что послушай то, что скажет твой прапрадедушка, - сказал Мэттсон. - Раньше я не думал о том, что Дирак может погибнуть, так как был уверен, что от него не будет никакой пользы. Теперь от него может быть польза, поэтому я бы предпочел, чтобы он остался в живых. Если выяснится, что никакого толка от него нет, вы получите его назад, и пусть его убивают - мне будет все равно. В любом случае, твоего мнения никто не спрашивает. А теперь, лейтенант, заткнись и дай поговорить взрослым.
Саган вспыхнула, но промолчала.
- Что вы намереваетесь с ним делать? - спросил Сциллард.
- Разумеется, я помещу его под микроскоп. Выясню, почему из него потекли чужие воспоминания, и постараюсь узнать, что нужно сделать, чтобы этот процесс продолжался и дальше.
Мэттсон ткнул пальцем в полковника Роббинса:
- Формально Дирак будет приставлен к Роббинсу в качестве помощника. А на деле, надеюсь, он будет проводить почти все свое время в лаборатории. И здесь нам очень пригодится тот ученый-рраей, которого мы у вас забрали. Посмотрим, что он сможет вытянуть из Дирака.
- Вы считаете, этому рраей можно доверять? - удивился Сциллард.
- Черт побери, Сциллард, да мы не даем ему сходить в сортир без того, чтобы не заглянуть в его задницу. И он сдохнет через день, если мы перестанем давать ему лекарство. Этот рраей - единственный ученый, которому я доверяю абсолютно.
- Ну хорошо, - сдался Сциллард. - Один раз я попросил Дирака у вас, и вы мне его передали. Теперь можете забирать его обратно. Но только помните, генерал, что он один из наших. А вы знаете, как я отношусь к своим людям.
- Что ж, справедливо, - согласился Мэттсон.
- Официальный приказ о переводе Дирака будет подготовлен в самое ближайшее время, - сказал Сциллард. - Как только вы его завизируете, дело будет сделано.
Кивнув Роббинсу и Саган, генерал бросил взгляд на Джареда и покинул палату. Мэттсон повернулся к Саган:
- Если хотите проститься с Дираком, можете начинать.
- Благодарю вас, генерал, - сказала Саган. «Мерзкий козел!» - выругалась она, открыв канал связи с Джаредом.
«Я так и не понял, что происходит и кто такой этот Чарльз Бутэн, - пожаловался тот. - Я попробовал запросить сведения о нем, но все они засекречены».
«Ты все выяснишь в самое ближайшее время, - заверила его Саган. - Но что бы ты ни узнал про себя, я хочу, чтобы ты запомнил одно: в первую очередь ты Джаред Дирак. И никто другой. Независимо от того, как ты появился на свет и что произошло с тобой впоследствии. Иногда я забывала об этом и сейчас хочу попросить у тебя прощения за это. Но главное - помни, что я тебе сказала».
«Буду помнить», - пообещал Джаред.
«Вот и отлично. Когда встретишься с тем рраей, о котором сейчас говорили - кстати, его зовут Кайнен, - передай ему, что лейтенант Саган просила присмотреть за тобой. Передай, что я буду считать это за дружескую любезность».
«Я с ним уже встречался, - сказал Джаред. - Я все ему передам».
«И еще я прошу у него прощения за то, что выстрелила ему в голову из шокового пистолета, - добавила Саган. - Ты сам испытал на себе, каковы ощущения».
«Я выполню вашу просьбу. Спасибо за все. До свидания, лейтенант Саган».
Саган ушла.
Мэттсон кивнул часовым:
- Вы двое свободны.
После того как те ушли, генерал повернулся к Джареду:
- Ну а дальше, рядовой Дирак, мы будем исходить из предположения, что твой сегодняшний приступ не будет повторяться слишком часто. Так или иначе, отныне твой МозгоДруг запрограммирован записывать и передавать, так что больше никаких сюрпризов ты нам не преподнесешь, и мы всегда будем знать, где тебя найти. А если ты попытаешься изменить эти установки, все солдаты ССК, находящиеся на станции «Феникс», получат приказ при встрече пристрелить тебя на месте. До тех пор, пока мы не выясним, кто ты такой и что у тебя в голове, тебе не позволяется ни одной личной мысли. Ты меня понял?
- Так точно, понял, - ответил Джаред.
- Замечательно. В таком случае, сынок, добро пожаловать в отдел военных исследований.
- Благодарю вас, сэр. Ну а теперь, пожалуйста, кто-нибудь наконец поможет мне разобраться во всей этой чертовщине?
Усмехнувшись, Мэттсон повернулся к Роббинсу:
- Этим займетесь вы.
С этими словами генерал ушел.
Джаред вопросительно посмотрел на Роббинса.
- Ну, - смущенно промолвил тот, - здравствуй…

- Какой любопытный у тебя шрам, - заметил Кайнен, указывая Джареду на висок.
Рраей говорил на своем языке; перевод обеспечивал МозгоДруг Джареда.
- Благодарю. Это след от выстрела.
Джаред также говорил на родном языке; после нескольких месяцев обучения Кайнен уже сносно владел английским.
- Помню. Это случилось у меня на глазах. Кстати, меня в свое время тоже оглушала лейтенант Саган. Так что нам с тобой следует основать клуб для избранных.
Кайнен обернулся к стоящему рядом Гарри Уилсону:
- Уилсон, ты тоже можешь к нам присоединиться.
- Нет уж, покорнейше благодарю, - пробормотал тот. - Помнится, один мудрец как-то сказал, что ни за что не вступит в клуб, который согласится иметь его своим членом. К тому же мне не хочется получать мешком по башке.
- Трус! - усмехнулся Кайнен.
Уилсон отвесил поклон:

Предыдущая страница 14 Следующая страница


15 джон скальци

- К вашим услугам.
- Ну а теперь, - продолжал Кайнен, снова поворачиваясь к Джареду, - полагаю, ты уже имеешь представление о том, почему ты здесь.
Джаред восстановил в памяти вчерашний сумбурный и не слишком вежливый разговор с полковником Роббинсом.
- Полковник Роббинс рассказал мне, что я появился на свет для того, чтобы мне в мозг перенесли сознание Чарльза Бутэна, однако из этой затеи ничего не вышло. Он сказал, что Бутэн был ученым, работавшим здесь, а потом стал предателем. И объяснил, что эти новые воспоминания, которые я вдруг начал ощущать, на самом деле являются воспоминаниями Бутэна, и никому не известно, почему они всплывают только сейчас.
- Какие подробности сообщил тебе Роббинс относительно жизни и научной работы Бутэна? - спросил Уилсон.
- По сути дела, никаких, - ответил Джаред. - Полковник сказал, что, если я узнаю что-нибудь от него или из архивов, это может помешать естественному восстановлению памяти. Он был прав?
Уилсон только пожал плечами. Кайнен сказал:
- Поскольку ты первый человек, с кем это произошло, у нас нет никакого опыта, и мы понятия не имеем, что делать дальше. Максимальным приближением можно считать определенные случаи амнезии. Вчера ты сумел самостоятельно разыскать лабораторию Бутэна и вспомнить, как звали его дочь, однако ты не знаешь, как эти сведения попали к тебе в память. То же самое происходит при амнезии. Принципиальное отличие заключается в том, что это не твои собственные, а чужие воспоминания.
- Значит, вы тоже не знаете, как вытащить из меня все остальное? - спросил Джаред.
- У нас есть кое-какие теории, - уклончиво произнес Уилсон.
- Теории, - повторил Джаред.
- Если точнее, гипотезы, - поправил Кайнен. - Помнится, несколько месяцев назад я объяснял лейтенанту Саган, что, на мой взгляд, сознание Бутэна не приживется в тебе потому, что оно уже сформировавшееся, зрелое, и, если просто впихнуть его в неразвитый мозг, не имеющий опыта, ему не за что будет ухватиться. Однако теперь у тебя уже есть какой-то опыт, не так ли? Семь месяцев на войне состарят кого угодно. И вероятно, что-то из того, что тебе пришлось пережить, выступило в роли мостика, перекинутого к воспоминаниям Бутэна.
Дирак задумался.
- Во время последней операции погиб очень близкий мне человек. И дочь Бутэна также погибла.
Джаред не стал рассказывать Кайнену про убийство Вийут Сер и про свой нервный срыв, когда он стоял, сжимая в руке нож.
Кайнен кивнул, демонстрируя, что ознакомился не только с человеческой речью, но и с языком жестов.
- Вполне возможно, это и явилось толчком.
- В таком случае, почему воспоминания не всплыли прямо тогда? - спросил Джаред. - Это произошло позже, когда я, вернувшись на станцию «Феникс», ел мармеладные орешки.
- «Воспоминания о прошедшем», - заметил Уилсон.
Дирак вопросительно посмотрел на него:
- Что?
- На самом деле гораздо более точным переводом оригинального названия является «В поисках утраченного времени», - объяснил Уилсон. - Это роман Марселя Пруста. Книга начинается с того, что главного героя захлестывает поток детских воспоминаний, вызванный тем, что он съел печенье, макнув его в чай. У людей чувства и воспоминания тесно связаны между собой. Вполне вероятно, вкус мармеладных орешков пробудил эти воспоминания, особенно если орешки имели какое-то особое значение.
- Помню, я сказал, что Зоя их очень любила, - вспомнил Джаред. - Дочь Бутэна. Ее звали Зоя.
- Судя по всему, этого оказалось достаточно, - согласился Кайнен.
- Может быть, тебе нужно еще поесть орешков, - пошутил Уилсон.
- Я уже ел, - совершенно серьезно признался Джаред.
Он действительно попросил полковника Роббинса принести ему пакетик с черными орешками: после того как его вырвало на глазах у продавщицы, Джаред стеснялся просить их сам. Затем он целый час сидел в своей новой комнате и сосредоточенно поедал сласти.
- И? - спросил Уилсон.
Джаред лишь молча покачал головой.
- Дирак, разреши кое-что тебе показать.
Кайнен нажал на клавишу. На трехмерном экране у него на столе появились три объемных изображения. Кайнен указал на одно из них:
- Вот это отображение сознания Чарльза Бутэна, копия которого благодаря его научному гению хранится в файле. Далее идет отображение твоего собственного сознания, снятое во время обучения.
Увидев удивление Джареда, Кайнен добавил:
- Да-да, за тобой пристально наблюдали. С самого рождения ты был научным экспериментом. Однако это лишь отображение. В отличие от сознания Бутэна твое в файле не хранится.
- А третий образ - это твое сознание в настоящий момент. Мы не умеем читать эти отображения, но даже невооруженным взглядом видно, что последнее существенно отличается от двух предыдущих. На наш взгляд, твой головной мозг впервые попытался соединить загруженное извне сознание Бутэна с твоим собственным. Вчерашнее событие изменило тебя, возможно, бесповоротно. Ты сам ничего не чувствуешь?
Джаред задумался.
- Я не ощущаю никакой разницы, - наконец сказал он. - Да, у меня действительно появились новые воспоминания, но, по-моему, я продолжаю вести себя так же, как и прежде.
- Если не считать того, что ты принялся дубасить генералов, - напомнил Уилсон.
- Это произошло совершенно случайно, - сказал Джаред.
- Нет, не случайно! - внезапно возбудился Кайнен. - Именно это я и пытаюсь тебе объяснить, Дирак. Ты родился одним человеком. Затем стал другим. А теперь ты становишься третьим - сочетанием первых двух. Если мы будем продолжать, если нам повезет, в тебе будет проступать все больше и больше от Бутэна. Ты изменишься. Изменишься как личность, возможно, кардинальным образом. И тот, кем ты станешь, будет отличаться от того, кем ты являешься сейчас. Я хочу убедиться, что ты отдаешь себе в этом отчет, так как мне нужно, чтобы ты сам сделал выбор: согласен ли ты на эти перемены.
- Сделал выбор? - переспросил Джаред.
- Да, Дирак, сделал выбор, - подтвердил Кайнен. - Этого тебе еще не приходилось делать.
Он кивнул на Уилсона:
- Вот лейтенант Уилсон сам выбрал свой жизненный путь - он по собственному желанию пошел служить в Силы самообороны колоний. Но у тебя и твоих собратьев по Специальным силам свободы выбора не было. Дирак, отдаешь ли ты себе отчет, что солдаты Специальных сил, по сути дела, являются рабами? От вас не зависит, идти ли вам в бой. Вы не имеете права отказаться. Вам даже не позволяется знать, что есть возможность отказаться.
От этих рассуждений Джареду стало неуютно.
- Мы смотрим на это иначе. Мы гордимся тем, что служим человечеству.
- Ну разумеется, не сомневаюсь в этом, - заметил Кайнен. - Так вас запрограммировали при рождении, когда ваш головной мозг еще девственно чист, и думает за вас МозгоДруг, выбирая одни решения, а не другие. И к тому времени, как ваш мозг обретает способность мыслить самостоятельно, для него уже проложена дорожка, с которой не свернуть. Так что ни о какой свободе выбора говорить не приходится.
- Мне постоянно приходилось делать выбор, - возразил Джаред.
- Да, в мелочах, - поправил его Кайнен. - На протяжении всей твоей недолгой жизни, рядовой Дирак, решения за тебя принимали другие. Кому-то потребовалось произвести тебя на свет - и ты не отличался от всех других. Затем кому-то вздумалось записать в твой головной мозг чужое сознание. Потом из тебя решили сделать воина. За тебя принимали решения, в каких боях тебе участвовать. И, наконец, когда кому-то это понадобилось, тебя передали нам. И кто-то посторонний может решить расколоть твою голову словно яйцо, чтобы дать сознанию Бутэна возможность захватить тебя. Но я сделал свой выбор: я даю тебе возможность самому определить свою судьбу.
- Почему?
- Потому что это в моих силах, - ответил Кайнен, - и потому что ты должен наконец сделать выбор сам. Судя по всему, никто, кроме меня, тебе этого не позволит. Но это твоя жизнь, Дирак. Если ты согласишься идти дальше, мы предложим тебе то, что, на наш взгляд, сможет открыть доступ к воспоминаниям и личности Бутэна.
- А если я не соглашусь? Что будет тогда?
- Тогда мы скажем руководству отдела военных исследований, что отказываемся тебя неволить, - ответил Уилсон.
- Ну и что? Можно ведь будет найти кого-нибудь другого, - заметил Джаред.
- И можно не сомневаться, кого-нибудь непременно найдут, - согласился Кайнен. - Однако ты сделаешь свой выбор, а мы - свой.
Джаред осознал, что Кайнен прав: на протяжении всей его жизни решения по основным вопросам принимали другие. Его свобода выбора сводилась лишь к несущественным мелочам и боевым ситуациям, когда отсутствие какого бы то ни было решения означало неминуемую смерть. Сам Джаред никогда не считал себя рабом, однако он вынужден был признать, что просто не представлял свою жизнь вне Специальных сил. Габриэль Браге говорил, что, отслужив десять лет, можно будет уйти из армии и стать колонистом, и никому даже в голову не пришло спросить, почему они должны служить эти десять лет. Все обучение Специальных сил было направлено на то, чтобы подчинять личный выбор нуждам отделения и взвода; даже интеграция, несомненно, величайшее достижение, размывало индивидуальность в пользу коллективизма.
При мысли об интеграции Джаред ощутил острый укол одиночества. Как только был получен приказ о переводе, интеграция со 2-м взводом была тотчас же отключена. Постоянный фоновый шум мыслей и чувств боевых товарищей сменился гулкой пустотой. Если бы у Джареда не было возможности обращаться к хоть и скудному, но собственному опыту, он сошел бы с ума, лишившись возможности ощущать свой взвод. И все равно, весь первый день Джаред провел в глубокой депрессии. Это было сравнимо с ампутацией, кровавой и безжалостной, перенести которую позволяло лишь сознание, что все это временное.
Джаред с нарастающим чувством беспокойства осознавал, какая значительная часть его жизни прошла под диктовку, приказы, распоряжения и требования. Он поймал себя на том, насколько не готов сделать выбор, предложенный Кайненом. Первым его стремлением было сказать: «Да, я готов продолжать, я готов узнать больше о Чарльзе Бутэне, человеке, которым я должен был стать, и в какой-то степени превратиться в него». Однако Джаред не мог сказать, действительно ли сам хочет этого или просто готов выполнить то, что от него ждут другие. Вдруг его захлестнуло чувство обиды - не на Союз колоний и не на Специальные силы, а на Кайнена - за то, что тот поставил его перед необходимостью определиться и сделать выбор.
- А как бы поступили на моем месте вы? - наконец спросил он Кайнена.
- Я - это не ты, - только и ответил тот.
От Уилсона ждать помощи также было нечего. Оба занялись своей работой, оставив Джареда размышлять, глядя на три отображения сознания, каждое из которых в той или иной степени принадлежало ему.
- Я сделал выбор, - наконец сказал Джаред, когда прошло уже больше двух часов. - Я хочу продолжать.
- Ты можешь объяснить, почему ты так решил? - спросил Кайнен.
- Потому что я хочу лучше разобраться во всем этом.
Джаред указал на образ третьего сознания:
- Вы говорите, я меняюсь. Становлюсь другим. Я вам верю. Но себе я по-прежнему кажусь самим собой. И думаю, я останусь самим собой, что бы со мной ни произошло. И хочу в этом убедиться.
Он повернулся к Кайнену:
- Вы сказали, что солдаты Специальных сил являются рабами. И в этом вы правы. Тут я спорить не стану. Но нам также говорили, что из всех людей мы единственные, кто появился на свет ради какой-то цели. И наша цель - защищать человечество. Тогда у меня не было выбора, но сейчас я сам выбираю цель своей жизни. Я выбираю то, что вы мне предлагаете.
- Ты выбираешь быть рабом, - заметил Кайнен.
- Нет! - с жаром возразил Джаред. - Я перестал быть рабом, когда сделал этот выбор.
- Но ты выбираешь тот путь, который выбрали за тебя те, кто сделал тебя рабом, - настаивал Кайнен.
- Это мой выбор. Если Бутэн задумал навредить человечеству, я хочу его остановить.
- В этом случае ты можешь стать похожим на него, - вмешался Уилсон.
- Я должен был быть им, - ответил Джаред. - А быть просто похожим на него оставляет мне какую-то свободу.
- Значит, ты сделал свой выбор, - заключил Кайнен.
- Сделал, - подтвердил Джаред.
- Что ж, слава богу, - с видимым облегчением вздохнул Уилсон.
Кайнен также заметно расслабился. Джаред недоуменно посмотрел на них.
- Я ничего не понимаю… - начал было он, обращаясь к Кайнену.
- Нам было приказано вытащить из тебя максимально возможное от Чарльза Бутэна, - объяснил Кайнен. - Если бы ты сказал «нет» и мы отказались бы выполнять приказ, для меня, вероятно, это означало бы смертный приговор. Я военнопленный, Дирак. Ту крохотную толику свободы, которой я пользуюсь, мне дали исключительно потому, что от меня есть какая-то польза. Как только я перестану быть полезным, ССК перестанет снабжать меня лекарством, которое поддерживает мою жизнь. Или со мной расправятся каким-либо другим способом. Лейтенант Уилсон вряд ли будет расстрелян за отказ выполнить приказ, но, насколько я понимаю, тюрьмы ССК едва ли можно считать желанным местом отдыха.
- Ослушавшиеся приказа туда попадают, но оттуда больше никогда не выходят, - подтвердил Уилсон.
- Почему вы сразу не сказали об этом? - удивился Джаред.
- Потому что этим мы повлияли бы на твой свободный выбор, - назидательно произнес Уилсон.
- Мы решили между собой, что предоставим тебе возможность выбирать самому, а дальше будь что будет, - сказал Кайнен. - И, сделав свой выбор, мы хотели быть уверены, что и у тебя будет полная свобода делать свой.
- Так что спасибо за то, что ты решил идти до конца, - сказал Уилсон. - Дожидаясь, когда же ты на что-нибудь решишься, твою мать, я чуть в штаны не наложил.
- Прошу прощения, - виновато произнес Джаред.
- Забудь об этом, - остановил его Уилсон. - Ибо теперь тебе предстоит сделать еще один выбор.
- После долгих размышлений мы пришли к двум возможным вариантам, которые, на наш взгляд, смогут вызвать лавинообразное пробуждение воспоминаний из сознания Бутэна, - подхватил Кайнен. - В первом случае нужно будет использовать модификацию протокола переноса сознания, с помощью которого Бутэн был первоначально впихнут тебе в голову. Можно повторить этот протокол и наложить сознание Бутэна второй раз. Теперь, когда твой головной мозг повзрослел и развился, высока вероятность того, что оно зацепится прочнее - больше того, скорее всего, оно перенесется полностью. Однако тут возможны очень неприятные побочные эффекты.
- Например? - спросил Джаред.
- Например, новое сознание полностью сотрет твое собственное, - объяснил Уилсон.
- Вот как… - растерянно пробормотал Джаред.
- Сам понимаешь, чем это чревато, - заметил Кайнен.
- Мне что-то не хочется идти этим путем.
- И мы так подумали, - согласился Кайнен. - На этот случай у нас есть гораздо менее радикальный план Б.
- И в чем он заключается? - спросил Джаред.
- Мы совершим прогулку по твоей памяти, - сказал Уилсон. - Мармеладные орешки явились только началом.

9

Полковник Джеймс Роббинс посмотрел на Феникс, висящий над головой.
«Ну вот, я снова здесь», - подумал он.
Его смущение не укрылось от генерала Сцилларда.
- Полковник, вы ведь не слишком любите бывать в генеральской столовой, не так ли? - спросил он, отправляя в рот кусок бифштекса.
- Я ее терпеть не могу, - пробормотал Роббинс, не отдавая себе отчета в своих словах. Опомнившись, он поспешно добавил: - Прошу прощения, сэр.
- Не могу вас в этом винить, - усмехнулся Сциллард, расправляясь с бифштексом. - Вся эта хренотень с запретом питаться здесь всем, кроме генералов, архиглупа. Да, кстати, как ваша вода?
Роббинс бросил взгляд на запотевший стакан перед собой:
- Восхитительная, сэр. Очень освежает.
- Знаете, во всем этом, - Сциллард обвел вилкой зал столовой, - виноваты мы. Я хочу сказать, Специальные силы.
- То есть? - удивился Роббинс.
- Генералы Специальных сил таскали сюда всех, не только офицеров, но сержантов и даже рядовых. Потому что, за исключением боевых ситуаций, в Специальных силах всем глубоко наплевать на звания. Так что вся столовая была забита солдатами, которые уплетали аппетитные бифштексы и глазели на планету над головой. Все это действовало на нервы остальным генералам - и даже не столько то, что им приходилось обедать в обществе рядовых, сколько то, что это были рядовые из Бригад призраков. Это было в старые времена, когда от одной мысли о солдате, которому от роду нет еще и года, у вас, «настоящих рожденных», мурашки по коже бежали.
- Это происходит до сих пор, - признался Роббинс. - Иногда.
- Да, знаю, - усмехнулся Сциллард. - Но теперь вы хотя бы научились лучше это скрывать. Так или иначе, прошло немного времени, и генералы из «настоящих рожденных» заявили во всеуслышание, что это их собственная вотчина. И с тех пор все, на что может рассчитывать простой смертный, попавший сюда, - это стакан восхитительной освежающей воды, на которую вы смотрите с таким отвращением, полковник. Что ж, от лица всех Специальных сил приношу вам глубочайшие извинения за эти неудобства.
- Благодарю вас, генерал. К счастью, мне совсем не хочется есть.
- Вот и хорошо, - пробормотал Сциллард, снова набрасываясь на еду.
Полковник Роббинс молча наблюдал за тем, как генерал расправляется с солидным ломтем мяса, покрытым румяной корочкой. На самом деле он умирал от голода, однако упоминать об этом было бы неприлично. Роббинс мысленно взял на заметку: в следующий раз перед тем, как отправиться на встречу в генеральскую столовую, надо будет основательно подкрепиться.
Дожевав и проглотив кусок, Сциллард снова обратил внимание на Роббинса.
- Полковник, вам приходилось слышать о системе Эсто? Не копайтесь в компьютере, просто скажите, знаете ли вы о такой?
- Впервые слышу, - признался Роббинс.
- А как насчет Краны? Мауны-Кеа? Шеффилда?
- Я знаю Мауна-Кеа - это потухший вулкан на Земле, на Гавайских островах. Но, полагаю, вы имели в виду другое.
- Совершенно верно. - Снова махнув вилкой, Сциллард указал на точку за восточным краем диска Феникса. - Система Мауна-Кеа вон там, у самого горизонта «сквозного скачка», если считать от Феникса. Там основана новая колония.
- Ее основали гавайцы? - спросил Роббинс.
- Разумеется, нет. Если верить тем данным, которые у меня есть, в основном, тамилы. Название выбрали не они; они там просто поселились.
- И что интересного в этой системе?
- То, что меньше трех суток назад в ней пропал крейсер Специальных сил.
- Он подвергся нападению? - встрепенулся Роббинс. - Был уничтожен?
- Нет. Он просто исчез. Ни разу не вышел на связь с того момента, как прибыл в систему.
- Крейсер сообщил о своем появлении колонистам?
- Он и не должен был этого делать, - отрезал Сциллард.
По тону генерала Роббинс понял, что настаивать бессмысленно. Он спросил:
- Быть может, с кораблем что-то случилось при возвращении в обычный космос.
- Мы запустили поисковый зонд, - сказал Сциллард. - Никаких следов крейсера. Никаких следов «черного ящика». Никаких обломков на всем предполагаемом пути полета. Ничего. Крейсер как сквозь землю провалился.
- Странно, - пробормотал Роббинс.
- Нет, - поправил его Сциллард. - Странно то, что это уже четвертый боевой корабль Специальных сил, который мы потеряли на протяжении месяца.
Роббинс недоуменно уставился на генерала:
- Вы потеряли четыре крейсера? Как?
- Ну, полковник, если бы мы это знали, то уже давно отправились сворачивать кому-нибудь шею. То обстоятельство, что я сижу перед вами и ем бифштекс, красноречиво говорит, что мы пока в полной темноте.
- Но ведь вы подозреваете, что за этим кто-то стоит, - сказал Роббинс. - Тут дело не в том, что какой-то корабль просто неудачно совершил «сквозной скачок».
- Разумеется, - подтвердил Сциллард. - Исчезновение одного корабля можно было бы списать на случайность. Но потеря четырех крейсеров на протяжении одного месяца - это уже нехорошая тенденция. Корабли и «скачки» тут совершенно ни при чем.
- И кто, по-вашему, за этим стоит?

Предыдущая страница 15 Следующая страница


Бригады призраков 16

Сциллард раздраженно бросил на стол приборы.
- Черт побери, Роббинс, неужели вы думаете, что я говорю сейчас с вами, потому что у меня нет друзей?
Роббинс помимо воли криво усмехнулся:
- Значит, обиняне.
- Обиняне, - подтвердил генерал. - Да. Те самые, у которых где-то торчит Чарльз Бутэн. Все системы, в которых исчезли наши корабли, или находятся неподалеку от владений обинян, или содержат планеты, на которые они в то или иное время выдвигали свои притязания. Конечно, ниточка тонкая, но пока что у нас нет ничего существеннее. Главное, мы понятия не имеем, как и почему это происходит, и, надеюсь, вы сможете пролить на это какой-то свет.
- Вы хотите знать, как далеко нам удалось продвинуться с рядовым Дираком?
- Если вы ничего не имеете против, - подтвердил Сциллард, снова беря столовые приборы.
- Процесс идет очень медленно, - признался Роббинс. - На наш взгляд, воспоминания из предыдущего пласта вырвались на поверхность вследствие стресса, а также определенных чувственных воздействий. Мы не имеем возможности оказать на Дирака такое психологическое давление, как это случилось с ним в боевой обстановке, поэтому нам приходится постепенно знакомить его с фактами жизни Бутэна.
- С его личным делом?
- Ни в коем случае, - возразил Роббинс. - Мы стараемся избежать всего, что написали и рассказали о Бутэне другие. Это ведь не его собственные мысли, и нам не хочется навязывать Дираку постороннюю точку зрения. Кайнен и лейтенант Уилсон работают с первоисточниками - с записями, которые сделал сам Бутэн, и с предметами, связанными с ним.
- Вы хотите сказать, с его личными вещами?
- Ну да, с тем, что ему принадлежало, что ему нравилось - вспомните мармеладные орешки. Мы не забываем также вещи знакомых Бутэна, водим Дирака туда, где Бутэн родился и вырос. Как вам известно, он уроженец Феникса. На шаттле до планеты рукой подать.
- Очень хорошо, что ему приходится «работать в поле», - без тени иронии заметил Сциллард. - Но, как вы говорите, процесс идет медленно.
- В Дираке всплывает все больше и больше от Бутэна, - объяснил Роббинс, - но пока в основном это моменты личного характера. Я ознакомился с досье на рядового Дирака; до недавних пор он был весьма пассивным типом. Он не определял события, а шел у них на поводу. И таким же Дирак был на протяжении первой недели, проведенной у нас. Но в течение последних трех недель он становится все более целеустремленным и решительным. И, с точки зрения психологии, это гораздо больше соответствует образу Бутэна.
- Значит, Дирак постепенно превращается в Бутэна. Замечательно.
Сциллард помолчал.
- Но он что-нибудь вспоминает?
- В этом-то все и дело, - вздохнул Роббинс. - Память возвращается очень медленно. И в основном это воспоминания личного характера, не имеющие отношения к работе. Мы прокручиваем Дираку аудиозапись голоса Бутэна, говорящего о своих научных проектах, и он слушает их совершенно равнодушно. Но стоит показать ему фотографию дочки Бутэна, и он замирает на мгновение, после чего рассказывает, когда она была сделана и что на ней изображено. Временами нас охватывает отчаяние.
Какое-то время Сциллард жевал молча. Роббинс воспользовался этой паузой, чтобы насладиться водой. Она оказалась далеко не такой освежающей, как он надеялся.
- То есть воспоминания о девочке не влекут за собой ничего другого, косвенно связанного? - наконец спросил Сциллард.
- Иногда все-таки бывают небольшие прорывы, - сказал Роббинс. - Так, один снимок Бутэна с дочерью, сделанный на какой-то научно-исследовательской станции, напомнил Дираку о работе, которой там занимался Бутэн. Это было еще до его возвращения на станцию «Феникс». Тогда он как раз впервые занялся проблемой буферизации сознания и познакомился с технологиями, которые мы получили от консу. Однако ничего полезного Дирак не вспомнил - я имею в виду, почему Бутэн вдруг решил стать предателем.
- Покажите Дираку другую фотографию девочки, - предложил Сциллард.
- Мы показали ему все, что только удалось найти. Их не так уж и много. И после дочери не осталось никаких вещей - ни рисунков, ни игрушек, вообще ничего.
- Почему? - удивился Сциллард.
Роббинс пожал плечами:
- Она погибла до того, как Бутэн вернулся на станцию «Феникс». Наверное, он не захотел брать с собой ее вещи.
- А это уже любопытно, - встрепенулся Сциллард.
Его взгляд сосредоточенно устремился вдаль - признак того, что генерал запросил какую-то информацию у своего МозгоДруга.
- В чем дело? - не выдержал Роббинс.
- Пока вы говорили, я ознакомился с личным делом Бутэна, - объяснил Сциллард. - Бутэн - колонист, однако его работа на Союз колоний требовала нахождения в одном из центров отдела военных исследований. Последним местом, где он работал перед тем, как попасть сюда, была научная станция «Ковелл». Слышали о такой?
- Название знакомо, - подтвердил Роббинс, - но я никак не могу вспомнить, где его слышал.
- Мои данные говорят, это была станция для проведения работ в условиях невесомости, - подсказал Сциллард. - В частности, там занимались биомедицинскими исследованиями, из-за чего Бутэн и попал туда. Но главным были системы оружия и навигации. И вот что любопытно - станция выведена на орбиту непосредственно над системой колец планеты. До края внешнего кольца от нее чуть больше километра. Космический мусор, из которого состоит кольцо, использовался для тестирования навигационных систем ближнего действия.
Теперь Роббинс вспомнил. Планеты с тяжелым ядром, обладающие системой колец, встречаются редко, а те, на которых основали поселения люди, - еще реже. Колонисты предпочитают не селиться там, где каменные глыбы размером со стадион падают с неба регулярно, а не раз в тысячелетие. Ну а колонизированная планета с системой колец, да еще и с орбитальной станцией отдела военных исследований - это уже было просто что-то из ряда вон выходящее.
- Омаха, - сказал Роббинс.
- Омаха, - подтвердил Сциллард. - Которую мы потеряли. Нам так и не удалось доказать, что на планету и на станцию напали обиняне. Возможно, колонию разорили рраей, после чего обиняне напали на них, воспользовавшись тем, что рраей были ослаблены сражением с нами и еще не успели восстановить силы. Вот одна из причин, почему мы не стали с ними воевать. Однако непреложный факт: прежде чем мы смогли опомниться и вернуть Омаху, обиняне тотчас же предъявили свои претензии на нее.
- И дочь Бутэна жила в колонии, - заметил Роббинс.
- Если верить списку погибших, она находилась на станции, - поправил Сциллард, пересылая Роббинсу все документы. - Станция была большая. Просторный жилой отсек позволял сотрудникам жить вместе со своими семьями.
- Господи…
- И знаете что, - как бы мимоходом добавил Сциллард, накалывая на вилку последний кусок бифштекса и отправляя его в рот, - при нападении станция «Ковелл» не была уничтожена полностью. Больше того, у нас есть надежная информация, которая позволяет предположить, что станция осталась практически нетронутой.
- Хорошо.
- В том числе и жилой отсек.
- О, ну хорошо.
Наконец до Роббинса дошло.
- Заранее могу вам сказать, что мне не по душе, куда вы клоните.
- Вы сами говорили, что память Дирака сильнее всего откликается на стресс и чувственные восприятия, - сказал Сциллард. - Доставить его туда, где погибла его дочь, где, скорее всего, остаются ее личные вещи, - по-моему, это можно будет считать существенным чувственным восприятием.
- Остается небольшая проблема - в настоящий момент система Омахи принадлежит обинянам, - напомнил Роббинс.
Сциллард пожал плечами:
- Вот тут на сцену выходит стресс.
Положив приборы на тарелку крест-накрест, генерал отодвинул ее от себя, показывая, что закончил.
- Генерал Мэттсон забрал рядового Дирака к себе в первую очередь потому, что не хочет, чтобы он погиб в бою, - напомнил Роббинс. - А если отправить его на Омаху, господин генерал, результат будет прямо противоположный.
- Да, но генералу Мэттсону, которому хочется всячески оберегать Дирака, следует хорошенько подумать о том, что три дня назад четыре моих корабля с тысячей человек на борту вдруг взяли и пропали, как будто их никогда и не было, - сказал Сциллард. - И в конечном счете Дирак по-прежнему остается солдатом Специальных сил. Если потребуется, я настою на его переводе.
- Мэттсону это не понравится, - заметил Роббинс.
- Мне бы тоже не хотелось прибегать к крайним мерам. У меня неплохие контакты с генералом Мэттсоном, несмотря на его снисходительное отношение к Специальным силам и ко мне лично.
- Не только к вам, - поправил его Роббинс. - Генерал относится так ко всем.
- Да, старый осел является стойким приверженцем теории равных возможностей, - согласился Сциллард. - И сам это признает. На его взгляд, это означает, что с ним все в порядке. Как бы там ни было, хоть мне и не хочется ссориться с Мэттсоном, если будет нужно, я на это пойду. Но, надеюсь, до этого дело все же не дойдет.
К столику подошла официантка; Сциллард заказал десерт. Роббинс подождал, когда официантка удалится.
- Почему вы уверены, что до этого дело не дойдет?
- Как бы вы отнеслись к тому, если бы я сказал, что отряд Специальных сил уже переброшен на Омаху и готовит почву к тому, чтобы отвоевать систему? - спросил Сциллард.
- Весьма скептически, - признался Роббинс. - Подобная деятельность рано или поздно будет обнаружена, а обиняне славятся своей безжалостностью. Они не допустят присутствия врага на своей территории.
- Тут вы совершенно правы, - согласился Сциллард. - Однако ваш скептицизм не имеет под собой оснований. К настоящему моменту солдаты Специальных сил находятся на Омахе уже больше года. Они даже бывали внутри станции «Ковелл». Полагаю, нам удастся свозить рядового Дирака туда и обратно, не привлекая к себе особого внимания.
- Каким образом?
- Ну, разумеется, нам придется действовать очень осторожно, - уклончиво ответил генерал. - Используя кое-какие новые игрушки.
Вернулась официантка с десертом: двумя большими кексами, облитыми шоколадом. Роббинс жадно уставился на тарелку: он обожал кекс, облитый шоколадом.
- Надеюсь, вы отдаете себе отчет, что, если вопреки ожиданиям вам не удастся незаметно протащить Дирака мимо обинян, его убьют. Ваша тайная операция по возвращению Омахи будет сорвана, а все то, что есть о Бутэне у Дирака в голове, умрет вместе с ним, - сказал он.
Сциллард взял кекс:
- Конечно, риск есть. Он всегда присутствует в уравнении. Да, если мы сделаем то, что я предлагаю, и наша затея завершится провалом, мы окажемся в глубокой заднице. Но в противном случае велик риск того, что Дирак так никогда и не восстановит память Бутэна, и тогда мы останемся беззащитны перед тем, что замыслили обиняне. Вот тогда мы окажемся по уши в дерьме. Так вот, полковник, уж если нам суждено оказаться в заднице, то лично я предпочитаю попасть туда стоя, а не на коленях.
- Господин генерал, мне нравятся ваши образные сравнения, - улыбнулся Роббинс.
- Спасибо, полковник. Я стараюсь.
Протянув руку, он взял второй кекс и передал его Роббинсу:
- Берите. Я видел, как вы глотали слюнки.
Роббинс долго смотрел на кекс, затем огляделся по сторонам:
- Не могу.
- Можете, черт побери.
- Я не имею права есть в генеральской столовой, - стоял на своем Роббинс.
- И что с того? Наплюйте на правила. Это нелепый пережиток, и вам это прекрасно известно. Так сломайте его. Берите же!
Взяв кекс, Роббинс угрюмо посмотрел на него.
- О господи, - воскликнул Сциллард, - мне что, приказать вам съесть этот треклятый кекс?
- Ну, это помогло бы.
- Замечательно. Полковник Роббинс, я приказываю вам съесть этот долбаный кекс.
Роббинс повиновался. Наблюдавшая за этим официантка пришла в ужас.

- Вот твоя колесница, - сказал Гарри Уилсон Джареду, когда они вошли в грузовой трюм «Стервятника». - Прошу любить и жаловать.
Вышеупомянутая «колесница» состояла из сиденья, сплетенного из углеродистых волокон, двух крошечных ионных двигателей крайне ограниченной мощности, по одному с каждой стороны, и странного предмета размером с домашний холодильник, закрепленного за сиденьем.
- Какая-то она неказистая, - заметил Джаред.
Уилсон прыснул. За последние несколько недель чувство юмора Джареда заметно развилось - или, по крайней мере, оно стало больше по вкусу Уилсону, напомнив ему того язвительного Чарльза Бутэна, которого он знал. Уилсона это одновременно радовало и беспокоило: радовало то, что их с Кайненом работа приносит плоды; однако при этом надо было помнить, что Бутэн, в конце концов, задумал предать человечество. Джаред нравился Уилсону, и он не желал ему такой судьбы.
- Хоть она и неказистая, зато сделана по последнему слову техники.
Подойдя ближе, Уилсон похлопал по похожему на холодильник агрегату:
- Вот это - самое миниатюрное устройство, позволяющее совершить «сквозной скачок», какое только когда-либо создавалось. Только что из сборочного цеха. И дело не только в размерах; это первый настоящий прорыв, который нам удалось сделать в технологии «сквозного скачка» за последние десятилетия.
- Позволь высказать предположение, - вставил Джаред. - В основе этого шарабана лежат технологии консу, которые мы выкрали у рраей.
- Послушать тебя - так мы совершили что-то предосудительное, - заметил Уилсон.
- Видишь ли, - Джаред постучал себя по голове, - я влип в эту историю как раз благодаря технологиям консу. Так что давай скажем, что я не могу относиться к ним непредвзято.
- Я тебя понял, - сказал Уилсон. - И все же ты должен признать, что эта штучка - просто конфетка. Над ней трудился один мой знакомый; мы с ним обсуждали его работу. Для большинства устройств «сквозного скачка» требуется плоский пространственно-временной континуум. То есть они способны работать только на значительном удалении от планет. Эти салазки менее требовательные: они могут использовать точку Лагранжа*. Если планета обладает достаточно крупным спутником, в ближайшем космосе можно найти до пяти точек, относительно плоских в гравитационном отношении, откуда можно будет совершить скачок. Если удастся устранить капризы этой штуковины, можно говорить о революционном прорыве в межзвездных путешествиях.
- Если удастся устранить капризы? - с опаской переспросил Джаред. - И мне предлагается воспользоваться этим шарабаном. Что-то я не в восторге от так называемых «капризов».
- Под капризами понимается то, что устройство очень чутко реагирует на массу объекта, к которому подсоединено, - объяснил Уилсон. - Слишком большая масса вызывает ощутимое искривление пространственно-временного континуума. И тогда во время скачка могут произойти разные странные вещи.
- Например?
- Например, устройство может взорваться.
- Это не слишком обнадеживает, - заметил Джаред.
- Ну, «взорваться» - это не совсем точно сказано, - продолжал Уилсон. - На самом деле, смею тебя заверить, физические процессы, которые происходят при этом, гораздо сложнее.
- Ради бога, избавь меня.
- Но ты можешь ни о чем не беспокоиться, - заключил Уилсон. - Для того чтобы устройство проявило норов, необходима масса не меньше пяти тонн. Вот почему салазки чем-то похожи на багги для гонок по песчаным барханам. Даже с тобой они все равно здорово недотягивают до предельной массы. Так что все должно пройти замечательно.
- Должно?
- О, не будь ребенком!
- Мне нет еще и года, - напомнил Джаред. - Так что я самый настоящий ребенок. А теперь помоги мне устроиться, хорошо?
Джаред забрался в плетеное кресло салазок; Уилсон пристегнул ремни, а затем убрал винтовку в ящик для багажа, закрепленный сбоку.
- Проверь все системы.
Включив МозгоДруга, Джаред подсоединился к салазкам и проверил работоспособность устройства «сквозного скачка» и ионных двигателей: все было в полном порядке. Органы управления отсутствовали; Джареду предстояло вести салазки с помощью МозгоДруга.
- Салазки готовы, - сказал Джаред.
- Что с твоим комбинезоном? - спросил Уилсон.
- В порядке.
Салазки не имели кабины; боевой комбинезон Джареда был модифицирован для пребывания в космическом вакууме, в том числе оснащен специальным капюшоном, который полностью закроет лицо. Светочувствительная ткань комбинезона, «сотканная» из наночастиц, передавала зрительную и прочую электромагнитную информацию непосредственно в МозгоДруг Дирака. Как следствие Джаред будет «видеть» лучше с лицом, закрытым капюшоном, чем если бы использовал свои собственные глаза. На поясе закреплялась система замкнутой очистки воздуха, которая в случае необходимости позволит ему продержаться неделю.
- В таком случае в путь, - сказал Уилсон. - Координаты на полет туда уже запрограммированы; для того чтобы вернуться обратно, тебе надо будет их ввести. А сейчас устраивайся поудобнее, и пусть остальным займутся салазки. Генерал Сциллард обещал, что спасательный отряд Специальных сил будет ждать тебя при выходе из «скачка». Ты поступишь в распоряжение капитана Мартина. У него будет ключ подтверждения, по которому ты удостоверишь его личность. Сциллард предупредил, чтобы ты подчинялся этому Мартину беспрекословно. Все понятно?
- Все, - подтвердил Джаред.
- Отлично. Тогда я ухожу. Мы начинаем откачивать воздух. Надевай капюшон. Как только створки ангара откроются, запускай навигационную программу, и все остальное сделает она.
- Понятно.
- Удачи тебе, Джаред! - бросил на прощание Уилсон. - Надеюсь, ты найдешь что-нибудь полезное.
Он покинул ангар под шум насосов системы жизнеобеспечения «Стервятника», которые начали откачивать воздух. Джаред накинул на лицо капюшон; мгновение полной темноты сменилось четкой картинкой, которую выдал включившийся комбинезон.
Свист уходящего воздуха, слабея, сменился тишиной; Джаред понял, что находится в вакууме. Через металл корабля и углеродистые волокна салазок он ощутил слабую дрожь: это раздвинулись створки. Джаред запустил навигационную программу; салазки оторвались от пола и плавно скользнули к люку. Перед глазами появилась карта полета и место назначения, расположенное на удалении свыше тысячи километров: точка Л-4 между Фениксом и его спутником Бену, в настоящее время свободная. Заработали ионные двигатели; Джаред почувствовал перегрузку ускорения.
Устройство «сквозного скачка» включилось в тот момент, когда салазки проходили через точку Л-4, и вдруг перед глазами меньше чем в километре появилась внушительная система широких колец, которые опоясывали расположенную чуть левее голубую, похожую на Землю планету. Салазки, только что стремительно мчавшиеся вперед, застыли неподвижно. Ионные двигатели заглушились перед самым выходом из «скачка», и момент инерции тотчас же угас. У Джареда отлегло от сердца: если честно, он сомневался, что крошечные ионные двигатели смогли бы остановить салазки до того, как те окажутся в системе колец и (не дай бог!) врежутся в один из кувыркающихся камней, из которых те состоят.
«Рядовой Дирак?» - услышал он, и тотчас же его МозгоДруг распознал ключ подтверждения.
«Да».
«Я капитан Мартин. Добро пожаловать на Омаху. Будь добр, прояви терпение; мы уже спешим к тебе».
«Если вы дадите мне координаты, я мог бы полететь вам навстречу», - предложил Джаред.
«Лучше этого не делать, - возразил Мартин. - В последнее время обиняне стали присматривать за системой Омахи гораздо пристальнее. Мы бы предпочли, чтобы они ничего не увидели. Так что сиди и не шевелись».
Через минуту Джаред обратил внимание на то, что три крупных камня покинули систему колец и медленно движутся к нему.
«В мою сторону летят камни, - доложил он Мартину. - Я включу двигатели, чтобы уйти с дороги».
«Ни в коем случае!» - остановил его капитан.
«Почему?»
«Потому что у нас нет никакого желания гоняться за разными уродами».
Джаред приказал своему комбинезону сфокусироваться на приближающихся камнях и увеличить разрешение. Он разглядел, что у камней есть конечности и один из них тащит за собой что-то вроде буксировочного конца. Камни медленно подлетели к салазкам. Один, маневрируя, остановился прямо перед Джаредом, а два других стали закреплять конец. Джаред смог наконец рассмотреть, что камень размерами с человека имеет форму неровной полусферы; вблизи он был похож на панцирь черепахи, но только без отверстия для головы. Из него симметрично торчали четыре конечности одинаковой длины. Каждая конечность имела по два подвижных сустава и заканчивалась плоской ладонью с двумя обособленными большими пальцами, по одному с каждой стороны. Нижняя поверхность камня была плоская и пятнистая; посередине проходила едва заметная трещинка, позволяющая предположить, что днище раскрывается. Верхняя поверхность была покрыта плоскими блестящими полосами, выполненными, как предположил Джаред, из светочувствительного материала.
«Что, рядовой, не совсем то, что ты ожидал?» - голосом капитана Мартина обратился камень.
«Никак нет, сэр, - подтвердил Джаред. Обратившись к внутренней базе данных, он запросил информацию обо всех разумных живых существах, относящихся к людям дружески (или, по крайней мере, не в открытую враждебно), но не смог найти ничего, даже отдаленно похожего на этот камень. - Я ожидал встретить людей».
Джаред ощутил острый импульс веселья.
«А мы и есть люди, такие же, как и ты, Дирак».
«Однако вы совсем не похожи на людей», - сказал Джаред и тотчас же пожалел о своих словах.
«Естественно, - подтвердил Мартин. - Но и жить нам приходится в совершенно другой среде. Мы приспособились под условия нашего обитания».
«А где вы живете?»
Мартин обвел вокруг одной из конечностей.
«Вот здесь. Мы приспособлены к жизни в открытом космосе. У нас тела, способные находиться в вакууме. Жизненную энергию мы добываем с помощью светочувствительных полос. А здесь, - Мартин похлопал себя по днищу, - находится орган, в котором живут генетически видоизмененные водоросли, вырабатывающие кислород и необходимые для жизни органические компоненты. Мы способны неделями находиться в космическом пространстве, занимаясь разведкой и строя козни против обинян, которые даже не догадываются о нашем присутствии. Они все выискивают боевые корабли ССК. Наша деятельность сбивает их с толку».
«Не сомневаюсь».
«Так, Стросс докладывает, что можно трогаться в путь, - сказал Мартин. - Мы готовы взять тебя на буксир. Держись».

Предыдущая страница 16 Следующая страница


17 джон скальци

Джаред ощутил толчок, затем почувствовал слабую вибрацию: буксировочный конец натянулся, увлекая салазки к системе колец. Камни летели синхронно, управляя с помощью задних конечностей миниатюрными реактивными двигателями, закрепленными на спинах.
«И вы уже родились такими?» - спросил Джаред.
«Лично я - нет, - ответил Мартин. - Этот тип тела был разработан три года назад. Все новое. Нужны были добровольцы, чтобы опробовать тела. Страшно было загружать сознание без предварительных испытаний. Требовалось проверить, сможет ли человек свыкнуться с таким необычным телом, не сойдя с ума. Оно представляет собой практически полностью замкнутую систему. Кислород, питательные вещества и жидкость я получаю от водорослей, а отходы жизнедеятельности поступают обратно к ним же. Я не ем и не пью так, как это делают обычные люди. Я даже не мочусь как нормальный человек. И оттого, что нельзя делать то, на что настроен организм, можно спятить. Ты даже не представляешь, как может давить на мозги невозможность посидеть в сортире. Но, поверь мне, это так. И это лишь одна из проблем, которую потребовалось решить перед тем, как приступить к серийному производству».
Мартин указал на два других камня:
"А вот Стросс и Азимов - они уже были рождены в таких телах. И чувствуют себя в них как дома.
Я пробую рассказать им про то, каково есть гамбургер или ходить в сортир, а они смотрят на меня так, будто я спятил. Ну а пытаться рассказать им про нормальный секс просто бесполезно".
«А они занимаются сексом?» - спросил ошеломленный Джаред.
«С сексуальными позывами шутки плохи, рядовой, - усмехнулся Мартин. - Это может крайне негативно сказаться на особях. Да, мы постоянно занимаемся сексом».
Он указал на свое днище.
«Вот здесь тело открывается. Край наружных тканей сливается с таким же органом другого человека. Конечно, количество поз, в которых можно заниматься этим, существенно ограничено по сравнению с тем, что доступно вам. Ваши тела значительно более гибкие. С другой стороны, мы способны трахаться в абсолютном вакууме. Что очень здорово».
«Охотно верю», - пробормотал Джаред.
Ему стало не по себе от излишней откровенности капитана.
«Но мы относимся уже к другой породе, тут не может быть никаких сомнений, - продолжал Мартин. - У нас даже принцип выбора имен отличается от того, что принято в Специальных силах. Нам дают фамилии не ученых, а писателей-фантастов древности. Я, перейдя в новое тело, тоже сменил фамилию».
«А вы намереваетесь вернуться обратно? - поинтересовался Джаред. - В нормальное тело?»
"Нет. Вот когда я только что перешел, у меня были такие мысли. Но со временем привык. Теперь именно это тело является для меня нормальным. И будущее за нами. ССК создали нас для того, чтобы получить преимущество в бою, - именно для этого в свое время были созданы Специальные силы. И затея удалась. Мы являемся черной дырой. Мы можем незаметно приблизиться к неприятельскому кораблю: нас будут считать космическим мусором до того самого момента, пока не рванет ядерная бомба, заложенная под днище во время якобы «случайного» соприкосновения. Ну а когда враг сообразит что к чему, будет уже слишком поздно.
Но это еще не все. Мы первые люди, которые на уровне своего организма адаптированы к жизни в космическом пространстве. За исключением водорослей, в нас все органическое, даже МозгоДруг, - мы впервые получили полностью органический компьютер. Это усовершенствование будет распространено на следующее поколение солдат Специальных сил. Все, что в нас есть, записано в наших ДНК. Если будет найден способ естественного воспроизводства, мы станем новым видом - Homo astrum, человек звездный, способный обитать вне планет. И тогда нам больше не придется воевать за колонии. А это будет означать, что человечество одержит победу".
«Если только люди захотят быть похожими на черепах», - заметил Джаред.
Мартин прислал острый импульс веселья.
«Совершенно справедливо, - согласился он. - Тут уж ничего не попишешь. Мы сами прекрасно все понимаем. Знаешь, мы зовем себя гамеранцами».
Джаред умолк на мгновение, дожидаясь, когда у него в сознании раскроется информация, полученная еще теми вечерами в лагере Карсон, когда он просматривал на десятикратной скорости фантастические фильмы.
«В честь того чудовища из японского кино?»
«В самую точку», - подтвердил Мартин.
«А пламя вы извергать можете?» - спросил Джаред.
«Спроси об этом обинян».
Салазки вошли в систему колец.

Джаред увидел первый труп почти сразу же, как только они через дыру в обшивке проникли внутрь станции «Ковелл».
Гамеранцы доложили командованию Специальных сил, что станция осталась практически нетронутой, однако выражение «практически нетронутая», судя по всему, имело какой-то другой смысл для тех, кто обитает в космическом вакууме. Станция «Ковелл» оказалась полностью лишена воздуха, жизни и гравитации, хотя кое-какие электрические системы, как это ни странно, продолжали работать благодаря солнечным батареям и выносливому оборудованию. Гамеранцы успели хорошо ознакомиться со станцией; они уже неоднократно посещали ее, забирая файлы, документы и вообще все, что не уничтожили и не разграбили обиняне. Единственное, гамеранцы не трогали тела погибших; обиняне до сих пор время от времени заглядывали на станцию, и от них не укрылось бы, что количество трупов со временем значительно уменьшается. Поэтому холодные и иссушенные тела плавали в безжизненной станции.
Труп застыл у переборки. Джаред предположил, этот человек не находился в отсеке, когда была проделана дыра в обшивке, через которую они с капитаном Мартином проникли внутрь: взрывная декомпрессия выбросила бы его в открытый космос. Джаред вопросительно посмотрел на Мартина.
«Его здесь не было, - подтвердил тот. - По крайней мере, в этой секции. Впрочем, трупы плавают по всей станции, как и все незакрепленные предметы. Это тот, кого ты ищешь?»
Джаред подплыл к трупу. Тело, давным-давно лишившись влаги, высохло; кожа превратилась в сморщенный пергамент. Даже если бы Бутэн знал этого человека, узнать его сейчас было невозможно. Джаред взглянул на халат: бирка на нем гласила, что перед ним Аптал Чаттерджи. Иссушенная кожа была зеленой. Имя говорило о том, что этот колонист был переселенцем одной из западных стран.
«Я его не знаю», - пробормотал Джаред.
«В таком случае двигаемся дальше».
Ухватившись обеими левыми руками за поручень, капитан Мартин стал пробираться по коридору. Джаред последовал за ним; время от времени ему приходилось выпускать поручень, чтобы обойти труп, перегородивший коридор. Он с ужасом думал о том, что вот-вот увидит Зою Бутэн.
«Нет, - пронеслось в голове, - ее тело так и не было найдено. Вообще, тел колонистов на станции практически не оказалось».
«Остановитесь», - вдруг сказал Джаред.
«В чем дело?»
«Я пытаюсь вспомнить».
Джаред закрыл глаза, несмотря на то, что они были скрыты капюшоном. Когда он их открыл, образы стали резче, четче. И Джаред понял, куда именно нужно направиться дальше.
«Следуйте за мной», - сказал он.
Они с Мартином проникли внутрь станции через отсек вооружений. Ближе к центру находились лаборатории навигационных и биомедицинских исследований; в самом сердце станции была просторная лаборатория нулевой гравитации. Джаред повел Мартина к центру, а затем по часовой стрелке по коридорам, останавливаясь лишь для того, чтобы дать капитану возможность маленьким гидравлическим домкратом вскрыть заклинившие аварийные перегородки. Лампочки в коридоре горели тусклым светом, питаясь от солнечных батарей, однако для многократно усовершенствованного зрения Джареда этого было более чем достаточно.
«Здесь, - наконец сказал он. - Вот где я работал. Это моя лаборатория».
Помещение было завалено обломками, в стенах зияли отверстия от пуль. Тех, кто проник сюда, не интересовали результаты исследований; они думали только о том, чтобы уничтожить все живое. На столе и на полу темнела почерневшая, высохшая кровь. Здесь был расстрелян по крайней мере один человек, однако трупы исчезли.
«Джером Кос, - подумал Джаред. - Так звали моего ассистента. Уроженец Гватемалы, он в детстве эмигрировал в Соединенные Штаты. Кос занимался проблемой переполнения буфера…»
«Проклятье», - выругался Джаред.
Воспоминания о Джерри Косе плавали у него в сознании, ища контекст. Джаред осмотрел помещение, тщетно ища компьютеры и устройства хранения информации.
«Это ваши люди забрали отсюда компьютеры?» - спросил он Мартина.
«Нет, отсюда мы ничего не брали, - ответил тот. - Из некоторых лабораторий компьютеры и другое оборудование пропало еще до того, как нам представилась возможность осмотреть станцию. Судя по всему, их забрали обиняне или кто там еще».
Оттолкнувшись от переборки, Джаред подлетел к столу, который, как ему было известно, принадлежал Бутэну. Если на нем когда-то и лежало что-либо, все это давно улетело прочь. Выдвинув ящики, Джаред увидел канцелярские принадлежности: папки, скоросшиватели, - в общем, ничего полезного. Закрывая ящик с папками, он заметил в одной из них листы бумаги. Джаред вытащил листок. Это оказался рисунок, подписанный Зоей Бутэн, - не очень грамотно, зато старательно.
«Она рисовала мне по одной картинке в неделю, по средам, на занятиях искусством, - вспомнил Джаред. - Каждый новый я прикалывал на стену, а старые складывал в папку. Я не выбросил ни одного рисунка».
Подняв взгляд, он увидел на стене пробковую дощечку; кнопки в ней торчали, но рисунка не было. Последняя картинка, скорее всего, где-то плавала. Джареду пришлось сделать над собой усилие, чтобы не отправиться на ее поиски. Оттолкнувшись от стола, он полетел к двери и, прежде чем Мартин успел спросить его, в чем дело, выскользнул в коридор. Капитан поспешил за ним.
В научно-исследовательских отсеках станции «Ковелл» царила стерильная больничная чистота; в жилых помещениях, казалось, кто-то специально приложил силы, чтобы добиться обратного результата. Полы были застелены коврами, хотя и фабричной работы. Детям на уроках искусства предлагалось покрывать стены рисунками, и все поверхности были украшены солнышками, котами и лужайками цветов, в которых произведения искусства мог увидеть лишь любящий родительский взгляд. Общее радостное впечатление портили темные кровоподтеки на стенах и груды мусора.
Бутэну, заведующему исследовательским отделением, да к тому же имеющему ребенка, была выделена относительно большая квартира, которая тем не менее оставалась невыносимо компактной: на орбитальных станциях свободное пространство считается непозволительной роскошью. Квартира Бутэна находилась в конце коридора К ("К" означало «кошки»; стены были разрисованы кошками всех мастей и пород). Джаред решительно проплыл к двери, обозначенной К-10. Дверь оказалась закрытой, но незапертой. Толкнув ее вбок, он проник в квартиру.
Как и повсюду, в комнатах бесшумно парили всевозможные предметы. Что-то Джаред узнал, что-то - нет. Вот книга, подарок однокурсника по колледжу. Чья-то фотография в рамке. Ручка. Коврик, который они с Черил купили во время медового месяца.
Черил. Его жена, которая погибла, сорвавшись со скалы во время прогулки в горах. Она умерла как раз перед тем, как он получил это назначение. Ее похороны состоялись в предпоследний день перед отлетом на станцию «Ковелл». Джаред вспомнил, как стоял на похоронах, сжимая ручку Зои, как девочка спрашивала, почему маме пришлось уехать, и требовала от него заверений в том, что он сам никуда от нее не уедет. Разумеется, он дал ей слово.
Спальня Бутэна была крошечной; спальня Зои, соседняя, показалась бы неуютной любому, кто старше пяти лет. В одном углу размещалась детская кроватка, так надежно закрепленная, что ее никуда не унесло; даже матрас оставался на месте. Повсюду книги с красочными картинками, игрушки, плюшевые зверюшки. Одна из них привлекла внимание Джареда, и он протянул руку.
Слоник Бабар.
Феникс был колонизирован до того, как Союз колоний перестал набирать переселенцев из зажиточных стран. На планете проживало достаточно большое количество выходцев из Франции, потомком которых был Бутэн. Любимыми сказочными персонажами детворы Феникса были слоник Бабар, а также Астерикс, Тэнтэн и Глупыш, воспоминания о детских годах, проведенных на планете, которая отстояла от Феникса так далеко, что никто о ней и не задумывался. Зоя ни разу в жизни не видела живого слона - вообще мало кому из этих добродушных гигантов посчастливилось совершить космическое путешествие - однако тем не менее она пришла в восторг, когда Черил подарила ей Бабара на день рождения. После гибели матери слоненок стал для девочки фетишем; она просто не расставалась с ним.
Джаред вспомнил, как Зоя плакала, когда Бутэн привел ее в гости к Елене Грин, забыв захватить Бабара. Ему тогда предстояло отправиться на несколько недель на Феникс, чтобы завершить кое-какие исследования. Он уже опаздывал на шаттл, и у него просто не было времени. В конце концов ему удалось успокоить девочку, пообещав привезти для Бабара подружку. Улыбнувшись, Зоя поцеловала отца и ушла в комнату Кэй Грин играть с подругой. Разумеется, он тотчас же забыл про Бабара и подружку и вспомнил об этом только в тот день, на который был намечен отлет обратно в систему Омахи. Он как раз пытался придумать какое-нибудь правдоподобное объяснение тому, почему возвращается домой с пустыми руками, когда его отвели в сторону и сообщили, что Омаха и «Ковелл» подверглись нападению, а колонисты и все, кто находился на борту станции, погибли. Его дочка, милая и любимая, умерла одна, перепуганная, вдали от тех, кто ее любил.
Джаред прижимал к груди Бабара, чувствуя, как рушится перегородка между его сознанием и воспоминаниями Бутэна, ощущая горе и гнев Бутэна, словно собственные. Вот оно. Именно это толкнуло его на путь предательства: гибель дочери, маленькой Зои, которая значила для него в жизни все. Джаред, беспомощный перед нахлынувшими чувствами, испытал все то, что испытал Бутэн: леденящий ужас от непроизвольно возникших перед глазами картин гибели девочки, тоскливую, щемящую пустоту и безумное, едкое стремление не отдаваться горю, а сделать что-то.
Поток воспоминаний захлестнул Джареда, и он вздрагивал всякий раз, когда что-то новое ударяло его сознание. Бессвязные обрывки налетали слишком стремительно и слишком часто, чтобы успеть в них разобраться, но в памяти вырисовывалась общая картина, позволяющая проследить путь Бутэна. Джаред не смог восстановить первый контакт с обинянами - лишь ощущение свободы, как будто принятое решение освободило его от чувства боли и ярости, прочно поселившегося в сердце. Он увидел себя, заключающего сделку: обиняне предлагали ему безопасное убежище взамен того, что было ему известно о МозгоДруге и исследованиях в области человеческого сознания.
Джаред не вникал в тонкости научных работ Бутэна; для того, чтобы в них разобраться, требовалась специальная подготовка, которой у него просто не было. Ему приходилось довольствоваться воспоминаниями о чувственных восприятиях: радости подготовки собственной предполагаемой смерти и последующего бегства, боли от утраты дочери, желании расстаться с человечеством, начать работу заново и подготовить отмщение.
Тут и там в котле, в котором бурлили ощущения и чувства, драгоценными камнями сверкали отдельные четкие воспоминания - данные, повторяющиеся по всему пространству памяти, занесенные в нее несколькими событиями. Еще что-то мерцало на грани сознания, но вне досягаемости. Джаред определил, что ключом к измене Бутэна является Зоя, но так и не смог понять, как именно повернулся этот ключ. Сколько ни тянулся он к ответу, тот неизменно ускользал, завораживающий и мучительный.
Отказавшись от этих тщетных попыток, Джаред сосредоточился на тех обрывках воспоминаний, которые были четкими, прочными и доступными. Его сознание вычленило одно из них - географическое название, грубо переведенное с языка, на котором общались между собой существа, не владеющие человеческой речью.
И Джаред понял, где находится Бутэн.
Входная дверь скользнула в сторону, и в квартиру неуклюже пробрался Мартин. Увидев Джареда в спальне Зои, он поспешил к нему.
«Пора сматываться, Дирак. Варли сообщает, что к нам приближаются обиняне. Судя по всему, они напичкали станцию „жучками". С моей стороны было глупо не подумать об этом».
«Еще одну минуту», - попросил Джаред.
«А вот минуты у нас как раз и нет».
«Ну хорошо».
Прихватив с собой Бабара, Джаред выплыл из комнаты.
«Сейчас не лучшее время собирать сувениры», - заметил Мартин.
«Заткнись, - вдруг рявкнул на него Джаред. - Пошли».
Оттолкнувшись, он вылетел в коридор, не оглядываясь, следует ли Мартин за ним.
Аптал Чаттерджи висел в невесомости там, где Джаред и Мартин его оставили. Но за пробоиной в обшивке теперь маячило обинянское разведывательное судно.
«Отсюда есть другие пути отхода», - сказал Дирак.
Они с Мартином затаились за трупом Чаттерджи. Корабль-разведчик находился в стороне; по-видимому, с него людей еще не заметили.
«Ну да, есть, - подтвердил капитан. - Весь вопрос в том, успеем ли мы воспользоваться ими до того, как к этой твари подоспеют дружки. Если дело дойдет до драки, с одним мы как-нибудь справимся. А вот если их будет несколько, возникнут проблемы».
«Где твои люди?» - спросил Джаред.
«Спешат к нам. Однако мы стремимся свести свои перемещения внутри системы колец к минимуму».
«Затея хорошая, но только не сейчас».
«Этот тип корабля мне незнаком, - заметил Мартин. - Похоже, это какой-то новый разведчик. Я даже не могу сказать, есть ли на нем вооружение. Если нет, мы с тобой могли бы запросто справиться с ними нашими эм-це».
Джаред задумался, затем, схватив Чаттерджи, мягко подтолкнул его в направлении пробоины. Труп начал медленно выплывать в дыру.
«Пока что все в порядке», - облегченно произнес Мартин, когда тело Чаттерджи уже наполовину покинуло станцию.
Обинянский корабль дал залп, и заледеневший труп под градом снарядов разлетелся на куски. Оторванные конечности, вращаясь, устремились в разные стороны и сами разлетелись на куски, пораженные новым залпом. От рикошета задрожала дальняя стена коридора.
Джаред ощутил странное чувство, как будто кто-то прикоснулся к его мозгу. Корабль-разведчик чуть изменил свое положение.
«Пригнись!» - захотел было крикнуть Джаред, но понял: канал связи с капитаном почему-то разорван. Оттолкнувшись ногой от переборки, он нырнул вниз, увлекая за собой Мартина, и в это самое мгновение еще один шквал снарядов, расширив пробоину, ворвался в коридор и пролетел в опасной близости от них.
И тут же космический мрак озарила ослепительная оранжевая вспышка. Со своего места Джаред успел разглядеть, как обинянский разведчик лихорадочно дернулся в сторону. Откуда-то снизу к нему подлетела ракета и, описав дугу, попала в брюхо, разрывая корабль пополам. Джаред мысленно отметил, что гамеранцы действительно способны изрыгать огонь.
«… было здорово, - услышал он голос Мартина. - Ну а теперь нам придется неделю-другую прятаться, пока обиняне будут рыскать вокруг, пытаясь понять, кто взорвал их корабль. Знаешь, рядовой Дирак, ты привнес в нашу жизнь разнообразие. Ну а теперь пора уходить. Ребята уже бросили нам новый конец. Поспешим отсюда, пока не подоспело подкрепление».
Оттолкнувшись от пола, Мартин выплыл из пробоины к болтающемуся в пяти метрах за ней буксировочному концу. Джаред последовал за ним. Одной рукой он судорожно вцепился в конец так, словно от этого зависит его жизнь, а другой прижал к груди Бабара.
Им пришлось выждать трое суток, прежде чем обиняне перестали охотиться за ними.

- С возвращением! - Уилсон подошел к салазкам и вдруг застыл на месте. - Неужели это Бабар?
- Он самый, - подтвердил Джаред.
Он сидел в кресле, крепко держа на коленях плюшевого слоненка.
- Слушай, я даже не хочу знать, что там произошло, - пробормотал Уилсон.
- И не надо. Поверь мне.
- Это имеет какое-то отношение к Бутэну?
- Самое прямое, - мрачно произнес Джаред. - Теперь я знаю, Гарри, почему он стал предателем. Я знаю все.

10

За день до того, как Джаред вернулся на станцию «Феникс», сжимая Бабара, тяжелый крейсер Специальных сил «Пустельга» вошел в систему Нагано в ответ на сигнал бедствия, поданный с горнорудных разработок на Кобе. Больше от «Пустельги» не было никаких вестей.

Джаред по возвращении на «Феникс» должен был доложить полковнику Роббинсу. Вместо этого он ворвался прямо в кабинет генерала Мэттсона, прежде чем секретарша успела его остановить. Генерал был у себя на месте. При появлении Джареда он удивленно поднял голову.
- Вот, - заявил Джаред, швыряя ему на стол Бабара. - Теперь я знаю, почему дал тебе в рожу, сукин сын!
Взяв плюшевого слоненка в руки, Мэттсон недоуменно посмотрел на него:
- Дай-ка я сам догадаюсь… Это игрушка Зои Бутэн. А к тебе полностью вернулась память.
- По крайней мере в достаточной степени. Я знаю, что это ты виноват в гибели девочки.
- Очень забавно. - Мэттсон положил Бабара на стол. - А я-то думал, что в ее смерти повинны рраей или обиняне.
- Генерал, не строй из себя дурака, - оборвал его Джаред.
Мэттсон вопросительно поднял брови.
- Ты вызвал Бутэна сюда на месяц. Он попросил разрешения захватить с собой дочь. Ты ему отказал. Бутэн оставил дочь на станции «Ковелл», и она погибла. Естественно, он винит в ее смерти тебя.
- Как и ты, судя по всему, - пробормотал Мэттсон.
Джаред пропустил его замечание мимо ушей.
- Почему ты не разрешил Бутэну захватить дочь с собой?
- Рядовой Дирак, я не заведующий детским садом. Мне было нужно, чтобы Бутэн полностью сосредоточился на своей работе. У него незадолго перед тем трагически погибла жена. Кто здесь присматривал бы за девочкой? На станции «Ковелл» у Бутэна были друзья, я посоветовал оставить дочь с ними. Я не мог предположить, что мы потеряем станцию и колонию и что девочка погибнет.
- На станции «Феникс» много гражданских ученых и рабочих, - возразил Джаред. - Они живут здесь со своими семьями. Бутэн без труда смог бы найти няню, которая присматривала бы за Зоей, пока он был на работе. В его просьбе не было ничего из ряда вон выходящего, и ты это прекрасно понимал. Так что признайся: почему ты все-таки не разрешил Бутэну захватить с собой дочь?
Тут в кабинет вошел полковник Роббинс, предупрежденный секретаршей Мэттсона. Генерал Мэттсон неуютно заерзал в кресле.
- Пойми, - наконец заговорил он, - у Бутэна была светлейшая голова, но при этом он был чокнутым. Особенно это проявилось после гибели его жены. Черил служила громоотводом его сумасшествию; она держала Бутэна в узде. И как только ее не стало, он сорвался с катушек, особенно во всем, что касается дочери.
Джаред открыл было рот, но Мэттсон поднял руку, останавливая его.
- Я ни в чем не виню Бутэна, Дирак, - продолжал он. - У него погибла жена, он остался один с маленькой дочерью, он о ней беспокоился. Я тоже был отцом и помню, что это значит. Однако вкупе с внутренней неорганизованностью Бутэна это могло создать определенные проблемы. Он и без того отставал со своими работами. Вот почему, в частности, на стадии испытаний я вызвал его сюда. Я хотел, чтобы ничто не отвлекало Бутэна от работы. И мне удалось добиться своего; мы завершили испытания раньше графика, причем все прошло настолько хорошо, что я дал «добро» на назначение Бутэна на должность директора центра, чего ни за что бы не сделал до проведения испытаний. Бутэн собирался возвращаться на станцию «Ковелл», и как раз в этот момент она подверглась нападению.
- А он считал, что вы отказали ему просто потому, что вы тиран, которому наплевать на людей, - несколько смягчившись, произнес Джаред.
- Ну разумеется, - согласился Мэттсон. - В этом весь Бутэн. Понимаешь, мы с ним никогда не ладили друг с другом. У нас слишком разные характеры. Бутэн требовал к себе особого отношения, но если бы он не был гением, мать его, я бы даже не стал с ним возиться. Он терпеть не мог, что я или кто-либо из моих людей постоянно заглядывали ему через плечо. Терпеть не мог, что ему приходилось объяснять и оправдывать каждое свое действие. Поэтому меня нисколько не удивляет, что Бутэн просто посчитал меня мелочным эгоистом.
- Но вы хотите сказать, он был не прав.
- Да, он был не прав, - подтвердил Мэттсон. Джаред скептически взглянул на него, и генерал развел руками.
- Ну хорошо. Смотри. Может быть, свою роль сыграла наша взаимная неприязнь. Возможно, я действительно не спускал Бутэну того, что простил бы кому-нибудь другому. Замечательно. Но в первую очередь я думал о том, чтобы он делал свое дело. И, в конце концов, я все же представил сукиного сына к повышению!
- Но Бутэн так и не простил вас за то, что случилось с Зоей, - мрачно произнес Джаред.
- Дирак, неужели ты думаешь, что я желал девочке смерти? Неужели ты думаешь, я не мучился вопросом, правильно ли поступил, отказав Бутэну в его просьбе? Может быть, тогда Зоя осталась бы жива? Господи, я не виню Бутэна за его ненависть ко мне после этого. Я не желал Зое Бутэн смерти, но я согласен, что на мне частично лежит вина за ее гибель. Причем я лично признался в этом Бутэну. Проверь, есть ли это в твоих воспоминаниях.
Есть. Джаред мысленно увидел, как Мэттсон заходит в лабораторию, приближается к нему, неловко выражает соболезнование и сочувствие. Он вспомнил, как его возмутили сбивчивые слова генерала, из которых вытекало, что с Мэттсона надо снять вину за смерть дочери. Джаред заново пережил приступ холодной ярости, разлившейся по нему, и вынужден был напомнить себе, что эти воспоминания принадлежат другому человеку и относятся к чужому ребенку.
- Бутэн не принял ваши извинения, - сказал он.
- Я понял это, Дирак.
Мэттсон помолчал, затем заговорил снова:
- Так кто же ты? Несомненно, ты обладаешь памятью Бутэна. Значит, ты стал им? Я имею в виду, своим нутром?
- Нет, я - это по-прежнему я. Я остаюсь Джаредом Дираком. Но я чувствую то, что чувствовал Чарльз Бутэн. Я понимаю его поступки.
Заговорил полковник Роббинс:
- Ты понимаешь поступки Бутэна. Означает ли это, что ты с ним согласен?
- Согласен с тем, что он пошел на предательство? - уточнил Джаред.
Роббинс кивнул.
- Нет. Я чувствую то, что чувствовал Бутэн. Чувствую его ярость. Чувствую скорбь по поводу гибели дочери. Но я не знаю, как он перешел от этого к тому, чтобы пойти против всего человечества.
- Ты с этим не согласен или не можешь вспомнить? - спросил Роббинс.

Предыдущая страница 17 Следующая страница


Бригады призраков 18

- И то, и другое.
После прозрения на «Ковелле» к нему возвращались все новые воспоминания, события и факты со всех стадий жизни Бутэна. Джаред чувствовал, что случившееся на станции изменило его, превратив в более плодородную почву для сознания Бутэна. Однако провалы по-прежнему оставались. Джареду приходилось делать над собой усилие, чтобы постоянно не ломать над ними голову.
- Быть может, чем больше я буду об этом думать, тем больше воспоминаний всплывет, - наконец заключил он. - Однако в настоящий момент я ничего не могу больше добавить по этому поводу.
- Но тебе известно, где он сейчас находится, - сказал Мэттсон, отрывая Джареда от воспоминаний. - Я имею в виду Бутэна. Тебе известно, где он?
- Мне известно, где он был, - поправил Джаред. - Или, точнее, мне известно, куда он намеревался отсюда направиться.
Название отчетливо горело у него в памяти; в свое время Бутэн сосредоточил на нем все мысли, превратив его в своеобразный талисман.
- Бутэн направился на Арист.
Наступила небольшая пауза, во время которой Мэттсон и Роббинс, запросив своих МозгоДрузей, получили информацию относительно Ариста.
- Твою мать!.. - наконец в сердцах выругался Мэттсон.
Звездная система, родина обинян, состоит из четырех газовых гигантов, один из которых, Чиа, обращается в пределах «зоны Голдилокс»*, в которой возможно возникновение жизни на основе соединений углерода, и помимо нескольких десятков мелких спутников имеет три крупных, размером с планеты. Орбита самого маленького из этих спутников, Саруфа, лежит как раз у предела Роша*. Спутник терзают страшные приливные силы, превратившие его в безжизненный комок застывшей лавы. Второй спутник, Обинур, размерами вдвое меньше Земли, но значительно уступает ей в массе, потому что ядро бедно тяжелыми металлами. Именно эта планета является родиной обинян. Третьим спутником является Арист, приблизительно равный Земле по размерам и массе. Арист плотно заселен местными формами жизни, однако обинян на нем нет, если не считать нескольких небольших передовых постов. Однако вследствие близости к Обинуру вторжение на него практически невозможно. Боевым кораблям ССК не удастся приблизиться к спутнику незаметно: Арист находится от Обинура на удалении всего нескольких световых секунд. При появлении неприятеля обиняне тотчас же ответят. Выкрасть Бутэна с Ариста можно только в результате полномасштабной военной операции. А это будет означать объявление войны, войны, к которой Союз колоний пока что не готов, даже несмотря на то, что иметь дело придется с одними лишь обинянами.
- Надо будет переговорить с генералом Сциллардом, - предложил Мэттсону полковник Роббинс.
- Да уж придется, - согласился тот. - Эта задача по плечу разве что Специальным силам. Кстати, раз уж об этом зашла речь.
Мэттсон пристально посмотрел на Джареда:
- Как только мы свалим это дело на Сцилларда, ты должен будешь вернуться в Специальные силы. Решать эту проблему придется им, а следовательно, ты станешь уже их головной болью.
- Господин генерал, мне тоже будет вас очень не хватать, - заметил Джаред.
Мэттсон презрительно фыркнул:
- Знаешь, ты день ото дня становишься все больше похож на Бутэна. И в этом нет ничего хорошего. Кстати, пока не забыл, вот тебе мой последний официальный приказ. Отправляйся к этому жуку-рраей и лейтенанту Уилсону, и пусть они еще разок взглянут на твой головной мозг. Я возвращаю тебя генералу Сцилларду, однако я обещал, что не сломаю тебя. Возможно, по его меркам, стать слишком похожим на Бутэна - это как раз и есть «сломаться». Определенно, по моим меркам, это так.
- Слушаюсь, сэр, - вытянулся Дирак.
- Отлично. Ты свободен.
Взяв со стола Бабара, Мэттсон швырнул его Джареду:
- И забери с собой вот это.
Поймав плюшевого слоненка, Джаред усадил его обратно на стол, мордой к генералу:
- Господин генерал, почему бы вам не оставить Бабара себе? На память.
Кивнув Роббинсу, он вышел из кабинета, прежде чем Мэттсон успел опомниться.
Мрачно посмотрев на игрушку, Мэттсон поднял взгляд на Роббинса, который, судя по всему, собирался что-то сказать.
- Черт побери, полковник, не говорите ни слова об этом слоненке!
Роббинс поспешно переменил тему:
- Как вы думаете, Сциллард возьмет Дирака обратно? Вы же сами говорили, что он с каждым днем становится все больше похож на Бутэна.
- Это вы мне говорите! - Мэттсон махнул рукой вслед Джареду. - Если вы забыли, именно вам со Сциллардом пришла в голову мысль слепить этого ублюдка из того, что нашлось под рукой. И вот теперь он полностью в ваших руках. Точнее, в руках Сцилларда. Господи!
- То есть вас не покидает тревога, - заметил Роббинс.
- Меня ни на минуту не покидала тревога, - поправил его Мэттсон. - Когда Джаред был у нас, я все надеялся, что он выкинет какой-нибудь фортель и у меня появится законное основание его расстрелять. Мне не нравится, что мы собственными руками вырастили нового предателя, тем более в военном теле и с военным мозгом. Будь моя воля, я бы запер рядового Дирака в комнату, где есть сортир и окошко выдачи пищи, и держал бы его там до тех пор, пока он не сдохнет.
- Формально Дирак остается под вашим началом, - напомнил Роббинс.
- Сциллард ясно дал понять, что хочет получить его назад, какие бы у него ни были на то причины, - сказал Мэттсон. - В конце концов, именно он командует Специальными силами. И если нам предстоит вынести наш спор на рассмотрение вышестоящего начальства, верх одержит именно Сциллард.
Взяв Бабара, Мэттсон осмотрел его со всех сторон:
- Твою мать, остается только надеяться, Сциллард знает, что делает.
- Ну, - заметил Роббинс, - быть может, на самом деле Дирак не так уж похож на Бутэна, как вам это кажется.
Презрительно фыркнув, Мэттсон подтолкнул слоненка к полковнику:
- Видите? Это не просто долбаный сувенир. Это послание от самого Чарльза Бутэна. Нет, полковник, в Дираке от Бутэна ровно столько, сколько я думаю.

- Тут не может быть никаких сомнений, - сказал Кайнен, обращаясь к Джареду. - Ты превратился в Чарльза Бутэна.
- Черта с два, - возразил тот.
- Черта с два, - согласился Кайнен, приглашая его взглянуть на трехмерный дисплей. - В настоящее время образ твоего сознания практически полностью совпадает с тем, что оставил нам Бутэн. Разумеется, определенные отличия остаются, но только в мелочах. Сейчас ты мыслишь и чувствуешь так, как это делал Бутэн.
- Сам я никакой разницы не чувствую, - заметил Джаред.
- Не чувствуешь? - спросил Гарри Уилсон, подходя к ним.
Джаред собрался было ответить, но осекся. Уилсон усмехнулся:
- Ты чувствуешь разницу. Я это вижу. Как и Кайнен. Ты стал агрессивнее, чем прежде. Отвечаешь гораздо резче. Джаред Дирак был более тихим, более покорным. Более невинным, хотя, наверное, это слово не является абсолютно точным. Теперь ты не тихий и не покорный. И уж точно не невинный. Я хорошо помню Чарльза Бутэна. Сейчас ты похож на него гораздо больше, чем на того, кем был раньше Джаред Дирак.
- Но у меня нет никакого желания стать изменником, - возразил Джаред.
- Разумеется, нет, - подтвердил Кайнен. - У вас одно и то же сознание, и у вас даже есть общие воспоминания. Но ты обладаешь собственным опытом, что дает тебе возможность смотреть на жизнь своими глазами. Вы с Бутэном сейчас стали чем-то вроде однояйцевых близнецов. У них тоже одинаковый генотип, но разные жизни. Ваши с Бутэном сознания - братья-близнецы. Однако твой опыт принадлежит только тебе.
- Значит, вы считаете, что я не сверну на дурную дорожку, - заключил Джаред.
Кайнен изобразил рраейский вариант пожатия плечами. Джаред повернулся к Уилсону, и тот повторил то же самое по-человечески.
- Ты утверждаешь, что Чарли толкнула на дурную дорожку смерть дочери, - сказал Уилсон. - В твоем сознании теперь есть воспоминания о девочке и ее гибели, но ни твои поступки, ни то, что мы наблюдаем в твоей голове, не позволяет предположить, что это тебя сломало. Мы собираемся рекомендовать начальству вернуть тебя к активной службе. Прислушаются к нашей рекомендации или нет - это уже другое дело. Необходимо помнить, что ведущим специалистом по этой теме является тот, кто всего год назад собирался уничтожить человечество. Но, наверное, это уже не твоя проблема.
- Нет уж, это моя проблема, - возразил Джаред. - Ибо я намереваюсь отыскать Бутэна. Определенно, я не собираюсь оставаться в стороне. Я хочу найти Бутэна и вернуть его.
- Зачем? - спросил Кайнен.
- Я хочу его понять. Хочу разобраться в том, что может толкнуть человека на такое - стать предателем.
- Ты удивишься, как мало для этого нужно, - заметил Кайнен. - Например, может оказаться достаточно такой мелочи, как сострадания, проявленного врагом.
Он отвернулся. Только тут до Джареда дошло, что рраей имеет в виду самого себя.
- Лейтенант Уилсон, - сказал Кайнен, по-прежнему отвернувшись в сторону, - будь добр, оставь нас с рядовым Дираком наедине.
Уилсон удивленно поднял брови, но, не сказав ни слова, покинул лабораторию. Кайнен повернулся к Дираку:
- Рядовой, я хочу извиниться перед тобой. И предостеречь тебя.
Джаред смущенно улыбнулся:
- Не надо ни за что извиняться, Кайнен.
- Надо, - возразил ученый-рраей. - Именно моя трусость обусловила твое появление на свет. Если бы у меня хватило сил вытерпеть мучения, на которые меня обрекла лейтенант Саган, твой командир, я бы умер, и вы, люди, так и не узнали о готовящейся против вас войне, и о том, что Чарльз Бутэн жив. Если бы я оказался сильнее, тебе не было бы оснований появляться на свет. Тебе не было бы насильно навязано чужое сознание, которое в конечном счете лишило тебя собственного "я". Но я оказался слаб, я хотел любой ценой сохранить жизнь, даже если это означало предать свой народ и остаток дней провести в плену. Как говорят некоторые из ваших колонистов, такова моя карма, которую мне нужно преодолевать самому.
Он помолчал.
- И при этом я совершенно непреднамеренно согрешил против тебя, - продолжал Кайнен. - В каком-то смысле я - твой отец, потому что именно во мне причина того страшного злодеяния, которое было совершено в отношении тебя. Плохо уже то, что люди производят на свет солдат с искусственным мозгом - этим вашим треклятым МозгоДругом. Но родиться только для того, чтобы стать вместилищем чужого сознания, - это просто отвратительно. Было грубейшим образом попрано твое право быть самим собой.
- Все не так уж плохо, - попытался возразить Джаред.
- Нет, все просто ужасно. Мы, рраей, - существа высоких духовных ценностей и строгих моральных принципов. Наши верования определяют суть нашего отношения к окружающему миру. Одной из высших ценностей для нас является священная незыблемость собственного "я" - вера в то, что каждый должен сам определять свой путь. Ну, - усмехнулся Кайнен, - по крайней мере каждый рраей. Подобно большинству рас, нас мало беспокоят проблемы других рас, особенно когда эти расы являются нашими врагами.
- Так или иначе, - продолжал он, - огромную роль играет возможность делать выбор. Независимость. Когда ты впервые попал к нам с Уилсоном, мы дали тебе возможность самому решить, идти ли дальше. Помнишь?
Джаред кивнул.
- Должен признаться, тогда я поступил так не только ради тебя, но и ради себя самого. Поскольку именно из-за меня ты появился на свет, не имея возможности выбирать, мой моральный долг состоял в том, чтобы дать тебе выбор. И когда ты воспользовался этой возможностью, сделал выбор, я почувствовал, что бремя моей вины стало чуть легче. Конечно, полностью я от нее не освободился. Моя карма по-прежнему остается со мной. И все-таки небольшой сдвиг к лучшему произошел. За это я должен благодарить тебя, рядовой Дирак.
- Рад был хоть чем-то помочь.
- А теперь выслушай мое предостережение, - сказал Кайнен. - При нашей первой встрече лейтенант Саган подвергла меня пыткам, и в конце концов я сломался и рассказал ей почти все, что она пыталась вытянуть из меня относительно наших планов напасть на человечество. Но все же в одном случае я ей солгал. Я сказал Саган, что никогда лично не встречался с Чарльзом Бутэном.
- А ты с ним встречался? - спросил ошеломленный Джаред.
- Встречался, - подтвердил Кайнен. - Всего один раз, когда Бутэн прибыл на встречу с учеными-рраей, чтобы рассказать о структуре МозгоДруга и предложить способы адаптации органического компьютера для рраей. Потрясающая личность. Очень целеустремленный. По-своему харизматичный, даже для рраей. Он страстно одержим своей идеей, а мы, рраей, не можем устоять перед этим. Бутэн фанатик. И он очень зол.
Он подался вперед:
- Дирак, насколько я понимаю, ты считаешь, что всему виной смерть дочери Бутэна, и отчасти это так. И все же Бутэном движут и другие побуждения. Гибель дочери стала лишь толчком, после которого в голове у него начала выкристаллизовываться какая-то мысль, и именно эта мысль движет им. Именно она сделала его предателем.
- Что это за мысль?
- Не знаю, - развел руками Кайнен. - Конечно, проще всего предположить, что это жажда мщения. Но я встречался с Бутэном. Одной только местью все не объяснишь. Тебе, Дирак, понять Бутэна будет легче. В конечном счете у тебя ведь его сознание.
- Я не представляю, что это может быть, - признался Джаред.
- Что ж, возможно, это вопрос времени. Я же хочу предостеречь тебя: какая бы мысль ни овладела Бутэном, он отдался этому полностью и безоговорочно. Переубеждать его слишком поздно. И ты должен опасаться сочувствия к нему, если вдруг вам доведется встретиться. В конце концов, ты создан для того, чтобы его понимать. И Бутэн постарается этим воспользоваться.
- Что же мне делать?
- Главное - помнить, кто ты такой. Помнить, что ты - не он. И помнить, что у тебя всегда есть выбор.
- Буду помнить, - пообещал Джаред.
- Надеюсь.
Кайнен встал:
- Желаю тебе удачи, Дирак. Когда выйдешь отсюда, передай Уилсону, что он может возвращаться.
Кайнен прошелся по кабинету, умышленно встав спиной к Джареду. Дирак направился к двери.
- Можешь заходить! - окликнул он Уилсона.
- Уже иду, - ответил тот. - Надеюсь, у вас состоялся плодотворный разговор.
- Да, - подтвердил Джаред. - Кайнен - очень интересное существо.
- Можно сказать и так. - Уилсон помолчал. - Знаешь, Дирак, он испытывает к тебе прямо-таки отцовские чувства.
- Я так и понял. И мне это приятно. Хотя, конечно, я мечтал не о таком отце.
Уилсон хмыкнул:
- Жизнь полна неожиданностей, Дирак. Куда ты сейчас?
- Пожалуй, отправлюсь навестить внучку Кайнена.

Линейный крейсер «Сапсан» вошел в «сквозной скачок» за шесть часов до возвращения Джареда на станцию «Феникс» и переместился в систему тусклой оранжевой звезды, которую с Земли можно увидеть в созвездии Компаса, но только в очень мощный телескоп. Там он должен был подобрать обломки транспортного корабля Союза колоний «Подручный». Информация «черного ящика», переправленного на Феникс аварийным зондом, говорила о том, что кто-то умышленно повредил двигатели. Сам «Сапсан» выпустить «черный ящик» не успел: он исчез бесследно.
Лейтенант Дэн Клауд, сидевший в своем логове в комнате отдыха пилотов за столом, на котором были разложены соблазны, призванные заманить неосторожного солдата (а именно, колода карт), поднял голову и увидел перед собой Джареда.
- Подумать только, ко мне пожаловал сам заправский шутник! - улыбнулся он.
- Здравствуйте, лейтенант. Давненько не виделись.
- Тут моей вины нет. Я все время проторчал здесь. А ты где шатался?
- Был в разъездах, спасал человечество, - усмехнулся Дирак. - Знаете, как обычно.
- Работенка грязная, но кто-то должен ею заниматься, - согласился Клауд. - И я рад, что это ты, а не я.
Пододвинув ногой стул, лейтенант взял карты:
- Присаживайся. У меня пятнадцать минут до предполетного инструктажа; времени достаточно, чтобы научить тебя проигрывать в покер.
- Я уже умею это.
- Вот как? - усмехнулся Клауд. - Кажется, ты опять начинаешь шутить.
- На самом деле я к вам в связи с предстоящим вылетом, - сказал Джаред. - Надеюсь, вы не откажетесь меня подбросить.
- С радостью возьму тебя, - сказал Дэн, начиная тасовать карты. - Давай мне увольнительную, и мы сможем продолжить игру в полете. Транспортный шаттл все равно большую часть времени летит на автопилоте. Я нахожусь на борту только для того, чтобы в случае катастрофы можно было говорить про человеческие жертвы.
- Увольнительной у меня нет, но мне очень нужно попасть на Феникс.
- Зачем? - удивился Клауд.
- Я должен навестить могилу родственника, - объяснил Джаред. - А мне в самое ближайшее время предстоит отправиться на задание.
Хмыкнув, Клауд снял колоду:
- Смею предположить, когда ты вернешься, этот родственник по-прежнему будет лежать в своей могиле.
- Меня беспокоит не он.
Джаред протянул руку к колоде:
- Можно?
Клауд пододвинул ему колоду; подсев за стол, Дирак начал умело тасовать карты.
- Лейтенант, вижу, вы любите азартные игры.
Закончив тасовать, он пододвинул колоду Клауду:
- Снимите.
Дэн снял треть колоды. Взяв меньшую часть, Джаред положил ее перед собой:
- Одновременно выберем по карте. Если у меня будет старшая, вы спускаете меня на планету, я навещаю кого нужно и возвращаюсь до отлета обратно.
- Если ты вытащишь старшую карту, мы продолжим до двух побед из трех, - предложил Клауд.
Джаред улыбнулся:
- Так будет не слишком-то честно, вам не кажется? Ну хорошо, вы готовы?
Клауд кивнул:
- Тащим!
Дэн вытянул восьмерку бубен, Джаред - шестерку червей.
- Проклятье!
Он пододвинул карты Клауду.
- И кто этот родственник? - спросил тот.
- Все очень запутанно.
- А ты все же попробуй объяснить, - настаивал Дэн.
- Я был создан специально для того… чтобы мне перенесли сознание человека… могилу клона которого я и хочу навестить, - сбивчиво произнес Джаред.
- Да, в одном ты был прав: запутаннее не придумаешь. Я ни хрена не понял из твоих слов.
- Ну, это как бы мой брат. С которым я ни разу не встречался.
- Для человека, которому от роду чуть больше года, у тебя чертовски увлекательная жизнь, - заметил Клауд.
- Знаю, - согласился Джаред. - Однако я тут ни при чем.
Он встал:
- До встречи, лейтенант.

Предыдущая страница 18 Следующая страница


19 джон скальци

- О, подожди, - остановил его Клауд. - Я схожу отолью, и мы тронемся в путь. Ты только молчи, предоставь говорить мне. И запомни, если мы вляпаемся в неприятности, я буду валить все на тебя.
- На другое я бы и не согласился.
Пройти на причал оказалось на удивление легко. Дирак не отходил от Клауда, который деловито провел предполетную проверку и обменялся парой слов с обслуживающим персоналом. На Джареда никто не обратил внимания; судя по всему, все решили, что раз он с Клаудом, то имеет все основания здесь находиться. Полчаса спустя транспортный шаттл, отчалив от станции, начал спуск к планете, а Джаред демонстрировал Дэну, что на самом деле не умеет проигрывать в покер. Лейтенанта это несказанно огорчало.
Когда шаттл совершил посадку в космопорте, Клауд, переговорив с наземной командой, вернулся к Джареду:
- На то, чтобы загрузить шаттл, потребуется часа три. Успеешь смотаться туда и обратно?
- Кладбище находится на окраине Феникс-сити.
- Должен успеть, - облегченно произнес Клауд. - Да, кстати, а как ты намерен туда добираться?
- Понятия не имею, - признался Джаред.
- Что? - воскликнул изумленный Клауд.
Джаред пожал плечами.
- Если честно, я не надеялся, что ты меня возьмешь с собой, - признался он. - И так далеко не загадывал.
Дэн рассмеялся:
- Господь помогает дуракам. - Он махнул рукой, приглашая Джареда следовать за собой. - Что ж, пошли. Познакомишь меня со своим братом.

Метэрское католическое кладбище расположено в самом сердце Метэра, одного из старейших кварталов Феникс-сити. Метэр существовал уже тогда, когда Феникс еще назывался Новой Виргинией, а Феникс-сити был Клинтоном, еще до того, как захватчики стерли с лица земли первую колонию и люди вынуждены были собирать силы и отвоевывать планету. Самые древние могилы на кладбище восходят именно к тем дням, когда Метэр представлял собой цепочку зданий из пластмассы и глины, а гордые выходцы из Луизианы селились здесь, закладывая первый пригород Клинтона.
Могилы, которые навестил Джаред, находились в противоположной от первых захоронений стороне кладбища. Все три имели одно надгробие, на котором были высечены имена, каждое со своей датой смерти: Чарльз, Черил и Зоя Бутэны.
- Господи, - пробормотал Клауд, - целая семья.
- Нет, - возразил Джаред, опускаясь на колено перед могильным камнем. - Не совсем. Черил действительно покоится здесь. Зоя умерла далеко отсюда, и ее тело так и не было обнаружено, как и тела многих других. Ну а Чарльз до сих пор жив. Здесь похоронен другой. Клон, который Чарльз вырастил для того, чтобы убедить всех в своем самоубийстве.
Протянув руку, Джаред погладил холодную плиту:
- Так что семьи здесь нет.
Дэн посмотрел на коленопреклоненного Джареда.
- Пожалуй, я пойду, поброжу, - сказал он, намереваясь дать приятелю время побыть одному.
- Нет. Пожалуйста, подожди. Еще минута, и мы сможем идти.
Клауд кивнул, но устремил взор вдаль, на линию деревьев. Джаред повернулся к надгробию.
Он солгал Клауду. Того, кого он хотел навестить, здесь не было. Джаред не испытывал ни капли сострадания к бедному безымянному клону, которого Бутэн умертвил, изображая собственное самоубийство. В воспоминаниях Бутэна, всплывающих в сознании у Джареда, этот клон существовал как нечто неодушевленное, не живой человек, а лишь средство достижения цели - о чем Джаред, совершенно естественно, ничего не помнил, поскольку Бутэн нажал спусковой крючок уже после того, как снял копию своего сознания. Джаред тщетно попытался проникнуться состраданием к клону, но на кладбище он пришел не к нему. Оставалось надеяться, что бедняга так и не проснулся. Джаред решил больше не думать о нем.
Сосредоточившись на имени Черил, он ощутил бурные, противоречивые чувства, всплывшие из глубин памяти. До него вдруг дошло, что, хотя Бутэн испытывал привязанность к своей жене, назвать это любовью было бы большим преувеличением. Они поженились потому, что оба хотели детей, понимали друг друга и достаточно хорошо относились один к другому. Но Джаред чувствовал, что со временем это эмоциональное влечение в значительной степени ослабло. От развода супругов удержало рождение дочери, которой были рады оба. Прохладная взаимная терпимость все же предпочтительнее сложностей, связанных с разводом, и удара, которым он стал бы для девочки.
Из какого-то закутка сознания выползло одно неожиданное воспоминание о гибели Черил: во время своей последней прогулки в горы она была не одна. С ней был мужчина, бывший, как подозревал Бутэн, ее любовником. Следов ревности Джаред не обнаружил. Бутэн не держал на жену зла за супружескую неверность; в конце концов, у него самого тоже были любовницы. Но Джаред ощутил злость, которую чувствовал Бутэн на похоронах, когда предполагаемый любовник слишком долго задержался у могилы, тем самым отнимая у Бутэна время проститься с женой. А у Зои - с матерью.
Зоя.
Джаред провел пальцем по буквам, высеченным на могильной плите, и произнес вслух имя той, которая должна была покоиться здесь. И снова его захлестнуло горе, выплеснувшееся из воспоминаний Бутэна прямо в сердце. Джаред снова прикоснулся к надгробию и заплакал.
Ему на плечо легла рука; подняв взгляд, Дирак увидел лейтенанта Клауда.
- Не стесняйся, - сказал тот. - Всем нам приходится терять тех, кого мы любим.
Джаред кивнул:
- Знаю. Я терял близких. Сара Полинг. Я прочувствовал, как она умирала, после чего у меня в груди словно образовалась дыра. Однако это совсем другое.
- Это потому, что речь идет о ребенке.
- Ребенке, которого я не видел ни разу в жизни.
Джаред снова посмотрел на Клауда.
- Зоя умерла до того, как я появился на свет. Я ее не знал. Не мог знать. Однако я ее знаю. Все это есть у меня вот тут. - Он постучал себя по вискам. - Я помню, как она родилась. Помню ее первые шаги, первые слова. Помню, как держал ее за руку здесь, на похоронах матери. Помню нашу последнюю встречу. Помню, как мне сообщили о ее гибели. Все это вот тут.
- Нельзя обладать чужими воспоминаниями, - попытался утешить Джареда Клауд. - Это просто невозможно.
Джаред горько рассмеялся:
- Но это так. Я обладаю чужими воспоминаниями. Я же тебе говорил, что появился на свет только для того, чтобы стать носителем чужого сознания. Сначала казалось, из этой затеи ничего не получилось, а вот теперь чужие воспоминания стали моими собственными. Чужая жизнь - моей жизнью. Чужая дочь…
Джаред умолк, не в силах продолжать. Опустившись на колено рядом с ним, Дэн обнял его за плечо, не мешая скорби.
- Это несправедливо, - наконец пробормотал он. - Несправедливо, что ты скорбишь по этой девочке.
Дирак горько усмехнулся:
- Мы живем не в той вселенной, чтобы говорить о справедливости.
- Это точно, - согласился Клауд.
- И я хочу скорбеть по Зое, - продолжал Джаред. - Я чувствую ее. Чувствую любовь к ней. Которую испытывал он. Я хочу помнить Зою, даже если это означает, что я вынужден ее оплакивать. Это не слишком большая плата за то, чтобы хранить память о ней. Ведь так, правда?
- Да, наверное.
- Спасибо. Спасибо за то, что пришел сюда вместе со мной. Спасибо за помощь.
- Именно для этого и существуют друзья.
«Дирак, - прозвучал в сознании Джареда голос Джейн Саган. Обернувшись, он увидел, что она стоит у него за спиной. - Ты снова призван на службу».
Джаред ощутил внезапный щелчок повторной интеграции. Его захлестнули чувства и мысли Джейн, и он на мгновение испытал отвращение, но тотчас же другая его частица возрадовалась возвращению в более полное существование. Джаред мысленно отметил, что интеграция заключается не только в обмене информацией и достижении общности сознания. Интеграция также означает контроль; она является способом объединения различных людей в одно целое. Именно в этом главная причина того, что солдаты Специальных сил практически не выходят в отставку: это означало бы потерю интеграции. А отсутствие интеграции означает одиночество.
Солдаты Специальных сил не остаются одни. Даже когда они предоставлены сами себе.
«Дирак!» - властно повторила Саган.
- Говорите нормально, - сказал Джаред и поднялся с земли, упорно избегая встретиться взглядом со своим командиром. - Это просто неприлично.
Поколебавшись мгновение, Саган сдалась:
- Хорошо. Рядовой Дирак, пора идти. Нас ждут на станции «Феникс».
- Зачем? - удивился Джаред.
- Я не могу говорить об этом при нем, - сказала Саган, указывая на Клауда. - Не обижайтесь, лейтенант.
- Не обижаюсь.
- Скажите вслух, - настаивал Джаред. - Иначе я никуда не пойду.
- Это официальный приказ!
- А я говорю, что ты можешь взять свой приказ и засунуть его себе в задницу, - пробормотал Джаред. - Знаешь, мне надоело служить в Специальных силах. Надоело, когда меня швыряют из одного места в другое. Если ты не скажешь, куда я должен идти и почему, я, наверное, лучше останусь здесь.
Шумно вздохнув, Саган повернулась к Клауду:
- Обещаю, если вы хоть словом обмолвитесь о том, что я сейчас скажу, я вас лично пристрелю. В упор. Прошу мне верить.
- Миледи, - учтиво произнес Дэн, - я верю каждому вашему слову.
- Три часа назад крейсер «Ястреб» был уничтожен обинянами, - начала Саган. - Ему удалось выпустить аварийный зонд. За последние два дня мы потеряли помимо «Ястреба» еще два корабля, они просто исчезли. Мы полагаем, обиняне собирались проделать то же самое и с «Ястребом», но по каким-то причинам это им не удалось. Нам повезло, если можно считать это везением. Если добавить к этим трем кораблям еще четыре, которые исчезли за последний месяц, становится очевидно, что обиняне решили нанести удар по Специальным силам.
- Почему? - спросил Дирак.
- Неизвестно. Но генерал Сциллард решил не дожидаться нападения на следующий наш корабль. Мы отправляемся за Бутэном, Дирак. Трогаемся в путь через двенадцать часов.
- Это же чистой воды безумие, - возразил Джаред. - Нам известно только то, что он находится на Аристе. Для того чтобы его найти, понадобится обшарить весь спутник. И сколько бы кораблей мы ни задействовали, речь идет о нападении на родину обинян.
- Нам известно, где именно на Аристе искать Бутэна, - сказала Саган. - И у нас есть план, как ускользнуть от обинян.
- И как же?
- А вот это я уже не буду обсуждать при посторонних. Все, Дирак, препирания закончены. Или ты идешь со мной, или нет. У нас осталось двенадцать часов до начала атаки. Ты и так уже заставил меня потерять время, разыскивая тебя по планете. Не будем больше терять ни минуты. Возвращаемся на станцию.

11

«Черт бы тебя побрал, генерал Сциллард! - думала Джейн Саган, направляясь по коридору „Коршуна" к посту управления стыковочными узлами. - Прекрати же прятаться от меня, долбаный урод!»
Она проследила за тем, чтобы эта мысль не попала на общий канал Специальных сил. Из-за сходства процессов мышления и речи практически каждому солдату приходилось попадать в неприятную ситуацию «неужели я сказал это вслух?». Но конкретно эта мысль, озвученная вслух, могла обернуться неоправданно большими неприятностями.
Саган охотилась за генералом Сциллардом с того самого момента, как получила приказ вернуть Джареда Дирака из самовольной отлучки на Феникс. Вместе с приказом поступило уведомление о том, что Дирак снова поступает под ее начало, а также совершенно секретный доклад полковника Роббинса, в котором описывались последние события в жизни Дирака: его путешествие на станцию «Ковелл», внезапный прорыв воспоминаний и тот факт, что в настоящий момент образ его сознания практически полностью соответствует тому, что оставил Чарльз Бутэн. В дополнение к этому Роббинс прислал копию записки генерала Мэттсона Сцилларду, в которой Мэттсон настоятельно просил командира Специальных сил не возвращать Дирака к активной службе и предлагал задержать его на неопределенный срок, по крайней мере до тех пор, пока не завершится тем или иным образом новый виток противостояния с обинянами.
Хоть Саган и считала генерала Мэттсона полным ослом, она вынуждена была признать, что в данном случае он попал в самую точку. Ей все время было не по себе, пока Дирак служил под ее началом. Да, он был хорошим, толковым солдатом, но Джейн не давало покоя, что у него в голове торчит чужое сознание, которое грозить вытечь и испортить его собственное. Поэтому ее не покидала тревога, что Дирак сломается во время ответственной операции и не только погибнет сам, но и погубит своих боевых товарищей. Саган считала огромной удачей, что в момент слома, после того, как Джаред отведал мармеладных орешков, он находился дома, на станции «Феникс». И только когда Мэттсон снял с нее всю дальнейшую ответственность за Дирака, она позволила себе ощутить в отношении него жалость. Саган вынуждена была признать, что все ее подозрения оказались беспочвенными.
«Но это было тогда», - подумала она.
Теперь Дирак вернулся, и уже документально подтверждено, что он сошел с рельсов. Саган потребовалась вся ее выдержка, чтобы не разорвать его в клочья, когда он осмелился дерзить ей на кладбище. Если бы у нее был с собой шоковый пистолет, она выстрелила бы ему в голову снова, только для того, чтобы показать, что ей наплевать на его трансплантированное сознание. А так Саган с трудом сохраняла видимость вежливости всю дорогу обратно на станцию. На этот раз они перемещались на быстроходном катере, который причалил прямо к стыковочному узлу «Коршуна». Генерал Сциллард находился на борту крейсера и беседовал с его командиром майором Криком. Он оставлял без внимания все предыдущие запросы Саган, когда та находилась на «Коршуне», а он - на станции «Феникс», но теперь, когда они оказались на одном корабле, она была полна решимости найти его во что бы то ни стало и высказать все наболевшее. Саган взбежала по трапу, перепрыгивая через две ступеньки, и распахнула дверь в пост управления стыковочными узлами.
«Я знал, что ты идешь сюда», - встретил ее Сциллард, когда она вошла в помещение.
Генерал сидел перед приборной панелью, с которой осуществлялось управление стыковкой. Разумеется, вахтенный офицер мог осуществлять почти все функции через свой МозгоДруг, и, как правило, так и делал. Приборная панель была оставлена лишь в качестве резервного варианта. Впрочем, дублировались все системы управления крейсером.
«Разумеется, - согласилась Саган. - Вы являетесь командующим Специальными силами. Вы можете установить местонахождение любого своего подчиненного по сигналу МозгоДруга».
«Я имел в виду другое, - возразил Сциллард. - Я просто хорошо тебя знаю. Я ни минуты не сомневался, что ты будешь искать меня, получив Дирака обратно под свое начало».
Крутанувшись в кресле, генерал вытянул ноги.
«Как видишь, я даже отправил отсюда всех, чтобы мы смогли побеседовать без посторонних. И вот ты здесь».
«Прошу разрешения говорить откровенно».
«Естественно».
«Сэр, черт побери, вы просто спятили!»
Сциллард рассмеялся вслух:
«Лейтенант, я не ожидал, что вы будете говорить настолько откровенно».
«Вы ознакомились с теми же самыми материалами, которые прислал мне Роббинс, - взволнованно продолжала Саган. - Вам известно, в какой степени Дирак сейчас похож на Бутэна. Даже его головной мозг функционирует так же. И тем не менее вы включили его в число тех, кому предстоит искать предателя».
«Да».
- Проклятье! - выругалась Саган вслух.
Солдаты Специальных сил общаются друг с другом быстро и действенно, однако их «речь» не слишком хорошо подходит для восклицаний. Так или иначе, Джейн подкрепила свое ругательство волной раздражения и отчаяния, которую она направила генералу Сцилларду. Тот в ответ не произнес ни звука.
«Я не желаю взваливать на себя ответственность за Дирака», - наконец сказала Саган.
«Что-то не припоминаю, чтобы я спрашивал у тебя, хочешь ли ты брать на себя ответственность», - заметил Сциллард.
«Дирак представляет опасность для остальных бойцов моего взвода, - настаивала лейтенант. - И он поставит под угрозу успех операции. Вам не нужно объяснять, что будет означать провал. Нам не нужен дополнительный риск».
«Не согласен», - ответил генерал.
«Ради всего святого, - воскликнула Саган, - почему?»
«Держи своих друзей близко, а врагов - еще ближе», - напомнил Сциллард.
«Что?» - переспросила Саган.
Она не сразу вспомнила разговор с Кайненом, состоявшийся несколько месяцев назад, когда ученый-рраей произнес те же самые слова.
Повторив пословицу, Сциллард добавил:
«Мы держим врага так близко, как это только возможно. Он в наших рядах, и он не знает, что он нам враг. Дирак считает себя одним из нас, потому что с его точки зрения это действительно так. Но теперь он мыслит и действует так, как мыслит и действует враг, и мы узнаем все, что ему известно. Польза от этого может оказаться невероятная, так что рискнуть стоит».
«Если только Дирак не вздумает перебежать к обинянам», - мрачно заметила Саган.
«Как только у него возникнет такое желание, ты сразу же об этом узнаешь, - возразил Сциллард. - В то самое мгновение, когда Дирак начнет действовать против нас, об этом станет известно тебе, а также всем остальным, кто будет участвовать в операции».
«Интеграция еще не означает возможность читать чужие мысли, - напомнила Саган. - Мы сможем узнать о чем-либо только после того, как Дирак начнет действовать. То есть он может убить кого-нибудь из моих десантников, выдать наше местонахождение врагу и навредить нам еще бог знает как. Даже несмотря на интеграцию, Дирак будет представлять для нас серьезную угрозу».
«В одном ты права, лейтенант, - согласился Сциллард. - Интеграция еще не означает возможность читать чужие мысли. Если только, конечно, нет необходимого прикладного программного обеспечения».
Саган ощутила импульс, поступивший в очередь входящих сообщений: в ее МозгоДруг была загружена новая программа. Прежде чем она дала свое согласие, программа начала самораспаковываться. Саган ощутила неприятный толчок: новая программа, развернувшись, вызвала кратковременный скачок напряжения в электрических цепях мозга.
«Это еще что за чертовщина?» - спросила она.
«Это специальная программа, которая позволяет читать чужие мысли, - усмехнулся Сциллард. - Как правило, такие программы загружаются только генералам и некоторым следователям военной полиции, но, полагаю, в твоем случае это оправданно. По крайней мере на время предстоящей операции. Когда ты вернешься, программу в твоем МозгоДруге сотрут, а если ты вздумаешь кому-нибудь о ней проболтаться, тебя упрячут очень-очень далеко».
«Не представляю, как такое возможно», - пробормотала Саган.
Сциллард скорчил гримасу:
«Подумай хорошенько, лейтенант. Вспомни, как мы общаемся между собой. Мы думаем, а когда хотим обратиться к кому-то, наш МозгоДруг это понимает. Если не брать в расчет намерение, нет никакой принципиальной разницы между нашими личными мыслями и тем, чем мы хотим поделиться с окружающими. Наоборот, было бы странно, если бы мы не могли читать мысли. В конце концов, менно этим и должен заниматься МозгоДруг».
«Но вы никому не говорите об этом», - заметила Саган.
Генерал пожал плечами:
«Кто хочет узнать, что уединиться нельзя даже в собственной голове?»
«Значит, вы можете читать мои самые сокровенные мысли?» - растерянно пробормотала Саган.
«Ты имеешь в виду те, в которых называешь меня долбаным уродом?» - уточнил Сциллард.
«Эти слова были произнесены в контексте».
«Контекст бывает всегда, - напомнил Сциллард. - Успокойся, лейтенант. Да, я могу читать твои мысли. Я могу читать мысли любого, кто служит под моим началом. Но, как правило, я этого не делаю. В этом нет необходимости, к тому же большую часть времени это совершенно бесполезно».
«Но вы можете читать чужие мысли», - настаивала Саган.
«Да, могу, однако большинство людей невозможно скучны. Когда я был только назначен главнокомандующим Специальными силами и впервые получил эту программу, я целый день подслушивал чужие мысли. И знаешь, о чем подавляющее большинство людей думает? Только о том, как бы пожрать, сходить в сортир и кого-нибудь трахнуть, после чего снова наступает черед мыслей о еде. И один и тот же круг повторяется до самой смерти. Поверь мне, лейтенант. Всего один день, прожитый со способностью читать чужие мысли, - и иллюзии о неповторимом и сложном чуде человеческого сознания наступит конец».
Саган улыбнулась:
«Как скажете».
«Я полностью отвечаю за свои слова. Однако в данном случае эта способность принесет тебе реальную пользу, потому что ты сможешь читать мысли Дирака и ощущать его чувства, а он понятия не будет иметь, что за ним постоянно наблюдают. Если он только подумает о том, чтобы совершить предательство, ты тотчас же узнаешь об этом - чуть ли не раньше его самого. И сможешь предпринять ответные меры, прежде чем Дирак успеет погубить кого-нибудь из твоих людей или сорвать операцию. По-моему, это существенно снижает риск».
«А как мне быть, если Дирак все же надумает совершить измену? - спросила Саган. - Если он станет предателем?»
«Разумеется, беспощадно с ним расправиться. Без колебаний. Но только ты должна быть полностью уверена, лейтенант. Теперь, когда тебе известно, что мне видно все, происходящее у тебя в голове, надеюсь, ты проявишь сдержанность и не размозжишь Дираку голову только потому, что у тебя мелькнут какие-то подозрения».
«Так точно, господин генерал».
«Вот и отлично, - усмехнулся Сциллард. - Где сейчас Дирак?»
«В ангаре, вместе со своим взводом, готовится к операции. Я ввела его в курс дела по дороге сюда».
«Почему бы тебе не проверить, как он?» - предложил Сциллард.
«С помощью новой программы?» - уточнила Саган.
«Да. Неплохо будет научиться пользоваться ею до того, как вам придется вступить в дело. Вполне возможно, потом у тебя просто не будет на это времени».
Загрузив новую программу, Саган отыскала Дирака и стала слушать.

«Полное дерьмо», - мысленно отметил Джаред.
«Ты совершенно прав», - подхватил Стивен Сиборг.

Предыдущая страница 19 Следующая страница


Бригады призраков 20

Во время отсутствия Джареда его перевели во 2-й взвод.
«Я начал рассуждать вслух?» - спросил Джаред.
«Нет, болван, я просто умею читать чужие мысли», - ответил Сиборг, направляя ему импульс веселья.
Их взаимной неприязни пришел конец после гибели Сары Полинг; ревность, которую испытывал к Джареду Сиборг, померкла перед общей болью утраты. Джаред побоялся бы назвать Сиборга другом, однако теперь их помимо интеграции связывало нечто большее.
Джаред обвел взглядом ангар, где стояли две дюжины салазок, способных совершать «сквозной скачок», - все, что удалось произвести к настоящему моменту. Затем посмотрел на Сиборга, который, забравшись в одни салазки, проверял, что к чему.
«Значит, вот на этом нам предстоит совершить нападение на целую планету, - пробормотал Сиборг. - Две дюжины солдат Специальных сил, каждый в своей собственной клетке для хомячков».
«А тебе доводилось видеть клетку для хомячков?» - спросил Джаред.
«Конечно же нет. Я и хомячка-то никогда в жизни не видел. Но я видел картинки, и вот это сооружение как раз и напоминает их. Только полный идиот согласится лететь в этой хреновине».
«Мне уже приходилось летать в такой», - сказал Джаред.
«Это говорит само за себя. Ну, и каково тебе было?»
«Я чувствовал себя беззащитным», - признался Джаред.
«Просто замечательно». - Стив закатил глаза.
У Джареда в памяти были свежи воспоминания о перелете к станции «Ковелл», но он понимал, что нападение на Арист оправданно. Практически все виды разумных существ, шагнувшие в космос, для перемещения из одной точки пространства в другую использовали космические корабли; следовательно, системы противовоздушной обороны планет были настроены на разрешение, позволяющее регистрировать крупные объекты. Система ПВО, созданная обинянами на Аристе, была именно такой. Любой корабль Специальных сил будет тотчас же обнаружен и атакован; однако крошечным салазкам со скелетообразной рамой размерами чуть больше человека удастся подлететь к планете незамеченными.
Командование Специальных сил было уверено в этом, так как подобные салазки уже использовались шесть раз, когда приходилось проникать через систему противовоздушной обороны Ариста с целью прослушать переговоры, ведущиеся по линиям связи. Именно в последний раз удалось услышать голос Чарльза Бутэна, запрашивающего по открытому каналу Обинур о времени прибытия очередного транспортного корабля. Солдату Специальных сил, перехватившему это сообщение, удалось проследить его до небольшой научно-исследовательской станции, расположенной на побережье одного из многочисленных крупных островов Ариста. Дождавшись второго сообщения, солдат удостоверился в том, что местонахождение Бутэна определено правильно, и лишь после этого возвратился на станцию «Феникс».
Узнав об этом, Джаред запросил доступ к перехваченному речевому файлу, чтобы услышать голос человека, которым он вроде бы являлся. Он уже слышал голос Бутэна - Уилсон и Кайнен прокручивали ему архивные записи. Сейчас, по прошествии времени, голос Бутэна стал более скрипучим и надломленным, хотя тембр и модуляция не оставляли никаких сомнений. Джаред с изумлением обнаружил, насколько голос Бутэна похож на его собственный. Хотя этого и следовало ожидать, откровение оказалось не из приятных.
«Какая странная у меня жизнь», - подумал Джаред и тотчас же огляделся по сторонам, проверяя, не просочилась ли эта мысль на общий канал.
Однако Сиборг по-прежнему был поглощен исследованием салазок; похоже, он ни о чем не догадывался.
Джаред прошел к еще одному объекту, который находился в ангаре: маленькой сфере размерами чуть больше самих салазок. Это был еще один образец хитроумных приспособлений, разработанных Специальными силами, так называемая капсула-ловушка. Она использовалась в тех случаях, когда солдатам требовалось отправить кого-нибудь с поверхности планеты в космос, при этом сами они должны были оставаться на месте. Внутри сферы имелась полость, достаточная для того, чтобы в ней разместилась одна особь большинства разумных видов. Солдаты Специальных сил запихивали пленника внутрь, герметично закрывали капсулу, после чего отбегали в сторону. Собственные двигатели зашвыривали аппарат на орбиту. Одновременно с ними внутри сферы включалось мощное антигравитационное устройство, так как в противном случае пассажир оказался бы просто размазан по стенкам. В дальнейшем выведенная на орбиту капсула подбиралась подошедшим кораблем Специальных сил.
Эта капсула-ловушка предназначалась для Бутэна. План операции был прост: напасть на станцию, где был замечен Бутэн, вывести из строя все связное оборудование, схватить предателя, запихнуть в капсулу, вывести в космос на орбиту, минимальную для выполнения «сквозного скачка», где ее подберет «Коршун». Крейсер «выскочит» в реальное пространство только на мгновение, необходимое для того, чтобы схватить сферу, после чего сразу же исчезнет, не дав обинянам опомниться. После захвата Бутэна научно-исследовательская станция будет уничтожена с помощью уже ставшего излюбленным способа: на планету упадет метеорит, который столкнется с поверхностью достаточно далеко от станции, чтобы ни у кого не возникли подозрения. В данном случае огромной каменной глыбе предстояло рухнуть в океан в нескольких милях от побережья и вызвать огромную волну цунами, которая и смоет станцию. Ученые Специальных сил уже много десятилетий работали с падающими небесными телами; они знали, как представить рукотворную катастрофу несчастным случаем. Если все пройдет, как задумано, обиняне даже не поймут, что подверглись нападению.
На взгляд Джареда, этот план имел два серьезных недостатка, связанных между собой. Первая проблема заключалась в том, что межзвездные салазки не имели возможности совершать посадку на поверхность планеты; они не переживут контакта с атмосферой Ариста, а если и переживут, то окажутся непригодными к дальнейшим полетам. Поэтому бойцам 2-го взвода предстояло выскочить в реальное пространство у верхней границы атмосферы Ариста, после чего совершить затяжной прыжок из ближайшего космоса к поверхности. Десантникам уже приходилось проделывать это - в частности, Саган совершила такой прыжок во время сражения за Коралл и осталась жива и невредима. И все же Джаред считал риск неоправданным.
Способ доставки десантников на планету обуславливал вторую неразрешимую проблему: не было никакой возможности забрать их с Ариста после завершения операции. Всем солдатам предусмотрительно выдали карту с отмеченными высотами, которые должны были - должны были! - остаться сухими во время предполагаемой цунами. Приказ, расписывающий действия 2-го взвода после захвата Бутэна, звучал зловеще: отойти как можно дальше от станции, чтобы не погибнуть, а затем пешком идти в ненаселенные внутренние районы острова, где на протяжении нескольких дней ждать капсул-ловушек, которые пришлют за ними Специальные силы. Для того чтобы эвакуировать с Ариста всех десантников, потребуется присылать несколько серий капсул, а Саган уже предупредила Дирака, что последними покидать планету будут они двое.
Джаред нахмурился, вспомнив заявление своего командира. Он знал, что Джейн Саган никогда не входила в число его горячих поклонников, и понимал, чем это вызвано: ей с самого начала было известно, что он порожден предателем. Она знала о нем больше, чем он сам. Ее прощальное напутствие, произнесенное тогда, когда Джареда переводили из Специальных сил к Мэттсону, казалось вполне искренним. Однако после этого была встреча на кладбище, перевод Джареда обратно под начало Саган, и, похоже, она по-настоящему обозлилась на него, словно он действительно превратился в Бутэна. Отчасти Джаред ей сочувствовал - в конце концов, как отметил Кайнен, теперь он был больше похож на Бутэна, чем на себя самого прежнего. И все же ему было не по себе оттого, что с ним обращаются как с врагом. У него мелькнула мрачная мысль: не потому ли Саган решила до самого конца держать его при себе, что хотела расправиться с ним без свидетелей.
Тряхнув головой, Дирак прогнал эту мысль. Он не сомневался в том, что Джейн способна его убить. Однако она пойдет на это только в том случае, если он даст повод.
«Так что лучше повода не давать», - подумал Джаред.
Так или иначе, основное беспокойство вызывала у него не Саган, а сам Бутэн. При подготовке операции было учтено возможное сопротивление со стороны немногочисленного военного отряда, размещенного на станции, но не со стороны ученых и самого Бутэна. Подобный подход казался Джареду ошибочным. У него в сознании присутствовал гнев Бутэна, он знал, как этот человек умен, хотя и не мог разобраться в деталях его научных исследований. Джаред сомневался, что Бутэн сдастся без боя. Это вовсе не означало, что предатель возьмется за оружие - по своей натуре он был не воин. Оружие Бутэна - его мозг. Именно мозг предложил способ предать интересы Союза колоний. Ошибочно надеяться, что десантникам удастся без труда схватить ученого и отправить его на «Коршун». Джаред не сомневался, что на Аристе их ждет сюрприз.
Хотя какой именно, он сказать не мог.
«Есть хочешь? - вывел его из размышлений голос Сиборга. - Потому что размышления о том, каким безумием обещает стать предстоящая операция, лично у меня вызывают чувство голода».
Джаред усмехнулся:
«Тогда тебе постоянно приходится быть голодным».
«Именно в этом заключается одно из преимуществ службы в Специальных силах, - заметил Стивен. - В этом, а также в том, что избегаешь кризиса переходного возраста».
«Ты что, занялся изучением жизни подростков?» - удивился Джаред.
«Ну да. Потому что сам я вряд ли доживу до пятнадцати».
«Ты же только что говорил, какое счастье избежать кризиса переходного возраста», - напомнил Джаред.
«Ну, если я доживу до этого возраста, то уж как-нибудь потерплю, - усмехнулся Сиборг. - А теперь пошли в столовую. Сегодня на ужин спагетти».
Они отправились ужинать.

Саган открыла глаза.
«Ну, как все прошло?» - спросил генерал Сциллард, наблюдавший за тем, как она читает мысли Джареда.
«Дирака тревожит то, что мы недооцениваем Бутэна, - сказала Саган. - Он опасается, что тот уже подготовился к нашему нападению, но только мы об этом не догадываемся».
«Очень хорошо, потому что меня самого не покидают те же самые предчувствия. Именно поэтому я настоял на участии Дирака в операции».

Зеленый, затянутый тучами Арист полностью заполнил собой поле зрения Джареда, поразив необъятными размерами. Вынырнуть в реальность у верхней кромки атмосферы планеты, не имея с собой ничего, кроме хлипкой клетки из углеродистых волокон, - это очень сильное потрясение. Джареду показалось, он падает. Что, впрочем, соответствовало действительности.
«Достаточно», - подумал Джаред и начал отстегиваться от салазок.
Под собой, ближе к поверхности планеты, он различил еще пятерых десантников их взвода, совершивших скачок до него: Саган, Сиборга, Дэниела Харви, Аниту Мэнли и Вернона Винье. Кроме того, Джаред отыскал капсулу-ловушку и облегченно вздохнул.
Масса капсулы чуть-чуть не дотягивала до критической отметки пять тонн; существовала реальная вероятность того, что она окажется слишком тяжела для микроустройства «сквозного скачка». Все товарищи Джареда уже отстегнулись от салазок и находились в свободном падении, медленно удаляясь от похожих на паутинку транспортных средств, перенесших их к Аристу.
Эти шестеро составляли передовой отряд. Их задача состояла в том, чтобы доставить на поверхность планеты капсулу-ловушку и обеспечить место для посадки остальных десантников 2-го взвода, которые должны были последовать за ними в самом ближайшем времени. Остров, где находился Бутэн, был покрыт сплошным ковром густых тропических джунглей, что сильно затрудняло высадку парашютного десанта. Саган выбрала для приземления небольшую поляну километрах в пятнадцати от расположения научно-исследовательской станции.
«Держитесь друг от друга на расстоянии, - приказала своим подчиненным Саган. - Соберемся, когда войдем в плотные слои атмосферы. Впредь до моей команды соблюдать радиомолчание».
Развернувшись так, чтобы взору открылся Арист, Джаред наслаждался видом планеты до тех пор, пока его МозгоДруг, уловив первые, едва различимые признаки атмосферы, не укутал его в предохранительную сферу наночастиц, выплывших из рюкзака. Дирак повис внутри сферы, удерживаемый растяжками из тех же наночастиц. Свет внутрь не проникал; Джаред оказался в своей собственной маленькой, темной, обособленной вселенной.
Оставшись наедине со своими мыслями, он снова стал думать об обинянах, безжалостной и непостижимой расе, чьим гостеприимством воспользовался Бутэн. Первые сведения о них, полученные Союзом колоний, восходили к самому его зарождению, когда споры о правах на планету, названную поселенцами-людьми Касабланкой, завершились беспощадным и кровавым уничтожением колонии. Отряд Специальных сил, посланный отвоевывать планету, потерпел сокрушительное поражение. Обиняне не сдавались в плен и не брали пленных. Возжелав чего-то, они бросали все новые и новые силы до тех пор, пока не добивались своего.
А если кто-то слишком часто оказывался у них на пути, обиняне приходили к заключению, что в их интересах устранить помеху раз и навсегда. Алаитяне, обработавшие огромный алмаз, из которого был сделан купол генеральской столовой на станции «Феникс», явились не первой расой, которую обиняне планомерно стерли с лица вселенной, и далеко не последней.
Единственным светлым пятном было то, что эта раса, в отличие от других разумных существ, вышедших в космос, не слишком стремилась расширять свои владения. Союз колоний успевал основать десять новых поселений за время, которое требовалось обинянам для создания лишь одной колонии. И хотя обиняне без стеснения отнимали у других приглянувшуюся им планету, подобные желания у них возникали достаточно редко. Омаха стала первой после Касабланки планетой, которую обиняне отобрали у людей. Впрочем, они, скорее всего, просто воспользовались удобным случаем: практически без боя отняли Омаху у рраей после того, как те воевали за нее с людьми. Крайняя неохота, с какой обиняне шли на расширение своих территорий, как раз была основной причиной, по которой ССК подозревал инициатором нападения на Омаху какую-то третью силу. Если бы рраей удалось удержать Омаху в руках, Союз колоний непременно нанес бы ответный удар. Рраей прекрасно знали, когда надо уносить ноги.
Второй любопытный момент - делающий, на взгляд Джареда, предполагаемый союз обинян с рраей и энешанцами особенно загадочным, - заключался в том, что обиняне, как правило, абсолютно не обращали внимания на другие разумные расы, если только те не стояли у них на пути или сами не нападали на них. Они нигде не открывали посольств, не поддерживали никаких официальных контактов, ни разу официально не объявляли войну и не заключали мирный договор. Если обиняне с кем-то воевали, это было ясно по тому, что они стреляли и убивали. В мирное же время они ни с кем не поддерживали никаких сношений. Причем нельзя сказать, что обиняне являлись ксенофобами; это подразумевало бы, что они ненавидят чужие расы. В действительности же им просто ни до кого не было дела. Неслыханным было заключение союза обинянами сразу с двумя расами. Но то, что союз этот был направлен против человечества, не предвещало ничего хорошего.
Подтекстом всех сведений о внешних контактах обинян - или, точнее, об отсутствии таковых - были слухи, которым ССК особенно не верили, но все же принимали в расчет вследствие их широкого распространения среди других рас: обиняне не выработали разум в процессе эволюции, а получили его от другой расы. ССК отмахивались от этих слухов, потому что нелепой была сама мысль о том, что кто-либо из разумных рас, ведущих беспощадную борьбу за существование в этой части вселенной, будет тратить время и силы, совершенствуя примитивных дикарей, которые едва только научились обрабатывать камни. Были известны случаи, когда расы уничтожали в своих владениях существа, близкие к тому, чтобы обзавестись разумом, лишь на том основании, что устранить возможных соперников никогда не бывает рано. Наоборот не поступал никто и никогда.
Однако, если слухи не были беспочвенными, практически однозначно вытекало, что разум обинянам подарили консу, единственные разумные существа в этой части галактики, которые могли обладать самыми совершенными технологиями, способными продвинуть в интеллектуальном плане вперед целый биологический вид. Кроме того, лишь у консу был для этого философский мотив: они считали, что их миссия во вселенной заключается в том, чтобы довести остальные разумные расы до совершенства (то есть сделать их похожими на себя). В теории все выглядело хорошо, однако на практике консу, как правило, приближали к своему идеалу другие расы, вынуждая их воевать с собой или стравливая друг с другом две расы, стоящие на низшей ступени развития, - так они поступили, столкнув людей и рраей в сражении за Коралл. Так что даже раса, обладающая возможностью создавать разумные существа, преимущественно их уничтожала, прямо или косвенно, - так происходило, когда победители не отвечали высоким и непостижимым стандартам консу.
Эти высокие и непостижимые стандарты были решающим аргументом против того, что обинян создали консу, поскольку обиняне единственные среди всех разумных рас были начисто лишены культуры. Скудные ксенографические исследования, проведенные людьми и другими расами, показывали, что, помимо бедного сугубо практического языка и прикладных технологий, обиняне не создали ничего, заслуживающего внимания: ни искусства в любой форме, ни литературы, ни религии, ни философии. Им была чужда даже политика. Один исследователь, работавший по заказу ССК, даже поставил под сомнение, ведут ли обиняне между собой обычные разговоры - и способны ли они это делать. Джаред был плохо знаком с консу, и все же ему казалось маловероятным, что раса, настолько одержимая стремлением к эсхатологическому*, к тому, что невозможно передать словами, породила существа, которых не интересовало ни первое, ни второе. Если обиняне действительно в одночасье получили разум извне, вся их история являлась самым весомым доводом в пользу естественного процесса эволюции.
Сфера из наночастиц, окружавшая Джареда, разошлась в стороны и отлетела назад. Он отчаянно заморгал, ослепленный внезапным светом, затем постарался определить местоположение своих товарищей. Его тотчас же нащупали узконаправленные лучи десантников, практически невидимых в боевых комбинезонах, поглощающих все излучение. Даже капсула-ловушка была покрыта камуфлирующей окраской. Джаред поплыл было к капсуле, чтобы проверить ее системы, но его остановила Саган, уже проверившая все сама. Перемещаясь в свободном падении, десантники сблизились, но не настолько, чтобы мешать друг другу, когда настанет время выпускать парашюты.
Парашюты раскрылись на предельно маленькой высоте: даже покрытые камуфлирующей окраской, они не укроются от глаз, знающих, что искать. Над капсулой-ловушкой с громким хлопком раскрылся огромный купол, способный замедлить падение массивной сферы, и тотчас же разлетелся в клочья, разорванный плотным воздухом. Через мгновение наночастицы образовали новый парашют, который постигла та же судьба. Так продолжалось до тех пор, пока капсула не затормозилась настолько, что купол смог выдержать давление воздуха.
Развернувшись лицом к научно-исследовательской станции, находящейся несколькими километрами южнее, Джаред увеличил разрешение оптического устройства капюшона, чтобы проверить, не началась ли суматоха, свидетельствующая о том, что десантников обнаружили. Он ничего не увидел; Винье и Харви подтвердили его наблюдения. Еще через несколько мгновений все уже были на земле и, кряхтя, тащили капсулу с поляны в деревья. Там они дополнительно замаскировали ее ветками и листвой.
«Всем запомнить, где мы припарковали нашу тачку», - заметил Сиборг.
«Тише», - призвала Саган, сосредоточенно вслушиваясь в голос, звучащий у нее в голове.
«Это был Рентген, - наконец объяснила она. - Они готовятся раскрывать парашюты».
Лейтенант закинула винтовку на плечо.
«Пошли, надо убедиться, что никаких неприятных сюрпризов не будет».
Вдруг Джаред испытал неприятное ощущение - как будто кто-то начал ковыряться у него в мозгу.
«Проклятье!» - выругался он.
Саган недоуменно обернулась:
«В чем дело?»
«Наши де… ла плохи», - пробормотал Джаред, чувствуя, что на середине фразы его интеграция с остальным взводом оказалась жестоко разорвана. Вскрикнув, он схватился за голову, захлестнутый ощущением, будто из нее выдирают один из важнейших органов чувств. Вокруг остальные десантники в судорогах падали на землю. Корчась, они кричали, давая выход боли и растерянности. Всех рвало. Рухнув на колени, Джаред попытался сделать вдох. Его стошнило.
С трудом поднявшись на ноги, он, шатаясь, побрел к Джейн. Та стояла на коленях, вытирая с губ рвотную массу. Схватив за руку, Джаред попытался поднять ее на ноги:
- Идем! Нам нужно уйти отсюда… спрятаться…
- В че… - Закашляв, Саган сплюнула, затем подняла взгляд на Джареда. - Что происходит?
- Нас отрезали. Со мной это уже было, когда я находился на станции «Ковелл». Обиняне лишают нас возможности пользоваться МозгоДрузьями.
- Каким образом? - во весь голос проорала Саган.
- Не знаю. Она встала.
- Это Бутэн, - запинаясь, пробормотала она. - Это он научил обинян. Иначе быть не может.
- Возможно, - согласился Джаред.
Саган пошатнулась; он помог ей удержаться на ногах, а затем развернул так, чтобы смотреть в лицо.
- Лейтенант, нам надо двигаться. Если обиняне блокируют наши МозгоДрузья, значит, им известно, что мы здесь. С минуты на минуту они сюда придут. Нам нужно поднимать людей и уходить.
- Сейчас сюда подоспеют остальные, - возразила Саган. - Мы должны…
Осекшись, она выпрямилась, словно у нее по всему телу разлилось что-то холодное и жуткое.
- О боже! - прошептала она. - О боже!
Саган устремила взгляд в небо.
- Что такое? - спросил Джаред и тоже посмотрел вверх, пытаясь отыскать характерное мерцание закамуфлированных парашютов.
Ему потребовалось мгновение, чтобы понять: он ничего не видит. И еще одно мгновение, чтобы осознать, что это означает.
- О боже! - прошептал Джаред.

Первой мыслью Алекса Рентгена было то, что он случайно потерял узконаправленный луч связи с остальным взводом.
«Черт возьми, какая невезуха!» - мысленно выругался он и, раскинув в стороны руки и ноги, перевернулся несколько раз в воздухе, меняя положение, чтобы дать возможность приемнику найти других десантников. Отыскивать всех не нужно; достаточно будет найти хотя бы одного, после чего сразу же будет восстановлена полная интеграция.
Ничего.
Рентген прогнал беспокойство прочь. Ему уже приходилось терять узконаправленный луч - всего один раз, но опыт был получен. Тогда интеграцию он смог восстановить только после приземления; что ж, и сейчас придется подождать. Впрочем, у него все равно больше не оставалось времени, потому что он стремительно приближался к высоте раскрытия парашюта. Парашют нужно было выпустить на минимальной допустимой высоте, чтобы уменьшить вероятность обнаружения. Подобная точность требовала специальной подготовки. Рентген обратился к МозгоДругу для определения высоты, и только тут до него дошло, что на протяжении последней минуты от вживленного в мозг компьютера не поступало никаких откликов.
Алекс потратил десять секунд на обработку этой мысли. Он предпринял еще одну попытку обратиться к МозгоДругу - мозг ответил отказом. Все естество десантника восстало против страшной мысли, яростно отталкивая ее, сознавая, что, если она окажется правдой, последствия будут самыми ужасными. Рентген пытался снова и снова, борясь с экспоненциально нарастающим чувством паники. Он подал мысленный призыв о помощи. Никто не ответил. Никто его не услышал. Он остался совсем один.
К этому времени Алекс Рентген растерял большую часть рассудка. Последний отрезок падения он извивался и барахтался, тщетно пытаясь зацепиться за воздух и отчаянно крича, а какая-то часть его сознания с отрешенным упоением слушала незнакомые звуки собственного голоса, которым он пользовался так редко. Парашют не раскрылся: он приводился в действие МозгоДругом. Этот нехитрый внутренний компьютер применялся так давно и был настолько надежным, что Силы самообороны колоний просто перестали считать его таковым и воспринимали как нечто должное, наравне с мозгом и телом солдата. Рентген стремительно пролетел мимо точки раскрытия парашюта, впрочем, ему уже было все равно, и он не сознавал, какие последствия перехода через последнюю грань ждут его.
Не мысль о смерти лишила Алекса рассудка. Просто в первый и последний раз за те шесть лет, что прожил на свете, он оказался совсем один, полностью оторванный от друзей. Все эти годы Рентген до мельчайших интимных подробностей чувствовал жизнь своих боевых товарищей - как они сражались и как они трахались, каждое мгновение вплоть до их смерти. Он находил утешение в том, что был с ними до самой последней минуты, а другие будут присутствовать при его последнем вздохе. Но сейчас Алекс Рентген был одинок. К ужасу разлуки примешивался стыд за то, что он не сможет утешить своих друзей, которые тоже неслись навстречу своей гибели.
Он снова дернулся, разворачиваясь лицом к земле, которой было суждено принести ему смерть, и испустил отчаянный вопль покинутого.

Джаред с ужасом наблюдал за тем, как кружащаяся серая точка, казалось, еще набрала скорость в последние секунды и, превратившись в кричащего человека, упала на поляну с тошнотворным хлюпающим шлепком, за которым последовал жуткий удар. Этот резкий звук вывел его из оцепенения. Подтолкнув Саган в сторону леса, Джаред крикнул, чтобы она спряталась среди деревьев, и побежал к остальным. Он поднимал своих обезумевших товарищей с земли, тащил их с открытого места, подальше от падающих с неба тел.
Сиборг и Харви хоть как-то пришли в себя, но стояли, тупо уставившись в небо. Джаред толкнул Харви и дал пощечину Сиборгу, крича, чтобы они шевелились. Винье лежал не шевелясь, судя по всему, поверженный в кататонический ступор. Джаред рывком поднял товарища с земли и передал Сиборгу, чтобы тот тащил его в лес. Затем он нагнулся к Мэнли - та оттолкнула его и, жалобно скуля, поползла на четвереньках прочь от деревьев. Поднявшись на ноги, она побежала, а вокруг нее тела, падая на землю, разрывались от удара на части. Отбежав метров на шестьдесят, Анита обернулась и закричала, расставаясь с остатками рассудка. Джаред отвел взгляд и не увидел, как нога, оторвавшись от упавшего рядом с Мэнли тела, вонзилась ей в плечо и шею, перебивая артерии и ломая кости, вгоняя расщепленные ребра в сердце и легкие. Крик перешел в предсмертный хрип.
Все десантники 2-го взвода рухнули на землю за две минуты. Дирак и остальные наблюдали за гибелью своих товарищей из леса.
Когда все было кончено, Джаред обернулся к четверым оставшимся в живых бойцам взвода и оценил силы. Все десантники еще не оправились от шока; лучше всех себя чувствовала Саган, а хуже - Винье, хотя и он начинал постепенно возвращаться к действительности. Джаред ощущал тошноту, но в остальном все вернулось в норму: ему пришлось провести слишком много времени оторванным от интеграции, и он научился обходиться без нее. По крайней мере, в настоящий момент он был наиболее адекватным и поэтому решил взять командование на себя.
Джаред повернулся к лейтенанту:
- Нам нужно уходить. В лес, подальше отсюда.
- Но операция… - начала было та.
- Забудь об операции, - оборвал ее он. - Обиняне знают, что мы здесь. Если остаться - погибнем.
Его слова словно разогнали туман в голове у Саган.
- Кому-то нужно вернуться, - решительно произнесла она. - Воспользоваться капсулой-ловушкой. Надо предупредить командование о случившемся.
Саган посмотрела Дираку в глаза:
- Но только полетишь не ты.
- Не я, - согласился тот.
Джаред понимал, что Джейн по-прежнему подозревает его, но у него не было времени переживать по этому поводу. Он не может вернуться потому, что из всех пятерых единственный полностью дееспособный.
- Возвращаешься ты, - предложил Джаред Саган.
- Нет, - ответила та. Окончательно. Бесповоротно.
- Тогда Сиборг, - предложил Джаред. После Саган именно он был самым оправившимся от потрясения. Сиборг расскажет командованию ССК о трагедии и предупредит, чтобы готовились к худшему.
- Сиборг, - согласилась Саган.
- Отлично.
Джаред повернулся к Стивену:
- Ну, Стив, пошли. Забирайся в эту штуковину. Шатаясь, Сиборг подошел к капсуле и убрал с нее листву. Освободив люк, он приблизился к нему, но вдруг застыл.
- В чем дело? - встревожился Джаред.
- Как она открывается? - скрипучим от долгого бездействия голосом спросил Сиборг.
- Воспользуйся своим… - начал было Дирак. - Твою мать!
Люк капсулы открывался с помощью МозгоДруга.
- Да, все просто превосходно, мать вашу, - пробормотал Сиборг, плюхаясь на землю рядом с капсулой.
Джаред направился к нему, но остановился, склонив голову набок и прислушиваясь.
Вдалеке послышался какой-то гул. Тот, кто приближался к поляне, даже не делал попыток передвигаться бесшумно.
- В чем дело? - спросила Саган.
- Кто-то сюда идет, - объяснил Джаред. - И не один. Это обиняне. Они нас обнаружили.

12

Им удавалось ускользать от обинян где-то с полчаса, но в конце концов те загнали их в угол.
Конечно, десантникам лучше было бы разделиться, заставить преследователей разойтись в разные стороны и тем самым дать возможность кому-нибудь одному ускользнуть от погони ценой жизни остальных. Но они оставались вместе, компенсируя отсутствие интеграции. Сначала первым шел Дирак, а Саган замыкала шествие, помогая Винье. Затем они поменялись, и Джейн повела беглецов на север, прочь от преследовавших обинян.
Отдаленное завывание становилось все громче. Подняв взгляд, Джаред сквозь полог листвы увидел в небе обинянский самолет. Покружив над десантниками, маленький летательный аппарат повернул на север. Саган тотчас же метнулась влево, на восток. Через несколько минут в воздухе появилась вторая машина, которая пролетела метрах в десяти над кронами деревьев. Послышался громкий треск, на землю полетели иссеченные пулями ветки - обиняне открыли огонь. Саган застыла как вкопанная, остановленная пулями крупного калибра, вспахавшими землю прямо перед ней. Дорога на восток была закрыта; маленький отряд снова повернул на север. Самолет, развернувшись, кружил над лесом, выплевывая очереди пуль, когда беглецы слишком растягивались или пытались свернуть на восток или запад. Он не преследовал десантников, а умело гнал их к неведомой цели.
Эта цель показалась десять минут спустя, когда отряд вышел на другую поляну, меньших размеров, где его уже ждали обиняне из первого самолета. Сзади готовился совершить посадку второй, а из-за деревьев показались солдаты-обиняне, которые первыми вышли на людей, а затем преследовали их всю дорогу.
Винье, еще не успевший полностью оправиться от психической травмы, нанесенной потерей интеграции, оттолкнул Джареда и вскинул свою эм-це, судя по всему, полный решимости не сдаваться без боя. Прицелившись в группу обинян, ждавших десантников на поляне, он резко дернул спусковой крючок. Не произошло ровным счетом ничего. Для того чтобы враги не использовали оружие солдат ССК против них самих, каждой эм-це для активизации требовался сигнал от МозгоДруга. Сейчас винтовка его не получила. Верной зарычал в бессильном отчаянии, и вдруг все, что было у него выше бровей, исчезло - одна метко выпущенная пуля снесла верхнюю часть черепа. Винье рухнул как подкошенный. Один из солдат-обинян опустил винтовку.
Дирак, Саган, Харви и Сиборг сбились в кучу и, достав ножи, встали спинами друг к другу, лицом в противоположные стороны. Ножи явились жестом отчаяния: десантники не надеялись, что обиняне для расправы с ними приблизятся на расстояние вытянутой руки. Но все четверо находили слабое утешение в том, что умрут плечом к плечу со своими товарищами. Конечно, это была не интеграция, но лучшее, на что оставалось надеяться.
К этому времени и второй самолет совершил посадку. Из него на землю спустились шестеро обинян, трое с оружием, двое с каким-то оборудованием, а один - с пустыми руками. Тот, что с пустыми руками, приблизился к людям изящной качающейся походкой, свойственной обинянам, и остановился на почтительном расстоянии. У него за спиной встали трое солдат с оружием. Часто моргающие многочисленные глаза странного существа остановились на Джейн, которая была к нему ближе всех.
- Сдавайтесь, - произнес обинянин по-английски, с обилием шипящих, но очень разборчиво.
Саган недоуменно заморгала:
- Что?
Насколько ей было известно, обиняне никогда не брали пленных.
- Сдавайтесь, - повторило существо, - иначе вы умрете.

Предыдущая страница 20 Следующая страница


21 джон скальци

- А если мы сложим оружие, вы сохраните нам жизнь? - уточнила Саган.
- Да.
Джаред бросил взгляд на Джейн, стоявшую справа от него, и понял, что та ломает голову над предложением обинянина. На взгляд Джареда, предложение было неплохим. Возможно, их убьют и в том случае, если они сдадутся в плен, но если не сдадутся - гибель неминуема. Он не стал делиться своим заключением с Саган, зная, что та ему не доверяет и не желает выслушивать его мнение относительно чего бы то ни было.
- Бросьте оружие, - наконец сказала лейтенант.
Джаред отшвырнул нож и снял с плеча винтовку; остальные последовали его примеру. Обиняне заставили людей снять также рюкзаки и ремни, оставив их в одних комбинезонах. Двое обинян из отряда, преследовавшего десантников по земле, забрали оружие и снаряжение и оттащили все в самолет. Когда один из них проходил рядом с Харви, тот напрягся; Джаред предположил: Дэниел с трудом сдержался, чтобы не лягнуть врага ногой.
Обезоруженные, десантники были вынуждены отойти друг от друга и выстроиться в линию, после чего к ним приблизились двое обинян с какими-то устройствами, судя по всему проверяя, не осталось ли спрятанного оружия. Обыскав товарищей Дирака, обиняне перешли к нему самому и тотчас же прекратили досмотр. Один из них на певучем обинянском наречии что-то сообщил старшему. Тот вместе с двумя вооруженными солдатами приблизился к Джареду:
- Ты пойдешь с нами.
Джаред украдкой взглянул на Саган, тщетно пытаясь по ее поведению определить, как ему себя вести.
- Куда? - спросил он.
Главный обинянин обернулся и что-то пропел. Один из сопровождающих его солдат поднял винтовку и прострелил Сиборгу ногу. Стив, вскрикнув от боли, рухнул на землю.
Главный обинянин снова обратился к Джареду:
- Ты пойдешь с нами.
- Дирак, мать твою! - воскликнул Сиборг. - Иди с этими долбаными обинянами!
Выйдя из строя, Джаред в окружении вооруженных обинян направился к самолету.

Провожая взглядом удаляющегося Джареда, Саган хотела наброситься на него и свернуть ему шею, отняв у врагов добычу и гарантированно лишив Дирака возможности совершить какую-нибудь глупость. Однако пока она колебалась, возможность уплыла. Дирак успел отойти так далеко, что ей просто не дали бы его догнать. К тому же в этом случае всех троих ожидала бы неминуемая смерть. А так они пока оставались в живых.
Главный обинянин повернулся к Саган, признав в ней командира.
- Вы остаетесь здесь, - сказал он и ускакал прочь, прежде чем Джейн успела что-либо ответить. Та шагнула вслед удаляющемуся обинянину, но трое солдат разом навели на нее винтовки. Подняв руки, Саган попятилась назад, но обиняне надвигались на нее, показывая знаками, что ей и остальным десантникам надо шевелиться.
Саган повернулась к Сиборгу, сидевшему на земле:
- Как твоя нога?
- Большую часть принял на себя комбинезон, - ответил тот, имея в виду способность ткани из наночастиц твердеть, поглощая энергию удара. - Все не так уж плохо. Жить буду.
- Идти сможешь?
- Ну, если только от меня не будут требовать получать от ходьбы удовольствие, - мрачно усмехнулся Сиборг.
- Тогда пошли, - сказала Джейн, протягивая руку, чтобы помочь ему подняться с земли. - Харви, бери Винье.
Подойдя к убитому десантнику, Дэниел Харви подхватил его и перекинул через плечо.
Обиняне отвели их к небольшой впадине чуть в стороне от середины поляны; редкая россыпь деревьев говорила о том, что скальные породы под ней уничтожила эрозия. Спускаясь вниз, Саган услышала звук отлетающего самолета и другой, более громкий, вой машины, заходящей на посадку. Прилетевший самолет, более крупный, чем два первых, приземлился на краю впадины, и из его чрева выкатилось несколько одинаковых устройств.
- Это еще что за хреновины? - спросил Харви, опуская тело Винье на землю.
Саган ничего не ответила. Она проследила за тем, как восемь устройств самостоятельно рассредоточились по периметру впадины. Прилетевшие обиняне забрались на устройства и освободили их от стальных чехлов, обнажив крупнокалиберные многоствольные пулеметы, стреляющие короткими стрелами. Как только чехлы были сняты, один из обинян подключил устройства и хищные жерла пулеметов принялись выискивать цели.
- Это ограда, - догадалась Саган. - Нас здесь заперли.
Проверяя свое предположение, она шагнула к одному из пулеметов - стволы повернулись к ней, следя за каждым движением. Саган сделала еще шаг, и устройство испустило пронзительный сигнал, режущий уши, предупреждая о том, что дальше идти нельзя. Саган подумала, что, если сделать еще один шаг, последует в лучшем случае предупредительный выстрел. Джейн отошла назад. Сирена умолкла, но пулемет продолжал следить за ней до тех пор, пока она не оказалась от него на удалении нескольких метров.
- Эти штуковины приготовлены специально для нас, - заметил Харви. - Очень мило. Как ты думаешь, каковы наши шансы?
Саган посмотрела на пулеметы:
- Хреновые.
- Что ты хочешь сказать? - переспросил Харви.
- Это все с научно-исследовательской станции, - объяснила она, указывая на пулеметы. - Иного быть не может. Здесь поблизости ничего больше нет. Но на научно-исследовательской станции такие устройства просто так не валяются. Следовательно, их уже использовали для того, чтобы содержать в плену людей.
- Ну хорошо, положим, ты права, - сказал Сиборг. - Но кого? И зачем?
- За последнее время бесследно исчезли шесть боевых кораблей Специальных сил, - сказала Саган, не упоминая про крейсер, который был уничтожен в результате нападения обинян. - На каждом из них был экипаж. Возможно, людей доставили как раз сюда.
- И все-таки зачем? - настаивал Сиборг.
Джейн молча пожала плечами. У нее у самой еще не было никаких догадок по этому поводу.
Воздух наполнился ревом взлетающих самолетов. Вой двигателей быстро затих вдали, оставив только естественные звуки живой природы.
- Великолепно, - пробормотал Харви. Он швырнул камень в один из пулеметов - стволы повернулись вслед за камнем, но выстрелов не последовало. - Мы здесь без еды и без воды, беззащитные перед непогодой. Как вы полагаете, есть надежда, что обиняне за нами вернутся?
Саган вынуждена была согласиться, что вероятность этого совсем невелика.

- Значит, ты - это я, - задумчиво произнес Чарльз Бутэн, оглядывая Дирака. - Забавно. Я полагал, что буду выше ростом.
Джаред промолчал. После того как его доставили на станцию, его сразу же уложили в ясли, надежно закрепили, а затем прокатили по голым коридорам с высокими потолками в просторное помещение, заставленное незнакомыми устройствами и приборами, которое, предположил он, является лабораторией. Джареду показалось, прошло несколько часов, прежде чем в лабораторию вошел Бутэн. Направившись прямо к яслям, он внимательно осмотрел Джареда, словно крупное, любопытное насекомое. Джаред надеялся, Бутэн подойдет достаточно близко для того, чтобы можно было ударить его головой, однако этого не произошло.
- Это была шутка, - продолжал Бутэн.
- Я понял, - сказал Джаред. - Просто она получилась совсем не смешная.
- Ну, извини, - усмехнулся Бутэн. - У меня давно не было практики. Вероятно, ты заметил, что обинян никак не назовешь ценителями юмора.
- Заметил, - подтвердил Дирак.
Всю дорогу до научно-исследовательской станции обиняне хранили полное молчание. Единственными словами, которые услышал Джаред от главного, были «вылезай», когда самолет приземлился, и «залезай», когда его подчиненный открыл портативные ясли.
- В этом виноваты консу, - сказал Бутэн. - Полагаю, они, создавая обинян, забыли вложить модуль, отвечающий за чувство юмора. Помимо всего прочего, о чем они также забыли.
Помимо воли - а может быть, вследствие того, чьи именно мысли и воспоминания хранились у него в сознании, - Джаред сосредоточился на его словах.
- Так значит, это правда? Обинян усовершенствовали консу?
- Можно назвать это и так, - покачал головой Бутэн. - Хотя слово «усовершенствовать» по своей природе намекает на добрые намерения того, кто занимается усовершенствованием, чего в данном случае нет и в помине. Из того, что мне удалось вытянуть из обинян, получается, что однажды консу вздумалось проверить, что произойдет, если какой-нибудь биологический вид сделать разумным. И вот они прилетели на Обинур, выбрали всеядное животное, которое занимало свою маленькую экологическую нишу, и наделили его разумом. Понимаешь, просто из любопытства, чтобы посмотреть, а что будет дальше.
- И что было дальше?
- Длинная лавинообразная череда непредсказуемых последствий, друг мой, - усмехнулся Бутэн. - Которая в конечном счете привела к тому, что мы с тобой находимся в этой лаборатории. Можно сказать, это прямое следствие.
- Не понимаю.
- Конечно. У тебя нет всех исходных данных. У меня самого их не было до тех пор, пока я не попал сюда. Так что даже если тебе известно все, что было известно мне, этого ты знать не можешь. Да, кстати, а как много известно тебе из того, что знал я?
Джаред промолчал.
Бутэн улыбнулся:
- В любом случае достаточно. Вижу, ты разделяешь кое-какие мои интересы. От меня не укрылось, как ты встрепенулся, когда я заговорил о консу. Но, быть может, нам лучше начать с чего-нибудь простого? Например, как тебя зовут? Довольно неприятно беседовать с собственным клоном, не зная, как к нему обращаться.
- Джаред Дирак.
- Ну да, - кивнул Бутэн. - Специальные силы верны себе. Имя выбрано наугад, фамилия позаимствована у известного ученого. Мне в свое время пришлось немного поработать со Специальными силами - не напрямую, поскольку ваша братия не слишком-то жалует посторонних. Как вы нас называете?
- «Настоящими рожденными».
- Совершенно верно. Вам нравится держаться особняком от «настоящих рожденных». Знаешь, меня всегда веселил принцип выбора имен, которым пользуются Специальные силы. Список фамилий на самом деле весьма ограничен: где-то с пару сотен самых знаменитых европейских ученых. Но зато имена! Джаред. Брэд. Цинтия. Джон. Джейн.
Бутэн добродушно усмехнулся, перечисляя имена.
- Среди них ни одного незападного, по совершенно непонятным причинам, поскольку Специальные силы в отличие от остальных ССК не вербуются из жителей Земли. Тебя могли бы назвать Юсуфом аль-Бируни, и тебе было бы все равно. Набор имен, которые используют Специальные силы, косвенно говорит о взглядах тех, кто их создал. Тех, кто создал тебя. Ты так не думаешь?
- Мне нравится мое имя, Чарльз, - ответил Джаред.
- Не в бровь, а в глаз, - усмехнулся Бутэн. - Однако я свое имя получил от родителей, в соответствии с семейными традициями, в то время как твое было просто выбрано наобум. Хотя в фамилии «Дирак» нет ничего плохого. Несомненно, тебе ее дали в честь Поля Дирака. Ты что-нибудь слышал о «море Дирака»?
- Нет.
- Дирак выдвинул гипотезу, что вакуум на самом деле является огромным морем отрицательной энергии, - объяснил Бутэн. - Мне очень по душе это сравнение. Физики, современники Дирака, считали его гипотезу лишенной изящества, и, может быть, так оно и было. Но она очень поэтичная, а физики этого не поняли. Впрочем, чего от них ждать? Поэзия им чужда. Возьмем, к примеру, обинян: они породили выдающихся физиков, но вот поэзии в них не больше, чем в только что вылупившемся цыпленке. Определенно, они бы не оценили «море Дирака». Как ты себя чувствуешь?
- Мне тесно. И я хочу в туалет.
- Так делай под себя, - с улыбкой предложил Бутэн. - Я ничего не имею против. Разумеется, ясли самоочищающиеся. Да и твой комбинезон наверняка способен впитывать мочу.
- Не способен, предварительно не переговорив об этом с моим МозгоДругом, - возразил Джаред.
Без связи с МозгоДругом владельца комбинезона наночастицы ткани сохраняли лишь основные защитные свойства, например затвердевание при ударе. Это было сделано на случай потери сознания или сбоя в работе компьютера. Второстепенные свойства, такие как способность впитывать пот и мочу, разработчики комбинезона посчитали ненужными излишествами.
- А… - протянул Бутэн. - Ну хорошо. Сейчас я это исправлю.
Подойдя к устройству с короткой антенной, стоящему на лабораторном столе, Бутэн нажал кнопку. Внезапно плотное ватное покрывало, окутавшее мозг Джареда, поднялось; МозгоДруг заработал снова. Забыв о своем желании помочиться, Джаред лихорадочно попытался связаться с Джейн Саган.
Бутэн с минуту наблюдал за ним с легкой усмешкой на лице.
- У тебя ничего не получится, - наконец сказал он. - У этого передатчика хватает мощности только на то, чтобы помешать распространению волн в радиусе десяти метров от антенны. То есть он будет работать в этой лаборатории, и только. Компьютеры твоих друзей по-прежнему выведены из строя. Связаться с ними ты не можешь. Ты вообще ни с кем не можешь связаться.
- Вывести из строя МозгоДруг нельзя, - уверенно заявил Джаред.
Органические компьютеры общались между собой многократно задублированными, зашифрованными избыточными последовательностями, каждая из которых передавалась на частотах, постоянно меняющихся по закону, определяемому одноразовым ключом, выработанным при вхождении в связь. Перехватить даже один такой поток было практически невозможно; о том, чтобы перехватить все, не могло быть и речи.
Вернувшись к устройству с антенной, Бутэн снова нажал кнопку. Ватное покрывало опять опустилось на голову Джареда.
- Что ты сказал? - ухмыльнулся Бутэн. Джаред с трудом подавил желание закричать. Через минуту Бутэн снова включил передатчик.
- В каком-то смысле ты прав, - сказал он. - Я изучал последние связные протоколы, использующиеся в МозгоДруге. Участвовал в разработке некоторых из них. И в одном ты совершенно прав. Нельзя помешать передаче потоков информации, по крайней мере если не использовать такие мощные излучатели, которые заглушат все на свете, в том числе и собственные линии связи.
- Но я воздействую на МозгоДруг не так, - продолжал Бутэн. - Тебе известно понятие «черный вход»? Это потайная дверца, которую оставляет для себя программист, разрабатывающий сложную программу, чтобы иметь возможность получить напрямую доступ в нужный модуль, не делая множества последовательных шажков. Вот и у меня был свой черный вход в МозгоДруг, который открывался только на мой пароль. Это было сделано для того, чтобы я мог отлаживать работу определенных программ последней версии, но при этом я также получил возможность пощипать другие подпрограммы, отыскивая в них слабые места. В частности, я научился отключать связные функции МозгоДруга. Конструкцией это не предусмотрено, так что, кроме меня, об этом никто даже не догадывается.
Он остановился, не отрывая взгляда от Джареда.
- Но ты должен был знать о черном входе, - снова заговорил Бутэн. - Быть может, тебе не пришло бы в голову использовать его в качестве оружия - сам я додумался до этого только тогда, когда попал сюда. Но если ты - это я, ты должен был знать. А вообще, что тебе известно? Признайся.
- Как ты узнал обо мне? - спросил Джаред, чтобы отвлечь его внимание. - Тебе известно о том, что я являюсь твоей копией. Как ты это узнал?
- На самом деле это очень любопытная история, - заглотил наживку Бутэн. - Решив использовать черный вход в качестве оружия, я сделал для этого оружия специальный код, как и для самой черной двери. Это первое, что приходит в голову. То есть появилась возможность проверять функциональное состояние МозгоДруга, в который проникли. Эта возможность оказалась полезной по многим причинам. Например, теперь можно узнавать, с каким количеством солдат нам приходится иметь дело. Кроме того, мы научились получать снимки сознания отдельных солдат. Это тоже оказалось очень нужным. Ты ведь недавно посещал станцию «Ковелл», не так ли?
Джаред промолчал.
- Слушай, прекрати! - раздраженно бросил Бутэн. - Мне известно, что ты там был. Прекрати вести себя так, будто я требую от тебя выдать государственную тайну.
- Да, - неохотно подтвердил Джаред. - Я был на «Ковелле».
- Спасибо, - с фальшивой учтивостью поблагодарил Бутэн. - Итак, мы знаем, что в системе Омахи есть солдаты Специальных сил и что они посещают станцию «Ковелл»: мы оставили там устройства, способные обнаруживать черный вход в МозгоДруг. Вот только дверца эта не открывается. Судя по всему, у этих солдат другая архитектура МозгоДруга.
Бутэн вопросительно посмотрел на Дирака, ожидая его реакции. Джаред оставался бесстрастным.
- Так или иначе, но на тебя сигнализация сработала, потому что у тебя тот самый МозгоДруг, который разработал я. Впоследствии мне переслали сигнатуру сознания, и, как ты можешь догадаться, я так и сел, ознакомившись с ней. Я весьма неплохо знаю сигнатуру своего сознания, поскольку использую его как образец для самых разных исследований. Я предупредил обинян, что ищу тебя. Впрочем, мы все равно собирали у себя солдат Специальных сил, так что задача эта оказалась достаточно простой. Вообще-то, обиняне должны были захватить тебя еще на «Ковелле».
- Однако они пытались меня убить.
- Извини. Даже обинянам в напряженные моменты свойственно немного возбуждаться. Но пусть тебя утешает то, что после этого случая они получили строгий приказ сначала сканировать сознание и только потом стрелять.
- Вот спасибо! - угрюмо пробормотал Джаред. - Моему товарищу, которому сегодня пулей размозжили голову, от этого ничуть не легче.
- Сарказм! - усмехнулся Бутэн. - Тут ты не чета своим коллегам, это я тебе точно говорю. Но, как я уже говорил, обинянам свойственно немного возбуждаться. Попросив их искать тебя, я также предупредил о вероятном нападении на Арист, потому что, если где-то бегает один из вас с моим сознанием, узнать где я, лишь вопрос времени. На полномасштабную операцию вы вряд ли решились бы, но что-нибудь скрытное обязательно попытались бы предпринять. Как видишь, я оказался прав. Мы вслушивались, ожидая появления людей, ожидая появления тебя. И как только ты оказался на земле, мы щелкнули рубильником, отключая МозгоДрузей.
При воспоминании о своих боевых товарищах, летящих с неба навстречу смерти, Джареду стало дурно.
- Сукин сын, ты мог бы дать им возможность приземлиться! - воскликнул он. - Как только МозгоДрузья были отключены, они остались совершенно беззащитными, и тебе это было прекрасно известно!
- Беззащитными они не были, - возразил Бутэн. - Да, десантники не могли воспользоваться своими винтовками, но у них оставались ножи, а также искусство рукопашного боя. И хотя после отключения МозгоДруга большинство из вас оказывается в кататоническом ступоре, кое-кто сохраняет способность сражаться. Взять хотя бы тебя. Хотя ты, вероятно, подготовлен лучше остальных. Если ты обладаешь моей памятью, тебе должно быть известно, что значит отсутствие интеграции. В любом случае, шестерых десантников на земле было более чем достаточно. Особенно если учесть, что нужен нам один ты.
- Зачем?
- Всему свое время, - ответил Чарльз Бутэн.
- Если вам нужен только я, что вы собираетесь сделать с моими товарищами?
- Я могу ответить, но, полагаю, ты и так слишком долго водил меня за нос, не отвечая на мой вопрос, не так ли? - усмехнулся Бутэн. - Я хочу знать, что тебе известно обо мне, о том, как быть мной, и о моих планах здесь.
- Раз я здесь, наверное, не надо объяснять, что нам известно о тебе, - сказал Джаред. - Ты для нас больше не тайна.
- И позволь заметить, что это произвело на меня огромное впечатление, - прервал его Бутэн. - Мне казалось, я хорошо замел за собой следы. Конечно, сейчас я рву на себе волосы за то, что не отформатировал устройство хранения информации, на котором был образ моего сознания. Видишь ли, я слишком торопился смыться. Но даже это не оправдывает подобную халатность. Я поступил глупо.
- Не согласен, - возразил Джаред.
- Понимаю, - кивнул Бутэн, - ибо в противном случае тебя бы здесь не было - во всех смыслах слова «здесь». Однако я поражен тем, что вам удалось перенести сознание обратно в мозг. Даже я не сумел решить эту задачу. Кого мне нужно благодарить?
- Гарри Уилсона.
- Гарри! - воскликнул Бутэн. - Отличный парень. Не знал, что он настолько умен. Ему удавалось это хорошо скрывать. Разумеется, основную часть работы проделывал я, а Гарри подключался лишь в самом конце. Но вернемся к тому, что Союзу колоний известно о моем пребывании здесь. Да, это создает определенные проблемы. Но одновременно открываются захватывающие возможности. Если повезет, это можно даже будет обратить на пользу. А теперь вернемся к твоему последнему вопросу. Чтобы ты больше не пытался меня увести в сторону, говорю сразу, что твои ответы помогут определить судьбу оставшихся в живых бойцов твоего взвода. Ты меня понял?
- Понял.
- Вот и замечательно. Ну а теперь расскажи, что тебе известно обо мне. Что тебе известно о моей работе.
- Только самые общие факты, - признался Джаред. - Вникнуть в детали мне очень трудно. У меня недостаточно необходимого опыта, чтобы воспоминания укоренились в сознании.
- Оказывается, опыт имеет такое существенное значение, - удивился Бутэн. - Очень любопытно. И это объясняет, почему ты даже не подозревал о существовании черного входа. Ну а что насчет моих политических взглядов? Как я отношусь к Союзу колоний и ССК?
- Смею предположить, ты не слишком их жалуешь.
- Совершенно правильное предположение, - согласился Бутэн. - Но из твоих слов следует, что ты не знаешь из первых рук, что именно я думал по поводу всего этого.
- Да, - подтвердил Бутэн.
- Потому что тут у тебя нет никакого опыта, так? В конце концов, ты являешься солдатом Специальных сил. И в программе твоего обучения не было заложено ставить под сомнение приказы начальства. Ну, а мои личные чувства?
- Я помню почти все, - сказал Джаред. - Для этого у меня опыта достаточно.
- Значит, тебе известно о Зое, - задумчиво произнес Бутэн.
Услышав имя ребенка, Джаред ощутил прилив эмоций.
- Знаю, - хрипло произнес он. Бутэн тотчас же ухватился за это.
- Значит, ты тоже чувствуешь это, - сказал он, подходя к яслям. - Ведь так? Чувствуешь то, что испытал я, когда мне сказали о ее гибели.
- Чувствую, - подтвердил Джаред.
- Бедняга, - прошептал Бутэн. - Тебя заставили горевать о ребенке, которого ты никогда не знал.
- Я знал Зою, - возразил Джаред. - Знал ее через тебя.
- Понятно.
Бутэн отошел к лабораторному столу.
- Ты меня подкупил, Джаред, - продолжал он, снова обретая самообладание. - Искренне заявляю, что ты в достаточной степени похож на меня, и мне интересно.
- Следует ли из этого, что ты сохранишь моим товарищам жизнь? - спросил Джаред.
- По крайней мере, на какое-то время, - подтвердил Бутэн. - Ты оказался покладистым, а они окружены пулеметами, которые изрубят их в фарш, если они подойдут к ним ближе, чем на три метра. Так что пока у меня нет причин убивать их.
- А что насчет меня?
- А тебе, друг мой, предстоит пройти полное и доскональное сканирование головного мозга, - сказал Бутэн, не отрываясь от клавиатуры. - Если точнее, я собираюсь снять образ твоего сознания. Мне очень хочется познакомиться с ним поближе. Хочется понять, насколько ты на меня похож. Пока что получается, что тебе многого не хватает, и, кроме того, надо будет преодолеть последствия чистки мозгов, совершенной Специальными силами. Но в главных вопросах, смею предположить, у нас много общего.
- Лично я вижу, по крайней мере, одно существенное различие, - возразил Джаред.
- Вот как? Какое же?
- Я бы не стал предавать все человечество из-за гибели своей дочери.
Бутэн с минуту задумчиво разглядывал его.
- Значит, ты действительно полагаешь, что я пошел на это только потому, что Зоя была убита на «Ковелле».

Предыдущая страница 21 Следующая страница


Бригады призраков 22

- Да, - подтвердил Джаред. - И по-моему, это не лучший способ почтить ее память.
- По-твоему, так?
Отвернувшись к клавиатуре, Бутэн нажал клавишу. Ясли загудели, и Джаред ощутил что-то похожее на прикосновение к мозгу.
- Сейчас я записываю образ твоего сознания, - объяснил Бутэн. - Просто расслабься.
Он вышел из комнаты, закрыв за собой дверь. Дирак чувствовал, что воздействие на мозг усиливается. О том, чтобы расслабиться, не могло быть и речи. Он закрыл глаза.
Через несколько минут Джаред услышал, как дверь открылась и закрылась. Он открыл глаза. В дверях стоял вернувшийся Бутэн.
- Ну, как тебе понравилась процедура записи сознания? - спросил он.
- Жутко больно, - признался Джаред.
- Увы, досадный побочный эффект, - объяснил Бутэн. - Сам точно не могу сказать, чем это вызвано. Надо будет покопаться.
- Буду очень признателен, - стиснув зубы, пробормотал Джаред.
Бутэн улыбнулся:
- Опять сарказм. Но я принес тебе кое-что, что, надеюсь, облегчит боль.
- Что бы это ни было, дай двойную порцию.
- Полагаю, будет достаточно и одной, - сказал Бутэн, открывая дверь.
На пороге стояла Зоя.

13

Бутэн оказался прав. Джаред почувствовал, что всю боль как рукой сняло.
- Милая, - обратился к девочке Бутэн, - позволь представить тебе моего хорошего друга. Его зовут Джаред. Пожалуйста, поздоровайся с ним.
- Здравствуйте, мистер Джаред, - тихим, робким голоском произнесла Зоя.
- Привет, - ответил Джаред, решив ограничиться этим из опасения, что его голос дрогнет. Взяв себя в руки, он продолжал: - Здравствуй, Зоя. Рад с тобой познакомиться.
- Зоя, ты Джареда не помнишь, - сказал Бутэн. - Но он тебя хорошо помнит. Помнит еще по тем дням, когда мы жили на Фениксе.
- Он знает мамочку? - спросила Зоя.
- Думаю, знает. Лучше, чем кто бы то ни было.
- А почему мистер Джаред лежит в этом ящике?
- Он просто помогает твоему папе провести один маленький эксперимент, вот и все.
- А когда вы закончите, можно мистер Джаред придет поиграть со мной?
- Посмотрим, - сказал Бутэн. - А сейчас, малыш, скажи Джареду до свидания. Папе и ему надо работать.
Зоя снова повернулась к Дираку:
- До свидания, мистер Джаред.
С этими словами девочка вышла в коридор, чтобы, как решил Джаред, вернуться туда, откуда пришла. Он напряг слух, провожая ее удаляющиеся шаги. Наконец Бутэн закрыл за дочерью дверь.
- Как ты понимаешь, у тебя не будет возможности поиграть с Зоей, - сказал он. - Просто ей здесь очень одиноко. Я упросил обинян вывести ретрансляционный спутник на орбиту одной из наших небольших колоний, чтобы перехватывать развлекательные каналы. Поэтому Зоя не лишена радостей образовательных программ Союза колоний. Но вот играть ей здесь совсем не с кем. У нее есть няня-обинянка, но та может разве что следить за тем, чтобы девочка не грохнулась с лестницы. Так что мы с Зоей здесь совсем одни.
- Объясни, - возбужденно произнес Джаред, - объясни, как ей удалось остаться в живых? Обиняне ведь убили всех, кто находился на «Ковелле».
- Обиняне спасли Зою, - поправил его Бутэн. - На Омаху и на станцию напали рраей, а не обиняне. Рраей решили расквитаться с Союзом колоний за поражение на Коралле. На самом деле Омаха им была не нужна. Эту систему они просто выбрали как самую легкую добычу. Обиняне проведали об их планах и подгадали так, чтобы появиться после первой стадии операции, когда рраей еще не успели оправиться после сражения с людьми. Очистив станцию «Ковелл» от рраей, обиняне обыскали ее и обнаружили весь гражданский персонал запертым в общем зале. Рраей держали их там в плену. Со всеми военными они расправились на месте, поскольку модифицированные человеческие тела не устраивают их своими вкусовыми качествами. Но колонисты - по мнению рраей, это как раз то, что нужно. Если бы не подоспели обиняне, они убили и съели бы всех пленников.
- Что сталось с остальными? - спросил Джаред.
- Ну, разумеется, обиняне их убили, - небрежно произнес Бутэн. - Тебе же известно, что они, как правило, не берут пленных.
- Но ты же сам сказал, что Зою они оставили в живых.
Бутэн усмехнулся:
- Захватив станцию, обиняне осмотрели научные лаборатории, проверяя, нельзя ли прикарманить какие-нибудь интересные находки. Как практики они не знают себе равных, но вот с генерацией идей у них туговато. Обиняне способны совершенствовать технологии и разработки, добытые на стороне, но сами крайне редко изобретают что-либо принципиально новое. Омаха заинтересовала их в первую очередь именно благодаря научно-исследовательской станции. Они нашли мои работы, посвященные проблемам сознания, и это пробудило у них интерес. Обиняне установили, что меня в момент нападения на станции не было, зато там находилась моя дочь. Оставив Зою в живых, они начали меня искать.
- Они использовали девочку для шантажа, - предположил Джаред.
- Нет, - возразил Бутэн. - Скорее, как жест доброй воли. Наоборот, это я выдвинул им свои условия.
- Зоя была у них в руках, а ты выдвинул им свои условия?
- Совершенно верно.
- И что же ты от них потребовал?
- Ну, например, чтобы они объявили войну.

Джейн Саган приблизилась к восьмой, последней пулеметной установке. И здесь, как и во всех предыдущих случаях, стволы следили за ней, а когда она подошла слишком близко, послышался предупредительный сигнал. Насколько смогла определить Саган, пулеметы были готовы открыть огонь, как только она оказалась бы ближе трех метров. Подобрав с земли камень, Саган швырнула его в установку; камень отскочил, не причинив ей никакого вреда. Система наблюдения отслеживала полет камня, но в остальном установка никак на него не отреагировала. Следовательно, пулеметы способны отличать камень от человека.
«Очень тонкая технология», - с сожалением вынуждена была отметить Саган.
Подобрав камень побольше, она подошла к самой границе безопасной зоны и швырнула его вправо от пулемета. Стволы проследили за полетом камня; но тем временем следующая справа установка взяла Саган на прицел. То есть пулеметы связаны между собой; даже если отвлечь внимание одного из них, миновать заслон не удастся.
Впадина, в которой находились пленники, была относительно неглубокой. Заглянув через край, Саган не смогла обнаружить поблизости ни одного обинянина. Или все солдаты хорошо замаскировались, или они уверены, что люди никуда не денутся.
- Есть!
Обернувшись, Саган увидела приближающегося Дэниела Харви, в руках у которого что-то трепыхалось.
- Так, посмотрим, кто нам достался на обед, - торжествующе заявил он.
- Кто это? - спросила Саган.
- Будь я проклят, если знаю, - ответил Харви. - Я увидел, как эта тварь выбралась из норы, и успел ее поймать, прежде чем она юркнула обратно. Она еще вздумала кусаться! Пришлось ее немного придушить. Предлагаю ее съесть.
Подковылявший к ним Сиборг с отвращением взглянул на странное существо:
- Я это есть не буду.
- Вот и чудесно, - обрадовался Харви. - Нам с лейтенантом больше достанется.
- Есть его нельзя, - сказала Джейн. - Здешние животные несовместимы с нашим пищеварением. С таким же успехом можно грызть камни.
Харви посмотрел на нее так, словно она треснула его по голове:
- Замечательно.
Он нагнулся, собираясь отпустить несчастного зверька.
- Подожди, - остановила его Саган. - Мне пришла в голову одна мысль.
- В чем дело?
- Брось его в пулемет. Я хочу посмотреть, как устройство отреагирует на что-то живое.
- Но это же жестоко, - пробормотал Дэниел.
- Минуту назад ты предлагал сожрать бедную тварь, - напомнил Стив, - а сейчас ты уже рассуждаешь о гуманном обращении с животными!
- Заткнись, - буркнул Харви.
Он замахнулся, собираясь швырнуть зверька.
- Харви! - остановила его Саган. - Пожалуйста, не кидай прямо в пулемет.
Только тут до Харви дошло, что он находится как раз на траектории пуль.
- Виноват, чуть было не сморозил глупость.
- Брось зверька вверх, - распорядилась Саган. - Вверх и в сторону.
Пожав плечами, Харви запустил бедное создание высоко в воздух по крутой дуге, уходящей в сторону от троих людей. Зверек отчаянно барахтался. Пулемет следил за ним пока мог, приблизительно до угла в пятьдесят градусов от горизонтали. Развернувшись, он открыл огонь, как только зверек снова оказался в зоне досягаемости, выпустив в него фонтан тонких игл, которые мгновенно расширились при контакте с живой плотью. Меньше чем через секунду от несчастного создания не осталось ничего, кроме облачка кровавой пыли и мелких ошметков, упавших на землю.
- Просто превосходно, - заметил Харви. - Ну вот, теперь мы убедились, что пулеметы работают. А я по-прежнему голоден.
- Очень любопытно… - задумчиво пробормотала Саган.
- То, что я голоден? - спросил Дэниел.
- Нет, Харви, - раздраженно произнесла она. - На самом деле на состояние твоего желудка мне сейчас начхать. А любопытно то, что пулемет способен следить только за низко расположенными целями. У него ограниченный угол возвышения.
- И что с того? - недоуменно произнес Харви. - Мы-то стоим на земле.
- Болван, деревья! - вдруг подал голос Сиборг.
- Стив, что ты надумал?
- Во время подготовки мы с Дираком одержали победу в учебном бою, обойдя противника по деревьям, - объяснил Сиборг. - Нас ждали на земле. Никто даже взгляд не поднимал до тех пор, пока мы не свалились на них как снег на голову. Правда, я чуть не сорвался с дерева и не разбился насмерть. Но замысел удался.
Все трое посмотрели на деревья, росшие в огороженной впадине. Это были не настоящие деревья, а их аристовские эквиваленты - высокие растения, вытянувшиеся к небу на несколько метров.
- Скажите, что нам всем пришла в голову одна и та же бредовая мысль, - пробормотал Харви. - Мне не хочется думать, что я такой один.
- За работу, - встрепенулась Саган. - Посмотрим, что у нас получится.

- Это же безумие, - возразил Джаред. - Обиняне не начнут войну только потому, что ты их об этом попросишь.
- Неужели? - усмехнулся Бутэн. - И ты утверждаешь так, исходя из своих богатых обширных познаний об обинянах? У тебя огромный личный опыт, ты долгие годы изучал этот вопрос? Защитил докторскую диссертацию, посвященную обинянам?
- Ни одна разумная раса не начнет войну только потому, что кто-то попросит ее об этом, - продолжал настаивать Джаред. - А уж обиняне ради кого-то постороннего и пальцем не пошевелят.
- Совершенно верно, - согласился Бутэн. - Однако эта война будет иметь определенную цель - обинянам нужно то, что я могу предложить.
- И что же это?
- Я могу наделить их душой.
- Не понимаю.
- Это все потому, что ты совершенно не разбираешься в обинянах, - объяснил Бутэн. - Эта раса создана искусственно: обинян сотворили консу, просто чтобы посмотреть, что получится. И, несмотря на разговоры о совершенстве консу, это далеко не так. Им тоже свойственно допускать ошибки. В частности, они совершили огромную ошибку, создав обинян. Консу наделили их разумом, но вот что они не смогли сделать - просто потому, что у них нет такой возможности, - так это дать обинянам сознание.
- Но обиняне обладают сознанием, - возразил Джаред. - У них есть общество. Они поддерживают сношения друг с другом. У них есть память. Они думают.
- Ну и что? - поморщился Бутэн. - У термитов также есть общество. Все живые виды общаются между собой. Для того чтобы помнить, сознание не нужно - достаточно иметь в голове компьютер, который будет запоминать все, что с тобой было, при этом разума у тебя будет не больше, чем у камня. Ну а насчет мыслительного процесса… Можно сотворить расу существ, которые покорят космос, но у которых при этом способностей к самоанализу не больше, чем у простейшего одноклеточного. И обиняне являются живым доказательством этого. Коллективно они сознают, что существуют. Но ни у одного из них по отдельности нет ничего, что можно было бы считать личностью. Ни самолюбия, ни собственного "я".
- Но это же полная бессмыслица, - растерянно пробормотал Джаред.
- Почему? В чем проявляется самолюбие? И есть ли оно у обинян? Задумайся, Дирак, обинянам неведома культура. У них нет ни музыки, ни литературы, ни изобразительных искусств. Умом они понимают концепцию искусства, однако не могут им восторгаться. А что насчет общения, так обиняне контактируют между собой только для того, чтобы передать друг другу что-то конкретное: куда они идут, что находится за тем холмом или сколько врагов надо убить. Они не могут лгать. Причем не потому, что им это запрещают какие-то моральные устои, - в действительности у них нет никаких моральных устоев. Однако обинянину сформулировать ложь так же невозможно, как мне - мысленным усилием поднять в воздух материальный предмет. Человеческий мозг просто не приспособлен к этому; точно так же мозг обинян не приспособлен ко лжи. Лгут все. Все существа, обладающие сознанием, которым требуется поддерживать собственный образ. Но не обиняне. Им это не нужно. Они и так совершенны.
- Не сознавать собственное существование - я бы никак не назвал это «совершенством», - возразил Джаред.
- Обиняне совершенны, - настаивал Бутэн. - Они не лгут. Они прекрасно взаимодействуют между собой в рамках своего общества. Все разногласия и споры решаются в четко регламентированном порядке. Обинянам чужды зависть и месть. Они строго соблюдают моральные принципы, потому что для них моральные принципы имеют силу абсолютного закона - они заложены в них на органическом уровне. Им неведомы тщеславие и честолюбие. У них нет даже сексуального самолюбия. Все обиняне являются гермафродитами и передают друг другу генетическую информацию с такой же легкостью, с какой мы обмениваемся рукопожатиями. И они не знают, что такое страх.
- Чувство страха знакомо всем живым существам, - возразил Джаред. - Даже тем, у кого нет сознания.
- Не совсем так, - поправил его Бутэн. - Все живые существа обладают инстинктом самосохранения. Это чувство похоже на страх, но это не одно и то же. Страх - это не стремление избежать боли и смерти.
Корни страха в сознании, что тот, кого ты олицетворяешь собой, перестанет существовать. Страх определяется сознанием. А обинянам это чуждо. Вот почему они никогда не сдаются в плен. Вот почему они никогда не берут пленных. И вот почему Союз колоний их боится. Потому что обинян невозможно напугать. Какое же это замечательное качество! Оно настолько ценное, что, если мне когда-либо снова поручат создавать людей-солдат, я обязательно предложу лишить их сознания.
Джаред поежился. От Бутэна это не укрылось.
- Ну же, Дирак, не упорствуй. Уж ты-то никак не можешь сказать, что сознание сделало тебя счастливым. Сознание того, что ты появился на свет с какой-то целью. Сознание того, что ты обладаешь чужими воспоминаниями. Сознание того, что в своей жизни тебе лишь суждено убивать тех, на кого укажет Союз колоний. По сути дела, ты оружие, обладающее чувством собственного "я".
- Вздор!
Бутэн усмехнулся:
- Что ж, вполне справедливо. Не могу сказать, что я хотел бы быть существом, абсолютно лишенным самосознания. А поскольку ты вроде как должен быть мной, признаю, меня нисколько не удивляет, что ты полностью разделяешь мои чувства.
- Если обиняне совершенны, не могу представить, зачем им понадобился ты.
- Разумеется, потому, что сами они не считают себя совершенными, - сказал Бутэн. - Обиняне понимают, что лишены сознания, и, хотя для каждого в отдельности это не имеет особого значения, для них как вида живых существ это очень важно. Они ознакомились с моими работами - в основном посвященными проблемам переноса сознания, но также с моими ранними заметками о записи и хранении сознания. Захотели получить то, что, на их взгляд, я мог бы им дать. Очень захотели.
- И ты дал им сознание? - удивился Джаред.
- Пока что нет. Но я близок к этому. Близок настолько, что их желание превратилось в одержимость.
- Одержимость, - повторил Джаред. - Весьма сильное чувство для существ, лишенных способности чувствовать.
- Известно ли тебе, что означает слово «обин»? - вдруг спросил Бутэн. - Каково его значение в обинянском языке, от которого и произошло название всей расы?
- Нет, - признался Джаред.
- Оно означает «лишенный», - радостно склонил голову набок Бутэн. - Ты не находишь это любопытным? У большинства разумных видов, если заглянуть достаточно далеко в этимологические корни их самоназвания, получится та или иная вариация на тему «народ». Потому что каждый вид начинает со своего маленького родного мирка, убежденный в том, что является абсолютным центром вселенной. Но только не обиняне. Они с самого начала знали, кто они такие, и слово, которым они назвали себя, показывает, что им недостает чего-то, что есть у всех остальных разумных видов. Обиняне лишены сознания. По сути дела, это чуть ли не единственное описательное существительное в их языке. Ну и, конечно, «Обинур» означает «дом тех, кто лишен». Все остальное пресно, как пыль. Так, «Арист» - это всего лишь «третий спутник». Но слово «обин» очень примечательно. Представь себе, что каждая раса называла бы себя по своему самому большому недостатку. Человечеству, конечно, в таком случае следовало бы назвать себя «заносчивостью».
- Но какое обинянам дело до того, что они лишены сознания? - спросил Джаред.
- А какое дело было Еве до запрета есть плод с древа познания? - ответил вопросом на вопрос Бутэн. - Не должно было быть никакого - ан нет, поди же. Ева подверглась соблазну. Если верить во всемогущего Бога, значит, он умышленно наделил ее этим чувством, Что, на мой взгляд, с его стороны было очень грязной шуткой. У обинян нет никаких оснований желать сознание. От этого им не будет ничего хорошего. Но тем не менее они стремятся его получить. Полагаю, вполне возможно, что консу не сели в лужу, создав разум без самосознания, а, наоборот, умышленно сотворили обинян именно такими, после чего запрограммировали в них стремление к тому единственному, что им недоступно.
- Но зачем им это было нужно?
- А зачем вообще консу делают то или другое? - спросил, в свою очередь, Бутэн. - Когда ты в своих краях самый продвинутый вид, тебе можно не объясняться перед дикарями. Так и консу. Для них мы - дикари. Продолжая наше сравнение, консу можно считать всемогущим господом. Ну а обинян - бедными, неразумными Адамом и Евой.
- То есть ты - это змей-искуситель, - подхватил Джаред.
Бутэн усмехнулся, услышав это двусмысленное сравнение.
- Возможно. И возможно, дав обинянам то, чего они хотят, я изгоню их из того рая, где они обитают, лишенные сознания. Ну да ничего, они это как-нибудь переживут. А я тем временем получу от них, что нужно мне. Получу войну, которая положит конец Союзу колоний.

«Дерево», на котором остановили выбор трое десантников, имело больше десяти метров в высоту и около метра в диаметре. Поверхность ствола была покрыта бороздками в коре, по которым во время дождя вода поступала к внутренним тканям. Через каждые три метра из более глубоких бороздок торчали растущие по кругу гибкие плети и тонкие ветки, чей размах уменьшался по мере удаления от поверхности земли. Саган, Сиборг и Харви долго смотрели, как ветер раскачивает дерево.
- Такой легкий ветерок, а дерево качается сильно, - наконец заметила Саган.
- Наверное, наверху сила ветра больше, - предположил Харви.
- Если и больше, то ненамного, - возразила Саган. - Высота дерева всего около десяти метров.
- Может быть, оно внутри полое, - предположил Сиборг. - Как деревья на Фениксе. Когда мы с Дираком лезли по ним, приходилось постоянно следить за тем, на что наступаешь. Деревья родом с Феникса на вид крепкие, но не всегда выдерживали вес тела.
Саган кивнула. Приблизившись к дереву, она навалилась всем своим весом на край небольшой бороздки. Кора держалась довольно долго, прежде чем оторвалась. Саган задумалась.
- Лейтенант, собираешься залезть? - спросил Харви.
Джейн ничего не ответила. Ухватившись за гребешки бороздок, она подтянулась, стараясь равномерно распределять свой вес, не сосредоточивая его в одном месте. Когда Саган преодолела две трети высоты дерева, ствол, ставший к этому моменту значительно тоньше, начал прогибаться. Поднявшись на три четверти высоты, она увидела, что дерево уже заметно наклонилось к земле. Саган вслушалась, пытаясь уловить треск и хруст тканей дерева, однако не было ничего, кроме шелеста гребешков коры, трущихся друг о друга. Судя по всему, местные деревья обладали небывалой гибкостью; по-видимому, им приходилось порядком терпеть от страшных ураганов, которые зарождались над огромным океаном Ариста и обрушивались на относительно небольшие острова-материки планеты. Саган поползла выше.
- Харви, - окликнула она, перемещаясь по стволу вверх и вниз, чтобы найти точку равновесия, - скажи, у тебя есть такое ощущение, что дерево вот-вот сломается?
- Нет, по-моему, ствол держит превосходно.
Джейн перевела взгляд на ближайшую пулеметную установку:
- Как ты думаешь, сколько до нее?
Дэниел наконец понял, что у нее на уме.
- Недостаточно для того, чтобы осуществить задуманное, лейтенант.
Саган не была в этом так уверена.

Предыдущая страница 22 Следующая страница


23 джон скальци

- Харви, - снова окликнула она, - тащи сюда Винье.
- Что?
- Тащи сюда Винье. Я хочу кое-что проверить.
Харви постоял, изумленно раскрыв рот, затем поспешил за Винье. Саган посмотрела на Сиборга:
- А ты как, держишься еще?
- Нога болит, - ответил тот, - и голова. Меня не покидает ощущение, будто мне чего-то не хватает.
- Это интеграция. Без нее очень трудно сосредоточить внимание.
- Да с этим-то как раз никаких проблем нет, - усмехнулся Стив. - Внимание у меня сосредоточено - вот только на том, что мне чего-то не хватает.
- Ничего, привыкнешь, - успокоила его Саган. Сиборг пробормотал что-то нечленораздельное. Через несколько минут появился Харви, тащивший на плече тело Винье.
- Дай догадаться самому, - сказал он. - Ты хочешь, чтобы я поднял беднягу к тебе.
- Да, пожалуйста.
- Ну да, черт побери, почему бы и нет? - буркнул Дэниел. - Нет ничего лучше, как лазать по деревьям с мертвецом на плече.
- У тебя получится, - заверил товарища Сиборг.
- Если только никто не будет меня отвлекать, - проворчал тот.
Уложив тело поудобнее, он начал подниматься, добавляя дереву свой собственный вес и вес мертвого Винье. Ствол затрещал и начал заметно прогибаться. Харви приходилось передвигаться очень осторожно, чтобы не потерять равновесие и не выронить Винье. Когда он добрался до Саган, верхняя часть ствола наклонилась почти до горизонтали.
- И что дальше?
- Можешь уложить тело на ствол? - спросила Саган.
Крякнув, Харви осторожно снял Винье с плеча и опустил его на ствол.
- Только между нами - для бедняги Винье это не лучший способ завершить жизненный путь, твою мать, - заметил он, повернувшись к Саган.
- Он нам поможет, - возразила та. - Это еще не самое плохое.
Она осторожно перебросила ногу через ствол. Харви сделал то же самое, но только в противоположную сторону.
- На счет «три», - сказала Саган.
Когда она досчитала до трех, они с Харви спрыгнули с дерева на землю, до которой было метров пять.
Освобожденный от веса двух человек, ствол резко распрямился до вертикали и продолжал движение дальше, забрасывая тело Винье по дуге в сторону пулеметов. Запуск оказался не совсем успешным: труп сполз со ствола перед самым броском, потеряв часть энергии. Оказавшись в воздухе, тело пролетело по пологой дуге прямо к ближайшему пулемету, который превратил его в кровавое месиво, как только оно оказалось в радиусе его действия. От бедняги Винье осталась куча изрубленной плоти и внутренностей, рухнувших на землю.
- Господи, - пробормотал Сиборг.
Саган повернулась к нему:
- Ты сможешь забраться на дерево с раненой ногой?
- Смочь-то смогу, но только у меня нет ни малейшего желания разделить судьбу несчастного Винье.
- Можешь не переживать, - успокоила его Саган, - прыгать буду я.
- Но ты же видела, что произошло с Винье! - возмутился Харви.
- Видела, - подтвердила она. - Но он был мертв и не мог контролировать полет. Кроме того, он весил больше, а на дереве были мы с тобой. Я легче, я жива, и вы с Сиборгом тяжелее. Надеюсь, мне удастся перелететь через пулеметы.
- Если твои расчеты неверны, ты превратишься в паштет, - нахмурился Харви.
- По крайней мере, это будет быстро.
- Да, - угрюмо кивнул он, - но уж слишком грязно.
- Слушай, когда меня не будет в живых, можешь критиковать меня сколько душе угодно, - остановила его Джейн. - А сейчас я предлагаю всем троим забраться на дерево.
Через несколько минут Сиборг и Харви были по обе стороны от Саган, которая сидела на согнутом стволе на четвереньках, пытаясь удержать равновесие.
- Не желаешь сказать последнее слово? - спросил Харви.
- Я всегда считала тебя страшным занудой, Харви.
Он улыбнулся:
- Я тоже тебя люблю, лейтенант. - Дэниел кивнул Стиву: - Давай!
Они спрыгнули с дерева.
Ствол рывком распрямился. Саган пришлось проявить чудеса ловкости, чтобы удержаться на нем. Когда дерево достигло апогея своего качания, она оттолкнулась от ствола ногами, сообщая дополнительную силу энергии броска. Она взлетела невероятно высоко, как ей показалось, и без труда перелетела над пулеметами, которые бессильно следили за ней, не имея возможности открыть огонь. Как только Саган оказалась за пределами охраняемого периметра, пулеметы развернулись обратно внутрь. У нее хватило времени подумать: «сейчас будет больно»; она успела сжаться в комок и тотчас же врезалась в землю. Ткань комбинезона затвердела, принимая на себя часть энергии удара, и все же Джейн почувствовала, как хрустнуло сломанное ребро. В затвердевшем комбинезоне она откатилась гораздо дальше, чем было бы без него.
Наконец Саган распласталась в высокой траве, пытаясь вспомнить, как дышать. На это ушло гораздо больше времени, чем она ожидала.
Издалека донеслись голоса Сиборга и Харви, окликавших ее. Кроме того, Саган услышала в противоположной стороне низкий гул, нарастающий по мере приближения. Лежа в траве, она развернулась, стараясь что-либо разглядеть.
К впадине приближались двое обинян в вооруженном мотоцикле на воздушной подушке. Они ехали прямо на Саган.

- Первым делом тебе необходимо уяснить, что Союз колоний - это зло, - сказал Бутэн.
К Джареду вернулась головная боль, жаждущая реванша; ему страстно хотелось снова увидеть Зою.
- Никак не могу с этим согласиться, - наконец с трудом промолвил он.
- В чем нет ничего удивительного, - усмехнулся Бутэн. - Тебе от роду всего-то пара лет. И всю свою жизнь ты безропотно выполнял то, что тебе приказывали другие. Пожалуй, тебе до сих пор еще ни разу не приходилось делать выбор, ведь так?
- Эту лекцию я уже слышал, - пробормотал Джаред, вспоминая Кайнена.
- От солдата Специальных сил? - искренне удивился Бутэн.
- Нет, от пленного рраей. Его звали Кайнен. По его словам, вы с ним встречались.
Бутэн наморщил лоб.
- Фамилия мне незнакома, - наконец сказал он. - Однако за последний год с лишним мне довелось встретиться с большим числом рраей и энешанцев. Для меня они все на одно лицо. Впрочем, я готов поверить, что такие слова ты услышал от рраей. Они считают всю концепцию Специальных сил жуткой с моральной точки зрения.
- Да, знаю, - согласился Джаред. - Кайнен сказал, что я раб.
- А ты и есть раб! - возбужденно воскликнул Бутэн. - Или в лучшем случае бесправный слуга, вынужденный отрабатывать срок, изменить который не в твоих силах. Да, вам наговорили про то, как хорошо появиться на свет специально для того, чтобы защищать человечество, как хорошо быть прикованным к товарищам по взводу цепями интеграции. Но если хорошенько разобраться, это все лишь средства держать вас в узде. Тебе всего год, от силы два. Что ты знаешь о вселенной? Только то, что тебе сказали, - что это негостеприимное, враждебное место, где человечеству приходится постоянно ожидать нападения врагов. Но как ты отнесешься к тому, что я тебе скажу: все, что наговорил Союз колоний, - ложь?
- Нет, правда, - возразил Джаред. - Вселенная враждебна людям. Я достаточно повоевал, чтобы утверждать это со знанием дела.
- Но кроме войны ты ничего не видел, - напомнил Бутэн. - Тебе никогда не приходилось бывать там, где не нужно убивать врагов, на которых указывает Союз колоний. Конечно, есть своя правда в том, что вселенная враждебно относится к людям. Однако причина этого в том, что Союз колоний враждебно относится к вселенной. С тех самых пор, как человечество вышло в космос, оно постоянно воюет со всеми видами живых существ, которых встречает. Изредка то тут, то там встречаются те, кого Союз колоний соизволит считать полезными в качестве союзников или торговых партнеров, но число их ничтожно мало.
В пределах горизонта «сквозного скачка» человечеству известны шестьсот три вида разумных живых существ, Дирак. И знаешь ли ты, скольких из них СК считает потенциальной угрозой, из чего следует, что ССК могут нанести по ним предупредительный удар, когда им вздумается? Пятьсот семьдесят семь. Враждовать с девяноста шестью процентами известных разумных рас - это уже не просто глупость. Это расовое самоубийство.
- Другие виды тоже воюют между собой, - возразил Джаред. - Не один только Союз колоний ведет войны.
- Ты прав, - согласился Бутэн. - У каждого вида есть враги и противники, с которыми ему приходится воевать. Но другие виды не пытаются воевать со всеми, кого только встречают во вселенной. Рраей и энешанцы долго враждовали друг с другом, прежде чем их помирил союз против нас, и, как знать, быть может, вражда между ними вспыхнет с новой силой. Но ни одни, ни другие не считают своими потенциальными врагами все остальные расы. Так не считает никто, кроме Союза колоний. Тебе приходилось слышать о конклаве, Дирак?
- Нет, - признался Джаред.
- Конклав - это представительнейший форум, в котором участвуют сотни видов разумных существ, обитающих в нашей части галактики, - начал Бутэн. - Он собрался больше двадцати лет назад для того, чтобы попытаться создать работоспособную основу правительства целого региона. Задача конклава заключается в том, чтобы остановить войны за новые земли. Расы должны отказаться от бесконтрольного захвата необитаемых планет, что неизменно приводит к спорам, и перейти к систематизированному распределению новых колоний. Поддерживать порядок предстоит межвидовым вооруженным силам, которые будут ставить на место всех, кто попытается захватывать новые владения силой. Не все виды собираются подписаться под заключительными соглашениями конклава, но только две расы отказались даже направить своих представителей. Одной являются консу, потому что они такие, какие есть. А другой - Союз колоний.
- Ты хочешь, чтобы я поверил тебе на слово.
- От тебя я ничего не жду, - возразил Бутэн. - Ты об этом ничего не знаешь. Так же как и основная масса ССК. И, определенно, об этом не знают простые колонисты. Союз колоний контролирует все космические корабли, межзвездные зонды и спутники связи. В его руках сосредоточены вся торговля и те зачатки дипломатии, которые осуществляются на космических станциях. Союз колоний является узким горлом, через которое проходят все потоки информации; именно он определяет, о чем должны знать колонии, а о чем - нет. И не только колонии, но и Земля. Черт побери, с Землей дело обстоит хуже всего.
- Почему? - удивился Джаред.
- Потому что вот уже два столетия общественное развитие на Земле искусственно сдерживается. По сути дела, Дирак, Союз колоний выращивает там людей. Использует богатые страны для вербовки в армию. Использует бедные страны в качестве посевного материала для освоения колоний. И такое положение дел настолько его устраивает, что СК активно подавляет естественную эволюцию общества на Земле. Ему не нужны перемены. Это создаст проблемы с набором солдат и колонистов. Поэтому Союз колоний отрезал Землю от остального человечества, чтобы ее население даже не подозревало о том, что его удерживают на одном месте. Для этой цели была специально создана заразная болезнь, получившая название «завиток», а населению Земли сообщили, что это инфекция, занесенная инопланетянами. И вот эту заразу использовали в качестве предлога для введения карантина целой планеты. Через каждое поколение-два вызывается очередная эпидемия, чтобы поддержать обман.
- Я встречал людей с Земли, - сказал Джаред, вспоминая лейтенанта Клауда. - Глупыми их никак не назовешь. Они бы поняли, что им не дают развиваться.
- О, Союз колоний раз в пару лет милостиво вбрасывает какое-нибудь открытие, которое позволяет думать, что человечество по-прежнему находится на подъеме. Вот только это оказываются исключительно несущественные мелочи.
Бутэн нахмурился:
- Новый компьютер. Новый музыкальный проигрыватель. Технология трансплантации органов. Время от времени СК даже устраивает локальные войны, чтобы никому не было скучно. А между тем существующий общественно-политический строй сохраняется на протяжении уже двухсот лет, и все считают это свидетельством достигнутой стабильности. Однако люди по-прежнему умирают от старости в возрасте семидесяти пяти лет! Это же нелепо. Союз колоний заправляет Землей настолько успешно, что человечество даже не подозревает об этом. Оно пребывает в полном мраке. А уж про колонии нечего и говорить. Никто ничего не знает.
- Кроме тебя, - вставил Джаред.
- Как-никак, я создавал солдат, Дирак, - напомнил Бутэн. - Меня приходилось держать в курсе происходящего. До того самого момента, как я размозжил голову собственному клону, у меня был допуск к сведениям особой важности. Вот почему мне известно о существовании конклава. И вот почему я убедился, что, если не уничтожить Союз колоний, человечество будет сметено с лица вселенной.
- До сих пор нам неплохо удавалось держаться, - возразил Джаред.
- Только потому, что Союз колоний умело использовал царящий в наших краях хаос. Как только участники конклава ратифицируют основополагающее соглашение - а это произойдет в ближайшие год-два, - Союз колоний лишится возможности основывать новые колонии. Вооруженные силы конклава будут безжалостно выбивать людей со всех захваченных планет. При этом нам не удастся удержать и то, что мы уже имеем. Мы окажемся закупорены в полной изоляции, и если кому-то придет в голову отобрать у нас один из миров, кто этому помешает? Конклав не станет защищать расы, не подписавшие соглашение. Так что человечество медленно, но верно будет оттеснено назад на свою родную планету. И хорошо еще, если нам оставят Землю.
- И помешать этому может только война, - не скрывая скептицизма, сказал Джаред.
- Совершенно верно, - подтвердил Бутэн. - Дело не в человечестве. Всему виной Союз колоний. Необходимо избавиться от Союза колоний, заменить его правительством, которое реально помогает людям, а не использует их в собственных целях, держа в полном неведении, и вступить в конклав, чтобы получить свою разумную долю новых миров для освоения.
- Смею предположить, новое правительство возглавишь ты, - заметил Джаред.
- Да, по крайней мере на переходный период, - согласился Джаред.
- Не надо также забывать о тех планетах, которые приберут к рукам рраей и энешанцы, твои союзники в этой авантюре, - напомнил Джаред.
- Разумеется, рраей и энешанцы не станут воевать задаром.
- А обинянам достанется Земля, - продолжал Джаред.
- Это уже для меня, - объяснил Бутэн. - Личная просьба.
- Очень мило.
- Ты никак не желаешь понять, как сильно обиняне жаждут получить сознание.
- Мне нравилось гораздо больше, когда я считал, что ты лишь хочешь отомстить за Зою, - грустно усмехнулся Джаред.
Бутэн отпрянул назад, словно получив пощечину. Затем снова склонился над яслями.
- Не надо тебе объяснять, каким ударом стало для меня известие о гибели Зои, - прошипел он. - Тебе это прекрасно известно. Но позволь добавить еще кое-что, о чем ты, судя по всему, даже не подозреваешь. После того, как мы отбили Коралл у рраей, разведка ССК предсказывала, что рраей могут нанести ответный удар, и перечисляла пять наиболее вероятных целей. Первыми в списке значились система Омахи и станция «Ковелл». И знаешь, как к этому отнеслось командование ССК?
- Нет, - признался Джаред.
- Никак, твою мать, - гневно бросил Бутэн. - А причина этого заключалась в том, что после сражения за Коралл ССК были обессилены. Но тут какому-то генералу вздумалось отобрать планету у робу. Другими словами, наши доблестные военные предпочли захватить новую колонию, вместо того чтобы удержать уже имеющиеся. Они знали о готовящемся нападении и палец о палец не ударили. И до тех пор, пока обиняне не связались со мной, я знал только то, что моя дочь погибла, поскольку Союз колоний не смог выполнить свою прямую задачу: защищать своих граждан. Защищать мою девочку. Поверь мне, Дирак, Зоя в этом деле - главное.
- А что, если война пойдет не так, как ты запланировал? - тихо промолвил Джаред. - Обиняне все равно потребуют от тебя сознание, но не смогут ничего дать взамен.
Бутэн усмехнулся:
- Ты намекаешь на то, что рраей и энешанцы вышли из тройственного союза.
Джаред тщетно попытался скрыть свое изумление.
- Ну да, разумеется, нам это известно, - продолжал Бутэн. - И я должен признать, что на какое-то время меня охватила тревога. Но сейчас у нас есть то, что, надеюсь, поможет обинянам справиться с Союзом колоний без посторонней помощи.
- Не смею даже мечтать, что ты просветишь меня, о чем идет речь.
- Наоборот, я с радостью все скажу. Речь идет о тебе.

Саган поднялась на четвереньки, лихорадочно ища хоть какое-нибудь оружие. Нащупав что-то твердое, она стиснула пальцы. У нее в руках - оказался лишь комок земли.
«Твою мать!» - подумала Саган и, вскочив на ноги, что есть силы швырнула комок в проезжающий мимо мотоцикл.
Комок попал в голову второму обинянину, сидевшему за водителем. Тот, недоуменно вздрогнув, вылетел из седла и упал на землю.
Совершив стремительный рывок в густой траве, Саган через мгновение уже набросилась на обинянина. Оглушенный солдат попытался было поднять оружие, но, отскочив в сторону, Джейн вырвала винтовку из его рук и, воспользовавшись ею как дубинкой, оглушила его. Пронзительно вскрикнув, обинянин затих.
Проскочивший на полной скорости мотоцикл начал разворачиваться, чтобы налететь на Саган. Та осмотрела зажатую в руках винтовку, пытаясь определить, успеет 'e8 разобраться в ее устройстве, и в конце концов решила не тратить время напрасно. Подхватив с земли обинянина, она стиснула ему горло, чтобы он не вздумал сопротивляться, и обшарила, ища что-нибудь острое. Ей посчастливилось найти в чехле на ремне что-то вроде ножа. Формой и распределением массы нож никак не походил на то, с чем привыкли иметь дело люди, однако ничего другого у Саган под рукой не было.
Полностью развернувшийся мотоцикл двинулся на нее. Саган успела разглядеть, как раскручивается многоствольный пулемет, готовый открыть огонь. Не выпуская из руки нож, она нагнулась и, подхватив обмякшего обинянина, рывком подняла его на ноги, поставив на пути приближающегося мотоцикла и пулемета. Обинянин судорожно задергался, прошитый стрелами. Прикрываясь пляшущим солдатом, Саган отступила в сторону, пропуская мотоцикл, и выбросила руку с ножом в мелькнувшего мимо обинянина. Сильный удар, вывернувший руку из сустава, швырнул ее на землю. Оглушенная болью, Джейн несколько минут неподвижно лежала в траве, черпая утешение в мысли, что удар достиг цели.
Наконец, поднявшись на четвереньки, она увидела застывший метрах в ста мотоцикл. Водитель все еще сидел за рулем, однако его неестественно откинутая назад голова держалась на шее лишь полоской кожи. Столкнув обинянина с сиденья, Саган забрала у него оружие. После чего она как смогла очистила мотоцикл от крови и потратила несколько минут на то, чтобы разобраться в органах управления. Наконец, развернувшись, Саган понеслась назад к ограждению. Мотоцикл без труда пролетел над пулеметами; Саган опустила его на землю посреди впадины, перед Харви и Сиборгом.
- Выглядишь ты ужасно, - заметил Дэниел.
- Чувствую я себя тоже ужасно, - согласилась Саган. - Ну, что будем делать дальше? Увозить вас отсюда или лясы точить?
- Все зависит от того, куда ты предлагаешь направиться, - сказал Харви.
- Перед нами была поставлена боевая задача. По-моему, мы должны ее выполнить.
- Ну да, конечно, - мрачно усмехнулся он. - Втроем, без оружия, нам предстоит разобраться по меньшей мере с несколькими десятками обинян и напасть на научную станцию.
Саган протянула ему винтовку, отобранную у убитого обинянина:
- Теперь у тебя уже есть оружие. Осталось только научиться им пользоваться.
- Чудненько! - улыбнулся Харви, принимая винтовку.
- Как вы думаете, обиняне скоро хватятся пропавшего мотоцикла? - спросил Сиборг.
- Очень скоро, - заверила его Саган. - Шевелитесь. Нельзя терять время.

- Судя по всему, запись копии твоего сознания завершена, - сказал Бутэн, поворачиваясь к настольному дисплею.
Джаред догадался об этом и без его слов, потому что тиски, сжимавшие ему голову, внезапно разжались.
- Что ты имел в виду, сказав, что я именно тот, кто свалит Союз колоний? - спросил Джаред. - Я не собираюсь тебе помогать.
- Это еще почему? - удивился Бутэн. - Разве тебе не хочется спасти человечество от медленной смерти от удушья?
- Скажем так: твое патетическое выступление меня не убедило.
Бутэн пожал плечами.
- Вот те на! Естественно, поскольку ты в каком-то смысле являешься моим факсимиле, я надеялся, что ты придешь к моим взглядам на жизнь. Однако в конечном счете, хоть у тебя и целое море моих воспоминаний, ты остаешься другим человеком, так? По крайней мере пока.
- Что ты хочешь сказать? - встревожился Джаред.
- К этому я еще вернусь, - заверил его Бутэн. - Но сперва позволь поведать тебе одну историю. Много лет назад обиняне и одна раса, именовавшаяся алаитянами, соперничали по поводу некой планеты. Стороны обладали приблизительно равной военной силой, но алаитянская армия состояла из клонов. Это означало, что все солдаты оказались уязвимы перед одним и тем же генетическим оружием, вирусом, разработанным обинянами. Первое время этот вирус оставался в спящем состоянии - это продолжалось до тех пор, пока он не распространился на всю алаитянскую армию, после чего вирус проснулся и растворил плоть тех бедолаг, в которых жил. Алаитянская армия была полностью уничтожена без единого выстрела, после чего настал конец и самим алаитянам.
- Замечательная история, - сказал Джаред.
- Подожди чуток, дальше будет еще лучше, - пообещал Бутэн. - Не так давно мне пришла в голову мысль повторить то же самое с Силами самообороны колоний. Однако тут оказалось все не так просто. Во-первых, военные тела солдат ССК практически неуязвимы перед болезнями: УмноКровь просто не потерпит патогены. К тому же, разумеется, ни ССК, ни Специальные силы не состоят из клонов, так что если даже и удастся инфицировать солдат, заболевание в каждом случае будет протекать по-разному. Но вдруг меня осенило, что в каждом теле солдата ССК есть один абсолютно идентичный орган. Причем такой, в котором я разбирался с закрытыми глазами.
- МозгоДруг, - догадался Джаред.
- Совершенно верно, - подтвердил Бутэн. - И для этого компьютера я смог создать специальный вирус, который селился бы в МозгоДруге, рассылал свои копии каждый раз, когда солдаты ССК общаются друг с другом, но оставался бы в бездействии до дня и часа, определенных мной. А тогда по моей команде все организмы, управляемые МозгоДругом, свихнутся. Все, у кого в голове есть МозгоДруг, мгновенно умрут. И миры, принадлежащие человечеству, окажутся беззащитными. Быстро, легко, безболезненно.
Однако оставалась одна проблема. У меня не было способа заражения вирусом. Мой черный ход был предназначен только для диагностики. Я мог считывать определенные системы и вызывать их остановку, но у меня не было доступа загружать новые коды. Для того чтобы заразить МозгоДруг вирусом, мне нужен был кто-нибудь, кто согласился бы стать носителем. И вот обиняне начали поиск добровольцев.
- Пропавшие корабли Специальных сил! - воскликнул потрясенный Джаред.
- Мы предположили, что солдаты Специальных сил окажутся более уязвимы к отключению МозгоДруга. Ведь вам никогда не приходилось обходиться без него, в то время как обычные солдаты ССК сохранят способность действовать. И мы не ошиблись. Вы в конце концов приходите в себя, но первичный шок дает нам достаточно времени. Одним словом, мы доставляли пленных сюда и пытались убедить их стать носителями. Сначала просили, затем настаивали. Но не сломался никто. Железная дисциплина.
- И где эти люди сейчас?
- Мертвы. Обиняне убеждают очень настойчиво. Впрочем, тут к ним нужно проявить снисхождение. Кое-кто остался в живых, и я использовал этих людей для исследования сознания. Разумеется, они живы в том смысле, в каком может быть жив мозг, заключенный в банку.
Джареда захлестнула волна тошноты.
- Ты долбаный ублюдок, Бутэн!
- Надо было соглашаться добровольно, - усмехнулся тот.
- Рад, что мои товарищи тебя разочаровали. Я поступлю так же.
- Не думаю. От них ты отличаешься тем, Дирак, что у тебя в голове уже есть мое сознание. Вот так.

Предыдущая страница 23 Следующая страница


Бригады призраков 24

- Как бы там ни было, я - это не ты, - возразил Джаред. - Ты сам это подтвердил.
- Я сказал, что ты пока другой человек. Полагаю, ты не догадываешься, что произойдет, если я перенесу находящееся вот здесь, - он постучал себя по голове, - в твой мозг, не так ли?
Джаред вспомнил разговор с Кайненом и Гарри Уилсоном, когда те предложили переписать сознание Бутэна поверх его собственного, и его прошиб холодный пот.
- При этом то, что уже есть, будет стерто?
- Да, - подтвердил Бутэн.
- Ты убьешь меня.
- В общем, да, - согласился Бутэн. - Но я только что записал копию твоего сознания, поскольку оно мне понадобится, чтобы точно настроить перенос. Сохранено все то, чем ты был пять минут назад. Так что ты умрешь не совсем.
- Сукин сын!
- А после того как я перенесу свое сознание в твое тело, я стану носителем вируса. Разумеется, меня он не затронет. Но всем остальным придется вкусить его в полной мере. Я расстреляю твоих дружков, после чего мы с Зоей вернемся в пространство Союза колоний в капсуле-ловушке, так кстати приготовленной вами. Я скажу, что Чарльз Бутэн мертв, а обиняне затаятся до тех пор, пока дремлющий вирус не поразит МозгоДрузей всех солдат ССК. Тогда обиняне выступят и принудят Союз колоний сложить оружие. Вот каким образом мы с тобой станем спасителями человечества.
- На меня не рассчитывай, - с жаром возразил Джаред. - Я в этом участвовать не буду.
- Неужели? - весело усмехнулся Бутэн. - Слушай хорошенько, Дирак. Союз колоний не увидит во мне своего могильщика. Для него я буду уже мертв. СК будет иметь дело с тобой, и только с тобой. О, ты примешь во всем самое живое участие. У тебя нет выбора.

14

- Чем больше я думаю об этом плане, тем меньше он мне нравится, - признался Харви.
Он, Саган и Сиборг, пригнувшись, затаились на опушке леса, окружающего научно-исследовательскую станцию.
- А ты постарайся об этом не думать, - посоветовала ему Саган.
- Харви, для тебя это должно быть очень просто, - заметил Стив.
Он пытался развеять мрачное настроение товарищей, однако получалось плохо. Саган взглянула на его ногу.
- Ты-то сможешь? - с тревогой спросила она. - Ты хромаешь все сильнее и сильнее.
- За меня не беспокойся, - заверил ее Сиборг. - Я не собираюсь торчать здесь, словно куча дерьма, пока вы вдвоем будете сражаться.
- Этого я не говорила. Я просто хотела предложить вам с Харви поменяться ролями.
- За меня не беспокойся, - упрямо повторил Сиборг. - К тому же Харви меня прибьет, если я лишу его такого удовольствия.
- Что верно, твою мать, то верно, - согласился Харви. - Я хорош именно в этой хрени.
- Нога у меня болит, но ходить и даже бегать я могу, - продолжал Стивен. - Все будет в порядке. И давайте не будем больше сидеть сложа руки и говорить про меня. Нога от этого не заживет.
Кивнув, Саган повернулась к научно-исследовательской станции, которая представляла собой довольно скромное скопление небольших зданий. С севера к ней примыкали бараки обинянских солдат, на удивление компактные. Или обиняне не хотели уединяться, или им это было не нужно. Подобно людям, они собирались вместе для приема пищи. Как раз в это время почти все находились в столовой, расположенной за бараками. Задача Харви заключалась в том, чтобы произвести там как можно больше шума, отвлекая внимание на себя, и вынудить остальных обинян оставить станцию и поспешить к месту боя.
На южной стороне станции размещался генератор-распределитель энергии, расположенный в просторном здании, похожем на ангар. Обиняне использовали мощные аккумуляторные батареи, которые постоянно подзаряжались от ветряных генераторов, установленных неподалеку от станции. Задачей Сиборга было любой ценой отключить энергоснабжение. Ему предстояло на месте придумать, как это осуществить.
Между этими двумя целями находилась собственно научно-исследовательская станция. После отключения энергии Саган собиралась проникнуть туда, отыскать Бутэна и забрать его с собой, а затем, при необходимости оглушив, запихнуть в капсулу-ловушку. Если ей встретится Дирак, она быстро определит, стал ли тот предателем подобно своему «родителю». И если стал, расправится с ним на месте, быстро и аккуратно.
Саган подозревала, что ей придется в любом случае убить Дирака; вряд ли у нее будет время выяснять, можно ли ему доверять, а к услугам выведенного из строя МозгоДруга прибегнуть не удастся. Саган мрачно усмехнулась при мысли о том, что способность читать чужие мысли, такая засекреченная, оказалась совершенно бесполезной именно тогда, когда в ней возникла настоящая необходимость. Саган не хотелось убивать Дирака, но она сомневалась, что у нее будет возможность выбора.
«А может быть, он уже мертв, - подумала она. - Это избавит меня от хлопот».
Тряхнув головой, Саган прогнала эту мысль. Ей не хотелось думать, что подобные размышления говорят о ней самой. Ладно, о Дираке надо будет беспокоиться тогда, когда она с ним встретится - если такое вообще произойдет. А пока у троих оставшихся в живых десантников другие заботы. В конце концов, главное - это запихнуть Бутэна в капсулу-ловушку.
«Одно преимущество у нас определенно есть, - подумала Саган. - Никто из нас даже не надеялся остаться в живых. Это дает нам свободу выбора».
- Все готовы? - спросила она.
- Все, - подтвердил Сиборг.
- Да, твою мать, - согласился Харви.
- Тогда пошли. Харви, начинаешь ты.

Очнувшись от краткого сна, Джаред увидел перед собой Зою. Девочка с любопытством разглядывала его. Он улыбнулся:
- Привет, Зоя!
- Здравствуйте, - ответила Зоя и тотчас же наморщила лоб. - Я забыла, как вас зовут.
- Джаред.
- Ах да! Здравствуйте, мистер Джаред.
- Здравствуй, моя милая.
Джаред снова поймал себя на том, как же нелегко сохранить голос ровным. Опустив взгляд, он увидел в руках у Зои плюшевого слоненка.
- Это слониха Целеста?
Кивнув, девочка подняла игрушку, чтобы ему было лучше видно.
- Ага. Раньше у меня был Бабар, но я его потеряла. А вы знали моего Бабара?
- Да. Я его хорошо помню.
- Я очень скучаю по Бабару, - тихо промолвила Зоя и тут же улыбнулась. - Но папа, вернувшись, подарил мне Целесту.
- Долго его не было с тобой? - спросил Джаред.
Зоя пожала плечами:
- Очень долго. Папа сказал, что у него были важные дела. Но он объяснил, что прислал обинян, чтобы те меня защищали.
- И они тебя защищали?
- Наверное.
Снова пожав плечами, девочка добавила шепотом:
- Я не люблю обинян. Они скучные.
- Полностью согласен с тобой, - сказал Джаред. - Я очень сожалею, что вы с папой так долго были оторваны друг от друга. Я знаю, как он тебя любит.
- И я знаю. Я тоже очень его люблю. Я люблю папу, маму, дедушек и бабушек, которых никогда не видела, и своих друзей со станции «Ковелл». Я по ним очень скучаю. Как вы думаете, а они по мне скучают?
- Не сомневаюсь в этом, - сказал Джаред, усилием воли прогоняя мысли о судьбе друзей и знакомых Зои. Посмотрев на девочку, он увидел, что она надула губки. - В чем дело, дорогая?
- Папа говорит, мне нужно будет вернуться на «Феникс» с вами, - сказала Зоя. - Он говорит, что вы побудете со мной, пока он закончит здесь свою работу.
- Мы с твоим папой говорили об этом, - осторожно произнес Джаред. - А разве ты не хочешь вернуться домой?
- Хочу, но только вместе с папой, - жалобно промолвила девочка. - Я не хочу, чтобы он оставался здесь.
- Он задержится тут ненадолго, - заверил ее Джаред. - Просто все дело в том, что космический корабль, который должен забрать нас домой, очень маленький, и места в нем хватит только для нас двоих.
- А вы можете остаться?
Джаред рассмеялся:
- Мне бы самому очень этого хотелось, милая моя! Но обещаю, тебе не придется скучать, дожидаясь возвращения папы. Что ты сделаешь в первую очередь, вернувшись на станцию «Феникс»?
- Куплю конфет, - не задумываясь, ответила Зоя. - Здесь их совсем нет. Папа говорит, обиняне не едят конфеты. Один раз он попробовал сам сделать мне конфету.
- Ну и как, получилось?
- Она оказалась просто ужасной. Я хочу тянучки, леденцы, ириски и мармеладные орешки. Больше всего мне нравятся черные.
- Помню. Когда мы с тобой познакомились, ты как раз ела черные мармеладные орешки.
- Когда это было?
- Очень давно, сладкая моя. Но я все помню так, будто это случилось лишь вчера. А когда мы вернемся, ты сможешь есть столько конфет, сколько захочешь.
- Но не слишком много, - возразила Зоя. - А то у меня заболит животик.
- Совершенно верно. А этого никак нельзя допустить. Больной животик нам совсем не нужен.
Зоя улыбнулась, и у Джареда едва не разорвалось сердце.
- Какой же вы смешной, мистер Джаред!
- Ну, стараюсь, - улыбнулся в ответ он.
- Ладно, мне пора уходить, - спохватилась Зоя. - Папа прилег отдохнуть. Он не знает о том, что я здесь. Но я его разбужу, потому что проголодалась.
- Иди, буди. И спасибо за то, что навестила меня, Зоя. Я очень рад, что ты зашла ко мне.
- Хорошо.
Девочка направилась к выходу, но у двери обернулась и помахала рукой:
- До свидания, мистер Джаред! До встречи!
- До встречи, - пробормотал Джаред, понимая, что этому не суждено состояться.
- Я вас люблю! - небрежно сорвалось у Зои, как это нередко бывает с детьми.
- И я тоже тебя очень люблю, - прошептал Джаред, переполненный родительскими чувствами.
Лишь дождавшись звука закрывшейся двери, он позволил себе выпустить неровный, судорожный выдох.
Джаред осмотрел лабораторию. Его взгляд скользнул по панели управления, которую Бутэн принес для контроля над переносом сознания, и задержался на вторых яслях. В них уляжется сам Бутэн, чтобы направить свое сознание в тело Дирака, стирая его личность так, словно Джаред был лишь табличкой «место занято», висевшей на теле в ожидании его истинного владельца.
С другой стороны, разве это не так? Ведь действительно в этом теле должен был находиться Бутэн. Именно для этой цели оно и было создано. Джареду же было позволено существовать лишь потому, что сознание Бутэна поначалу не пожелало поселиться на новом месте. Пришлось уговаривать его обосноваться в уголке того мозга, которым располагал Джаред, временный хранитель. И вот сейчас, по злой прихоти судьбы, Бутэн захотел забрать себе все, выпихнуть прежнего владельца.
«Проклятье! - мелькнула у Джареда безумная мысль. - Я только что настроил свой мозг так, как считал нужным!»
Он рассмеялся, и для его собственного слуха этот смех прозвучал дрожащим и неестественным. Джаред попытался успокоиться, чувствуя, как с каждым размеренным вдохом к нему возвращается способность трезво мыслить.
У него в голове звучали голос Бутэна, описывавшего злодеяния Союза колоний, и голос Кайнена, которому Джаред доверял гораздо больше, повторяющий те же самые положения. Он заглянул в свое прошлое солдата Специальных сил, мысленно перебирая все, что ему пришлось сделать во имя строительства вселенной, «безопасной для человечества». Да, Союз колоний действительно держит в своих руках все средства связи, управляет всей деятельностью, держит под строжайшим контролем все сферы жизни людей и при этом с яростным упорством воюет почти со всеми известными расами живых существ.
Если вселенная и правда такая враждебная, как утверждает СК, возможно, подобный уровень контроля оправдан, ибо того требует первостепенная задача сохранения человечеству места в космосе. А если это не так? Если постоянные войны, которые ведет Союз колоний, подпитывает не соперничество с внешними врагами, а паранойя и ксенофобия, испытываемые к собственному народу? Тогда все те, с кем Джаред бок о бок сражался в Специальных силах, так или иначе приближали медленную гибель человечества, о чем предостерегал Бутэн. В этом случае ему нужно отказаться от дальнейшей борьбы.
«Однако, - думал Джаред, - на Бутэна нельзя положиться».
Бутэн считает Союз колоний злом, но при этом сам он сознательно творит то же самое. Он объединил три расы, у двух из которых корни вражды с человечеством уходят в глубокое прошлое, чтобы те вместе напали на Союз колоний, тем самым обрушив на миллиарды людей и миллиарды других разумных существ ужасы войны. Бутэн проводил эксперименты, приводившие к гибели солдат Специальных сил. С помощью созданного своими руками вируса он собирается расправиться со Специальными силами и остальными бойцами ССК, обладающими компьютером МозгоДруг, что, учитывая уникальную структуру Сил самообороны колоний, будет сродни геноциду. И, уничтожив ССК, Бутэн оставит колонии и Землю беззащитными перед любым врагом, которому приглянутся освоенные людьми планеты. Обиняне не смогут остановить это нашествие - да и вряд ли стали бы, даже если бы это было в их силах. В грядущей войне обинян интересуют не территории, а сознание.
Джаред сознавал, что беззащитные колонисты окажутся обречены. Колонии будут разрушены, и людям просто некуда будет идти. Не в натуре рас, обитающих в этой части галактики, делиться своими владениями. Земля, населенная миллиардами, может быть, и уцелеет; изгнать такое огромное количество людей без борьбы будет очень сложно. Но малочисленные колонии, к тому же не так обремененные грузом экологических проблем, будут гораздо более лакомой добычей. А если кому-то вздумается напасть и на Землю, чье развитие Союз колоний и правда сдерживает по каким-то своим корыстным причинам, родина человечества не сможет защитить себя должным образом. Возможно, Земля все же уцелеет, но последствия нападения будут страшными.
«Разве Бутэн этого не видит?» - спрашивал себя Джаред.
Возможно, и видит, но предпочитает тешить себя надеждой, что до этого дело не дойдет. Или, может быть, просто не представляет себе истинных последствий своих действий. Вероятно, когда к нему обратились обиняне, Бутэн думал лишь о том, что человечество настолько отчаянно нуждается в освобождении от Союза колоний, что пойдет ради этого на все. Быть может, он попросил луну с неба, не задумываясь о том, что с ней делать, когда ее достанут. Быть может, Бутэн не верил в то, что обиняне подарят ему эту войну.
Запутавшись в этих размышлениях, Джаред не переставал тревожиться за Зою: что станется с ней, если Бутэна постигнет неудача или он будет убит; что станется с ней, если он добьется своего. Ему было стыдно за то, что он переживает за судьбу одной маленькой девочки, в то время как смертельная угроза нависла над жизнями миллиардов людей, но он ничего не мог с собой поделать. Джаред пытался найти такое решение, которое сохранило бы жизнь Зое.
Он изнемогал от обилия открытых перед ним путей и от недостатка информации, на основе которой ему предстояло сделать выбор, и его прямо-таки сводило с ума собственное бессилие. Джареду казалось, что на всем свете он меньше всего подходит для того, чтобы сражаться совсем этим. Однако изменить что-либо он был не в силах. Закрыв глаза, Джаред задумался над открытыми перед ним путями.
Через час он открыл глаза - как раз в тот момент, когда в лабораторию в сопровождении ученого-обинянина вошел Бутэн.
- Вижу, ты проснулся.
- Проснулся.
- Пора приступить к переносу сознания, - сказал Бутэн. - Я запрограммировал этот процесс и промоделировал все ситуации; надеюсь, все пройдет без запинки. Нет смысла тянуть.
- У меня и в мыслях не было пытаться отговорить тебя от убийства, - небрежно бросил Джаред.
Бутэн напряженно застыл; Джаред понял, что попал в точку, упомянув про готовящуюся расправу над собой.
«Очень неплохо», - мысленно отметил он.
- Да, кстати, - снова заговорил Бутэн. - Если хочешь, я до начала переноса могу запустить одну процедуру, которая тебя усыпит. Ты ровным счетом ничего не почувствуешь. Предлагаю от чистого сердца. Выбирай.
- Похоже, ты этого не слишком хочешь, - заметил Джаред.
- Насколько я смог определить по модели, процесс переноса пройдет значительно сложнее, - подтвердил Бутэн. - Сделать это будет гораздо проще, если ты также будешь оставаться в сознании.
- Что ж, в таком случае я обязательно останусь бодрствовать, - решительно заявил Джаред. - Не хочу напрасно осложнять тебе работу.
- Послушай, Дирак, - раздраженно произнес Бутэн, - я не испытываю к тебе личной неприязни. Ты должен понять, что даешь мне в руки возможность сделать все быстро и чисто, с минимальным количеством крови с обеих сторон. Я сожалею, что тебе предстоит умереть, однако альтернатива этому - смерть многих.
- Убийство всех до одного солдат Сил самообороны колоний с помощью твоего вируса никак не кажется мне минимальной кровью, - возразил Джаред.
Обернувшись, Бутэн приказал обинянину приступить к приготовлениям; тот, подойдя к панели управления, принялся за работу.
- Скажи, - снова заговорил Джаред, - кто будет защищать колонии людей после того, как ты расправишься с ССК? У них ведь не останется защитников. Ты обречешь их на неминуемую гибель.
- Первое время их будут защищать обиняне, - сказал Бутэн. - До тех пор, пока мы не создадим собственную армию.
- Ты в этом уверен? - скептически произнес Джаред. - После того, как ты дашь обинянам сознание, с какой стати они будут и дальше тебе помогать? Или ты намереваешься попридержать свой дар до тех пор, пока они не выполнят твое следующее требование?
Быстро бросив взгляд на присутствующего в лаборатории обинянина, Бутэн снова повернулся к Джареду.
- Я не собираюсь ничего придерживать, - заявил он. - Обиняне займутся этим потому, что дали согласие.
- И ты готов поставить на карту жизнь Зои? Ты ведь собираешься сделать именно это.
- Не смей читать мне нравоучения по поводу моей дочери! - гневно бросил Бутэн, отворачиваясь.
Джаред грустно пожал плечами, размышляя о выборе, который ему предстояло сделать.
Обинянин кивнул Бутэну: пора. Чарльз в последний раз подошел к Джареду:
- Не желаешь сказать еще что-нибудь перед тем, как мы начнем?
- Думаю, лучше приберечь это на потом.
Бутэн собрался было спросить, что это значит, но тут с улицы донесся громкий звук. Судя по всему, где-то неподалеку быстро застрочил крупнокалиберный пулемет.

Харви жил на свете именно ради этого.
Все время, пока трое десантников приближались к станции, он с тревогой думал только о том, что лейтенант Саган прибегнет к своему фирменному блюду - методичной, неспешной операции, где ему придется красться на цыпочках, словно гребаному шпиону. Харви ненавидел это всеми фибрами своей души. По своей натуре он был человеком шумным и любил крушить и громить все вокруг. В свободную минуту Харви гадал, не был ли его родитель, человек, чей генотип был взят за основу, каким-нибудь антиобщественным элементом вроде поджигателя или профессионального борца; быть может, ему даже пришлось отсидеть срок за вооруженное ограбление. Но кем бы и чем бы ни был этот человек, Харви с радостью смачно поцеловал бы его в губы. Он жил в полной гармонии со своей внутренней натурой, о чем только могут мечтать буддистские монахи. Поэтому когда Саган объяснила, что его задача состоит в том, чтобы отвлечь на себя внимание противника и дать ей и Сиборгу возможность сделать свое дело, сердце Харви пустилось в пляс.
Можно не сомневаться, он сможет привлечь к себе внимание.
Вопрос состоял в том, как.
Особой изобретательностью Харви не отличался, но это вовсе не означало, что он человек глупый. У него были моральные принципы, достаточно вольные; Харви понимал ценность скрытности, хотя сам и был в этом не силен. Его несносная буйность сходила ему с рук потому, что он четко выполнял поставленное задание. Дать Харви работу - и он ее выполнит, как правило, произведя при этом максимально возможные разрушения, но тем не менее обязательно добьется цели. Одной из путеводных звезд, сияющих перед ним на небосводе тактики, являлась простота. При всех прочих равных условиях Харви предпочитал идти напрямик в самую гущу событий. На вопрос об этом он отвечал, что это его «бритва Оккама»* теории боя: самый простой способ надрать неприятелю задницу, как правило, оказывается самым верным.
Именно эта философия заставила Харви взять мотоцикл на воздушной подушке, который угнала Саган, сесть за руль и, потратив несколько минут на освоение навыков управления, понестись на полной скорости к дверям обинянской столовой. При приближении Харви двери распахнулись внутрь, выпуская обинянина, который, подкрепившись, торопился обратно на службу. С безумной усмешкой Харви дал полный газ, после чего резко затормозил, собираясь зашвырнуть долбаного инопланетянина назад в столовую.
Все произошло, как было задумано. У обинянина хватило времени издать удивленный писк, после чего пулемет мотоцикла ударил его прямо в грудь, отталкивая, словно марионетку на нитках. Обинянин отлетел к противоположной стороне зала. Остальные солдаты, проводив взглядом жертву Харви, барахтающуюся в воздухе, обратили взоры своих многочисленных глаз на дверь, на Харви и на мотоцикл, въехавший прямо в столовую.
- Привет, ребята! - зычно поздоровался с обинянами Харви. - Второй взвод прислал вам свои наилучшие пожелания!
С этими словами он надавил гашетку и принялся за работу.
Все вокруг тотчас же смешалось в кровавом хаосе. Зрелище было просто прекрасное, твою мать.
Харви обожал свою работу.

На противоположном конце станции Сиборг, услышав, как Харви весело принялся за работу, непроизвольно поежился. И дело было вовсе не в том, что Сиборг недолюбливал Харви; просто после пары боевых заданий в составе 2-го взвода он понял, что, если не любишь, когда все вокруг взрывается без необходимости, следует держаться подальше от Дэниела.
Грохот и крики произвели желаемое действие - солдаты-обиняне, охранявшие генератор, оставили свои посты и бросились на помощь тем, кого жизнерадостно кромсали на противоположном конце станции. Сиборг, морщась от боли, как мог быстро дохромал до генератора. Распахнув дверь, он сразу же наткнулся, как он решил, на ученых-обинян. Одного Стив пристрелил из непривычной обинянской винтовки, после чего второму свернул шею. Это оказалось страшнее, чем предполагал Сиборг; он ощутил, как ломаются кости или что там еще. В отличие от Харви ему было чуждо насилие. Ему вообще было чуждо все, связанное с армией, что он осознал очень рано и с тех пор отчаянно скрывал, вследствие чего товарищи по учебному отделению считали его болваном. Сиборгу удалось кое-как справиться: тех, у кого это не получается, сталкивают с обрыва. Однако он так и не смог избавиться от мысли, что, положа руку на сердце, он не создан для Специальных сил.

Предыдущая страница 24 Следующая страница


25 джон скальци

Стивен прошел в следующее помещение, занимавшее основное пространство ангара, где и находились два огромных ящика, которые, судя по всему, он должен был уничтожить. Харви сможет отвлекать на себя обинян только до тех пор, пока будет оставаться в живых, то есть, на взгляд Сиборга, совсем недолго. Он огляделся вокруг, ища органы управления или хотя бы какие-нибудь указания на то, как отключить питание. Ничего. Все приборы и панели управления остались в помещении с двумя убитыми обинянами. У Сиборга мелькнула мысль, не следовало ли сохранить одному жизнь и попробовать уговорить отключить питание, однако он тотчас же усомнился, что от этого был бы какой-то толк.
- Твою мать, - в отчаянии пробормотал Сиборг вслух и за неимением лучшего вскинул винтовку и выстрелил в одну из батарей.
Пуля прошила металлическую оболочку, высекая сноп искр, после чего тотчас же послышался пронзительный свист. Стив посмотрел на то место, куда попала пуля: из отверстия вырывался под давлением какой-то зеленоватый газ.
«Какого черта, - подумал Сиборг, поднимая винтовку и целясь в дыру, откуда струился пар. - Посмотрим, воспламенится ли это дерьмо!»
Оно воспламенилось.

Взрывная волна, снесшая ангар с энергетическим генератором, швырнула Джейн Саган на землю и ослепила на три секунды. Способность видеть вернулась к ней как раз вовремя: она успела увидеть, как огромные обломки крыши ангара летят по небу в ее сторону. Саган отпрянула назад, уворачиваясь от них, и непроизвольно запросила интеграцию, проверяя, не удалось ли Сиборгу каким-то чудом остаться в живых. Разумеется, от него не было никаких сигналов; из такой преисподней живым не выйти. Однако Саган почувствовала ошеломленного Харви, на мгновение прекратившего кровавую оргию. Саган снова повернулась к станции: стекла в окнах вылетели, кое-где занималось пламя пожаров. Она принялась составлять план действий, как вдруг до нее дошло, что интеграция вернулась. Каким-то образом отключение энергии возродило к жизни МозгоДруга.
Саган потратила неподобающе долгие две секунды на то, чтобы насладиться возвращением интеграции и МозгоДруга, прежде чем проверить, не интегрирована ли она с кем-нибудь еще.

Ударная волна повалила Бутэна и обинянина на пол. Джаред почувствовал, как ясли, в которых он находился, судорожно вздрогнули, но устояли вертикально. Так же в точности удержались и вторые ясли. Свет погас, через мгновение сменившись мягким зеленоватым свечением аварийных ламп. Поднявшись с пола, обинянин поспешил включить резервный генератор. Бутэн выбежал из лаборатории, криком призывая дочь. Джаред проводил его взглядом, чувствуя, что у него самого к горлу подкатил клубок страха.
«Дирак, - послышался голос Джейн Саган, - ответь мне!»
Интеграция пролилась на Джареда золотым дождем.
«Я здесь», - ответил он.
«Бутэн еще жив?»
«Да. Но целью операции теперь является не он».
«Не понимаю».
«Джейн, - начал Джаред, впервые за все время знакомства обращаясь к Саган по имени, - Зоя жива. Зоя здесь. Дочь Бутэна. Тебе нужно ее отыскать. И как можно скорее вывезти отсюда».
Саган колебалась бесконечно малое мгновение. Затем:
«Ты должен все рассказать. Немедленно. И поторопись».
Джаред как смог быстро сбросил ей все, что узнал от Бутэна, в том числе запись разговора с ним, которую начал вести, как только Бутэн включил заново его МозгоДруг, - вопреки всему в тот момент Джаред надеялся, что кто-то из его боевых товарищей остался в живых и найдет способ связаться с ним. У Саган не будет времени ознакомиться со всеми записями прямо сейчас, но они останутся у нее.
«Нам во что бы то ни стало необходимо забрать Бутэна», - сказала Саган, когда Джаред закончил.
«НЕТ, - как можно решительнее отослал тот это слово. - До тех пор, пока Бутэн остается в живых, обиняне будут снова и снова пытаться заполучить его обратно. Он является ключом к тому, чего они жаждут. Уж если обиняне были готовы воевать только потому, что Бутэн попросил их об этом, они пойдут на все, лишь бы его вернуть».
«В таком случае я его убью», - заявила Саган.
«Спасай Зою, - остановил ее Джаред. - О Бутэне позабочусь я сам».
«Каким образом?»
«Положись на меня».
«Дирак…»
«Я знаю, что ты мне не доверяешь, - остановил ее Джаред, - и знаю почему. Но я также не забыл то, что ты мне как-то сказала, лейтенант. Ты тогда попросила меня, несмотря ни на что, помнить, что я - Джаред Дирак. И вот сейчас я говорю тебе, лейтенант: я помню, кто я такой. Я - Джаред Дирак, солдат Специальных сил Союза колоний, и мой долг заключается в том, чтобы спасти человечество. Я прошу тебя: верь мне и дай выполнить свой долг».
Последовала бесконечно долгая пауза. Из коридора донеслись шаги Бутэна, возвращающегося в лабораторию.
«Рядовой Дирак, выполняй свой долг», - наконец выдохнула Саган.
«Выполню. Спасибо».
«Я обязательно найду Зою».
«Скажи ей, что ты подруга мистера Джареда и что он и папа разрешили ей лететь с тобой, - сказал Джаред. - Да, и не забудь плюшевого слоненка».
Джаред переправил информацию о том, где, по его предположениям, должна была находиться Зоя: где-то чуть дальше по коридору за лабораторией.
«Не забуду», - обещала Саган.
«А теперь я должен разорвать интеграцию. Прощай, лейтенант. Спасибо. Спасибо за все».
«Прощай, Джаред», - сказала Саган и, прежде чем разорвать интеграцию, направила ему волну признательности.
После чего пропала.
Джаред остался один.
Вернувшийся в лабораторию Бутэн заорал на обинянина; тот поспешно защелкал тумблерами. В помещении снова зажегся свет.
- Надо шевелиться, - обратился к обинянину Бутэн. - Станция подверглась нападению. Нужно как можно скорее покончить с этим.
Он мельком взглянул на Джареда; тот, молча улыбнувшись, закрыл глаза, вслушиваясь в стук пальцев обинянина по клавиатуре управления. Бутэн открыл вторые ясли и забрался внутрь, после чего послышался низкий гул яслей Джареда, которые начали разогреваться, готовясь к переносу сознания.
Расставаясь с жизнью, Джаред в первую очередь сожалел о том, что она оказалась такой короткой. Всего чуть больше года. Но за этот год он успел познакомиться со столькими людьми, столько всего пережил. Джаред мысленно прошел весь свой недолгий жизненный путь, ощущая в последний раз присутствие тех, кого знал: Джейн Саган, Гарри Уилсона, Кайнена. Генерала Мэттсона и полковника Роббинса. Вспоминал десантников 2-го взвода и близость интеграции. Необычного капитана Мартина и других гамеранцев. Шутки лейтенанта Клауда. Сару Полинг, свою возлюбленную. И Зою. Зою, которая останется в живых, если только Саган ее найдет. А та ее обязательно найдет.
«Нет, - подумал Джаред. - Я не жалею ни о чем. Нисколько не жалею».
Он ощутил легкий толчок - обинянин начал процесс переноса сознания. Джаред держался за себя так долго, как только мог. После чего расслабился, принимая неизбежное.

Зоя закричала. От громового раската ее комната содрогнулась так сильно, что девочку сбросило с кровати, а телевизор сорвался со стены. Прибежала нянька, убеждаясь, все ли в порядке, но Зоя прогнала ее прочь. Ей не нужна была нянька, ей нужен был папа, и, естественно, меньше чем через минуту дверь открылась, и он, войдя в комнату, подхватил девочку на руки, успокаивая ее, заверяя, что все будет хорошо. Опустив Зою на пол, папа сказал, что через несколько минут за ней придет мистер Джаред и она должна будет его во всем слушаться, а пока что ей нужно оставаться в своей комнате с нянькой, потому что здесь безопасно.
Сначала Зоя со слезами упрашивала папу не уходить, но он ей обещал, что больше никогда с ней не расстанется. Тут что-то было не так, потому что вот-вот за ней должен был прийти мистер Джаред, чтобы забрать ее с собой, но девочке все равно стало легче. Наконец папа, сказав что-то обинянке, ушел. Нянька сходила в гостиную и вернулась с одним из тех ружей, которыми пользовались обиняне. Это показалось Зое странным, потому что она до сих пор еще никогда не видела няньку с оружием в руках. Взрывов больше не было, но время от времени до Зои доносились частые хлопки выстрелов. Девочка забралась в кровать и, прижав к груди Целесту, стала ждать мистера Джареда.
Вдруг нянька, вскрикнув, вскинула ружье, целясь во что-то, чего Зоя не могла увидеть, и выскочила в дверь. Закричав от страха, Зоя забралась под кровать и залилась слезами. Она слишком хорошо помнила, что произошло на станции «Ковелл», и боялась, что сейчас за ней снова пришли те страшные существа, похожие на огромных цыплят. Из соседней комнаты донесся глухой стук, затем сдавленный крик. Зоя зажала уши и зажмурилась.
Когда она снова открыла глаза, в комнате появилась пара ног, приблизившихся к кровати. Зоя зажала ладонью рот, но не смогла сдержать жалобное всхлипывание. Ноги превратились в колени и руки, а затем появилась склонившаяся набок голова женщины, которая что-то произнесла. Взвыв от страха, Зоя попыталась выползти задом из-под кровати, судорожно прижимая к груди Целесту, но, как только она выбралась, женщина крепко схватила ее. Зоя принялась вырываться и брыкаться, громко крича; не сразу до нее дошло, что женщина снова и снова называет ее по имени.
- Все хорошо, Зоя, - говорила женщина. - Не бойся. Тс-с, тс-с. Все хорошо.
Наконец девочка перестала вырываться и огляделась вокруг:
- А где папа? Где мистер Джаред?
- Они оба сейчас очень заняты, - сказала женщина, крепко прижимая Зою к груди. - Они попросили меня зайти за тобой и проследить, чтобы все было в порядке. Меня зовут мисс Джейн.
- Папа сказал, что я должна оставаться здесь и ждать мистера Джареда, - всхлипывая, произнесла Зоя.
- Знаю. Но сейчас и твой папа, и мистер Джаред заняты другими делами. Сейчас происходит что-то важное, и они не смогли прийти к тебе. Вот почему они прислали меня, чтобы я о тебе позаботилась.
- Обо мне заботится няня.
- Няню тоже позвали. Поверь, сейчас все очень заняты.
- Я слышала какой-то громкий звук, - сказала Зоя.
- Ну, это как раз то, почему все заняты, - попыталась успокоить ее мисс Джейн.
- Ладно, - все еще сомневаясь, сказала Зоя.
- А теперь, Зоя, - попросила ее мисс Джейн, - я хочу, чтобы ты обняла меня за шею и уцепилась ногами за талию. Держись крепко и зажмурься до тех пор, пока я не скажу открыть глаза.
- Ага. Но как же я буду держать Целесту?
- Ну… положи ее между собой и мной, вот сюда. Мисс Джейн засунула слоненка между собой и девочкой.
- Но мы же ее так раздавим! - спохватилась Зоя.
- Ничего страшного, - заверила ее мисс Джейн. - С твоим слоником ничего не случится. Ты готова?
- Готова.
- Тогда закрывай глаза и крепче держись за меня.
Зоя послушно зажмурилась, однако, когда мисс Джейн выносила ее из комнаты, она еще не успела полностью закрыть глаза и увидела спящую на полу няньку. Затем Зоя зажмурилась и стала ждать, когда мисс Джейн разрешит ей снова открыть глаза.

Обиняне, на которых Саган натыкалась в коридорах научно-исследовательского центра, старались по возможности избегать ее. Видимо, здесь были одни ученые. Однако время от времени кое-кто из них пытался поразить Саган из оружия или ввязывался с ней в драку. Теснота не позволяла использовать неуклюжую обинянскую винтовку. Саган приходилось полагаться на нож и быстроту реакции. Это едва не стоило ей жизни, когда обинянка, приставленная к Зое, чуть не снесла ей полголовы. Саган метнула нож, отвлекая ее внимание, после чего сцепилась врукопашную. Ей повезло: когда они катались по полу, у ее противника нога застряла за ножкой стола. Это позволило Саган освободиться от цепкой хватки, усесться на обинянку верхом и задушить ее. Подхватив Зою на руки, она собралась уходить.
«Харви», - вызвала Саган через интеграцию.
«Я сейчас занят», - откликнулся он.
Интегрированная с его органами чувств, Саган увидела, как он прокладывает себе дорогу к новому мотоциклу на воздушной подушке. На предыдущем Дэниел врезался в самолет, который пытался взлететь, чтобы расстрелять его с воздуха.
«Объект у меня, и мне нужна помощь. И средство передвижения».
«Пять минут - и ты получишь и то, и другое, - заверил ее Харви. - Только не торопи меня».
«Извини, придется поторопить», - сказала Саган, разрывая связь.
Коридор, в который она попала из квартиры Бутэна, вел на север, мимо лаборатории, и на восток, в другое крыло здания. Мимо лаборатории было проще всего попасть туда, где ее сможет подобрать Харви, но Саган опасалась, что Зоя увидит своего отца или Джареда. Вздохнув, она вернулась в квартиру и подобрала оружие няньки. Держать его одной рукой было очень неудобно: оно было рассчитано на то, чтобы обращаться с ним двумя руками, причем обинянскими, а не человеческими. Оставалось надеяться, что к этому моменту все обиняне уже покинули здание и занялись Харви и пользоваться оружием не придется.
Но пришлось воспользоваться винтовкой трижды, в последний раз в качестве дубинки - она оглушила обинянина ударом по голове после того, как у нее кончились патроны. Тот закричал. Закричала и Зоя; девочка испуганно вскрикивала каждый раз, когда Саган использовала винтовку. Но она не открывала глаза, как и обещала.
Наконец Саган добралась до того места, откуда проникла в здание, - до выбитого окна на лестничной площадке первого этажа.
«Где ты?» - запросила она Харви.
«Веришь ты или нет, обиняне особенно не горят желанием одолжить мне свою технику, - прислал ответ тот. - Перестань ко мне приставать. Скоро буду у тебя».
- Мы уже в безопасности? - спросила Зоя. Она по-прежнему вжималась лицом в шею Саган, поэтому ее голос прозвучал глухо и невнятно.
- Пока что еще нет, - ответила Саган. - Подожди еще немного, Зоя.
- Я хочу к папе! - захныкала девочка.
- Понимаю, Зоя. Тс-с.
С верхних этажей донесся топот ног. «Харви, давай же! - подумала Саган. - Поторопись!»

Эти долбаные обиняне уже начинали надоедать Харви. Вначале он скосил пару дюжин этих тварей в столовой, что, надо признать, явилось ни с чем не сравнимым наслаждением - полным очищением души, особенно в свете того, как обинянские ублюдки расправились почти со всем 2-м взводом. Свои прелести были и в том, чтобы протаранить крошечным мотоциклом здоровенный самолет. Но, вынужденный спешиться, Харви вдруг начал осознавать, как же много здесь этих проклятых обинян и насколько же труднее с ними справляться, когда тебе приходится передвигаться на своих двоих. А тут еще эта Саган - снова интегрированная, и это было хорошо, - но она заявила, что ей нужен транспорт. Как будто мы тут прохлаждаемся в безделье.
«Впрочем, она у нас босс», - сказал сам себе Харви.
Раздобыть один из мотоциклов, стоящих на стоянке, оказалось очень непросто: с нее был только один выход, надежно перекрытый. Но два мотоцикла разъезжали по территории станции, охотясь за дерзким десантником.
«Смотрите-ка, - мысленно усмехнулся Дэниел, увидев появившийся из-за угла мотоцикл. - Упомяни черта, а он тут как тут!»
До сих пор Харви передвигался низко пригнувшись, чтобы не привлекать к себе внимание. Но сейчас он выпрямился во весь рост и, выйдя на открытое место, замахал руками:
- Эй ты, козел! Иди сюда, долбаный урод!
То ли услышав, то ли увидев Харви, обинянин, сидевший за рулем, направил мотоцикл прямо на него.
«Отлично, твою мать, - подумал тот. - А что прикажете делать теперь?»
Как выяснилось, перво-наперво Харви пришлось отскочить в сторону, уклоняясь от потока стрел, вырвавшихся из курсового пулемета мотоцикла. Перекатившись, он застыл в положении для стрельбы лежа и, вскинув обинянскую винтовку, выстрелил вслед проскочившему на полной скорости мимо обинянину. Первый выстрел дал промах, второй снес мотоциклисту полчерепа.
«Вот для чего нужна каска, осел», - подумал Харви и поспешил забрать добычу, чтобы можно было отправляться за Саган.
Встретившиеся по пути обиняне попытались повторить то, что он сам проделал с солдатом, управлявшим мотоциклом до него. Харви предпочитал не стрелять, а давить их; впрочем, особой разборчивостью он не страдал.
«Карета подана», - наконец доложил Харви Саган.
Он несказанно удивился, увидев, кто у нее на руках.
«Это же ребенок!»
«Знаю, - Саган усадила Зою на мотоцикл. - Гони что есть сил к капсуле!»
Разогнавшись до максимальной скорости, Харви полетел по прямой. Пока что погони не было.
«А я полагал, нам нужно было притащить Бутэна», - пробормотал он, когда они удалились от станции на достаточное расстояние.
«Планы изменились».
«Где Бутэн?»
«С ним разберется Дирак».
«Дирак? - повторил Харви, изумляясь второй раз на протяжении нескольких минут. - А я полагал, его уже нет в живых».
«Боюсь, его уже действительно нет в живых».
«Тогда как же он сможет разобраться с Бутэном?»
«Понятия не имею, - призналась Саган. - Просто я знаю, что на Дирака можно положиться».

Чарльз Бутэн открыл глаза своего совершенно нового тела.
«Ну, не совершенно нового, - поправился он. - Им уже успели немного попользоваться».
Помощник-обинянин открыл ясли и помог ему выбраться из них. Бутэн сделал несколько осторожных шагов, затем еще несколько, уже нормальных. Оглянувшись вокруг, он поразился, насколько более живыми и обостренными стали его чувства: казалось, всю его предыдущую жизнь они были настроены на пониженную мощность, а теперь их разом вывернули на полную катушку. Даже помещение лаборатории показалось Бутэну восхитительным.
Он бросил взгляд на свое прежнее тело. Головной мозг уже был мертв, однако тело еще продолжало дышать; оно умрет само по себе, через несколько часов, максимум - через сутки. Бутэн собирался использовать возможности своего нового тела для того, чтобы зафиксировать смерть прежнего, после чего вместе с этими доказательствами поспешить в капсулу-ловушку, разумеется, захватив дочь. Конечно, если капсула еще остается на Аристе, поспешно поправился Бутэн. Судя по всему, взятым в плен десантникам Специальных сил удалось каким-то образом бежать. Возможно, один из них сможет добраться до капсулы.
«Что ж, - подумал Бутэн, - ничего страшного не произойдет».
Он уже мысленно раскручивал запасной вариант, согласно которому он - как Дирак - убивает Бутэна. Обиняне, лишившись заветного сознания, отказываются от войны и дают Дираку разрешение покинуть Арист вместе с телом Бутэна и Зоей.
«Гм, это уже не слишком правдоподобно», - засомневался Чарльз.
Надо будет поработать над деталями. Однако какую бы историю он ни придумал…
Внезапно Бутэн обратил внимание на небольшой объект, подмигивающий в уголке поля зрения. Это было изображение почтового конверта.
Под изображением появилась подпись:
«Вам сообщение от Джареда Дирака. Для того чтобы открыть его, скажите: „открыть"».
- Открыть, - произнес вслух заинтригованный Бутэн.
Конверт открылся и тотчас же исчез. Сообщение оказалось не текстовым, а голосовым.
- Привет, Бутэн, - произнес синтезированный голос, в точности похожий на голос Дирака - отныне на его собственный, поправил Бутэн. - Вижу, ты уже забрал это тело. Однако прежде чем уйти, мне хотелось бы поделиться с тобой кое-какими своими последними мыслями.
Одно мудрое существо однажды сказало мне, как важно делать выбор. Хотя большую часть своей недолгой жизни мне не приходилось выбирать, по крайней мере в важных вопросах, сейчас, у последней черты, я поставлен перед необходимостью сделать выбор. От меня не зависит, жить мне или умереть, - это решил за меня ты. Но когда ты говорил, что у меня нет иного пути, кроме как помочь тебе осуществить свои зловещие планы, ты ошибался. У меня есть возможность выбирать, и я сделал свой выбор.
Я решил не помогать тебе. Я не знаю, является ли Союз колоний лучшим правительством для человечества; у меня не было времени узнать все, что нужно знать по этому вопросу. Но я выбираю не ставить под угрозу жизнь миллионов и даже миллиардов людей, помогая тебе осуществить свержение СК. Быть может, в конечном счете мое решение окажется ошибочным. Однако я принял его сам, стремясь выполнить свой долг, ради чего и появился на свет. Я буду защищать человечество.
Есть горькая ирония в том, Бутэн, что, хотя у нас с тобой общее сознание, общие мысли и даже, возможно, общая цель - благо для человечества, мы, несмотря на все то, что нас объединяет, пришли к совершенно противоположным заключениям относительно способов достижения этой цели. Я сожалею о том, что мы с тобой провели вместе так мало времени. Мне хотелось бы стать твоим другом и братом, а не сосудом, в который вылили твое сознание. Но сейчас уже слишком поздно что-либо менять. Слишком поздно для меня и, хотя ты этого еще не сознаешь, слишком поздно для тебя.
Как бы там ни было, я хочу сказать тебе спасибо. К лучшему или худшему, я появился на свет благодаря тебе и в течение недолгого времени мог испытывать радости и горести жизни. Кроме того, я встретил и полюбил Зою, которой, молю Бога, удастся спастись. Я обязан тебе своей жизнью, Чарльз, точно так же, как я обязан тебе своей смертью.
А теперь позволь мне сделать одно небольшое отступление, которое, обещаю, приведет к кульминации. Знаешь ты или нет, одним из самых любопытных свойств УмноКрови является способность мгновенно окисляться - воспламеняться. Не могу избавиться от мысли, что кто-то закодировал это свойство в качестве жестокой шутки. Впервые мне довелось стать свидетелем этого, когда я видел гибель кровососущих насекомых, которые пытались жалить солдат Специальных сил. Впоследствии оказалось, что эта способность может быть очень полезной - однажды в бою она спасла мне жизнь.
Чарльз, ты сотворил вирус, который собираешься использовать для свержения Союза колоний. Поскольку ты разбираешься в вирусах применительно к компьютерам, тебе, вероятно, знаком термин «троянский конь». Так вот, это послание, мой друг и брат, является троянским конем. Открыв его, ты запустил маленькую программу, которую я написал. Эта программа прикажет всем до одной наночастицам моей УмноКрови мгновенно воспламениться по моей команде. По моим оценкам, того времени, пока я говорил, как раз хватило, чтобы программа успела обработать всю УмноКровь.
Что ж, давай это проверим.

Саган получила сообщение, когда усаживала Зою в капсулу-ловушку. Оно было от Джареда Дирака.
«Если ты меня сейчас слышишь, значит, Чарльз Бутэн мертв. Я распорядился так, чтобы это сообщение было отправлено сразу после того, как мой бывший МозгоДруг запустил программу, которая заставит воспламениться мою УмноКровь. Если Бутэн и не погибнет при взрыве - а он должен обязательно погибнуть, - он умрет от удушья в течение следующих нескольких минут. В любом случае, его больше нет в живых, как и меня. Не знаю, слышишь ли ты меня, но, надеюсь, слышишь, а это значит, что ты жива и здорова и находишься в безопасности. Прощай, лейтенант Саган. Я рад, что был знаком с тобой. А если увидишься с Кайненом, передай, что я послушался его и сделал выбор».
Саган поделилась сообщением с Харви.
«Отлично. До последнего вдоха Дирак оставался солдатом Специальных сил».
«Да, - согласилась Саган, жестом предлагая ему занять место в капсуле. - Забирайся внутрь, Харви».

Предыдущая страница 25 Следующая страница


Бригады призраков 26

«Ты шутишь!»
«Кому-то нужно отправиться вместе с Зоей, - сказала Джейн. - Командир здесь я. Я остаюсь».
«Лейтенант, - возразил Харви, - малышка меня совсем не знает. Это ты притащила ее сюда. И ты должна лететь с ней. Кроме того, я пока что еще не хочу уходить отсюда. Я отрываюсь по полной. Полагаю, к тому времени, как Специальные силы бросят на эту станцию камень, я уже успею разобраться с обинянами без посторонней помощи. И, покончив с этим, думаю, надо будет вернуться и посмотреть, не осталось ли там чего-нибудь стоящего. Так что лети, Саган, и ни о чем не думай. Пусть где-нибудь через пару дней за мной пришлют спасательную капсулу. Не беспокойся, со мной все будет в порядке. Даже если меня убьют - я успею получить огромное удовольствие».
«Ну хорошо, - уступила Саган. - Если снова окажешься на станции, постарайся извлечь устройства памяти из модуля переноса сознания, который находится в лаборатории Бутэна. Пусть это будет твоим приоритетом».
«А что в них?»
«Не что, а кто», - поправила Саган.
Вдалеке послышался гул.
«Кажется, за нами уже идут, - заметил Харви. - Забирайся, лейтенант».
- А теперь мы в безопасности? - спросила Зоя через несколько минут после того, как капсула взмыла в небо.
- Да, Зоя. Надеюсь.
- А когда ко мне приедет папа?
- Не знаю, Зоя. - Саган ласково погладила девочку по головке. - Не знаю.
В тесноте капсулы Зоя протянула к ней ручки. Саган крепко прижала ее к себе.

15

- Что ж, Сциллард, вы оказались правы, - сказал генерал Мэттсон. - В конце концов из Джареда Дирака вышел прок.
Мэттсон, генерал Сциллард и полковник Роббинс обедали в генеральской столовой. На этот раз ели все трое: генерал Мэттсон стал первым, кто формально нарушил традицию, запрещающую подчиненным есть, заказав для Роббинса огромную тарелку со спагетти под соусом по-болонски. А когда какой-то взбешенный генерал попытался сделать ему замечание, Мэттсон сказал, громко и отчетливо:
- Заткнись, кусок высушенного дерьма! Этот человек заслужил тарелку макарон, черт побери!
С тех пор и другие генералы стали угощать своих офицеров.
- Благодарю вас, генерал, - сказал Сциллард. - А теперь, если не возражаете, мне хотелось бы выяснить, как вы собираетесь устранить эти проблемы наших МозгоДрузей. Из-за халатности ваших людей, оставивших незапертую калитку, я потерял семь боевых кораблей.
- Все подробности у полковника Роббинса.
Генералы повернулись к Роббинсу, который как раз откусил кусок сочного бифштекса по-веллингтонски. Полковник старательно прожевал и проглотил мясо.
- Разумеется, первым делом мы прикрыли эту калитку, - начал он. - Была осуществлена срочная модернизация программного обеспечения МозгоДруга. Существовавшая ошибка исправлена. На будущее у нас намечено самым тщательнейшим образом проверить все программное обеспечение, выискивая в нем недокументированные функции, сомнительные фрагменты и вообще все, что способно влиять на безопасность. Кроме того, мы собираемся ввести в протокол обмена информацией между МозгоДрузьями процедуру проверки на вирусы. Так что вирус Бутэна больше не пройдет.
- Он и раньше не должен был пройти, - заметил Сциллард. - Первые программы, блокирующие вирусы, появились еще на заре программирования, однако в МозгоДруге не было реализовано ничего подобного. Своим пренебрежением элементарной компьютерной гигиеной вы едва не погубили всех нас.
- Подобных процедур не было потому, что в них не возникала необходимость, - напомнил Мэттсон. - МозгоДруг является закрытой системой, полностью защищенной от внешних воздействий. Даже из затеи Бутэна в конечном счете ничего не получилось.
- Однако мерзавец был чертовски близок к успеху, - возразил Сциллард.
- Ну да, но произошло это потому, что кое-кто из сидящих за этим столом захотел создать тело, в которое можно было бы запихнуть сознание Чарльза Бутэна, - пробурчал Мэттсон. - Фамилий я называть не буду.
- Гм, - пробормотал Сциллард.
- В любом случае, нынешнее поколение МозгоДрузей доживает своей век, - вмешался Роббинс. - Следующее, уже испытанное гамеранцами, в самом ближайшем будущем будет распространено на все ССК. Новый компьютер обладает принципиально другой архитектурой и является полностью органическим; все коды подверглись оптимизации, и он не унаследовал болезней своих предшественников. Калитка закрыта, господин генерал, и впредь подобных атак можно больше не бояться.
- По крайней мере, со стороны тех, кто работал над предыдущими поколениями МозгоДруга, - сказал Сциллард. - Но что насчет тех, кто разрабатывал новые программы? Вам надо будет проверить, нет ли у кого-нибудь из них желания перебежать к врагу.
- Мы обязательно этим займемся, - заверил его Роббинс.
- Уж постарайтесь.
- Кстати о перебежчиках, - заговорил Мэттсон. - Как вы намереваетесь поступить с лейтенантом Саган?
- Что вы имеете в виду? - удивился Сциллард.
- Мягко говоря, она слишком много знает. Через Бутэна и Дирака ей известно о конклаве и о том, как строго мы следим за доступом к этой информации. У нее нет допуска к этим секретам, Сциллард. Это может быть очень опасно.
- Лично я не вижу, почему это может быть опасным. Если только не брать в расчет, что это действительно правда. Конклав существует. И если он все-таки сумеет договориться, мы окажемся в самой настоящей заднице.
- Опасно это уже тем, что тут не вся правда, и это вам прекрасно известно, Сциллард, - возразил Мэттсон. - Бутэн ничего не знал о контрконклаве и о том, насколько глубоко мы в нем завязаны и как пытаемся сыграть на противостоянии двух сообществ. События развиваются стремительно, и мы приближаемся к той точке, когда необходимо срочно определяться с выбором и заключать союзы. Нам не удастся и дальше сохранять нейтралитет. Поэтому крайне нежелательно, чтобы ваша Саган начала говорить во всеуслышание свою половину правды, порождая слухи.
- Тогда расскажите ей все, черт возьми, - предложил Сциллард. - В конце концов, она боевой офицер, служит в разведке. Ей можно доверить правду.
- Это зависит не от меня.
Увидев, что Сциллард хочет что-то сказать, Мэттсон поднял руки, останавливая его.
- Это зависит не от меня, Сциллард. Если контрконклав официально разорвет с конклавом, сами прекрасно понимаете, к чему это приведет. Вся наша галактика, черт побери, окажется объята пламенем войны. И тогда мы больше не сможем полагаться только на новобранцев с Земли. Нам придется обратиться за помощью и к колониям. Быть может, даже объявить мобилизацию. Ну а к чему приведет это, объяснять не надо. Колонии поднимут бунт. Хорошо если нам удастся избежать гражданской войны. Колониям ни о чем не говорят не потому, что хотят держать их в неведении, а потому, что не хотят допустить развала всего долбаного Союза.
- Чем дольше мы будем молчать, тем хуже нам придется в конце, - напомнил Сциллард. - Наши политиканы так и не смогут придумать, как лучше преподнести колониям правду. А когда правда все-таки всплывет, возникнет вопрос, какого черта СК так долго ее скрывал.
- Это зависит не от меня, - упрямо повторил Мэттсон.
- Ну да, ну да, - раздраженно произнес Сциллард. - К счастью для вас, есть выход, который устроит всех. Срок службы Саган подходит к концу. По-моему, ей осталось всего несколько месяцев. Максимум - год. В общем, ее уже можно уволить из армии. Насколько мне известно, она и так не намеревалась продлевать контракт. Мы отправим Саган на только что основанную колонию, и пусть она там разглагольствует о конклаве, если ей вздумается, - кто ее будет слушать? Колонистам хватит своих забот. Они будут думать только о том, как вырастить первый урожай.
- Вы полагаете, вам удастся уговорить Саган? - с сомнением промолвил Мэттсон.
- У нас есть отличное средство ее соблазнить. Пару лет назад Саган очень сблизилась с одним солдатом ССК по имени Джон Перри. Как выяснилось, она была выращена на основе генотипа жены Перри. Конечно, самому Перри до истечения срока службы еще далеко, но, если понадобится, мы найдем способ уволить его досрочно. И к тому же, похоже, Саган привязалась к Зое Бутэн. Девочка осталась круглой сиротой, и ее судьбой все равно надо заниматься. Надеюсь, вы понимаете, к чему я клоню.
- Понимаю, - подтвердил Мэттсон. - Хочется верить, у вас не возникнет никаких проблем.
- Я сделаю все возможное, - заверил Сциллард. - Да, кстати о секретах. Как проходят ваши переговоры с обинянами?
Мэттсон и Роббинс с опаской посмотрели на него.
- Никаких переговоров с обинянами не ведется, - поспешно возразил Роббинс.
- Ну разумеется, не ведется, - усмехнулся Сциллард. - Вы не предложили обинянам продолжить программу создания сознания, начатую Бутэном. А они в ответ не обещают разобраться с тем, что останется от рраей и энешанцев после их войны друг с другом. Никто ни с кем ни о чем не договаривается. Так как же все-таки не проходят эти непереговоры?
Роббинс вопросительно взглянул на Мэттсона; тот кивнул.
- Не проходят они просто изумительно, - сказал полковник. - Скорее всего, соглашение не будет достигнуто в течение ближайших двух дней.
- Как это незамечательно, - похвалил Сциллард.
- И все же, давайте вернемся к Саган, - снова заговорил Мэттсон. - Как вы думаете, когда вы сможете получить от нее ответ?
- Я собираюсь переговорить с ней сегодня же, - сказал Сциллард. - И я попрошу ее быть готовой отправиться в путь через неделю. Это даст ей время убрать за собой.
- Что вы имеете в виду? - подозрительно спросил Мэттсон.
- Ну, попрощаться с друзьями и сдать дела, - ответил Сциллард. - Плюс я собираюсь попросить ее еще кое о чем.

Джейн Саган всмотрелась в миниатюрную трехмерную цветную картинку.
- Что это?
- Перед тобой душа Джареда Дирака, - ответил Кайнен.
Саган удивленно обернулась:
- Помнится, ты как-то сказал, что у солдата Специальных сил нет души.
- То было другое время и другое место, - возразил Кайнен. - Да и я теперь уже не настолько глуп. Ну да ладно, пусть это будет сознание Дирака. Насколько мне известно, добытое одним из ваших солдат и записанное Чарльзом Бутэном. И, как я понял, твоя задача заключается в том, чтобы определить, что с ним делать.
Саган кивнула. Генерал Сциллард вызвал ее к себе и предложил уволить из армии ее и Джона Перри и сделать их опекунами Зои Бутэн при условии, что она будет молчать о конклаве и определится, как поступить с сознанием Джареда Дирака.
«Насчет конклава я все понимаю, - сказала Саган. - Но при чем тут Дирак?»
«Мне просто любопытно посмотреть, как ты поступишь», - уклончиво произнес Сциллард, отказываясь предоставить какие-либо объяснения.
- Ну, и что ты намереваешься с ним сделать? - спросил Кайнен.
- А ты как думаешь, что мне делать?
- Я-то прекрасно знаю, как ты должна поступить, - сказал Кайнен. - Но я - это не ты, и я не скажу, что я сделал бы на твоем месте, до тех пор, пока не услышу твое решение.
Саган повернулась к Гарри Уилсону, который с любопытством наблюдал за разговором.
- Гарри, а ты что скажешь?
- Извини, Джейн, - улыбнулся тот. - Я тоже предпочту сослаться на Пятую поправку*. Решение должна принимать ты.
- Вы можете вернуть Дирака к жизни? - спросила Саган.
- Весьма вероятно, - подтвердил Кайнен. - Теперь нам известно о процессе переноса сознания гораздо больше, чем тогда. Возможно, нам удастся подготовить головной мозг лучше, чем когда мы готовили мозг Дирака под сознание Бутэна. Конечно, по-прежнему остается риск, что сознание не приживется, и тогда повторится то, что было с Дираком: будет развиваться другая личность, в которой со временем постепенно начнет проступать чужое сознание. Но, полагаю, сейчас риск этого существенно ниже, а вскоре процедура будет доведена до совершенства, и не останется даже и этого. Одним словом, если ты хотела знать мое мнение, мы можем вернуть Дирака к жизни.
- Но ведь Джаред этого не хотел, правда? - задумчиво промолвила Саган. - Он знал, что его сознание записано. Он мог бы попросить меня попытаться его спасти. Но не сделал этого.
- Да, не сделал, - согласился Кайнен.
- Джаред сделал выбор, - решительно произнесла Саган. - А в данном вопросе решение должен был принимать именно он. Кайнен, будь добр, сотри это сознание.
- Теперь ты понимаешь, почему я уверен, что у тебя есть душа, - сказал Кайнен. - Пожалуйста, прими мои извинения за то, что я когда-то сомневался в этом.
- Никаких извинений не требуется. Однако я их принимаю.
- Спасибо. А теперь, лейтенант Саган, я хочу попросить тебя об одном одолжении. Или, точнее, это не столько одолжение, сколько долг, который ты должна мне вернуть.
- О чем это ты? - недоуменно произнесла Саган.
Кайнен многозначительно посмотрел на Уилсона, и тот вдруг заметно занервничал.
- Друг мой, тебе необязательно это слышать, - сказал Кайнен.
- Нет уж, я останусь, - упрямо заявил Уилсон. - Но позволь мне повторить еще раз: ты безмозглый дурак, черт бы тебя побрал!
- Твое мнение услышано. И я ценю, что ты его высказал.
Уилсон обреченно скрестил руки на груди.
- Говори же, - сказала Саган.
- Лейтенант, я хочу умереть. На протяжении последних нескольких месяцев противоядие, которое вы мне даете, все с меньшим успехом облегчает мои страдания. С каждым днем боль усиливается.
- Мы можем увеличить дозу.
- Да, и, возможно, это даст какой-то эффект, - согласился Кайнен. - Однако меня мучает не только физическая боль. Я оторван от родины, от своего народа, от всего того, что приносило мне в жизни радость. Я ценю дружбу с Гарри Уилсоном и тобой - с тобой! подумать только! - но с каждым днем я ловлю себя на том, что моя истинная сущность, то, что есть во мне от рраей, съеживается и холодеет. Вскоре от нее ничего не останется, и я окажусь один, совсем один. Я вроде буду живым, но внутренне умру.
- Я поговорю с генералом Сциллардом о том, чтобы он тебя освободил, - сказала Саган.
- Вот и я предлагаю ему то же самое, - подхватил Уилсон.
- Вы оба прекрасно понимаете, что меня ни за что не освободят. Я слишком долго на вас работал; Мне слишком много известно. Но даже если меня и освободят, неужели вы полагаете, что рраейский народ радушно примет меня обратно? Нет, лейтенант, я оказался слишком далеко от родного дома и никогда не смогу вернуться.
- Я сожалею о том, Кайнен, что навлекла на тебя все это, - сказала Саган. - Если бы я могла что-либо изменить, я бы обязательно это сделала.
- Но зачем? - удивился Кайнен. - Лейтенант, ты избавила свой народ от войны. А я - лишь часть цены, которую за это пришлось заплатить.
- И все равно, я сожалею о том, что так получилось.
- В таком случае, отплати свой долг. Помоги мне умереть.
- Но как?
- Изучая культуру человечества, я узнал о харакири, - сказал Кайнен. - Ты знаешь, что это такое?
Саган покачала головой.
- Ритуальное самоубийство, которое практиковалось в древности у вашего японского народа. Одним из действующих лиц этого ритуала является «кай-сакунин», секундант - человек, который облегчает страдания того, кто совершает самоубийство, убивая его в мгновение наивысшей боли. Я мог бы выбрать смерть от заболевания, которым ты меня заразила, лейтенант Саган, - но, боюсь, в минуту самых тяжких мучений я взмолюсь о пощаде, как это произошло в прошлый раз, когда я опозорил себя и ступил на тропу, приведшую нас сюда. Секундант избавит меня от этого позора. Я прошу тебя быть моим секундантом, лейтенант Саган.
- Не думаю, что Силы самообороны колоний позволят мне убить тебя, - с сомнением произнесла Саган. - Если это произойдет не в боевой обстановке.
- Да, и я считаю это издевкой, - усмехнулся Кайнен. - Однако, думаю, на этот раз согласие будет получено. Я уже говорил с генералом Сциллардом, и он дал разрешение. Я также попросил его позволить тебе быть моим секундантом. Генерал согласился.
- А как ты поступишь, если я откажусь? - спросила Саган.
- Ты сама прекрасно знаешь. Когда мы с тобой впервые встретились, ты сказала, что я хочу жить, и ты была права. Но, как я уже говорил, то было другое место и другое время. Здесь и сейчас я хочу избавления. Если это значит, что мне придется сделать все одному, значит, я сделаю это один. Но, надеюсь, до этого дело не дойдет.
- Не дойдет, - успокоила его Саган. - Я согласна, Кайнен. Я буду твоим секундантом.
- Моя благодарность к тебе, лейтенант Саган, друг мой, исходит из глубины души.
Кайнен посмотрел на Уилсона; тот плакал.
- Ну а ты, Гарри? Один раз я просил тебя присутствовать, но тогда ты ответил отказом. Я повторяю свою просьбу.
Уилсон затряс головой:
- Да, я буду рядом с тобой, чертов ублюдок. Я буду рядом, когда ты станешь умирать.
- Спасибо, Гарри. - Кайнен снова повернулся к Саган. - Мне нужно два дня на то, чтобы привести в порядок все дела. Прошу тебя навестить меня на третий день, вечером.
- Я приду, - пообещала Джейн.
- Полагаю, достаточно будет твоего ножа, - продолжал Кайнен.
- Как пожелаешь. Я могу еще что-нибудь сделать для тебя?
- Только одно, однако, как я понимаю, тебе это не по силам.
- Говори.
- Я родился и вырос в колонии Фала, - сказал Кайнен. - Мне бы хотелось после смерти вернуться туда. Понимаю, что сделать это будет очень трудно.
- Я что-нибудь придумаю, - заверила его Саган. - Даже если мне придется сделать это самой. Обещаю, Кайнен. Обещаю, что ты вернешься домой.

Через месяц после того, как Зоя и лейтенант Саган вернулись на станцию «Феникс», Джейн вместе с девочкой села в шаттл, отлетающий к планете, чтобы навестить могилу родителей.
Пилотировал шаттл лейтенант Клауд, который первым делом справился о Дираке. Саган ответила, что он погиб. Дэн помолчал минуту, после чего начал рассказывать анекдоты, услышанные от Джареда. Саган хохотала до слез.
Когда они пришли на кладбище, Джейн осталась стоять в стороне, а Зоя опустилась на колени перед надгробием и громко и отчетливо прочитала высеченные на нем имена. На глазах у Саган Зоя за месяц превратилась из робкого подростка, на вид младше своих лет, жалобно зовущего папу, в счастливую и разговорчивую девочку, которая выглядела на свои года - как выяснилось, она была лишь ненамного младше Саган.
- Здесь и мое имя, - сказала Зоя, проводя пальцем по буквам.
- Первое время после того, как ты попала в плен, отец считал тебя погибшей, - объяснила Джейн.
- Но я же осталась в живых, - с вызовом произнесла девочка.
- Да, - улыбнулась Саган. - Определенно, ты осталась в живых.
Зоя положила руку на имя отца:
- А папы ведь тоже нет здесь, правда? Однако его имя написано под моим.
- Да. Твой отец погиб на Аристе. Это то место, где ты находилась перед тем, как вернуться сюда.
- Знаю. - Зоя вопросительно посмотрела на Саган. - Мистер Джаред тоже погиб там, да?
- Да.
- Он говорил, что хорошо знаком со мной, но я его совсем не помню.
- Он действительно был очень хорошо знаком с тобой, но объяснить это трудно, - сказала Джейн. - Вот вырастешь, попробую тебе все рассказать.
Зоя снова посмотрела на могильный камень.
- Все, кого я знала, умерли, - нараспев промолвила она. - Всех моих друзей нет в живых.
Опустившись рядом с ней на корточки, Саган крепко прижала ее к груди:

Предыдущая страница 26 Следующая страница


27 джон скальци

- Я очень сожалею, Зоя.
- Знаю. Мне не хватает папы, мамы и даже мистера Джареда, хотя я его почти совсем не знала.
- Не сомневаюсь, они тоже скучают по тебе.
Она развернула девочку к себе лицом:
- Послушай, Зоя, я отправляюсь в колонию, где собираюсь поселиться навсегда. Если хочешь, можешь полететь со мной.
- Мы будем с тобой вдвоем?
- Ну, мы с тобой, и еще один человек, которого я очень люблю.
- А мне он понравится? - спросила Зоя.
- Надеюсь. И мы будем жить дружной семьей.
- Но у меня уже есть папа и мама, - возразила Зоя.
- Знаю, Зоя. Я ни за что не допущу, чтобы ты их забыла. Мы с Джоном просто будем двумя взрослыми, которым посчастливилось жить вместе с тобой.
- Джон, - повторила Зоя. - Джон и Джейн. Джон, Джейн и Зоя.
- Джон, Джейн и Зоя, - подхватила Саган.
- Джон, Джейн и Зоя, - снова произнесла девочка, поднимаясь на ноги и двигаясь в ритм именам. - Джон, Джейн и Зоя. Джон, Джейн и Зоя! Мне нравится!
- И мне тоже, - сказала Саган.
- Ну, тогда все замечательно. А сейчас я хочу есть.
Саган рассмеялась:
- Что ж, давай поищем, чем бы подкрепиться.
- Ладно. Дай я попрощаюсь с мамой и папой.
Подбежав к надгробию, девочка чмокнула холодный камень:
- Я вас люблю.
Вернувшись к Джейн, она схватила ее за руку:
- Я готова. Пошли есть.
- Пошли. Что ты хочешь?
- А что у нас есть?
- Выбор огромный. Дело за тобой.
- Замечательно, - улыбнулась Зоя. - Знаешь, я обожаю выбирать.
Саган прижала девочку к груди:
- Я очень рада слышать это.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


джон скальци - Биография

джон скальци

На основную страницу

Биография

Джон Майкл Скальци (англ. John Michael Scalzi, род. 10 мая, 1969) — американский писатель и онлайн-автор, наиболее известный своим романом «Обреченные на победу», изданным в январе 2005 и номинированным на премию Хьюго, а также своим блогом Whatever, в котором он пишет ежедневно с 1998. Также он написал ряд документальных книг.

Первой публикацией Скальци был роман «Обречённые на победу», в котором 75-летних жителей Земли нанимают в силы обороны человеческих колоний в космосе. Скальци отметил в приложении к своей книге её сходство с романом Роберта Хайнлайна «Звёздная пехота». «Обречённые на победу» была издана после своего дебюта в сети: Скальци выкладывал книгу по частям на своём вебсайте в декабре 2002, после чего главный редактор «Tor Books» Патрик Нильсен Хейден предложил издать книгу. Издание книги в твёрдой обложке вышло в свет в январе 2005. Роман «Обрёченные на победу» был номинирован на премию Хьюго за лучший роман в марте 2006.

Второй изданный роман Скальци назывался «Звёздный агент». Роман в действительности был написан до «Обречённые на победу» (в 1997) и размещен автором в сети в 1999 для бесплатного скачивания. Роман был выпущен ограниченным изданием в июле 2005.

В феврале 2006 был выпущен роман «Бригады призраков», продолжение книги «Обречённые на победу». В 2006 также вышел ещё один научно-фантастический роман, «Сон андроида».


Оглавление

  • Часть первая (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 9)
  • 7 (Страница 12)
  • Часть вторая (Страница 13)
  • 8 (Страница 13)
  • 9 (Страница 15)
  • 10 (Страница 17)
  • 11 (Страница 19)
  • 12 (Страница 20)
  • 13 (Страница 22)
  • 14 (Страница 24)
  • 15 (Страница 26)


Джон Скальци - Бригады призраков

Джон Скальци

Бригады призраков

Цикл: "В бой идут одни старики" - 2

 Читать книгу

Аннотация

Появление их внезапно, удар неожидан, время удара непредсказуемо. За это их называют Бригады призраков. Спецоперация по освобождению планеты Коралл от рраей солдатами из Бригад призраков дает в руки Сил самообороны ценнейший трофей – технологии консу, самой высокоразвитой цивилизации во Вселенной. Но глава созданной секретной лаборатории, где эти технологии изучаются, оказывается предателем. Он бежит, унося с собой часть секретов. Что им двигало? Куда он исчез? На кого работал? Разобраться в этих загадках поручено генералу Мэттсону, возглавляющему отдел военных исследований.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel