Джим Батчер - Могила в подарок

1 Джим Батчер

Глава первая

Существуют причины, по которым я терпеть не могу ездить быстро. Ну, например, мой "Голубой Жучок", несчастный "Фольксваген", в котором я разъезжаю, начинает угрожающе дребезжать и подвывать на любой скорости, превышающей шестьдесят миль в час. И еще, отношения с техникой у меня самые напряженные. Все, что изготовлено после Второй Мировой войны, имеет обыкновение внезапно выходить из строя, стоит мне только приблизиться. В общем, когда я веду машину, как правило, я делаю это очень осторожно, с чувством и расстановкой.
Сегодня как раз было исключение из правил.
Шины "Жучка" протестующе взвизгнули, когда я свернул за угол, откровенно наплевав на установленный там знак "ЛЕВЫЙ ПОВОРОТ ЗАПРЕЩЕН". Старая машинка взрычала зверем, словно чувствуя, что поставлено на карту, и с лязгом и ворчанием покатила дальше по улице.
- А быстрее нельзя? - поинтересовался Майкл. Это была не жалоба. Это был просто вопрос, заданный спокойным тоном.
- Только при попутном ветре или на спуске, - ответил я. - Далеко еще до больницы?
Сидевший рядом со мной здоровяк пожал плечами и мотнул головой. Он отличался шевелюрой пепельного цвета - черной с проседью - какую некоторые, похоже, наследуют едва ли не с рождения, хотя борода его все еще оставалось темно-каштановой, почти черной. Морщины - как от огорчений, так и от смеха - в изобилии избороздили его лицо. Широкие, жилистые руки покоились на коленях, упертых в торпедо.
- Не знаю точно, - признался он. - Мили две.
Я хмуро покосился в окошко "Жучка" на быстро темнеющее небо.
- Солнце почти село. Надеюсь, мы не слишком поздно.
- Мы делаем все, что в наших силах, - заверил меня Майкл. - С Божьей помощью мы приедем вовремя. Вы уверены в точности своего... - рот его брезгливо скривился, - "информатора"?
- Боб, конечно, раздолбай, но ошибается редко, - заверил я его, резко тормозя, чтобы не врезаться в мусоровоз. - Если он сказал, что призрак там, значит, он там.
- Да поможет нам Бог, - вздохнул Майкл и перекрестился. Я ощутил сгустившуюся вокруг него мощную, спокойную энергию - энергию веры. - Кстати, Гарри, мне хотелось поговорить с вами кое о чем.
- Только не приглашайте меня снова на мессу, - сказал я, сразу ощутив себя неуютно. - Вы же знаете, я все равно откажусь, - какой-то олух на красном "Торусе" подрезал меня, и мне пришлось обгонять его по боковой полосе. Правые колеса "Жучка" на мгновение оторвались от земли. - Козел! - рявкнул я ему в водительское окошко.
- Эта просьба тоже важна, - кивнул Майкл. - Но нет, я не об этом. Я хотел спросить, когда вы собираетесь жениться на мисс Родригез.
- Черт возьми, Майкл, - нахмурился я. - Вот уже битых две недели мы с вами гоняемся по всему городу, охотясь на всех духов и призраков, которым вдруг вздумалось повысовывать свои чертовы головы. Мы до сих пор не знаем, что поставило весь потусторонний мир на уши.
- Я знаю, Гарри, но...
- Вот сейчас, например, мы гоним к старой, сбрендившей карге в округе Кук, которая укокошит нас, если мы не соберемся как следует. А вы лезете ко мне с расспросами насчет моей личной жизни.
Майкл насупился.
- Но вы же спите с ней, так ведь?
- Не так часто, как хотелось бы, - буркнул я, перестраиваясь, чтобы обогнать рейсовый автобус.
Рыцарь вздохнул.
- Но вы ее любите? - спросил он.
- Майкл, - взмолился я. - Оставьте же меня в покое хоть ненадолго. Неужели без таких расспросов никак не обойтись?
- Вы ее любите? - настаивал он.
- Черт, я за рулем!
- Гарри, - улыбнулся он. - Вы любите эту девушку или нет? Такой простой вопрос.
- Поговорите с тем, кто в этом разбирается, - огрызнулся я, проносясь мимо сине-белой машины со скоростью, превышающей установленную миль на двадцать в час. Я успел еще заметить, как полицейский за рулем при виде моего "Жучка" вздрогнул и пролил кофе из стаканчика. Покосившись в зеркало заднего вида, я увидел, как ожили синие мигалки на крыше у его "Форда". - Черт, только этого еще не хватало. Теперь за нами еще и копы гонятся.
- На их счет не беспокойтесь, - заверил меня Майкл. - Просто ответьте на вопрос.
Я покосился на Майкла. Он смотрел на меня, выпятив мощную челюсть; серые глаза его сияли. Волосы свои он стриг коротко, на манер морской пехоты, однако позволял себе короткую, рыцарскую бородку.
- Пожалуй, да, - сказал я, помолчав. - Ну, да.
- Тогда чего же вы не скажете ей этого?
- Чего сказать? - не понял я.
- Гарри, - терпеливо настаивал Майкл, цепляясь за торпедо, чтобы не упасть на крутом повороте. - Ну не будьте же ребенком. Если вы любите женщину, так и скажите.
- Зачем? - удивился я.
- Вы ведь ей этого не говорили, нет? Ни разу?
Я смерил его сердитым взглядом.
- И что из этого? Она это и так знает. Какая тогда разница?
- Гарри Дрезден, - вздохнул он. - Уж кому, как не вам знать силу слов.
- Послушайте, но она ведь знает, - сказал я, перекидывая ногу на педаль тормоза, а потом обратно на педаль газа. - Я и открытку ей послал.
- Открытку? - переспросил Майкл.
- На пробу.
Он снова вздохнул.
- Я хочу слышать, как вы произнесете это своими словами.
- Что?
- Своими словами, - повторил он. - Если вы любите женщину, почему бы вам просто не сказать так?
- Я как-то не слишком часто говорю это, Майкл. Небо свидетель, да это... Ну, не получается у меня, ладно?
- Ясно, - сказал Майкл. - Вы ее не любите.
- Вы же знаете, что это не...
- Скажите это, Гарри.
- Если вы отстанете от меня, - взмолился я, выжимая педаль газа моего многострадального "Жучка" до отказа, - пусть будет так, - в зеркале заднего вида мерцала синяя мигалка; впрочем, копы застряли в потоке и не слишком приближались. Я испепелил Майкла взглядом. - Я люблю ее. Так сойдет?
Майкл просиял.
- Вот видите? Это единственное, что стоит между вами. Вы ведь не из тех, кто любит распространяться о своих чувствах. Или вглядываться в свою душу. Знаете, Гарри, время от времени вам нужно просто посмотреть в зеркало и поразмыслить над тем, что вы видите там.
- Не люблю зеркал, - проворчал я.
- Все равно, главное, чтобы вы сами поняли, что любите эту женщину. Я боялся, что после Элейн вы слишком замкнетесь и никогда...
Я вдруг не на шутку разозлился.
- Я не желаю говорить об Элейн, Майкл! Вообще. Если вы не можете без этого, выметайтесь из моей машины и дайте мне работать самостоятельно.
Майкл обиженно насупился - возможно, не столько из-за самой моей реакции, сколько из-за выбора выражений.
- Я говорю о Сьюзен, Гарри. Если вы любите ее, вы должны жениться на ней.
- Я волшебник. Мне некогда жениться.
- А я рыцарь, - отозвался на это Майкл. - И у меня есть время. Оно того стоит. Вы слишком много времени проводите в одиночестве. Это становится заметно.
Я нахмурился еще сильнее.
- Что вы хотите этим сказать?
- Вы напряжены. Раздражительны. И замыкаетесь все сильнее. Вам необходимо общаться с людьми, Гарри. Иначе слишком велик риск того, что вы собьетесь на темный путь.
- Майкл, - взорвался я. - Мне на фиг не нужна лекция. Мне на фиг не нужно, чтобы меня пытались обратить. Мне на фиг не нужны разговоры о том, чтобы я "отказался от сил зла, пока они не поглотили меня". Хватит. Все, что мне нужно - это ваша поддержка, пока я буду справляться с этой тварью.
В ветровом стекле показалась больница Кук-Каунти, и я, нарушая правила, развернулся через разделительную полосу, подгоняя "Голубого Жучка" к подъезду для машин "Скорой".
Не дожидаясь, пока машина остановится, Майкл отстегнул ремень безопасности, перегнулся через спинку и достал с заднего сиденья огромный, не меньше пяти футов в длину меч в черных ножнах. Потом выбрался из машины, пристегнул ножны на пояс, снова полез в салон за белым плащом с вышитым на груди с левой стороны красным крестом. Натренированным движением он облачился в плащ, застегнув его у шеи еще одним крестом, на этот раз серебряным. Это плоховато вязалось с его фланелевой рабочей рубахой, синими джинсами и бутсами на металлических подковках.
- Неужели хотя бы без плаща нельзя обойтись? - продолжал ворчать я, открывая дверь и с наслаждением вытягивая свои длинные ноги - сами понимаете, с моим ростом вести "Жучка" приходится, согнувшись в три погибели. Потом я забрал с заднего сиденья собственный инвентарь: новые жезл и посох, свежевырезанные, даже немного еще смолистые.
Майкл посмотрел на меня с нескрываемой обидой.
- Плащ, Гарри, такая же важная составляющая того, что я делаю, как меч. И потом, он уж не чуднее той куртки, что на вас.
Я опустил взгляд на свою черную куртку, замечательным образом хлопавшую на ветру. И уж мои черные джинсы и темная рубаха были тонны на полторы моднее его наряда.
- А что в ней такого?
- Ей место на съемках вестерна, - сказал Майкл. - Вы готовы?
Я еще раз испепелил его взглядом - на что он с улыбкой повернулся ко мне другой щекой - и мы зашагали к дверям. Позади, кварталах в двух от нас послышалась полицейская сирена.
- Едва успели.
- Раз так, поспешим, - кивнул Майкл. Он поддернул правый рукав плаща и положил руку на эфес меча. Потом склонил голову и перекрестился.
- Отче милосердный, - прошептал он. - Направь нас и оборони в битве с силами тьмы, - вокруг него снова сгустилось облако энергии, ощутимое примерно как вибрация музыки, проникающая к тебе сквозь толстую стену.
Я тряхнул головой и достал из кармана ветровки кожаный мешочек размером с мой кулак. Некоторое время я путался, что в какую руку взять; в конце концов посох, как и положено, оказался в левой руке, жезл - в правой, а мешочек болтался, зажатый в зубах.
- Солнце село, - процедил я, не разжимая зубов. - Нам пора.
И мы - рыцарь и чародей - бегом ворвались в служебный вход больницы округа Кук. Наше появление привлекло к себе не один взгляд: за моей спиной черным облаком эффектно развевалась ветровка, а белый плащ Майкла и вовсе превратился в крылья архангела, именем которого, собственно говоря, его и окрестили. Мы вихрем пронеслись по служебному вестибюлю и остановились на первом же пересечении сияющих стерильной чистотой больничных коридоров.
Я ухватил за рукав первого же пробегавшего мимо санитара. Тот зажмурился, потом уставился на меня - от фермерских бутсов и до всклокоченных черных волос. Он опасливо покосился на мои посох и жезл, и еще более опасливо - на амулет в виде серебряной пентаграммы, висевший у меня на груди. Судорожно сглотнув, он перевел взгляд на Майкла - высокого, широкоплечего, хранившего совершенно невозмутимый вид несмотря на белый плащ и меч на бедре.
- Ч-чем могу п-помочь? - поинтересовался он, пятясь от нас.
Я пригвоздил его к полу самой кровожадной из своих улыбок.
- Здрасте, - прошипел я, продолжая сжимать в зубах кожаный мешок. - Не подскажете ли вы нам, где здесь родильное отделение?

Глава вторая

Мы поднимались по пожарной лестнице. Майклу известно, как реагирует на меня современная техника, и уж меньше всего нам хотелось застрять в лифте и торчать там, пока призрак губит невинные жизни. Майкл шел первым, одной рукой опираясь на перила и положив вторую на эфес меча.
Я поспевал за ним, задыхаясь. У самой двери Майкл задержался и оглянулся на меня. Мне потребовалось еще две-три секунды, чтобы, пыхтя и отдуваясь, догнать его.
- Готовы? - спросил он меня.
- Пх-х-х-фуф, - ответил я и кивнул, так и не выпустив из зубов свой кожаный мешок. Потом выудил из кармана куртки белую свечу и коробок спичек. Чтобы зажечь свечу, мне пришлось прислонить жезл и посох к стене.
Майкл сморщил нос - свечка изрядно чадила - и толчком распахнул дверь. Держа в одной руке свечу, а в другой - жезл и посох, я последовал за ним. Взгляд мой перебегал со свечного пламени на окружение и обратно.
Все, что я видел пока - это обыкновенную больницу. Чистые стены, чистые полы, обилие кафеля и ламп дневного света. Лампы, правда, мерцали едва-едва, словно разом перегорели, так что в помещении царил полумрак. Длинные тени тянулись от стоящего у двери кресла-каталки и сгущались под на редкость неудобными на вид пластиковыми стульями, приставленными к стене в месте пересечения двух коридоров.
На четвертом этаже стояла могильная тишина. Ни голоса из радио или телевизора. Ни звонка внутреннего телефона. Ни шороха кондиционеров. Ничего.
Мы пересекли большой холл; шаги наши гулко раздавались в тишине несмотря на все наши старания ступать тише. Указатель на стене, украшенный ярким пластмассовым клоуном, гласил: "ДЕТСКОЕ И РОДИЛЬНОЕ ОТДЕЛЕНИЯ", и стрелка на нем направляла в другой холл.
Я обошел Майкла и заглянул дальше. Холл заканчивался парой качающихся дверей. Здесь тоже стояла полная тишина. Казалось, в детском отделении никого нет.
Свет здесь не мерцал - он погас совсем. Здесь царила темнота. Отовсюду ко мне подступали тени и неопределенные формы. Я сделал шаг вперед, и огонек свечи уменьшился, превратившись в холодную, яркую точку голубого света.
Я, наконец, выплюнул мешок и сунул его себе в карман.
- Майкл, - прошипел я перехваченным от напряжения голосом. - Она здесь, - я повернулся, чтобы он тоже мог видеть свет.
Взгляд его скользнул по свече и снова уперся в темноту.
- Вера, Гарри, вера, - правая рука его потянулась к поясу и медленно, бесшумно потянула "Амораккиус" из ножен. Это его движение показалось мне несколько более ободряющим, нежели его слова. Полированная сталь широкого клинка чуть светилась, и, когда Майкл сделал шаг и остановился рядом со мной, воздух слегка завибрировал от скрытой в нем мощи - веры Майкла, которую древнее оружие усилило стократ.
- Куда делся персонал? - спросил он меня хриплым шепотом.
- Разбежался, наверное, - отвечал я так же тихо. - А может, на него наложены какие-то чары. Так или иначе, под ногами они не мешаются.
Я покосился на меч и на длинный, узкий желоб по всей длине лезвия. Возможно, это мне только мерещилось, но мне показалось, я вижу в глубине его что-то красное. Ржавчина, наверное, подумал я. Конечно, ржавчина.
Я поставил свечу на пол, и она продолжала светиться там маленькой, яркой точкой, обозначая присутствие потусторонних сил. Еще какое присутствие. Боб не сочинял, говоря, что дух Агаты Хэгглторн не отбрасывает двойной тени.
- Не вмешивайтесь, - сказал я Майклу. - Дайте мне минуту.
- Если то, что говорил ваш дух, правда, этот призрак опасен. Пустите меня первого. Так будет спокойнее.
Я мотнул головой в сторону светящегося клинка.
- Поверьте мне, призрак учует приближающийся меч прежде, чем вы успеете подойти к двери. Посмотрим, что смогу сделать я. Если я смогу развеять чары, вся эта история закончится, не успев начаться.
Я не стал дожидаться ответа. Вместо этого я перехватил жезл и посох левой рукой, а правой стиснул кожаную кошелку. Развязав стягивающий ее простой узел, я скользнул вперед, в темноту.
В несколько шагов я оказался у качающихся дверей и осторожно толкнул створку. Потом застыл, прислушиваясь.
Я услышал пение. Женский голос. Нежный. Симпатичный.
- Баю, крошка, баю-бай. Спи, малютка, засыпай...
Я оглянулся на Майкла, потом скользнул в дверь, в кромешную темноту. Я ничего не видел - но, в конце концов, чародей я или где? Я подумал о висевшей у меня на сердце пентаграмме, серебряном амулете, доставшемся мне в наследство от матери. Помятая бранзулетка, в щербинах и царапинах от долгого использования в целях, на которые ее никак не рассчитывали - и все же я продолжаю носить ее. Круг с заключенной в него пятиконечной звездой - символ моей магии, в которую я верю; пять стихий Вселенной, действующих в согласии под контролем человеческой воли.
Я сосредоточился на нем, послав в него толику моей энергии, и амулет засветился мягким, серебряно-голубым сиянием, волной прокатившимся передо мной. Он высветил упавший стул и парочку медсестер за столиком, застывших перед своими компьютерами. Они глубоко дышали, но не шевелились.
Негромкая, усыпляющая колыбельная не стихала. Зачарованный сон. Старо как мир. Девицы вырубились, хоть и находились здесь, и я не видел смысла расходовать энергию, пытаясь разрушить наложенное на них заклятие. Пение все продолжалось, и я вдруг сообразил, что тянусь к упавшему стулу, чтобы поставить его - иначе где мне найти удобное место, чтобы присесть на чуток?
Я застыл и напомнил себе, что с моей стороны было бы верхом идиотизма садиться под звуки этой потусторонней песни - даже на пару секунд. Чертовски тонко наведенная магия, но от этого не менее сильная. Даже зная, что ожидать, я едва не попался на крючок, избежав этого в самый последний момент.
Я обогнул стул и двинулся дальше, в комнату, полную вешалок с висевшими на них больничными халатами. Пение сделалось громче, хотя, как это и положено потусторонним звукам, местоположение его источника не поддавалось определению. Одна стена представляла собой прозрачную перегородку из плексигласа, а помещение за ней казалось одновременно теплым и стерильным.
Помещение это заполняли ряды маленьких стеклянных колыбелек на колесиках. Их крошечные обитатели в крошечных больничных рукавичках и шапочках на лысых головках спали и видели свои невинные младенческие сны.
Между ними двигался, видимый в сиянии моего магического света, источник пения.
Агата Хэгглторн умерла далеко не старой. Как и подобало женщине ее положения, она была одета в приличную по меркам Чикаго середины девятнадцатого века блузку с высоким воротничком и длинную, темную юбку. Я мог видеть сквозь нее, но во всех остальных отношениях она казалась настоящей, материальной. Лицо ее можно было бы назвать симпатичным, несмотря на некоторую костлявость, и правой рукой она прикрывала обрубок, которым заканчивалось ее левое запястье.
- Баю-баюшки, баю, не ложися на краю...
Черт, голос у нее был и правда завораживающий. В буквальном смысле этого слова. Энергия песни обволакивала слушателей, погружая их в глубокий сон. Позволь ей петь и дальше, и она нагонит на всех - и на сестер, и на младенцев - сон, от которого им никогда уже не проснуться, а власти припишут это избытку двуокиси углерода или еще какой-нибудь дряни, но никак не злобному призраку.
Я подкрался ближе. Запаса антипризрачного порошка у меня хватало в избытке, чтобы заморозить на месте Агату и еще дюжину подобных призраков, а потом Майкл разделался бы с ней без труда. Тут главное - не промахнуться.
Я пригнулся, покрепче сжал в правой руке мешок с антипризрачным порошком и на цыпочках подобрался к двери, которая вела в палату со спящими младенцами. Похоже, призрак пока не замечал меня - призраки вообще не отличаются избыточной наблюдательностью. Наверное, смерть заметно меняет подход к житейским проблемам.
Я вошел в палату, и голос Агаты Хэгглторн накатил на меня инъекцией наркотика, заставив меня на мгновение зажмуриться и зябко передернуть плечами. Мне приходилось изо всех сил концентрировать мысли на потоке магической энергии, струившейся из амулета-пентаграммы и освещавшей помещение.
- Придет серенький волчок...
Я облизнул пересохшие губы и задержался на мгновение, глядя, как она склоняется над одной из колыбелей-каталок. Она с нежностью улыбнулась и напела еще строчку на ухо младенцу.
- Баю-баюшки...
Все, дальше медлить нельзя. В идеальном мире мне полагалось бы просто высыпать порошок на призрака, и дело с концом. Беда только, мир далек от идеала, и призраки не обязаны подчиняться правилам реальности, так что поразить их каким-либо образом, пока они не поймут, что вы здесь, очень трудно, почти невозможно. Выходит, иного пути, нежели конфронтация, нет, и даже так, заставить их обратить свое внимание на вас можно, только произнеся вслух их истинное имя. Более того, большинство духов не слышат почти никого - чтобы они вас услышали, приходится прибегать к магии.
Я выпрямился во весь рост, зажав мешок в руке, и постарался вложить в голос всю свою волю:
- Агата Хэгглторн! - крикнул я.
Дух вздрогнул, словно мой голос донесся до нее едва-едва, издалека, и повернулся ко мне. Глаза ее округлились. Пение резко оборвалось.
- Кто вы? - спросила она. - И что делаете в моей детской?
Я постарался припомнить все подробности, которые рассказывал мне о призраках Боб.
- Это не твоя детская, Агата Хэгглторн. Со времени твоей смерти прошло больше ста лет. Ты не настоящая. Ты призрак, и ты мертва.
Дух смерил меня недоверчивым взглядом и улыбнулся холодной, презрительной улыбкой.
- Я могла бы сразу догадаться. Вас прислал Бенсон, верно? Бенсон всегда придумает что-нибудь жестокое, а потом обзывает меня юродивой. Юродивой! Он хочет лишить меня моей малышки.
- Бенсон Хэгглторн давным-давно умер, Агата Хэгглторн, - отвечал я, изготовившись к броску. - И твой ребенок тоже. И ты сама. Эти крошки не твои, ты не должна петь им или уносить их, - моя рука с мешком подалась вперед.
Призрак посмотрел на меня в полнейшем замешательстве. В этом вся сложность общения с материальными, по-настоящему опасными призраками. Они так похожи на людей. Кажется, будто они обладают чувствами, каким-то самосознанием. Однако они не живы - они все равно что окаменелый отпечаток, ископаемый скелет. Они похожи на оригинал, но это не оригинал.
Но я сочувствую даме, попавшей в беду. Всегда был таким. Это уязвимое место моего характера, этакая брешь в броне шириной в милю, а глубиной и вдвое больше. Я увидел на лице Агаты-призрака боль одиночества, и испытал к ней что-то вроде сочувствия. Я снова опустил руку. Как знать, если мне повезет, я мог бы уговорить ее уйти. Духи - они такие: доведи до них реальную ситуацию, в которой они оказались, и они испарятся.
- Мне очень жаль, Агата, - сказал я. - Но ты не та, какой себе представляешься. Ты призрак. Отражение. Настоящая Агата Хэгглторн умерла больше века назад.
- Н-нет, - дрогнувшим голосом произнесла она. - Это неправда.
- Это правда, - настаивал я. - Она умерла в ту же ночь, что и ее муж и ребенок.
- Нет, - простонал дух, зажмурив глаза. - Нет, нет, нет, нет. Я не желаю слушать такое, - она снова запела себе под нос, тихо, безнадежно - на этот раз без всякого заклятия, не угрожая неосознанным уничтожением. Однако новорожденная девочка так и не дышала, а губы ее начали синеть.
- Послушай меня, Агата, - произнес я, вложив в голос больше воли, больше магии, чтобы призрак слышал меня. - Я все про тебя знаю. Ты умерла. Вспомни: твой муж избивал тебя. Ты боялась, что он будет бить и твою дочь. И когда она начала плакать, ты зажала ей рот рукой, - я ощущал себя совершеннейшим ублюдком, так холодно копаясь в прошлом этой женщины. Призрак она или нет, боль на ее лице была настоящей.
- Я этого не делала, - всхлипнула Агата. - Я не делала ей больно.
- Ты не хотела делать ей больно, - сказал я, выкладывая информацию, которой обеспечил меня Боб. - Но он был пьян, а ты запугана, и когда ты опустила взгляд, она уже была мертва. Это ведь так было? - я облизнул губы и снова посмотрел на новорожденную. Если я не разберусь с этим быстро, она умрет. Ее молчание наводило жуть - она лежала в колыбельке резиновой куклой.
Что-то - искра воспоминания - осветила глаза призрака.
- Я помню, - прошипела она. - Топор. Топор, топор, топор! - пропорции лица ее изменились, вытянулись, оно сделалось костлявее, изящнее. - Я взяла свой топор, свой топор, свой топор, и врезала моему Бенсону двадцать раз, - дух как бы растягивался, а по комнате вихрем пронесся исходивший из него призрачный ветер, полный запахов железа и крови.
- Ох, черт, - пробормотал я и приготовился броситься к девочке.
- Мой ангелочек мертв, - взвизгнул призрак. - Бенсон мертв. А потом и рука, рука, рука, убившая их обоих! - она высоко подняла обрубок руки. - Мертвы, мертвы, мертвы! - она запрокинула голову и завизжала еще громче - по-звериному, так, что заложило уши, а стены палаты содрогнулись.

1 Следующая страница


Могила в подарок 2

Я прыгнул вперед, к бездыханному тельцу ребенка, и, стоило мне сделать это, как остальные дети хором заревели. Я дотянулся до девочки и с размаху шлепнул ее по розовой попке. Она потрясенно открыла глаза, вздохнула, личико ее сморщилось, и она заревела едва ли не громче всех остальных вместе взятых.
- Нет! - взвизгнула Агата, - Нет, нет, нет! Он тебя услышит! Он услышит! - обрубок ее левой руки метнулся ко мне, и я ощутил удар - и по груди, и по моей душе, словно глубоко в меня вонзили кусок льда. Удар как игрушку отшвырнул меня к стене; жезл и посох покатились по полу. Возможно, по чистой случайности, я так и не выпустил свой мешок с порошком, но голова гудела от сотрясения как колокол, а по телу струился холодный пот.
- Майкл! - прохрипел я как мог громче, но дверь за моей спиной уже распахивалась, и шаги его тяжелых бутсов грохотали все ближе. Ветер усилился и превратился в ураган, раскатив колыбели на колесиках по всей комнате. Мне пришлось прикрыть глаза рукой. Черт. В такой ветер от порошка не будет никакого прока.
- Баю-бай, баю-бай, баю-бай, - призрак Агаты снова склонился над колыбелькой и сунул обрубок левой руки вниз, прямо в ротик младенцу. Прозрачная плоть как бы слилась с кожей девочки. Та дернулась и снова перестала дышать, не прекращая попыток плакать.
Я выкрикнул беззвучный вызов и ринулся на призрака. Если мне не удается посыпать его порошком с противоположной стороны комнаты - что ж, можно попробовать сунуть мешок в его призрачную плоть и обездвижить изнутри. Процедура болезненная, но, вне всякого сомнения, не менее эффективная.
Голова Агаты повернулась в мою сторону, и она с рычанием отпрянула от ребенка. Волосы ее растрепались на ветру и взметнулись львиной гривой, куда как более подходящей хищному оскалу, которым сменились ее мягкие черты. Она вскинула левую руку, и у самого обрубка вдруг возникла короткая, окованная железом палица, которую она, взвизгнув по-кошачьи, обрушила мне на голову.
Призрачный металл лязгнул о настоящий булат, и в воздухе сверкнуло иссиня-белой вспышкой лезвие "Амораккиуса". Оскалившись от усилия, Майкл отбил удар потустороннего оружия в каких-то паре дюймов от моего лица.
- Дрезден, - крикнул он. - Порошок!
Борясь с бешеными порывами ветра, я сделал шаг вперед, перехватил левую руку Агаты и вытряхнул из мешка немного порошка.
Соприкоснувшись с призрачной плотью, тот вспыхнул россыпью ярко-красных огоньков. Агата взвизгнула и отпрянула, но рука ее не шелохнулась, словно отлитая из бетона.
- Бенсон! - визжала Агата. - Бенсон! Спи, дитя мое! - и тут она просто отделилась от руки и исчезла. Оторванная по самое плечо рука на мгновение зависла в воздухе, а потом рухнула на пол, разом превратившись в прозрачную, желеобразную массу - то, что остается от призрачной плоти, когда дух исчезает. Обыкновенно эта эктоплазма быстро испаряется, не оставляя следа.
Ветер стих, но светлее в помещении не стало. Мое сине-белое магическое сияние и меч Майкла как были, так и оставались единственными источниками света. Уши даже заложило от внезапной тишины, хотя с дюжину младенцев честно продолжали реветь в своих колыбельках.
- С детьми все в порядке? - спросил Майкл. - Куда она делась?
- Пожалуй, в порядке. А призрак... Призрак, наверное, перевоплотился, - предположил я. - Она поняла, что другого выхода у нее нет.
Майкл медленно поворачивался на месте, держа меч наготове.
- Значит, она ушла?
Я мотнул головой, оглядываясь по сторонам.
- Вряд ли, - ответил я и склонился над колыбелькой, в которой лежала чудом не удушенная девочка. На наручном браслете значилось ее имя: Элисон Энн Саммерс. Я погладил ее по крошечной щечке, и она повернулась и присосалась к моему указательному пальцу, разом перестав плакать.
- Уберите палец у нее изо рта, - строго сказал Майкл. - Он у вас грязный. И что теперь?
- Я наложу на палату охранительное заклятье, - сказал я. - А потом мы уберемся отсюда, пока сюда не явилась полиция, чтобы нас арес...
Элисон Энн вздрогнула и перестала дышать. Ручки и ножки ее словно окаменели. Я ощутил, как что-то ледяное сгустилось в воздухе и накрыло ее, услышал далекие звуки безумной колыбельной.
- Баю-баюшки, баю...
- Майкл! - крикнул я. - Она все еще здесь! Ее призрак... он дотягивается сюда из Небывальщины!
- Господи, сохрани и спаси! - перекрестился Майкл. - Гарри, нам нужно туда, за ней.
Сердце мое застыло при одной мысли об этом.
- Нет, - сказал я. - Не выйдет. Слишком это опасно, Майкл, она слишком сильна. Я не хочу биться на ее территории голым и безоружным, при нулевых шансах.
- У нас нет выбора, - рявкнул Майкл. - Смотрите.
Я посмотрел. Один за другим младенцы умолкали на полувздохе.
- Спи, малютка, засыпай...
- Майкл, она нас на куски разорвет. А если не она, так уж моя крестная - наверняка.
Майкл нахмурился и мотнул головой.
- Клянусь Господом, нет. Я этого не допущу, - он посмотрел на меня в упор. - И вы, Гарри Дрезден, тоже. В вашем сердце слишком много добра, чтобы оставить этих малюток умирать.
Я ответил ему неуверенным взглядом. Еще в первую нашу встречу Майкл настоял, чтобы мы с ним встретились взглядами. Когда взглядом с тобой встречается чародей, дело серьезно. Он может заглянуть вглубь тебя, в самые сокровенные тайны твоей души - а ты в ответ видишь его. Заглянув в душу Майкла, мне хотелось плакать. От зависти. Хотелось бы мне, чтобы моя душа показалась ему такой же, как его - мне. Правда, я совершенно уверен в том, что это не так.
Воцарилась тишина. Младенцы молчали все до единого.
Я завязал мешок с призрачным порошком и сунул его в карман. В Небывальщине от него все равно не будет толка.
Я повернулся к своим упавшим посоху и жезлу и вытянул руку в их сторону.
- Ventas servitas, - буркнул я. Взметнулся вихрь, и жезл с посохом полетели мне в руки. Ветер стих.
- Ладно, - сказал я. - Я отворю окно, которое даст нам пять минут на все про все. Будем надеяться, моя крестная не успеет нас найти за это время. Любое промедление - и мы будем или мертвы, или вернемся сюда. Во всяком случае, я.
- У вас доброе сердце, Гарри Дрезден, - сказал Майкл, и на губах его заиграла опасная улыбка. Он сделал шаг и остановился бок о бок со мной. - Господь улыбнется этому нашему выбору.
- Угу. Попросите его не устраивать из моего жилья Содом и Гоморру, и мы будем в расчете.
Майкл бросил на меня обиженный взгляд. Я встретил его как мог невозмутимо. Он сжал рукой мое плечо.
Я поднял руки, покрепче взялся кончиками пальцев за края реальности и напряг волю.
- Aparturum, - прошептал я и рванул тонкую перепонку, отделяющую наш мир от другого.

Глава третья

Даже дни, кульминацией которых становится грандиозная махаловка с призраком, а впридачу прогулка через границу, отделяющую наш мир от потустороннего, начинаются до ужаса обыденно. Этот, например, начинался с завтрака и работы в офисе.
Мой офис расположен в старом здании недалеко от центра Чикаго. Дом находится не в лучшем состоянии, особенно после той прошлогодней аварии лифта. И, что бы там ни говорили, моей вины в этом нет. Когда скорпион размером с ирландского волкодава продирается к тебе сквозь крышу лифтовой кабины, поневоле приходится идти на крайние меры.
Как бы то ни было, офис у меня небольшой: всего одна комната, зато угловая, с двумя окнами. Табличка на двери гласит просто:
ГАРРИ ДРЕЗДЕН, ЧАРОДЕЙ.
Сразу за дверью стоит стол, на котором разложены брошюры вроде: "Магия и Вы", или "Почему Ведьмы Тонут Не Быстрее Любого Другого - Точка Зрения Чародея". Большую их часть написал я сам. На мой взгляд, те, кто практикует наше искусство, должны заботиться о своем положительном образе в глазах общественного мнения. Хватит с нас Инквизиции.
За столом расположены раковина, кухонная стойка и старая кофеварка. Мой собственный рабочий стол стоит лицом к двери, а перед ним я разместил два удобных кресла. Кондиционер дребезжит, вентилятор на потолке скрипит при каждом обороте, а в стены и ковер навсегда въелся запах кофе.
Зевая, я ввалился в комнату, налил себе кофе и, пока он остывал, проверил утреннюю почту. Письмо от Кэмпбеллов с благодарностью за изгнание призрака из их дома. В помойку. Ага, слава Богу, чек от Полицейского Управления Чикаго за мою последнюю работу на них. Жутковатое было дело. Все одно к одному: призывание демонов, человеческие жертвоприношения, черная магия - одним словом, гадость.
Я выпил кофе и решил позвонить Майклу и предложить ему долю от своего заработка - при том, что большую часть работы проделал я сам, им с "Амораккиусом" все-таки довелось поучаствовать в развязке. Я справился с черным магом, он разобрался с демоном, и наши все-таки выиграли. Я влезал в это дело по уши, так что при таксе в пятьдесят баксов в час заработал в общей сложности две штуки. Ясное дело, Майкл откажется от денег (как всегда), но предложить ему долю представлялось мне естественным проявлением вежливости - особенно с учетом того, как много времени мы проводили вместе в последнее время в попытках обнаружить причину, по которой вся нечисть в городе словно с цепи посрывалась.
Телефон зазвонил прежде, чем я успел снять трубку.
- Гарри Дрезден, - представился я.
- Алло, мистер Дрезден? - промурлыкал мне на ухо томный женский голос. - Я вот тут все не знаю, не уделите ли вы мне минутку своего драгоценного времени?
Я откинулся на спинку кресла и ощутил, как рот у меня растягивается в блаженной ухмылке.
- Ба, мисс Родригез, вы ли это? Та самая пронырливая журналисточка из "Волхва"? Из бестолковой газетенки, печатающий всякий вздор о ведьмах, вампирах и волосатых лесных людях?
- И еще об Элвисе, - дополнила она. - Как ты мог забыть Короля? И потом, я теперь член Гильдии. Моя колонка питается заслуживающими доверия материалами со всего света.
Я рассмеялся.
- Что у тебя сегодня?
Голос Сьюзен сделался ехиднее некуда.
- Ну, мой приятель кинул меня вчера вечером, а так...
Я слегка поморщился.
- Ну да, знаю. Извини. Понимаешь, Боб нашел для меня дело, не терпевшее отлагательств.
- Гхм, - произнесла она совершенно другим, профессионально-вежливым голосом. - Я звоню вам, мистер Дрезден, не затем, чтобы обсуждать мою личную жизнь. Это деловой звонок.
Я снова улыбнулся. Да, таких девушек, как Сьюзен, одна на миллион. Особенно по части общения со мной.
- О, прошу прощения, мисс Родригез. Умоляю вас, продолжайте.
- А... да. У меня сложилось впечатление, что по городу гуляют слухи о повышенной активности в городе потусторонних сил вчерашней ночью. Не могли бы вы поделиться с "Волхвом" некоторыми подробностями?
- Гм. Видите ли, с моей стороны это было бы не совсем профессионально. Я по возможности избегаю афишировать свои дела.
- Мистер Дрезден, - заявила она. - Мне бы не хотелось прибегать к исключительным мерам.
- Но почему же, мисс Родригез? - ухмыльнулся я. - Разве вы не исключительная девушка?
Я почти воочию увидел, как она выгнула бровь.
- Право же, мистер Дрезден, я не хочу угрожать вам. Но вы не можете не понимать, что, поскольку я хорошо знакома с одной юной дамой из вашего окружения, в моих силах значительно осложнить ваши с ней отношения.
- Я понял. Но в случае, если я поделюсь с вами рассказом...
- Мне нужно эксклюзивное интервью, мистер Дрезден.
- То есть, - уточнил я, - в случае эксклюзивного интервью вы сумеете обойтись без того, чтобы создавать для меня проблемы разного рода, так?
- Я даже замолвлю перед ней словечко, - радостно заверила меня Сьюзен, и голос ее снова понизился до томного шепота. - Как знать, может, вам и повезет.
Я обдумал это предложение. Призрак, которого мы с Майклом прищучили накануне, шатался по подземным хранилищам библиотечного корпуса Чикагского университета. Этакая здоровенная, зверского вида тварь. Я вполне мог обойтись без упоминания имен вовлеченных в эти события людей, и, хотя университет явно будет не в восторге от этого, он все же как-нибудь переживет упоминание в газете, которую и покупают-то разве что в очереди у кассы супермаркета, вместе с другими таблоидами. И потом, одна мысль о нежной коже Сьюзен, о ее темных волосах у меня под руками... Гр-рр.
- От такого предложения трудно отказаться, - признался я. - Ручка под рукой?
Ручка нашлась, и следующие десять минут я делился с ней подробностями. Она проглотила их, время от времени задавая мне каверзные, наводящие вопросы, и вытянула из меня всю историю с быстротой, которая показалась бы мне невероятной, не происходи все это со мной. Да, подумал я, репортер из нее отменный. Даже жаль, что время и талант она тратила на освещение сверхъестественного, во что большинство людей отказывается верить испокон веков.
- Большое спасибо, мистер Дрезден, - промурлыкала она, выцедив из меня последние капли информации. - Надеюсь, сегодня вечером у вас с этой юной леди все сложится. У вас. В девять.
- А юной леди не хотелось бы обсудить вероятные сценарии? - поинтересовался я.
Она томно усмехнулась.
- Но это же деловой звонок.
- Нет, Сьюзен, ты невозможна, - рассмеялся я. - Ты ведь никогда не сдаешься, правда?
- Ни за что, - подтвердила она.
- Ты бы злилась на меня, даже если бы я предупредил тебя?
- Гарри, - вздохнула она. - Ты уехал, не дождавшись меня и не оставив даже записки. От любого другого мужчины я бы такого не потерпела. Если бы ты не выложил мне сейчас всю эту историю с потрохами, я бы решила, что ты просто загулял с дружками.
- Ну да, с Майклом, - усмехнулся я. - Уж он-то как раз тусовщик - первый класс.
- Тебе придется как-нибудь рассказать о нем. Да, кстати, тебе удалось разобраться хоть немного в том, что творится с духами? Ты не пытался связать это с временем года?
Я вздохнул и зажмурился.
- Нет и да. Я до сих пор не имею представления о том, почему все призраки разом повзбесились - нам пока не удалось удержать ни одного достаточно долго, чтобы хотя бы рассмотреть как следует. Вот как раз сегодня у меня появилось одно новое средство, может, с ним и удастся. Но Боб совершенно уверен, с Хэллоуином это никак не связано. Я хочу сказать, в прошлом году у нас никаких призраков не было.
- Верно. У нас были оборотни.
- Вот именно, - сказал я. - Совсем другое дело. Я попросил Боба глаз не смыкать на случай новых проявлений потусторонней активности. Если что-то где-то и выскочит, мы об этом узнаем.
- Ладно, - сказала она, потом помолчала немного, явно колеблясь. - Гарри, я...
Я подождал продолжения, но она снова замолчала, поэтому мне пришлось спросить: "Что?"
- Я... э... я просто хотела убедиться, что с тобой все в порядке.
У меня сложилось впечатление, что она хотела сказать что-то еще, но я не стал на нее давить.
- Ну, устал, - сказал я. - Нажил пару синяков, поскользнувшись на эктоплазме и врезавшись в шкаф-картотеку. Но так все в порядке.
Она рассмеялась.
- Судя по описанию, вид что надо. Значит, до вечера?
- Жду с нетерпением.
Вместо прощания она издала короткий, довольный звук, прямо-таки сочившийся сексуальностью, и повесила трубку.
За повседневными делами день пролетел почти незаметно. Я разрушил чары, мешавшие отыскаться обручальному кольцу, и дал от ворот поворот клиенту, который хотел, чтобы я помог ему очаровать его горничную (в моем объявлении в "Желтых Страницах" черным по белому написано: "никаких приворотных зелий", но люди почему-то всегда думают, что их случай особенный). Я сходил в банк, переговорил по телефону с одним моим знакомым частным детективом, а еще встретился с подростком-пироманом в попытке отучить его то и дело поджигать домашнюю кошку.
Я как раз запирал дверь офиса, собираясь уходить, когда услышал, как кто-то вышел из лифта и идет ко мне по коридору. Шаги были торопливые, тяжелые словно от башмаков на толстой подошве.
- Мистер Дрезден? - спросил молодой женский голос. - Гарри Дрезден - это вы?
- Да, - отозвался я, поворачивая ключ. - Но я уже ухожу. Мы могли бы договориться о встрече завтра.
Шаги стихли в нескольких футах от меня.
- Прошу вас, мистер Дрезден. Мне нужно с вами поговорить. Только вы в состоянии помочь мне.
Я вздохнул, не оборачиваясь. Она произнесла именно те слова, которые способны пробить защитную корку черствости, в которую я кутаюсь. И все же я мог еще уйти. Уйма людей считают, что магия способна выдернуть их из всех неприятностей, стоит им сообразить, что другого выхода нет.
- С удовольствием, мэм. Первым же делом завтра утром, - я выдернул ключ из скважины и повернулся уходить.
- Погодите, - сказала она. Я услышал, как она шагнула ближе ко мне, а потом она схватила меня за руку.
Ледяное покалывание охватило ее от запястья по локоть. Я отреагировал мгновенно, не раздумывая: я инстинктивно выстроил щит, ограждая себя от постороннего вмешательства, вырвал руку из ее пальцев и отступил на несколько шагов.
Руку продолжало покалывать от соприкосновения с ее аурой. Она была довольно хрупкого сложения, в черном вязаном платье, черных же армейских бутсах, с волосами, окрашенными все в тот же глухой черный цвет. Черты ее лица показались мне мягкими, симпатичными, но кожа у глаз побелела как мел, а сами глаза ввалились и поблескивали с настороженностью трущобной кошки.
Я хрустнул пальцами и быстро отвел взгляд.
- Вы тоже занимаетесь магией, - негромко заметил я.
Она прикусила губу, отвернулась и кивнула.
- И мне нужна ваша помощь. Мне сказали, вы можете помочь.
- Я даю уроки людям, желающим избежать травм от неумения управлять своими способностями, - признал я. - Вам это нужно?
- Нет, мистер Дрезден, - ответила девушка. - Не совсем.
- Тогда почему я? Что вам нужно?
- Мне нужна ваша защита, - она подняла дрожащую руку и потеребила прядь темных волос. - И если я ее не получу, я не уверена, что доживу до утра.

Глава четвертая

Я отпер дверь офиса, пригласил ее войти и щелкнул выключателем. Лампочка перегорела с хлопком. Привычное дело. Я вздохнул и закрыл дверь за нами, оставив лишь полосы золотистого света, струившиеся сквозь щели жалюзи, сплетавшиеся в замысловатый узор с тенями на полу и стенах.
Я подвинул ей одно из кресел перед моим столом. С секунду она в замешательстве смотрела на меня, потом выдохнула: "О!" - и села. Я обошел стол, снял ветровку и сел.
- Ладно, - сказал я. - Если вы хотите моей защиты, мне сначала нужно от вас кое-что.
Она отбросила рукой с лица волосы цвета мокрого асфальта и бросила на меня холодно-оценивающий взгляд. Потом закинула ногу на ногу так, что разрез платья продемонстрировал белое бедро на половину длины. Легкое движение спиной - и ткань платья туго обтянула крепкую грудь, рельефно обрисовав аккуратные соски.
- Разумеется, мистер Дрезден. Уверена, мы найдем общий язык, - она бросила на меня еще один взгляд, на этот раз чувственный, зовущий.
Соски, твердеющие по приказу - что ж, круто. О, пожалуй, она была очень даже ничего. Любой подросток пустил бы слюни и пополз бы к ней, виляя хвостиком, но я видел спектакли и почище. Я закатил глаза к потолку.
- Я имел в виду не это.
Она разом вышла из образа томной киски.
- Не... Разве не это? - она нахмурилась и снова просканировала меня взглядом. - Разве... Значит, вы?..
- Нет, - улыбнулся я. - Я не голубой. Но я не куплюсь на то, что вы продаете. Вы даже не сказали мне, как вас зовут, а уже готовы раздвинуть ноги? Нет уж, спасибо. Черт возьми, вы хоть про СПИД слышали? Или про герпес?
Лицо ее побелело, и она стиснула губы с такой силой, что они побелели тоже.
- Ладно, - вздохнула она. - Тогда что вы от меня хотите?
- Ответов, - сказал я, уставив в нее палец. - И не пытайтесь мне врать. Это вам не поможет - скорее, наоборот, - вообще-то, тут я изрядно согрешил против истины. То, что ты чародей, вовсе не превращает тебя в детектор лжи, а я вовсе не собирался встречаться с ней взглядом, чтобы заглянуть в душу. Не стоило того. Впрочем, одно из преимуществ моего ремесла - то, что люди все, что бы ты ни сделал, приписывают твоим безмерным и непостижимым силам. Ну, конечно, это действует только на тех, кто знает достаточно, чтобы верить в волшебников, но недостаточно, чтобы знать предел нашим возможностям. Остальные - те, кто считает магию просто этакой шуткой - просто смотрят на тебя как на очевидного клиента психушки.
Она нервно облизнула губы - вот уж чего не было в этом жесте, так это сексуальности.
- Хорошо, - сказала она. - Что вы хотели узнать?
- Для начала хотя бы ваше имя.
Она чуть хрипло усмехнулась.
- И вы, чародей, полагаете, что я просто так назову его вам?
Тоже верно. Серьезные заклинатели вроде меня могут сделать чертовски многое, узнав чье-то имя из уст его обладателя.
- Что ж, ладно. Как мне тогда вас называть?
Она не сделала попытки одернуть платье. Очень даже ничего ножка, только лодыжку опоясывала полоска какой-то татуировки. Я постарался не обращать на нее особого внимания.
- Лидия, - сказала она. - Называйте меня Лидией.
- Очень хорошо, Лидия. Вы занимаетесь нашим ремеслом. Расскажите мне об этом.
- Это не имеет никакого отношения к тому, что мне от вас нужно, мистер Дрезден, - возразила она. Потом сглотнула, пытаясь унять злость. - Прошу вас. Мне нужна ваша помощь.
- Хорошо, хорошо, - вздохнул я. - Какая именно? Если ваши неприятности связаны с чьими-то преследованиями, я посоветовал бы вам обратиться в полицию. Я не телохранитель.
Она вздрогнула и зябко охватила себя руками.
- Нет, ничего такого. Я боюсь не за свое тело.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

Я невольно нахмурился. Она зажмурилась и судорожно вздохнула.
- Мне нужен талисман, - сказала она. - Что-нибудь, что защитило бы меня от враждебного духа.
Эти ее слова заставили меня сесть и призадуматься. В дни, когда город буквально проваливался в пучину потустороннего хаоса, я без труда мог представить себе ситуацию, когда девушка, не лишенная магических способностей, могла бы столкнуться с неприятным феноменом. Призраков и духов тянет к магически одаренным как магнитом.
- Какого именно духа?
Взгляд ее заметался из стороны в сторону, избегая задерживаться на мне.
- Не могу сказать точно, мистер Дрезден. Он силен, и он рвется разделаться со мной. Мне... мне сказали, что вы могли бы сделать что-то, чтобы защитить меня.
Вообще-то это и правда так. На моем левом запястье красовался в тот момент талисман, изготовленный из савана, заговоренного серебра и ряда других, значительно менее доступных компонентов.
- Возможно, - кивнул я. - Это зависит от того, почему вы подвергли себя опасности, а также почему вы считаете, что нуждаетесь в защите.
- Я... я н-не могу вам этого сказать, - произнесла она, и лицо ее горько скривилось. По-настоящему горько, не на зрителя - так, что оно сразу сделалось старше и некрасивее. Она съежилась и показалась совсем маленькой и хрупкой. - Пожалуйста, помогите мне.
Я вздохнул и в задумчивости провел пальцем по брови. Мои инстинкты настоятельно требовали от меня напоить ее горячим шоколадом, укутать ее теплым одеялом, заверить в том, что все будет хорошо и нацепить ей на руку свой талисман. Впрочем, я постарался их - то есть, инстинкты - обуздать. Тоже мне, Дон Кихот нашелся. Я так и не знал ровным счетом ничего о ее ситуации или от чего ее требовалось защитить - из того, что она мне открыла, вполне можно было предположить, что она пытается отделаться, скажем, от разгневанного ангела, преследующего ее за какую-нибудь особенную гнусность. Даже небесных духов вполне можно довести до белого каления.
- Послушайте, Лидия. Мне не хотелось бы оказаться втянутым во что-то, даже не зная, что происходит, - что не мешает мне проделывать это с завидной регулярностью, напомнил я себе мысленно. - До тех пор, пока вы не сможете рассказать мне хоть немного о той ситуации, в которую вы попали, убедить меня в том, что вам действительно необходима защита, и что вы ее заслуживаете, я не смогу ничем вам помочь.
Она склонила голову, и волосы ее окончательно закрыли от меня лицо. Примерно минуту она молчала, потом глубоко вздохнула.
- Вам известно, что такое Слезы Кассандры, мистер Дрезден?
- Состояние, сопутствующее прорицанию, - ответил я. - Указанная дама время от времени испытывала припадки, во время которых наблюдала будущее, но каждый раз излагала его так, что ей не верили. У детей врачи часто путают такие приступы с эпилепсией и прописывают от них различные лекарства. Как правило, эти предсказания весьма точны, но им никто не верит. Некоторые считают это особым даром.
- Только не я, - прошептала она. - Вы не представляете, как это ужасно - видеть, как что-то должно случиться, пытаться предотвратить это, но натыкаться на полное неверие...
Некоторое время я молча изучал ее лицо. Часы на стене громко отсчитывали секунды.
- Хорошо, - сказал я, наконец. - Вы говорите, что обладаете этим даром. Насколько я понимаю, вы хотите убедить меня в том, что одно из ваших видений предостерегло вас о злом духе, который вас преследует, верно?
- Не одно, - сказала она. - Три. Три, мистер Дрезден. Тогда, когда пытались убить президента, я видела одно. По два - насчет той катастрофы "шаттла" и землетрясения в Лаосе. Трех у меня раньше никогда не было. И ни разу - с такой ясностью...
Я зажмурился, обдумывая все это. И снова инстинкты советовали мне помочь девушке, замочить злого духа или кого там, и хэппи-энд на закате. Если она и правда поражена Слезами Кассандры, мои действия могли достичь большего, нежели просто спасение ее жизни. Моя вера могла бы изменить ее к лучшему.
С другой стороны, меня не раз уже обводили вокруг пальца. Девушка, несомненно, отменная актриса - судя хотя бы по тому, с какой легкостью скользнула она в роль сладострастной обольстительницы, когда ей показалось, что я требую с нее платы натурой. Уже сама скорость, с какой она пришла к такому выводу, исходя из моего совершенно невинного замечания, кое-что о ней говорила. Эту девицу никак нельзя было отнести к невинным дитятям. Если только я не заблуждался в корне, ей и раньше доводилось расплачиваться сексом за товары и услуги - и это при ее ужасно юном возрасте.
Да и сами по себе Слезы Кассандры могли служить великолепным прикрытием, которым в кругах практикующих магию пользовались достаточно часто. Вся эта история вроде как не требовала от девушки никаких доказательств, никакого спектакля со стороны того, кто этим прикрытием пользуется. Все, что от нее требовалось - это потратить толику своих способностей на создание подобающей ауры, потом сочинить любую угодную ей историю насчет предполагаемых способностей к предвидению, изобразить на лице вид потерявшейся малютки и направиться прямиком к местному болвану, Гарри Блекстоуну Копперфилду Дрездену.
Я открыл глаза и увидел, что она на меня смотрит.
- Конечно, - вздохнула она, - я могу и лгать. Слезы Кассандры невозможно определить никаким анализом. Я мола бы использовать их в качестве убедительного объяснения того, почему вы должны оказать помощь попавшей в беду девушке.
- Это довольно точно совпадает с тем, о чем я думаю, Лидия. Вы вполне можете оказаться просто мелкой ведьмой, по ошибке потревожившей не того демона и теперь мечущейся в поисках выхода.
Она развела руками.
- Вам придется положиться на мое слово, но это не так. Я знаю, что что-то надвигается. Я не знаю, что именно, почему и как. Я знаю только то, что я видела.
- Что именно?
- Огонь, - прошептала она. - Ветер. Я видела темные существа и темную войну. Я видела, как приближается ко мне моя смерть - смерть из потустороннего мира. И в центре всего этого я видела вас. Вы начало и конец всего этого. Вы тот, кто может направить все по другому пути.
- Так вот что вы видели? Всего-то?
Она отвернулась.
- Я видела то, что видела.
Стандартная процедура. Покапать маслом на самомнение жертвы, дождаться, пока та клюнет, подсечь и тянуть ее со всеми потрохами. Ага, подумал я, кто-то хочет что-то у меня вытащить. Что ж, это свидетельство роста моей репутации.
Впрочем, и держаться грубо смысла тоже не было.
- Послушайте, Лидия. На мой взгляд, вы немного переигрываете. Почему бы нам с вами не встретиться через пару дней - тогда и решим, нужна ли вам еще моя помощь.
Она не ответила. Плечи ее бессильно поникли, а лицо разом лишилось эмоций, как это бывает при поражении. Она устало зажмурилась, и во мне шевельнулось сомнение. У меня начало складываться назойливое впечатление того, что она не играет.
- Ладно, - произнесла она совсем тихо. - Извините, что задержала вас, - она встала и повернулась к выходу.
Тут инстинкты мои разом взяли верх над всеми рассуждениями. Я вылетел из кресла и ринулся ей наперерез. Мы оказались у двери одновременно.
- Подождите, - сказал я и развязал талисман, ощутив беззвучный хлопок энергии. Я снял его с запястья, взял ее за левую руку и повернул ладонью вверх, чтобы завязать. На руке виднелось несколько светлых продольных шрамов, тянувшихся вдоль вен. Такие бывают у тех, кто со всей серьезностью пытался покончить с собой. Шрамы были старые, едва заметные. Должно быть, она заполучила их, когда ей было... сколько? Десять лет? Или еще меньше?
Я пожал плечами и завязал узкую полоску замусоленной ткани и сплетенную с ней серебряную цепочку у нее на запястье, усилием воли послав в талисман достаточно энергии, чтобы замкнуть круг. Сделав это, я легонько дотронулся до ее локтя. Я все еще ощущал энергию талисмана: этакое покалывающее кожу невидимое облачко, окутавшее руку на расстоянии в полдюйма от кожи.
- Магия веры справляется с духами лучше всего, - заметил я вполголоса. - Если вы в расстроенных чувствах, ступайте в церковь. Духи обретают силу после захода солнца и до его восхода. Поезжайте в церковь Святой Марии всех Ангелов. Она находится на углу Блумингдейл и Вуд, у Уиккер-парка. Такая большая, ее невозможно не заметить. Обойдите ее кругом и позвоните в служебную дверь. Поговорите с отцом Фортхиллом. Скажите ему: друг Майкла сказал, что вам необходимо некоторое время побыть в безопасном месте.
Она смотрела на меня, открыв рот. Глаза ее набухли слезами.
- Вы мне поверили, - прошептала она. - Вы мне поверили.
Я неловко пожал плечами.
- Возможно. А может, и нет. Но последние несколько недель дела и правда дрянь, и я не хочу, чтобы вы лежали на моей совести. И поспешите. Солнце скоро сядет, - я сунул ей в руку несколько мятых купюр. - Возьмите такси. Святая Мария всех Ангелов. Отец Фортхилл. Вас прислал друг Майкла.
- Спасибо, - пробормотала она. - О Боже. Спасибо, мистер Дрезден, - она сжала мою ладонь обеими руками и чмокнула в костяшки пальцев, намочив их слезами. Пальцы ее были слишком холодные, а губы - слишком горячие. А потом она исчезла за дверью.
Я закрыл за ней дверь и тряхнул головой.
- Нет, Гарри, ты решительно идиот. У тебя был один мало-мальски пристойный талисман, способный защитить тебя от нечисти, так ты и его отдал. Возможно, она - подсадная утка. Возможно, ее послали к тебе специально за тем, чтобы лишить тебя талисмана, чтобы ничего уже не мешало им слопать тебя с потрохами в следующий же раз, как ты попытаешься испортить им обедню, - я покосился на свою руку, все еще хранившую тепло Лидиного поцелуя, и на которой все еще блестели ее слезы. Потом вздохнул, потащился к шкафу, в котором у меня хранится с полсотни запасных лампочек и заменил ту, что перегорела.
Зазвонил телефон. Я плюхнулся в кресло и устало буркнул в трубку: "Дрезден".
В ответ я не услышал ничего, кроме шороха далеких статических разрядов.
- Дрезден слушает, - повторил я.
Трубка продолжала молчать, но что-то заставило мои волосы встать дыбом. Было в этом молчании нечто, плохо поддающееся описанию. Словно бы кто-то ждал. Издевался надо мной. Треск сделался громче, и мне показалось, я слышу сквозь него далекие голоса - негромкие, жесткие. Я покосился на дверь, вслед ушедшей Лидии.
- Кто это?
- Скоро, - прошелестел голос. - Скоро, Дрезден, мы увидимся снова.
- Кто это? - повторил я, ощущая себя дурак-дураком.
В трубке послышались гудки.
Некоторое время я, вместо того, чтобы повесить трубку, тупо смотрел на нее. Потом почесал затылок. Холодок пробежал по моей спине и угнездился где-то чуть ниже желудка.
- Что ж, ладно, - произнес я вслух, чуть громче, чем этого требовал размер моего офиса. - Слава Богу, мне не пригрозили ничем другим.
Допотопный радиоприемник на полке рядом с кофеваркой вдруг сам собой ожил и захрипел. Я подпрыгнул едва не до потолка и в ярости, стиснув кулаки, повернулся к нему.
- Гарри? - произнес голос в динамике. - Эй, Гарри, эта штука работает?
Я попытался унять сердцебиение и сосредоточил волю на приемнике, создавая двустороннюю связь.
- Да, Боб. Это я.
- Благодарение звездам, - вздохнул Боб. - Ты говорил, ты хочешь знать немедленно, если я нащупаю еще какую потустороннюю гадость.
- Ну да, да, валяй же.
Радио снова захрипело и затрещало - явно от потусторонних, а не физических помех. Боюсь, AM/FM на нем уже не ловился. Голос Боба доносился ко мне искаженным, но разобрать его я пока мог.
- На меня выходил мой информатор. Больница Кук-Каунти, сегодня вечером. Кто-то растревожил Агату Хэгглторн. Дрянь дело, Гарри. Она старая и очень вредная штучка.
Боб снабдил меня кратким описанием трагической жизни и смерти Агаты Хэгглторн, а также назвал наиболее вероятную ее цель в больнице. Я покосился на свое левое запястье и ощутил себя голым.
- Хорошо, - сказал я. - Я займусь этим. Спасибо, Боб.
Радио хрюкнуло и замолчало, а я уже несся к двери. До захода солнца оставалось меньше двадцати минут, самый час пик, а если я не окажусь в округе Кук до наступления темноты, можно было ожидать самого
плохого.
Я вылетел из дверей здания - мешок антипризрачного порошка в кармане тяжело хлопал меня по бедру - и буквально врезался в Майкла. Высокий, плечистый, он нес на плече большую спортивную сумку, в которой, как мне было известно, не лежало ничего кроме "Амораккиуса" и его белого плаща.
- Майкл! - заорал я. - Как это вы здесь очутились?
Лицо его расплылось в широкой улыбке.
- Когда в том возникает нужда, Он делает так, чтобы я оказался в нужном месте.
- Уау, - выдохнул я. - Вы шутите.
- Нет, - ответил он совершенно серьезно. Потом помолчал пару секунд. - Ну, вообще-то, вы так или иначе имели со мной дело каждый вечер на протяжении последних двух недель. Я и подумал, уж не сберечь ли Ему сил на устройство подобных совпадений, вот и приехал сюда сразу, как освободился от работы, - он повернулся, следуя за мной, и мы забрались в "Голубого Жучка" - он через белую дверь, я - через зеленую. Выглядывая в ветровое стекло поверх красной крышки багажника, я вывел свой "Фольксваген" со стоянки, и мы влились в поток.
Вот так вот все и привело нас к битве в палате новорожденных больницы Кук-Каунти.
Надеюсь, вы составили себе представление о том, что я называю нормальным рабочим днем до того, как все летит к чертям собачьим. Так вот, когда я вырулил "Жучка" на магистраль и до отказа выжал педаль газа, у меня снова возникло ощущение, что жизнь моя становится слишком уж бурной.

Глава пятая

Мы с Майклом продрались сквозь щель, которую я разорвал в отделяющей Небывальщину от реальности перемычке. Ощущение было - словно выходишь из сауны в офис с кондиционированным воздухом, только перемену эту я чувствовал не кожей. Я ощущал ее мыслями, и эмоциями, и той примитивной, древней частью меня, что хоронилась в глубине мозга. Я стоял в мире, отличавшемся от того, в котором жили мы.
Маленький мешочек - скорее, даже кисет - с антипризрачным порошком в кармане моей ветровки разом сделался ужасно тяжелым, едва не опрокинув меня набок. Я чертыхнулся. Суть антипризрачного порошка заключается в том, что в нем присутствует немного сверхъестественного, что он тяжел и инертен, поэтому при соприкосновении с потусторонней тканью обездвиживает ее. Даже находясь в туго завязанном мешке, он резко нарушал физические законы Небывальщины. Стоило бы мне развязать кисет, и порошок прожег бы отверстие в полу. Поневоле приходилось соблюдать осторожность. Крякнув от натуги, я достал кисет из кармана. По ощущениям он весил фунтов сорок, не меньше.
Майкл нахмурился.
- Знаете, я как-то не успел спросить: из чего сделан этот порошок?
- Обедненный уран, - ответил я. - Во всяком случае, это основной ингредиент. Но, конечно, мне пришлось много чего к нему добавить. Заговоренное железо, базилик, помет...
- Хорошо, хорошо, - поспешно перебил он. - Мне совершенно не обязательно знать подробности, - он отвернулся от меня, крепко сжимая свой тяжелый меч. Я поудобнее перехватил свои жезл с посохом и стал рядом с ним, оглядываясь.
Эта часть Небывальщины напоминала Чикаго, каким он был в конце девятнадцатого века. Нет, не напоминала, а воспроизводила в точности. Собственно, она отображала отрывочные воспоминания последних лет жизни Агаты Хэгглторн. На части столбов светились лампочки Эдисона, в других фонарях трепетали язычки горящего газа. И те, и другие не освещали почти ничего кроме самих столбов и их ближайшего окружения. Дома громоздились под странными углами друг к другу; отдельные части их просто-напросто отсутствовали. Все - улицы, тротуары, здания - было выполнено из дерева.
- Блин-тарарам, - буркнул я. - Стоит ли удивляться тому, что Чикаго выгорал дотла. Это не город, а настоящий спичечный коробок!
В тенях копошились крысы, но сама улица оставалась пустой. Щель, что вела обратно в наш мир, колыхалась в воздухе рваным пятном, и из нее лился на улицы старого Чикаго стерильный неоновый свет. Воздух вокруг нас пульсировал и искрился по меньшей мере в дюжине мест - это проецировались в Небывальщину жизненные силы младенцев из больничной палаты.
- Где она? - негромко спросил Майкл. - Где призрак?
Я медленно повернулся на месте, вглядываясь в тени, и покачал головой.
- Не знаю. Но нам лучше найти ее, и побыстрее. Все, что от нас требуется - это найти одного призрака... если получится.
- И попытаться найти причину всех этих возмущений, - напомнил Майкл.
- Совершенно верно. Не знаю, как вы, а мне начинает надоедать каждую ночь гоняться по городу из конца в конец.
- Вам удалось ее рассмотреть?
- Не слишком, - поморщился я. На ней могли лежать какие-то заклятия или что-нибудь еще в этом роде, которые подсказали бы мне, что же, в конце концов, происходит. - Для этого мне необходимо хотя бы пару минут осмотреть ее, не подвергаясь при этом смертельной опасности.
- Да, конечно, если только она не убьет нас прежде, - согласился Майкл. - Однако время идет, а я ее нигде не вижу. Что нам делать?
- Мне неприятно это говорить, - вздохнул я, - но, боюсь, нам...
Я хотел было сказать: "...лучше разделиться", - но договорить мне не дали. Деревянная мостовая у нас под ногами взорвалась фонтаном острых щепок. Прикрывая глаза рукой, я покатился в одну сторону, а Майкл - в другую.
- Мои ангелочки! Мои, мои, МОИ! - взвизгнул голос, от которого полы моей ветровки крыльями взметнулись вверх.
Я отнял руку от лица и увидел перед собой призрака - на этот раз вполне реального, во плоти, тянувшего к нам из-под мостовой свою единственную руку. Лицо Агаты было узким, костлявым, а волосы сбились бесформенной гривой, что плохо сочеталось с ее накрахмаленной, без пятнышка юбкой. Рука отсутствовала по плечо, и одежда в этом месте была перепачкана темной жидкостью.
Майкл с болезненным возгласом поднялся на ноги и замахнулся на нее "Амораккиусом"; по щеке его сочилась из пореза кровь. Дух отмахнулся от него единственной оставшейся рукой как от докучливого насекомого, и Майкл тряпичной куклой отлетел в сторону и покатился по мостовой.
А потом, рыча и брызгая слюной, призрак обратил свой совершенно уже безумный взгляд на меня.
Я поднялся на ноги и выставил перед собой посох - сомнительную, скажем честно, защиту от призрака на его территории.
- Насколько я понимаю, Агата, время рассудительных диалогов прошло, не так ли?
- Мои малютки! - взвизгнул призрак. - Мои! Мои! Мои!!!
- Ну да, так я и думал, - вздохнул я, собрал волю и направил ее в посох. Светлая древесина засветилась янтарным светом, разлившимся передо мной этаким полукуполом.
Призрак взвизгнул еще громче и ринулся на меня. Я расставил ноги устойчивее и во всю силу легких выкрикнул: "Reflettum!"
Дух врезался в щит моего защитного поля с мощью накачанного стероидами самца носорога. Прежде мне доводилось останавливать таким щитом пули и кое-что похуже, но это в моем мире. Здесь, в Небывальщине, призрак Агаты пробил мой щит, который буквально взорвался от перегрузки, снова швырнув меня на землю.
Упершись обугленным посохом в землю, я со стоном поднялся. Окровавленные пальцы свело от усилия.
Агата стояла в нескольких шагах от меня, дрожа от ярости и, я надеялся, от контузии. На теле ее плясали, угасая один за другим, язычки пламени от моего лопнувшего щита. Я поднял свой жезл, но пальцы плохо слушались меня, и он упал на землю. Я нагнулся подобрать его, едва не упал и снова выпрямился; в глазах клубился красный туман и плавали яркие разноцветные круги.
Майкл обогнул оглушенного призрака и встал рядом со мной. На лице его обозначилось скорее беспокойство, чем страх.
- Спокойнее, Гарри, спокойнее. Господи Боже, приятель, с вами все в порядке?
- Ничего, - прохрипел я. - У меня для вас две новости, хорошая и плохая.
Рыцарь снова изготовил меч к бою.
- Лично мне всегда приятнее слышать хорошие.
- Не думаю, чтобы ее больше интересовали эти младенцы.
Лицо Майкла на мгновение осветилось улыбкой.
- Эта новость и впрямь хорошая.
Я вытер набегавший на глаза пот. Рука окрасилась красным. Должно быть, порезался в одно из падений.
- А плохая новость - то, что сейчас она придет в себя и разорвет нас на клочки, не пройдет и пары секунд.
- Не хочу показаться пессимистом, но боюсь, у меня есть новости и похуже, - заметил Майкл. - Прислушайтесь-ка.
Я покосился на него и склонил голову набок, прислушиваясь. Я услышал в полуночном воздухе Небывальщины далекий, но быстро приближающийся, музыкальный лай.
- Блин-тарарам, - выдохнул я. - Адские гончие...
- Гарри, - настойчиво перебил меня Майкл. - Вы же знаете, как я не люблю, когда вы сквернословите.
- Вы правы. Извините. Блин-тарарам, - повторил я. - Адские гончие. Моя крестная вышла на охоту. Как, черт подери, она ухитрилась найти нас так чертовски быстро?
Майкл поморщился.
- Должно быть, была где-то недалеко. Как быстро она окажется здесь?
- Скоро. Мой щит наделал кучу шума, лопаясь. Она наверняка услышала.
- Если вы хотите вернуться, Гарри, - сказал Майкл, - еще не поздно. Я сдержу призрака, пока вы не проберетесь в щель.
Признаюсь, соблазн был велик. Мало что способно напугать меня до такой степени, как Небывальщина и моя крестная, взятые вместе. Но помимо страха я испытывал еще злость. Терпеть не могу, когда меня отодвигают в сторону. И потом, Майкл мой друг, а я не люблю бросать друзей, чтобы они разгребали за мной мои проблемы.
- Нет, - буркнул я. - Только давайте, постараемся побыстрее.
Майкл улыбнулся мне и шагнул вперед - как раз когда призрак Агаты погасил последние сполохи моего магического щита, обжигавшие его плоть. Майкл замахнулся на призрака "Амораккиусом", но Агата с невероятной ловкостью увернулась от всех его ударов. Я поднял жезл и сосредоточился. Собачий лай раздавался все ближе, а с ним и стук конских копыт, заставлявший мое сердце тревожно сжиматься. Я методично заставил себя забыть про все, кроме призрака, Майкла и текущей в мой жезл энергии.
Должно быть, призрак ощутил, что мы готовимся к нападению, поскольку повернулся и пулей бросился на меня. Рот его широко открылся в крике, и я успел увидеть неровный ряд острых зубов и пылающие пустым, белым огнем глаза.
- Fuego! - выкрикнул я, и в то же мгновение призрак врезался в меня. Струя белого огня вырвалась из моего жезла и прошлась по деревянным фасадам, которые вспыхнули с такой готовностью, словно их специально вымачивали в бензине. Я упал и покатился по деревянной мостовой; дух тянулся зубами к моему горлу. Я сунул конец жезла Агате в пасть и приготовился выстрелить еще раз, но она по-собачьи мотнула головой, вырвав его у меня из рук, и он отлетел в сторону. Я уперся в нее посохом - безрезультатно. Она снова рвалась к моему горлу.
- Майкл! - завопил я, сунув ей в рот локоть. Призрак стиснул зубы, не прекращая царапать меня ногтями. Я выронил кисет с антипризрачным порошком и свободной рукой пытался оттолкнуть ее, но все, что мне удалось - это порвать ее платье.
Она дотянулась-таки рукой до моего горла, лишив меня возможности дышать. Я бился и извивался, но рычащий призрак был сильнее и ловчее меня. В глазах моих поплыли звезды.
Майкл с криком обрушил на нее удар "Амораккиуса". Тяжелый клинок с деревянным стуком врезался ей в спину, заставив ее взвизгнуть и выгнуться дугой. Это был смертельный удар. Белый огонь клинка коснулся призрачной плоти и воспламенил ее, разбежавшись в стороны от раны. Визжа от боли, она дернулась, и движение это выбило меч из рук Майкла. Полыхающий белым пламенем призрак Агаты Хэгглторн повернулся и приготовился броситься на Майкла.
Я с трудом сел, подобрал мешок антипризрачного порошка и, крякнув от натуги, метнул ей в затылок. Удар вышел что надо: заговоренная мной сверхтяжелая смесь врезалась в как кувалда в тонкий фарфор. На мгновение призрак застыл, широко разинув хищно оскаленный рот, потом медленно завалился набок.
Я перевел взгляд на Майкла, который стоял, пытаясь отдышаться.
- Гарри, - прохрипел он. - Вы видели?
Я ощупал сведенное болью горло и огляделся по сторонам. Лая и стука копыт не было слышно.
- Видел? - тупо переспросил я. - Чего?
- Смотрите же, - он махнул рукой в сторону почерневшего трупа.
Я посмотрел. Борясь с призраком Агаты, я порвал ее белую сорочку, да и платье, пока она каталась по тротуарам и душила всяких там чародеев, изрядно порвалось. Я подполз к трупу поближе. Он горел - не полыхал ярким пламенем, но белый огонь "Амораккиуса" медленно, но верно пожирал его. Впрочем, того, о чем говорил Майкл, огонь не трогал.
Проволока. Несколько витков колючей проволоки обвивали тело призрака под рваной одеждой. Шипы беспощадно впивались в призрачную плоть, так что тело было покрыто отстоявшими друг от друга на пару дюймов маленькими, кровоточащими ранками. Я стиснул зубы и рывками сдернул с призрака остатки дымящейся одежды. Проволока начиналась у самого горла, обвивала туловище и спускалась до самой лодыжки, где другой конец ее просто скрывался в плоти.
- Силы небесные, - пробормотал я. - Еще бы ей не сбрендить.
- Эта проволока, - спросил Майкл. - Она причиняла призраку боль?
Я кивнул.
- Похоже на то. Еще какую.
- Почему мы не заметили этого там, в больнице?
Я покачал головой.

Предыдущая страница 3 Следующая страница


Могила в подарок 4

- Чем бы это ни было... я не думаю, чтобы его можно было увидеть в материальном мире. Сомневаюсь, чтобы мы вообще заметили это, не попади мы сюда.
- Господь смилостивился над нами, - вздохнул Майкл.
Я осмотрел свои травмы, потом перевел взгляд на Майкла, тоже щедро украшенного синяками и ссадинами.
- Угу, похоже на то. Послушайте, Майкл, такие штуки не случаются сами собой. Кто-то ведь проделал это с призраком.
- Из чего следует, - продолжал Майкл, - что кто-то намеренно сделал так, чтобы призрак погубил этих малышей, - лицо его тревожно нахмурилось.
- Ну, трудно сказать, ставил этот кто-то своей целью именно это, но уж во всяком случае, это свидетельствует о том, что за всей этой вспышкой потусторонней активности стоит кто-то конкретный, а не просто природные условия. Кто-то целенаправленно проделывает это с местными призраками, - я встал и отряхнулся. Призрак продолжал гореть, равно как и дома вокруг нас, только те горели ярче. Огонь охватил почти все вертикальные поверхности, и начал перекидываться на тротуары и мостовые. Воздух заволокло дымом: воспоминания призрака сгорали вместе с ним.
- Ф-фух, - только и выдохнул я. Иногда и я могу быть сдержанным на реплики.
Майкл ухватил меч за рукоять и, покачав головой, выдернул его из огня.
- Город горит.
- Спасибо. Я тоже заметил.
Он улыбнулся.
- Этот огонь может навредить нам?
- Очень даже, - подтвердил я. - Пора делать ноги.
Мы повернулись и как могли быстро затрусили к щели между мирами. Едва пройдя несколько шагов, Майкл плечом выпихнул меня из-под рушившегося дымохода, и нам пришлось делать крюк, огибая груду битого кирпича и пылающих головешек.
- Стойте, - сказал я вдруг. - Погодите. Слышите?
Майкл продолжал нетерпеливо подталкивать меня к щели.
- Что? Я не слышу ничего.
- Угу, - закашлялся я. - Собачий лай стих.
Высокая, стройная, неземной красоты женщина выступила из дыма. Вьющиеся алые волосы каскадами ниспадали ниже бедер, обрамляя гладкую, без морщинки кожу, высокие скулы и полные, чувственные губы. Возраст по ее лицу определить было невозможно, и зрачки ее золотых глаз имели не круглую, но веретенообразную форму как у кошки. Длинное платье переливалось сочными оттенками зеленого.
- Привет, сын мой, - мурлыкнула Леа, совершенно не обращая внимания ни на дым, ни на бушевавший вокруг огонь. Три огромных пса - жуткие подобия мастиффов, сотканных из теней и золы - кружили у ее ног, глядя на нас бесстрастными черными глазами. Они стояли как раз между нами и щелью, ведущей домой.
Я судорожно сглотнул и с трудом подавил приступ всепоглощающей детской паники, которая зародилась в желудке и угрожала выплеснуться из горла. Я сделал шаг вперед, оказавшись между феей и Майклом.
- Привет, крестная, - хрипло выдавил я из себя.

Глава шестая

Моя крестная оглянулась на бушевавшее вокруг пекло и улыбнулась.
- Все это напоминает мне, сколько времени прошло. А тебе, милый? - она опустила руку и потрепала одну из своих гончих по холке.
- Как это вы так быстро нашли меня, а, крестная?
Она ласково улыбнулась адской псине.
- Гммм... У меня тоже есть свои маленькие секреты, милый. Я всего лишь хотела поздороваться со своим непутевым крестником.
- Что ж, хорошо. Здрасте, очень рад повидаться и надеюсь повторить это как-нибудь еще в будущем, - выпалил я, глотнул дыма и закашлялся. - Мы тут, типа, спешим, так что...
Леа рассмеялась. Звук этот напоминал звон чуть надтреснутых колоколов.
- Вечно вы, смертные, спешите. Гарри, Гарри, мы ведь сто лет как не виделись, - она шагнула ближе ко мне; тело ее перемещалось с чувственной грацией, которая при других обстоятельствах наверняка заворожила бы меня. Гончие за ее спиной бесшумно рассыпались веером. - Нам надо побыть вместе.
Майкл снова поднял меч.
- Мадам, - негромко произнес он. - Будьте добры, отойдите с дороги.
- А вот это мне не нравится, - со внезапной яростью прошипела она, и полные губы ее раздвинулись, обнажая волчьи клыки. Три гончих-тени испустили гортанный, угрожающий рык. Взгляд ее золотых глаз скользнул по Майклу и снова вернулся ко мне. - Он мой, сэр Рыцарь - по праву крови, по Закону и по его собственному слову, которое он нарушил. У нас с ним свои дела. Ты не властен над этим.
- Гарри? - Майкл на мгновение оглянулся на меня. - То, что она говорит - правда?
Я облизнул пересохшие губы и перехватил посох.
- Я был тогда сильно моложе. И гораздо глупее.
- Гарри... Если ты заключил с ней уговор по собственной воле, она права - я мало чем могу помешать ей.
С грохотом обрушилось еще одно здание. Кольцо пламени сжималось вокруг нас, и припекало все сильнее. Еще как сильнее. Щель колыхнулась и уменьшилась в размерах. Времени у нас оставалось совсем немного.
- Идем, Гарри, - мурлыкнула Леа голосом, который снова сделался томным и манящим. - Пусть славный Рыцарь Белого Бога ступает своей дорогой. А я отведу тебя к водам, которые исцелят твои раны и облегчат страдания.
Это казалось неплохой мыслью. Очень, очень неплохой. И магия ее подталкивала меня. Я ощутил, как ноги мои сами собой делают шаг в ее сторону.
- Дрезден! - резко произнес Майкл. - Боже праведный, дружище! Что вы делаете?
- Возвращайтесь домой, Майкл, - произнес я заплетающимся как у пьяного языком. Рот Леа - мягкий, прелестный - скривился в торжествующей улыбке. Я даже не пытался стряхнуть с себя ее чары. Я все равно не смог бы противиться ей. Леа знала мои координаты много лет - подозреваю, с самого моего рождения. Никакого моего заклинания не хватило бы, чтобы овладеть собой дольше, чем на несколько секунд. По мере приближения к ней воздух становился прохладнее, а запах ее все сильнее бил в мои ноздри: запах ее тела, ее волос, полевых цветов, пряной сырой земли... - До закрытия... щели осталось... совсем немного... Уходите.
- Гарри! - крикнул Майкл.
Леа положила свою тонкую, с длинными пальцами руку мне на щеку. По всему моему телу пробежала волна щекотного наслаждения. Тело мое полностью покорилось ей, и мне приходилось гнать прочь мысли о ее красоте, чтобы думать не только о ней.
- Да, радость моя, - прошептала Леа, и золотые глаза ее вспыхнули торжеством. - Милый, милый, лапочка. А теперь положи свои жезл и посох.
Я тупо смотрел, как пальцы мои сами собой разжимаются, роняя оба этих предмета. Огонь подступил еще ближе, но я его не ощущал. Щель продолжала съеживаться - собственно, она почти совсем уже исчезла. Я прищурился, собирая остатки воли.
- Ну что, завершим нашу с тобой сделку, а, милое смертное дитя? - промурлыкала Леа, скользнув руками по моей груди и положив их мне на плечи.
- Я пойду с вами... - ответил я, стараясь говорить медленно и внятно. Взгляд ее вспыхнул еще ярче; она откинула голову назад и рассмеялась, открыв взгляду изрядную часть восхитительных шеи и бюста.
- ...когда Ад замерзнет, - добавил я и в последний раз за этот вечер встряхнул своим кисетом антипризрачного порошка. Щедро, не скупясь, посыпал я им вышеозначенный бюст. Мне не доводилось пока слышать сказок насчет фей и обедненного урана, зато насчет фей и заговоренного железа - сколько угодно. Феи его не любят, а процент железа в смеси был достаточно высок.
Безупречно гладкая кожа мгновенно покрылась алыми шрамами; кожа сморщивалась и трескалась на глазах. Торжествующий смех Леа сменился полным боли воплем, и она отпустила меня. В панике рвала она свое шелковое платье, открывая взгляду все больше восхитительной плоти, разъедаемой железом.
- Майкл! - крикнул я. - Ну! - слабеющими руками я оттолкнул свою крестную, подобрал жезл с посохом и ринулся к щели. Я услышал рычание, и секундой спустя что-то вцепилось мне в ботинок, опрокинув на землю. Я замахнулся на гончую посохом и угодил им ей прямо в глаз. Она злобно взвыла, и двое ее приятелей немедленно бросились ей на помощь.
Майкл заступил им дорогу и взмахнул мечом. Настоящая сталь врезалась в призрачную тварь, и из раны вырвались кровь вперемежку с белым огнем. Вторая адская псина прыгнула на Майкла и впилась зубами ему в бедро.
Я с размаху треснул эту тварюгу посохом по черепу, отшвырнув ее от Майкла, и потащил друга к сокращающейся на глазах полоске щели. Тем временем из дымящихся руин выныривали все новые адские гончие.
- Быстрее! - прохрипел я. - Время все вышло!
- Обманщик! - бросила мне вслед моя крестная. Почерневшая, опаленная, она поднялась с земли; от шелкового платья остались горелые ошметки, а разом вытянувшееся тело и члены ничем не напоминали уже человека. Она сжала кулаки, и огонь полыхавших вокруг зданий, казалось, разом опал и сжался, превратившись в два светящихся шара изумрудного и фиолетового цветов. - Подлый, распущенный мальчишка! Ты мой - твоя мать сама завещала тебя мне! И ты тоже!
- А вот не надо уговариваться с несовершеннолетними! - крикнул я, почти не оглядываясь, и толкнул Майкла в щель. Он провалился в нее и исчез, вернувшись в реальный мир.
- Если ты не отдашь мне свою жизнь, гадкий змееныш, я потребую твоей крови! - Леа сделала два больших прыжка в мою сторону и выбросила руки перед собой. Сгусток сплетенных изумрудных и фиолетовых языков энергии метнулся мне прямо в лицо.
Я попятился спиной к щели, молясь, чтобы она оставалась еще открытой настолько, чтобы я смог пролезть в нее. Я успел еще выставить перед собой посох, нацелив его в мою крестную, и последними остатками сил выстроил хоть кое-какой щит. Магический огонь ударил в него и как щепку отшвырнул меня спиной вперед прямо в щель. Последнее, что я успел ощутить перед тем, как вывалиться в свой мир - это как вспыхнул у меня в руке посох.
Я приземлился на пол палаты новорожденных больницы Кук-Каунти. За моей черной ветровкой тянулся шлейф дыма, почти мгновенно съежившийся и превратившийся в тонкую пленку эктоплазмы. Посох продолжал полыхать жутким зеленым и фиолетовым огнем. Младенцы в стеклянных колыбельках голосили кто во что горазд. Из соседней комнаты доносились встревоженные голоса.
А потом щель закрылась окончательно, и мы остались в реальном мире, в окружении горластых младенцев. Люминесцентные плафоны разом вспыхнули как положено, и из помещения дежурных сестер доносились все новые голоса, полные беспокойства и замешательства. Я сбил огонь с посоха и остался сидеть, задыхаясь. Болело у меня, казалось, все и разом. Никакое вещество из Небывальщины не может вернуться в реальный мир - но заработанные там травмы самые что есть взаправдашние.
Майкл встал и огляделся по сторонам, проверяя, все ли младенцы целы и невредимы. Удостоверившись в этом, он сел рядом со мной, вытер со лба липкую слизь эктоплазмы и попытался зажать полой плаща рваную рану на ноге в том месте, куда впилась своими зубищами адская гончая. Потом, нахмурившись, строго посмотрел на меня.
- Что-то не так? - спросил я.
- Ваша крестная. Вы сбежали от нее, - заявил он.
Я устало усмехнулся.
- Угу. На этот раз удалось. Так чем вы недовольны?
- Вы солгали ей, чтобы сделать это.
- Я ее перехитрил, - возразил я. - С феями только так и можно.
Он зажмурился, потом другой полой плаща вытер эктоплазму с клинка "Амораккиуса".
- Я всегда считал вас честным человеком, Гарри, - произнес он с оскорбленным видом. - Я не могу поверить в то, что вы солгали ей.
Я негромко рассмеялся. Я слишком устал, чтобы шевелиться.
- Вам не верится, что я ей солгал.
- Ну... нет, - как бы оправдываясь, пояснил он. - Мы должны побеждать, но не так. Мы же хорошая сторона, Гарри.
Я посмеялся еще и попробовал стереть с лица кровь.
- А как же!
Где-то в глубине больницы заголосила сирена. В палату вошла сестра, бросила взгляд на нас двоих и с визгом выбежала обратно.
- А знаете, что меня беспокоит? - спросил я.
- Ну, что?
Я отложил обугленный посох и жезл.
- Мне вот интересно, каким это образом моя крестная ухитрилась оказаться поблизости именно тогда, когда я шагнул в Небывальщину. Это ведь не маленькая деревушка, где все сразу становится известно. Я не пробыл там и пяти минут, когда она объявилась на сцене.
Майкл убрал меч в ножны и осторожно положил его на пол, в пределах досягаемости правой руки. Потом расстегнул плащ и поморщился.
- Да. Это мало похоже на простое совпадение.
Тут нам пришлось заложить руки за голову: в палату ворвался с пистолетом наголо патрульный коп в куртке и штанах, забрызганных пролитым кофе. Так мы и сидели: с руками за головой, изо всех сил стараясь казаться дружественно настроенными и не представляющими угрозы.
- Не беспокойтесь, - шепнул мне Майкл. - Дайте я сам ему все объясню.

Глава седьмая

Майкл уронил лицо на руки и вздохнул.
- Даже не верится, что мы в тюрьме.
- Нарушение общественного порядка, - фыркнул я, расхаживая взад-вперед по камере предварительного заключения. - Незаконное проникновение в больницу. Ха! То-то бы они увидели нарушенного порядка, если бы мы туда не проникли... незаконно, - я выудил из кармана еще дюжину нарушений. - Нет, вы только послушайте: превышение скорости, несоблюдение дорожных знаков, опасное и безответственное управление транспортным средством. И вот вам самое лучшее: незаконная парковка. У меня права отнимут!
- Не судите их слишком строго, Гарри. Можно подумать, мы сами смогли объяснить им все в доступных им выражениях.
Я раздраженно лягнул стальную решетку и тут же пожалел об этом, такая боль пронзила ногу: первым делом после ареста меня разули, оставив босиком. В дополнение к ноющим ребрам, ссадинам на голове и распухшим пальцам это было последней каплей. Я плюхнулся на кушетку рядом с Майклом и сдулся как воздушный шарик.
- Нет, я балдею от этого, - буркнул я, отойдя немного. - Люди вроде нас с вами бьются с вещами, которые этим шутникам, - я сделал рукой широкий жест, - даже и не снились. Не говоря о том, что нам за это не платят, вот что мы получаем вместо хотя бы благодарности.
- Такова природа зверя, - философски заметил Майкл.
- Плевать я хотел на эту природу. Я просто терпеть не могу, когда происходит что-то вроде этого, - я снова встал и принялся бесцельно расхаживать взад-вперед по камере. - И уж что меня действительно бесит - так это то, что мы так и не знаем пока, что взбаламутило весь потусторонний мир. Это ведь серьезно, Майкл! Если мы не разделаемся с тем, что стоит за...
- С тем, кто стоит за этим.
- Верно, кто стоит за этим - никто не знает, во что все это выльется.
Майкл едва заметно улыбнулся.
- Господь никогда не возложит на ваши плечи больше, чем они вынесут, Гарри. Все, что нам остается - это быть готовыми ко всему и не терять веры.
Я ответил ему взглядом, лишенным энтузиазма.
- В таком случае мне не помешали бы плечи пошире. Должно быть, в моем случае кто-то ошибся в расчетах.
Майкл устало рассмеялся, потом помотал головой и лег на кушетку, заложив руки за голову.
- Мы сделали то, что должны были сделать. Разве этого мало?
Я подумал обо всех тех младенцах, сопевших и издававших другие славные звуки на руках у наполнивших палату сестер. Один, маленький, пухлый, прямо как с рекламы детского питания, так просто оглушительно икнул и тут же уснул на плече у тащившей его к матери медсестры. Дюжина крошечных жизней, перед каждой из которых открывалось необъятное будущее - будущее, которого бы их разом лишили, не вмешайся в это я.
Я заметил, что уголки моего рта загибаются вверх в довольно дурацкой ухмылке, и ощутил слабое, но все же удовлетворение от проделанной работы, которое не удалось стереть даже царившему у меня в душе раздражению. Я отвернулся от Майкла, чтобы он не заметил улыбки, и постарался придать голосу все то же устало-равнодушное выражение.
- Мало ли этого? Боюсь, маловато будет.
Майкл снова рассмеялся. Я свирепо нахмурился на него, но он только расхохотался еще громче, так что я бросил притворяться и просто прислонился к прутьям решетки.
- Как думаете, сколько нам еще здесь торчать?
- Я никогда еще прежде не попадал в тюрьму, - признался Майкл. - Так что вам виднее.
- Эй! - возмутился я. - Что вы хотите этим сказать?
Улыбка Майкла как-то разом померкла.
- Черити, - предположил он, - вряд ли обрадуется этому.
Я поморщился. Черити звали жену Майкла.
- Угу, пожалуй. Но все, что нам остается - это быть готовыми ко всему и не терять веры - так ведь?
- Я вознесу молитву Святому Иуде, - буркнул Майкл.
Я приснился лбом к решетке и закрыл глаза. У меня болели даже те места, которые, как мне казалось, вообще не могут болеть. Пожалуй, я мог бы задремать даже стоя.
- Все, что мне хочется, - сказал я, - это вернуться домой, вымыться и завалиться спать.
Примерно через час пришел, наконец, дежурный. Он отворил дверь камеры и сообщил нам, что за нас внесен залог. Я ощутил в животе неприятную пустоту. Мы с Майклом вышли из КПЗ в соседнюю комнату.
Там нас уже ждала женщина в свободном платье и тяжелом кардигане. Она стояла, сложив руки на животе - судя по объему последнего, она находилась на седьмом или восьмом месяце. Она отличалась высоким ростом, пышными, шелковистыми светлыми волосами до талии, довольно-таки приятными чертами лица и темными глазами, полными плохо сдерживаемой злости.
- Майкл Джозеф Патрик Карпентер, - рявкнула она и зашагала к нам. Вообще-то она не шла, а ковыляла, переваливаясь - с таким-то животом - но вся ее поза придавала ей решительность и целеустремленность. - Ты докатился до точки. Вот что бывает, когда водишься с дурной компанией.
- Хелло, ангел мой, - пророкотал Майкл и склонился, чтобы запечатлеть на ее щеке нежный поцелуй. Она приняла его с чувственностью дракона с острова Комодо.
- И не называй меня ангелом. Знаешь, сквозь что мне пришлось пройти, чтобы найти, на кого оставить детей, собрать деньги, добраться сюда и в довершение всего отобрать у полицейских этот твой проклятый меч?
- Привет, Черити! - лучезарно улыбнулся ей и я. - Сколько лет, сколько зим! Как давно мы общались в прошлый раз - тому уж три года? Или четыре?
- Пять лет, мистер Дрезден, - отозвалась она, испепелив меня взглядом. - И, если будет на то Божья воля, надеюсь, пройдет еще пять лет, прежде чем я снова столкнусь с вашим идиотизмом.
- Но я...
Она повернулась ко мне, и выдающийся живот ее уперся в меня тараном древнегреческой боевой галеры.
- Всякий раз, когда судьба сводит Майкла с вами, вы втягиваете его в какую-нибудь неприятность. Вот теперь уже и в тюрьму! Что подумают об этом дети?
- Послушайте, Черити, это было действительно важ...
- Миссис Карпентер, - грозно поправила она. - У вас все и всегда ужасно важно, мистер Дрезден. Верно, мой муж занят разными важными делами и без вашей, с позволения сказать, "помощи". Но только когда рядом оказываетесь вы, только тогда он возвращается ко мне весь в крови.
- Эй, - возмутился я. - Я ведь тоже ранен.
- Вот и хорошо, - отрезала она. - Может, в будущем это научит вас осторожности.
Я нахмурился на нее сверху вниз.
- Я хочу, чтобы вы поняли...
Она схватила меня за ворот рубахи и пригнула к своему лицу. Она оказалась неожиданно сильной, и ухитрялась испепелять меня взглядом, не заглядывая при этом мне в глаза.
- Нет, это я хочу, чтобы вы поняли, - ледяным тоном произнесла она, - что если вы хоть раз втянете Майкла в неприятность, настолько серьезную, что он не вернется в семью, я заставлю вас пожалеть об этом, - глаза ее на мгновение посветлели от слез, которые не имели никакого отношения к слабости, и ее передернуло от гнева. Должен признаться, в тот момент ее угроза изрядно меня напугала - при всей ее беременности и всем таком прочем.
В конце концов она отпустила меня и повернулась к мужу, осторожно коснувшись темной царапины у того на щеке. Майкл охватил ее руками, и она, всхлипнув, прижалась к нему, уткнувшись лицом ему в грудь и беззвучно плача. Очень осторожно, будто боясь сломать, Майкл сжал ее плечи и погладил по волосам.
С минуту я стоял рядом с ними дурак-дураком. Наконец, Майкл посмотрел на меня, на мгновение встретившись со мной взглядом. Потом повернулся, взял жену под руку и направился к выходу.
С минуту я смотрел им вслед. Потом сунул руки в карманы и отвернулся. Прежде я ни разу не замечал, как эти двое дополняют друг друга: Майкл с его немногословной силой и неизменной надежностью скалы, и Черити со рвущимися из нее страстями и неколебимой преданностью мужу.
Женатые люди. Порой при взгляде на таких я ощущаю себя персонажем из Диккенсовской повести, стоящим на морозе и заглядывающим в окно на рождественский ужин. Отношения такого рода пока мало на меня действовали. Мне кажется, все это имеет какое-то отношение к демонам, призракам и человеческим жертвоприношениям.
Я все еще стоял, погруженный в раздумья, когда ощутил ее присутствие - еще прежде аромата ее духов до меня донеслись излучаемые ей тепло и энергия, с которыми я успел свыкнуться за то время, что мы вместе. Сьюзен задержалась в дверях, оглянувшись через плечо. Я смотрел на нее. Вот уж что мне никогда не надоедает. Смуглая кожа Сьюзен загорела еще сильнее в прошлые выходные, которые мы провели на пляже; черные как смоль волосы она стригла чуть выше плеч. Она была в легкомысленной мини-юбке и топике, оставлявших открытым загорелое пузо, и сложение ее заставило дежурного копа завистливо вздохнуть. Мой телефонный звонок застал ее как раз в тот момент, когда она выбегала ко мне на свидание.
Она повернулась ко мне и улыбнулась; карие глаза ее чуть тревожно расширились, но продолжали излучать тепло. Потом она снова оглянулась в коридор, куда вышли Майкл с Черити.
- Красивая они пара, правда?
Я попытался улыбнуться в ответ, хотя не уверен, что мне это удалось.
- У их отношений неплохая основа.
Взгляд Сьюзен скользнул по моему лицу, задержавшись на царапинах и ссадинах, и выражение тревоги в ее глазах усилилось.
- Правда? И какая же?
- Он спас ее от огнедышащего дракона, - я шагнул к ней.
- Звучит красиво, - сказала она, и шагнула мне навстречу. Мы встретились, и она обняла меня, от чего мои многострадальные ребра протестующе взвыли. - Ты в порядке?
- Буду в порядке.
- Значит, снова охотился за приведениями с Майклом. А у него какая история?
- Не для печати. Гласность может ему навредить. У него дети.
Сьюзен нахмурилась, но кивнула.

Предыдущая страница 4 Следующая страница


5 Джим Батчер

- Ладно, - сказала она, не отказавшись от капли мелодрамы в голосе. - Так кто же он? Вечный борец? Или рыцарь короля Артура, пробудившийся в наш безумный век, чтобы сразиться с силами зла?
- Насколько мне известно, он просто плотник.
Сьюзен подозрительно заломила бровь.
- Который сражается с призраками. Что, он вооружен волшебным дробовиком или чем-то в этом роде?
Теперь уже я с трудом удерживался от улыбки. Мышцы в углах рта тоже болели.
- Не совсем. Он праведный человек.
- А на вид ничего, вполне симпатичный.
- Нет, не из нудных святош. Он праведный по-настоящему. Честный, преданный, исполненный веры. Он живет своими идеалами. Они дают ему силу.
Сьюзен нахмурилась.
- Он выглядит достаточно заурядным. Я бы ожидала... ну, не знаю... Чего-то такого. Может, другого поведения.
- Это все потому, что он еще и скромен, - пояснил я. - Если его спросить, праведен ли он, он посмеется над твоими словами. Мне кажется, это тоже существенно. Я ни разу еще не встречал никого, хоть немного похожего на него. Он хороший человек.
Она прикусила губу.
- А что меч?
- "Амораккиус", - поправил я.
- Он дал своему мечу имя. Очень по-фрейдистски. Впрочем, его жена едва не перегрызла горло их чиновнику, чтобы вернуть его.
- Это для него очень важно, - объяснил я. - Он верит, что это один из трех мечей, дарованных Господом человечеству. Каждый из них украшен гвоздем, по преданию скреплявшим тот самый Крест. Носить их дозволено только настоящим праведникам. Тем, которые называют себя Рыцарями Креста. Все остальные зовут их Рыцарями Меча.
Сьюзен нахмурилась.
- Креста? - переспросила она. - С большой буквы?
Я неловко пожал плечами.
- Откуда мне знать? Майкл в это верит. Такая вера сама по себе - источник огромной силы. Возможно, больше ничего и не надо, - я перевел дух и сменил тему. - Так или иначе, мою машину арестовали. Мне пришлось гнать во весь опор, и копам это не понравилось.
В темных глазах ее вспыхнули искорки.
- Что-нибудь, достойное репортажа?
Я устало рассмеялся.
- Послушай, ты когда-нибудь успокоишься?
- Должна же девушка зарабатывать себе на пропитание, - заявила она и, взяв под руку, потащила меня из комнаты.
- Может, лучше завтра? Все, что мне хочется - это вернуться домой и поспать хоть немного.
- И никаких, насколько я понимаю, свиданий? - она улыбалась, но я-то видел, что улыбка эта далась ей с трудом.
- Прости. Я...
- Я понимаю, - вздохнула она. Я чуть сбавил шаг, и она - тоже, хотя ни я, ни она не шли слишком уж быстро. - Я знаю, Гарри: то, что ты делаешь - очень важно. Мне просто хочется... иногда... чтобы...
- Чтобы что?
- Ничего. Нет, правда. Это все мой эгоизм.
- Так что же? - настаивал я. Я нащупал избитыми пальцами ее ладонь и осторожно сжал ее.
Она вздохнула и остановилась, повернувшись ко мне. Потом взяла меня за руки и опустила глаза.
- Мне только хочется, чтобы и я была для тебя такой же важной.
Я вдруг ощутил себя ужасно неловко. Черт, услышать такое было и впрямь чертовски больно.
- Эй, как ты могла подумать, будто ты для меня не важна?
- Ох, - сказала она, так и не поднимая взгляда. - Не в этом дело. Я же говорю, это все мой эгоизм. Ничего, справлюсь.
- Ты только не думай, что я не... - я замялся и перевел дух. - Что я не... То есть, я хочу, чтобы ты знала, что я... - "Люблю тебя". Всего-то два слова, ничего трудного, но они застревали у меня в горле. Я никогда еще не говорил их тем, кого не теряю, и всякий раз, как я пытаюсь произнести их, они застревают где-то на полпути.
Сьюзен наконец-то посмотрела на меня, подняла руку и осторожно коснулась бинтов у меня на голове. Пальцы ее были легкими, нежными, горячими. В коридоре воцарилась неловкая тишина. Я стоял и молча смотрел на нее дурак-дураком.
В конце концов я склонил голову и поцеловал ее. Я поцеловал ее крепко-крепко, словно пытался вытолкнуть слова из моего дурацкого рта в ее. Не знаю, поняла ли она меня, но она прижалась ко мне всем своим горячим, мягким телом, от которого вкусно пахло корицей. Одна из моих рук сама собой скользнула вниз, к легкой выпуклости мышц на талии, и прижала ее ко мне еще крепче.
В коридоре послышались чьи-то шаги. Мы улыбнулись и оторвались друг от друга. Мимо нас прошла женщина-полицейский. Губы ее изогнулись в понимающей улыбке, и я почувствовал, что краснею.
Сьюзен сняла мою руку со своей талии, поднесла ее к губам и коснулась ими моих избитых, обожженных пальцев.
- Только не думай, что ты так легко отделался, Гарри Дрезден, - заявила она. - Я заставлю тебя говорить, даже если это тебя угробит, - впрочем, развивать эту тему дальше она не стала. Мы забрали у дежурного мой посох и вышли на волю.
Всю дорогу до моего дома я проспал, но проснулся, когда под шинами захрустел гравий - им усыпана стоянка у лестницы, ведущей вниз, к дверям моей берлоги. Мы вышли из машины, я потянулся, огляделся по сторонам и нахмурился.
- Что-то не так? - спросила Сьюзен.
- Мистер, - сказал я. - Он всегда выбегает встретить меня, когда я возвращаюсь. Я выпускал его на улицу сегодня утром.
- Он же кот, - возразила Сьюзен. - Может, у него свидание.
- А что, если он попал под машину? Или на него напала собака?
Сьюзен рассмеялась и, обойдя машину, подошла ко мне.
Мой либидо отреагировал на то, как покачивала она при ходьбе бедрами - в ее-то коротенькой юбочке! - с энтузиазмом, от которого все мои измученные мускулы возмущенно заныли.
- Он же здоров как лошадь, Гарри. Мне жаль ту собаку, которая попытается связаться с ним.
Я полез в машину забрать с заднего сиденья свои жезл и посох, потом обнял ее. Было все-таки чертовски здорово в конце долгого и тяжелого дня ощущать рядом с собой ее тепло, аромат корицы. Вот только Мистер не выбежал ко мне навстречу потереться о ноги, и это было неправильно.
Одного этого хватило бы, чтобы выбить меня из колеи. Я не говорю уже об усталости, боли и сексуальном возбуждении. В общем, я испытал совершеннейшее потрясение, когда в лицо мне ударил вихрь ледяной энергии, а следом за ним поднялась по ступеням от моей двери похожая на тень фигура. Я застыл, потом отступил на шаг, и тут же увидел, как вторая такая же фигура вынырнула из-за угла дома и направилась в нашу сторону. По спине моей побежали мурашки.
Сьюзен заметила их на пару секунд позже, чем я.
- Гарри, - едва слышно выдохнула она. - Что это? Кто это такие?
- Не дергайся, но достань ключи от машины, - сказал я. Фигуры приближались, и поток ледяной энергии все увеличивался. Глаза той, что шла первой, блеснули в свете уличного фонаря угольно-черным отсветом. - Мы убираемся отсюда. Это вампиры.

Глава восьмая

Один из вампиров испустил бархатистый смешок и ступил в круг света на асфальте. Он не отличался особо уж высоким ростом, но двигался с непринужденной, угрожающей грацией, которая как-то плохо вязалась с его кристально-прозрачными голубыми глазами, стильной стрижкой и белоснежным теннисным костюмом.
- Бьянка предупреждала, что вы можете реагировать довольно нервно, - мурлыкнул он.
Вторая фигура приближалась к нам от угла. Она тоже была невысока, хрупкого сложения; подобно мужчине, глаза ее были того же прозрачно-голубого, а волосы - золотого цвета. И оделась она так же: в белый теннисный костюм.
- Но, - томно выдохнула она и по-кошачьи облизнулась, - она не предупредила нас, что вы будете пахнуть так восхитительно вкусно.
Сьюзен звякнула ключами в кармане и, дрожа от страха и возбуждения, прижалась ко мне.
- Гарри?
- Не смотри им в глаза, - сказал я. - И не позволяй им лизнуть тебя.
Сьюзен удивленно покосилась на меня.
- Лизнуть?
- Да. Их слюна действует подобно наркотику, вызывая зависимость, - пятясь, мы оказались у машины. - Лезь внутрь.
Вампир-самец открыл рот, блеснув заостренными клыками, и рассмеялся.
- Мир, чародей. Мы здесь не за твоей кровью.
- Говори за себя, - возразила ему девица. Она снова облизнулась, на этот раз я разглядел на ее языке черные крапинки. Тьфу.
Самец улыбнулся и положил руку ей на плечо - наполовину нежно, наполовину предупреждающе.
- Моя сестра вчера не поужинала как следует, - пояснил он. - Она, видите ли, на диете.
- Вампир? - едва слышно пробормотала Сьюзен. - На диете?
- Ага, - негромко подтвердил я. - Сама понимаешь, "Гербалайф" им не предложишь.
Сьюзен поперхнулась.
Я повернулся к самцу и повысил голос.
- Раз так, кто вы? И что делаете у моего дома?
Он вежливо склонил голову.
- Меня зовут Кайли Гэмилтон. А это моя сестра, Келли. Мы находимся на службе у мадам Бьянки, и мы здесь затем, чтобы передать вам послание. Точнее говоря, приглашение.
- Для того, чтобы передать приглашение, не обязательно посылать двоих. Хватило бы и одного.
Кайли покосился на сестру.
- Собственно, мы заглянули сюда по дороге на теннис. Парный турнир.
- Да, конечно, - фыркнул я. - Ладно, что бы вы там ни продавали, мне этого не нужно. Можете идти.
Кайли нахмурился.
- Я посоветовал бы вам подумать еще раз, мистер Дрезден. Кому как не вам знать, что мадам Бьянка - самый влиятельный вампир города Чикаго. Отказ от ее приглашения может иметь печальные последствия.
- Не люблю, когда мне угрожают, - парировал я, поднял свой жезл и нацелил его прямо в младенчески-голубые глаза Кайли. - Продолжайте в том же духе, и на том месте, где вы стоите, будет грязное пятно.
Сладкая парочка улыбнулась в ответ - этакие невинные ангелочки с острыми клыками.
- Ну, ну, мистер Дрезден, - вздохнул Кайли. - Прошу вас, поймите меня правильно: я всего лишь намекаю на потенциальные неприятности дипломатического инцидента между Коллегией Вампиров и Белым Советом.
Опаньки... Это совершенно меняло дело. Мгновение я колебался, потом опустил жезл.
- Значит, это дела Коллегии? В смысле, официальные?
- Коллегия Вампиров, - объявил Кайли казенным тоном, - официально приглашает Гарри Дрездена, Чародея, в качестве официального представителя чародейского Белого Совета, почтить своим присутствием прием, посвященный производству Бьянки Сен Клер в ранг Маркграфини Коллегии Вампиров. Прием имеет состояться через три ночи, считая с настоящего вечера; приглашенные ожидаются, начиная с полуночи, - Кайли сделал паузу, чтобы извлечь из кармана дорогой на вид белый конверт, и снова ослепительно улыбнулся. - Разумеется, безопасность всех приглашенных гарантируется поручительством вышеуказанной Коллегии.
- Гарри? - прошептала Сьюзен. - Что происходит?
- Подожди немного, и я все тебе объясню, - сказал я и шагнул от нее вперед. - Значит, вы выступаете в качестве полномочного посланника Коллегии?
- Совершенно верно, - подтвердил Кайли.
Я кивнул.
- Что ж, давайте сюда приглашение.
Оба двинулись ко мне. Я поднял жезл и пробормотал слово заклинания. Жезл налился энергией, и конец его, обращенный в сторону вампиров, угрожающе засиял.
- Не она, - сказал я, мотнув головой в сторону посланниковой сестрицы. - Вы один.
Кайли продолжал улыбаться, но цвет его глаз изменился с голубого на угольно-черный, совершенно скрывший белки.
- Ну, ну, - произнес он несколько напряженным голосом. - не перегибаем ли мы палку, а, мистер Дрезден?
Я улыбнулся в ответ.
- Послушай, красавчик, ты посланник. Ты знаешь правила игры не хуже меня. Полномочия доставить и передать послание, равно как право на свободу прохода распространяются на тебя до тех пор, пока ты не начинаешь затевать неприятности, - я махнул жезлом в сторону стоявшей рядом с ним девицы. - А на нее не распространяются вообще. И сама она тоже не обязана хранить мир. Скажем так, я предпочитаю, чтобы мы все разошлись на этом.
Оба испустили шипящий звук, невоспроизводимый человеческими органами речи. Кайли бесцеремонно оттолкнул Келли себе за спину, где она и осталась, скрестив мягкие на вид ручки на животе и поблескивая угольно-черными, лишенными абсолютно всего человеческого глазками. Кайли шагнул ко мне и поднял руку с конвертом. Подавив страх, я опустил жезл и взял его.
- Твое дело здесь сделано, - сказал я ему. - Убирайся.
- Тебе лучше прийти туда, Дрезден, - огрызнулся Кайли, отступая к сестре. - Моя госпожа будет в высшей степени огорчена, если ты не придешь.
- Я сказал тебе убираться, Кайли, - я поднял руку, собрал злость и страх - то горючее, что случилось у меня под рукой - в комок. - Ventas servitas! - негромко произнес я.
Энергия вырвалась из меня. Повинуясь моей команде, поднявшийся ветер налетел на вампиров, швырнув в них облаком пыли, грязи и щепок. Оба пошатнулись и подняли руки, прикрывая глаза.
Когда ветер, наконец, стих, я устало ссутулился - двигать такое количество воздуха потребовало от меня слишком много сил. Вампиры собирались с мыслями и усиленно моргали запорошенными глазами. Их безупречно белые теннисные костюмы изрядно перепачкались и измялись, но, что приятнее всего, их пижонские прически растрепались, и волосы теперь торчали клоками во все стороны.
Они зашипели и съежились в причудливых позах, удерживаемые в них нечеловеческой легкостью. А потом их теннисные костюмы мелькнули белым пятном, и они исчезли.
Я оставался начеку до тех пор, пока окружавший их холод не ослаб. Только тогда я убедился в том, что они действительно ушли, и позволил себе расслабиться. Ну, мне-то показалось, что я просто расслабился, но обычно, когда я расслабляюсь, меня не шатает, и мне не приходится упираться посохом в землю, чтобы не упасть. Так я постоял с минуту, ожидая, пока голова моя не перестанет идти кругом.
- Уау, - Сьюзен, нахмурившись, подошла ко мне. - Ну, Гарри, и друзей же ты себе выбираешь.
Я снова пошатнулся.
- Такие друзья мне даром не нужны.
Она подошла ко мне вплотную, и спасла мое самолюбие, поднырнув ко мне под руку, словно ища защиты, а на деле, помогая опереться на нее.
- Ты как, в порядке?
- Устал немного. Перетрудился за вечер. Должно быть, теряю форму.
- Ты идти-то сможешь?
Я ответил ей улыбкой - боюсь, немного натянутой, и шагнул к лестнице. Мистер, мой серый кот, вылетел откуда-то из темноты и любовно врезался с размаху в мои ноги. Любви в тридцати фунтах живого веса, сами понимаете, предостаточно, и мне пришлось-таки схватиться за Сьюзен, чтобы не упасть.
- Что, Мистер, снова кушал маленьких детей?
Кот мяукнул, скатился по ступеням и царапнул лапой дверь.
- Так что? - спросила Сьюзен. - Вампиры устраивают званый вечер?
Я выудил из кармана ветровки ключи, отпер дверь своей берлоги, и Мистер пулей ворвался внутрь. Я закрыл за нами дверь и устало поплелся в гостиную. Огонь в камине догорел, но угли еще тлели, освещая помещение красно-золотым светом. Я вообще, украшая свое жилище, выбирал не столько краски, сколько фактуры. Мне нравятся текстура старого дерева, тяжелые ковры на голых каменных стенах. В мягкие кресла так и хочется опуститься, а по каменному полу накиданы там и здесь ковры всех возможных материалов и узоров, от персидских и до индейских.
Сьюзен помогла мне добраться до дивана, на который я и рухнул без сил. Она забрала у меня мои жезл и посох, сморщила носик на исходивший от последнего запах гари, и поставила их в угол рядом с тростью-шпагой. Потом вернулась ко мне и опустилась на колени - в ее короткой юбочке это было зрелище хоть куда. Она стащила с меня башмаки, и я блаженно застонал, шевеля пальцами.
- Спасибо, - пробормотал я.
Она выдернула конверт из моих онемелых пальцев.
- Ты свечи можешь достать?
Вместо ответа я застонал.
- Бедный малютка, - фыркнула она. - Тебе просто хочется смотреть, как я прыгаю вокруг тебя в этой юбке.
- Виноват, - вздохнул я. Она улыбнулась мне и подошла к камину. Бросив в него несколько поленьев из старого жестяного поддона, она поворошила кочергой угли до тех пор, пока тот не разгорелся. Я не держу у себя в квартире электрического освещения. Проводка так часто выходит из строя, что просто нет смысла заменять ее то и дело. Вместо холодильника у меня старомодный ледник - ну, тот, что наполняется льдом. Мне страшно думать о том, что случилось бы, если бы ко мне был проведен газ.
В общем, я живу без отопления - если не считать камина, без горячей воды и электричества. Оборотная сторона моего ремесла. Должен признать, это сильно экономит коммунальные затраты, но бывает чертовски неудобно.
Сьюзен пришлось наклониться к самому огню, чтобы зажечь от него длинную свечу. Оранжевый свет так заиграл на мускулах ее ног, что я при всей своей усталости не в силах был оторвать взгляда.
Сьюзен встала с зажженной свечой в руке и ехидно улыбнулась, глядя на меня.
- Подглядываешь, Гарри!
- Виноват, - снова вздохнул я.
Она зажгла от первой несколько свечей на камине, потом, нахмурившись, разорвала белый конверт.
- Уау! - произнесла она и поднесла приглашение к свету. Написанного я не разобрал, но буквы отсвечивали тем бело-желтым глянцем, который бывает только у настоящего золота. - Предъявитель сего, чародей Гарри Дрезден, и одно сопровождающее лицо по его выбору имеют быть приглашенными на прием... Я думала, таких приглашений больше не рассылают.
- Это же вампиры. Они могут отстать от моды на двести лет и не замечать этого.
- А знаешь, Гарри, - вдруг встрепенулась Сьюзен, похлопав приглашением по запястью. - Мне в голову пришла одна мысль.
Мой мозг отчаянно силился стряхнуть оцепенение. В глубине моего сознания прозвенел тревожный звоночек: даже смертельно усталые, мои инстинкты предупреждали меня: Сьюзен что-то замышляет.
- М-м, - промычал я, моргая, чтобы прояснить мысли. - Надеюсь, ты не решила, что присутствие на балу откроет перед тобой широкие возможности?
Глаза ее сияли от возбуждения.
- Ты только подумай, Гарри. Там ведь будут существа, которым несколько сот лет от роду. За полчаса болтовни я наберу столько историй, что мне хватит...
- Уймись, Золушка, - сказал я. - Во-первых, я не собираюсь идти на этот бал. Во-вторых, даже если бы я и пошел, тебя бы я с собой не взял.
Она выпрямила спину и вызывающе уперла руку в бедро.
- Что ты хочешь этим сказать?
Я поморщился.
- Послушай, Сьюзен. Это же вампиры. Они кушают людей. Ты даже не представляешь себе, как это было бы опасно - мне явиться туда. Или, если уж на то пошло, тебе.
- А как быть с тем, что сказал Кайли? Насчет гарантий безопасности?
- Не слишком-то доверяй ему, - посоветовал я. - Послушай, у этих типов модно кричать о древних законах гостеприимства и этикета, но держатся они исключительно буквы. Никак не духа. Если мне вдруг подадут ядовитых грибочков, или кому-нибудь вздумается пострелять из автомата, а я окажусь там единственным смертным, они только состроят скорбную мину. "Надо же, какая жалость! Нам всем ужасно жалко, мы больше не будем, честное слово!"
- Так ты говоришь, они тебя убьют? - недоверчиво спросила Сьюзен.

Предыдущая страница 5 Следующая страница


Могила в подарок 6

- У Бьянки ко мне свои счеты, - объяснил я. - Сама она, конечно, вряд ли набросится на меня, чтобы впиться в горло, но запросто может подстроить что-нибудь не столь очевидное. Возможно, именно это она и задумала.
Сьюзен нахмурилась.
- Я видела, как ты устраивал дела и посложнее, чем с теми двоими.
Я устало вздохнул.
- Может, и так. Только к чему рисковать зря?
- Разве ты не понимаешь, что это может значить для меня? - обиделась она. - Гарри, взять хотя бы то видео волка-оборотня...
- Луп-гару, - поправил я.
- Да кем бы он ни был. Десяти секунд записи, которая продержалась всего-то три дня, прежде чем исчезнуть, хватило, чтобы продвинуть меня дальше, чем пять лет беготни. Если бы мне удалось опубликовать настоящие интервью с вампирами...
- Сьюзен, уймись. Ты слишком много читаешь бестселлеров. В настоящей жизни вампир съест тебя прежде, чем ты успеешь нажать на кнопку записи.
- Но я ведь и прежде шла на риск - и ты тоже.
- Я не ищу неприятностей на свою задницу, - возразил я.
Глаза ее возмущенно вспыхнули.
- Черт возьми, Гарри. Сколько мне еще разгребать то, что с тобой случается? Вроде сегодняшнего, когда я собиралась провести вечер с бойфрендом, а вместо этого выкупала его из кутузки?
Ох. Я опустил глаза.
- Сьюзен, поверь мне. Если бы я мог поступить по-другому...
- Это же фантастическая возможность для меня. Другой такой не будет.
Она была права. И она вытаскивала меня из разных неприятностей достаточно часто, чтобы я был перед ней в долгу. Она имела право требовать от меня этого, как бы опасно все это ни было. Она взрослая девушка и могла отвечать за себя. И все-таки, черт подрал, не мог же я так просто кивнуть и с милой улыбкой пустить ее навстречу такой опасности. Лучше попытаться отвлечь ее.
- Нет, - сказал я. - У меня хватает проблем и без того, чтобы бесить Белый Совет.
Глаза ее подозрительно прищурились.
- Что еще за Белый Совет такой? Кайли говорил с тобой, будто это, типа, официальный орган. Это что, вроде их Коллегии Вампиров, только для чародеев, да?
Один в один, подумал я. Сьюзен не добилась бы своего положения, будь она глупа.
- Не совсем, - уклончиво сказал я.
- Ты ужасный лжец, Гарри.
- Белый Совет - это группа самых могущественных мужчин и женщин в мире, Сьюзен. Чародеев. Их капитал заключается в тайнах, и они не любят, когда люди их узнают.
Глаза ее вспыхнули как у гончей, напавшей на свежий след.
- И ты... выходит, ты кто-то вроде их посла?
Я невольно рассмеялся этому замечанию.
- Видит Бог, нет. Но я член Совета. Это вроде как обладатель черного пояса. Знак статуса, уважения. То есть, я обладаю правом голоса, а также обязан соблюдать установленные правила.
- И обладаешь полномочиями представлять их в случаях вроде этого?
Мне не понравилось направление, которое начала приобретать наша беседа.
- Гм. В такой ситуации... пожалуй, даже обязан.
- Выходит, если ты не пойдешь, тебе грозят неприятности?
Я нахмурился.
- Уж во всяком случае, не такие, как если бы я пошел. Худшее, в чем Совет сможет обвинить меня - это в непочтительности. Переживу как-нибудь.
- А если пойдешь? Ну давай же, Гарри. Что может случиться с тобой самого худшего?
Я развел руками.
- Да меня убить могут! А может, и хуже. Сьюзен, ты даже не представляешь себе, о чем просишь, - я вскочил с дивана, чтобы подойти к ней. Это я неудачно придумал - голова сразу пошла кругом, а в глазах потемнело.
Я упал бы, но Сьюзен бросила приглашение и подхватила меня. Она опустила меня обратно на диван, а я охватил ее рукой за талию и увлек за собой. Она была мягкая и горячая.
Так мы лежали с минуту. Она потерлась щекой о мою ветровку. Кожаная куртка скрипнула. Я услышал ее вздох.
- Извини, Гарри. Не надо было мне лезть к тебе с этим сейчас.
- Все в порядке, - заверил я ее.
- Мне просто показалось, это круто. Если бы мы...
Я чуть повернулся, зарылся пальцами в темную гриву ее волос и поцеловал.
Глаза ее на мгновение открылись широко-широко, потом зажмурились. Так и не досказанная фраза сменилась негромким мычанием, а губы ее сделались еще мягче и горячее. При всех моих усталости и синяках, поцелуй оказался очень ничего. Очень даже ничего. От нее вкусно пахло, и губы ее под моими оказались податливыми и возбуждающими. Она скользнула пальцами под пуговицы моей рубашки и погладила мою кожу, от чего по всему моему телу словно электрический разряд прошел.
Мы соприкоснулись языками, и я прижал ее крепче к себе. Она снова застонала, потом вдруг оттолкнула меня, чтобы обвить мои бедра ногами, и принялась целовать меня так, словно готова была проглотить меня целиком. Задержав большие пальцы на ее копчике, я провел руками по ее бедрам, и она шевельнула ими, вжимаясь в меня. Я скользнул руками ниже, провел ими по гладкой коже ног, потом приподнял юбку и на долю секунды оцепенел, когда до меня дошло, что под юбкой ничего нет... впрочем, мы ведь собирались провести этот вечер вместе. Всю мою усталость, всю мою боль словно рукой сняло, и я крепко-крепко сжал ее так, что она охнула.
Она чуть отстранилась и принялась возиться с моим поясом, горячо дыша мне в лицо.
- Гарри, извращенец ты этакий! Думаешь, это надолго отвлечет меня от дел?
Впрочем, сразу за этим мы оба приложили все усилия, чтобы не думать вообще ни о чем, а потом уснули, так и спутавшись руками, ногами и волосами.
Ну что ж. Значит, все-таки не весь день был адом кромешным.
Как выяснилось, настоящий кромешный ад разверзся наутро.

Глава девятая

Мне снился сон.
Кошмар показался мне знакомым, почти успокаивающим, хотя с тех пор, как я пережил его наяву, минул не один год. Все началось в пещере со стенами из прозрачного хрусталя. Пещера освещалась неяркими отблесками горящих в канделябрах свечей. Серебряные оковы туго врезались мне в запястья, и голова моя кружилась так сильно, что я едва сохранял равновесие. Я покосился налево, направо, и увидел собственную кровь, стекающую по оковам в тех местах, где они прорезали кожу, в две подставленных глиняных чаши.
Ко мне подошла моя крестная, бледная, ослепительно прекрасная в отсветах огня; волосы ее обволакивали тело облаком невесомого шелка. Красота леди-сидхе не поддавалась описанию, взгляд околдовывал, уста манили к себе... Она поцеловала меня в обнаженную грудь, и по телу моему пробежала дрожь ледяного восторга.
- Скоро, - прошептала она в промежутке между поцелуями. - всего несколько безлунных ночей, сладкий ты мой, и ты достаточно окрепнешь.
Она продолжала целовать меня, и взгляд мой затуманился окончательно. Холодное наслаждение, волшебство фэйре текло из ее уст целебным зельем - а может, ядом - и само по себе было настолько сладким, что почти мучило, почти заставляя забыть боль от оков и потерю крови. Почти. Я отчаянно пытался вздохнуть и уставился на огонь, концентрируя на нем все свое внимание, чтобы не сорваться в черноту...
Сон изменился. Мне снился огонь. Кто-то, кого я некогда любил как отца, стоял в центре огненного столба, крича от боли. Нет, не крича - визжа жутко, истошно, не думая уже ни о гордости, ни о достоинстве, ни о сохранении человеческого облика. Во сне - как и тогда, в жизни - я заставил себя смотреть, как чернеет и отваливается от костей плоть, как корчатся в огненных конвульсиях мышцы, пока я стоял и, так сказать, дул на угли.
- Джастин, - прошептал я. В конце концов, не в силах больше смотреть, я зажмурился и низко склонил голову, слыша только грохот собственного сердца в ушах. Стук. Стук моего сердца.

***

Я проснулся и открыл глаза. Входная дверь сотрясалась под чьими-то сокрушительными ударами. Сьюзен проснулась одновременно со мной и села, придерживая на груди одеяло. За окном все еще было темно. Самая длинная свеча еще не догорела, но угли в камине снова едва тлели.
Казалось, в моем теле не осталось ни одной клетки, которая не болела бы - все мои суставы и мышцы требовали восстановления после долгого и тяжелого дня. Стук не прекращался; я встал и поплелся на кухню. Мой револьвер тридцать восьмого калибра потерялся год назад, в бою со стаей полусумасшедших ликантропов, и я заменил его другим, триста пятьдесят седьмого калибра, со стволом средней длины. Должно быть, в тот день я ощущал себя тревожнее обычного.
Пистолет весил, казалось, фунтов двести. Я проверил, заряжен ли он, и повернулся к двери. Сьюзен смахнула волосы с глаз, уставилась на пистолет в моей руке и подалась назад, подальше от линии огня. Умница. Молодчина, Сьюзен.
- Вы мало чего добьетесь, ломая дверь, - крикнул я. Пистолета на дверь я, правда, пока не наводил. Никогда не целься из пистолета в кого угодно, если не уверен, что желаешь его смерти. - Я заменил старую стальной, в стальной же коробке. Демоны, понимаете ли.
Стук прекратился.
- Дрезден! - окрикнул меня Майкл из-за двери. - Я пытался дозвониться до вас, но у вас, должно быть, снята трубка. Нам нужно поговорить.
Я нахмурился и убрал револьвер обратно на полку.
- Ладно, ладно. Только потише, Майкл. Знаете, сколько времени?
- Время поработать, - ответил он. - Солнце вот-вот взойдет.
- Псих, - пробормотал я.
Сьюзен окинула взглядом разбросанные по всей комнате детали нашей с ней одежды, одеяла и подушки.
- Я, пожалуй, подожду у тебя в спальне, - сказала она.
- Тоже верно, - согласился я, отворил кухонный шкаф и достал оттуда свой теплый халат - тот, в котором обычно работаю в лаборатории. - Укройся только там потеплее, ладно? Мне совершенно не нужно, чтобы ты простудилась.
Она сонно улыбнулась мне, встала - вся в волнительных полосках загара - и скрылась в моей маленькой спальне, затворив за собой дверь. Я пересек комнату и открыл дверь, запуская Майкла внутрь.
Сегодня на нем были голубые джинсы, фланелевая рубаха и кожаная куртка на цигейке. Как обычно, на плече его висела большая спортивная сумка, внутри которой смутно ощущалась скрытая мощь "Амораккиуса". Я перевел взгляд с сумки на его лицо.
- Что, неприятности?
- Не исключено. Вы никого не посылали вчера к отцу Фортхиллу?
Я потер глаза, пытаясь стряхнуть сонливость. Кофе. Вот что мне позарез нужно сейчас: кофе. Или кока-колы. Что угодно, только бы в нем нашлось немного кофеина.
- Да. Девушку по имени Лидия. Она боялась, что ее преследует демон.
- Он позвонил мне минут сорок назад. Кто-то всю ночь пытался проникнуть к нему в церковь.
Я зажмурился.
- Что? Неужели проник?
Майкл мотнул головой.
- Он почти ничего не успел мне рассказать. Можете сейчас поехать со мной и посмотреть, в чем дело?
Я кивнул и отступил от двери.
- Только дайте мне пару минут, - я добрел до ледника и вынул оттуда банку колы. Пальцы достаточно отошли от вчерашнего, чтобы открыть ее, хотя некоторая онемелость в них все еще чувствовалась. Мой желудок проснулся и напомнил мне, что я не уделял ему должного внимания, и я достал из ледника тарелку холодного мяса.
Я сделал большой глоток колы и соорудил себе здоровенный сандвич. В общем, не прошло и минуты, как я выглянул из кухни и увидел Майкла, созерцавшего царивший у меня в гостиной разгром. Он осторожно потолкал носком башмака одну из Сьюзеновых туфель и поднял на меня извиняющийся взгляд.
- Простите. Я не знал, что вы не один.
- Все в порядке.
На лице Майкла мелькнула улыбка, и он кивнул.
- Хорошо. Да, кстати: стоит ли мне читать вам лекцию о пагубности добрачных половых сношений?
Я буркнул что-то насчет неурочного часа, непрошеных гостей и жаб. Майкл только тряхнул головой и ухмыльнулся, глядя, как я, давясь, разделываюсь с едой.
- Так вы ей сказали?
- Что именно?
Он заломил бровь. Я закатил глаза.
- Ну, почти.
- Почти сказали?
- Вот именно. Нам помешали.
Майкл потрогал носком вторую Сьюзенову туфлю и деликатно покашлял.
- Ясно.
Я добил сандвич и половину колы, потом пересек комнату и проскользнул в спальню. В комнате было, мягко говоря, свежо, так что Сьюзен свернулась калачиком, натянув на себя все одеяла, поверх которых растянулся спиной к ней Мистер. При моем появлении он удостоил меня сонным, полным самодовольства взглядом.
- Спи, спи, толстый, - буркнул я ему, поспешно одеваясь. Носки, джинсы, футболка, толстая фланелевая рубашка. Мамин амулет на шею, еще один заговоренный браслет из маленьких серебряных щитов на левое запястье - взамен того, что я отдал Лидии. Простое серебряное колечко с цепочкой рун на внутренней поверхности - на палец правой руки. Браслет и кольцо пощипывали кожу энергией заклятий, которые я совсем еще недавно на них наложил.
Я склонился над кроватью и чмокнул Сьюзен в щеку. Она сонно пробормотала что-то в ответ и залезла под одеяла с головой. Я подумал, не залезть ли к ней на минутку перед уходом - проверить, уютно ли ей там, но вместо этого вышел, осторожно прикрыв за собой дверь.
Мы с Майклом вышли и сели в его пикап - белый (а как же еще) "Форд", размера колес и мощности мотора которого хватило бы, чтобы сдвинуть горы, и поехали в церковь Св. Марии Всех Ангелов.
Церковь Св. Марии Всех Ангелов велика размерами. То есть, еще как велика. Она возвышается над Уикер-парком более восьмидесяти лет, и на ее глазах этот район вырос из скопления дешевых домов для иммигрантов с редкими вкраплениями богатых особняков в нынешнее прибежище богемы, под завязку набитое яппи, художниками, процветанием и ожиданием такового. Как мне говорили, церковь построена по подобию базилики Св. Петра в Риме и как следствие огромна, изящна и слегка избыточна для своего окружения. Она занимает целый квартал, а это вам не фиг собачий.
Солнце встало, когда мы заруливали на стоянку у церкви. Я скорее ощутил, чем увидел первые лучи - внезапную, едва ощутимую смену сил, играющих с миром. С точки зрения магии восход чертовски значительный момент. Это время, когда все начинается сначала. Конечно, не все в магии так просто сводится к хорошему и плохому, свету и тьме, и все-таки очень уж много такого, что связано исключительно с ночью и использованием черной магии.
Мы припарковали пикап на задней - служебной - стоянке и вышли из машины. Майкл со своей сумкой шагал первым. Я поспевал за ним, сунув руки в карман куртки. Чем ближе мы подходили к церкви, тем неуютнее я себя чувствовал. Впрочем, никакая мистика здесь ни при чем. Я вообще неуютно чувствую себя в церквях. В свое время Святая Церковь пожгла уйму чародеев, обвиняя их в сговоре с Сатаной. Как-то странно было заходить туда по делу. Эй, Господи, привет, это я, Гарри. Будь так добр, не превращай меня в соляной столб...
- Гарри, - произнес Майкл, выдергивая меня из моих размышлений. - Смотрите-ка.
Он задержался у пары старых машин, припаркованных в заднем ряду стоянки. Кто-то изрядно, от души потрудился над ними - побил все окна, исцарапал капоты. Битые фары свисали на проводках перед бамперами; все покрышки тоже были спущены.
Нахмурившись, я обошел машины кругом. Красные и оранжевые осколки габаритных огней валялись на асфальте. Антенны были вырваны с корнем, и их то ли зашвырнули слишком далеко, то ли вообще унесли с собой. По боковинам протянулись длинные, рваные царапины - по три параллельных полосы.
- Ну? - спросил Майкл.
Я посмотрел на него и пожал плечами.
- Возможно, кто-то или что-то сильно раздосадовалось, не сумев проникнуть в церковь.
- Вам так кажется? - фыркнул он и повозился с сумкой так, чтобы рукоять "Амораккиуса" торчала у края молнии. - Как вы думаете, это "что-то" может еще находиться поблизости?
Я покачал головой.
- Сомневаюсь. С первыми лучами дневного света призраки обыкновенно убираются обратно в Небывальщину.
- Обыкновенно?
- Как правило. Почти без исключений.
Майкл еще раз внимательно посмотрел на меня и положил руку на эфес меча. Мы подошли к служебному входу. По сравнению с роскошью главного входа в церковь, он отличался поразительной скромностью. По обе стороны от двустворчатой двери кто-то старательно высадил с дюжину розовых кустов. Кто-то другой так же старательно изорвал их в клочки. Все до одного кусты были вырваны с корнем. Утыканные шипами ветки валялись по двору в радиусе нескольких десятков ярдов от двери.
Я нагнулся над одной из таких веток, потом над другой, присмотрелся к ним и нахмурился.
- Что это вы там ищете? - поинтересовался Майкл.
- Кровь на шипах, - ответил я. - Розовые шипы могут продырявить почти что угодно, так что тот, кто рвал их с таким остервенением, не мог не напороться.
- И как, нашли кровь?
- Ни пятнышка. И отпечатков на земле тоже нет.
Майкл кивнул.
- Значит, призрак.
- Надеюсь, нет.
Майкл склонил голову набок и нахмурился.
Я бросил ветку и развел руками.
- Как правило, максимум, на что способны духи - это перемещать физические тела рывками. Ну там, опрокидывать горшки и кастрюли. Если постараться - может, даже сбросить на кого-нибудь стопку книг, - я махнул рукой в сторону растерзанных роз, потом назад - на изуродованные машины. - Ну, конечно, и еще кое-что, но, во всяком случае, это всегда привязано к определенному месту, времени или событию. Призрак, если это был он, преследовал Лидию до этого места, потом учинил погром на священной территории. Я имею в виду, это просто улет. Эта тварюга на порядок сильнее любого призрака из тех, с кем я когда-либо встречался.
Майкл нахмурился еще сильнее.
- Что вы хотите этим сказать, Гарри?
- Я хочу сказать, это может оказаться нам просто не по зубам. Послушайте, Майкл, я неплохо разбираюсь в нечисти и всяких там страшилках. Но основная-то моя специальность все-таки не они.
Он хмуро покосился на меня.
- Нам нужно разузнать о них больше.
Я встал и отряхнул колени.
- Вот это, - сказал я, - моя специальность. Ладно, пошли, поговорим с отцом Фортхиллом.
Майкл постучал в дверь. Та без промедления приоткрылась. Отец Фортхилл, седеющий джентльмен довольно хрупкого сложения и среднего роста, воззрился на нас сквозь древние, напоминающие пенсне очки в тонкой проволочной оправе. Глаза его, обыкновенно голубые, яркостью не уступающие яйцам малиновки, этим утром изрядно покраснели.
- О, Майкл. Слава Богу, - он отворил дверь шире, и Майкл ступил через порог. Они обнялись. Фортхилл чмокнул Майкла в обе щеки, потом отступил на шаг и посмотрел на меня. - И Гарри Дрезден, профессиональный чародей. Да, ни разу мне еще прежде не приходилось освящать целую пятигаллонную канистру воды, мистер Дрезден.
Майкл удивленно уставился на меня: то, что мы со священником знали друг друга, явно оказалось для него сюрпризом. Я немного смущенно пожал плечами.
- Вы же сами говорили, что я могу во всем на него положиться.
- Действительно, можете, - подтвердил Фортхилл, и глаза его на мгновение блеснули из-под очков. - Надеюсь, к качеству святой воды претензий нет?
- Абсолютно никаких, - ответил я. - Впрочем, можете спросить у вампиров.
- Гарри, - не выдержал Майкл, - вы снова что-то утаиваете.
- Что бы там ни думала про меня Черити, Майкл, я не бросаюсь к телефону звонить вам каждый раз, когда сталкиваюсь с проблемами, - я хлопнул его по плечу и протянул руку отцу Фортхиллу. Тот пожал ее с серьезным видом. Со мной обошлись без объятий и чмоканий в щечку.
- С нетерпением жду дня, - улыбнулся мне Фортхилл, - когда вы посвятите свою жизнь Господу, мистер Дрезден. Ему пригодятся люди с вашей отвагой.
Я постарался улыбнуться в ответ, но, боюсь, улыбка вышла несколько вымученной.
- Послушайте, святой отец, я с удовольствием побеседую с вами на эту тему как-нибудь, но сейчас мы к вам по делу.
- Разумеется, - согласился Фортхилл. Энтузиазма в его взгляде несколько убавилось, и он разом посерьезнел. Он повернулся и зашагал по чисто убранному коридору с темными деревянными балками на потолке и изображениями святых на стенах. Мы старались не отставать от него. - Видите ли, вчера, как раз перед заходом солнца ко мне пришла молодая дама.
- И как, с ней все было в порядке?
Он насупил кустистые брови.

Предыдущая страница 6 Следующая страница


7 Джим Батчер

- В порядке? Я бы ответил отрицательно. Все признаки душевного смятения. Сильное истощение. К тому же у нее явно была температура, хотя и не слишком высокая, и еще, она в последний раз принимала душ довольно давно. В общем, вид такой, словно она спасается от чего-то бегством.
Я нахмурился.
- Угу. Мне тоже показалось, она не в лучшей форме, - я вкратце изложил свой разговор с Лидией и мое решение помочь ей.
Отец Фортхилл покачал головой.
- Я дал ей чистую одежду и накормил. Я как раз собирался отослать ее спать, когда это случилось.
- Что случилось.
- Ее начало трясти, - ответил Фортхилл. - Глаза закатились. Она так и осталась сидеть за столом, но опрокинула тарелку супа на пол. Я решил, что у нее припадок, и попытался удержать и сунуть ей что-нибудь в рот, чтобы она не прикусила языка, - он вздохнул и заложил руки за спину. - Боюсь, я мало чем мог помочь бедной девочке. Припадок, похоже, прошел через несколько секунд, но она продолжала дрожать и вся побелела.
- Слезы Кассандры, - сказал я.
- Или наркотическая ломка, - заметил Фортхилл. - Так или иначе, она нуждалась в помощи. Я отвел ее в спальню. Она умоляла не оставлять ее одну, поэтому я сел рядом и принялся читать ей отрывки из Святого Матвея. Она, казалось, немного успокоилась, но взгляд ее... - пожилой священник вздохнул. - Взгляд у нее был такой, словно она знала точно, что пропала. Отчаяние - и у столь юной девушки...
- Когда на вас напали?
- Минут через десять после этого, - ответил священник. - Все началось с жуткого такого завывания ветра. Господь да простит мне мое неверие, но в ту минуту я не сомневался, что окна не выдержат и разлетятся под его порывами. Потом мы услышали со двора звуки, - он судорожно сглотнул. - Ужасные звуки. Кто-то расхаживал взад-вперед. Тяжелые такие шаги. А потом кто-то начал звать ее по имени, - священник зябко охватил себя руками. -Я встал и обратился к этому существу, спросив, как его зовут, но оно только рассмеялось в ответ. Я начал заклинать его словами Священного Писания, и оно совершенно обезумело. Мы слышали, как оно сокрушает все на улице. Не побоюсь признаться вам, страшнее этого я в жизни ничего не испытывал.
Девушка пыталась уйти. Выйти к этому существу. Она говорила, что не желает, чтобы со мной что-то случилось, что оно до нее все равно доберется. Ну, разумеется, я запретил ей это, и отказался выпустить ее. Это, снаружи, продолжало погром, а я продолжал читать девушке вслух Писание. Существо на улице продолжало ждать. Я... я ощущал его присутствие, но в окно ничего не видел. Только темноту. Ну, и слышал, когда оно сокрушало что-то еще.
Ну, через несколько часов оно, похоже, утихомирилось. Девушка уснула. Я обошел помещения проверить, все ли окна и двери на запоре, а когда вернулся, она исчезла.
- Исчезла? - переспросил я. - Исчезла в смысле - ушла? Или просто исчезла на ровном месте?
Фортхилл неуверенно улыбнулся.
- Задняя дверь оказалась не заперта, хотя она и прикрыла ее за собой, - священник покачал головой. - Разумеется, я немедленно позвонил Майклу...
- Нам необходимо найти эту девушку, - сказал я.
Фортхилл мрачно кивнул.
- Мистер Дрезден, я уверен, что только властью Всевышнего мы нынче остались целы в этих стенах.
- Не буду с вами спорить, отец.
- И все же... доведись вам ощутить всю злобу этого существа, всю его... ярость, Мистер Дрезден... Мне бы не хотелось встретиться с ним вне церкви, не обратившись к помощи Господа.
- А я разве не обратился к ней? - я ткнул пальцем в Майкла. - Блин, да разве одного Рыцаря Креста недостаточно? И я всегда могу свистнуть двум остальным.
Фортхилл улыбнулся.
- Я вовсе не об этом, и вы это прекрасно понимаете. Впрочем, как хотите. Решение принимать вам самим, - он поднял взгляд на нас обоих. - Надеюсь, джентльмены, я могу полагаться на ваше молчание в этом вопросе? В полицейском протоколе наверняка будет записано лишь, что неизвестные лица учинили акт вандализма.
Я фыркнул.
- Немного лжи во благо, Святой отец? - я сразу пожалел, что сказал это, но, черт, я устал от вежливых бесед.
- Зло черпает силы из страха, мистер Дрезден, - ответил Фортхилл. - В нашей Церкви имеются специальные учреждения, которые занимаются подобного рода делами, - он на мгновение положил руку на плечо Майклу. - Однако огласка этих событий, пусть даже среди братии, не приведет ни к чему, только напугает множество людей и тем самым поможет врагу творить зло.
Я согласно кивнул.
- Разумный подход, Святой отец. Вы рассуждаете почти как чародей.
Брови его удивленно поползли вверх, но почти сразу же он устало рассмеялся.
- Молю вас, будьте осторожны, и да пребудет с вами Бог, - он перекрестил нас, и я ощутил сгущение энергии, как порой вблизи от Майкла. Вера. Майкл с Фортхиллом обменялись вполголоса несколькими словами о семье Майкла - я держался в стороне. Фортхилл вызвался крестить младенца, когда бы Черити ни разрешилась от бремени. Они снова обнялись, потом Фортхилл обменялся со мной дружеским, но все-таки деловым рукопожатием, и мы ушли.
Оказавшись на улице, Майкл посмотрел на меня.
- Ну, - спросил он. - Что дальше?
Я нахмурился и сунул руки в карманы. Солнце поднялось уже довольно высоко; по ярко-голубому небу бежали пухлые белые облачка.
- Я знаю одного типа, довольно тесно общающегося с местной нечистью. Этого психа в Олдтауне.
Майкл нахмурился и сплюнул.
- Некроманта.
Я фыркнул.
- Он не некромант. Максимум, на что он способен - это вызвать духа, чтобы поговорить с ним, да и то с трудом. По большей части ему приходится прибегать к дешевым трюкам, - я умолчал о том, что будь он настоящим некромантом, Белый Совет давно уже прижал бы его к ногтю. Я совершенно не сомневался в том, что к тому, о ком я говорил, наведывался по меньшей мере один из наших церберов и предупреждал его о возможных последствиях слишком жгучего интереса к темным искусствам.
- Зачем тогда с ним вообще говорить, если он такой бездарь?
- Возможно, он ближе к потустороннему миру, чем кто бы то ни было другой в нашем городе. Ну, не считая меня, конечно. И еще, я пошлю на разведку Боба - посмотрим, что ему удастся нарыть. Чем больше источников информации, тем лучше.
Майкл хмуро посмотрел на меня.
- Не доверяю я этой практике общения с духами, Гарри. Если отцу Фортхиллу или кому-нибудь из остальных станет известно об этом вашем приятеле...
- Боб не приятель, - возразил я.
- Но функции выполняет именно эти, не так ли?
Я возмущенно фыркнул.
- Приятели работают за так. Бобу-то я плачу.
- Платите? - подозрительно переспросил он. - Чем платите?
- В основном дамскими романами. Ну, иногда еще я трачусь на...
Майкл выглядел потрясенным до глубины души.
- Право же, Гарри, я не хочу знать. Неужели вы не можете рассчитать какое-нибудь заклинание прямо здесь, вместо того, чтобы полагаться на этих нечистых?
Я вздохнул и покачал головой.
- Мне очень жаль, Майкл. Будь он демоном, он оставил бы следы и еще какие-либо физические проявления, по которым я мог бы его найти. Но я совершенно уверен в том, что это был дух. Только чертовски сильный.
- Гарри! - сурово произнес Майкл.
- Извините, сорвалось. Призраки редко вселяются в оболочку, в магическое тело. Это всего лишь сгустки энергии. Они не оставляют за собой физических следов - во всяком случае, таких, которые сохранились бы дольше часа-полутора. Если бы он находился здесь сейчас, возможно, я бы смог рассказать о нем больше и попытался бы напрямую воздействовать на него своей магией. Но его здесь нет, так что...
Майкл вздохнул.
- Очень хорошо. Я попрошу тех, с кем связан, поискать девушку. Как вы сказали, ее зовут? Лидия?
- Угу, - я описал ее Майклу. - И на запястье у нее был оберег. Тот браслет, что я носил несколько последних вечеров.
- А он ее защитит? - поинтересовался Майкл.
Я пожал плечами.
- От чего-то, столь опасного, как представляется по описанию эта тварь... Если честно, не знаю. Нам необходимо узнать, кем был этот призрак при жизни, и унять его.
- Что так и не говорит нам ничего о том, кто или что будоражит призраков в городе, - Майкл отворил дверцу пикапа, и мы уселись в машину.
- Что мне нравится в вас, Майкл - так это то, что вы всегда мыслите позитивно.
Он ухмыльнулся в ответ.
- Вера, Гарри. Господь Бог умеет присматривать за тем, чтобы все рано или поздно устраивалось.
Он тронул машину с места, я откинулся на спинку кресла и закрыл глаза. Первым делом поговорить с этим моим психом. Потом послать Боба разузнать побольше о том, что выглядело как самый опасный призрак из всех, с которыми мне приходилось иметь дело несколько последних лет. А потом отыскать того, кто стоит за всей этой чертовщиной и ласково гладить его по головке до тех пор, пока он не исправится. Просто, как два пальца об асфальт.
Я поежился, устроился поудобнее и остро пожалел о том, что вообще встал сегодня утром из теплой постели.

Глава десятая

Мортимер Линдквист пытался придать своему дому этакую готическую мрачность. По углам крыши торчали замшелые химеры. С улицы к дому вели кованые чугунные ворота и проезд, с обеих сторон обставленный статуями. Палисадник зарос высокой травой. Когда б его дом не представлял собой крытый красной черепицей, оштукатуренный клон южно-калифорнийского особняка, это, возможно, и сработало бы.
В результате его трудов дом выглядел скорее как диснейлендовский дом призраков, чем зловещая обитель заклинателя мертвых. К черным чугунным воротам с обеих сторон примыкала обычная изгородь из проволочной сетки. Химеры при более пристальном рассмотрении оказывались пластиковыми копиями. Крашеный гипс скульптурных изваяний тоже мало напоминал благородный мрамор. В нетронутые заросли так и напрашивался розовый фламинго. Впрочем, я вполне допускаю, что при надлежащем освещении и с надлежащих ракурсов это могло и произвести впечатление на кого-нибудь.
Я тряхнул головой и поднял руку, чтобы постучать в дверь.
Она отворилась прежде, чем я успел коснуться ее, и прямо на меня, пыхтя, попятилась спиной вперед фигура с покатыми плечами, увенчанными блестящей лысиной. Я отступил вбок, пропуская ее. Маленький человечек вытащил на крыльцо здоровенный чемодан и, так и не замечая меня, остановился вытереть пот с лысины.
Я скользнул за его спиной в дверь, тогда как он, бормоча что-то себе под нос, повернулся тащить свой чемодан к калитке. Я покачал головой и прошел в дом. Дверь служила входом для посетителей - никакого покалывающего ощущения, обычного при пересечении порога чьего-либо жилища, я не почувствовал. Прихожая сразу же давала представление о характере внутреннего убранства всего дома. Черные драпировки на стенах, дверях и окнах. Расставленные повсюду красные и черные свечи. Ухмыляющийся человеческий череп на полке, где тома Британской энциклопедии соседствовали с нацарапанными на коже неопределенного происхождения письменами. Череп, разумеется, тоже был из пластмассы.
Из обстановки Морти держал в этом помещении стол, вокруг которого стояло несколько стульев, а за ним, лицом к дверям - кресло с высокой спинкой, украшенное резными чудовищами. Я уселся в кресло, положил руки на стол перед собой и принялся ждать.
Человечек вернулся почти сразу же, вытирая лицо платком-банданой, пыхтя и отдуваясь.
- Закрой дверь, - сказал я. - Потолковать надо, Морти.
Он подпрыгнул и уставился на меня.
- В-вы, - пролепетал он. - Дрезден. Что это вы здесь делаете?
Я пристально посмотрел на него.
- Да ты заходи, Морти.
Он сделал шаг к столу, но дверь за собой не закрыл. Несмотря на всю свою округлость, двигался он с беспокойной резкостью потревоженной кошки. На белой рубашке выступили подмышками темные пятна.
- Послушайте, Дрезден. Я же говорил уже вашим парням: я соблюдаю все ваши гребаные правила, ясно? Ничего я такого не делал, что вы хотите мне припаять.
Ага. Значит, Белый Совет все-таки посылал к нему кого-то. Морти был профессиональным мошенником. Я не рассчитывал вытянуть из него хоть один правдивый ответ, не затратив на это изрядных усилий. Что ж, можно попробовать разыграть эту карту - это сэкономит время и силы.
- Позволь сказать тебе кое-что, Морти. Когда я прихожу к кому-то и не говорю ничего, кроме "давай поговорим", а в ответ слышу: "Это не я, не я!" - это невольно заставляет заподозрить, что тот, к кому я обращаюсь, в чем-то замешан. Ты понимаешь, о чем я?
Его раскрасневшееся лицо разом заметно побледнело.
- Не выйдет, приятель. Послушайте, я не имею никакого отношения к тому, что творится. Я в этом не виноват, да и не мое это дело, вот как.
- К тому, что творится, - повторил я. Некоторое время я смотрел на свои сцепленные пальцами руки, потом снова поднял взгляд.
- К чему чемоданчик, а, Морти? Похоже, тебе приспичило уехать на время из города?
Он судорожно сглотнул и поежился.
- Послушайте, Дрезден... мистер Дрезден. У меня сестра заболела, понимаете? Вот я и собираюсь ее проведать.
- Конечно, конечно, - кивнул я. - Только это и ничего больше. Уехать из города, чтобы проведать больную сестру.
- Богом клянусь, - с самым что есть искренним видом заявил Морти, подняв руку.
Я указал на стул напротив.
- Сядь, Морти.
- Я бы с удовольствием, только такси вот-вот придет, - он повернулся к двери.
- Ventas servitas, - театрально прошипел я (очень классно вышло!), и швырнул в дверь небольшой сгусток воли. Внезапный порыв ветра захлопнул дверь прямо у него перед носом. Он взвизгнул, попятился от двери и повернулся ко мне.
Остаток заклинания я потратил на то, чтобы выдвинуть ему стоявший напротив меня стул.
- Присядь, Морти. У меня к тебе несколько вопросов. Ответишь на них быстро - успеешь на такси. А не ответишь... - я зловеще оборвал фразу. Что хорошо в намеках - так это что люди как правило воображают себе вещи куда страшнее, чем то, что ты можешь с ним сделать. Тут главное - оставить простор воображению.
Он уставился на меня и снова судорожно сглотнул, шевеля кадыком. Потом осторожно, мелкими шажками подобрался к стулу, словно ожидая, что стоит ему сесть, как из стула вылетят цепи и сами собой прикуют его. Он умостился на самом краешке стула, нервно облизнул губы и посмотрел на меня, возможно, выдумывая ложь поудобнее на те вопросы, что он ожидал от меня.
- Знаешь, Морти, - сказал я, - а я ведь читал твои книжки. "Духи Чикаго". "Потусторонний Фактор". Ну там, еще две или три. Ты неплохо поработал.
Выражение лица его изменилось; глаза подозрительно сощурились.
- Спасибо.
- Я хочу сказать, лет двадцать назад ты был чертовски неплохим исследователем. Чувствительности к духовным энергиям у тебя не отнять. Ты был - то, что у нас называется эктомант от природы.
- Угу, - согласился он. Если не его голос, то уж взгляд немного смягчился. Впрочем, смотреть в упор мне в лицо он избегал. Да что там, не он первый. - Только это было давно.
Я старался сохранять то же выражение голоса.
- И что теперь? Ты пробавляешься дешевыми сеансами. Как часто тебе действительно удается установить контакт с духом? Один раз из десяти? Или из двадцати? И что у тебя осталось от настоящего дара, а?
Чего-чего, а прятать свои эмоции он умел. Надо отдать ему должное. Но и я неплохо умею наблюдать за людьми. В том, как он держал шею и плечи, я разглядел злость.
- Я на законных основаниях оказываю помощь тем, кто в ней нуждается.
- Черта с два. Ты играешь на их горе, чтобы вытянуть из них сколько сможешь. Ты ведь и сам не веришь в то, что творишь добро - верно ведь, Морти - в глубине-то души? Ты можешь оправдывать это чем угодно, но тебе самому противно то, чем ты занимаешься. Будь это по-другому, твои способности не ослабли бы настолько.
Он стиснул зубы, не пытаясь больше скрыть злость - первая искренняя его реакция с того момента, как он увидел меня за своим столом.
- Если у вас ко мне дело, Дрезден, выкладывайте. Мне еще на самолет успеть надо.
Я положил руки ладонями на стол и растопырил пальцы.
- В последние две недели, - начал я, - всякая нечисть совершенно съехала с катушек. Ты, наверное, и сам знаешь, сколько пакости они уже натворили. Полтергейст в доме Кэмпбеллов. Чудище в университетском подвале. Агата Хэгглторн в Кук-Каунти.
Морти поморщился и снова вытер пот с лица.
- Ну слышал, слышал. Вы с Рыцарем Креста справились с худшими случаями.
- Что еще происходит, Морти? Учти: я раздражительный - очень уж от недосыпания колбасит - так что выкладывай быстро и четко.
- Не знаю, - буркнул он. - Я же утратил силу, не забывайте.
Я сощурил глаза.
- Но ты же слышишь кое-что, верно? У тебя до сих пор кое-какие связи в Небывальщине. Почему ты уезжаешь из города?
Он рассмеялся, хотя и не слишком весело.
- Вы сказали, вы читали все мои книги. Значит, и "Они Восстанут" - тоже?
- Перелистал. Типичный вздор о конце света. Я так понял, ты слишком много общался не с теми духами. Они страсть как любят продавать людям Армагеддон. Большинство такие же мошенники, как и ты.
Он не обратил на мои слова никакого внимания.
- Значит, вам известна и моя теория насчет барьера между нашим миром и Небывальщиной. И о том, что он медленно, но неуклонно разрушается.
- И тебе кажется, что он начал рушиться окончательно? Морти, эта стена существует с начала времен. Не думаю, чтобы она рухнула именно сейчас.
- Стена, - он презрительно хмыкнул. - Скорее, тонкая пленка. Кисельный берег. Она изгибается, и размывается, - он поежился и вытер вспотевшие ладони о штаны.
- И сейчас она рушится?
- Да вы посмотрите вокруг себя! - он почти кричал. - Боже мой, чародей. За последние две недели граница вихляется как бедра у шлюхи на панели. Какого черта, вы думаете, все эти духи так всполошились?
Я сделал вид, что крик его меня совсем не смущает.
- Так ты утверждаешь, что эта нестабильность дает духам возможность легче проникать в наш мир?
- А еще делает духов, возникающих при смерти людей, сильнее и крепче, - добавил он. - Вы думаете, те, с которыми вы имели дело в последние дни, самые крутые? Подождите, пока какую-нибудь студентку-отличницу не пришьют случайно в гангстерской разборке. Или пока добродетельный семьянин не испустит дыхание от СПИДа, которым его заразят по халатности при переливании крови.
- Призраки крупнее и опаснее, - медленно произнес я. - Суперпризраки. Вот, значит, что ты имеешь в виду.
Он хрипло рассмеялся.
- На подходе новое поколение вирусов. Жизнь вообще превратится в ад. Боюсь, у вас теперь будет больше проблем с нападениями демонов, чем с уличными бандами.
Я покачал головой.
- Ладно, - вздохнул я. - Допустим, я покупаю эту твою доктрину насчет того, что барьер не бетонный, а жидкий. Допустим, в нем существуют завихрения, облегчающие пересечение барьера в обе стороны. Может что-то искусственно вызывать эти возмущения?
- Откуда мне, черт подери, знать? - огрызнулся он. - Вам не понять, каково это, Дрезден - говорить с существами, которые жили в прошлом, которые живут сейчас и будут жить в будущем. Приглашать их к себе на закуски, чтобы они рассказали вам, как укокошили жену во сне...
- Я хочу сказать, вам кажется, что все под контролем, но в конце концов все идет прахом. Мошенничать проще и спокойнее, Дрезден. Тут ты сам все решаешь. Людям ведь по барабану, действительно ли дядюшка Джеффри простил их за то, что они не явились к нему на день рождения. Им просто хочется услышать, что окружающий их мир - такое место, где дядюшка Джеффри обязательно их простит, - он замолчал и окинул взглядом полку с фальшивыми фолиантами и фальшивым черепом. - Вот это я им и продаю. Утешение. Это вроде телевидения: все хотят знать, что все будет хорошо, и просто счастливы платить за это.
На улице посигналила машина. Морти свирепо покосился на меня.
- Ну что, ко мне больше ничего?
Я кивнул.
Он вскочил на ноги, и щеки его чуть порозовели - правда, пятнами.
- Видит Бог, мне нужно выпить. Уезжайте из города, Дрезден. Нынче ночью наведывалось что-то такое, чего я никогда еще не встречал.
Я вспомнил покореженные машины и остатки роз.
- Тебе известно, что это было?
- Большое, - сказал Морти. - И злобное как... как... Оно жаждет крови, Дрезден. И сомневаюсь, чтобы вам или кому-либо еще удалось остановить его.
- Но это призрак?
Он улыбнулся мне волчьей ухмылкой. На его круглом, с широко посаженными глазами лице она казалась особенно зловещей.
- Это Кошмар, - он повернулся и пошел к двери. Я с радостью отпустил бы его, но не мог. Этот человек стал лжецом, ловким мошенником... впрочем, он и раньше был таким.
Я встал и толчком прижал его к двери, схватив за руку. Он выдернул руку и повернулся ко мне, вызывающе глядя мне в глаза. Я отвел взгляд. Что-то мне не очень хотелось заглядывать в душу Мортимера Линдквиста.

Предыдущая страница 7 Следующая страница


Могила в подарок 8

- Морти, - негромко произнес я. - Отдохни от своих сеансов - хоть на время. Поезжай в какое-нибудь тихое место. Почитай. Отоспись. Ты ведь стал старше, сильнее. Дай себе шанс - и твои силы вернутся.
Он снова рассмеялся - устало, безнадежно.
- Разумеется, Дрезден. Что-нибудь в этом роде.
- Морти...
Он отвернулся и вышел. Он даже не позаботился запереть за собой дом. Я стоял на крыльце и смотрел, как он садится в такси, ожидавшее его у тротуара. Он запихнул свой чемодан на заднее сиденье и сам полез следом.
Прежде, чем машина тронулась с места, он опустил стекло.
- Дрезден, - окликнул он меня. - Под моим креслом есть ящик. Мои записи. Если вам так уж хочется свернуть себе шею, пытаясь выстоять против этой твари, хоть будете знать, во что ввязываетесь.
Он поднял стекло, и машина тронулась с места. Некоторое время я смотрел ей вслед, потом вернулся в дом. Я нашел выдвижной ящик, спрятанный под подушкой резного кресла, а в ящике - три толстых тетради в кожаной обложке. Пергаментные страницы их были исписаны почерком, четким и аккуратным в самых ранних записях, и едва разборчивыми каракулями в самых свежих по времени. Я поднес тетради к лицу и вдохнул аромат кожи, бумаги и чернил - настоящих, а не всяких там геля или пасты.
Морти мог ведь и не отдавать мне своих записей. Возможно, какие-то корни его личности и не погибли еще. Возможно, я чуть помог ему этим своим советом. Во всяком случае, мне хотелось бы так думать.
Я сделал глубокий вздох и пошел к телефону заказать такси и себе самому. Нужно было постараться освободить из-под ареста "Жучка" - если получится. Может, Мёрфи смогла бы помочь мне в этом.
Я взял тетради и вышел на крыльцо дожидаться такси, захлопнув за собой дверь. Что-то здоровенное шляется по городу, так говорил Морти.
- Кошмар, - произнес я вслух.
Может, Морти и не ошибается? Может, барьер, отделяющий мир духов от нашего, рушится к чертовой матери? От этой мысли мне сделалось не по себе. Что-то назревало, и это "что-то" было огромным и ужасным. И чутье мое подсказывало, что все это не просто так. Все силы, добрые или злые, догадывается об этом их обладатель или нет, имеют какую-то цель.
Значит, этот Кошмар явился сюда с какой-то целью. Интересно, что ему все-таки нужно. И что он для этого будет делать.
Я боялся, что узнаю это, и даже слишком скоро.

Глава одиннадцатая

Непримечательная машина с обычными номерами, в которой сидело двое непримечательных мужчин в штатском, ждала меня у подъезда к моему дому.
Я вылез из такси, расплатился и кивнул тому, что сидел за рулем - детективу Рудольфу. За год, проведенный в отделе Специальных Расследований - негласном ответе Чикаго официально не признаваемому миру сверхъестественного - Руди мало изменился внешне. И все же время немного закалило его и уж наверняка добавило теней под глазами.
Рудольф кивнул мне в ответ, даже не стараясь скрыть раздражения. Он меня терпеть не может. Может, из-за истории, имевшей место несколько месяцев тому назад. Руди слинял с места происшествия, вместо того, чтобы держаться поближе ко мне. А еще перед этим мне пришлось сбежать из кутузки, в которой ему полагалось за мной следить. Вообще-то у меня имелся чертовски серьезный повод удрать оттуда, так что с его стороны некрасиво держать на меня за это зуб... Однако интересно, что привело его ко мне?
- Салют, детектив, - произнес я. - С чем пожаловал?
- Садись в машину, - буркнул Рудольф.
Я расставил ноги пошире и сунул руки в карманы.
- Я что, арестован?
Рудольф сощурил взгляд и открыл было рот для ответа, но сидевший справа от него мужчина положил руку ему на плечо.
- Привет, Гарри, - кивнул мне сержант Джон Столлингз.
- Как дела, Джон? Чему обязан визитом?
- Мёрф попросила нас пригласить тебя на место происшествия, - он поднял руку и поскреб недельную щетину на подбородке. - Надеюсь, ты не слишком занят. Мы звякнули было к тебе в офис, но ты сегодня туда еще не заезжал, вот она и послала нас сюда.
Я помахал тетрадками Морти Линдквиста.
- Вообще-то я сегодня занят. С этим нельзя подождать?
Рудольф сплюнул на землю.
- Лейтенант сказала, ты ей нужен сейчас, так что шевели задницей и лезь в машину. Ну?
Столлингз покосился на него и закатил глаза.
- Послушай, Гарри. Мёрфи просила передать тебе, что это личная просьба.
Я нахмурился.
- Личная, говоришь?
Он развел руками.
- Так она сказала, - он нахмурился. - Это Микки Малон, - добавил он.
Я ощутил неприятную пустоту внутри.
- Мертв?
Столлингз поиграл желваками на скулах.
- Тебе лучше посмотреть самому.
Я зажмурился, стараясь не выдать досады. Мне некогда было отвлекаться. Мне предстояло еще разобраться с записками Морти, а это никак не меньше нескольких часов, и до заката, когда духи и призраки смогут проникать к нам из Небывальщины, оставалось не так уж и много времени.
Но Мёрфи сделала для меня очень много. Я был перед ней в долгу. Пару раз она спасала мне жизнь, ну и так далее. К тому же она являлась основным источником моих заработков. Кэррин Мёрфи возглавляла отдел Специальных Расследований - пост, который традиционно означал пару месяцев просиживания штанов, за чем следовало незамедлительное увольнение из полиции. Мёрфи штанов не просиживала - она начала с того, что наняла в качестве консультанта единственного профессионального чародея в Чикаго - то есть, меня. Собственно, она и сама научилась неплохо справляться с местными сверхъестественными хищниками, по крайней мере, с большей их частью, хотя когда дело приобретало серьезный оборот, продолжала вызывать меня. В документах я проходил в качестве консультанта-следователя. Боюсь, что в компьютерных досье отсутствуют кодовые обозначения для таких операций, как усмирение демона, прорицания с помощью заклятий или экзорцизм.
Самое серьезное дело, с которым пришлось столкнуться отделу Специальных Расследований - с таким редко кому вообще приходится сталкиваться кроме чародеев вроде меня - имело место всего год назад, когда в городе объявилась стая неизничтожимых оборотней. Не обошлось без серьезных потерь - погибло шесть человек включая напарника Мёрфи. Микки Малон отделался рваной раной бедра. Он отлежался в больнице и принял участие в еще одной, последней операции, когда мы с Майклом накрыли того заклинателя демонов. Однако после нее он решил, что хромота не позволяет ему больше оставаться хорошим полицейским, и уволился по инвалидности.
Я ощущал себя виноватым - возможно, я и наговариваю на себя, но действуй я тогда чуть умнее или быстрее - как знать, может, я и спас бы жизнь тем людям. И здоровье Микки. Никто не винил меня в этом, только я сам.
- Хорошо, - сказал я. - Дайте только мне занести это в дом.
Поездка прошла спокойно, в молчании, если не считать нескольких ничего не значащих реплик Столлингза. Рудольф меня игнорировал. Я закрыл глаза и старался забыть о боли во всем теле. Радио Рудольфа взвизгнуло и стихло. Я унюхал запах горелого пластика или чего-то в этом роде и понял, что это, скорее всего, моя вина.
Я приоткрыл глаз и увидел, что Рудольф свирепо смотрит на меня в зеркало заднего вида. Я улыбнулся и снова закрыл глаза. Козел.
Машина остановилась в жилом квартале где-то в районе Нью-Эрмитидж, в Бактауне. Район получил свое название из-за проживавшего в нем некогда обилия иммигрантов, которые пасли у себя в палисадниках коз. Застройку тогда составляли маленькие домишки, под завязку забитые большими семьями.
За прошедшие сто лет Бактаун заметно вырос. В буквальном смысле этого слова. Расти вширь домам было некуда, так что они тянулись вверх, из-за чего район стал напоминать частокол. Из растительности здесь остались с тех пор древние дубы и сикаморы, да и тех изрядно порубили при прокладке линий электропередач. Мостовая была исчерчена тенями деревьев и зданий, а тротуары так и вовсе спрятались от света.
Подъездная дорожка к одному из домов, двухэтажному белому строению, была забита машинами; еще с полдюжины полицейских машин стояло на улице, а во дворе задрал заднее колесо поставленный на подножку мотоцикл Мёрфи. Рудольф остановил машину на улице, у тротуара с противоположной от дома стороны, и заглушил мотор. Прежде чем смолкнуть, тот кашлянул, и в нем что-то противно задребезжало.
Я вылез из машины и сразу же ощутил: что-то не так. Какое-то неуютное ощущение пробежало по мне, ущипнув шею и спину мурашками.
Я постоял так, хмурясь, пока Рудольф и Столлингз выбирались из машины. Медленно поворачиваясь, вглядываясь в окружающие дома, я попытался установить источник странного ощущения. Деревья шелестели осенней листвой; время от времени ветер срывал лист, и тот падал на мостовую. Вдалеке шумело уличное движение. Высоко в небе прогудел самолет.
- Дрезден! - рявкнул Рудольф. - Чего застрял?
Я поднял руку, пытаясь охватить своими чувствами как можно более широкое пространство.
- Погодите минутку, - сказал я. - Мне нужно... - я не договорил: это мешало мне прислушиваться к чувствам. Странное ощущение не проходило. Что же это, черт подери, такое?
- Очковтиратель гребаный, - буркнул Рудольф. Не оборачиваясь, я ощутил, что он сделал шаг в мою сторону и остановился.
- Не горячись, братец, - сказал Столлингз. - Дай человеку поработать. Мы же оба с тобой видели, на что он способен.
- Дерьмо это все, - огрызнулся Рудольф. - Ничего я такого не видел, чего нельзя было бы объяснить, - с места он, впрочем, не двинулся.
Я перешел улицу, шагнул во двор интересующего нас дома, и сразу же обнаружил первое тело. Оно лежало в груде прошлогодней листвы, футах в пяти слева от меня. Маленькая рыже-белая киска валялась, изломанная кем-то так, что передние лапы ее смотрели в одну сторону, а задние - в противоположную. Шея, похоже, тоже была сломана.
Я испытал приступ тошноты. Смерть всегда малопривлекательна. Это в первую очередь относится к людям, но и за животных, живущих рядом с человеком, переживаешь больше, чем за представителей дикой природы. Киска была совсем еще молоденькая - должно быть, просто уличный котенок. Ошейника на ней не было.
Я ощутил вокруг нее маленькое облачко возмущенной энергии, порожденной болью и насилием. И все же одного убитого животного не хватило бы, чтобы я ощутил это с другой стороны улицы.
Не сделав и пяти шагов дальше, я наткнулся на мертвую птицу. Крылья ее лежали отдельно. У следующих двух птиц недоставало голов. Дальше лежало что-то, что совсем еще недавно было маленьким и пушистым, а теперь сделалось маленьким, пушистым и бесформенным - должно быть, крот или суслик. Ну и так далее. Еще как далее - всего дюжина с лишним зверюшек валялись мертвыми во дворе, распространяя вокруг себя потоки разрушительной энергии. Ни одного из них по отдельности не хватило бы, чтобы побеспокоить мое чародейское чутье, но всех вместе хватало для этого с лихвой.
Так что же, черт подери, убило их всех?
Так и продолжая бороться с тошнотой, я вытер вспотевшие ладони о рукава. Я оглянулся на Рудольфа со Столлингзом - их лица тоже приобрели слегка зеленоватый оттенок.
- Господи, - произнес Столлингз и осторожно потрогал кошачий труп носком ботинка. - Что могло натворить это?
Я тряхнул головой и пожал плечами.
- Может пройти сколько-то времени, пока мы узнаем. Где Микки?
- В доме.
- Раз так, - сказал я, выпрямляясь, - пошли туда.

Глава двенадцатая

У входной двери я задержался. Микки Малон жил в неплохом доме. Его жена преподавала в начальной школе. На одну его полицейскую зарплату такого дома не отстроить, но вдвоем они сдюжили. Паркетный пол сиял лаком. На обращенной к прихожей стене гостиной висел морской пейзаж - оригинал, не копия. В доме было много зелени, которая вместе с деревянными полами придавала интерьеру этакий естественный уют. В общем, это было не просто здание, но настоящий жилой дом.
- Заходи, Дрезден, - буркнул Рудольф. - Лейтенант ждет.
- Миссис Малон дома? - спросил я.
- Да.
- Ступайте и приведите ее. Мне нужно, чтобы она пригласила меня войти.
- Что? - вскинулся Рудольф. - Ну уж, уволь. Ты кто, граф Дракула?
- Дракула до сих пор проживает в Восточной Европе - по крайней мере, проживал на время последней проверки, - невозмутимо отвечал я. - Но если вы хотите, чтобы я для вас что-нибудь сделал, мне нужно, чтобы она или Микки пригласили меня.
- Что это ты, черт подери, несешь?
Я вздохнул.
- Послушайте. Дома и вообще все места, где люди живут, любят и строят свою жизнь, обладают собственной силой. Если бы через этот порог день-деньской шлялись толпы незнакомых людей, у меня не было бы никаких проблем, переступая этот порог. Но это не так. Вы, ребята, его друзья, - все верно, говорила ведь Мёрфи: это дело личное.
Столлингз нахмурился.
- Так ты что, войти не можешь?
- Ох, войти-то я могу, - вздохнул я. - Но большую часть моих способностей придется оставить за дверью. Порог будет мешать мне работать в доме с какими-либо энергиями.
- Ну и дерьмо, - фыркнул Рудольф. - Дракула гребаный.
- Гарри, - вмешался Столлингз. - А мы сами не можем пригласить тебя в дом?
- Нет. Это должен быть кто-то, кто живет в этом доме. И потом, этого требуют простые приличия, - добавил я. - Я не люблю заходить в места, где мне не рады. Я буду чувствовать себя гораздо спокойнее, зная, что миссис Малон не возражает против моего присутствия здесь.
Рудольф открыл было рот снова излить на меня желчь, но Столлингз успел опередить его.
- Выходит, ты не можешь заниматься своими волшебными штучками в помещении, если тебя туда не пригласили?
- Не просто в помещении, - ответил я. - В жилом. Две больших разницы.
- А как тогда с домом Виктора Селлза? Я слышал, ты накрыл его там без всякого приглашения, так ведь?
Я покачал головой.
- Он осквернил свой порог. Он вел там свои грязные делишки, устраивал черные церемонии, оргии. Это был уже не дом.
- Значит, ты не можешь бороться с чем-либо на его территории?
- Со смертными - да, не могу. А у нечисти порогов нету.
- Это почему еще?
- Откуда мне, черт возьми, знать? - устало сказал я. - Нету и все тут. Не могу же я знать все на свете, верно?
- Пожалуй, верно, - согласился Столлингз и, подумав, кивнул. - Да, теперь я понимаю, что ты имеешь в виду. Это тебя вроде как выключает?
- Ну, не полностью, но делать что-либо становится гораздо труднее. Как будто на тебя надели свинцовый скафандр. Вот почему вампирам так нелегко в нашем мире. У них едва хватает сил просто выжить, а уж пользоваться своими паранормальными способностями и вовсе почти невозможно.
Столлингз покачал головой.
- Все эти магические штуки... Ни за что бы не поверил в то, что буду относиться к этому серьезно, пока не попал в отдел. Да и до сих пор не привык.
- Правда? Что ж, хорошо. Так меньше шансов, что влезешь в эти дела слишком глубоко.
Он выпустил из ноздрей две струйки дыма.
- Может, все еще изменится. За последнюю пару дней у нас пропало несколько человек. Из этих, уличных, бомжей, известных нашему брату, копу.
Я нахмурился.
- Да?
- Да. Ну, пока все на уровне слухов. Это ведь народ такой - сегодня здесь, а завтра где-то еще. Но с тех пор, как я начал работать в Специальных Расследованиях, это как-то меня нервирует.
Я нахмурился еще сильнее и подумал, стоит ли говорить Столлингзу о приеме у Бьянки. Вне всякого сомнения, ради такого события в город понаедет уйма нездешних вампиров. Может, это она со своими приспешниками запасается продовольствием для пирушки. Однако никаких доказательств этому у меня не имелось - и потом, все эти исчезновения, если это действительно были исчезновения, могли иметь отношение к беспорядкам в Небывальщине. И если Бьянка к ним непричастна, я оказался бы в неприятном положении. Я не хотел натравливать на нее копов без крайней на то нужды. Я совершенно не сомневался в том, что у Бьянки достаточно возможностей испортить мне жизнь - и она запросто могла бы обставить все так, будто я это заслужил.
И потом, в кругах сверхъестественного сообщества до сих пор действуют законы чести Старого Света. Если у тебя проблема, решай ее лицом к лицу в рамках этого сообщества. Самое последнее дело использовать в качестве оружия копов и прочих смертных. В сверхъестественном мире это все равно что ядерное оружие. Стоит показать людям хоть капельку сверхъестественных страстей, как они перепугаются до такой степени, что начнут палить без разбора в каждого встречного и поперечного. Большинству людей начхать на то, что один жуткий тип, возможно, и неправ, но другой, не менее жуткий - прав. Оба страшилы хоть куда - значит, мочи обоих и спи спокойно.
Так повелось с начальных лет Эры Разума, с тех пор, как племя смертных окрепло. И по мне, так оно и правильно. Терпеть не могу всех этих жутиков, вампиров, демонов и прочих кровожадных духов, рыскающих вокруг так, словно мир принадлежит им. И плевать мне на то, что всего несколько столетий назад так и было.
В общем, я решил не распространяться насчет приема у Бьянки, пока не узнаю о нем побольше.
Мы со Столлингзом поболтали еще немного, пока в дверях не появилась Соня Малон. Соня была среднего роста, уютно пухленькая и какая-то вся надежная. В юности лицо ее, должно быть, поражало красотой, да и сейчас сохраняло ее, а годы только добавили ей, так сказать, огранки. Глаза ее покраснели, и макияж она сегодня не накладывала, но держалась неплохо. На ней было простенькое платье в цветочек; из украшений - только обручальное кольцо на пальце.
- Мистер Дрезден, - вежливо произнесла она. - Микки говорил мне, что вы спасли ему жизнь тогда, в прошлом году.
Я кашлянул и опустил взгляд. Хотя с формальной точки зрения, подозреваю, это выглядело именно так, сам я смотрел на это совсем по-другому.
- Мы делали все, что могли, мэм. Ваш муж вел себя отважно.
- Детектив Рудольф сказал, что мне нужно пригласить вас войти.
- Мне не хотелось бы входить туда, где меня не хотят видеть, мэм, - ответил я.
Соня наморщила носик и покосилась на Столлингза.
- Выньте это изо рта, сержант.
Столлингз выплюнул сигарету и затоптал ее.
- Хорошо, мистер Дрезден, - сказала она. На мгновение она чуть утратила контроль над собой, и губы ее дрогнули. Она зажмурилась и сделала глубокий вдох, потом снова открыла глаза. - Если вы сможете помочь моему Микки, пожалуйста, заходите. Я вас приглашаю.
- Спасибо, - совершенно серьезно произнес я и шагнул в дверь. Безмолвное напряжение порога обволокло меня на мгновение морозной бахромой и сразу же отпустило.
Мы миновали гостиную, где сидело, негромко переговариваясь, несколько копов, знакомых мне по отделу. Атмосфера в помещении напомнила мне похороны. При моем появлении они подняли на меня взгляд, и разговоры стихли. Я кивнул им, и мы прошли дальше, на лестницу, ведущую на второй этаж.
- Он вчера допоздна не ложился, - сказала она мне негромко. - Иногда он не может заснуть, поэтому ложится очень поздно. Я встаю рано, но мне не хотелось его будить, и я дала ему поспать подольше, - миссис Малон задержалась на верхней ступеньке и махнула рукой в сторону двери в дальнем конце коридора. - Т-там, - сказала она. - Извините. Я н-не могу... - она сделала еще один глубокий вдох. - Я пойду, посмотрю насчет ленча. Вы голодны?
- А? Да, конечно.
- Хорошо, - сказала она и ретировалась обратно вниз.
Я собрался с духом, посмотрел на дверь в дальнем конце коридора и шагнул к ней. Шаги отдавались в ушах гулким эхом. Я осторожно постучал в дверь.
Мне открыла Кэррин Мёрфи. Она никак не походила на командира полицейского
подразделения, которому вменялось в обязанность разбираться со всеми странными, не укладывающимися в рамки Уголовного Кодекса преступлениями. Она никак не походила на человека, который, широко расставив ноги, сажает одну серебряную пулю за другой в несущийся на нее товарный состав... или в оборотня. Не походила - но всаживала ведь!
Кэррин воззрилась на меня снизу вверх, с высоты своих пяти с хвостиком футов. Глаза ее, обыкновенно ясные и лучистые, казались погасшими. Она собрала свои золотые волосы под бейсбольную кепку, завершавшую наряд из джинсов и белой футболки, замятой на плече - там, где ее сбил ремень от кобуры. У глаз и уголков рта собрались трещинами на выжженном засухой поле морщинки.
- Привет, Гарри, - сказала она. Голос ее тоже звучал погасшим.
- Салют, Мёрф. Неважно выглядишь.
Она попыталась улыбнуться. Получилось так себе.
- Я... Я не знала, к кому мне еще обратиться.
Я встревоженно нахмурился. В любой другой день Мёрфи отозвалась бы на мое оскорбительное замечание с неподдельным энтузиазмом. Она отворила дверь пошире, пропуская меня в комнату.
Я знал Микки Малона как энергичного мужчину среднего роста, с намечавшейся лысиной, широкой улыбкой и носом, гордо торчавшим вверх, когда он по утрам выходил за газетой. Хромота и трость появились слишком недавно, чтобы врезаться в память неотъемлемо от его образа. Микки носил старые, но добротного покроя костюмы и всегда прилагал максимум усилий, чтобы не перепачкать пиджак во избежание конфликтов с женой.
Я не знал Микки таким: с застывшей на лице оскаленной ухмылкой; с выпученными, совершенно безумными глазами; с телом, сплошь покрытым царапинами от собственных ногтей, под которыми запеклась кровь. Запястья и лодыжки его были прикованы наручниками к железной раме кровати. В воздухе стоял густой запах пота и мочи. Лампа в комнате не горела, и свет, пробиваясь сквозь задернутые занавески, окрашивал комнату в бурые цвета.
Он повернул голову ко мне, и глаза его округлились еще сильнее. Он со свистом втянул в себя воздух, запрокинул голову и вдруг испустил протяжный, визгливый вой, похожий на койота. Потом он начал смеяться, мотая головой из стороны в сторону, туго натягивая наручники, сотрясая кровать с каждым качком.
- Соня позвонила мне сегодня утром, - пояснила Мёрфи лишенным выражения голосом. - Она заперлась в шкафу с мобильным телефоном. Мы успели вовремя: он как раз кончал ломать дверь шкафа.
- Она позвонила в полицию?
- Нет. Она позвонила мне. Она сказала, что не хочет, чтобы Микки видели в таком виде. Это бы его погубило.
Я покачал головой.
- Черт. Храбрая женщина. И что, с тех пор он в таком виде?
- Угу. Он... он совершенно рехнулся. Визжит, плюется и кусается.
- Он что-нибудь говорил?
- Ни слова, - ответила Мёрфи. - Только животные звуки, - она зябко охватила себя руками и на мгновение заглянула мне в глаза. - Что с ним случилось, Гарри?
Микки хихикнул и принялся колотить бедрами по кровати, заставляя пружины скрипеть так, словно на ней совокупляется пара подростков. У меня похолодело в желудке. Ничего удивительного, что миссис Малон не хотела возвращаться в эту комнату.
- Ты бы дала мне хоть минуту разобраться, что к чему, - сказал я.
- Он не... ну, ты понимаешь... одержимый? Как в кино?
- Я ничего еще не знаю, Мёрф.

Предыдущая страница 8 Следующая страница


9 Джим Батчер

- Это не может быть что-то вроде заклятья?
- Мёрфи, да не знаю я!
- Черт подрал, Гарри, - рявкнула она. - Так выясняй, и быстрее, черт возьми! - она стиснула кулаки. Ее всю трясло от сдерживаемой злости.
Я положил руку ей на плечо.
- Я обязательно выясню. Ты только дай мне побыть с ним немного. Наедине.
- Ну, Гарри, если ты только не поможешь ему... - у нее перехватило голос, и в глазах блеснули слезы. - Он ведь один из моих, черт подери...
- Спокойно, Мёрф, - сказал я как мог мягче и отворил ей дверь. - Ступай, посмотри, как там насчет кофе, ладно? А я пока посмотрю, что могу сделать.
Она посмотрела на меня, потом снова на Малона.
- Все о'кей, Микки, - произнесла она. - Мы все здесь, чтобы помочь тебе. Ты не один.
Микки ответил ей своей безумной ухмылкой, потом облизнул губы и снова разразился хихиканьем. Мёрфи вздрогнула и, низко опустив голову, вышла из комнаты.
Я остался один на один с безумцем.

Глава тринадцатая

Я подвинул стул к кровати и сел. Микки посмотрел на меня выпученными глазами. Я порылся во внутреннем кармане своей ветровки. Там у меня всегда лежит кусок мела на случай, если нужно очертить круг. Еще свеча и пара коробков спичек. Два-три старых рецепта. С магической точки зрения не так уж много материала для работы.
- Эй, Микки, - произнес я. - Ты меня слышишь?
В ответ Микки захихикал еще громче. Я внимательно следил за тем, чтобы не встречаться с ним взглядом. Блин-тарарам, в ту минуту мне, мягко говоря, очень не хотелось заглядывать Микки Малону в душу.
- Ладно, Микки, - продолжал я негромким, ровным голосом - таким говорят с домашними животными. - Я до тебя дотронусь, хорошо? Мне кажется, так я смогу определить, есть ли внутри у тебя что-то такое. Я не причиню тебе вреда, так что не бойся, - говоря, я протянул руку и положил ее Микки на локоть.
Кожа его была на ощупь почти обжигающе горячей. Я ощутил следы какой-то энергии - не покалывающую ауру практикующего чародея, не глубокую как океан силу Майкловой веры, но все же что-то этакое там присутствовало. Какая-то ледяная, ползучая энергия обволакивала его невидимым коконом.
Какого черта?
Это не напоминало ни одно из известных мне заклятий. И это не был вселившийся в него дух - в этом я не сомневался. Такие вещи я наверняка ощутил бы при прикосновении.
Мгновение Микки смотрел на меня, потом голова его дернулась к моей руке. Я отшатнулся, и зубы его лязгнули в воздухе. Когда кто-то пытается укусить тебя, реагируешь быстрее, чем на удар. Укус примитивнее, ближе к природе. Жуть.
Микки снова начал хихикать, раскачивая кровать.
- Что ж, - вздохнул я. - Знаешь, мне обидно. Не будь ты моим другом, Микки... - на мгновение я зажмурился, собираясь с силами, потом сосредоточил всю свою волю в точке между бровями, чуть выше их. Я ощутил там сгустившееся напряжение, этакое давление, и когда я открыл глаза, я видел все по-другому. Я включил свое магическое Внутреннее Зрение.
Зрение - дар и проклятие разом. Оно позволяет вам видеть то, что вы обычно не видите. Пользуясь Зрением, я вижу самых эфемерных из духов. Я вижу энергию жизни, подобно крови бегущую по всему миру, между небом и землей, между водой и огнем. Заклятия представляются мне нитями оптоволоконного кабеля, а может, неоновой вязью почище Лас-Вегаса - это в зависимости от того, насколько они сильны. Порой так можно увидеть демона, разгуливающего по земле в человечьем обличьи. Или ангела. Вы видите вещи такими, какие они есть на самом деле, в духе и во плоти.
С этим есть только одна проблема: все, что вы увидели, остается с вами. Вне зависимости от того, насколько это ужасно, насколько отталкивающе, насколько сводит с ума - это остается с вами. Навсегда. Это остается в вашей памяти во всем богатстве красок, не выцветая и не стираясь, и со временем вы не свыкнетесь с этим. Ну, правда, кое-что из того, что вы видите, столь прекрасно, что вам и не хочется расставаться с этим.
Однако при моем роде занятий гораздо чаще видишь совсем другие вещи. Вроде Микки Малона.
Он был одет в семейные трусы и белую футболку, всю в пятнах крови, пота и дел похуже. Однако, направив на него свое Зрение, я увидел нечто другое.
Его терзали. Рвали на части. По всему телу зияли чудовищные раны. Что-то напало на него и зубами откусывало от него большие куски. Я видел фотографии людей, подвергшихся нападению акул. Именно так выглядел и Микки Малон. Этого не было заметно во плоти, но кто-то рвал его рассудок и, возможно, душу, на мелкие кровавые ошметки. Он истекал кровью... нет, не кровью, но ее духовным аналогом.
И вокруг всего его тела, начиная с горла и до лодыжки, обвивался отрезок черной проволоки. Огромные острые шипы впивались в его плоть; оба конца словно вырастали из кожи.
В точности как у Агаты Хэгглторн.
Борясь с накатившей тошнотой, я в ужасе смотрел на него. Микки посмотрел на меня и, должно быть, почувствовал какое-то изменение, поскольку разом стих. Его улыбка не казалась мне больше безумной. Она превратилась в гримасу невыносимой боли, от которой сводит мышцы лица.
Губы его шевельнулись. Черт, да теперь все лицо его сделалось относительно осмысленным.
- О-ох, ох! - простонал он.
- Все в порядке, Микки, - сказал я, крепко сцепив руки вместе, чтобы они не дрожали. - Я здесь, с тобой.
- Больно, - выдохнул он едва слышным шепотом. - Больно, больно, больнобольнобольноболь... - он повторял это, сколько у него хватало дыхания. Потом смолк и зажмурился. Слезы катились по его лицу, и он снова беспомощно захихикал.
Что я, черт подери, мог сделать с этим? Колючая проволока, наверняка, представляла собой какое-то особое заклятие, но с таким мне сталкиваться еще не доводилось. Большинство магических заклятий буквально пульсирует жизнью и светом, даже если их и используют с недобрыми целями. Магия вообще исходит из жизни, от энергии, заключенной в нашем мире, в людях, в их страстях и эмоциях. Так, во всяком случае, меня учили.
Однако эта колючая проволока была тусклой, матово-черной. Я протянул руку дотронуться до нее, и она почти обожгла мне кончики пальцев ледяным холодом. Боже мой, Микки, подумал я. Я и представить себе даже не мог, каково ему, должно быть, приходилось.
Самым разумным из всего, что я мог сделать, было бы вернуться домой. Я мог бы подрядить Боба изучить этот вопрос и придумать, как снять с Микки эту проволоку, не причиняя ему новой боли. Однако эта штука мучила его уже несколько часов - не факт, что он смог бы продержаться еще пару. Рассудок его и так подвергался чудовищной перегрузке, вынося эту духовную пытку. Еще несколько часов мучений - и он запросто мог бы оказаться в месте, откуда нет возврата.
Я закрыл глаза и сделал глубокий вдох.
- Надеюсь, Микки, что я не ошибаюсь, - сказал я ему. - Попробуем сделать так, чтобы это больше не делало тебе больно.
Он всхлипнул, не сводя с меня глаз.
Я решил начать с лодыжки. Я собрался с духом, сосредотачиваясь, и сунул пальцы между обжигающе-холодной проволокой и его кожей. Мне пришлось стиснуть зубы, собирая волю в кулак, чтобы коснуться обвивавшего его змеей заклятия. Потом я потянул - сначала медленно и осторожно, потом сильнее.
Ледяной металл жег пальцы. Они не онемели - просто болели все сильнее и сильнее. Проволока сопротивлялась, цепляясь шипами за Миккину плоть. Бедняга кричал от боли во все горло, потом к воплям снова добавился этот жуткий, полный муки смех.
От боли, от визга несчастного Микки на глаза мои наворачивались слезы, но я продолжал тянуть. Конец проволоки, наконец, вырвался из ноги. Я продолжал тянуть. Шип за щипом, виток за витком отрывал я от него проволоку-заклятие. Порой я тянул ее прямо сквозь его тело, но все меньше этой смертоносной, ледяной энергии терзало Микки. Он кричал, пока не охрип, и к крику его примешивалось чье-то еще всхлипывание. Наверное, мое. Теперь я орудовал уже обеими руками, пытаясь одолеть эту жуткую, холодную магию.
Наконец, и второй конец проволоки вырвался у Микки из шеи. Глаза его открылись широко-широко, и он с негромким, изможденным стоном обмяк. Я охнул и, держа проволоку в руках, отшатнулся от кровати.
Проволока вдруг дернулась, изогнулась змеей, и один конец ее устремился мне в горло.
Лед. Холод. Бесконечный, жгучий, мучительный холод пронзил меня всего, и я вскрикнул. Я услышал за дверью шаги, чей-то голос. Проволока билась и извивалась у меня в руках; другой конец ее метнулся вниз, к полу, и я едва сумел помешать ему впиться мне в ногу. Тот конец, что врезался в шею, рвал плоть, ледяные шипы впивались в одежду, в тело - темная энергия пыталась прикрепиться теперь уже ко мне.
Дверь распахнулась. В спальню ворвалась Мёрфи - глаза ее горели ослепительным синим огнем, волосы соткались в золотую корону. В руке она держала сияющий меч, и от всей ее фигуры исходил такой яркий, прекрасный, полный устрашающего гнева свет, что глазам было больно смотреть на нее. Внутреннее Зрение, сообразил я сквозь пелену боли. Я видел ее такой, какова она на деле.
- Гарри! Какого черта?
Я сражался с проволокой. До меня дошло, что она не видит ее.
- Окно, - прохрипел я. - Открой окно, Мёрф!
Она не колебалась ни секунды. Бегом бросилась она через комнату к окну и распахнула створки. Шатаясь, я устремился за ней, на ходу сматывая отчаянно сопротивляющуюся проволоку в кольцо. Могу себе представить, что за физиономия была у меня в тот момент. Собрав воедино всю свою злость, всю боль, я направил их энергию в руки, рывком оторвал проволоку от горла и изо всех оставшихся сил швырнул ее в окно.
Проволока, извиваясь, мелькнула в воздухе. Я уставил в нее палец, швырнул в нее остатком сил и прорычал: "Fuego!"
Комок жаркого огня вырвался из моего пальца и поглотил проволоку. Она изогнулась в последний раз и взорвалась с грохотом, сотрясшим весь дом до основания и опрокинувшим меня на пол.
Некоторое время я лежал, оглушенный, пытаясь понять, что происходит. Чтоб его, это Зрение. Оно начинает размывать черту между настоящим и ложным. Этак и с катушек съехать недолго. Очень даже недолго. Стоит только подержать его открытым, впитывая все встречное и зная при этом, что оно из себя представляет на деле. На первый взгляд это неплохая мысль. Всю красоту, весь ужас - пить их взахлеб, купаться в них, позволив им размывать все остальное, все, что тревожит и огорчает тебя, всю жалость к тем, кому больно и кому не больно...

***

Я очнулся сидящим на полу. Руки болели от холода, порожденного иным, не реальным миром. До меня дошло, что я хнычу тоненьким голоском, раскачиваясь взад и вперед. Отчаянным усилием я закрыл свое Зрение, и, стоило мне сделать это, как все улеглось, сделалось яснее. Задыхаясь, я поморгал, стряхивая с ресниц мешавшие смотреть слезы, потом огляделся по сторонам. По всему кварталу заливались лаем собаки, которым вторило несколько сирен автомобильной сигнализации. Ну да, был же взрыв...
Мёрфи стояла надо мной, широко раскрыв глаза. В руке она держала пистолет, уставленный дулом в сторону двери.
- Гарри? Что случилось?
Губы мои отказывались слушаться, да и весь я как-то совсем закоченел. До дрожи.
- З-заклятие. К-кто... Кто-то напал на н-него... Н-наложил на него з-заклятие... П-пришлось сжечь. Огонь жжет д-даже в потустороннем мире. П-прости.
Не сводя с меня взгляда, она убрала пистолет обратно в кобуру.
- Ты сам как, в порядке?
Я подрожал еще немного.
- К-как Микки?
Мёрфи подошла к кровати и положила руку Микки на лоб.
- Жар спал, - выдохнула она. - Мик? - негромко окликнула она. - Эй, Малон. Это я, Мёрф. Ты меня слышишь?
Микки пошевелился и открыл глаза.
- Мёрф? - чуть слышно спросил он. - Что происходит? - глаза его снова устало закрылись. - Где Соня? Она мне нужна.
- Сейчас ее приведу, - прошептала Мёрфи. - Подожди, я быстро. Отдыхай.
- Запястья болят чего-то, - пробормотал Микки.
Мёрфи оглянулась на меня, и я кивнул.
- Теперь с ним все будет в порядке.
Она сняла с него наручники - впрочем, похоже, он этого даже не заметил, провалившись в сон.
Мерфи накрыла его одеялом и убрала мокрые волосы со лба. Потом опустилась на колени рядом со мной.
- Гарри, - сказала она. - У тебя вид, словно...
- Знаю, - буркнул я. - Словно я побывал в аду. Ему нужен отдых, Мёрф. Покой. Кто-то терзал его изнутри - какая-то изрядная пакость.
- Что ты хочешь этим сказать?
Я нахмурился.
- Это вроде как... ну, словно умирает кто-то, очень тебе близкий. Или когда ты порываешь с кем-то. Это рвет тебя изнутри. Эмоциональная боль. Примерно это случилось с Микки. Что-то разрывало его изнутри.
- И что именно? - спросила Мёрфи. Говорила она негромко, но голос ее оставался твердым как сталь.
- Пока не знаю, - признался я. Я зажмурился и привалился затылком к стене. Проклятая дрожь все не унималась. - Я называю это Кошмаром.
- И как нам его убить?
Я покачал головой.
- Я над этим работаю. Но пока эта штука опережает меня на пару шагов.
- Черт, - сказала Мёрфи. - Меня порой тошнит от этой игры в догонялки.
- Угу. Меня тоже.
В коридоре снова послышались шаги, и в спальню ворвалась Соня Малон. Она увидела неподвижно лежащего Микки и двинулась к нему так, словно боялась потревожить его хотя бы движением воздуха. Она дотронулась до его лица, до редеющих волос. Она все-таки разбудила его, и он потянулся к ее руке. Она крепко сжала его пальцы, поцеловала их и, низко склонив голову, прижалась щекой к его щеке. Я услышал, как она всхлипывает.
Мы с Мёрфи переглянулись и, не сговариваясь, встали, чтобы оставить их вдвоем. Мёрфи пришлось помочь мне. Все тело болело так, словно его проморозили до костей. Идти оказалось пыткой, но с Мёрфиной помощью я с этим справился.
Я в последний раз оглянулся на Соню с Микки и осторожно закрыл дверь.
- Спасибо, Гарри, - произнесла Мёрфи.
- Всегда пожалуйста. Ты же мой друг, Мёрф. И ты же знаешь, я всегда готов помочь попавшей в беду леди.
Она покосилась на меня, и в глазах под козырьком бейсбольной кепки блеснули искорки.
- Ты гнусная шовинистическая свинья, Дрезден.
- Если свинья, то голодная, - заявил я. - Умираю с голода.
- Тебе надо чаще есть, глиста несчастная, - Мёрфи усадила меня на верхнюю ступеньку лестницы. - Посиди пока здесь. Я пойду, найду чего-нибудь.
- Только недолго, Мёрф. У меня уйма работы. Тварь, которая все это натворила, выходит резвиться с заходом солнца.
Я привалился к стене и закрыл глаза. Я думал о убитых животных, о разбитых машинах и о ледяной пытке, которой терзали душу бедного Микки Малона.
- Черт, я не знаю, что это за Кошмар такой. Но узнаю. И тогда убью гадину.
- Мне нравится ход твоих мыслей, - кивнула Мёрфи. - Если потребуется моя помощь, можешь на нее рассчитывать.
- Спасибо, Мёрф.
- Пока не за что. Да, кстати...
Я открыл глаза. Она смотрела на меня как-то неуверенно.
- Тогда, когда я вошла. Ты на меня смотрел. У тебя было такое чертовски странное выражение лица. Что ты такого увидел?
- Ты посмеешься мне в лицо, если я скажу, - буркнул я. - Ступай, найди чего-нибудь жевнуть.
Она возмущенно фыркнула и слетела вниз по лестнице, сразу попав в кольцо толпившихся внизу копов из Отдела. Я улыбнулся, вспомнив то яркое и отчетливое видение. Мёрфи, ангел-хранитель, вступающий в дверь в ореоле царственного гнева. Что ж, хранить в памяти такую картину я не против. Случается, что и везет.
А потом я подумал об этой колючей проволоке, о жуткой пытке, свидетелем которой я стал, и которую недолго испытал сам. Все взбудораженные призраки последних дней страдали от такой же. Но кто проделывает это с ними? И как? Силы, использованные для этого заклятья-пытки, не напоминали ничего из того, с чем мне приходилось встречаться прежде. Я ни разу не слышал еще о чарах, которые с одинаковой эффективностью действовали бы на смертных и духов. Я вообще считал такое невозможным. Выходит, ошибался. Но как это сделали?
И, что важнее, кто это сделал? Или что?
Так я сидел, дрожа и охая. Я начинал относиться к этому делу как к личному. Малон был моим союзником - тем, кто бился с плохими парнями бок о бок со мной. Чем больше я думал об этом, тем больше злости я ощущал. Злости и уверенности.
Я найду этот Кошмар, эту тварь, которая шляется, где ей не позволено, и уничтожу ее к чертовой матери.
А потом найду того, кто ее сотворил.
Если только, Гарри, подумал я, они не найдут тебя первыми.

Глава четырнадцатая

- Нет, - сказал я в трубку. Я сбросил куртку на спинку стула и рухнул на диван. Дома у меня царил полумрак, только узкие лучи света пробивались сквозь расположенные у самого потолка окна. - У меня и возможности такой еще не было. Я потратил два часа на то, чтобы снять заклятие с Микки Малона. Ну, из Отдела. Кто-то обмотал его душу колючей проволокой.
- Матерь Божья! - ужаснулся Майкл. - Как он?
- Уже лучше. Но четыре часа светлого времени суток ушли псу под хвост, - я коротко рассказал ему о Морти Линдквисте и его дневниках, а также о событиях в доме детектива Малона.
- У нас слишком мало времени на то, чтобы найти эту Лидию, Гарри, - согласился Майкл. - До захода солнца всего шесть часов.
- Я как раз работаю над этим. И после того, как я отправлю Боба на разведку, поеду искать сам. Я получил обратно "Жучка".
- Разве он не под арестом? - удивился Майкл.
- Мёрфи замолвила за меня словечко.
- Гарри, - разочарованно произнес он. - Она что, нарушила закон, чтобы вы получили обратно свою машину?
- А что? - невинным тоном спросил я. - Она передо мной в долгу. Да подумайте сами: Всевышний ведь не обеспечивает меня транспортом. И как мне быть без колес?
Майкл вздохнул.
- Ладно, сейчас не до споров. Я позвоню, если мне удастся найти ее - но мне не нравится вся эта история.
- Я вообще пока не знаю, с какого бока к этому подойти. Что могла эта тварь сделать с девушкой? Нам нужно отыскать ее и отработать связи.
- А сама Лидия не может быть источником этих беспорядков?
- Вряд ли. Это заклятие, с которым я столкнулся сегодня - я в жизни ничего подобного не видел. Это было... - я поежился, вспоминая его. - Оно какое-то неправильное, Майкл. Холодное. Словно...
- Дьявольское? - предположил он.
- Возможно. Угу.
- Что бы там ни говорили, Гарри, дьявол существует. Просто нужно помнить, что кроме зла существует еще и добро.
Я неловко покашлял в трубку.
- Мёрфи шепнула словечко ребятам в синем - так что если один из ее знакомых патрульных увидит девушку, подпадающую под описание Лидии, мы об этом узнаем.
- Великолепно, - сказал Майкл. - Вот видите, Гарри? Эта ваша потеря времени на помощь детективу Малону может оказать нам неоценимую услугу. Разве это не счастливое совпадение?
- Ну да, Майкл. Рука провидения, ля-ля и тэ дэ. Ладно, звоните.
- Не надо "ля-ля" с Господом, Гарри. Это непочтительно. Господь да пребудет с вами, - и он повесил трубку.
Я подвинул куртку, достал из-под нее свой теплый, тяжелый фланелевый халат и облачился в него, потом подошел к ковру у южной стены моей комнаты. Сдвинув его в сторону, я откинул вверх открывшийся под ним люк на петлях. Я взял с полки керосиновую лампу, зажег ее, отрегулировал фитиль, чтобы она горела поярче, и собрался спуститься по складной деревянной стремянке в подвал.
Снова зазвонил телефон.
Я подумал, не плюнуть ли мне на него. Он продолжал настырно звонить. Я вздохнул, закрыл люк, сдвинул ковер на место и подошел к телефону на пятый звонок.
- Алё? - не слишком дружелюбно спросил я.
- Предоставляю это тебе, Дрезден, - сказала Сьюзен. - Уж ты-то наверняка знаешь, как обаять девушку наутро после того, как.
Я вздохнул.
- Извини, Сьюзен. Я тут того... работаю, и... пока не все гладко. Уйма вопросов и ни хрена ответов.
- Ох, - отозвалась она. Кто-то, стоявший рядом с ней произнес что-то, и она пробормотала что-то в ответ. - Не хотелось бы добавлять к твоим сложностям еще одну, но ты не помнишь, как звали того парня, которого вы с ребятами из ОСР накрыли пару месяцев назад? Ну, ритуального убийцу?
- Ах, да. Этого-то... - я зажмурился и покопался в памяти. - Лео как-то-там. Крават. Камнер. Коннер. Крейвен-Охотник. Возможно, я его фамилии и не знаю. Я выследил его по демону, которого он призывал - на этом он и попался. А в бумагах мы потом с Майклом почти и не копались.
- Кравос? - спросила Сьюзен. - Леонид Кравос?
- Ага, кажется, так его и звали.
- Класс, - сказала она. - Супер. Спасибо, Гарри, - голос ее чуть звенел от возбуждения.
- Э... Ты хоть сказать можешь, в чем дело? - поинтересовался я.
- Ну, это тема, над которой я сейчас работаю, - невинно ответила она. - Послушай, пока у меня на руках нет ничего, кроме слухов. Как только нарою чего-нибудь более определенного, постараюсь поделиться с тобой.
- Очень мило с твоей стороны. Тем более, что сейчас я все равно сосредоточен на другом.
- Помощь не требуется?

Предыдущая страница 9 Следующая страница


Могила в подарок 10

- Видит Бог, надеюсь, нет, - сказал я и прижал трубку крепче к уху. - Скажи, и как тебе спалось нынче ночью?
- Да как сказать, - ехидно отозвалась она. - Трудно расслабиться, будучи неудовлетворенной... С другой стороны, у тебя такая холодрыга, что словно как в спячку впадаешь.
- Ну, что ж. В следующий раз постараюсь, чтобы было еще холоднее.
- Уже дрожу, - хихикнула она. - Ну что, я звякну тебе вечером, если смогу?
- Меня может не быть.
Она вздохнула.
- Ясно. Что ж, такая непруха. Еще раз спасибо, Гарри.
- Всегда пожалуйста.
Мы распрощались, я повесил трубку и вернулся к люку в подвал. Я снова сдвинул ковер, отворил люк, взял лампу и спустился в подвал.
Какие бы я попытки не предпринимал с целью хоть немного привести свою лабораторию в некоторое подобие порядка, хламу в ней не убавляется. Наоборот, его становится все больше. Шкаф и полки занимают три из четырех стен. В центре помещения стоит длинный стол, и вокруг него расчищено пространство, позволяющее мне без особых помех перемещаться вдоль всех его сторон. Рядом с лестницей находится керосиновый обогреватель, благодаря которому в царящем в подвале подземном холоде можно существовать. В дальнем от лестницы конце стола в пол вделано медное кольцо - мой магический круг для заклинаний. Горький опыт научил меня держать его чистым от мусора.
Мусор... Собственно, все до единого предметы в моей лаборатории имели какое-то назначение. Древние фолианты с выцветшими пергаментными страницами, потертыми кожаными обложками и неизживаемым замахом пыли и тлена, пластиковые контейнеры с герметичными крышками, бутылки, банки, коробки - все это содержало нечто, что уже пригодилось мне или могло пригодиться в любой момент. Блокноты, тетради, дюжины шариковых ручек и карандашей, кнопки, скрепки, клочки бумаги, покрытые моими неразборчивыми каракулями, сушеные тушки мелких животных, человеческий череп в окружении бульварных романов, свечи, древний боевой топор - все это имело ценность. Я только не помню обычно, какую именно, в отношении большинства предметов.
Я снял с лампы колбу и зажег от ее огня с дюжину свечей по всей комнате, а также керосиновый обогреватель.
- Боб, - окликнул я. - Боб, проснись. Ну, давай же, нам надо поработать, - помещение заполнилось золотым светом и запахом горячего воска. - Я серьезно, приятель. Мне некогда.
Череп на полке вздрогнул и пошевелился. В его пустых глазницах загорелись две точки оранжевого огня. Белые зубы раздвинулись в нарочитом зевке.
- Звезды и камни, Гарри, - проворчал череп. - Это бесчеловечно. Даже солнце еще не село.
- Кончай ныть, Боб. Я сегодня не в духе.
- В духе... не в духе... Я устал. Сомневаюсь, чтобы я мог тебе помочь.
- Неприемлемо, - заявил я.
- Даже духам нужен отдых, Гарри.
- Отдохнешь, когда я умру.
- Ладно, - вздохнул Боб. - Тебе нужна моя работа? Предлагаю сделку. Я хочу погулять на воле в следующий раз, когда придет Сьюзен.
- Блин-тарарам, Боб, - возмутился я. - Ты вообще в состоянии думать о чем-нибудь кроме секса? Нет, я не пущу тебя к себе в голову, когда я со Сьюзен.
Череп замысловато выругался.
- В таком случае, нам стоит пересмотреть условия нашего контракта.
Я только фыркнул.
- Что ж, Боб, ты в любой момент волен вернуться на историческую родину. Флаг тебе в руки.
- Нет, нет, нет, - заволновался череп. - Все в порядке.
- Я хочу сказать, то недоразумение с Зимней Королевой никуда не делось, но...
- Сказал же я: все в порядке!
- Вполне возможно, ты уже можешь обойтись без моего покровительства. Я уверен, она с радостью обговорит с тобой все произошедшее, а не обречет тебя на пытку на следующие несколько сот...
- Все в порядке, говорят тебе! Право же, Дрезден, ты не можешь вести себя так по-свински!
- Ага, - согласился я. - Так что, проснулся?
Череп задумчиво склонился набок.
- Знаешь, - сказал он, наконец, - пожалуй, да, - глазницы снова уставились прямо на меня. - Злость оказывает прямо-таки живительное действие. У тебя неплохо получилось.
Я нашел относительно чистый блокнот и карандаш. Еще пара секунд ушла на то, чтобы расчистить себе немного свободного пространства на столе.
- Я тут напоролся на какую-то совершенно новую штуковину. Может, ты сможешь помочь мне разобраться. И еще, у нас пропала особа, за которой мне стоило бы приглядеть.
- О'кей, валяй, выкладывай.
Я уселся на скрипучий деревянный стул и плотнее запахнулся в халат. Поверьте, чародеи облачаются в балахоны вовсе не для драматического эффекта. Просто иначе им не согреться у себя в лабораториях. Я знаком с несколькими парнями из Европы, так те до сих пор орудуют в каменных башнях. Меня от одной мысли об этом дрожь пробирает.
- Хорошо, - сказал я. - Ты уж постарайся, ладно? - и я изложил ему все события начиная с Агаты Хэгглторн, включая Лидию и ее исчезновение, мою беседу с Морти Линдквистом и его упоминание о Кошмаре, и до нападения на Микки Малона.
Боб присвистнул - что не так-то просто, учитывая отсутствие у бедолаги губ.
- Дай-ка по порядку. Это создание, эта тварь, уже пару недель терзает призраков - и не самых хилых, заметь! - этим своим заклятьем-проволокой. Она же учинила погром на священной территории. А потом вломилась через чужой порог и истерзала душу хозяина, наложив на него это же заклятие. Так?
- Ты все понял верно, - подтвердил я. - с призраком какого рода мы имеем дело, и кто его вызвал? И каким образом замешана во все это девушка?
- Гарри, - сказал Боб, и на этот раз голос его звучал совершенно серьезно. - Брось-ка ты это дело.
Я даже зажмурился.
- Чего?
- Может, нам лучше уехать на время... в отпуск. В Форт-Лодердейл, например. Там как раз проходит конкурс бикини, и мы могли бы...
Я вздохнул.
- Боб, у меня нет времени на...
- Я знаком с одним парнем, так тот вселялся на несколько дней в чувака из турагенства. Он устроит нам путевки со скидкой. Что скажешь?
Я уставился на череп. Не знай я Боба получше, я решил бы, что он... напуган, что ли? Возможно ли такое? Боб ведь не человек. Он дух, существо из Небывальщины. Череп служил ему всего лишь пристанищем, жильем вдали от дома. Я позволял ему жить в нем, защищал его и покупал ему дешевое бульварное чтиво в обмен на его помощь, на его необъятную память и знание законов магии. Боб служил моими компьютером, базой данных и личным ассистентом в одном лице - тогда, разумеется, когда мне удавалось заставить его сосредоточиться на заданной теме. Он был знаком с тысячами обитателей Небывальщины, с сотнями формул заклятий, эликсиров и прочих магических построений.
Никакому духу не удалось бы хранить столько зданий, не обладай он изрядной силой. Тогда чего же он боится?
- Слушай, Боб. Не знаю, что тебя так огорчило, но мы не можем терять время дальше. До заката остались считанные часы, а эта гадина все еще способна проникать сюда из Небывальщины, чтобы нанести удар кому-нибудь еще. Мне нужно знать, что это такое, и куда оно нацелится на этот раз, и как надрать ему задницу.
- Ох уж эти смертные, - сказал Боб. - Всего вам мало. Вечно вам нужно узнать, что за следующим перевалом, отворить следующую дверь. Пора бы тебе, Гарри, научиться останавливаться вовремя.
Некоторое время я молча смотрел на него, потом покачал головой.
- Начнем с того, что нам известно - с самых основ, и будем продвигаться постепенно.
- Черт подери, Гарри.
- Призраки, - вслух рассуждал я. - Призраки - существа, обитающие в мире духов. Собственно, это образы и эмоции, оставленные личностью в момент ее смерти. Они отличаются от людей или разумных духов вроде тебя. Они не меняются, не растут - они просто есть, выражая то, что чувствовали, когда умирали. Вроде несчастной Агаты Хэгглторн. Не повезло бедолаге.
Череп отвел от меня взгляд своих пустых глазниц и промолчал.
- Итак, призраки - существа потусторонние. В нормальном виде их не видно, однако при желании они могут создавать себе оболочку из эктоплазмы и объявляться в реальном мире - если они, конечно, достаточно сильны для этого. Но чаще их физическое присутствие едва ощущается - так, холодное пятно или дуновение ветерка, или чуть слышный звук. Верно?
- Брось это дело, Гарри, - сказал Боб. - И вообще, я с тобой не разговариваю.
- Но делать они могут много чего. Они могут швыряться предметами и двигать мебель. Имеются документальные свидетельства того, как призраки наводили тень на солнце, устраивали небольшие землетрясения, и все такое - но такие случаи более чем редки. И потом, всякий раз это происходит с каким-то умыслом, имеющим отношение к их, призраков, смерти.
Боб шевельнулся, словно хотел добавить что-то, но, клацнув зубами, промолчал. Я ухмыльнулся. Мне удалось-таки подкинуть ему головоломку. Не найдется такого разумного духа, способного устоять перед головоломкой.
- Выходит, - продолжал я, - если кто-либо, умирая, оставляет за собой особо сильные эмоции и переживания, то и дух его получается сильнее. И вреднее. Как, возможно, этот Кошмар.
- Возможно, - ворчливым тоном согласился Боб и тут же отвернул череп лицом от меня. - Я с тобой еще не разговариваю, Гарри.
Я постучал карандашом по чистой странице.
- Хорошо. Мы знаем, что эта тварь ломает границу между нами и Небывальщиной. Это облегчает призракам задачу пересечения границы - значит, вот почему в последнее время у нас столько хлопот.
- Не обязательно, - не выдержал Боб. - Возможно, ты смотришь на эту проблему не с той стороны.
- А? - спросил я.
Череп снова повернулся лицом ко мне; глаза его возбужденно сияли.
- Кто-то еще баламутит этих духов, Гарри. Может, их нарочно терзают и мучают с целью вывести из себя и устроить бучу.
Что ж, тоже мысль.
- Ты хочешь сказать, кто-то избирательно подстегивает самых сильных духов, провоцируя беспорядки?
- Вот именно, - кивнул Боб и тут же спохватился, открыв рот. Потом повернул череп лицом к стене и принялся гулко колотиться о нее костяным лбом. - Ну и дурак же я.
- Беспорядки в Небывальщине... - задумчиво произнес я. - Но кто это может делать. И зачем?
- Считай, ты меня подловил. Тайна, и еще какая. Этого мы не знаем. Самое время пропустить пару пива.
- Беспорядки в Небывальщине помогают кому-то проникать к нам, - продолжал я. - Что же получается? Получается... тот, кто наложил эти заклятия-пытки, мостит ими дорогу для чего-то... - я подумал о мертвых животных и разбитых машинах. - Для чего-то такого, что мало не покажется, - я подумал о дрожащем, сходящем с ума Микки Малоне. - И этот кто-то становится все сильнее.
Боб снова посмотрел на меня и вздохнул.
- Ох, ладно, - сказал он. - Господи, Гарри, ты хоть иногда сдаешься?
- Ни за что.
- Тогда уж лучше помочь тебе. Ты даже отдаленно не представляешь, на что ты здесь напоролся. А стоит тебе выступить на него вслепую, и тебя можно считать покойником - до рассвета тебе не дожить.

Глава пятнадцатая

- Не дожить до рассвета, - повторил я. - Клянусь звездами, Боб, на кой черт тебе все эти мелодраматические обороты? Уж сказал бы прямо, что я пойду на корм рыбам.
- Я не уверен, что от тебя останется на перекус хотя бы одному пескарю, - серьезно ответил Боб. - Гарри, ты только подумай об этой твари. Подумай, что она делает. Она преступила порог.
- Ну и что? - спросил я. - Это много кто может. Помнишь того жабодемона? Он тоже преступил мой порог и учинил здесь изрядный погром.
- Начнем с того, Гарри, - заявил Боб, - что ты холостяк. Потому и порог, и весь твой дом - понятия относительные. А вот этот твой Малон - человек семейный?
- И что из этого?
- Из этого следует только то, что его дом несет в себе гораздо больше смысла. И потом - тот жабодемон вломился сюда, но все, что за этим последовало, можно свести к простому физическому воздействию. Он громил мебель, он плевался кислотой, и так далее, в этом роде. Он не пытался растерзать твою душу или погрузить тебя в зачарованный сон.
- Не слишком наглядная разница, Боб.
- Еще какая наглядная. Скажи: ты спрашивал разрешения, прежде чем войти в дом Малона?
- Угу, - подтвердил я. - Точно спрашивал. Во-первых, из вежливости, а во...
- И тебе было бы гораздо сложнее заниматься в этом доме магией, если бы тебя не пригласили войти. Ступи через порог без приглашения - и изрядный кусок твоей силы останется за дверью. Ты смертный, Гарри, и это затрагивает тебя не так сильно, как нашего брата, но все-таки затрагивает.
- И если бы я был существом из мира духов... - начал я.
Боб кивнул.
- Это затронуло бы тебя гораздо сильнее. Если этот Кошмар - призрак, как ты утверждаешь, порог удержал бы его не хуже каменной стены. И даже если бы он перешагнул его, у него не осталось бы сил на то, чтобы причинить смертному такие страдания.
Я нахмурился, побарабанил карандашом еще немного, потом почеркал на бумаге, фиксируя все эти соображения.
- И уж во всяком случае, недостаточно для того, чтобы наложить на Малона такое сильное заклятие.
- Гарантированно.
- Но что тогда могло проделать такое, Боб?
С чем мы вообще имеем дело?
Взгляд Боба беспокойно заерзал по комнате.
- Ну, есть в мире духов две-три твари... Только ты действительно уверен, что хочешь знать это?
Я испепелил его взглядом.
- Ладно, ладно. Во всяком случае, это что-то здоровенное. Такое, что даже части этого хватило, чтобы напасть на Малона и наложить на него заклятие. Возможно, какое-нибудь древнее божество, которое кто-то выкопал ради такого дела. Геката, Кали или кто-то из Древнейших.
- Нет, - отрезал я. - Пойми, Боб, если эта тварь действительно такая крутая, она не стала бы курочить подвернувшиеся под руку машины и выворачивать наизнанку котят. Не по-божески это как-то. Эта тварь просто бесилась.
- Гарри, она переступила порог, - настаивал Боб. - Призраки этого не делают. Они этого просто не могут.
Я встал и принялся расхаживать взад-вперед по маленькому расчищенному пространству моего магического круга.
- Это не кто-то из Древнейших. Охранительные заговоры по всему миру с цепи бы сорвались, поставив на уши Хранителя Врат, Совет и все такое. Нет, это кто-то из местных.
- Гарри, если ты ошибаешься...
Я резко повернулся и нацелил указательный палец в Боба.
- А если я прав, значит, в городе орудует монстр, и я обязан сделать что-то, пока не пострадал кто-то еще.
Боб вздохнул.
- Он прорвался через порог...
- Значит, - я снова зашагал туда-сюда, - значит, возможно, он нашел какой-то способ попасть туда в обход порога. А что, если он получил приглашение?
- И каким это, интересно, образом? - хмыкнул Боб. - Дзынь, Пожиратели Душ с Доставкой на Дом, разрешите войти?
- Черт, а почему бы и нет? - оживился я. - Что, например, если они использовали для этого Лидию? Как только она оказалась вне церкви, она стала уязвимой для них.
- Одержание? - задумчиво протянул Боб. - Что ж, это возможно... Но она ведь носила твой талисман.
- Если эта штука могла обойти порог, может, она и для талисмана нашла что-нибудь этакое. А потом она идет к Малону, прикидывается беспомощной овечкой и получает приглашение войти.
- Возможно, - Боб в меру своих возможностей изобразил задумчивое моргание. - Но тогда зачем ему губить столько зверушек на улице? Это не очень вписывается. Слишком много предположительного.
Я покачал головой.
- Нет. Нет. Я нутром чувствую.
- Я слышал это от тебя и прежде. Помнишь, когда ты хотел изготовить "умный динамит" для той горнодобывающей компании?
Я насупился.
- Я тогда сильно недосыпал. И потом, система пожаротушения сработала как надо.
Боб презрительно фыркнул.
- Или когда ты хотел заколдовать метлу, чтобы на ней летать? Помнишь? Тебе, наверное, целый год потребовался на то, чтобы выморгать пыль из глаз.
- Не отвлекайся, будь так добр, - буркнул я. Мне пришлось сдавить голову руками, чтобы она не лопнула от избытка теорий, отсортировывая только те, что не противоречили известным мне фактам. - Все предположения сводятся к двум. Вариант "А": мы имеем дело с каким-то богоподобным существом, в каковом случае мы оказываемся в глубокой заднице.
- И Приз за Абсурднейшее Преуменьшение достается Гарри Дрездену.
Я снова испепелил его взглядом.
- Или, - я назидательно поднял палец, - вариант "Б": эта гадина - дух, что-то из такого, что мы уже видали, и он вовсю использует дым и зеркала в рамках уже известных нам правил. В обоих случаях, мне кажется, Лидия знает больше, чем говорит.
- Ба, женщина, обладающая преимуществом перед Мистером Галантностью! Ну и каковы твои шансы?
- Тьфу, - заявил я. - Если только мне удастся найти ее и выяснить, что ей известно, я распутаю это дело сегодня же.
- Ты забываешь про третью возможность, - жизнерадостно заметил Боб. - Вариант "В": это что-то совершенно новое, чего ни ты, ни я не знаем, и ты по собственному невежеству попадаешь прямо в пасть Харибде.
- Ты большой мастер ободрять, - сказал я, застегивая на руке браслет и надевая на палец кольцо. Оба талисмана приятно покалывали кожу защитной энергией.
Боб каким-то образом ухитрился нахмуриться.
- Эй, Харибде это - что слону дробинка. Что ты задумал?
- Я одолжил Лидии свой Талисман Мертвеца, - пояснил я.
- Ох. Слушай, даже проработав с тобой столько лет, мне с трудом верится, что ты отдал его первой встречной девчонке.
Я нахмурился в ответ.
- Если он все еще у нее на руке, я смогу запеленговать его - точно так же, как отыскиваю потерявшиеся обручальные кольца.
- Супер, - сказал Боб. - Задай им жару, Гарри. Флаг тебе в руки, барабан на шею - и штурмуй замок в свое удовольствие.
- Не так быстро, - остудил я его. - Может статься, талисман вовсе не на ней. Если она заодно с Кошмаром, она могла выбросить его, едва выйдя от меня. Вот тут на сцену выходишь ты.
- Я? - пискнул Боб.
- Вот именно. Ты сейчас отправишься в город, потолкуешь со своими информаторами. Посмотрим, удастся ли нам отыскать ее до заката. У нас всего два часа.
- Гарри, - взмолился Боб. - Солнце еще высоко. Я устал как собака. Я не могу шляться по округе как какой-нибудь безмозглый фэйре.
- Возьми Мистера, - предложил я. - Он не откажется прокатить тебя верхом. Ему это, кстати, тоже полезно - пусть поучится. Ты его только не угробь ненароком.
- Ату их! - вздохнул Боб. - Что ж, снова ринемся, друзья, в пролом, так? Гарри, ты талант в землю зарываешь. Тебе бы агитатором работать. Так я имею твое разрешение на выход?
- Угу, - буркнул я. - Исключительно в рамках этого задания. И не вздумай снова терять время, шляясь по женским раздевалкам.
Я задул свечи, выключил обогреватель и полез вверх по лестнице. Следом за мной поднялся и Боб, выскользнув из глазниц черепа этаким чуть светящимся облачком. Облачко подлетело к Мистеру, дремавшему на теплом пятачке у почти погасшего камина, и скрылось в его густом меху. Мистер сел, уставился на меня своими желто-зелеными глазищами, потянулся, помахал из стороны в сторону огрызком хвоста и сипло мяукнул.
Я хмуро покосился на Боба с Мистером, напялил ветровку, прихватил жезл и портмоне с причиндалами для изгнания бесов, и сунул их в старый акушерский саквояж, и без них полный всякого хлама.
- Пошли, ребята, - сказал я. - Мы идем по следу. Преимущество на нашей стороне. Разве может что-нибудь пойти не так, как надо?

Предыдущая страница 10 Следующая страница


11 Джим Батчер

Глава шестнадцатая

Искать людей нелегко - особенно, когда они не хотят, чтобы их нашли. Говоря точнее, согласно самым приблизительным расчетам, количество людей, ежегодно пропадающих без следа в Соединенных Штатах, измеряется едва ли не семизначной цифрой. Большинство их так и не находят.
Я не хотел, чтобы Лидия пополнила собой эту статистику. Либо она была с плохими парнями и разыграла меня как молокососа, либо она - жертва, нуждавшаяся в моей помощи. В первом случае я искал стычки с ней - есть у меня в характере такое свойство по отношению к тем, кто мне лжет, пытаясь вовлечь в неприятности. Но во втором - во всем Чикаго я единственный мог помочь ей. Она могла быть одержима каким-нибудь здоровенным и очень вредным духом, который прямо-таки напрашивался на изгнание.
От отца Фортхилла Лидия уходила пешком, и я сомневался, чтобы у нее оставалось достаточно денег наличными. Исходя из этого, она, скорее всего, все еще находилась в районе Бактауна или Уиккер-парка, поэтому я направил "Голубого Жучка" в ту сторону. Вообще-то, строго говоря, мой "Жучок" давно уже не голубой. Обе двери пришлось заменить после того, как их в клочья изорвали когтями; то же самое относится и к крышке багажника, в которой прожгло здоровенную дырку. Майк, который по большей части ухитряется поддерживать "Жучка" на ходу, не задавал мне никаких вопросов. Он просто заменил поврежденные части деталями других "Фольксвагенов", поэтому на деле мой "Голубой Жучок" красно-бело-зелено-голубой. Но кличка прилипла.
Всю дорогу я как мог старался сохранять спокойствие. Сопутствующая моему ремеслу способность выводить из строя любую более-менее сложную технику, похоже, усиливается, когда я расстроен, зол или напуган. Только не спрашивайте, почему. В общем, я сдерживался изо всех сил, пока не прибыл к месту моего назначения - полосе автостоянки у Уиккер-парка.
Легкий ветер захлопал полами моей куртки, стоило мне выйти из машины. По одну сторону улицы полыхали отраженным в окнах закатом высокие общественные здания и пара жилых домов. Тени от деревьев Уиккер-парка напоминали длинные черные пальцы, тянущиеся к моему горлу. Слава Богу, мое подсознание мало восприимчиво ко всякой подобной символике. В парке гуляла публика: молодежь, матери с детьми. На улицах начали появляться бизнесмены в строгих деловых костюмах, спешивших по окончании рабочего дня в недорогие ресторанчики, кафе и кабаки, которыми изобиловал этот район.
Я достал из сумки огрызок мела и камертон, оглянулся, наклонился и очертил вокруг себя круг, усилием воли замкнув его, как только концы меловой черты сомкнулись, заключив в себя сгусток местной магической энергии.
По большей части магия - процесс не быстрый, но и не грязный. Штуки, которыми ты пользуешься, когда какая-нибудь вредная тварь вот-вот прыгнет тебе в лицо, называются заклятиями. Возможности их довольно ограничены, да и этого добиться не так-то просто. Я более-менее освоил всего пару таких, и как правило при этом мне требуется помощь искусственных усилителей энергии вроде магического жезла, чтобы не утратить контроль над заклятьем и не взорвать вместе со злобным монстром и себя самого.
По большей части магия - это концентрация и уйма тяжелого труда. Вот где я и впрямь могу отличиться - так это в томатургии. Томатургия - традиционная отрасль магии и заключается в установлении каналов магической связи между людьми или предметами, с помощью которых ты можешь, прикладывая энергию так или этак, получить желаемый эффект. С помощью томатургии можно добиться очень многого - при условии, конечно, что у тебя в достатке времени для точного расчета и еще больше времени на сам ритуал, не говоря уже о необходимых символических предметах и наличии магического круга.
В общем, если злобный монстр будет достаточно вежлив, он может и подождать, пока я подготовлюсь.
Я снял с запястья свой браслет-оберег и пожил его в центр круга - он должен был служить моим магическим каналом. Талисман, который я отдал Лидии, имел весьма схожее устройство, так что два этих браслета должны были резонировать друг с другом. Я взял камертон и положил его рядом с браслетом так, чтобы два расстегнутых конца последнего его касались концов раздвоенного стержня.
Потом я зажмурился и постарался полностью раскрыться заключенной в круг энергии. Я впитал ее, слился с ней, слепил из нее мысленно подобие талисмана, который я отдал Лидии. Энергия сплеталась в тугой клубок, отдаваясь жужжанием в ушах, покалыванием загривка. Подготовившись как следует, я протянул руки к лежавшим в круге предметам, открыл глаза и повелительно произнес: "Duo et unum!". С этими словами энергия разом устремилась из меня в круг, оставив на пару секунд ощущение пустоты и легкости в голове. Впрочем, это не сопровождалось ни фейерверком искр, ни каким-то особым свечением, ни любыми прочими спецэффектами - только ощущением завершенности, да еще тихим, едва слышным гудением.
Я забрал браслет из круга и надел его на руку, потом взял камертон и затер круг ногой, нарушив его. Я ощутил негромкий хлопок освобожденной энергии, распрямился и забрал из "Жучка" причиндалы для экзорцизма. Держа камертон перед собой, я сделал несколько шагов по тротуару прочь от машины. Потом остановился и медленно повернулся вокруг оси.
Камертон молчал до тех пор, пока я почти не завершил полный оборот - только тогда он вдруг завибрировал в моих руках, испуская негромкий, кристально-чистый звук. Я стоял лицом к северо-западу. Я прицелился вдоль зубьев камертона, прошел еще с дюжину шагов и повторил процедуру. Направление почти не изменилось. Даже не обладая более точными инструментами, можно было с уверенностью утверждать, что Лидия находится где-то близко.
- Ага, - вслух произнес я и двинулся дальше, поводя камертоном из стороны в сторону, и каждый раз направляя свои стопы в ту сторону, где звук резонанса становился громче. Таким образом я добрался до дальнего конца парка, и там камертон показал прямехонько на здание - прежде в нем, похоже, размещалось какое-то производство, но теперь оно стояло заброшенным.
На первом этаже выделялись двое гаражных ворот и заколоченная входная дверь. Большая часть окон этого и второго этажей также была заколочена. Окна третьего этажа побили камнями - то ли в отместку кому-нибудь, то ли просто со скуки - и острые осколки стекла грязными сосульками торчали из рам.
Я сделал еще два контрольных замера, отойдя футов на пятьдесят налево, потом направо. Оба раза камертон показал точно на здание. Оно безмолвно, угрожающе смотрело на меня зияющими глазницами окон.
Я поежился.
Самым умным с моей стороны было бы позвать Майкла. Возможно, даже Мёрфи. Никто не мешал мне вернуться к телефону и позвонить обоим. Дорога заняла бы у них совсем немного времени.
Но, конечно, солнце к тому моменту уже село бы. Кошмар, если он сидел в Лидии, был бы волен вырваться на волю и дебоширить в свое удовольствие. Если бы я нашел ее прямо сейчас и изгнал из нее эту тварь, я положил бы конец всей этой череде разрушений.
Если бы, если бы, если бы... Слишком много "если". Зато времени у меня оставалось в обрез. Солнце уже наполовину скрылось за горизонтом. Я полез в карман ветровки и достал жезл, переложив портмоне для экзорцизма в одну руку с камертоном. А потом пересек улицу и подошел к воротам гаража. Я попробовал открыть их, и, к моему удивлению, секция подалась и пошла вверх. Я оглянулся направо, налево, поднырнул под нее и шагнул в темноту, опустив ее за собой.
Некоторое время глаза мои привыкали к темноте. Помещение освещалось редкими лучами, пробивавшимися в щели заколоченных окон. Насколько я понял, я находился на загрузочной площадке, занимавшей весь первый этаж. Где-то в стороне капала из прохудившейся трубы вода, и на полу между бетонных колонн там и здесь темнели лужи.
В дальнем конце зала стоял у дебаркадера совсем еще новенький микроавтобус; судя по негромким звукам из-под капота, мотор его выключили буквально только что, и он остывал. Над бетонным дебаркадером, где разгружались и загружались раньше грузовики, висела покосившаяся вывеска: "ТЕКСТИЛЬНОЕ ПРОИЗВОДСТВО САМНЕРЗ".
Медленно, опустив жезл, приблизился я к фургону. Каждые несколько шагов я останавливался и поводил взглядом и камертоном из стороны в сторону. Тот гудел каждый раз, когда я направлял его на автобус.
Белая машина только что не сияла в полумраке. Окна салона были затонированы, так что заглянуть внутрь я не мог, даже подойдя к ней футов на десять.
Что-то, то ли звук, то ли еще неизвестно что, почти неуловимое физическими чувствами, заставило меня напрячься. Вскинув жезл, я резко повернулся лицом к темноте, наваливавшейся на меня из-за спины, и напряг все свои чувства, пытаясь определить источник угрозы.
Темнота.
Капающая вода.
Поскрипывание старого дома над головой.
Ничего.
Я убрал камертон в карман и снова повернулся к автобусу. Еще несколько шагов - и я подошел к нему вплотную, отодвинул сдвижную боковую дверь и выставил жезл в проем.
На полу салона, завернутый в одеяло, лежал комок - предположительно, Лидия. Из-под одеяла высовывалась безжизненная белая рука, на запястье которой темнел почерневший словно от огня, в запекшейся крови мой браслет.
Во рту у меня пересохло.
- Лидия? - окликнул я, вытянул руку и ощупал ее запястье. Пульс прощупывался - вялый, замедленный, но ровный. Я облегченно вздохнул и осторожно приподнял край одеяла, открывая ее лицо. Она лежала с открытыми глазами, глядя в потолок. Я помахал рукой у нее перед глазами и снова окликнул по имени. Никакой реакции. Накачали наркотиками, подумал я.
Какого черта она здесь делает? Лежит, завернутая как рождественский подарок, в одеяло, обдолбанная... Во всем этом нет никакой логики, если только...
Если только она не наживка.
Я распрямился, но не успел сделать и пол-оборота к двери, как ледяная энергия - та самая, которую ощущал я прошлой ночью - ринулась мне в лицо, схватила за горло. Что-то белокурое и неописуемо стремительное ударило в меня с силой разъяренного быка, сшибло с ног и отшвырнуло вглубь салона. Я приподнялся на локтях и увидел приближающегося ко мне Кайли Гэмилтона. Черные глаза вампира были пусты, лицо искажено гримасой голода. Одет он был все в тот же теннисный костюм. Я лягнул его обеими ногами в грудь, и при всей его сверхчеловеческой силе это на секунду оторвало его от земли, дав мне спасительную передышку. Я поднял правую руку, кольцо на которой засияло ослепительно-ярким светом, и выкрикнул: "Assantius!"
Заключенная в кольце энергия, весь ее запас, что накапливался по крохе с каждым движением моей руки, разом высвободилась, ударив вампиру в лицо. Невидимый поток разорвал ему губы - однако из раны не пролилось ни капли крови. Треснув, разошлась кожа в уголках глаз, но кровь не показалась и там. Из-под нежно-розовой англо-саксонской кожи показались матово-черные скулы, и плоть его полосами завернулась от лица назад, хлопая как флаги на ветру.
Тело вампира отлетело от меня назад и вверх. Кайли с силой ударился о потолок и рухнул на бетонный пол. Я выскочил из автобуса; грудь свело тупой болью. На ощупь нашел я в портмоне свой браслет-оберег и выбросил руку вперед.
Кайли пошевелился и встал на четвереньки. Тело его странным образом исказилось: плечи задрались неестественно высоко, спина сгорбилась. С лица так и свисали лохмотья кожи, из-под которых виднелась его настоящая, напоминающая черную резину кожа. Глаза его, лишившись обычной маски, оказались огромными, выпуклыми, нечеловеческими. Он раздвинул челюсти, блеснув влажными клыками. Слюна капала с них на влажный пол.
- Ты? - прошипел вампир; голос его звучал, впрочем, достаточно спокойно, что пугало еще больше.
- Ба, и как ты только догадался? - буркнул я, используя передышку, чтобы собраться с силами. - Ну, я. Какого черта ты здесь делаешь? И чего надеешься добиться с Лидией?
На нечеловеческом лице мелькнуло подобие удивления.
- С кем?
Боль в груди из тупой сделалась острой, горячей, словно я что-то там сломал. И паршиво сломал. Впрочем, я не шелохнулся - не хотелось, чтобы он увидел мою слабость.
- С Лидией. Крашеные волосы, запавшие глаза, и на руке - мой талисман.
Он злобно рассмеялся.
- Значит, она так тебе назвалась? Тебя провели, Дрезден.
По спине моей снова пробежал холод, и я прищурился. Ничего, только мой инстинкт заставил меня вдруг отскочить в сторону.
Вампир-сестра, Келли, такая же белокурая и хорошенькая, как в нашу первую встречу, приземлилась на месте, где я только что стоял. Она тоже припала на четвереньки и зашипела, обнажив клыки и выкатив глаза. На ней был плотно облегающий маскарадный костюм - женщина-кошка, только белая. Белые же сапожки и перчатки, белая кепочка с длинным козырьком. Впрочем, все это белое великолепие измялось и забрызгалось кровью, да и волосы растрепались. Рот был перепачкан кровью словно у ребенка, слишком жадно пившего томатный сок. Кровавые усы. Блин-тарарам.
Выставив перед собой левую руку с браслетом, я навел жезл на Келли.
- Значит, вы вдвоем решили подкрепиться Лидией, так? Зачем?
- Дай я убью его, - простонала самка, блеснув пустыми, голодными черными глазами. - Ну, Кайли! Я голодна.
Что ж, я отреагировал так, как веду себя всегда, когда речь заходит о том, чтобы съесть меня. Я уставил жезл в лицо Келли и послал в него всю свою энергию так, что кончик его угрожающе засветился.
- Валяй, Кайли, - сказал я. - Пусть попробует.
Кайли поерзал - всем телом под кожей, и этого хватило, чтобы желудок мой неприятно сжался. Такие штуки всегда выглядят неестественно, даже когда знаешь, что там, под этой кожей.
- Не лезь в это дело, чародей. Оно тебя не касается.
- Девушка находится под моей защитой, - возразил я. - А ну убирайтесь отсюда, вы, оба, пока с вами не обошлись грубо.
- Не выйдет, - убийственно спокойным голосом произнес Кайли.
- Кайли! - снова простонала самка. Из уголка ее рта сбежала на пол струйка слюны. Ее затрясло, словно она готова была вот-вот разорваться на части. Или броситься на меня. Во рту у меня пересохло, и я приготовился испепелить ее.
Краем глаза я уловил движение Кайли. Я вытянул в его сторону руку с браслетом и устремил в него свою волю, но только чуть ослабил им удар - тот швырнул мне в голову обломком цемента. Обломок ударил меня в висок, и я потерял равновесие. Я успел увидеть, как Келли бросилась ко мне, вскинул жезл и выкликнул: "Fuego!"
Огонь, сорвавшийся с конца моего жезла, промахнулся как минимум на фут, но и так жара его хватило, чтобы поджечь болтавшийся капюшон ее куртки. По мере того, как я опрокидывался на спину, огонь описал по
стене и потолку большую, неровную дугу, прорезавшую дерево и кирпич с эффективностью газовой горелки.
Келли навалилась на меня сверху и оседлала, стиснув бедрами, с возбужденным стоном. Я снова поднял было жезл, но она без труда отвела мою руку в сторону. С диким, истеричным смехом она другой рукой сорвала с себя и отшвырнула в сторону свою дымящуюся куртку. Она потянулась зубами к моему горлу, но я успел схватиться обеими руками за ее волосы. Я понимал, что это пустая трата сил - черт, она была слишком сильна для меня. Мне все равно не удалось бы сдерживать ее долго - несколько секунд, не больше. Сердце гулко колотилось в моей горящей груди, и я отчаянно бился, пытаясь глотнуть воздуха.
А потом капли ее слюны попали мне на горло, на щеку, на губы. И все это разом сделалось мне безразлично.
Восхитительное ощущение разлилось по всему моему телу: тепло, блаженство, покой. Начавшись на коже, оно перекинулось глубже, сняв с мышц чудовищное напряжение. Пальцы мои сами собой отпустили волосы Келли, и она с урчанием прижалась ко мне бедрами. Она придвинула свой рот вплотную к моему, и я ощущал на коже ее горячее дыхание, ощущал ее тугую грудь сквозь тонкую ткань ее костюма...
Что-то, какая-то досадная мысль тревожила меня еще мгновение. Возможно, это имело отношение к идеальной, бездонной черноте ее глаз, или к тому, как терлись ее клыки о мое горло - каким бы приятным ни было это ощущение. Но потом я ощутил ее губы на моей коже, ощутил, как затаила она дыхание в предвкушении... и эта мысль тоже отлетела куда-то. Я просто хотел еще.
А потом послышался грохот, и я сквозь застилавшую глаза дымку увидел, как рушится вся западная стена здания. Огненный луч, которым я не попал в Келли, пронзил потолок, стену, балки покрытия. Должно быть, это ослабило несущий остов здания.
Опаньки!
Сквозь осыпающиеся кирпичи и клубы пыли, в помещение хлынул солнечный свет - последние предзакатные лучи, скользнувшие по моему лицу теплым золотом, показавшиеся глазам до боли яркими.
Келли взвизгнула, и тело ее в местах, не прикрытых одеждой - а таких набралось довольно много - вспыхнуло ярким огнем. Свет ударил в нее с силой стального тарана, отшвырнув от меня. Только тут я ощутил тупую боль, неприятное жжение на щеках, в горле - в местах, куда попала ее слюна.
Несколько секунд я не ощущал ничего кроме света, жара и боли. Кто-то визжал. Потом я очнулся, привстал и огляделся по сторонам. Огонь разбегался по зданию, и сквозь огромный пролом в стене я услышал далекий вой пожарных сирен. На бетонном полу виднелись какие-то черные, жирные потеки, ведущие от меня к белому микроавтобусу. Солнце едва касалось заднего стекла машины. Боковая дверь была до отказа сдвинута назад, и Кайли, лицо которого так и свисало рваными лохмотьями, заталкивал в салон что-то причудливое - свою сестру. Девица-вампир тоненько подвывала от боли. Он сунул ее в заднюю часть салона, захлопнул дверь, и изуродованные губы его скривились в злобной ухмылке.
Он шагнул ко мне, но тут же в досаде стиснул зубы, остановившись на самой границе солнечного пятна.
- Чародей... - злобно прошипел он. - Ты еще заплатишь. Я заставлю тебя поплатиться, - он повернулся к двери с тонированным стеклом и прыгнул на водительское место. Взревел мотор, машина рванула с места к закрытым воротам и ударила в них тупым носом. Расшвыряв щепки, вырвалась она на улицу и скрылась из вида.
Некоторое время я оглушенно сидел на полу. Потом с трудом поднялся на ноги, шатаясь, добрел до пролома в стене и выглянул наружу. Сирены приближались.
- Черт, - пробормотал я, оглянувшись на бушевавший уже вовсю огонь. - Что-то неаккуратно получается у меня с домами...
Я тряхнул головой, стараясь хоть немного прояснить мозги. Темнота... На улице темнело. Мне нужно домой. Вампиры охотятся в темноте. Домой, подумал я. Домой...
Я медленно побрел к своему "Жучку".
За моей спиной скрылось за горизонтом солнце - высвободив всех тех тварей, что выходят резвиться с наступлением ночи.

Глава семнадцатая

Как я добирался домой, я не помню.
В памяти сохранились только неясные образы машин, обгонявших меня с сумасшедшей скоростью, а потом рокочущее мурлыканье Мистера, когда я ввалился к себе и захлопнул за собой дверь.
Вампирская слюна-наркотик впиталась мне в кожу в считанные секунды и разбежалась по всему моему телу. Я ощущал себя онемевшим, бестелесным. Не то, чтобы комната шла кругом, но, когда я открыл глаза, все предметы слегка расплывались и делались резкими только по отдельности, да и то лишь когда я очень старался. С каждым ударом сердца все мое тело содрогалось от медленного, едва уловимого, но приятного ощущения.
Что-то во мне против моей воли получало от этого наслаждение. Даже вспоминая все те штуки, которыми меня пичкали в больницах, лучшего обезболивающего я еще не пробовал.
Я добрел до своей узкой кровати и рухнул в нее. Пришел Мистер и заходил у меня перед носом, требуя, чтобы я встал и покормил его.
- Пшел вон, - услышал я собственное бормотание. - Ты, чушка пушистая, уходи.
Он положил лапу мне на горло - в месте, где солнечный свет коснулся потека слюны Келли Гэмилтон. Я взвыл от боли, но послушно встал и потащился на кухню. В леднике обнаружились какие-то мясные обрезки, и я кинул их в Мистерову миску. Потом ввалился в ванную и зажег свечу.
Свет отозвался резкой болью.
Я прищурился и посмотрел на себя в зеркало. Зрачки расширены. Кожа на шее и щеке покраснела и шелушилась как от солнечного ожога - болезненно, но опасности никакой. Никаких надрезов на шее я не нашел - значит, укусить меня вампир не успел. Что ж, это хорошо. Укусы такого рода связывают вампира с жертвой. Успей она укусить меня - и никто не помешал бы ей залезть ко мне в голову. Обыкновенные чары, дающие контроль за чужим разумом. Прямое нарушение Законов Магии.
Я вернулся в спальню, лег и попытался упорядочить свои мысли. Пульсирующая боль во всем теле сильно осложняла эту задачу. Снова приперся и попробовал приставать Мистер, но я отпихнул его рукой и заставил себя не обращать на него внимание.
- Сосредоточься, Гарри, - буркнул я себе. - Тебе нужно сосредоточиться.
Вообще-то я умею блокировать боль при необходимости. Когда я обучался у Джастина, такая необходимость возникала почти все время. Мой наставник не слишком церемонился с будущим чародеем. Поэтому поневоле вырабатывались навыки избегать ошибок.
Блокировать наслаждение оказалось гораздо сложнее, но и это мне все-таки удалось. Первым делом мне пришлось изолировать ощущение радости. Это заняло некоторое время, но я медленно выявил границы тех частей меня, которым нравилось это чудесное, жаркое ощущение, и отгородился от них. Потом я взялся за переполнявшее меня пульсирующее счастье. Я замедлил свой и без того замедленный пульс, потом постепенно отключил осязание, запихнув его за ту же глухую ограду. В общем, в конце концов остался только негромкий зуд в мыслях, отделаться от которого не было уже никакой возможности.
Я зажмурился, сделал глубокий вдох и начал раскладывать все по полочкам.
Лидия бежала из-под церковного крова, от защиты отца Фортхилла. Зачем? Я припомнил все, что знал о ней или о чем догадывался. Ввалившиеся глаза. Окружающую ее покалывающую ауру. Да, ее руки - уж не дрожали ли они, хоть немного? Напрягши память, я решил, что дрожали. Теперь пульс - нормальный или замедленный? Кажется, тогда он был замедлен... впрочем, тогда мой собственный бился чаще. Я сосредоточился на мгновении, когда касался ее рукой.
Шестьдесят, подумал я. Пульс у нее тогда был около шестидесяти ударов в минуту. Мое собственное сердце сейчас билось в шесть раз медленнее. А совсем недавно, до того, как я замедлил его, чтобы приглушить пение наркотика в крови - вдвое.
(Пение, сладкое пение, какого черта я выключил его, когда мог просто опустить стены, слушать музыку, счастливо лежать в покое, просто наслаждаясь ощущениями, просто...)
На то, чтобы остановить вращение стен, у меня ушла еще минута. В общем-то, по человеческим меркам пульс у Лидии укладывался в рамки нормы. Но ведь она лежала без сознания - примерно, как я сейчас. Кайли с Келли отравили ее - как и меня. В этом я не сомневался. Тогда почему ее сердце билось так быстро - в таких-то обстоятельствах?
Она ушла из церкви, и ее похитил Кошмар - предположительно, конечно. Потом, уже повинуясь приказам Кошмара, она пошла к Малону и получила приглашение войти. Но почему именно к Малону? Он-то какое отношение ко всему этому имеет?
Малон и Лидия. Оба подверглись нападению Кошмара. Но что их связывает?
И еще вопросы. Что хотели делать с ней вампиры? Если ее отловили Кайли с Келли, выходит, она нужна Бьянке. Зачем? Значит ли это, что Бьянка в сговоре с Кошмаром? А если так, какого черта она послала двух самых сильных своих прихвостней, чтобы похитить девушку, если в ту вселился ее же, Бьянкин, союзник?
И как, черт возьми, Кошмар прорвался через порог? И вопрос еще лучше: как прорвался он сквозь ту защиту, которую давал Лидии мой талисман? Ни одному духу не под силу причинить ей непосредственный ущерб, когда на руке ее находится подобная штука. Нет, во всем этом не видно решительно никакого смысла.
(А зачем тебе смысл? Зачем чему-то там вообще иметь смысл? Сядь, Гарри, или ляг, и отдохни, и пусть твоя кровь поет, пусть сердце бьется. Просто погрузись в блаженную, теплую, колышущуюся черноту и больше не переживай, не думай ни о чем, просто плыви, покачиваясь, и...)
Стены дрогнули и начали рассыпаться.
Я боролся, но внезапный страх убыстрил мой пульс. Я боролся с действием яда у меня в крови, но борьба эта только делала меня уязвимее, повышая восприимчивость. Я не мог дать слабину. Я просто права на это не имел. От меня зависели люди. Я должен бороться...
Стены рухнули, и кровь моя откликнулась на это возбужденным ревом.
Я плыл.
И это было здорово.
Покачивание на волнах убаюкало меня, и я погрузился в сон. В славный, темный такой сон.
В этом сне я снова оказался на том складе в порту Бёнем-харбор. Дело происходило ночью, в полнолуние. Я был одет в свою ветровку, в черную рубаху и джинсы, в кроссовки, которые лучше всего подходили для... Ну, для того, чтобы красться. Рядом со мной стоял Майкл в своем белом плаще поверх красной куртки; дыхание вырывалось из его рта морозными облачками. На бедре его висел источником негромкой, но уверенной силы "Амораккиус". Мёрфи и другие сотрудники ОСР, все в темной, свободной одежде и бронежилетах, держали в одной руке оружие, а в другой - фляги со святой водой или серебряные распятия.
Микки Малон покосился на луну и крепче взялся обеими руками за свой дробовик - он единственный полагался исключительно на огневую мощь. Что ж, у него имелись на то основания.
- Ладно, - сказал он. - Мы входим, а что дальше?
- План таков, - напомнила Мёрфи. - Гарри считает, что последователи убийцы будут в отключке от наркотиков. Мы окружаем их, заковываем в наручники и идем дальше, - Мёрфи поморщилась, и синие глаза ее блеснули в серебряном лунном свете. - Скажи им, что делать дальше, Гарри.
Я старался не повышать голоса.
- Парень, за которым мы охотимся - чернокнижник. Это вроде чародея, только энергия его направлена в основном на разрушение. Он не слишком силен во всем кроме пакостей.
- Из чего следует, что он нехорошая задница, а только это для нас и существенно, - буркнул Малон.
- Совершенно верно, - согласился я. - У этого парня много силы, но класс так себе. В общем, я иду первым и нейтрализую его магию. Мы полагаем, он держит на цепочке демона - ради этого и все убийства. Это часть его платы за то, чтобы демон на него работал.
- Демон, - выдохнул Рудольф. - Господи Иисусе, и вы верите во все это дерьмо?
- Иисус верил в демонов, - негромко возразил Майкл. - Если эта тварь здесь, держитесь от нее подальше. Не стреляйте в нее. Предоставьте это мне. Если она прорвется, плесните в нее святой водой и убегайте, пока она визжит.
- План более-менее таков, - подтвердил я. - Вы только не пускайте его смертных приспешников с ножами к нам с Майклом. Я лишу Кравоса его силы, а вы хватайте его, как только мы убедимся, что демон нас не сожрет. С остальными сверхъестественными штучками я справлюсь. Вопросы есть?
Мёрфи мотнула головой.
- Пошли, - она махнула рукой своим подчиненным из ОСР, и мы вступили в здание склада.
Все шло по плану. Почти сразу за входом валялось с отсутствующим видом с дюжину молодых людей. Все заволокло клубами дыма, от которого у меня закружилась голова. Под ногами валялись следы буйной вечеринки: банки, одежда, тараканы, шприцы... ну, сами знаете. Копы налетели на ребят в черных балахонах, без особого труда повязали их и потащили на улицу, в поджидающий "воронок". На это ушло никак не больше полутора минут.
Мы с Майклом двинулись дальше, пробираясь между штабелями ящиков и контейнеров. Мёрфи, Руди и Малон не отставали от нас. Я приоткрыл дверь в задней стене и осторожно заглянул внутрь.
Я увидел круг из черных, дымящих свечей, коленопреклоненную, всю в крови и перьях фигуру рядом и наводящий ужас, сгорбленный силуэт внутри.
- Вот черт, - шепнул я, поворачиваясь к Майклу. - Демон здесь, с ним.
Рыцарь молча кивнул и отстегнул пряжку, удерживавшую меч в ножнах.
Я вытащил из кармана ветровки куклу. Это была обыкновенная пластмассовая фигурка Кена, раздетая и не совсем уж точная с точки зрения анатомии, но должна была сойти и такая. К голове куклы я старательно примотал скотчем единственный волосок, найденный криминалистами на месте последнего убийства, и я нарядил Кена так, как обычно выглядят занимающиеся черной магией: что-то с перевернутыми пентаграммами, немного перьев и крови (последнюю я выжал из несчастной мышки, которую поймал Мистер).
- Мёрфи, - прошипел я. - Ты совершенно уверена насчет этого волоса? Он точно Кравоса? - если это было бы не так, кукла не нанесла бы чернокнижнику ни малейшего вреда... ну, разве что я ткнул бы ею ему в глаз.
- Мы почти уверены, - шепнула она. - Нет, точно.
- Почти уверены. Класс, - однако я опустился на колени, очертил один круг мелом вокруг себя, а второй - вокруг Кена, и прошептал слова заклятья.
Волос, и правда, оказался Кравоса. Он ощутил заклятье за пару секунд до того, как оно окончательно и бесповоротно лишило бы его силы - и за эти оставшиеся секунды он усилием воли и взмахом руки разорвал круг, высвобождая демона, и визгливым от ярости голосом послал его в атаку.
Демон - клубящаяся тьма, тени и горящие красные глаза - прыгнул на нас. Майкл шагнул в дверь и выхватил "Амораккиус", ярко засиявший в этой темноте.
В реальной жизни я завершил заклятие, лишившее Кравоса всех его сил, Майкл изрубил демона в капусту, Кравос бросился наутек, но Малон - с довольно большого расстояния - разрядил свой дробовик точно в ноги этому типу, так что мы взяли его окровавленным, но живым. Мёрфи выбила нож из рук чернокнижника, и поле боя осталось за хорошими парнями.
В моем сне все пошло совсем по-другому.
Я почувствовал, что смыкавшееся уже вокруг Кравоса заклятье начинает расползаться. Только что он находился в паутине, которую я ткал вокруг него, а секундой спустя он просто исчез, а лишенное опоры заклятье рушилось под собственным весом.
Майкл вскрикнул. Я поднял взгляд и увидел, как его подняли высоко в воздух. Меч беспомощно метался в сгустках темноты и теней. Темные руки с кошмарными, неправдоподобно длинными пальцами, схватили Майкла за голову, закрыв его лицо. Последовал рывок, влажный, липкий треск, и обезглавленное тело рыцаря дернулось и обмякло. "Амораккиус" разом погас. Демон испустил пронзительный, закладывающий уши визг и отшвырнул тело в сторону.
Мёрфи с криком швырнула в демона банку святой воды. Жидкость вспыхнула ослепительным серебром, соприкоснувшись с клубящейся чернотой - с демоном. Чудище повернулось к нам. Взмах лапы - и Мёрфи отшатнулась назад, широко раскрыв глаза от потрясения, когда чудовищные когти, вспоров кевларовый жилет, куртку, кожу, вонзились ей в живот. Кровь брызнула фонтаном, и она, негромко охнув, скрючилась, пытаясь обеими руками зажать зияющую рану.
Малон открыл по демону огонь из дробовика, передергивая цевье после каждого выстрела. Черный сгусток повернулся к нему, навис над ним ухмылкой багровых зубов и выждал, пока вместо очередного выстрела не прозвучал сухой металлический щелчок - магазин опустел. Тогда тот просто рассмеялся и, ухватив дробовик за конец ствола, вдавил Малона деревянным прикладом в стену. Послышался треск ломающихся костей, и Малон тоже повалился на пол.
Рудольф побелел как мел и, взвизгнув, бросился наутек.
Я остался с демоном один на один.
Сердце мое сжалось от ужаса, и я затрясся как лист. Я так и стоял внутри круга, который защищал меня. Я собрался с силами и принялся складывать заклинание, которое испепелило бы эту тварь на месте.
И обнаружил на пути препятствие. Стену. То самое заклятье, которое я собирался наложить на Кравоса. Демон вразвалочку подошел ко мне и с такой легкостью, будто моего защитного круга не было и в помине, взмахнул лапой и отшвырнул меня в сторону. Я с размаху грянулся о пол и откатился к стене.
- Нет, - пробормотал я. - Нет, этого не происходит. Все ведь было совсем по-другому!
Глаза демона вспыхнули багровым светом. Я поднял жезл, прицелился и выкрикнул: "Fuego!"
Ответом была тишина. Ни треска высвобождаемой энергии, ни испепеляющего жара. Ничего.
Демон снова расхохотался, протянул ко мне лапы, и я почувствовал, как меня поднимают в воздух.
- Это сон! - взвизгнул я. Стараясь думать только об этом, я забился в попытках высвободиться из паутины сна или хотя бы изменить его - но никаких приготовлений к этому перед тем, как заснуть, я не делал, а теперь слишком сильно паниковал, чтобы сосредоточиться. - Это сон! Все было не так!
- Когда-то - и не так, - почти ласково согласился демон. - А теперь - так! - чудовищная пасть распахнулась и сомкнула челюсти у меня на животе, длинные когти вонзились глубоко в тело. Демон мотнул головой, и я буквально взорвался, расшвыряв клочки плоти, залив все вокруг кровью, а я все продолжал беспомощно биться и кричал, кричал...
А потом какая-то серая махина с обрубком хвоста вынырнула из ниоткуда и коснулась моего носа обжигающей когтистой лапой.

Предыдущая страница 11 Следующая страница


Могила в подарок 12

***

Я снова взвизгнул и очнулся в дальнем углу своей спальни, свернувшимся в тугой комок как от нестерпимой боли. Мистер навис надо мной и почти осознанно царапнул меня по щеке. Я услышал собственный вскрик и отшатнулся.
Что-то жгло мою кожу. Что-то ледяное, темное, тошнотворное. Я сел, крепко зажмурился, выдавливая из-под век остатки сна, борясь с остатками вампирского яда и дремы, чтобы сосредоточиться на настоящем - и тут жжение разом пропало.
Вот когда меня затрясло по-настоящему. Затрясло от ужаса. Не страха, а именно ужаса - цепенящего, всепоглощающего, какой не оставляет места разумной мысли и действует в обход мозга, непосредственно на душу. Я ощущал себя игрушкой, с которой бесцеремонно делали все, что заблагорассудится. Беспомощной. Бессильной.
Натыкаясь в темноте на предметы, я сполз в лабораторию. Мистер не отставал от меня ни на шаг. В лаборатории было холодно. Темно и холодно. Расшвыривая все на пути направо и налево, шатаясь, добрался я до заделанного в пол магического круга. Всхлипывая, бросился я в круг, непослушными пальцами ощупал все медное кольцо, убедившись, что я действительно внутри него, и приказал кругу замкнуться. Он сопротивлялся, и мне пришлось постараться сильнее, пока он, наконец, не замкнулся вокруг меня невидимой стеной.
А потом я свернулся калачиком на боку и разревелся как маленький.
Мистер побродил вокруг меня; рокочущее мурлыканье его успокаивало и ободряло разом. Потом я услышал, как котяра запрыгнул на рабочий стол, а с него - на одну из полок. Его пушистая тень нависла над светлеющим в темноте пятном черепа. Оранжевый свет вытек из кошачьей пасти и втянулся в глазницы черепа, который незамедлительно повернулся ко мне.
- Гарри, - негромко, серьезно окликнул меня Боб. - Гарри, ты меня слышишь?
Не переставая дрожать, я поднял голову - я был отчаянно рад слышать знакомый голос.
- Гарри, - все так же тихо произнес Боб. - Я видел это, Гарри. Мне кажется, я знаю, что охотится на Малона и остальных. Мне кажется, я знаю, как оно это делает. Я пытался помочь тебе, но ты не просыпался.
Мысли мои в замешательстве роились в голове.
- Что? - тупо спросил я. Даже это слово вырвалось у меня жалким всхлипом. - О чем это ты?
- Извини, Гарри, - череп помолчал, и хотя выражение его костяной физиономии не изменилось, он почему-то показался мне всерьез встревоженным. - Мне кажется, я знаю, что именно только что пыталось пожрать тебя.

Глава восемнадцатая

- Пожрать меня? - прошептал я. - Я... я не понимаю.
- Эта тварь, за которой ты охотишься - так мне кажется. Кошмар. Мне кажется, она была здесь.
- Кошмар, - повторил я. Потом устало опустил голову и закрыл глаза. - Боб, я не могу... что-то мысли путаются. Что вообще происходит?
- Ну, в общем, так: ты пришел часов пять назад, в стельку обдолбанный вампирской слюной - все время лопотал как безумный. Кажется, ты не понимал даже, что в Мистере сижу я. Ты это хоть помнишь?
- Угу... немного.
- Что случилось?
Я поведал Бобу свои приключения с Кайли и Келли. Поговорив, я почувствовал себя лучше: голова перестала кружиться, да и мутило меньше. Сердце потихоньку замедляло биение - во всяком случае, пульс у меня теперь был уже помедленнее, чем у загнанного кролика.
- Зловещая история, - заметил Боб. - Должно быть, это для них чертовски важно, если они рискнули провернуть это вот так, при солнечном свете. Даже в специально оборудованном автобусе.
- Это я и сам понимаю, Боб, - сказал я и провел рукой по лицу.
- Тебе получше?
- Ну... пожалуй, да.
- По потусторонним меркам тебя потрошили от души. Хорошо еще, ты начал кричать. Я прибежал как мог быстрее, но ты никак не хотел просыпаться. Я думаю, это все яд.
Я уселся, скрестив ноги; из круга я, правда, не вылезал.
- Я помню, мне приснился сон. Бог мой, ну и ужас, - все внутри меня снова сжалось при одном только воспоминании, и я снова задрожал. - Я пытался изменить его, но не был готов к такому. У меня ничего не вышло.
- Сон, - задумчиво повторил Боб. - Да, все сходится.
- Сходится? - переспросил я.
- Еще как, - подтвердил Боб.
Я тряхнул головой, уперся локтями в колени и устало опустил голову на руки. Вся эта история достала меня по самое по это. Пусть кто-нибудь другой разбирается. А мне лучше уехать.
- Значит, на меня набросился дух?
- Ага.
Я покачал головой.
- Бессмыслица какая-то выходит. И как он все-таки миновал порог?
- Не настолько уж твой порог такой неприступный, мистер Холостяк.
Я набрался храбрости сурово набычиться.
- Ну, не порог, так обереги. Я заговорил все окна и двери от непрошеного вторжения. И зеркал, которые он мог бы использовать для этого, в доме тоже нет.
Если бы у Боба имелись руки, он наверняка потирал бы их сейчас.
- Вот именно, - воскликнул он. - Вот именно!
Мой желудок снова сжался, а руки задрожали так сильно, что мне пришлось сцепить пальцы. Я ощущал себя забившимся в угол, ревущим как малое дитя, забыв об остатках достоинства. Больше всего мне хотелось залезть в какую-нибудь узкую щель и закупорить за собой вход. Я судорожно сглотнул.
- Он... он никак не мог добраться до меня, если ты это хочешь сказать. Он никак не мог пересечь установленные мной границы.
Боб кивнул; глаза его возбужденно горели.
- Вот именно. Ты сам к нему вышел.
- Пока спал, что ли?
- Да, да, да! - захлебнулся Боб. - Теперь-то все сходится - да ты что, сам не видишь?
- Не совсем.
- Сны, - пояснил череп. - Когда смертные видят сны, могут происходить самые странные вещи. А когда что-то снится чародею, все может быть еще причудливее. Порой сны могут оказаться настолько интенсивными, что создают свой собственный мир - маленький, временный, но все-таки мир. Этакий пузырь в Небывальщине. Помнишь, ты сам говорил мне, что призрак Агаты Хэгглторн был достаточно силен, чтобы обладать собственными владениями в Небывальщине.
- Угу. Он напоминал старый Чикаго.
- Так вот, люди иногда тоже способны на такое.
- Но я ведь не призрак, Боб.
- Нет, - согласился он. - Ты не призрак. Но в тебе все готово к тому, чтобы из тебя получился призрак - не хватает только подходящих обстоятельств. Не забывай, Гарри: призраки - это всего лишь замороженные образы людей, последние впечатления, произведенные личностью, - Боб помолчал, словно колебался, стоит ли ему продолжать. - С людьми всегда больше хлопот, чем с любым другим из тех, с кем имеешь дело По Ту Сторону.
- А я и не замечал, - вздохнул я. - Ладно. Значит, ты говоришь, каждый раз, когда мне что-то снится, это создает мой маленький, типа, арендованный на время мирок в Небывальщине?
- Не каждый раз, - возразил Боб. - Говоря точнее, довольно редко. Подозреваю, что необходимую для этого энергию могут дать только самые яркие сны. Впрочем, при границе, столь непрочной, как в последнее время...
- Большинство людских снов образует пузыри по ту сторону. Должно быть, так они и добрались до бедного Микки Малона. Когда он спал. Его жена говорила, вчера ночью его мучила бессонница. Выходит, эта тварь шаталась у его дома, выжидая, пока он уснет, вот и принялась мочить мелких зверушек, чтобы скоротать время.
- Вполне возможно, - согласился Боб. - Ты свой-то сон помнишь?
Я поежился.
- Да. Я... я его помню.
- Должно быть, Кошмар забрался вместе с тобой.
- Пока мой дух находился в Небывальщине? - спросил я. - Да он бы меня в клочки разорвал.
- Вовсе необязательно, - ухмыльнулся Боб. - Владения твоего духа, помнишь? Пусть даже и временные. Все равно, это означает, что на твоей стороне преимущества хозяина. Не то, чтобы они слишком уж помогали, но все же...
- Ох.
- Ты помнишь какие-нибудь конкретные подробности, какого-нибудь персонажа твоего сна, которые действовали не так, как по-твоему полагалось бы?
- Угу, - буркнул я. Дрожащие руки против воли ощупали живот в поисках отметин от зубов. - Блин-тарарам, еще как помню. Мне снилась та заваруха - ну, двухмесячной давности. Когда мы накрыли Кравоса.
- А, того чернокнижника, - протянул Боб. - О'кей. Это может оказаться важным. И что случилось?
Я сглотнул, сдерживая тошноту.
- М-м. Все пошло не так. Тот демон, которого он вызвал. Он оказался сильнее, чем был в жизни.
- Демон?
Я зажмурился - меня вдруг осенило.
- Боб? Послушай, возможно ли такое, чтобы демон оставил после себя призрака?
- Гм, - задумался Боб. - Сомневаюсь - если только он не погиб там по-настоящему. Я имею в виду, если все не ограничилось простым уничтожением его оболочки.
- Майкл убил его "Амораккиусом", - сказал я.
Череп Боба подпрыгнул.
- Ого, - сказал он. - "Амораккиусом"? Ну, тогда не знаю. Этот меч способен убить и самого демона, не только оболочку. Вся эта основанная на вере магия, вообще, ужасно сильная штука.
- Ладно, пусть так. Значит, мы можем иметь дело с призраком демона, - продолжал я. - Демона, погибшего в момент, когда его накрутили для хорошей драки. Может, поэтому он так... так свиреп.
- Вполне возможно, - жизнерадостно согласился Боб.
Я покачал головой.
- Но это все равно не объясняет эту колючую проволоку, эти заклятия, что мы нашли на всех тех призраках... и людях, - я вцепился в эту загадку с отчаянием утопающего, который не может себе позволить расходовать драгоценные крохи воздуха на крик. Это помогало мне оставаться на плаву.
- Может, заклятия - дело рук кого-то другого, - предположил Боб.
- Бьянка, - вдруг сказал я. - Она и ее прихвостни каким-то образом замешаны во всем этом: помнишь, это ведь они подстроили все с Лидией? И это они поджидали меня в тот вечер, когда меня освободили из-под ареста.
- Вот уж не думаю, чтобы она была слишком уж сильна в практической магии, - усомнился Боб.
Я пожал плечами.
- Как практик - конечно, нет. Но учти, ее только что повысили. Возможно, она училась. Она и раньше не ограничивалась простым набором дешевых вампирских трюков - а если она проделывала все это, находясь в Небывальщине, это добавило бы ей сил.
Боб посвистел сквозь зубы.
- Угу, это могло и сработать. Бьянка взбаламутила там все, потерзав нескольких духов, и в результате получила все условия для того, чтобы натравить на тебя Кошмар. А потом ей остается только спустить его с поводка, усесться поудобнее и наслаждаться зрелищем. Повод-то для этого у нее имеется?
- Увы, - вздохнул я, вспомнив о записке, которую прочитал больше года назад. - Она обвиняет меня в смерти одной из своих девушек, Полы. Она хочет, чтобы я поплатился за это.
- Славно, - сказал Боб. - Значит, она может стоять за всем этим?
- Да, - ответил я. - Очень даже может.
- В смысле наличия у нее возможностей и повода?
- Да, но это чертовски бездоказательно. Ничего такого, что бы я мог представить Совету, чтобы заручиться его помощью. Никаких конкретных улик.
- И что? - сказал Боб. - Убей ее, и дело с концом. Нет Бьянки - нет проблемы.
- Боб, - возмутился я. - Нельзя же просто так пойти и убить человека.
- Я знаю. Потому тебе и нужно это сделать.
- Нет. Нет. И потом, я все равно не могу убивать людей.
- Почему? Тебе уже приходилось делать это. А теперь у тебя есть и новый пистолет, и все прочее.
- Я не могу намеренно лишать кого-то жизни только за то, что он мог совершить что-то, а мог и не совершать.
- Бьянка - вампир, - настаивал Боб. - В классическом понимании ее вообще нельзя считать живой. Пойду, залезу в Мистера и снаряжу тебе пуль, чтобы ты...
Я вздохнул.
- Нет, Боб. Ее окружает довольно много людей. Мне пришлось бы убить кого-нибудь из них уже только для того, чтобы пробиться к ней.
- Ох, черт. Это что, снова твоя дилемма насчет добра и зла, да?
- Да, снова она.
- Вся эта мораль вызывает у меня сильное сомнение, Гарри.
- И тем не менее, - буркнул я. Потом вздохнул - прерывисто, потому что меня продолжало еще трясти - и вытянул руку, чтобы коснуться круга и разрушить его. Когда защитное поле с едва слышным хлопком исчезло, мне отчаянно захотелось снова сжаться в комок и пришлось сделать над собой усилие, чтобы не делать этого. Насколько мог, я пришел в себя. Нужно было работать.
Я встал и подошел к столу. Глаза мои достаточно свыклись с темнотой, так что я более-менее ориентировался и почти ничего больше не ронял. Я придвинул к себе ближнюю свечу, но спичек под рукой не оказалось. Поэтому я привычно ткнул в фитиль пальцем, нахмурился и буркнул: "Flickum bicus".
Заклятие, которое я использовал тысячу раз, обернулось пшиком: вместо короткого, но сильного импульса энергии из пальца вылетело несколько жалких искр. Фитиль задымился, но не загорелся.
Я нахмурился сильнее, сосредоточился сильнее и повторил заклинание. На этот раз я ощутил легкое головокружение, и свечка загорелась. Мне пришлось ухватиться рукой за край стола.
- Боб, - прохрипел я. - Ты видел?
- Угу, - подтвердил Боб без капли издевки в голосе.
- Что случилось?
- Гм. В первый раз ты вложил в заклинание недостаточно силы.
- Не больше и не меньше, чем обычно, - возразил я. - Ну же, я ведь проделывал это миллион раз.
- Семнадцать тысяч пятьдесят шесть по моим подсчетам.
Я изобразил бледное подобие своего обычного возмущения.
- Ты знаешь, что я хотел сказать.
- Недостаточно энергии, - настаивал Боб. - Я говорю то, что вижу.
Секунду-другую я молча смотрел на свечу. Потом пробормотал, обращаясь, скорее, к самому себе:
- Но почему мне пришлось напрячься, чтобы эта штука зажглась?
- Возможно, потому, что Кошмар откусил изрядный кусок твоих сил, Гарри.
Очень медленно я повернулся, чтобы посмотреть на Боба в упор.
- Он... что он сделал?
- Скажи, когда он напал на тебя в твоем сне, он целился в какую-то конкретную часть тела?
Я положил руку на нижнюю часть живота и надавил так, что глаза полезли из орбит.
Боб зажмурился.
- У-ууу, точка чакры. Дрянь дело. Попал тебе точнехонько в чи.
- Боб, - прошептал я.
- Впрочем, хорошо, что он не стал трогать твоего моджо, правда? Я хочу сказать, во всем можно найти и положительную сто...
- Боб, - произнес я уже громче. - Ты что, хочешь сказать, он... он сожрал мои магические способности?
Боб как мог изобразил оскорбленный вид.
- Ну, не все. Я разбудил тебя как смог быстрее. Да не переживай ты, Гарри, из-за этого. Все восстановится. Но, конечно, тебе стоит притихнуть на месяц-другой. Или на год. Ну, возможно, лет на десять, но это только в самом крайнем случае...
Я оборвал его взмахом руки.
- Он сожрал часть моих сил, - повторил я. - Значит ли это, что он стал сильнее?
- Ну, разумеется, Гарри. Что пожрешь...
- Проклятье, - выдохнул я, прижав руку ко лбу. - Ладно, ладно. Вот теперь нам уже просто необходимо отыскать эту гадину, и быстро, - я принялся расхаживать взад-вперед по лаборатории. - Если она пользуется моей энергией, я, получается, в ответе за то, что она делает с ее помощью.
Боб насупился.
- Гарри, это нелогично.
Я смерил его взглядом.
- От этого это не становится менее верно.
- О'кей, - без энтузиазма заявил Боб. - С Логикой и Здравомыслием мы распрощались. Что ж, осторожно, двери закрываются, следующая остановка Маразм.
- Заткнись, - бросил я, продолжая расхаживать взад-вперед. - Нам надо высчитать, на кого эта тварь собирается напасть следующим. У нее для этого целая ночь.
- Шесть часов и тринадцать минут, - поправил меня Боб. - Впрочем, это не так уж и сложно. Я тут почитал тетради этого некроманта, пока ты спал. Эта тварь может проявляться в страшных снах, но все они имеют нечто общее. Призраки способны обладать такой силой, как этот Кошмар, только действуя в рамках своего баливика.
- Бали... чего?
- Посмотри-ка на это с такой стороны, Гарри. Призрак может орудовать только против того, что имеет какое-то отношение к его смерти. Ну, скажем, Агата Хэгглторн не могла бы терроризировать игроков в хоккей. На них она просто не нашла бы сил. Она могла бы связываться с младенцами, с жестокими мужьям... ну там, с униженными женами...
- И вмешивающимися чародеями, - напомнил я.
- Ну, ты сам сунулся на линию огня, - сказал Боб. - Так или иначе, Агата не смогла бы просто так, за здорово живешь, напасть на первого встречного.
- То есть, Кошмар имеет во всем этом личный интерес. Ты это хочешь сказать?
- Вот именно. Каким-то образом это ограничено его собственной историей. Ну да, я это и хотел сказать. Точнее говоря, это говорил Морт Линдквист - в своих тетрадях.
- Я, - задумчиво произнес я. - И Лидия. И Микки Малон. Какое, черт подери, мы имеем друг к другу отношение? Ладно, Микки, но Лидию-то я вообще в первый раз в жизни видел, - я нахмурился. - По крайней мере, я такой не помню.
- Она тут в качестве случайного шара, - согласился Боб. - Послушай, а если вывести ее за рамки - хоть на минуту?
Я попробовал, и все представилось мне ясным как Божий день.

Предыдущая страница 12 Следующая страница


13 Джим Батчер

- Черт, - сказал я, повернулся и бросился к лестнице. - Черт! - ноги еще плохо слушались меня, но я взлетел наверх и потянулся к телефону.
- Что? - крикнул Боб мне вслед. - Гарри, что случилось?
- Если эта гадина и впрямь призрак демона, я знаю, чего она хочет. Мести. Она охотится на людей, которые уничтожили ее, - крикнул я в проем люка. - Нужно срочно отыскать Мёрфи.

Глава девятнадцатая

Самая гнусная математика - это та, что связана со спасением людских жизней. Ты перебираешь цифры, не сразу понимая, что стоит за ними. Ты словно врач на поле боя. У этого нет шансов выжить. У этого есть, но только если ты дашь умирать третьему...
Все представилось мне предельно ясно, пугающе просто. Жаждущий мести демон охотится за теми, кто его погубил. Он может помнить только тех, кто непосредственно находился на месте его гибели, кого он видел в свои последние мгновения. Это означало, что у него осталось только две мишени: Мёрфи и Майкл. У Майкла имелись шансы защитить себя от этой твари - черт, возможно, больше, чем у меня. У Мёрфи их не было совсем.
Я набрал домашний телефон Мёрфи. Длинные гудки. Я набрал номер ее работы, и трубку сняли.
- Мёрфи, - устало буркнула она.
- Мёрф, - выдохнул я. - Слушай. Мне нужно, чтобы ты доверилась мне в этом. Я выхожу и буду у тебя минут через двадцать. Тебе может грозить опасность. Оставайся на месте и ни в коем случае не засыпай до моего прихода.
- Гарри? - спросила Мёрфи. Я услышал в ее голосе нотки раздражения. - Ты хочешь сказать, ты задерживаешься?
- Задерживаюсь? Черт, да нет же. Послушай, сделай как я сказал, ладно?
- Меня твои штучки достали, Дрезден, - рявкнула в трубку Мёрфи. - Я двое суток глаз не смыкала. Ты сам сказал мне, что будешь через десять минут, и я согласилась тебя дождаться.
- Двадцать. Я сказал, двадцать, Мёрф.
Я буквально видел, как она испепеляет телефон взглядом.
- Ну ты и задница, Гарри. Пять минут назад ты говорил совсем другое. Если это шутка, мне не смешно.
Я зажмурился, и у меня внутри, в той пустоте, которую выгрыз из меня Кошмар, все похолодело. В трубке хрипело, завывало и щелкало, и мне пришлось усилием воли заставить себя хоть немного успокоиться, пока связь не оборвалась окончательно.
- Подожди, Мёрфи. Ты что, хочешь сказать, ты говорила со мной пять минут назад?
- Еще пара секунд, Гарри, и я созрею для того, чтобы укокошить следующего же, кто будет меня бесить. А бесит меня все, что не дает мне спать. Не пополняй собой список, - и она бросила трубку.
- Блин! - рявкнул я, нажал на клавишу отбоя и снова набрал номер Мёрфи, но услышал в трубке короткие гудки.
Кто-то разговаривал с Мёрфи и убедил ее в том, что она говорила со мной. Список созданий, способных прятаться под чужим лицом, почти бесконечен, но конкретных подозреваемых в данных обстоятельствах, оставалось не так и много: либо на сцену вышла какая-то новая сверхъестественная тварюга, либо - мне сделалось дурно при одной мысли об этом - Кошмар откусил от меня достаточно большой кусок, чтобы сотворить себе из него вполне убедительный маскарадный костюмчик.
Дело в том, что призраки могут принимать и материальную форму - если у них достаточно сил, чтобы вылепить из материи Небывальщины новую форму, и если они достаточно хорошо знакомы с формой. Кошмар слопал чертову уйму моей магии. Значит, сил у него более чем достаточно. И знакомства с объектом тоже.
Блин-тарарам, да ведь он просто притворяется мной.
Я повесил трубку и заметался по комнате в поисках ключей от машины и необходимых для экзорцизма подручных материалов с кухни: соли, деревянной ложки, столового ножа, пары надежных свечей, коробка спичек и кофейной чашки. Я покидал все это в старую коробку для ленча с изображением Скуби-Ду на крышке, потом залез рукой в мешок с песком, который держу в кухонном шкафу для Мистерова поддона, и отсыпал пригоршню в полиэтиленовый пакет. Потом схватил подмышку обгоревший посох, жезл, и устремился к выходу.
У самой двери я задержался и на мгновение задумался. Потом вернулся и, едва попадая пальцами в дырки на диске, набрал номер Майкла. Там тоже оказалось занято. Я с досадой выругался, хлопнул трубкой по рычагу и выбежал из двери к "Голубому Жучку".
Час стоял поздний, и на дороге было относительно свободно. Я добрался до места меньше, чем за двадцать минут, обещанных Мёрфи, и запарковал машину на одной из посетительских стоянок.
Здание, в котором располагался офис Мёрфи, стояло в окружении более высоких корпусов - массивное, немного облезлое, словно закаленный в боях сержант среди молодых, высоких новобранцев. Я взлетел на крыльцо, захватив с собой жезл и коробку со Скуби-Ду.
Морщинистый сержант за стойкой дежурного выпучил на меня глаза.
- Дрезден?
- Привет, - задыхаясь, прохрипел я. - Куда я пошел?
- Чего?
- Я проходил здесь минуту назад?
Он нервно пошевелил усами и заглянул в свой журнал.
- Ага. Вы проходили на встречу с лейтенантом Мёрфи как раз минуту назад.
- Отлично. Мне нужно еще поговорить с ней. Пропустите?
Он пристальнее вгляделся в меня и потянулся к кнопке, открывавшей дверь.
- Что здесь происходит, мистер Дрезден?
- Поверьте, - сказал я. - Как только я сам в этом разберусь, я обязательно скажу вам, - я распахнул дверь и рванул на лестницу. Помещения ОСР располагались на четвертом этаже. Я вихрем ворвался в дверь и бегом бросился по проходу между столами к двери в кабинет Мёрфи. Столлингз и Рудольф разом вскочили и выпучили на меня глаза.
- Какого черта? - рявкнул Руди.
- Где Мёрфи? - прохрипел я.
- В своем кабинете, - пробормотал Столлингз. - С тобой.
Кабинет Мёрфи расположен в дальнем конце помещения и отделен от него дешевой деревянной перегородкой и дешевой же дверью, на которой, правда, появилась наконец настоящая металлическая табличка с ее именем и должностью. Я повернулся к двери спиной и врезал по замку каблуком. От двери полетели щепки, но распахнулась она только после второго удара.
Мёрфи сидела за своим столом. Она была все в той же одежде, в которой я видел ее вчера, только кепку сняла, и ее коротко остриженные светлые волосы растрепались. Круги под глазами потемнели и смахивали на хорошие синяки. Она сидела совершенно неподвижно, уставившись прямо перед собой, и в голубых глазах ее застыл ужас.
За ее спиной стоял я, весь в черном - в той самой одежде, которую я носил в ту ночь, когда мы укоротили Кравоса и его демона. Кошмар выглядел точь-в-точь как я. Руки его покоились по сторонам от ее лица, пальцами на висках - нет, не на висках, а в них, ибо кончики пальцев каким-то образом проникли сквозь кожу и кость, словно массируя мозг изнутри. Кошмар улыбался, чуть склонясь над ней. Со стороны казалось, будто он прислушивается к негромко играющей музыке. Интересно, я и не догадывался, что лицо мое способно на такое выражение - спокойное и угрожающее одновременно.
Секунду я смотрел на это дикое зрелище в полном ужасе. Потом очнулся.
- А ну убирайся от нее! - рявкнул я.
Взгляд Кошмара переместился на меня; в темных глазах его светился холодный, спокойный ум. Губа его дернулась назад, оскалив зубы.
- Умолкни, чародей, - произнес он. Голос его звучал негромко, но в нем звенела сталь. - Иначе терзать тебя я буду, как терзал уже нынешнею ночью.
Где-то в глубине моего стиснутого судорогой ужаса живота зародился полный животной паники вопль, но я не дал ему прорезаться. Я услышал за спиной шаги Руди и Столлингза, поднял жезл и навел его Кошмару в лоб.
- Я сказал, убери от нее руки!
Рот Кошмара скривился в улыбке. Он отнял руки от Мёрфи - пальцы при этом выскользнули из ее висков как из воды - и демонстративно повертел ладонями.
- Одно есть обстоятельство, тобою позабытое, чародей.
- Да ну? - спросил я. - И какое?
- Я отнял часть тебя. Я ныне тот, каким ты был, - все так же тихо сообщил Кошмар и выбросил руки в мою сторону. - Ventas servitas!
Взметнувшийся порыв ураганного ветра сбил меня с ног и отшвырнул назад, на подбегавших сзади Рудольфа и Столлингза. Мы сшиблись и кучей малой покатились по полу.
Мгновение я лежал оглушенный, не в силах двинуться. Я слышал, как Кошмар выходит из кабинета. Он просто прошел мимо нас, и шаги его, мягкие, совершенно спокойные, стихли на лестнице. Мы медленно приходили в себя, сидя на полу.
- Какого черта? - подал голос Рудольф.
Моя голова болела, особенно затылок. Должно быть, я треснулся им обо что-то. Я ощупал голову и застонал.
- Ох, черт, - пробормотал я. - Я мог бы догадаться и не давать ему таких прямых подсказок.
У Столлингза шла носом кровь - прямо на его седеющие усы. Белая рубашка тоже была забрызгана красным.
- Это... Боже праведный, Дрезден. Что это за штука такая была?
Я с усилием поднялся на ноги. На мгновение стены пошли кругом. Меня снова трясло, и я чувствовал себя так, словно вот-вот упаду и расплачусь как маленький. Эта сволочь пользовалась моей магией. Она украла мою магию и мое лицо, и воспользовалась ими против других людей. От одной этой мысли мне хотелось визжать, рвать и метать.
Вместо этого я, шатаясь, побрел обратно в кабинет Мёрфи.
- Это та самая тварь, что напала на Малона, - ответил я Столлингзу. - Это... это все довольно сложно.
Мёрфи все сидела на своем рабочем месте, широко раскрыв полные ужаса глаза, сложив руки на коленях.
- Мёрф? - окликнул я ее. - Кэррин? Ты меня слышишь?
Она не пошевелилась. Но дыхание ее чуть изменилось, словно она пыталась говорить. Она дышала - слава Богу. Я рухнул на колени и схватил ее за руки. Они были холодны как лед.
- Мёрф, - прошептал я, помахал рукой у нее перед глазами, потом пощелкал пальцами. Она даже не моргнула.
Лицо Рудольфа побелело как мел.
- Я позвоню вниз. Скажу, чтобы его не выпускали, - я услышал, как он набирает номер и говорит что-то дежурному сержанту. Я даже не стал убеждать его в том, что это пустая трата времени. При желании Кошмар выйдет и сквозь стену.
Столлингз подошел и стал рядом со мной; вид у него был потрясенный и, скажем честно, несколько бледноватый. Некоторое время он молча смотрел на Мёрфи, потом повернулся ко мне.
- Что это? Что с ней?
Я заглянул ей в глаза. Зрачки были расширены. Я собрался с силами и заглянул глубже. Когда в глаза тебе заглядывает чародей, тебе от него не спрятаться. Он может заглянуть тебе в душу, увидеть истинные черты твоего характера, темные его стороны и светлые - а в ответ ты видишь и его. Глаза - окна человеческой души. Я заглянул в Мёрфи, под весь ее колыхавшийся на поверхности ужас, и принялся ждать, пока душа ее откроется мне.
Ничего не произошло.
Мёрфи так и продолжала сидеть, глядя перед собой. Она снова едва слышно вздохнула - почти беззвучно, но я понял, что означает этот вздох.
Мёрфи визжала.
Я представления не имел, что она видит, какие ужасы выставил Кошмар у нее перед глазами. Я не знал, что он взял у нее. Я осторожно ощупал ей горло, но не нащупал того ледяного заклятья, какое наложил тот на Малона. Что ж, уже легче. Но я не мог заглянуть внутрь ее, словно Мёрфи находилась в каком-то другом месте. Свет горел, но дома никого.
- Она... Эта тварь ковырялась у нее в голове. Я думаю, она заставила ее видеть всякое. То, чего здесь нет. Я сомневаюсь, что она осознает, где она, и шевелиться она тоже не может.
- Господи, сохрани и спаси, - прошептал Столлингз. - Что мы можем сделать?
- Джон, - тихо произнес я. - Мне нужно, чтобы ты принес папки с вещественными доказательствами по делу Кравоса. Мне нужна та большая тетрадь в кожаной обложке, что мы нашли у него в квартире.
Столлингз вздрогнул и поднял на меня взгляд.
- Что тебе нужно?
Я повторил свою просьбу.
Он зажмурился.
- Боже мой, Дрезден. Я не знаю. Не знаю, смогу ли получить ее. У нас в последнее время куча новых правил.
- Мне нужна эта тетрадь, - твердо сказал я. - Все эти штуки проделывает некое подобие демона. Имя этого демона должно быть записано у Кравоса в его тетради заклинаний. Если я получу это имя, я смогу отловить эту тварь и остановить ее. Я смогу заставить ее сказать мне, как помочь Мёрфи.
- Ты не понимаешь. Все это не так просто. Я не могу вот просто так пойти в архив и взять для вас эту чертову тетрадь, - он тревожно покосился на Мёрфи. - Это может стоить мне работы.
Я поставил свою коробку со Скуби-Ду на пол и открыл ее.
- Послушай, - сказал я. - Я хочу попытаться помочь Мёрфи. Мне нужно, чтобы кто-нибудь оставался с ней до рассвета, а потом отвез ее домой... нет, лучше домой к Малону.
- Почему? - не понял Столлингз. - И что это ты делаешь?
- Я полагаю, эта тварь заставляет ее переживать всякие страсти-мордасти. Я совершенно уверен в том, что смогу остановить это, но она все еще будет уязвимой. Поэтому я установлю вокруг нее защиту, чтобы до утра ей ничего не угрожало, - с первыми лучами солнца Кошмар окажется взаперти в том, в кого он вселится к этому времени, или будет вынужден бежать в Небывальщину. - Кому-то нужно присматривать за ней на случай, если она очнется.
- Рудольф может, - кивнул Столлингз, вставая. - Я поговорю с ним.
Я посмотрел на него, нахмурившись.
- Мне нужна эта тетрадь, Джон.
Он тоже нахмурился, уставившись в пол перед моими ногами.
- Но мы сможем поймать эту штуку, Дрезден? - по тому, как он произнес "мы", я понял, что он имеет в виду полицию.
Я покачал головой.
- Если я добуду для тебя тетрадь, - сказал он, - ты сможешь помочь лейтенанту?
Я кивнул.
Он зажмурился и тяжело вздохнул.
- Ладно, - пробормотал он и вышел. В открытую дверь слышно было, как он говорит что-то Рудольфу.
Я повернулся обратно к Мёрфи, захватив с собой из коробки пакетик песка. Я вынул из кармана кусок мела и отодвинул кресло с Мёрфи от стола, чтобы очертить вокруг нас с ней круг и замкнуть его. Это потребовало от меня больших усилий, чем обычно, и на секунду-другую у меня закружилась голова.
Я сглотнул набежавшую в рот слюну и принялся собирать по крохам энергию и фокусировать ее со всей тщательностью, на какую был способен в тогдашнем своем состоянии. Она накапливалась медленно, а Мёрфи все продолжала вдыхать и выдыхать беззвучные крики. Я положил руку на ее ледяные пальцы и подумал о всем, что нам с ней довелось пройти вместе, о той дружбе, что нас связывала. В добрые и недобрые времена Мёрфи оставалась честным полицейским и надежным товарищем. Она не заслуживала такой пытки.
В душе моей шевельнулся гнев - не испепеляющая короткая вспышка, но что-то глубже, темнее, спокойнее и на порядок опаснее. Ярость. Ярость на то, что такое смогло произойти с кем-то, таким самоотверженным и заботливым, как Мёрфи. Ярость на то, что эта тварь использовала мою силу, мое лицо, чтобы подобраться к ней и причинить ей боль.
И эта ярость дала ту энергию, которой мне так не хватало. Я собрал ее всю и слепил из нее самое мягкое, округлое заклятие, на которое был способен. Мягко, осторожно послал я эту энергию по своей руке в горстку песчинок, лежавших на подушечке указательного пальца. Я медленно поднял руку - заклятие удерживало песчинки, не позволяя им до срока ссыпаться вниз - и все так же осторожно посыпал по несколько песчинок сначала на одно ее веко, потом на второе.
- Dormius, dorme, - прошептал я. - Мёрфи, dormius.
Энергия словно вода вытекла из меня по руке. Я ощутил, как она упала вниз вместе с песчинками. Мерфи испустила долгий, прерывистый вздох, и глаза ее медленно закрылись. Выражение ее лица тоже изменилось с неприкрытого ужаса на глубокий, покойный сон, и тело ее обмякло в кресле.
Я выждал немного, убедился, что заклятие действует, и перевел дух. Потом опустил голову и дрожащей рукой погладил Мёрфи по волосам. Подумав, я устроил ее в кресле поудобнее.
- Спи, Мёрфи, - прошептал я ей. - Пусть тебе ничего не снится. Просто отдохни. Я прищучу для тебя эту гадину.
Напрягшись немного, я разорвал круг, вышел, и с помощью мела снова замкнул его за собой вокруг Мёрфи. Для этого мне пришлось напрячься так сильно, как со мной не было, пожалуй, с самого моего детства. И все же круг замкнулся, надежно прикрыв Мёрфи. Тонкая, в дюйм или два полоска едва заметного марева дрожала над меловой чертой. Круг не пустит к ней любого из Небывальщины, а зачарованный сон продлится до рассвета, отгоняя сновидения и не позволяя Кошмару причинить ей новую боль.
Едва волоча ноги, я выбрался из кабинета и потянулся к ближайшему телефону. Рудольф молча следил за моими действиями. Столлингза не было видно. Я набрал номер Майкла. У него все еще было занято.
Больше всего мне хотелось сейчас доползти до дома и наложить на себя такое же сонное заклятие. Мне хотелось найти какое-нибудь теплое, тихое местечко и отдохнуть. Однако Кошмар все еще разгуливал на свободе. И он все еще жаждал отомстить, на этот раз Майклу. Мне нужно было найти его, догнать и остановить. Или хотя бы предупредить Майкла.
Я положил трубку и принялся собирать свой инвентарь. Кто-то тронул меня за плечо. Я оглянулся и увидел Рудольфа. Вид у него был неуверенный, лицо все еще бледно.
- Не дай Бог тебе, Дрезден, оказаться шарлатаном, - негромко произнес он. - Не знаю точно, что здесь происходит. Но Бог свидетель, если с лейтенантом что-нибудь случится по твоей вине...
Я внимательно посмотрел ему в лицо и кивнул.
- Я еще позвоню Столлингзу. Мне очень нужна та тетрадь.
Лицо Рудольфа оставалось совершенно серьезным.
- Я не шучу, Дрезден. Если из-за тебя пострадает Мёрфи, я тебя убью.
- Детка, если с Мёрфи что-нибудь случится из-за меня... - я вздохнул. - Мне кажется, я тебе это позволю.

Глава двадцатая

Я бы никогда не подумал, что в пригородах Чикаго вообще возможно найти мирный, уютный жилой квартал. Майклу это удалось - чуть к западу от Ригли-филд. Древние, раскидистые деревья величаво росли по обе стороны улицы. Застройка состояла по большей части из домов викторианской эпохи, отреставрированных после того, как столетие экономии и нещадной эксплуатации превратила их в скрипучие призраки, готовые вспыхнуть от малейшей искры. Дом Майкла производил впечатление пряничного. Замысловатые карнизы, элегантная, бордовая со слоновой костью окраска - и непременная изгородь из белого штакетника перед палисадником. Лампа на крыльце отбрасывала на газон светлый полукруг.
Я поставил "Жучка" колесами на тротуар и похромал через калитку, вверх по ступеням, ко входной двери. Постучав в дверь, я принялся ждать. По моим расчетам на то, чтобы вылезти из постели и спуститься по лестнице, Майклу требовалось не меньше минуты, но вместо этого я сразу услышал стук, пару шагов, и занавеска у окна рядом с дверью чуть отодвинулась. Секундой спустя дверь отворилась, а за ней стоял зевающий Майкл. Он был одет в джинсы и футболку с надписью "ДЖОН 3:16" на груди. На руках он держал девочку - из тех, кого я еще не видел, на вид не старше года, с золотыми кудряшками; она спала, зарывшись личиком в папину грудь.
- А, Гарри, - сказал Майкл, и тут же изумленно выпучил глаза. - Боже праведный, что это с вами?
- Ночь выдалась нелегкая, - сказал я. - Меня здесь еще не было?
Майкл уставился на меня, открыв рот.
- Что-то я вас не очень понимаю, Гарри.
- Это хорошо. Значит, не было. Майкл, вам нужно будить своих. Быстро. Возможно, им угрожает опасность.
Он зажмурился.
- Гарри, поздно ведь. Что, ради Бога...
- Послушайте меня, - я сжато изложил ему то, что узнал про Кошмар, и как добирается он до своих жертв.
С минуту Майкл молча смотрел на меня.
- Дайте-ка разобраться, - сказал он наконец. - Призрак демона, которого я убил два месяца назад, рыщет по Чикаго, забирается в сны к своим жертвам и пожирает их рассудок изнутри - так?
- Угу, - подтвердил я.
- А теперь он отгрыз часть вас, соорудил себе тело, которое выглядит как ваше, и вы считаете, что он собирается явиться сюда?
- Да, - кивнул я. - Именно так.
На мгновение Майкл прикусил губу.
- Тогда откуда мне знать, не Кошмар ли вы? Может, это вы так пытаетесь заставить меня пригласить вас войти?
Я открыл рот. Закрыл его. Снова открыл.
- Так и так, - сказал я наконец, - мне лучше оставаться здесь. Черити, наверное, мне глаза выцарапает, если я ввалюсь к вам в такой час.
Майкл кивнул.
- Заходите, Гарри. Я пока пойду, уложу дочь.
Я шагнул в дверь, в маленькую прихожую с полированным паркетным полом. Майкл кивнул вправо, в сторону гостиной.
- Садитесь, - предложил он. - Я вернусь через секунду.
- Майкл, - сказал я. - Вам нужно разбудить семью.
- Вы сказали, что у этой твари материальное тело, так ведь?
- По крайней мере, полчаса назад так и было.
- Значит, она сейчас не в Небывальщине. Она здесь, в Чикаго. Она не может залезать в людские сны, пока она здесь.
- Я так не думаю, но...
- И она охотится за людьми, находившимися вблизи от нее в момент ее смерти. Ей нужен только я.
Я нерешительно пожевал губу. Потом решился.
- Она ведь заполучила изрядный кусок меня, не забывайте.

Предыдущая страница 13 Следующая страница


Могила в подарок 14

Майкл посмотрел на меня и нахмурился.
- Если бы я искал способ пробиться к вам, Майкл, - продолжал я, - я бы начал не с вас.
Он опустил взгляд на спящую девочку. Лицо его застыло.
- Сядьте, Гарри, - произнес он очень тихо. - Я сейчас вернусь.
- Но он может...
- Я буду иметь это в виду, - произнес он все тем же тихим голосом. Это меня напугало. Я сел. Майкл повернулся и, стараясь ступать бесшумно, поднялся по лестнице.
Некоторое время я посидел в большом, мягком кресле - из тех, в которых удобно раскачиваться взад-вперед. Слева от меня, на тумбочке лежали полотенце и полупустая бутылочка с детским питанием. Должно быть, Майкл укачивал девочку, которой не спалось.
Рядом с бутылочкой лежал клочок бумаги. Я машинально взял его, развернул и прочитал:
Майкл,
Не хотела будить вас с девочкой. Моему малышу захотелось пиццы и мороженого. Вернусь минут через десять - возможно, прежде, чем ты проснешься и прочитаешь это.
Целую, Черити.
Я встал и шагнул к лестнице. Я успел подняться на две-три ступени, когда наверху показался Майкл. Лицо его побледнело.
- Черити, - выпалил он. - Она куда-то исчезла.
Я протянул ему записку.
- Она вышла в магазин за пиццей и мороженым. Капризы беременности, наверное.
Майкл слетел вниз по лестнице и нырнул в стенной шкаф прихожей, откуда извлек голубую джинсовую куртку и "Амораккиус" в черных ножнах.
- Чего вы ждете, Гарри? Идемте ее искать.
- Но ваши дети...
Майкл закатил глаза, шагнул к двери и рывком распахнул ее, так и не спуская с меня глаз. На крыльце стоял отец Фортхилл с растрепанной редеющей шевелюрой; голубые глаза его удивленно сияли за стеклами очков.
- О, Майкл. Я не хотел заглядывать так поздно, но моя машина заглохла в квартале отсюда... Я отвозил миссис Хэмиш домой и как раз возвращался, вот я и подумал, не одолжите ли вы мне вашу... - он осекся, переводя взгляд с Майкла на меня и обратно. - А вам как раз нужна нянька, как я погляжу.
Майкл одел куртку и закинул на плечо перевязь меча.
- Они уже уснули. Вы не возражаете?
Отец Фортхилл шагнул в дверь.
- Ни капельки, - он перекрестил нас обоих по очереди. - Да пребудет с вами Господь, - прошептал он.
Мы вышли из дома и направились к Майклову пикапу.
- Вот видите, Гарри?
Я насупился.
- Ну да, особые льготы...

***

Майкл уселся за руль, и большой белый пикап, огибая знаменитое кладбище Грейсленд, понесся по узким улочкам к магазину на углу Байрон-стрит. Над городом нависли тяжелые тучи, и через пять минут пошел сильный дождь, от которого вокруг уличных фонарей повисли золотистые шары, а мокрая мостовая заблестела призрачными отражениями.
- Сейчас уже поздно, - сообщил Майкл, - так что открыто только у Уолсема. Она наверняка там.
Словно соглашаясь с его словами, ударил гром. Я побарабанил пальцами по обугленному посоху и на всякий случай проверил, хорошо ли держится на шнурке подвешенный на запястье жезл.
- Вот ее машина, - сказал Майкл. Он свернул на стоянку перед магазином и затормозил рядом с белым "Шевроле-Субурбаном". Даже не удосужившись захватить ключи от машины, он сразу схватил "Амораккиус" и бегом бросился ко входу в магазин, на ходу развязывая тесемки, удерживавшие меч в ножнах. Он успел сделать только пару шагов, прежде чем дождь прибил волосы к голове, а голубая джинсовая куртка сделалась темно-синей. Я потуже запахнул свою кожаную ветровку и ринулся следом, подумав про себя, что старая брезентовая куртка подошла бы к этой погоде гораздо больше.
Стиснув зубы, недобро сощурившись, Майкл ногой толкнул дверь, и она, звякнув колокольчиком, отворилась. Он ворвался в магазин и скользнул взглядом по рядам торговых стеллажей и кассам.
- Черити! - взревел он. - Где ты?
Пара юных кассирш удивленно повернулась в его сторону, а какая-то пожилая леди, рывшаяся на полке с витаминами, даже нацепила на нос очки. Я вздохнул и подошел к ближайшей кассирше, которой, судя по ее виду, не терпелось выскочить на перекур.
- Э... привет, - обратился я к ней. - Скажите, вы меня здесь не видели пару минут назад?
- Или беременную женщину, - добавил Майкл. - Примерно такого роста, - он помахал рукой где-то на уровне своего уха.
Кассирша переглянулась со своей подругой.
- Вас, мистер? - переспросила она.
Я кивнул.
- Другого парня, но очень на меня похожего. Высокого, костлявого - куртка как у меня, но вся остальная одежда черная.
Девица облизнула губы и окинула нас оценивающим взглядом.
- Ну, может, и видела. А что я с этого буду иметь?
Майкл с глухим рычанием шагнул вперед. Я ухватил его за плечо и вернул на место.
- Спокойно, спокойно, Майкл, - одернул я его. - Не кипятитесь.
- Некогда миндальничать, - буркнул Майкл. - Ладно. Вы спрашивайте, а я пошел искать, - с этими словами он повернулся и, не убирая руки с рукояти меча, устремился вглубь торгового зала. - Черити!
Я выругался про себя и снова повернулся к кассирше, порылся в кармане и извлек оттуда три жалких, измятых пятерки.
- О'кей, - сказал я, протягивая их кассирше. - Мой нехороший близнец или беременная женщина. Видели кого-нибудь из них?
Девица покосилась на деньги, потом на меня и закатила глаза. Потом высунулась из кассы и выдернула бумажки у меня из руки.
- Ага, - кивнула она. - Проходила тут беременная минут пять назад. Туда, к холодильникам.
- Да? - спросил я. - А что потом?
Она ухмыльнулась.
- А что? Этот ваш брат, или кто он там, он что, сбежал с вашей женщиной? Может, я это завтра по телеку у Ларри Фаулера увижу?
Я сощурил глаза.
- Это сложно объяснить. Так что вы еще видели?
Она передернула плечами.
- Ну, она заплатила за что-то и вышла вон к тому джипу. А он не завелся. Я видела, как вы - ну, или тот парень, что похож на вас - подошли к ней и заговорили. Она вроде как здорово сердилась, но все одно пошла с ним. Ничего такого особенного.
Внутри меня все сжалось.
- Пошла с ним? - переспросил я. - Куда?
Кассирша пожала плечами.
- Послушайте, мистер, она просто согласилась, чтобы ее подвезли. Она не дралась, или чего такого.
- Куда? - рявкнул я. Кассирша зажмурилась, и всю ее кассирскую наглость на мгновение как сдуло. Потом она ткнула пальцем вдоль улицы - в направлении кладбища.
- Майкл! - крикнул я. - Идем! - я повернулся и бросился на улицу, в темноту и дождь. На мгновение я задержался у машины Черити и попробовал поднять капот. Тот подался без сопротивления, открыв взгляду месиво из порванных проводов, приводных ремней и исковерканного железа. Я поежился и прикрыл глаза рукой от дождя, пытаясь разглядеть что-нибудь в направлении кладбища.
Вдалеке едва виднелись две фигуры: одна длинноволосая, неуклюже переваливающаяся; вторая - выше ее на голову. Долговязая фигура вела первую к кладбищу, держа ее за волосы.
Они скрылись в тени каменной ограды Грейсленда. Я поперхнулся и оглянулся на двери магазина.
- Майкл! - крикнул я еще раз, пытаясь заглянуть внутрь сквозь витрины. Безуспешно.
- Черт! - в сердцах буркнул я и пнул ногой передний бампер "Субурбана". Я был не в форме для погони за Кошмаром в одиночку. Тот был полон сил, похищенных у меня. Все факторы работали на него. И в довершение всего он имел в качестве заложников жену и неродившегося ребенка моего друга.
У меня же, блин-тарарам, не было ничего кроме головной боли, почти утекшего времени и сундука, полного змей. Самого большого кладбища Чикаго в темную, дождливую ночь, когда границу между материальным и потусторонним мирами можно, не покривив душой, сравнить с ситом. Нечисти там будет хоть отбавляй, а я окажусь там один.
- Что ж, - буркнул я себе под нос. - Все одно к одному.
И бросился бегом в темноту, в которой исчезли Кошмар и Черити.

Глава двадцать первая

В жизни мне приходилось делать вещи и поумнее. Помнится, например, как-то раз я прыгал на ходу из машины, чтобы голыми руками схватиться с полным грузовиком ликантропов. С формальной точки зрения, если подумать, тот поступок и правда был умнее. По крайней мере, тогда у меня имелась почти твердая уверенность в том, что при необходимости я смогу их прикончить.
Нынешняя ситуация не шла с той ни в какое сравнение. Я уже убил Кошмара - во всяком случае, помогал сделать это. Черт, это представлялось мне не слишком справедливым. Надо, надо ввести правило, по которому не должно возникать необходимости убивать кого-то более одного раза.
Дождь уже не просто шел, он лил как из ведра, слепя мне глаза. Мне то и дело приходилось протирать их рукой чтобы видеть хотя бы на несколько футов перед собой. Я даже начал всерьез опасаться, не утону ли я здесь, неосторожно ступив с тротуара.
Я пересек улицу и пошел дальше, держась вплотную к ограде кладбища. Семифутовая стена из красного кирпича повышалась и понижалась ступенями, следуя неровному рельефу. Впереди замаячило темное пятно, и я сбавил шаг. В стене зиял пролом - какая-то сила проломила кирпичную кладку как бумагу, расшвыряв обломки во все стороны. Я попытался заглянуть за груду битого кирпича, но не увидел ничего кроме дождя, мокрой травы и неясных силуэтов деревьев.
Я помедлил. Тупая, тяжелая усталость навалилась на меня - а чего еще хотеть в полчетвертого утра? Она мурашками ползала по моей коже, и я слышал - нет, правда, буквально слышал сквозь шелест дождя - шепчущие голоса, десятки, сотни призрачных голосов. Я коснулся стены рукой, и ощутил в толще кирпича напряжение. Вокруг кладбищ всегда ставят ограды - каменные, кирпичные или просто чугунные решетки, но ставят обязательно. Это одно из неписанных правил, которые люди не замечают, но соблюдают, повинуясь инстинкту. Любая стена или изгородь является барьером, и не только в физическом смысле. Множество вещей обладают смыслом, который не ограничивается физической функцией.
Стены удерживают пришельцев снаружи. Кладбищенские стены удерживают пришельцев внутри.
Я оглянулся в надежде на то, что Майкл догоняет меня, но не увидел сквозь дождь ничего. Состояние мое не улучшилось - я ощущал себя все таким же слабым и изможденным. Голоса продолжали шептать, они слетались к пролому в стене в месте, где вошел на кладбище Кошмар. Даже если на тысячу смертей приходится один призрак (а в действительности их больше), по кладбищу должны были рыскать десятки потревоженных духов, некоторые из которых оказались бы твердым орешком даже для практикующего чародея.
Впрочем, говорить про десятки их было бы этой ночью непростительным преуменьшением. Я закрыл глаза и ощутил, как гудит воздух от потревоженной ими энергии. Сотни духов слетались сюда из охваченной смутой Небывальщины. Колени мои дрожали, желудок сжался - и от ран, нанесенных мне Кошмаром, и от самой что есть примитивной боязни темноты, дождя и обители мертвецов.
Обитатели Грейсленда тоже ощущали мой страх. Они подтягивались к пролому в стене, и я слышал уже настоящие, не призрачные стоны.
- Мне лучше подождать здесь, - бормотал я себе, дрожа под дождем. - Мне лучше дождаться Майкла. Так будет разумнее.
Где-то в темноте, в глубине кладбища, взвизгнула женщина. Черити.
Чего бы я только не отдал, чтобы вернуть себе талисман Мертвеца. Вот сукин сын чертов...
Я стиснул свой посох так крепко, что пальцы побелели, и достал жезл. Потом перебрался через битый кирпич и ринулся в темноту.
Я ощутил их сразу же, как пересек линию стены, стоило моим башмакам коснуться кладбищенской земли. Призраки. Тени. Души. Называйте их как хотите, но все они были мертвы как черт-те-что, и всем им надоело это терпеть. Вообще-то, взятые каждый в отдельности, духи они были слабенькие, которые в нормальную ночь разве что заставили бы меня поежиться. Но не сегодня.
Меня пробрал холод, резкий как в зимний ветер. Я сделал шаг вперед и ощутил сопротивление, словно кто-то пытался вытолкнуть меня обратно. Это напомнило мне вдруг кино, в котором западные туристы протискиваются сквозь толпу нищих попрошаек на площадях грязных ближневосточных городов. Именно это я испытывал сейчас, только призрачным образом - люди толкали меня, пытаясь урвать от меня хоть что-нибудь, чего у меня, возможно, и не было, но что в любом случае не помогло бы ни им, ни мне, даже если бы я это им дал.
Я собрал всю свою волю, снял с шеи материнский амулет и поднял его в руке высоко вверх.
Амулет засветился голубым волшебным сиянием - не таким, однако, ярким, как обычно. Серебряная пентаграмма в круге была символом моей веры - веры в магию. В порядок, при котором силой можно управлять, направляя ее на созидание. Мгновение я колебался, обязан ли я слабостью этого свечения своим травмам, или же это так убавилось у меня веры. Я попытался вспомнить, сколько раз за последние несколько лет я использовал свою силу, чтобы сжечь что-то. Или кого-то. Или чтобы разнести в щепки дом. Или учинить еще какой-нибудь погром.
Пальцев моих не хватило даже на самый приблизительный подсчет. Я поежился. Пора, давно пора мне вести себя хоть немного осмотрительнее.
От этого света духи отпрянули в тень - все, кроме нескольких посильнее, продолжавших нашептывать мне на ухо всякие гадости. Я не обращал на них внимания и не особенно прислушивался - от таких штук и сбрендить недолго. Я спешил все дальше, оглядываясь по сторонам.
- Черити! - крикнул я. - Черити, вы здесь?
Я услышал короткий вскрик справа от себя, который оборвался почти мгновенно. Я повернул в ту сторону, передвигаясь осторожнее и высоко подняв свою светящуюся пентаграмму. Снова ударил гром. Дождь прибил грязь и пропитал землю водой, отчего воображению моему представились мертвецы, пробивающиеся наверх сквозь размокшую землю. Меня пробрал зябкий озноб, и с дюжину духов подлетели поближе словно для того, чтобы полакомиться моим страхом. Я отогнал страх и невидимые, липкие пальцы, и ускорил шаг.
Черити я обнаружил лежащей на мраморной плите в сооружении, напоминавшем античный храм без крыши. Жена Майкла лежала на спине, охватив руками огромный живот и оскалив зубы.
Кошмар стоял над ней; мои мокрые волосы прилипли к его лицу, в моих темных глазах отражался свет моей пентаграммы. Одна рука его зависла над ее животом, другая - над горлом. Чуть склонив голову набок, он наблюдал за моим приближением. У границы света, излучаемого пентаграммой, роились, плясали мотыльками духи.
- Чародей, - произнес Кошмар.
- Демон, - отозвался я - ничего умнее в голову не пришло.
Он улыбнулся, блеснув клыками.
- Ужель и правда тот я, кем кличешь ты меня? - сказал он. - Занятно. Сам я не уверен в сем, - он отнял руку от горла Черити и нацелил в меня указательный палец.
- Прощай же, чародей, - негромко произнес он. - Fuego.
Я ощутил поток энергии прежде, чем с конца его пальца сорвался и ринулся на меня сквозь дождь язык пламени. Я успел поднять посох перед собой и выкрикнул: "Riflettum!"
Огонь и дождь сшиблись перед моим вытянутым горизонтально посохом с яростным шипением, и в воздухе передо мной повисло облако пара. Спасибо дождю, подумал я. Я ни за что бы не пытался жечь кого-то под таким дождем. Почти пустое занятие.
Черити пошевелилась в то же самое мгновение, когда Кошмар переключил свое внимание на меня. Она подобрала ноги к животу и с яростным визгом лягнула его в грудь.
Черити никак нельзя было назвать слабой женщиной. Демон охнул и отлетел назад. Сила удара оказалась такова, что сама Черити тоже не удержалась на плите и покатилась на землю, сжавшись в попытке защитить свое не родившееся еще дитя.
Я ринулся вперед.
- Черити! - крикнул я. - Уходите. Да бегите же!
Она повернулась ко мне, и я увидел, в какой она ярости. На мгновение она злобно оскалилась, но потом на лицо ее легла тень сомнения.
- Дрезден? - спросила она.
- Некогда! - рявкнул я. По ту сторону надгробья Кошмар снова поднялся на ноги. Глаза его утратили черный цвет - теперь они сияли злобным багровым. Я бросился в его сторону. - Бегите, Черити!
Я понимал, что пытаться схватиться с тварью, запросто сокрушившей кирпичную стену - чистое самоубийство. Впрочем, понимал я и то, что по части магии я ей сейчас тоже не конкурент. Стоило бы ему сейчас изготовить еще одно заклятие - и я сомневаюсь, что смог бы противопоставить ему что-либо. Поэтому я просто, взявшись за посох обеими руками, уперся им в основание надгробья и прыгнул, целясь обеими ногами Кошмару в лицо.
На моей стороне были скорость и неожиданность. Я попал как следует, и он снова опрокинулся навзничь. Я больно саданулся бедром о мраморную плиту, ободрал об нее ребра, выпустил из рук посох и следом за демоном покатился на мощеный мрамором пол. На мгновение я утратил контроль за происходящим, голубой волшебный огонь погас, и я оказался в темноте.
Я перекатился по земле и пополз прочь от демона. Стоит Кошмару схватить меня, и мне конец. Я почти дополз до угла могильной плиты, когда что-то схватило меня за ногу чуть ниже колена. Ощущение было такое, словно ногу перетянули стальной лентой. Я забился, пытаясь вырваться, но схватиться было не за что, кроме скользкой от дождя мраморной плиты.
Кошмар поднялся на ноги, и вспышка молнии осветила его темные глаза на моем лице. Он улыбался.
- Итак, развязка наступила, чародей, - объявил он. - Избавлюсь от тебя я, наконец.
Я сделал еще одну попытку вырваться, но Кошмар просто-напросто раскрутил меня за ногу и отпустил. Я взмыл вверх и успел еще увидеть стремительно надвигающуюся на меня колонну.
А потом вспыхнул яркий свет, и лоб мой пронзила острая боль. Падение на землю было ощущением уже вторичным, по сравнению с первым, можно сказать, почти приятным.
Я был бы рад потерять сознание. Увы, холодный дождь не давал мне провалиться в обморок настолько, чтобы я не прочувствовал сполна каждую мучительную секунду нестерпимой боли в черепе. Я попробовал пошевелиться, но не смог; на мгновение мне показалось, что я сломал шею. Потом краем глаза я увидел, что кончики пальцев моих шевелятся, и с сожалением отметил, что драка для меня еще не окончена.
Ценой чудовищного усилия мне удалось упереться рукой в землю. Еще одно такое же усилие - и я приподнялся, отчего голова закружилась, а содержимое желудка подкатило к горлу. Я привалился спиной к колонне, жадно глотая воздух пополам с дождевой водой, и попытался собраться с силами.
Это заняло немного времени - сил, чтобы собирать, осталось всего ничего. Я открыл глаза и медленно сфокусировал взгляд. Во рту стоял соленый, железный привкус. Я ощупал рот, щеку, лоб, и пальцы мои окрасились чем-то темным и теплым. Кровь...
Я попытался встать и не смог. Не смог и все тут. Все слишком сильно вращалось. Вода стекала по мне ручьями, промораживая меня до костей. У подножия пригорка, на котором стоял этот чертов античный храм-тире-мавзолей, натекла здоровенная лужа.
- Столько воды, - промурлыкал над моим ухом женский голос. - Столько всякого смыто, столько всякого утекло. Интересно, не смыло ли того, о чем пожалеешь потом?
Я повернул голову на пару градусов - достаточно, чтобы увидеть стоявшую рядом со мной в своем зеленом платье мою крестную. Кожа Леа явно оправилась от антипризрачного порошка, которым я посыпал ее во владениях Агаты Хэгглторн. Золотые кошачьи глаза смотрели на меня со старой, привычной теплотой; великолепная, пышная грива волос, казалось, была неподвластна дождю. Платье, правда, потемнело от воды, но ее это, похоже, не беспокоило. Прилипшее к телу платье только рельефнее обрисовало ее безупречную грудь и волнительный изгиб бедра. Она опустилась рядом со мной на колени.
- Что вы здесь делаете? - буркнул я.
Она улыбнулась, коснулась моего лба пальцем и медленно, смакуя, облизала его. Глаза ее закрылись, и она протяжно вздохнула.
- Какой сладкий мальчик. Ты всегда был сладким мальчиком.
Я сделал еще одну попытку встать и снова потерпел неудачу. Что-то у меня в голове, похоже, все-таки сломалось.
Она наблюдала за моими трепыханиями все с той же нежной, участливой улыбкой.
- Твои силы тают, сладкий мой. Это место принадлежит мертвым, так что как бы они, твои силы, не истаяли совсем.
- Это вам не Небывальщина, крестная, - огрызнулся я. - Ваша власть сюда не распространяется.
Она надула губы - у смертной женщины это выглядело бы на редкость соблазнительно. Губы покраснели еще сильнее от моей крови.
- Сладкий ты мой. Ты же знаешь, что это не так. Я просто беру то, что мне обещано. За что я, кстати, честно заплатила.
Я оскалился, глядя ей в лицо.
- Значит, вы собираетесь убить меня.
Она откинула голову назад и от души рассмеялась.
- Убить тебя? Я никогда не собиралась убивать тебя, мой сладкий, ну, разве что, когда ты очень уж меня огорчал. Наша сделка заключалась на твою жизнь - не на твою смерть, - из темноты возникла одна из ее гончих, опустилась на землю у ее ног и уставила в меня взгляд своих темных глаз. Леа положила руку на ее широкий лоб, и та вздрогнула от наслаждения.
Озноб пробрал меня еще сильнее.
- Я не нужен вам мертвым. Я нужен вам... - у меня перехватило дух, и я не договорил.
- Ручным, - улыбнулась Леа. Она нежно почесала гончую за ухом. - Но не таким, - рот ее скривился в презрительной улыбке. - Не таким, какой ты сейчас. Жалким. Право же, Гарри, не позволяющим съесть себя за просто так. Я-то думала, мы с Джастином обучили тебя лучше.
Где-то совсем недалеко снова вскрикнула Черити. Над головой ударил гром.
Я застонал и сделал еще одну попытку встать. Леа с интересом, но без сочувствия наблюдала за мной своими золотыми, с кошачьими зрачками глазами. Мне удалось-таки подняться, опираясь всем весом на колонну. Сквозь дождь я смутно разглядел Черити, стоявшую на коленях. Над ней возвышался Кошмар, державший ее одной рукой за волосы. Другая его рука тянулась к ее голове. Она пыталась оттолкнуть ее, дрожа от холода и дождя. Пальцы Кошмара скользнули внутрь ее черепа, и она мгновенно стихла.
Я застонал и рванулся в их сторону, плохо представляя себе, что буду делать. Все вокруг меня завертелось, и я упал обратно на землю, больно ударившись.
- Милый мальчик, - вздохнула Леа. - Бедняжка, - она опустилась рядом со мной на колени и погладила по волосам. Это было приятно, даже несмотря на боль и тошноту. Впрочем, мне показалось, что и они разом убавились до терпимых размеров. - Ты хотел бы, чтобы я помогла тебе?
Я ухитрился повернуть голову и посмотреть ей в лицо.
- Помочь мне? - переспросил я. - К-как?
Глаза ее заискрились.
- Я могу дать тебе то, что тебе нужно, чтобы спасти Даму Белого Рыцаря.
Я уставился на нее. Я совсем обессилел от боли, страха, этого чертова промозглого холода. Я ведь честно пытался. Черт, я сделал все, что в моих силах, чтобы помочь этой женщине. Она меня даже терпеть не может. Я ведь не виноват в том, что она может умереть, нет? Я сделал все, что мог.
Сделал?
Я сглотнул слюну напополам с кровью.
- Что вам нужно, Крестная?

Предыдущая страница 14 Следующая страница


15 Джим Батчер

Она поежилась и вздохнула.
- То, чего я хотела всегда, мой милый. Эта сделка ничем не отличается от той, что мы заключили много лет назад. Собственно, это часть той сделки. Я дам тебе силу. А в уплату получу тебя, - глаза ее вспыхнули. - Я хочу твоего обещания, чародей. Я хочу твоего обещания в том, что, когда эта женщина окажется в безопасности, ты вернешься ко мне. Ты возьмешь меня за руку. Здесь, нынче ночью.
- Вы хотите, чтобы я вернулся с вами, - прошептал я. - Но ведь я вам такой не нужен, Крестная. Истерзанный. Опустошенный.
Она улыбнулась и погладила гончую по голове.
- Да. Но ты ведь исцелишься. И я сделаю так, чтобы этот срок прошел быстро, милый мой, - она придвинулась ко мне совсем близко, сияя глазами. - Каким наслаждениям я обучу тебя! Ни один мужчина и не мечтал о подобном, - она снова подняла взгляд, заглянув поверх надгробия, скрывавшего от меня Черити с Кошмаром. - Дама Белого Рыцаря видит сейчас такое... Скоро она окажется взаперти как та женщина-полицейский.
- Откуда вам известно про Мёрфи? - удивился я.
- Мне много чего известно. Известно, например, что ты можешь умереть, если не будешь делать ничего, дитя мое. Ты можешь умереть здесь в холоде и одиночестве.
- Мне плевать на это, - сказал я. - Мне...
Совсем рядом с нами Черити издала судорожный всхлип. Леа улыбнулась.
- Время истекает, детка. Оно не ждет никого - ни смертного, ни сидхе, ни чародея.
Леа держала меня на мушке. Стоит мне подтвердить наш уговор, и я, можно сказать, поднесу ей себя на блюдечке с голубой каемочкой. Но я не мог даже встать. Я не мог, черт подрал, сделать ничего, чтобы спасти Черити, без посторонней помощи.
Я закрыл глаза и увидел маленькую дочурку Майкла. Я представил себе ее, растущую без матери.
Черт.
- Я принимаю ваши условия, Крестная, - произнеся эти слова, я ощутил, как что-то коснулось меня.
Леа тихонько ахнула и зажмурилась. Когда она открыла глаза, они сияли хищным огнем. Она наклонилась к самому моему уху.
- Ответ, мой милый, вокруг тебя, - она поцеловала меня в лоб и исчезла.
Я обнаружил, что снова могу внятно мыслить. Шевелиться все еще было больно - черт, еще как больно - но все же возможно. Я поднялся на ноги, облокотился о надгробие и запрокинул лицо вверх, чтобы дождь смыл кровь с глаз.
Ответ вокруг меня. Что за совет такой идиотский она мне дала? Я огляделся по сторонам, но не увидел ничего кроме стриженых газонов, деревьев и могил. Могил было больше всего. Простых надгробных плит и мраморных стел, могил с маленькими бассейнами, могил с фонарями, могил с фонтанчиками. Мертвецы. Вот что меня окружало.
Я перевел взгляд на Черити с Кошмаром и ощутил, как во мне вскипает холодный гнев. Я обошел надгробие, с каждым шагом ступая все увереннее.
- Эй! Ты! Урод! - крикнул я.
Кошмар повернул голову в мою сторону и удивленно зажмурился. Потом снова улыбнулся.
- Так ты не мертв еще? Занятно, право, - он отпустил Черити, и пальцы его выскользнули из нее точно так же, как из Мёрфи. Черити обмякла и повалилась набок. - С ней могу я разобраться не спеша. Однако же с тобою, чародей, покончу я тотчас - раз и навсегда.
- Ля-ля, - буркнул я, нагнулся, подбирая посох, и выпрямился, держа его обеими руками. - Так больше не говорят. Блин-тарарам, ну и слог. Хорошо еще, хоть феи держатся в ногу со временем.
Кошмар нахмурился и не спеша двинулся в мою сторону.
- Так ты не уразумел еще, болван? Воззри: вот смерть твоя идет.
Тяжелый башмак ступил на мраморную плиту рядом со мной. Потом второй. На плечо мое упал луч белого света от клинка "Амораккиуса", и голос Майкла произнес: "Не уверен".
Я покосился на Майкла.
- Как раз вовремя, - буркнул я.
Он недобро оскалился.
- Что с моей женой?
- Она жива, - ответил я. - Но нам лучше убрать ее отсюда.
Майкл кивнул.
- Я убью его еще раз, - сказал он и сунул мне в руку что-то холодное и твердое - распятие. - Тащите ее отсюда. Дайте ей это.
При виде подоспевшего подкрепления Кошмар застыл на месте.
- Ты? - обратился он к Майклу. - Ну так и знал я, что закончится все этим.
- Ох, да заткнись же, наконец, - взорвался я. - Майкл, рубите его к чертовой матери.
Майкл шагнул вперед, и меч засиял ярче галогенного фонаря. Кошмар злобно взревел и отпрянул в сторону, уворачиваясь от клинка, потом снова ринулся на Майкла, угрожающе растопырив пальцы. Майкл поднырнул под лапищи, с силой вонзился плечом ему подвздох и, оттолкнув от себя, вонзил в него меч. "Амораккиус" вспорол тому живот, и из раны вырвался язык белого пламени.
Я рванулся вперед, в обход Майкла - к Черити. Она уже шевелилась, пытаясь сесть.
- Дрезден? - шепнула она. - Где мой муж?
- Он занят. Надирает кое-кому задницу, - сказал я, суя ей в пальцы распятие. - Вот, возьмите. Идти сможете?
- Следите за своим языком, мистер Дрезден, - она сжала распятие в руке и на мгновение наклонила голову. - Не знаю, - призналась она. - Господи, помоги. Мне кажется... - все тело ее застыло, и она негромко охнула, прижав руку к животу.
- Что? - спросил я. Может, она ранена? За спиной пыхтел Майкл, и от вспышек белого огня "Амораккиуса" по траве плясали тени. - Черити, что с вами?
Она застонала.
- Ребенок, - сказала она. - Ох, мне кажется... Мне кажется, воды отошли раньше срока. Когда я упала, - лицо ее исказилось, залилось краской, и она снова застонала.
- Ох, - повторил за ней я. - Ох. Ох, нет. Нет, этого не может быть, - я стиснул руками лоб. - Чушь какая-то, - я свирепо покосился наверх, в небо. - У кого-то там неважное чувство юмора.
- О-ооооох! - простонала Черити. - Ох, Господи, спаси и сохрани. Мистер Дрезден... У меня почти не осталось времени.
- Да, - вздохнул я. - Да, конечно, - я нагнулся поднять ее и едва не упал физиономией в грязь. Каким-то образом мне удалось не придавить ее собой, но выпрямился я с огромным трудом и остался стоять, шатаясь. Черити была отнюдь не пушинка. Я один ни за что не вытащил бы ее отсюда.
- Майкл! - крикнул я. - Майкл, у нас проблема!
Майкл пригнулся, хоронясь за надгробием. Из темноты со свистом вылетел камень и разбился в пыль о мраморную плиту.
- Что?
- Черити! - крикнул я. - Роды начались.
- Гарри! - крикнул в ответ Майкл. - Берегитесь!
Я повернулся. Из темноты за моей спиной возник Кошмар. Двигался он так быстро, что глаз едва успевал следить за ним. Он нагнулся, без видимых усилий вырвал из земли могильную плиту и поднял ее высоко в воздух.
Я бросился между ним и Черити, с самого начала сознавая, что это пустой жест - сил у него хватило бы, чтобы размозжить нас обоих разом. Впрочем, ничего другого я все равно сделать не мог.
- А ну же! - взвизгнул Кошмар. - Изволь же положить свой меч, о Рыцарь! Клади, покуда я обоих их не раздавил!
Майкл шагнул к нам; лицо его побелело как мел.
- Ни шагу далее, - рявкнул Кошмар. - Ни даже дюйма малого!
Майкл застыл. Он посмотрел на Черити, которая снова начала стонать, зажмурившись.
- Г-гарри? - неуверенно произнес он.
Я вполне мог еще убраться с дороги чудища. Возможно, я мог бы отбиться, вздумай он жечь меня огнем. Но стоило мне откатиться в сторону - и ничто уже не мешало бы ему раздавить Черити. У нее не было ни одного шанса.
- Меч, - ледяным тоном произнес Кошмар. - Брось его.
- О Боже, - прошептал Майкл.
- Не слушайте его, Майкл, - сказал я. - Так ему будет только проще убить нас.
- Умолкни, смертный, - сказал Кошмар. - Вражда моя с тобою, чародей, а также с рыцарем. И женщина мне безразлична, и дитя, доколе вас обоих я имею.
Дождь на мгновение - на мой взгляд, зловеще затянувшееся - притих. Майкл
зажмурился.
- Гарри... - слабым голосом произнес он, опустил меч и чуть толкнул его от себя, позволив ему упасть на землю. - Мне очень жаль. Я ничего не могу поделать.
Кошмар встретился со мной своим багровым взглядом и скривил губы в торжествующей ухмылке.
- Чародей, - прошипел он зловещим шепотом. - Однако ж друг твой мог тебя послушать.
Я увидел, как могильная плита начала опускаться на меня.
Черити вдруг резко выбросила вверх руку с зажатым в ней распятием. Символ мигнул и вдруг засиял белым огнем, в свете которого лицо Кошмара превратилось в черно-белую маску из фильма-ужастика. Он дернулся и с визгом отпрянул от света, выронив могильную плиту на сырую, пропитанную дождем землю. Полетели брызги.
Все словно замедлилось и обрело кристально-четкие очертания. Я увидел покатые пригорки с надгробиями, тени деревьев. Я слышал, как рядом со мной Черити бормочет что-то на латыни. Краем глаза я видел тревожно роящиеся в темноте над кладбищем тени. Я ощущал на лице холодные капли дождя. Вода стекала по моему лицу, по могильным камням, по склону холма, собираясь в ручьи, накапливаясь в небольшом пруду.
Бегущая вода. Ответ, который был вокруг меня.
Я прыгнул на Кошмара. Он отмахнулся от меня и попытался схватить за плечо, но рука скользнула. Я всем телом врезался в него, и мы вдвоем покатились вниз по склону, прямо в один из бурливших у его подножия ручьев.
Доводилось ли вам слышать легенду про Сонную Лощину? Помните то место, где бедный старина Икебод скачет, очертя голову, к мосту? Бегущая вода притягивает магическую энергию. Порождения Небывальщины, потусторонние тела не могут перейти ее, не утратив при этом энергии, необходимой им в нашем мире для сохранения телесной оболочки. Вот он, ответ.
Я катился вниз в обнимку с Кошмаром, а он все пытался вцепиться в меня. Мы упали в поток, и тут одна из его рук схватила меня, наконец, за горло, разом лишив дыхания.
А потом он начал визжать. Он бился и дергался, барахтаясь в восьми или девяти дюймах бурлящей воды. Тело его начало таять словно сахар в воде - сначала ноги, потом все остальное. Я смотрел на него, на собственное тающее тело. Понимаю, это не очень красиво, но я испытывал от этого зрелища какое-то извращенное удовольствие. Демон бился, лягался, корежился от боли.
- Чародей, - пробулькал он. - Это не конец еще. Отнюдь. И суток не минует, как я с заходом солнца вернуся за тобой!
- Да растворись же ты, наконец, - буркнул я. И через пару секунд Кошмар исчез, оставив за собой только слой липкой слизи у меня на одежде и горле.
Я встал по колено в воде, дрожа от холода, потом собрался с силами, вылез из ручья и потащился вверх по склону. Майкл склонился над своей женой. Он просунул руки под нее и поднял как корзину мокрого белья. Я уже говорил, что сложения Майкл не хилого.
- Гарри, - сказал он. - Меч.
- Сейчас принесу, - отозвался я.
Я доплелся до места, куда он бросил "Амораккиус" и поднял меч. Длинный клинок весил меньше, чем казалось на взгляд, и скрытая в нем энергия отдавалась в моих пальцах слабой вибрацией. Ножны висели у Майкла на поясе, поэтому я просто закинул его себе на плечо, надеясь, что я не упаду и не снесу себе башку или еще чего-нибудь. Я подобрал свои раскиданные причиндалы и повернулся, чтобы уходить с Майклом.
Как раз тут и вернулась Леа. Она возникла прямо передо мной, окруженная троицей своих адских волкодавов.
- Мой милый, - нежно произнесла она. - Время выполнять свою часть соглашения.
Я взвыл и отпрянул от нее.
- Нет, - сказал я. - Нет, погодите. Я побил эту тварь, но она все еще на свободе. Ничто не мешает ей вернуться из Небывальщины завтрашней ночью.
- Это меня не касается, - заявила она, пожав плечами. - Наша сделка заключалась на твою жизнь тотчас же, как ты спасешь эту женщину с помощью того, что я тебе дала.
- Вы мне не дали ничего, - возразил я. - Вы просто приглушили боль. Ведь не вы же пролили всю эту воду, а, крестная?
Она снова пожала плечами и улыбнулась.
- Это все семантика. Ведь это я навела тебя на эту мысль, разве не так?
- Я мог додуматься до этого и так, - буркнул я.
- Возможно. Но мы заключили сделку, - она пригнула голову, глаза ее вспыхнули угрожающим золотым огнем. - Или ты собираешься попытаться еще раз увильнуть от выполнения своих обещаний?
Черт, я дал ей слово. А нарушение обязательств только добавило бы мне неприятностей. Но Кошмар еще не побежден. Верно, я прогнал его прочь, но он запросто может вернуться следующей же ночью.
- Я пойду с вами, - сказал я. - Когда окончательно разделаюсь с Кошмаром.
- Ты пойдешь сейчас, - улыбнулась Леа. - Прямо отсюда. Или поплатишься, - трое адских гончих не спеша двинулись ко мне, угрожающе скаля зубы.
Я бросил все, что держал в руках, кроме меча, и крепче сжал его рукоять. Черт, по части мечей я полный ноль, но этот был тяжелый и острый, так что, даже не пользуясь его магической силой, я с высокой степенью вероятности я попал бы острием в одну из этих псин.
- Я не могу пойти на это, - сказал я. - Не сейчас.
- Гарри! - крикнул Майкл. - Стойте! Его нельзя использовать таким об...
Одна из гончих прыгнула на меня, и я поднял клинок. Последовала яркая вспышка, и руку мою пронзила острая боль. Меч дернулся в моей руке и выпал из нее на землю. Псина щелкнула зубами у меня перед носом и я отпрянул назад. Онемевшая рука повисла бесполезной плетью.
Леа рассмеялась, и серебряный смех ее рассыпался по кладбищу колокольным звоном.
- Вот! - торжествующе вскричала она, делая шаг вперед. - Я так и знала, что ты попытаешься снова обмануть меня, мой сладкий! - она ослепительно улыбнулась мне, оскалив зубы. - Мне стоило бы поблагодарить тебя, Гарри. Самой мне ни за что бы не коснуться этой вещи, когда бы тот, кто держал его в руках не осквернил его неподобающим использованием.
Черт! Надо же было свалять такого дурака!
- Нет, - пробормотал я. - Погодите. Может, обсудим это, а, крестная?
- Мы обсудим это, мой милый. И очень скоро. До встречи - вы, оба, - Леа снова рассмеялась; глаза ее сияли. А потом она повернулась, гончие сбились у ее ног, она шагнула в темноту и исчезла. Вместе с мечом.
Я стоял под дождем, усталый, замерзший, дурак-дураком.
Майкл смотрел на меня широко раскрытыми от потрясения глазами. Черити съежилась у него на руках, дрожа и постанывая.
- Гарри, - прошептал Майкл. Мне показалось, что он плачет, но слез на дожде все равно было не видно. - Боже мой, Гарри. Что вы наделали?

Глава двадцать вторая

Все больничные помещения похожи друг на друга. Все они окрашены в приглушенные, казенные тона, все углы в них по возможности скруглены, что должно по идее создавать уют, но не создает. И пахнет в них тоже одинаково: на четверть антисептиками, на четверть холодным безразличием, на четверть ожиданием и, наконец, на последнюю четверть - неприкрытым страхом.
Черити увезли от нас сразу; Майкл ушел за ней. При всей своей застенчивости я полез в голову очереди. Пришлось, правда, извиниться перед пятилетней девочкой со сломанной рукой. Типа, извини, детка. Черепно-мозговая травма круче простого перелома.
У врача, которая обследовала меня, на груди красовалась табличка: СИММОНС. Это была дама крепкого сложения, решительного вида, с седеющими волосами, резко контрастировавшими с ее смуглой кожей. Она уселась передо мной на табуретку и пригнулась ко мне, положив руки мне на виски. Руки были большие, теплые, сильные. Я закрыл глаза.
- Как вы себя чувствуете? - спросила она, опустив на мгновение руки и выкладывая на стол какие-то инструменты.
- Как будто какой-то сверхсилач швырнул меня об стену.
Она негромко усмехнулась.
- А точнее? Вам больно? Голова кружится? Тошнит?
- Да, нет, и да, немного.
- Вы ударились головой?
- Угу, - я почувствовал, как она протирает мне лоб холодной салфеткой, счищая с него кровь и слизь. Спасибо дождю, их осталось не так и много.
- М-мм... Так... Да, есть немного крови. Вы уверены, что это ваша?
Я открыл глаза и удивленно уставился на нее.
- Моя? А чья же еще?
Тетка заломила бровь, и темные глаза ее подозрительно блеснули из-под очков.
- Скажите-ка, мистер... - она покосилась на карту, - Дрезден, - она нахмурилась и пристально уставилась на меня. - Гарри Дрезден? Чародей?
Я зажмурился. При том, что в "Желтых Страницах" я единственный чародей, меня никак нельзя назвать знаменитым. А если и можно, так только печально знаменитым. Так и так, мое имя мало что говорит обычному человеку.
- Ага. Это я.
Она нахмурилась сильнее.
- Ясно. Я слышала о вас.
- Чего-нибудь хорошее?
- Ну, не совсем, - она перекрестилась. - У вас на голове нет порезов или ссадин. Я не люблю шуток, мистер Дрезден. Там ждут люди, которым нужна моя помощь.
Я против воли разинул рот.
- Нет ссадин? - я же отчетливо помнил, какая здоровенная дырища была у меня в башке, и кровь из нее заливала мне глаза и попадала в рот. Я до сих пор ощущал ее вкус. Она, эта дырка, никуда не могла деться. А если делась, то куда?
Я прикинул возможный ответ и поежился. Крестная...
- Ни одной, - подтвердила она. - Разве что несколько старых, несколько месяцев как заживших.
- Это невозможно, - сказал я скорее себе, чем ей. - Этого просто не может быть.
Она посветила мне сначала в один глаз, потом в другой. Я вздрогнул. Она взглянула мне в глаза (чисто профессионально, отстраненно - о заглядывании в душу здесь речи не шло) и покачала головой.
- У вас такое же сотрясение, как из меня Вайнона Райдер. Вставайте с этой кушетки и убирайтесь из моего кабинета. И не забудьте по дороге к выходу оплатить осмотр, - она сунула мне в руку влажную салфетку. - Смыть весь этот маскарад можете сами, мистер Дрезден. У меня и без вас полно работы.
- Но...
- И не обращайтесь в травмопункт без реальной на то необходимости.
- Но я не...
Д-р Симмонс не стала дослушивать меня до конца. Она повернулась и направилась к следующему пациенту - маленькой девочке со сломанной рукой.
Я встал и, прихрамывая, добрел до туалета. Все мое лицо было покрыто разводами запекшейся крови. В основном она задержалась в складках и морщинах, отчего лицо мое казалось старше, этакой маской из крови. На лбу, примерно на дюйм ниже корней волос, прочертила кожу бледно-розовая черта. Кожа на ней казалась совсем нежной, и когда я случайно коснулся ее салфеткой, боль была такая, что я с трудом удержался от крика. И все-таки рана затянулась. Зажила.
Магия. Штучки моей крестной. Тот ее поцелуй в лоб заживил мою рану.
Если вы считаете, что мне полагалось бы радоваться такому исцелению, значит, вы плохо представляете себе все связанные с этим осложнения. Производить магические манипуляции непосредственно с человеческим телом сложно. Чертовски сложно. Повелевать энергией, как, скажем, делал я с помощью своего талисмана, или элементарными стихиями вроде огня или ветра - сущая ерунда по сравнению с тем, что требуется, чтобы хотя бы поменять кому-то цвет волос - тем более, чтобы заставить клетки по обе стороны травмы срастись.
Исцеление было мне предупреждением. Моя крестная обладала теперь властью надо мной не только в Небывальщине, но и на земле. Я заключил договор с феей и нарушил его. Это и дало ей такую власть, и она как бы ненароком продемонстрировала ее мне, наложив на меня сложное исцеляющее заклятие так, что я этого и не заметил.
Это пугало меня больше всего. Собственно, я и так знал, что Леа куда как круче меня - а что еще ожидать от создания, обладающего тысячелетними знаниями и опытом, рожденного, чтобы заниматься волшебством, как я был рожден, чтобы дышать. И все же, пока я оставался в реальном мире, у нее не имелось передо мной преимуществ. Наш мир был для нее заграницей - точно такой же, какой был ее мир для меня.
Был. Вот именно, что был.
Блин-тарарам.
Я сдался и не пытался удержать дрожь в пальцах, вытирая лицо. Черт, у меня имелись все основания бояться. Ну и еще, я промок под дождем до нитки и промерз до костей. Я смыл кровь и встал под электрофен. Мне пришлось с десяток раз шлепнуть по кнопке, пока тот заработал.
Я как раз повернул сопло вверх, на лицо, когда в туалет вошел Столлингз, а по пятам за ним - Рудольф. Вид у Столлингза был такой, словно он не спал со времени нашей последней встречи. Одежда измялась еще сильнее, седеющая шевелюра сделалась еще седее, а усы окраской почти сравнялись с синяками под глазами. Не глядя на меня, он подошел к раковине и плеснул на лицо холодной воды.

Предыдущая страница 15 Следующая страница


Могила в подарок 16

- Дрезден, - сказал он. - До нас дошел слух, что ты в больнице.
- Привет, Джон. Как там Мёрфи?
- Спит. Мы только недавно привезли ее сюда.
Я удивленно уставился на него.
- Бог мой. Что, уже утро?
- Солнце взошло минут двадцать назад, - он подошел к соседнему фену, и тот заработал с первого нажатия кнопки. - Она не просыпалась. Врачи спорят, в коме она или напичкана лекарствами.
- Вы объяснили им, что случилось?
Он хмыкнул.
- Ага. Я сказал им только, что чародей наложил на нее заклятие и погрузил в сон, - он покосился на меня. - Да, кстати, а когда она проснется?
Я покачал головой.
- Мое заклятие не продержится долго. Максимум пару дней. С каждым восходом солнца оно будет терять силу.
- А что случится потом?
- Она начнет визжать. Если только мне не удастся отыскать ту тварь, что напала на нее, и вычислить, как бороться с тем, что та успела сделать.
- Вот, значит, для чего тебе тетрадь Кравоса, - сказал Столлингз.
Я кивнул.
Он сунул руку в карман и достал оттуда тетрадь - небольшой пухлый блокнот, переплетенный в темную кожу. Блокнот был запаян в пластиковый пакет для вещественных доказательств. Я потянулся за ним, но Столлингз отвел руку.
- Слушай, Дрезден. Если ты дотронешься до этого, ты оставишь свои отпечатки. Частицы кожи. Всякие такие штуки. Так будет, если эта тетрадь не исчезнет.
Я недоуменно нахмурился.
- А в чем дело-то? Кравос сидит за решеткой, верно? Черт, мы ведь взяли его тепленьким на месте преступления. В тетради нет ничего круче этого, ведь правда?
Он поморщился.
- Если бы дело было только в следствии, не было бы никаких проблем.
- Что ты хочешь этим сказать?
Он покачал головой.
- Наше внутреннее дерьмо. Не буду выметать сор из избы. Но если ты возьмешь эту тетрадку, Дрезден, она должна исчезнуть.
- Отлично, - сказал я, снова протягивая руку. - Уже испарилась.
Он снова отодвинул руку.
- Я это совершенно серьезно, - буркнул он. - Обещай.
Что-то в его негромкой настойчивости тронуло меня.
- Олл райт, - сказал я. - Обещаю.
Мгновение он смотрел на тетрадь, потом сунул ее мне в руку.
- Да ладно, - сказал он. - Ты только Мёрфи помоги.
- Джон... - замялся я. - Эй, дружище. Если бы я не знал, что эта штука мне нужна... Что, вообще, происходит?
- Наши внутренние дела, - вздохнул Столлингз.
- Что, на Отдел снова покушаются? Им что, больше делать нечего? Сейчас-то им чего не нравится?
- Ничего, - соврал Столлингз и повернулся уходить.
- Джон, - окликнул я его. - Чего ты мне не рассказал?
Он оглянулся в дверях и поморщился.
- В деле Кравоса у них свой интерес. Это все, что я могу сказать. Да ты и сам об этом услышишь не сегодня - завтра. Сам все поймешь.
- Погоди, - сказал я. - Что-нибудь случилось с Кравосом?
- Мне пора идти, Гарри. Желаю удачи.
- Подожди, Столлингз...
Он вышел и закрыл дверь за собой. Я чертыхнулся и поспешил за ним, но он уже ушел. Я так и остался стоять в вестибюле, дрожа как мокрый щенок.
Черт подрал. Копы всегда держатся друг за друга - этакое особое, замкнутое братство. Они могут работать с тобой, но если ты не коп, они найдут миллион возможностей, по мелочам показывающим тебе, что ты чужак. Одна из таких мелочей - то, что тебя не посвящают в служебные тайны. Черт, что могло случиться с Кравосом? Наверняка что-то серьезное. Дьявол, а ведь Кошмар вполне мог слегка расквитаться с ним - пока он на воле. Что ж, если это так, поделом Кравосу.
Я постоял с минуту, пытаясь решить, что мне делать дальше. С собой у меня не было ни денег, ни машины, ни даже возможности найти что-то из этого.
Мне нужен был Майкл.
Я спросил дорогу и направился в родильное отделение. Несколько раз мне приходилось делать крюк, обходя все, что выглядело сложно устроенным или дорогим. Меньше всего мне хотелось вывести из строя искусственные легкие какого-нибудь старичка.
Я застал Майкла стоящим в коридоре. Волосы его просохли и торчали нелепыми прядями. Седины в них, казалось, прибавилось. Борода также имела не самый ухоженный вид. Глаза ввалились. Бутсы и джинсы были заляпаны грязью по колено. Пустые черные ножны от "Амораккиуса" болтались на плече.
Майкл стоял перед большим окном. За стеклом лежали в колыбельках-каталках лицом к зрителю ряды маленьких человечков. Я постоял немного рядом с Майклом, глядя на младенцев. Медсестра в палате подняла на нас взгляд, опустила и снова посмотрела на нас, на этот раз внимательнее. Потом поспешно вышла.
- Ага, - вдруг догадался я. - Эта сестра нас узнала. А я и не сообразил, что мы снова в больнице Кук-Каунти. И не узнал бы ее, когда бы не эта сестра.
- Там сейчас лечащий врач Черити.
- А... - глубокомысленно протянул я. - Ну... И как поживает самый младший Карпентер?
Майкл все молчал. У меня неприятно засосало под ложечкой, и я искоса посмотрел на него.
- Майкл?
- Роды оказались тяжелые, сложные, - устало ответил он. - Она простудилась и, возможно, еще отравилась чем-то. Воды отошли еще там, на кладбище. Боюсь, это все могло сказаться на ребенке.
Я молча слушал его, с каждым мгновением чувствуя себя все поганее.
- Им пришлось сделать кесарево сечение. Но... они опасаются, что будут последствия. Они полагают, она ушиблась животом. Они не знают, сможет ли она еще иметь детей.
- А ребенок?
Молчание.
- Майкл?
Он бросил взгляд на младенцев за стеклом.
- Врач сказал, если он протянет тридцать шесть часов, у него есть шанс выжить. Но он слабеет. Они делают все возможное, - он осекся, и по щекам его покатились слезы. - Слишком много осложнений. Осложнений...
Я поискал слова, чтобы утешить его хоть как-то, и не нашел. Проклятье... Мой и без того расстроенный желудок сжался от досады. Так не должно было случиться. Действуй я быстрее, или умнее, или вообще прими я другое решение, как знать, может, мне удалось бы уберечь Черити. Или хотя бы ребенка. Я положил руку Майклу на плечо и крепко сжал. Пусть хоть знает, что я здесь, с ним. Ничем другим я помочь все равно не мог.
Он перевел дыхание.
- Врач считает, что я бил ее. Что синяки у нее именно от этого. Вслух он, конечно, ничего не сказал, но...
- Но это же бред какой-то, - возмутился я. - Черт возьми, Майкл, ничего глупее я в жизни не слышал!
- Уж лучше это был я, Гарри, - горько произнес он, глядя на свое бледное отражение в стекле. - Будь я замешан во все это, демон не тронул бы ее, - он сжал кулаки с такой силой, что хрустнули суставы. - Он должен был напасть только на меня.
- А ведь вы правы, Майкл, - кивнул я. - Черт подери, вы правы.
Он подозрительно покосился на меня.
- О чем это вы?
Я нервно потер руки, пытаясь разложить по полочкам внезапно вспыхнувшие у меня в мозгу догадки.
- Эта тварь, за которой мы охотимся, ведь демон, верно? Точнее, дух демона, - санитар, толкавший мимо нас каталку, странно покосился на меня. Я улыбнулся ему, ощущая себя псих-психом. Он поспешил дальше.
- Ну? - согласился Майкл.
- Демоны, конечно, крутые ребята. Они опасны, они уродливы, но во многих отношениях тупы как пробка.
- Почему же?
- Нас, людей, им до конца не понять. Они знают еще, что такое похоть, или жадность, или жажда власти, но такие вещи, как самопожертвование или любовь, выше их понимания. Они им просто чужды и поэтому представляются им бессмысленными.
- Не понимаю, куда вы клоните.
- Помните, я говорил вам, что знаю, чего самого страшного он мог сделать с вами? С вашей семьей?
Лицо его потемнело, но он кивнул.
- Я знаю это, потому что я человек. Я знаю, каково это - заботиться о ком-то сильнее, чем о себе. А демоны не знают - особенно такие мордовороты, какие водятся с недоучками вроде Кравоса. И даже если бы демон и понимал, что больнее всего для вас будет, когда боль причинят кому-то из ваших близких, сомневаюсь, чтобы демон понимал, почему.
- То есть... То есть, вы хотите сказать, что у этого демона не было причин вредить моим жене и ребенку?
- Я хочу сказать, что одно не вяжется с другим. Если бы вопрос сводился к демону, мстящему людям, которые его убили, он бы просто переколошматил нас всех, и делу конец. Я сомневаюсь, что ему даже в голову могло бы прийти такое: ударить по тем, кто нам дорог - даже после того, что он украл мои знания о вас. Значит, тут мы имеем место с чем-то другим.
Глаза у Майкла чуть расширились.
- Выходит, Кошмар - просто орудие, - сказал он. - Кто-то другой использует его против нас.
- Кто-то, способный накладывать это заклятие-пытку с колючей проволокой, - напомнил я. - А мы тут гоняемся за орудием вместо того, чтобы искать руку, что его направляет.
- Кровь Господня! - выдохнул Майкл. В его устах эта фраза звучала почти ругательством. - Но кто это может быть?
- Не знаю, - покачал головой я. - Полагаю, это кто-то, имеющий счеты к нам обоим. Много ли у нас таких врагов?
Майкл нервным жестом провел рукавом по глазам.
- Ну, не знаю. Пожалуй, я настроил против себя едва ли не всех в этой стране.
- Чушь, - мрачно буркнул я. - Даже кое-кто из чародеев не возражал бы, если бы я свернул себе шею, упав с лестницы. Нет, не столько меня тревожит то, что я не знаю, кто на нас нападает, сколько кое-что другое.
- Что именно?
- Почему он с нами еще не разделался.
- Ну, возможно, он хотел сначала помучить нас. Это ведь месть, - он снова нахмурился. - А не может за всем этим стоять ваша крестная?
Я покачал головой.
- Не думаю. Она же фея. Они редко действуют так методично и последовательно. И уж чем-чем, а нетерпением они не отличаются. А эта гадина орудует каждую ночь, словно не в силах больше ждать.
Мгновение Майкл смотрел на меня молча.
- Гарри, - произнес он наконец. - Вы знаете, я не считаю себя вправе судить кого бы то либо.
- Я так понимаю, сейчас последует "но..."
Он кивнул.
- Но как вы спутались с кем-то вроде этой феи? Она ведь... нехорошая, Гарри. Многие феи просто чужды нам, но эта... злобная тварь. Ей доставляет удовольствие причинять боль.
- Верно, - согласился я. - Только это не я ее подцепил.
- А кто же?
Я пожал плечами.
- Полагаю, это моя мать. Она обладала магической силой. Отец никогда не был чародеем. Он не общался с тем миром.
- Не понимаю, зачем ей было делать это с ребенком.
Что-то внутри меня словно надломилось, и на глаза навернулись слезы. Я нахмурился. Только детских слез от детских обид мне еще не хватало.
- Не знаю, - сказал я. - Я знаю, что она общалась с разными людьми, в том числе и с не самыми лучшими. И другими существами тоже. Возможно, Леа была одной из ее союзниц.
- Леа... Это ведь сокращение от "Леанансидхе", верно?
- Угу. Вообще-то настоящего ее имени я не знаю. Она берет у смертных кровь и дает им в обмен вдохновение. Художникам, поэтам и всем прочим в этом роде. Отсюда у нее столько силы.
Майкл кивнул.
- Я слышал о ней. Эта ваша с ней сделка... В чем она заключалась?
Я мотнул головой.
- Это несущественно.
Что-то изменилось в Майкле, взгляд его сделался настойчивее, решительнее.
- Для меня это существенно, Гарри. Скажите мне.
Пару секунд я молча смотрел на младенцев, потом решился.
- Я был совсем еще мальчишкой. У меня вышел конфликт с моим старым наставником, Джастином. Он послал демона убить меня, и мне пришлось спасаться бегством. Я заключил сделку с Леа. Она дала мне сил победить Джастина в обмен на мою службу ей. На мое подданство.
- А вы ее обманули.
- Ну, в общем, да, - я тряхнул головой. - До сих пор она не слишком приставала ко мне с этим, да я и сам старался держаться от нее подальше. Обычно она не слишком лезет в людские дела.
Майкл машинально провел рукой по пустым ножнам "Амораккиуса".
- Однако она забрала меч.
Я поморщился.
- Да. Это моя ошибка. Если бы я не пытался использовать его не по делу...
- Откуда вам было знать? - возразил Майкл.
- Мог бы и догадаться, - мрачно буркнул я. - Не так уж это и трудно.
Майкл пожал плечами, хотя выражение его лица осталось подавленным.
- Что сделано, то сделано. Но я не знаю, много ли вам пользы от меня без меча.
- Мы обязательно добудем его обратно, - заверил я его. - Леа такая, она не утерпит - обязательно будет торговаться. Мы придумаем, как отобрать его у нее.
- Но на это уйдет время, - сказал Майкл, угрюмо пожав плечами. - Меч не останется в ее руках навечно. Господь этого не позволит. Но, возможно, это означает, что мой срок носить его завершился.
- Что это вы такое говорите? - не поверил я своим ушам.
- Возможно, это знак. Возможно, я больше не достоин служить Ему таким образом. Или просто это бремя переложено на плечи кому-то другому, - он поморщился, глядя на стекло, на младенцев. - Моя семья, Гарри. Возможно, мне пора стать полноценным отцом.
Ох, вот класс! Все, чего мне сейчас не хватало - это кризиса веры и отказа от карьеры Божьей Десницы. Мне нужно было, чтобы кто-то прикрывал меня с тыла и при этом привык иметь дело со сверхъестественным. С мечом или без, Майкл обладал здравой головой, и вера его сама по себе обладала некоторой силой. Он мог стать решающим аспектом, от которого зависело, лежать ли мне убитым или победить врага, кем бы он там ни был.
И потом, у него была тачка.
- Нам пора. Мы теряем время.
Он нахмурился.
- Я не могу. Я нужен здесь.
- Майкл, послушайте меня. С вашими детьми дома кто-нибудь есть?
- Да. Я успел позвонить сестре Черити. Она сменит отца Фортхилла, чтобы тот поспал хоть немного, а потом он вернется.
- Что вы еще можете сделать для Черити, находясь здесь?
Он покачал головой.
- Только молиться. Она сейчас отдыхает. Ее мать едет сюда.
- Очень хорошо. А нам надо работать.
- Вы хотите, чтобы я снова их бросил?
- Нет, не бросил. Но нам нужно найти того, кто стоит за Кошмаром, и разобраться с ним. Или с ними.
- Но, Гарри, что нам делать? Убить кого-то?
- Если придется. Блин-тарарам, Майкл, они ведь пытались убить вашего сына.
Лицо его потемнело, и я понял, что попал в цель: что он пойдет за мной хоть в Ад, чтобы разобраться с тем, кто покушался на его жену и ребенка. Я попал ему в самое больное место - и ненавидел себя за это. Ну, валяй, Гарри. Дергай людей за душевные струны словно гребаный кукловод...
Я помахал в воздухе тетрадкой.
- Думаю, мне удалось выйти на истинное имя Кошмара. Готов поспорить на что угодно, Кравос записал его в этой своей тетрадке. Если это так, я смогу установить контакт с Кошмаром и проследить поводок вплоть до того, кто его держит.
Майкл все смотрел на стекло, на младенцев за ним.
- Мне нужно, чтобы вы отвезли меня домой. У себя в лаборатории я смогу разобраться в происходящем, пока все не вышло из-под контроля еще сильнее. А тогда мы пойдем и все уладим.

Предыдущая страница 16 Следующая страница


17 Джим Батчер

Он промолчал.
- Майкл!
- Ладно, - тихо сказал он. - Идем.

Глава двадцать третья

Свечной свет у меня в лаборатории показался мне вдруг неуютным. Умом я понимал, что на улице еще светло, но прошлая ночь, похоже, вытащила из недр моего подсознания в общем-то обычную для человека боязнь темноты. И потом, нужно учесть, что меня ранили. Все - любая тень, любой шорох - заставляли меня вздрагивать и тревожно озираться по сторонам.
- Спокойнее, Гарри, - уговаривал я себя. - У тебя еще полно времени до захода солнца. Не дергайся и делай свое дело.
Что ж, неплохой совет. Большую часть утра мы с Майклом мотались по городу в поисках того, что могло пригодиться мне для заклинаний. Майкл вел машину, а я тем временем листал тетрадку Кравоса. Жуткие это оказались записи. Он педантично заносил в тетрадь все до единого шаги своих ритуалов равно как и подробности своих физических ощущений, которые испытывал в процессе убийств - в общей сложности их было девять. По большей части жертвами его становились женщины и дети, которых он убивал зловеще искривленным ножом. Наркотиками и шантажом он заманил в свои сети группу молодежи и использовал их для оргий, в которых сам участвовал или трансформировал энергию их похоти в свою магическую силу. Похоже, для типов вроде Кравоса это было, можно сказать, стандартной процедурой. Приятное с полезным...
Аккуратный господин. Аккуратность ощущалась во всем: и в том, как он убивал и подчинял себе людские души, извлекая из них силу, и в том, как он описывал свои нездоровые наслаждения - и в том, как он документировал свои попытки поставить себе на службу одного знакомого мне демона по имени Азорфрагал.
Имя было написано с особой тщательностью, с точными транскрипциями и последовательностью интонаций каждого звука, из которых оно состояло.
Магия во многом схожа с лингвистикой; суть ее составляет правильное сочетание вещей друг с другом, поиск связей между ними, между идеями и понятиями. Выявив эти связи, вы можете направить в них энергию, заставив тем самым что-нибудь произойти. Именно это мы называем томатургией - создание связей между большим и малым. Тогда, если что-нибудь происходит в малом масштабе, это же случится и в большом. Куклы вуду - типичный пример такой связи.
Но имитация вроде куклы вуду - не единственный способ установить связь. Чародей может использовать для этого обрезки ногтей, или волосы, или кровь - если она более-менее свежая, или любую другую часть тела.
Или же можно использовать имя. Точнее, Имя.
Имена обладают властью. Любое Имя говорит что-то о своем владельце, сознает он сам это или нет. Чародей может использовать это Имя, чтобы установить связь с кем-то. Впрочем, с людьми это не так-то просто. Самосознание человека все время меняется, развивается, так что если вам и удастся заставить кого-то произнести вам свое полное, истинное имя, а потом вы попытаетесь установить связь с этим человеком, и если он при этом находится в совершенно другом настроении, или если он пережил какое-то событие, в корне поменявшее его отношение к себе, имя может и не сработать. Чародей может узнать чье-то имя только из уст его обладателя, но, если он не использует его достаточно быстро, оно может устареть.
Совсем другое дело демоны. Демоны - не люди. У них нет души и связанных с этим проблем, и их нимало не заботит всякая ерунда вроде добра и зла, правильного или неправильного. Демоны просто существуют, и все. Если демон вознамерится вцепиться тебе в морду, он вцепится в нее при первом же удобном случае, будь это сегодня, завтра или через тысячу лет.
Эта их черта почти приятна - и уж во всяком случае делает их уязвимыми. Стоит вам узнать Имя демона, и вы можете выцепить его всегда, когда захотите. Я знал имя Азорфрагала. Даже хотя он превратился теперь в духа, он никак не мог не откликнуться на свое Имя - хотя бы на воспоминание о нем.
Что ж, пора было звать его.
Пять белых свечей стояли по периметру моего магического круга в вершинах невидимой пентаграммы. Белый цвет охраняет. И потом, в супермаркете этот цвет самый дешевый. Нет, правда, быть чародеем вовсе не означает стричь деньги с деревьев.
В промежутках между свечами лежали предметы, принадлежавшие всем, кого касался Кошмар. Там лежал мой браслет-оберег. Майкл дал мне свои с Черити обручальные кольца. Я заехал в полицейское управление и потырил там написанную от руки табличку, которую Мёрфи упрямо не снимала с двери своего кабинета, пока неожиданно свалившаяся на нее год назад известность не заставила муниципальные власти повесить настоящую. Листок лежал теперь на полу по соседству с кольцами. Поездка домой к Малону пополнила мой арсенал часами, которые Микки подарили при выходе на пенсию. Часы замыкали круг, лежа между двумя оставшимися свечами.
Я перевел дух и в последний раз проверил свой инвентарь. Вообще-то все эти свечи, ножи и все такое прочее не обязательны в нашем деле. Но они помогают. Они позволяют легче сосредоточиться. А в моем плачевном состоянии любая помощь была для меня кстати.
Поэтому я зажег свечи и обошел их вокруг, расчищая себе пространство для работы - внутри круга свечей, но вне заделанного в пол медного кольца. Усилием воли я замкнул круг, и напряжение магии в нем начало расти.
- Гарри? - окликнул меня сверху Майкл. - Вы еще не кончили?
Я подавил приступ раздражения.
- Как раз начинаю.
- До захода солнца сорок пять минут, - сообщил он.
Как я ни старался, но совсем скрыть досаду в голосе я не смог:
- Спасибо. Не давите, Майкл.
- Так вы сможете сделать это или нет, Гарри? Отец Фортхилл сидит с моими детьми. Если вы не можете остановить эту тварь сейчас, я лучше вернусь к Черити.
- Черт, я точно не смогу ничего, если вы будете дышать мне в затылок. Блин-тарарам, Майкл, не мешайтесь под ногами, дайте мне работать.
Он пробурчал что-то насчет терпения и второй щеки. Я услышал, как его бутсы прогрохотали от люка, ведущего в мою лабораторию.
Майкл не стал спускаться в лабораторию со мной. Сама возможность заниматься магией, не привлекая к этому Всевышнего, претила ему - и то, сквозь что нам довелось пройти вместе, мало меняло это его отношение. Он относился к этому с христианской терпимостью, но не одобрял.
Я вернулся к работе, закрыв глаза и постаравшись по возможности выкинуть из головы лишние мысли. Я сосредоточил всю свою духовную энергию на медном кольце. Ароматный свечной дым обострял мои чувства, клубясь в пределах внешнего круга. Энергия медленно, но верно нарастала, и когда ее набралось достаточно для моих целей, я взял в правую руку нож, а левой зачерпнул воды из тазика.
Что ж, теперь три следующих шага.
- Враг, враг мой, - произнес я, вкладывая в слова как можно больше силы. - Я ищу тебя, - говоря это, я провел ножом лезвием вниз над медным кольцом. Разумеется, я не видел этого, не прибегая к Внутреннему Зрению, но и так ощутил всплеск напряжения в момент, когда лезвие прорезало границу, отделяющую смертный мир от Небывальщины.
- Враг мой, враг, - повторил я. - Я ищу тебя. Открой лицо, - я плеснул в круг воды, и энергия заклинания мгновенно испарила ее, превратив в славный такой, призрачный туман. Отсветы свечных огней расцветали в нем переливающимися, мерцающими радугами.
Теперь самое трудное.
- Азорфрагал! - выкрикнул я. - Азорфрагал! Азорфрагал! Явись! - я полоснул ножом по пальцу и покапал кровью на медное кольцо.
Энергия хлынула из меня в круг, сквозь брешь в ткани реальности, и круг сразу же вырос стеной над заделанной в пол медной полосой. Порезанный палец пронзило острой болью, от которой на глаза навернулись слезы, а энергия круга все возрастала, питаемая всем, что его окружало.
Мое заклятие шарило по Небывальщине подобно слепому щупальцу кракена, выискивающего, какую бы невезучую душу ему ухватить. Черт, все должно было быть по-другому. Оно должно было молнией устремиться к Кошмару и бесцеремонно вытащить его в круг. Я поднапрягся и добавил в заклятие еще энергии, обрисовав тварь, с которой боролся, плоды ее действий. Только тут я наткнулся на ощущение - другого слова я не подберу - Кошмара, на ужас, наводимый им. Что ж, заклятие достигло цели. Последовало мгновение настороженной тишины, а потом сердце мое сжалось от бешеной энергии, с которой он сопротивлялся. Палец горел так, словно на порез сыпанули соль.
- Явись! - крикнул я со всей властностью, на какую был способен. - Повелеваю тебе: явись! - в подходящие моменты меня часто заносит на архаичные выражения. Выходит, ненамного я лучше какого-нибудь демона.
Клубящееся сплетение радуг всколыхнулось, словно кто-то потревожил воздух внутри круга. Кто-то обезумевшим быком бился там, пытаясь высвободиться из моего заклятья.
- Явись! - вскричал я еще раз.
Наверху зазвонил телефон. Я слышал, как Майкл подходит к аппарату, и несколько секунд мне пришлось напрягаться изо всех сил, ибо Кошмар, ощутив помеху, забился сильнее, пытаясь разорвать паутину моей концентрации.
- Алло? - произнес Майкл. Люка он не закрывал, поэтому я все отчетливо слышал.
- Явись! - рявкнул я, чувствуя, что эта тварь подается, и торжествующе добавил в круг еще немного энергии, подтаскивая ее еще ближе. Туман и мерцающие огни начали приобретать отдаленно напоминающие человека очертания.
- О... Да, но он... немного занят, - говорил наверху Майкл. - Да-да. Нет, не совсем. Мне кажется... Да, но... - Майкл вздохнул. - Минуточку, - я услышал, как шаги его снова приближаются к люку.
- Гарри, - окликнул меня Майкл. - Там Сьюзен звонит. Она говорит, что ей необходимо поговорить с вами.
Я только что не визжал, пытаясь не упустить Кошмара.
- Я ей перезвоню, - выдавил я из себя.
- Она говорит, что это очень важно.
- Майкл! - все-таки взвыл я. - Я тут немного занят, знаете ли.
- Гарри, - не сдавался Майкл, и голос его посерьезнел. - Не знаю, чем вы там заняты, но голос у нее очень расстроенный. Она говорит, она довольно давно пыталась дозвониться до вас, и все безрезультатно.
Кошмар начал ускользать от меня. Я стиснул зубы и вцепился в него что было мочи.
- Не сейчас! - рявкнул я.
- Хорошо, - вздохнул Майкл. Он отошел от люка, и я услышал, как он вполголоса говорит что-то в трубку.
Я выкинул из головы и это, и вообще все, кроме своего заклятья, круга и твари по ту сторону барьера. Я здорово устал, но тут уж ничего не поделаешь. Я сделал все, что от меня зависело, я накачал в круг уйму энергии - эта гадина была сильна, но я крепко держал его. Выждав минуту-полторы я выкрикнул: "Явись!" - в последний раз.
Человеческая фигура в тумане сделалась четче и завизжала в отчаянных попытках вырваться.
- Тебе не уйти! - крикнул я. - Кто повелевает тобой? Кто посылает тебя?
- Чародей! - взвизгнула тварь. - Отпусти меня!
- Ладно, ладно. Так кто тебя послал? - я добавил в голос еще энергии.
Чудище снова взвизгнуло - звук доходил до меня искаженным словно радио с сильными помехами. Делаться четче его очертания отказывались.
- Никто!
- Кто послал тебя, - произнес я в третий раз, направляя все свои силы, всю свою волю в молотившее по Кошмару заклятие. - Кто направил тебя вредить всем этим людям? Блин-тарарам, да отвечай же!
- Никто! - огрызнулся Кошмар. Он забился с удвоенной силой, но я держал его крепко.
И тут я ощутил это - кого-то третьего, вторгающегося в наш диалог с той стороны. Я ощутил ту самую холодную, жуткую силу, что стояла за наложенными на Микки Малона и Агату Хэгглторн заклятиями-пытками. Она лилась в Кошмар как присадки к топливу в двигатель, форсируя его. Из разъяренного быка Кошмар превратился в бешеного слона, и я почувствовал, как он высвобождается из-под моей власти.
- Чародей! - торжествующе взревел он. - О чародей, садится солнце! Твое я вырву сердце! Друзей твоих, и их детей - всех равно поражу я! И всех поубиваю!
- Это теперь и твое сердце, - буркнул я. - И - нет, не поразишь, - я поднял левую руку и резанул по ней еще раз, окропив клубившийся туман каплями крови. - Отныне связан ты, - прорычал я. Я направил свою волю к чудищу, и ощутил в нем ту частицу меня, которая все еще находилась там - теплое ощущение, какое бывает, когда возвращаешься домой из долгой поездки. Я едва коснулся его, но для того, что я задумал, хватило и этого. - Не навредишь ты боле ни одной другой душе, ни капли крови не прольешь. Твоя вражда с одним лишь мною. Связал тебя теперь я! Связал! - выкрикнув это слово в третий раз, я ощутил, как заклятие схватилось намертво, сомкнувшись вокруг Кошмара крепче стальных обручей. Я не мог помешать ему уйти, как не мог помешать ему возвращаться в наш мир, но я мог быть чертовски уверен в том, что теперь он сможет связаться с одной-единственной душой - с моей. - А теперь посмотрим, силен ли ты в честном поединке, задница ты этакая.
Он завизжал как резаный, стиснутый моими чарами, и эхо этого его визга некоторое время гуляло по лаборатории. Я перехватил нож в левую руку и резанул им воздух над кругом, высвобождая удерживающее заклятие, вложив в этот удар все мои оставшиеся силы. Я увидел, как моя магия устремляется в круг вслед тающему силуэту Кошмара. Она топором рассекла туман с мерцавшим в нем радугами, и Кошмар снова взвыл как от боли.
А потом туман собрался в тугой комок и исчез, втянувшись в невидимое отверстие, а вместе с ним и чудище. На землю пролилась пригоршня воды, и свечи разом погасли.
Я рухнул на колени, успев упереться в пол выставленными вперед руками. Я задыхался, меня всего трясло. Я достал-таки ублюдка. Никакой он не неуязвимый. Я его достал. Совсем немного, какой-то порез пальца, ну там, плюха по физиономии, но он не ожидал и этого.
Мне не удалось добраться до того, кто стоял за ним, но я ощутил что-то - некое присутствие, дуновение аромата чьих-то духов, так сказать. Что ж, может, мне удастся использовать и это.
- На-кась, выкуси! - буркнул я, полежал еще пару минут, выжидая, пока перестанет кружиться голова, и встал. Кое-как собрав свой инвентарь, я выполз из лаборатории наверх.
Майкл помог мне сесть. Он растопил камин, и я с наслаждением окунулся в тепло. Он сходил на кухню и принес мне колы и сандвич. Я жадно проглотил все это. Он дождался, пока я допью последнюю каплю, и только тогда спросил: "Что случилось?"
- Я вызвал его. Кошмара. Кто-то помог ему бежать обратно, но не прежде, чем я наложил на него заклятие.
Он нахмурился, пристально вглядываясь мне в лицо своими серыми глазами.
- Какое еще заклятие?
- Которое не позволит ему охотиться на вас. Или на Мёрфи. Или на вашу семью. Я не мог удержать его вне нашего мира, но я смог ограничить круг его целей.
Мгновение Майкл молча смотрел на меня. Потом тряхнул головой.
- Вы заставили его ограничиться вами?
Я ухмыльнулся во весь рот и кивнул.
- Мне пришлось сделать это в самый последний момент, по наитию. Я в общем-то не планировал этого, но ведь получилось, - я даже не очень старался скрыть гордость. - Так что, пока я жив, он не сможет вредить никому другому.
- Пока вы живы, - повторил Майкл. Он нахмурился и сцепил руки на коленях. - Гарри?
- А?
- Не означает ли это, что теперь он гарантированно попытается убить вас? Никаких пыток, никаких садистских штучек - просто-напросто замочить?
Я кивнул, трезвея.
- Ну, да.
- И еще... кто бы там ни стоял за Кошмаром, кто бы ни помог ему бежать - получается, что вы встали у него на пути. Он не сможет пользоваться своим оружием, не устранив вас.
- Все верно.
- Значит... Если раньше ваша смерть была ему не нужна, то теперь он пойдет ради нее на все.
С минуту я помолчал, обдумывая это.
- Что ж, выбор я сделал, - сказал я наконец. - Впрочем... черт, я и так во всем этом по самое по не хочу, так что еще вершок глубины мало чего меняет. И пусть Кошмар с моей милой крестной разбираются, кто из них первый в очереди.
Майкл снова посмотрел на меня в упор.
- Ох, Гарри, зря вы это сделали.
Я обиженно насупился.
- Послушайте, это ведь лучше, чем все, чего мы добились до сих пор. И потом, вы бы и сами поступили так, если могли.
-Да, - согласился Майкл. - Но моя семья в надежных руках, - он помолчал немного. - И потом, добавил он уже тише, - я не сомневаюсь в том, куда отправится моя душа, когда придет мой срок.
- Насчет Ада я буду беспокоиться позже. И кроме того, мне кажется, у меня есть план.
Он поморщился.
- Вы не тревожитесь о своей душе, зато у вас имеется план.
- Майкл, я не собираюсь умирать прямо вот сейчас. Нам надо переходить в наступление. Если мы будем сидеть и ждать так, сложа руки - вот тогда нас точно разберут на кусочки.
- Вас разберут, вы хотите сказать, - уточнил Майкл. Выражение его лица сделалось еще более озабоченным. - Гарри, без "Амораккиуса"... Не знаю, много ли от меня будет прока.
- Вы знаете, что вы делаете, Майкл. И я не думаю, чтобы Всевышний ушел из нашей команды только потому, что мы упустили мяч, верно?
- Конечно, нет, Гарри. Он всегда верит в лучшее.
Я положил руку ему на плечо и заглянул в глаза. Я редко позволяю себе это по отношению к людям. Да и таких, кто это выдерживает, найдется немного.
- Майкл. Эта гадина здоровая, и злобная, и пугает меня до чертиков. Но, возможно, сейчас я единственный, кто может остановить ее. Мне нужны вы. Мне нужна ваша помощь. Мне необходимо знать, что вы прикрываете меня со спины, что вы верите в то, что я делаю. Так вы со мной или нет?
Он вгляделся мне в лицо.
- Вы говорите, вы потеряли изрядную часть своей силы. И меча у меня тоже больше нет. Нашим врагам это известно. Нас обоих могут убить. Если не хуже.
- Если мы останемся здесь, не предпринимая ничего, нас убьют непременно. И вместе с нами, возможно, Мёрфи, и Черити, и ваших детей.
Он склонил голову, потом кивнул.
- Вы правы. Выбора у нас нет, - на мгновение рука его - большая, мозолистая, сильная - легла на мою, а потом он встал, распрямив спину, расправив плечи. - Нам нужно только не терять веры. Господь не даст нам испытаний больше, чем мы сможем вынести.
- Надеюсь, вы правы, - сказал я.
- Так в чем заключается ваш план, Гарри? Что нам делать?
Я встал и подошел к камину, но того, что я искал, на полке над ним не оказалось. Я нахмурился, огляделся по сторонам и обнаружил это на журнальном столике. Я нагнулся, взял со стола белый конверт и вынул из него написанное золотыми буквами приглашение, которое передали мне Кайли и Келли Гэмилтон.
- Мы едем на вечеринку.

Глава двадцать четвертая

Майкл остановил свой пикап недоезжая сотни ярдов до особняка Бьянки. Он убрал ключи в кармашек на поясе и застегнул его на серебряную пуговицу с крестом. Потом поправил ворот жилетки, торчавший из-под куртки, и полез на заднее сиденье за стальным шлемом.
- Повторите-ка мне, Гарри, чем так хороша эта идея? Зачем нам идти на бал-маскарад к шайке монстров?
- Все направляет нас именно туда, - ответил я.
- Как?
Я сделал глубокий вдох, набираясь терпения, и передал ему белый плащ.
- Послушайте. Нам известно, что кто-то баламутит потусторонний мир. Нам известно, что это делается с целью породить тот Кошмар, что охотится за нами. Нам известно, что та девушка, Лидия, каким-то образом связана с этим Кошмаром.
- Ну, да, - кивнул Майкл. - Все верно.
- Бьянка, - продолжал я, - послала за Лидией своих прихвостней. И эта же Бьянка устраивает прием для самых жутких в наших местах типов. Столлингз говорил мне, что с улиц начали пропадать люди. Возможно, их крадут в пищу или еще для чего-то. Даже если Бьянка и не стоит за этим - в чем лично я очень сомневаюсь - все равно шанс того, что тот, кого мы ищем, придет на этот прием, очень велик.
- И вы считаете, вы сможете вычислить их? - спросил Майкл.
- Я совершенно в этом уверен, - отозвался я. - Все, что мне нужно - это подобраться к нему поближе, чтобы хотя бы коснуться, ощутить его ауру. Я ощутил того, кто помог Кошмару бежать от меня. Я узнаю его, почувствовав еще раз.
- Не нравится мне все это, - вздохнул Майкл. - А почему Кошмару не явиться за вами, как только зайдет солнце?
- Надеюсь, он меня боится. Я ведь оцарапал его слегка.
Майкл нахмурился.
- И все равно это мне не нравится. Там будут десятки существ, не имеющих никакого права находиться в нашем мире. Это все равно что входить в волчье логово.
- Все, что от вас требуется, - сказал я, - это держать рот на замке и охранять меня с тыла. Нехорошим мальчикам придется сегодня играть по правилам. Мы с вами находимся под охраной старых, добрых законов гостеприимства. Если Бьянка не будет соблюдать их, это угробит ее репутацию и в глазах гостей, и в глазах всей Коллегии Вампиров.
- Я буду защищать вас, Гарри, - пообещал Майкл. - Как буду защищать всякого... кому эти твари будут угрожать.
- Нам не нужно никаких драк, Майкл. Мы здесь не за этим.
Он отвернулся к окошку кабины и упрямо выставил челюсть вперед.
- Майкл, я это совершенно серьезно. Они на своей территории. Возможно, там, внутри, будут всякие гадости, но нам надо сосредоточиться на главном.
- На главном... - повторил он. - Гарри, если там, внутри, кому-то потребуется моя помощь, он ее получит.
- Майкл! Если мы нарушим правила первыми, мы станем легкой добычей. Вы можете угробить нас обоих.
Он повернулся и посмотрел на меня. Взгляд его был тверже гранита.
- Я таков, какой я есть, Гарри.
Я воздел руки вверх и постучал кулаками в крышу кабины.
- Если мы впутаемся здесь во что-нибудь, из-за этого могут пострадать другие люди. Не забывайте, мы ведь не только о наших собственных жизнях говорим.
- Я знаю, - кивнул он. - И о моей семье среди прочих. Но это ничего не меняет.
- Майкл, - взмолился я. - Я ведь не прошу вас улыбаться, болтать и заигрывать с окружающими. Вы только молчите и не путайтесь под ногами. И не тычьте всем в лицо распятием. Вот и все, о чем я вас прошу.
- Я не буду пассивным зрителем, Гарри, - упрямо сказал он. - Я не смогу, - он помолчал немного. - И сомневаюсь, - добавил он, - что вы сможете.
Я испепелил его взглядом.
- Блин-тарарам, Майкл. Я не хочу умереть здесь.
- Я тоже. Мы должны хранить веру.
- Класс, - сказал я. - Просто класс.
- Гарри, вы помолитесь со мной?
Я изумленно уставился на него.
- Что-о?
- Помолиться, - повторил Майкл. - Мне хотелось бы минуту переговорить с Ним, - он чуть улыбнулся мне. - Вам не нужно ничего говорить. Просто молчите и не путайтесь под ногами, - он склонил голову.

Предыдущая страница 17 Следующая страница


Могила в подарок 18

Я хмуро отвернулся к окну. Я ничего не имею против Бога. Вовсе нет. Но я не понимаю Его. И уж совсем не доверяю людям, которые кричат на каждом углу, что трудятся во имя Его. Фей, и вампиров, и прочую нежить - этих я, по крайней мере, могу понять. Даже демонов. Порой даже Павших. Я могу понять, почему они делают то, что делают.
Но Бога я не понимаю. Я не понимаю, как он может смотреть на то, как люди обращаются друг с другом, и не стереть людское племя как неудачный эксперимент.
Наверное, он просто круче, чем я.
- Боже, - произнес Майкл. - Мы сейчас ступим в темноту. Нас будут окружать наши враги. Прошу тебя, помоги нам сохранить силы для того, чтобы сделать то, что необходимо сделать. Аминь.
И все. Никаких казенных слов, никаких замысловатых просьб о помощи Всевышнего. Всего несколько тихих слов о том, что он хочет сделать, и скромная просьба о том, чтобы Бог был с ним - то есть, с нами. Совсем простые слова, и все же энергия сгустилась вокруг него облачком тонкого тумана, покалывая мне руки и шею. Вера. Я немного притих. Нам многое предстояло. Мы могли это сделать.
Майкл посмотрел на меня и кивнул.
- Что ж, - сказал он. - Я готов.
- И как я выгляжу? - поинтересовался я.
Он улыбнулся, блеснув зубами.
- Оглядываться на вас будут. Это уж наверняка.
Мы выбрались из пикапа и не спеша пошли к воротам Бьянкиного особняка. На ходу Майкл напялил поверх куртки белый плащ с вышитым на нем красным крестом. Костюм дополняли тяжелые башмаки и стальные наплечники. На башмаках позвякивали тяжелые шпоры, а на поясе висело с обеих сторон по ножу. От него пахло сталью, и он весь лязгал при ходьбе. Звук этот ободрял - так ободряет присутствие на горизонте дружественного дредноута.
Оно, конечно, было бы куда как более стильно въехать в ворота и сдать пикап для парковки швейцару, но Майклу не хотелось отдавать пикап на попечение вампирам. Я его в этом не виню. Я бы тоже не доверял кровожадным швейцарам, которые шастают тенями по ночам.
У ворот виднелся добротный домик для охраны, а возле него - пара охранников. Пистолетов я у них не заметил, но оба держали себя с надменностью обладающих превосходством в оружии, которая не укрылась ни от меня, ни, я уверен, от Майкла. Я показал им приглашение. Они пустили нас во двор.
Мы направились к дому. На полпути нас обогнал длинный черный лимузин, и нам пришлось сойти на обочину, пропуская его. Когда мы подошли к парадному подъезду, приехавшие на нем как раз выходили из салона.
Шофер обошел машину и распахнул заднюю дверь. Оттуда выплеснулась музыка - что-то громкое и тяжелое. Последовала секундная пауза, а потом из лимузина выскользнул мужчина.
Он был высокого роста, бледный как изваяние. Черные как смоль волосы падали старательно завитыми кудрями на плечи. Одежду его составляли прозрачные бабочкины крылья, словно выраставшие из его спины у лопаток и крепившиеся к ней каким-то загадочным приспособлением. На руках его были белые кожаные перчатки с серебряным узором на запястьях. Похожий узор красовался на его икрах и лодыжках, спускаясь до сандалий. На бедре его висел меч изящной работы с рукоятью, словно выточенной из стекла. Больше на нем не было ничего кроме крошечной набедренной повязки из какой-то мягкой белой ткани. Что ж, с его телом он мог себе такое позволить. Рельефные (но не избыточно) мышцы, красиво очерченные плечи, бледная кожа, на которой не виднелось ни единого лишнего волоска... Блин-тарарам, я очень даже оценил его внешность.
Мужчина улыбнулся - такие улыбки обыкновенно видишь на рекламах зубной пасты - и протянул руку обратно в салон. Из машины высунулась пара умопомрачительных ног в розовых туфлях на шпильках, следом за которыми показалась стройная, аппетитного вида девушка, усыпанная цветочными лепестками. Собственно, на ней была короткая, облегающая юбочка из этого сомнительного материала... ну, и еще некоторое количество лепестков прикрывало ей грудь наподобие ласковых рук. Помимо этого, да еще вплетенного в буйную массу черных волос цветка, на ней не было никакой другой одежды. Зато эта смотрелась на ней классно. С учетом шпилек роста в ней было чуть меньше шести футов, и лицо ее наводило на мысль, что она нежна и мила разом. Щеки ее нежно порозовели, губы чуть приоткрылись, а глаза сияли чем-то этаким...
- Гарри, - одернул меня Майкл. - Не распускайте слюни.
- Я не распускаю слюней, - возразил я.
- Этой девушке нет еще девятнадцати.
- Я не распускаю слюней! - повторил я, покрепче стиснул свою трость и зашагал к дверям. И вытер рот рукавом. На всякий случай.
Мужчина повернулся ко мне, и обе брови его поползли вверх. Он оглядел мой наряд с ног до головы и разразился сочным, заливистым смехом.
- Ну и ну, - сказал он. - Вы, должно быть, Гарри Дрезден.
Это вернуло меня на землю. Меня всегда напрягает, когда кто-то знает меня, а я его - нет.
- Ну, да, - буркнул я. - А вы кто такой, черт подери?
Если моя враждебность его и задела, это никак не отразилось на его улыбке. Девушка скользнула под его левую руку, прижалась к нему всем телом и смотрела на меня не совсем трезвым взглядом.
- Ах, ну да, конечно, - спохватился он. - Я и забыл, что вы мало посвящены в тонкости нашей Коллегии. Меня зовут Томас из рода Рейтов, из Белой Коллегии.
- Белой Коллегии, - повторил я.
- У вампиров три Коллегии, - напомнил мне Майкл. - Черная, Красная и Белая.
- Знаю, знаю.
Майкл чуть пожал плечами.
- Извините.
Томас снова улыбнулся.
- Ну, вообще-то, в настоящее время мы можем говорить о двух. Черная Коллегия в последние годы переживает не лучшие времена. Не повезло бедолагам, - впрочем, особого сожаления в его голосе я не услышал, скорее, завуалированное злорадство. - Мистер Дрезден, позвольте представить вам Жюстину.
Жюстина, угнездившаяся у него под рукой, одарила меня лучезарной улыбкой. Я почти ожидал, что она протянет мне руку для поцелуя, но она этого не сделала. Она только удобнее прижалась к Томасу.
- Я очарован, - произнес я. - А моего спутника зовут Майкл.
- Майкл, - задумчиво повторил Томас, осматривая его с головы до пят. - И одет как рыцарь-храмовник.
- Что-то вроде этого, - согласился Майкл.
- Как забавно, - вздохнул Томас. Взгляд его вернулся ко мне, и улыбка сделалась шире. - А вы, мистер Дрезден. Ваш костюм... он наверняка произведет изрядный фурор.
- Да ну? Что ж, спасибо.
- Так мы идем в дом?
- О да, - мы вчетвером поднялись на крыльцо, при этом всю дорогу у меня перед носом до неудобного откровенно маячили ноги Жюстины - длинные, стройные, восхитительные и рожденные для вещей, не имеющих никакого отношения к перемещению. Двое швейцаров во фраках - по виду, людей - распахнули перед нами парадные двери.
Интерьер входного вестибюля Бьянки со времени моего последнего визита заметно изменился. От старомодного убранства не осталось и следа. Паркетные полы сменились полированным мрамором. Дверные проемы из чопорных, прямоугольных стали арочными. Каждые десять футов или около того в стене открывалась небольшая ниша, в которой красовалась статуэтка или какое-то другое произведение искусства. Помещение освещалось только небольшими светильниками в нишах, отчего большая часть его оставалась в полумраке.
- Ничего не скажешь, завлекающе, - заметил Томас, и крылья у него за спиной затрепетали. - Вам приходилось прежде бывать на собраниях Коллегии, мистер Дрезден? Знакомы ли вы с нашим этикетом?
- Не совсем, - признался я. - Но лучше ему не включать в себя поглощение чужих телесных жидкостей. Особенно моих.
Томас расхохотался.
- Нет, нет. Ну, - добавил он, - в обязательном порядке не будет. Хотя, если вы сами того пожелаете, мешать тоже никто не будет, - пальцы его снова погладили девичью талию, и его спутница снова окинула меня бесстыдно-изучающим взглядом.
- Сильно в этом сомневаюсь. Так что мне стоит знать?
- Ну, все мы чужаки, не состоящие членами Красной Коллегии, а это собрание именно Красных. Сначала нас представят собравшимся, а потом у них будет возможность познакомиться с нами.
- Пообщаться, да?
- Совершенно верно. После этого нас представят лично Бьянке, а она, в свою очередь, преподнесет нам подарки.
- Подарки? - удивился я.
- Но она же хозяйка приема. Разумеется, она поднесет подарки, - он улыбнулся мне. - В конце концов, этого требуют законы этикета.
Я внимательно посмотрел на него. Как-то я не слишком привык к разговорчивым вампирам.
- С чего это вы так рветесь помочь? - поинтересовался я.
Он театрально прижал руку к груди и заломил бровь.
- Но почему же, мистер Дрезден? Почему бы мне вам не помогать?
- Вы - вампир.
- Это, конечно, так, - согласился он. - Но, боюсь, не самый лучший, - он одарил меня солнечной улыбкой. - Разумеется, - добавил он, - я могу и лгать вам.
Я фыркнул.
- Так вот, мистер Дрезден. Ходили слухи, что вы отвергли приглашение Бьянки.
- Отверг.
- Что заставило вас передумать?
- Дела.
- Дела? - переспросил Томас. - Вы здесь по делу?
Я пожал плечами.
- Вроде того, - стараясь казаться невозмутимым, я стянул правую перчатку и протянул ему руку. - Еще раз спасибо.
Он склонил голову набок и прищурился. Потом опустил взгляд на мою руку, снова поднял его, словно оценивая меня, и только потом принял рукопожатие.
Его окружала слабая, чуть мерцающая аура. Я ощутил ее на своей коже мягким, прохладным дуновением. Она показалась мне странной, не такой, как у смертных чародеев - и уж во всяком случае она не походила на того, кто толкал Кошмара.
Томас явно не был тем, кого я искал. Должно быть, то, что я чуть расслабился, отразилось внешне, потому что он улыбнулся.
- Я прошел испытание, а?
- Не понимаю, о чем это вы.
- Что ж, как скажете. Странная вы птица, Гарри Дрезден. Но вы мне нравитесь, - с этим он и его спутница повернулись и двинулись по вестибюлю к занавешенной портьерами двери в противоположном конце помещения.
Я хмуро смотрел ему вслед.
- Ну, как? - спросил Майкл.
- Он чист, - ответил я. - Ну, относительно. Значит, это кто-то другой из гостей.
- Похоже, у вас будет возможность пожимать руки, - заметил Майкл.
- Угу. Вы готовы?
- С Божьей помощью, - отозвался Майкл.
Мы вдвоем миновали дверь и оказались в центре событий.
Мы стояли на бетонной лестничной площадке, поднятой футов на десять над просторным внутренним двором. Снизу доносилась музыка. Во дворе толпились водоворотом красок и движений гости. Сверху это напоминало импрессионистское полотно. Там и здесь висели на проводах светящиеся шары, освещавшие происходящее. Напротив входа, через который мы попали во двор, возвышался помост, а на нем стояло подозрительно напоминающее трон кресло.
Взгляд мой только начал различать детали, когда меня ослепил белый свет прожектора, и мне пришлось прикрыть глаза рукой, защищаясь от него. Музыка смолкла, и шум разговоров тоже унялся. Похоже, мы с Майклом оказались в центре всеобщего внимания.
- Прошу прощения, сэр, - негромко обратился ко мне возникший словно из ниоткуда слуга. - Позвольте ваше приглашение?
Я протянул ему бумажку, и спустя мгновение услышал его же голос, вещавший через хорошо отрегулированные динамики:
- Леди и джентльмены, члены Коллегии. Имею честь представить вам Гарри Дрездена, члена Белого Совета Чародеев, и его спутника.
Я опустил руки, и во дворе воцарилась абсолютная тишина. С обеих сторон пустого трона в лицо мне ударили два прожектора.
Я передернул плечами, поправляя накидку так, чтобы красные пятна лучше виднелись на черном фоне. Высокий воротник обрамлял мое лицо с обеих сторон. В лучах прожекторов ярко сиял у меня на горле позолоченный пластиковый медальон. Поношенный голубой галстук-бабочка под ним вполне сошел бы на школьном балу где-нибудь в первой половине семидесятых. У лакеев бабочки были и то лучше моей.
Я изобразил широкую улыбку, демонстрируя всем дешевые пластмассовые клыки. Надеюсь, прожектора выбелили мое лицо до должной призрачной белизны - особенно при том дешевом клоунском гриме, что я на себя нанес. И уж красные потеки по углам рта должны были смотреться на его фоне особенно ярко.
Я поднял руку в белой перчатке.
- Привет! - произнес я, чуть шепелявя из-за накладных клыков. - Как дела?
Мои слова были встречены гробовой тишиной.
- До сих пор не могу поверить, - полушепотом заметил Майкл, - что вы явились на бал-маскарад к вампирам в костюме вампира.
- Не простого вампира, - возразил я, - а балаганного. Как вы считаете, они поймут соль? - сквозь лучи прожекторов я ухитрился разглядеть внизу, у основания лестницы, Томаса и Жюстина. Томас с нескрываемым злорадством окинул взглядом собравшихся, потом сверкнул мне улыбкой и поднял вверх большой палец.
- Мне кажется, - все так же тихо продолжал Майкл, - что вы изрядно оскорбили всех в этом зале.
- Я здесь, чтобы найти монстра, а не любезничать. И потом, сам я вовсе не хотел переться на этот дурацкий бал.
- Так или иначе, мне кажется, вы их здорово разозлили.
- Разозлил? Да ну! Разве это так уж плохо? Разозлил!
Снизу до нас донеслось несколько ясно различимых звуков. Шипение нескольких голосов. Шорох стали, вынимаемой из ножен - несколько человек достали ножи. Или мечи. И, наконец, нервное "клик-клак" передергиваемого затвора.
Майкл поерзал под своим плащом, и я скорее ощутил, чем увидел, как он положил руку на рукоять одного из своих ножей.
- Вот как раз и посмотрим.

Глава двадцать пятая

Во дворе так и продолжала царить тишина. Я стиснул свою трость в ожидании первого выстрела, или свиста летящего ножа, или просто леденящего кровь злобного визга. За моей спиной застыл Майкл, невозмутимый как сталь перед лицом опасности. Блин-тарарам. Я-то хотел слегка щелкнуть вампиров по носу своим нарядом, но куда там. Такой реакции я, признаюсь, не ожидал.
- Спокойно, Гарри, - шепнул Майкл. - Они как злобные псы. С ними нельзя дрогнуть или бежать. Это их только раззадорит.
- У обычных злобных псов нет пистолетов, - пробормотал я в ответ. - И ножей тоже. И мечей, - впрочем, я не тронулся с места, стараясь сохранять на лице безразличное выражение.
Первым звуком, разрезавшим тишину, оказался, однако, не выстрел и не боевой клич, а сочный смех. Он звучал разом весело и издевательски. Я нахмурился, пытаясь разглядеть что-нибудь сквозь слепящие огни, и увидел Томаса, стоявшего в картинной позе этаким вылупившимся из куколки насекомым воплощением Эррола Флинна: одна нога на ступенях, левая рука уперта в бок, правая - легла на хрустальную рукоять меча. Он запрокинул голову, всем видом своим изображая неподдельное веселье. Луч прожектора упал на его трепещущие крылья и заиграл на них ослепительными радугами.
- Я всегда слышал, - заметил Томас негромко, но так, что слышали все, - что Красная Коллегия славится теплым приемом своих гостей. Но не ожидал увидеть такой наглядной демонстрации, - он повернулся к помосту и поклонился. - Леди Бьянка, я несомненно поведаю отцу о столь потрясающем проявлении гостеприимства.
Я ощутил, как улыбка моя слегка застыла на лице, и сквозь лучи прожекторов вгляделся в помост.
- Бьянка, дорогая, так вот вы где! Это ведь костюмированный бал, не так ли? Маскарад? И нам всем положено явиться сюда, наряженными теми, кем мы на деле не являемся, так? Прошу меня простить, если я понял приглашение неверно.
Я услышал женский голос, негромко отдавший какое-то распоряжение, и прожектора погасли. На мгновение, пока глаза мои привыкали, я оказался в полной темноте, а потом я разглядел женщину, стоявшую на помосте напротив меня.
Бьянка была невысокого роста, но фигурой обладала статной, какие можно найти разве что в эротических журналах и беспокойных снах. Бледная кожа, темные волосы и глаза, обилие чувственных изгибов от рта и до бедер - вся эта пышность сочеталась с женственной силой, достаточной, чтобы приковывать к себе мужские взгляды. Одеждой ей служила оболочка из пламени. Я имею в виду не платье, а именно пламя, обволакивавшее ее подобием вечернего платья - синее внизу и переходившее в красное у ее пышного, восхитительного бюста. Еще несколько языков огня плясали и извивались у нее в волосах, венчая ее фантастической тиарой. По крайней мере туфли на шпильках у нее были настоящие, добавлявшие несколько дюймов к ее в общем-то не такому уж впечатляющему росту.
Туфли делали с ее ногами прелюбопытнейшие вещи. Изгиб ее улыбки обещал нечто, возможно, незаконное, опасное для вас и уж наверняка из разряда того, о чем предупреждает минздрав, но что хочется делать снова и снова.
Меня это не интересовало. Я видел раз, что кроется под ее маской. То, что я видел тогда, я не мог забыть при всем своем желании.
- Ну, - промурлыкала она, и голос ее разнесся по всему двору. - Полагаю, мне не стоило ожидать от вас более тонкого вкуса, мистер Дрезден. Хотя в том, что касается вашего вкуса, возможно, мы узнаем больше несколько позже, сегодня же, - она скользнула язычком по зубам и одарила меня ослепительной улыбкой.
Я посмотрел на нее, потом ей за спину. Пара фигур в черных балахонах, едва заметных в темноте, стояли неподвижно, словно готовые напасть, стоит ей щелкнуть пальцем. Насколько мне известно, каждое уважающее себя пламя отбрасывает тень.
- Я бы не советовал вам пробовать этого.
Бьянка снова рассмеялась. Кто-то во дворе вторил ей, хотя и несколько нервно.
- Мистер Дрезден, - улыбнулась она. - Множество обстоятельств могут заставить человека передумать, - она закинула ногу на ногу. - Возможно, нам удастся найти нечто, что заставит передумать вас, - она лениво махнула рукой. - Музыка! Мы собрались здесь веселиться. Так давайте же.
Музыка заиграла снова, а я все переваривал подтекст того, что сказала Бьянка. Черт, она ведь прозрачно намекнула своей братии, что те могут попробовать добраться до меня. Ну, возможно, не так уж, чтобы открыто подойти и впиться мне в шею зубами, но... Блин, мне нужно быть начеку. Я вспомнил опьяняющие поцелуи Келли Гэмилтон, разливающееся по телу, проникающее вглубь меня тепло, и поежился. Какая-то часть меня и сейчас думала, каково это будет - позволить вампирам поймать меня, и так уж ли это плохо. Другая, впрочем, отчаянно анализировала все, что мне удалось увидеть за этот вечер: Бьянка явно что-то задумала.
Я тряхнул головой и оглянулся на Майкла. Он кивнул мне - движение головы было едва заметно под тяжелым шлемом - и мы двинулись вниз по лестнице. Ноги мои дрожали, мешая спускаться. Я надеялся только, что никто из вампиров этого не заметит. Самое последнее дело позволять им видеть твою слабость, пусть даже нервы твои на взводе как у канарейки в шахте.
- Делайте то, что нужно, Гарри, - шепнул мне Майкл. - Я буду держаться в паре шагов за вами, чуть правее. Я присмотрю за тылом.
Слова Майкла успокоили меня, и я благодарно кивнул.
Я ожидал, что вампиры налетят на меня ликующей, смертоносной стаей, стоит мне спуститься во двор, но этого не случилось. Вместо этого внизу лестницы меня поджидал один Томас - рука на эфесе меча, тело бесстыдно выставлено напоказ. Жюстина стояла в паре шагов за его спиной. Лицо его прямо-таки сияло весельем.
- Бог мой, это было потрясающе, Гарри. Могу я называть вас Гарри?
- Нет, - буркнул я, но тут же спохватился и попытался смягчить ответ. - Однако спасибо. За вашу реплику. Все может еще обернуться довольно погано.
Томас прищурился.
- Вполне возможно, мистер Дрезден. Но не могли же мы позволить этому перерасти в открытую свару, правда?
- Разве?
- Ну конечно же, не могли. Это бы сильно ограничило возможность соблазнять, совращать и шантажировать.
Я фыркнул.
- Что ж, вам не откажешь в логике.
Он улыбнулся, чуть прикусив кончик языка.
- Как правило, это так.
- Гм, спасибо, Томас.
Он огляделся по сторонам и нахмурился. Я проследил его взгляд. Жюстина отошла от него на несколько шагов и стояла теперь с ослепительной улыбкой, беседуя с высоким, улыбчивым типом в алом фраке и узкой маске-домино. На моих глазах мужчина протянул руку и погладил ее по плечу. Он произнес что-то, отчего она рассмеялась.
- Прошу прощения, - неодобрительно буркнул Томас. - Терпеть не могу браконьеров. Что ж, развлекайтесь, мистер Дрезден.
Он переместился к ним, и Майкл подошел ко мне ближе. Я полуобернулся к нему и услышал его шепот:
- Они нас окружают.
Я огляделся по сторонам. Двор был битком забит народом. Большинство составляла молодежь довольно симпатичной внешности, одетые разнообразно, но с преобладанием черного цвета: они прямо-таки просились на постеры хеви-металлистов. Кожа, пластик и сетки в сочетании с черными масками-домино, тяжелыми капюшонами и разнообразным гримом. Все они болтали и смеялись, пили и танцевали. У некоторых виднелись полоски красной ткани на руках или кроваво-красные полосы грима на горле.
У меня на глазах какой-то избыточно рослый юнец склонился над столом, втягивая ноздрей какое-то зелье. Троица хихикающих девиц, две блондинки и брюнетка, разряженные как команда Дракуловых чирлидерш, с черно-красными помпонами на рукавах, хором сосчитали до трех и кинули в рот по паре таблеток, запив их красным вином. Другие их сверстники и сверстницы нежно прижимались друг к другу или целовались стоя или сидя. Несколько человек, уже отрубившись, лежали на земле, закрыв глаза и блаженно улыбаясь.
Я вгляделся в толпу и сразу же обнаружил в ней выделяющуюся группу. В гуще одетой в черное молодежи перемещались высокие фигуры в алом - два-три десятка, не больше. Мужчины и женщины в разных, но одинаково алых костюмах, красивые, с уверенными движениями, выдававшими в них хищников.
- Красная Коллегия, - пробормотал я, облизнул пересохшие губы и снова осмотрелся по сторонам. Прилагая все усилия, чтобы это казалось непреднамеренным, вампиры собирались вокруг нас в кольцо. Помедли мы еще немного на одном месте, и мы не смогли бы выйти со двора, не проходя в непосредственной близости от одного из них.
- Юнцы с красными лентами - кто они? Вампиры-малолетки?
- Я бы сказал, это помеченный скот, - пробормотал Майкл, почти не скрывая холодной злости.
- Полегче, Майкл. Нам надо немного побродить по двору. Так им будет труднее загнать нас.
- Принято, - Майкл кивнул в сторону стола с напитками, и мы неспешной походкой направились к нему. Вампиры попытались последовать за нами, но это никак уже не могло сойти за случайность.
Пара в красном двинулась наперехват и встретилась с нами у самого стола. Кайли Гэмилтон был одет в алый костюм арлекина. Следовавшая за ним Келли щеголяла алой комбинацией, не оставлявшей воображению ровным счетом ничего, но дополнявшейся длинным плащом, прикрывавшим ей плечи и ключицы, и капюшоном поверх пышной прически. Алая маска скрывала ее лицо, оставляя открытыми только подбородок и чувственный рот.
Мне показалось, я вижу в углу рта небольшую припухлость - возможно, след от ожога.
- А, Гарри Дрезден, - приветствовал меня Кайли преувеличенно громким голосом, с преувеличенно широкой улыбкой. - Как я рад снова видеть вас.
Я радушно хлопнул его по плечу, отчего он пошатнулся.
- Жаль, что не могу ответить взаимностью.

Предыдущая страница 18 Следующая страница


19 Джим Батчер

Улыбка сделалась чуть напряженнее.
- Вы, конечно, помните мою сестричку, Келли.
- Разумеется, - кивнул я. - Чуть перебрали ультрафиолетовых ванн, не так ли?
Я ожидал, что она зарычит, или зашипит, или вцепится мне в горло. Однако вместо этого она повернулась к столу, взяла с него серебряный кубок, хрустальный бокал и протянула нам с улыбкой, не уступавшей брату.
- Так приятно видеть вас здесь, Гарри. Жаль, что мы не видим сегодня очаровательной мисс Родригез.
Я взял у нее кубок.
- Она сегодня у парикмахера.
Келли повернулась к Майклу и протянула ему бокал. Он принял его с сухим, вежливым кивком.
- Интересно, - мурлыкнула она. - А я и не знала, что вы предпочитаете мужчин, мистер Дрезден.
- Что тут скажешь? Они такие большие и сильные...
- Ну, конечно, - заметил Кайли. - Если бы меня окружали люди, которым так же до безумия хочется убить меня, как мне - вас, я бы тоже обзавелся телохранителем.
Выставив вперед грудь под прозрачной лайкрой, Келли скользнула к Майклу. Она медленно обходила его по кругу; Майкл спокойно стоял на месте.
- Он восхитителен, - томно промурлыкала она. - Можно я его поцелую, мистер Дрезден?
- Гарри, - произнес Майкл.
- Он женат, Келли. Как это ни печально.
Она рассмеялась и подобралась еще ближе к Майклу, стараясь поймать его взгляд. Майкл нахмурился и уставился в пространство.
- Нет? - вздохнула она. - Ну, что ж. Да вы не бойтесь, красавчик. Вам понравится. Давайте веселиться, будто это последняя ночь на земле, - она одарила его хищной улыбкой. - И, собственно, ведь так оно и есть.
- Юная леди очень добра, - заметил Майкл.
- Вы весь какой-то зажатый. Я обожаю это в мужчинах, - она стрельнула в меня глазками из-под маски. - Вам, право же, не стоило тащить в эти дела беззащитных смертных, мистер Дрезден, - она снова окинула Майкла с ног до головы полным восхищения взглядом. - Вот этот, наверняка, замечательно вкусен. Но позже, позже.
- Смотрите, не подавитесь, - посоветовал я ей.
Она рассмеялась так, будто мои слова привели ее в восторг.
- Ну, ну, мистер Дрезден. Я сама вижу его кресты, но мы-то с вами знаем их цену в сегодняшнем мире, - она жадно потянулась к руке Майкла. - На какое-то мгновение вы почти заставили меня поверить в то, что он настоящий рыцарь-храмовник.
- Нет, - рассудительно кивнул я. - Он не рыцарь-храмовник.
Келли дотронулась рукой до закованной в сталь руки Майкла. Последовала вспышка - белая, внезапная, короткая и беспощадная как удар молнии. Она пронзительно взвизгнула и покатилась по земле. Она так и осталась лежать, съежившись комочком и баюкая почерневшую руку. Похоже, от боли у нее так перехватило дыхание, что она не могла даже кричать. Кайли бросился к ней.
Я подмигнул Майклу.
- Ух ты, - сказал я. - Впечатляюще.
Майкл напустил на себя слегка огорченный вид.
- Случается... - произнес он извиняющимся тоном. Я кивнул и снова перевел взгляд на вампиров-близнецов.
- Что ж, это послужит вам уроком. Руки прочь от Десницы Господней.
Кайли с перекошенным от злости лицом бросил на меня убийственный взгляд. Сердце мое тревожно дернулось в груди, но я не мог позволить себе выказать ни малейшего страха.
- Ну, валяй, Кайли, - подзадорил я его. - Затей что-нибудь. Нарушь перемирие, объявленное твоей начальницей. А заодно и законы гостеприимства. Белый Совет выжжет это место дотла, так что его назовут Новыми Помпеями.
Он злобно оскалился и поднял Келли с земли.
- Это еще не конец, - пообещал он. - Так или иначе, Дрезден, я убью тебя.
- Ну-ну, - ухмыльнулся я и покачал пальцем у него перед носом. - Как страшно-то!
Кайли зарычал. Все же эта парочка убралась, и я медленно огляделся по сторонам. Танцы в непосредственной близости от нас прекратились, и все - одетые как в черное, так и в алое - смотрели на нас. Кое-кто из вампиров в красном, покосившись на Майкла, поспешно отступил на пару шагов.
Я ухмыльнулся как можно наглее и самоувереннее и поднял свой кубок.
- Предлагаю выпить, - сказал я. - За гостеприимство!
Мгновение все молчали, потом торопливым эхом откликнулись на мой тост и припали к своим бокалам. Я осушил кубок одним глотком, почти не заметив изысканного букета, и повернулся к Майклу. Тот поднес бокал к губам и сделал вид, что пьет - однако в рот не попало ни капли.
- Что ж, - сказал я. - До Кайли я дотронулся. Его тоже можно вычеркнуть; правда, я и не особенно рассчитывал, что он тот, кто нам нужен. Надо искать другого. Или другую. Или другое.
Майкл медленно оглянулся. Одетые в красное вампиры продолжали отодвигаться от нас.
- Похоже, на некоторое время мы их усмирили.
Я кивнул, все еще ощущая себя не в своей тарелке. Толпа с одной стороны расступилась, и к нам подошли Томас с Жюстиной - приятное разнообразие ярких цветов на фоне черного и красного.
- Ага, вот вы где, - сказал Томас. Он покосился на мой кубок и подавил вздох. - Я рад, что застал вас вовремя.
- В каком смысле - вовремя? - спросил я.
- Чтобы предостеречь, - ответил он и махнул рукой в сторону стола с напитками. - Вино отравлено.

Глава двадцать шестая

- Отравлено? - тупо переспросил я.
Томас всмотрелся мне в лицо, потом опустил взгляд на мой кубок. Он даже вытянул шею, чтобы удостовериться, пуст ли он.
- А... Упс.
- Гарри, - Майкл шагнул вплотную ко мне и поставил свой бокал на стол. - Мне казалось, вы говорили, что они не предпримут ничего, столь открытого.
В желудке моем продолжал царить хаос. Сердце мое билось чаще нормы, хотя яд ли был тому причиной, или просто примитивный страх, навеянный словами Томаса, я не знал.
- Они не могут, - сказал я. - Если я умру здесь, Совет узнает о случившемся. Я известил их сегодня о том, что собираюсь сюда.
Майкл внимательно посмотрел на Томаса.
- Что они добавили в вино?
Тот пожал плечами и обнял Жюстину за талию. Девушка прижалась к нему и зажмурилась.
- Не знаю, чего они туда добавили. - признался он. - Но посмотрите на тех людей, - он кивнул в сторону молодежи в черном. Те поголовно валялись как попало на земле. - У них у всех в руках были бокалы.
Я пригляделся внимательнее и убедился в том, что он говорит правду. По всему двору суетились слуги, подбиравшие с земли бокалы. На моих глазах танцующая парочка осела на землю и застыла.
- Блин-тарарам, - выругался я. - Вот что, значит, они задумали.
- Что? - спросил Майкл.
- Мертвым я им не нужен, - пояснил я. - Во всяком случае, не от этого.
Времени у меня было в обрез. Шатаясь, обогнул я стол с напитками, подошел к ящику с росшим в нем каким-то кустом и рухнул на четвереньки, нырнув в куст лицом. Я скорее услышал, чем увидел, что Майкл занял позицию у меня за спиной, охраняя с тыла. А потом я сунул два пальца в рот. Дешево и сердито. Вино обожгло мне горло по пути обратно. Листья куста щекотали мне затылок. Голова закружилась, когда я снова выпрямился, и потребовалось некоторое время, чтобы предметы снова обрели привычную резкость. Пальцы медленно немели, и это было почти приятно.
- Всех до одного, - пробормотал я.
- Что? - Майкл опустился передо мной на колени и крепко сжал рукой мое плечо.
- Меня слегка ведет, - сказал я. Слюна вампира. Ну конечно. Было так приятно снова ощущать ее в себе, что на мгновение я даже удивился, чего это я так переживаю. Ну просто очень приятно. - Это для всех. Они отравили все вино. Вампирская слюна. Так они смогут сказать, что вовсе в меня не целились, - я пошатнулся, но все-таки встал. - Этакая развлекательная отрава. Настраивает всех на приятный отдых.
- Немного грубовато, - задумчиво произнес Томас, - зато эффективно, - он огляделся по сторонам. Все больше молодых людей распластывалось на земле в блаженном ступоре. Пальцы Томаса невзначай погладили Жюстину по талии, и она, вздрогнув, прижалась к нему еще крепче. - Впрочем, возможно, это все мои предубеждения. Я предпочитаю, чтобы моя добыча проявляла больше признаков жизни.
- Надо увести вас отсюда, - тревожно произнес Майкл.
Я стиснул зубы и попытался стряхнуть с себя все приятные ощущения. Вампирская слюна должна усваиваться организмом фантастически быстро. Даже если я избавился от всего вина, что выпил, я наверняка схватил уже изрядную дозу.
- Нет, - сумел я выдавить из себя после минутной паузы. - Именно этого они от меня и хотят.
- Но Гарри, вы же едва на ногах держитесь, - возразил Майкл.
- У вас несколько нездоровый вид, - согласился с ним Томас.
- Тьфу. Если они хотят нейтрализовать меня, значит, им есть что скрывать.
- Или они просто хотят вас убить, - не сдавался Майкл. - Или одурманить до такой степени, что вы сами позволите кому-нибудь сосать вашу кровь.
- Нет, - не согласился я. Если бы они хотели совратить меня, они бы сделали это как-нибудь по-другому. Они пытаются напугать меня. Или не позволить мне обнаружить что-то.
- Мне не хотелось бы напоминать об очевидном, - заметил Томас, - но скажите, с какой стати Бьянка приглашала бы вас, если не хотела, чтобы вы сюда пришли?
- Ей положено пригласить представителя Совета. В этом городе таковым являюсь я. И она ведь не рассчитывала, что я и впрямь покажусь здесь - черт, да почти все здесь удивились, увидев меня.
- Они не рассчитывали, что вы придете, - пробормотал Майкл.
- Ага. Вот какой я нехороший мальчик, - я сделал пару глубоких вдохов и почувствовал себя немного лучше. - Мне кажется, тот, кого мы ищем, здесь, Майкл. Так что придется нам здесь еще немного задержаться. Посмотрим, не удастся ли мне найти, кто все-таки стоит за всем этим.
- За чем? - поинтересовался Томас.
- Меньше будете знать - позже состаритесь, Томас, - буркнул я.
- Вам никто не говорил прежде, мистер Дрезден, что вы фантастически раздражающий тип, - я невольно ухмыльнулся, на что он закатил глаза. - Ладно, - кивнул он. - Не буду больше лезть в ваши дела. Свистните, если я смогу помочь вам еще чем-нибудь, - они с Жюстиной нырнули обратно в толпу.
Опираясь на трость, чтобы не упасть, я невольно смотрел на удаляющиеся ноги Жюстины.
- Славный парень, - заметил я.
- Для вампира ничего, - согласился Майкл. - Не доверяйте ему, Гарри. - Есть в нем что-то такое, мне несимпатичное.
- Ох, он мне вполне симпатичен, - сказал я. - Но будь я проклят, если доверяю ему.
- Что будем делать?
- Осмотримся. Пока что у нас имеются: пища в черном, вампиры в красном, мы с вами, а еще несколько человек в разных, не подпадающих под эти категории костюмах.
- Римский центурион, - сказал Майкл.
- Ага. И парень, смахивающий на Гамлета.
- Гарри, - внимательно посмотрел на меня Майкл. - Вы уверены, что с вами все в порядке.
Я вздохнул. У меня кружилась голова, меня слегка тошнило. Мне приходилось делать усилие, чтобы мысли не путались под действием яда. Меня окружали твари, которые смотрели на людей вроде нас как на мясной скот, и у меня было мало сомнений в том, что меня убьют, если я останусь.
Конечно, если я не останусь, могут убить других людей. Если я не останусь, тем, кто уже подвергся нападению Кошмара, будет продолжать грозить опасность: Черити, новорожденному сыну Майкла. Мёрфи. Если я не останусь, Кошмар сможет оправиться, а тогда он и его, так сказать, спонсор, который, как я надеялся, находился здесь, на приеме, смогут беспрепятственно палить по мне в упор.
Одна мысль о возможность остаться в этом месте приводила меня в ужас. Но мысль о том, что может случиться, если я не останусь, страшила меня еще больше.
- Идемте, - сказал я. - Давайте скорее покончим с этим.
Майкл кивнул и, чуть нахмурившись, осмотрел помещение.
- Это просто отвратительно, Гарри. Эти люди... Они же совсем еще дети. И путаются с этими тварями...
- Спокойнее, Майкл. Мы здесь затем, чтобы добыть информацию, а не чтобы обрушить дом на эту кучку мерзких типов.
- Самсон обрушил, - заметил Майкл.
- Ну, обрушил. И чем это потом для него кончилось? Ладно, вы готовы?
Он буркнул что-то себе под нос и снова пристроился ко мне сзади. Я огляделся по сторонам, высмотрел типа в одежде римского центуриона и двинулся к нему. Мужчина неопределенного возраста стоял сам по себе, чуть в стороне от толпы. Глаза его имели странный оттенок зеленого - сочный, насыщенный. В зубах он зажал сигарету. Все детали костюма вплоть до короткого римского меча и сандалий производили впечатление подлинников. Приблизившись к нему, я немного замедлил шаг.
- Майкл, - шепнул я через плечо. - Гляньте-ка на его костюм. Выглядит как настоящий.
- Он и есть настоящий, - раздраженно бросил мужчина, не поворачиваясь ко мне. Он выдохнул клуб дыма и снова сунул сигарету в рот. Майкл - и тот вряд ли расслышал мои слова отчетливо. Этот поймал все на лету. Черт...
- Занятно, - сказал я. - Должно быть, все вместе это стоит целое состояние.
Он покосился на меня и до невозможности самодовольно ухмыльнулся. При этом из уголка его рта выплыла струйка дыма. Он не сказал ничего.
- Что ж, - я деликатно кашлянул. - Меня зовут Гарри Дрезден.
Мужчина надул губы, потом старательно повторил мое имя:
- Гарри. Дрезден.
Когда кто-то, кто угодно, произносит ваше имя, это не может не затронуть вас. Вы почти физически ощущаете это - набор звуков, выделяющихся из столпотворения других и требующих вашего внимания. Когда ваше Имя произносит чародей, когда он произносит его, вкладывая в него смысл, это производит примерно такой же эффект, только тысячекратно усиленный. Мужчина в доспехах центуриона произнес часть моего Имени и сделал это абсолютно верно. Это было как если бы кто-то стукнул палочкой по камертону и прижал его к моим зубам.
Я пошатнулся, и Майкл поймал меня за плечо, удержав на ногах. Бог мой! Он всего-то использовал часть моего полного имени - истинного Имени - и чуть не сшиб меня с ног!
- Блин-тарарам, - пробормотал я. Майкл помог мне выпрямиться. Я уперся тростью в землю для лучшего равновесия и посмотрел на незнакомца.
- Как, черт возьми, вам это удалось?
Он закатил глаза, вынул сигарету изо рта и выпустил еще несколько колец дыма.
- Вам не понять.
- Вы не из Белой Коллегии.
Он посмотрел на меня так, словно я изрек банальность - что-нибудь вроде того, что все брошенные предметы падают на землю. Не самый приятный взгляд.
- Так уж повезло, знаете ли.
- Гарри, - напряженным от волнения голосом произнес Майкл.
- Минуточку.
- Гарри. Посмотрите на его сигарету.
Я удивленно повернулся к Майклу.
- Что?
- Посмотрите на его сигарету, - повторил Майкл. Сам он смотрел на незнакомца широко раскрытыми глазами, а рука его скользнула к рукояти ножа.
Я всмотрелся. Мне потребовалась почти минута чтобы понять, что именно Майкл имеет в виду.
Мужчина выдохнул еще немного дыма и ухмыльнулся мне.
- Он... - пробормотал я. - Он... э...
- Он дракон, - сказал Майкл.
- Он... что?
Глаза незнакомца в первый раз с начала разговора осветились интересом, и он прищурился - глядя не на меня, но на Майкла.
- Совершенно верно, - сказал он. - Можете называть меня мистером Ферро.
- Почему уж не просто Ферроваксом? - спросил Майкл.
Мистер Ферро прищурился сильнее и посмотрел на Майкла с откровенной неприязнью.
- Что ж, по крайней мере, в преданиях ты немного разбираешься, смертный.
- Минуточку, - вмешался я. - Драконы... Драконам положено быть большими. Ну там, с чешуей, крыльями и клыками. Этот парень не слишком велик.
Ферро закатил глаза.
- Мы таковы, какими хотим быть, - раздраженно бросил он, - мистер Дрефтон.
- Дрезден, - огрызнулся я.
Он равнодушно отмахнулся.
- Не искушай меня продемонстрировать тебе, смертный, что я могу, произнеся твое имя и приложив к этому толику усилий. Скажу только, такой силы, которой я обладаю, тебе и не снилось. Равно как того, что мое истинное обличье разметало бы эти жалкие обезьяньи домишки и сотрясло бы землю, на которой ты стоишь. Посмотри на меня своим Внутренним Взглядом - и ты увидишь нечто, что приведет тебя в ужас, а может, и лишит рассудка. Я старейший из своего племени, и сильнейший. Жизнь твоя для меня все равно что горящая спичка, а вся ваша цивилизация - как трава, что вырастает по весне и вянет с осенью.
- Ну, - рассудительно произнес я, - не знаю насчет вашего истинного обличья, но одного вашего эго достаточно, чтобы земная кора трещала под вашими ногами.
Зеленые глаза его вспыхнули.
- Что ты сказал?
- Терпеть не могу похвальбы, - пояснил я. - Уж не считаете ли вы, что я должен стоять здесь и предлагать вам своего перворожденного наследника или, там, приносить в жертву девственниц? Черт, я не настолько впечатлен.
- Что ж, - улыбнулся Ферро. - Посмотрим, удастся ли нам произвести впечатление.
Я стиснул свою трость и собрал волю в кулак, но сделал это медленно. Слишком медленно. Ферро равнодушно махнул в мою сторону рукой, и что-то швырнуло меня на землю, словно на плечи мои обрушился груз фунтов этак тысяч в пять. Легкие мои отчаянно пытались вздохнуть, а в глазах вспыхнули звезды, после чего потемнело. Я пытался сложить заклинание, чтобы отгородиться хоть каким-нибудь барьером, но не мог сосредоточиться, не говоря уже о том, чтобы издать хоть какой-то звук.
Майкл неодобрительно покосился на меня и повернулся к Ферро.
- Сириотраксу стоило бы обучиться этому приему. Тогда, возможно, мне и не удалось бы убить его.
Холодный взгляд Ферро скользнул к Майклу, и это чуть ослабило давление - ненамного, но достаточно, чтобы я смог прохрипеть: "Riflettum", - и вложить в это максимум воли. Заклятие Ферро треснуло и начало рассыпаться. Я ощутил, что он смотрит на меня, что он может без труда обновить заклятие. Он не сделал этого. Задыхаясь, я поднялся на ноги.
- Значит, - произнес Ферро, - вот ты кто, - он смерил Майкла изучающим взглядом. - Я представлял тебя выше.
Майкл пожал плечами.
- Лично против него я ничего не имел. Я не горжусь тем, кто я.
Ферро побарабанил пальцем по эфесу меча.

Предыдущая страница 19 Следующая страница


Могила в подарок 20

- Сэр рыцарь, - негромко произнес он. - Я бы посоветовал вам вести себя скромнее при тех, кто вас лучше. А для этого, - он бросил неприязненный взгляд на меня, - поищите другую роль - по крайней мере, пока он не научится хорошим манерам.
Я хотел было ответить подобающим образом, но так и не смог еще вздохнуть. Я так и остался стоять, скрючившись, опираясь на трость и слабо хрипя. Ферро с Майклом обменялись короткими кивками; при этом оба пристально смотрели друг другу в глаза. А потом Ферро повернулся... и исчез. Просто исчез, и все тут. Ни вспышки, ни огненного клубка. Просто исчез.
- Гарри, - назидательно произнес Майкл. - Вы не самый крутой парень на деревне. Вам нужно научиться держать себя чуть вежливее.
- Хороший совет, - прохрипел я. - В следующий раз разбирайтесь с драконами как-нибудь сами.
- Разберусь, - он огляделся по сторонам и нахмурился. - Гости редеют, Гарри.
Он был прав. На моих глазах вампирша в облегающем красном платье потрепала по руке молодого человека в черном. Тот оглянулся и встретился с ней взглядом. Некоторое время они молча смотрели друг на друга. Женщина улыбалась, выражение лица юноши становилось все менее осмысленным. Затем она негромко сказала ему что-то, взяла за руку и повела за собой в темноту, куда не пробивались лучи светящихся шаров. Другие вампиры тоже уводили молодых людей за собой. Алых костюмов во дворе заметно убавилось, а количество валявшихся на земле людей, напротив, увеличилось.
- Не нравится мне все это, - вздохнул я.
- Мне тоже, - голос Майкла был тверд как камень. - Господь свидетель, нам нужно положить всему этому конец.
- Позже. Сначала пообщаемся с этим типом, Гамлетом. Потом надо еще проверить саму Бьянку.
- А остальных вампиров?
- Нет смысла. Они все подчинены Бьянке. Будь они такими же сильными, ее бы давно уже сместили. Исключение составляют самые приближенные к ней. То есть, Кайли и Келли. У нее на такое не хватило бы мозгов, а его я уже исключил. Значит, если это не гость, то, возможно, сама Бьянка.
- А если не она?
- Не будем пока об этом думать. И без того тошно, - я огляделся. - Вы нигде не видите Гамлета?
Майкл посмотрел в одну сторону, в другую, и сделал несколько шагов, огибая ближайший куст.
Краем глаза я уловил движение. Какая-то фигура в красном плаще надвигалась на Майкла со спины, из-за кустов. Времени оставалось в обрез. Я повернулся и бросился на нападающего.
- Берегись! - крикнул я. Майкл стремительно обернулся; в руке его как по волшебству оказался нож. Я схватил незнакомца в красном плаще и бесцеремонно развернул лицом к себе.
Капюшон откинулся, и я увидел перед собой лицо Сьюзен с широко раскрытыми от страха глазами. Волосы она заплела в тугую косичку на затылке. Наряд ее состоял из белой блузочки с короткими рукавами, короткой клетчатой юбки, белых чулок до колен и легких туфель на платформе. На руках красовались белые перчатки. На сгибе локтя болталась маленькая плетеная корзиночка, а на переносице водрузились большие зеркальные очки в старомодной, круглой оправе.
- Сьюзен? - пробормотал я. - Ты-то что здесь делаешь?
Она с облегчением вздохнула и отняла у меня руку.
- Боже, Гарри. Ну и напугал ты меня.
- Что ты здесь делаешь? - повторил я.
- Ты прекрасно знаешь, зачем я здесь, - заявила она. - Я пыталась дозвониться до тебя, чтобы уговорить, но нет, ты же ведь вечно слишком занят, чтобы уделить хоть пару минут на разговор со мной.
- Нет, этого не может быть, - пробормотал я сам себе. - Как ты сюда попала?
Она смерила меня холодным взглядом и отдернула прикрывавший корзинку платок. Пошарив рукой в корзине, она извлекла из нее белую открытку приглашения - точно такую же, как у меня.
- Вот, достала приглашение.
- Ты... что?
- Ну... Пришлось подделать. Надеюсь, ты не против, что я заимствовала твое на несколько минут.
Ага, вот, значит, почему мое приглашение лежало не на каминной полке, где я его оставил.
- Блин-тарарам, Сьюзен, ты даже не знаешь, что натворила. Тебе надо срочно убираться отсюда.
- Черта с два, - фыркнула она.
- Я не шучу, - настаивал я. - Ты в опасности.
- Успокойся, Гарри. Я не позволяю никому лизать меня и не смотрю никому в глаза. Это вроде как по Нью-Йорку гулять, - она коснулась очков затянутым в перчатку пальцем. - Пока что все в порядке.
- Ты ничего не понимаешь, - вздохнул я. - Просто не видишь.
- Не понимаю? Чего?
- Совсем очевидного, - прошелестел у меня за спиной ласковый, серебряный голос, от которого кровь застыла в моих жилах. - Явившись сюда без приглашения, вы утратили всякое право на защиту законов гостеприимства, - послышался легкий смешок. - Это значит, мисс Красная Шапочка, что Злой Серый Волк вот-вот скушает вас с потрохами.

Глава двадцать седьмая

Я повернулся к Леа. Та смотрела на меня, уперев руки в бока. На ней было струящееся платье светло-голубого цвета, отделанное у подола белоснежными кружевами. Поверх платья она одела накидку из какого-то до невероятности легкого материала, колыхавшуюся вокруг нее невесомым облачком, преломлявшим свет и окрашивающим ее бледную кожу маленькими радугами. Когда топ-моделей или кинозвезд называют "ослепительными", само это слово происходит от сияющей красоты высших сидхе, от их магии. Впрочем, о том, чтобы хоть немного приблизиться к красоте Леа, топ-моделям остается только мечтать.
- Ба, крестная, - буркнул я. - Для чего вам такие большие глаза? И вообще, насчет скушать - это неудачная метафора или где?
Она подплыла ближе ко мне.
- Я не люблю метафор, Гарри. С меня хватает и того, что меня саму как правило считают одной из них. И как, нравится тебе здесь?
- О, конечно, - фыркнул я. - Страсть как приятно смотреть на то, как они травят и одурманивают детей, а сами обхаживают самых гадких и вредных тварей в Чикаго, - я повернулся обратно к Сьюзен. - Нам надо вытащить тебя отсюда.
Сьюзен упрямо насупилась.
- Я не для того сюда пришла, чтобы ты прогнал меня домой, Гарри.
- Это не игра, Сьюзен. Эти твари опасны, - я оглянулся на Леа. Та придвигалась все ближе. - Я даже не уверен, смогу ли защитить тебя.
- Раз так, защищусь как-нибудь сама, - заявила Сьюзен, положив руку на корзинку. - Уж не думаешь ли ты, что я пришла, не подготовившись?
- Майкл, - попросил я. - Будьте добры, можете вывести ее отсюда?
Майкл шагнул к нам и повернулся к Сьюзен.
- Здесь опасно. Вам лучше позволить мне отвезти вас домой.
Сьюзен капризно пожала плечами.
- Если это так опасно, тем более: я не хочу бросать Гарри здесь одного.
- Ее рассуждения не лишены логики, Гарри.
- Черт подрал. Мы здесь для того, чтобы выяснить, кто стоит за Кошмаром. Если я уйду, не узнав этого, нам не стоило и приходить сюда. Вы просто идите, я догоню.
- Верно, - сказала Леа. - Идите. Я хорошо позабочусь о своем крестнике.
- Нет, - ровным, не допускающим возражений голосом произнесла Сьюзен. - Ни за что. Я вам не маленькая девочка, чтобы вы мной помыкали и принимали за меня решения.
Улыбка Леа сделалась еще более хищной. Она протянула руку и коснулась ее подбородка.
- Покажи-ка мне свои хорошенькие глазки, малышка, - мурлыкнула она.
Я выбросил руку и перехватил запястье моей крестной прежде, чем фея успела дотронуться до Сьюзен. Кожа ее была гладкой и прохладной на ощупь как шелк. Леа улыбнулась мне с цепенящим выражением лица. Нет, буквально. Голова моя пошла кругом; в голове теснились образы всесильной феи: сладкие как ягоды губы, прижимающиеся к моей обнаженной груди, перепачканные моей кровью... острые розовые соски, на которых играют отблески огня и полной луны... волосы, касающиеся моей кожи языком шелкового пламени...
Еще один образ, ярче других, всплыл в моем сознании: я сам, смотрящий на нее снизу вверх, лежа у ее ног. Она машинальным жестом протянула руку и погладила меня по голове. Ощущение всепоглощающего блаженства захлестнуло меня потоком ослепительного жидкого света, заполнив все пустоты моей души, уняв все страхи, сняв всю боль. Я почти плакал от облегчения, от того, как разом исчезли все заботы, все страдания. Все тело мое трепетало.
Я так чертовски устал. Устал от страданий. От страха.
- Так и будет, когда ты со мной, бедняжка, сиротка, - проник в мое сознание голос Леа, сладкий как тот яд, что уже струился в моих жилах. Я знал, что она говорит правду. Я знал это душой, знал с такой отчетливостью, что часть меня визгом визжала, злясь на остального меня, пытающегося бежать этой участи.
Так просто. Ведь так просто будет лечь к ногам моей госпожи - прямо здесь и сейчас. Так просто предоставить ей прогнать прочь все плохое. Она позаботится обо мне. Она утешит меня. Мое место там, в тепле у ее ног, глядя снизу вверх на ее красоту...
Как домашняя собачка.
Ужасно трудно сказать "нет" покою, утешению. Во все времена люди отдавали состояния, детей, земли, жизни - только бы получить это взамен.
Но покой не купишь - верно, шеф? Те, кто предлагают продать его, всегда хотят чего-то большего. Они лгут.
Я отогнал прочь чувства, ту обволакивающую пелену, которой опутывала меня моя крестная. Проведи по моей коже теркой - мне и то было бы не так больно. Но моя боль, моя усталость, мои тревоги и страх - по крайней мере они были моими собственными. Честными. Я собрал их в охапку кучкой чумазых детей и, сжав зубы и сердце, посмотрел на Леа.
- Нет, - сказал я. - Нет, Леа.
На ее утонченно-изысканном лице обозначилось нечто вроде удивления. Тонкие золотые брови чуть приподнялись.
- Гарри, - мягким, бархатным голосом прошелестела она. - Сделка уже заключена. Как уговорились, так тому и быть. И я совершенно не вижу повода, по которому ты должен страдать дальше.
- Есть еще люди, которым я нужен, - возразил я, с трудом удерживаясь на ногах. - Мне еще надо завершить эту работу.
- Нарушенные тобой обещания лишают тебя силы. Они сковывают тебя, ослабляя всякий раз, как ты идешь против данного тобой слова, - голос ее казался участливым, неподдельно-сочувственным. - Молю тебя, крестник: не делай это с собой.
- Ну да, - я изо всех сил старался сохранять спокойствие. - Ведь если я сделаю это, тебе достанется меньше еды, так? И меньше сил, чтобы отобрать их.
- Это было бы неразумно, - заверила она меня. - Никто этого не хочет.
- Мы здесь по приглашению, крестная. Тебе не позволят заниматься здесь волшебством, не нарушая при этом законов гостеприимства.
- Но я этого не делала, - возразила Леа. - За весь сегодняшний вечер я не сделала с тобой ничего волшебного.
- Не вешай мне дерьма на уши.
Она рассмеялась своим серебряным, беззаботным смехом.
- Что за язык, тем более при подруге.
Я пошатнулся. Майкл был тут как тут, поддержав меня. Он подставил мне плечо и тревожно всмотрелся мне в лицо.
- Гарри? Что с вами? Вам плохо?
Голова продолжала кружиться, и к этому добавилась дрожь в членах. Яд уже разбежался по всему моему телу, а эта новая слабость почти добила меня. В глазах то темнело, то прояснялось, и только остатки воли не позволяли мне выключиться или, сдавшись, броситься к ногам Леа.
- Со мной все в порядке, - пробормотал я. - Сейчас пройдет.
Сьюзен бросилась ко мне. Злость прямо-таки окутала ее маревом.
- Что вы с ним сделали? - обрушилась она на Леа.
- Ничего, - невозмутимо отозвалась Леа. - Он сделал это с собой сам, бедный мальчик. Но уж он-то мог бы знать, что всегда рискуешь сильными неприятностями, нарушая уговор с сидхе.
- Что? - не поняла Сьюзен.
Майкл скривился от досады.
- Это так, - сказал он. - Она говорит правду. Гарри заключил с ней уговор вчерашней ночью, когда мы бились с Кошмаром, отгоняя его от Черити.
Я силился сказать что-то, пытался предостеречь их, чтобы они не позволяли Леа обвести их вокруг пальца, но мысли путались в голове, и я никак не мог разобраться, куда делся мой рот, и почему язык отказывается слушаться меня.
- Это не дает ей права накладывать на него заклятье! - не сдавалась Сьюзен.
- Не думаю, чтобы она делала это, - вздохнул Майкл. - Обыкновенно я чувствую, когда кто-то делает что-то во вред другому.
- Разумеется, я ничего не делала, - произнесла Леа. - Да мне и не нужно ничего делать. Он все уже сделал сам.
Что... подумал я. О чем это она?
- Что? - спросила Сьюзен. - О чем это она?
- Бедный маленький несмышленыш, - терпеливо пояснила Леа. - Столько сил на учебу - и так мало знаний! Давным-давно Гарри заключил со мной уговор - и нарушил его, сначала тогда же, сразу, и вторично, несколько ночей назад. Вчерашней ночью он снова поклялся исполнить его и нарушил в третий раз. Теперь он пожинает последствия своих действий. Его собственные силы обернулись против него, бедняжки, чтобы заставить его выполнить обещание, держать свое слово.
- Но они не делали этого всего минуту назад, - возмутилась Сьюзен. - Все началось, только когда вы подошли к нему.
Леа от души рассмеялась.
- Это же вечеринка, милая крошка. Если уж на то пошло, нам здесь просто положено общаться. И ведь я не накладывала на него никаких заклятий. Это все дело его собственных рук.
- Так уйдите, - сказала Сьюзен. - Оставьте его в покое.
- О, это его никогда не оставит в покое, моя милая. Сейчас это еще совсем невелико, но со временем будет расти и расти. И уничтожит его, бедняжку. Мне бы ужасно не хотелось, чтобы так случилось.
- Так остановите это!
Леа внимательно посмотрела на Сьюзен.
- Уж не предлагаете ли вы мне сделку в обмен на его долг? Не думаю, не думаю, чтобы вы пошли на это, моя крошка... хотя с другой стороны... все, конечно, можно устроить. Честный обмен.
Сьюзен бросила быстрый взгляд на меня, потом на Майкла.
- Честный обмен? Сделка?
Майкл угрюмо посмотрел на Леа.
- Она же фея...
- Сидхе, - раздраженно поправила его Леа.
Майкл снова посмотрел на мою крестную, но продолжал:
- Феи, мисс Родригез, обожают заключать сделки. Особенно когда речь идет о том, чтобы заполучить лучших из смертных.
Сьюзен стиснула зубы. Пару мгновений она молчала, потом подняла взгляд на Леа.
- Сколько это будет стоить, ведьма? Сколько тебе надо, чтобы ты избавила Гарри от этих мучений?
Я пытался сказать что-то, но рот меня не слушался. Все почему-то ускорялось вместо того, чтобы замедляться. Я пошатнулся еще сильнее, и Майклу пришлось напрячься, удерживая меня на ногах.
- Ну, крошка? - улыбнулась Леа. - А ты сама что предложишь?
- Ну, денег у меня не очень много... - начала Сьюзен.
- Деньги... Что такое деньги? - Леа покачала головой. - Нет, детка. Такие вещи ничего для меня не значат. Но дай-ка посмотреть... - она медленно обошла Сьюзен по кругу, оглядывая ее с головы до ног. - Такие чудные глазки, пусть даже и темноваты на мой вкус. Пожалуй, они сошли бы.
- Мои глаза? - пробормотала Сьюзен.
- Нет? - притворно удивилась Леа. - Что ж, хорошо. Как тогда насчет твоего имени? Твоего полного Имени?
- Не соглашайтесь, - резко выпалил Майкл.
- Я знаю, - ответила ему Сьюзен. Она посмотрела на Леа. - Не считайте меня совсем уж дурочкой. Если вы получите мое Имя, вы сможете делать со мной все, что захотите.
Леа подбоченилась.
- Значит, ее глаза и Имя слишком ей дороги, чтобы позволить ее любимому избежать западни. Что ж, ладно. Попробуем предложить другую цену, - глаза ее хищно вспыхнули, и она подалась ближе к Сьюзен. - Твоя любовь, - прошептала она. - Отдашь мне ее?
Сьюзен заломила бровь и бросила на нее уничтожающий взгляд поверх очков.
- Лапочка, вы хотите, чтобы я вас любила? Да вас ждет уйма сюрпризов, если вы полагаете, что это происходит вот так.
- Я не просила тебя любить меня, - обиженным тоном возразила Леа. - Я просила твою любовь. Но пусть так, если и эта цена для тебя неприемлема, возможно, вместо любви сойдет и память.
- Моя память?
- Ну, не вся, - уточнила Леа. Она задумчиво склонила голову набок. - Ну конечно же. Совсем немного. Скажем, один год. Да, мне кажется, это пойдет.
Сьюзен явно колебалась.
- Ну, не знаю...
- Тогда пусть его страдает. С учетом тех, кто окружает его здесь, в этом доме, ему не дожить до рассвета. Жалость какая... - Леа повернулась и собралась уходить.
- Погодите, - выпалила Сьюзен, хватая Леа за рукав. - Я... Я согласна. Ради Гарри. Один год моих воспоминаний, и вы остановите то, что с ним происходит.
- Память за избавление. Идет, - мурлыкнула Леа. Она чуть наклонилась и осторожно коснулась губами лба Сьюзен, потом вздрогнула, резко втянула в себя воздух, и соски ее четко обозначились сквозь тонкую ткань платья.
- О... О, какая сладкая. Как ты мила, малышка! - она повернулась и с размаху, звонко ударила меня по лицу, отчего я повалился, несмотря на старания Майкла.
В голове разом прояснилось. Наркотический зуд вампирской слюны тоже чуть унялся, и я обнаружил, что снова могу внятно мыслить, хотя мысли шевелились в голове медленно - словно поезд, только-только отошедший от перрона.
- Ведьма, - прошипел Майкл, обращаясь к Леа. - Если ты хоть раз еще причинишь боль кому-нибудь из них...
- Постыдился бы, Сэр Рыцарь, - вполне довольным и даже чуть мечтательным голосом отозвалась Леа. - Не моя вина, что Гарри заключил это соглашение, как нет моей вины и в том, что эта девушка любит его и готова ради него на все. И, кстати, и в том, что Меч, лишившийся хозяина, упал на землю у моих ног, - она одарила Майкла своей цепенящей улыбкой. - Что ж, если хочешь поторговаться за возвращение меча, милости прошу.
- Моя жизнь за меч, - сказал Майкл. - Согласен.
Она откинула голову назад и рассмеялась.
- О нет, мой милый Рыцарь, нет. Ибо стоит мечу Избавителя снова оказаться в твоих руках, и ты без труда изыщешь способ нарушить наш уговор, - глаза ее снова возбужденно блеснули. - Да и потом, на мой вкус ты... скажем, слишком ограничен. Такой уж у тебя склад. Несгибаемый.
Майкл выпрямился.
- Я служу Господу в меру своих сил.
Леа состроила гримасу.
- Тьфу. Вот именно. Святой, - улыбка ее снова сделалась хитрой. - Но есть ведь и другие, чьи жизни лежат у тебя в руках, и которыми можно торговать. У тебя ведь есть дети, не так ли? - ее снова пробрала дрожь. - Смертные дети... прелесть какая. И их можно мять, лепить из них все, что захочешь. Что ж, твоя старшая дочь, пожалуй...
Майкл не зарычал, не взревел, он вообще не проронил ни звука. Он просто взялся обеими руками за ворот платья Леа и без видимого усилия оторвал ее от земли. Только после этого он заговорил - перехваченным от ярости голосом.
- Держись подальше от моей семьи, фея. Иначе я приведу в движение такие силы, которые уничтожат тебя навсегда.
Леа довольно рассмеялась.
- "Мне отмщение, и аз воздам", так это звучит, верно? - в воздухе возникло какое-то текучее мерцание, и она снова оказалась на земле перед Майклом, выставившим вперед пустые руки. - Твои силы убывают по мере возрастания ярости, мой дорогой Рыцарь. Ты не пойдешь на сделку - но полагаю, у меня так или иначе найдутся планы насчет Меча. А до тех пор, славный Рыцарь, adieu, - она в последний раз улыбнулась мне и издевательски рассмеялась. А потом растворилась в тени.
Я с трудом поднялся на ноги.
- Могло быть и хуже, - произнес я, едва ворочая языком.
Глаза Майкла полыхали гневом из-под забрала.
- С вами все в порядке, Гарри?

Предыдущая страница 20 Следующая страница


21 Джим Батчер

- Мне полегчало, - сказал я. - Черт, если это какое-то самонаводящееся заклятие... Надо будет переговорить на этот счет с Бобом. Потом как-нибудь, - я протер глаза и встревожился. - А вы, Майкл? Вы-то сами в порядке?
- Более-менее, - ответил Майкл. - Но мы до сих пор не нашли ублюдка, а уже поздно. У меня нехорошее ощущение, что нам светят неприятности, если мы не уберемся отсюда, и очень скоро.
- У меня ощущение, что вы правы, - буркнул я. - Сьюзен? Ты в порядке? Ты созрела убираться отсюда?
Сьюзен машинально откинула упавшие на лицо волосы, посмотрела на меня и нахмурилась.
- В чем дело? - не понял я. - Послушай, тебе не стоило поступать так, но мы с этим как-нибудь разберемся. Только вот выберемся отсюда, ладно?
- Ладно, - кивнула она и нахмурилась еще сильнее, вглядываясь в меня. - Я понимаю, это звучит глупо, но... мы с вами знакомы?

Глава двадцать восьмая

Я смотрел на Сьюзен, не веря своим глазам.
Она тоже ощущала себя явно неуютно.
- О, мне очень неловко. Нет, правда. Я не хотела обижать вас, мистер...
- Дрезден, - машинально прошептал я.
- Мистер Дрезден, - кивнула Сьюзен. Она неодобрительно покосилась на свой наряд, одернула короткую юбочку, потом огляделась по сторонам. - Дрезден... Это не вы, случайно, тот парень, что открыл бизнес в качестве чародея?
У меня даже зубы скрипнули от злости.
- Вот сукина...
- Гарри, - перебил меня Майкл. - Мне кажется, нам надо уходить, а не стоять здесь, ругаясь.
Я стиснул посох с такой силой, что у меня побелели пальцы. Майкл прав: злиться некогда. Не сейчас. Надо уходить, и быстро.
- Согласен, - сказал я. - Сьюзен, ты сюда на своей машине приехала?
- Эй, - она отступила от меня на шаг. - Мы ведь с вами незнакомы, верно? Меня зовут мисс Родригез.
- Послушайте, Сью... мисс Родригез. Моя крестная-фея только что украла ваши воспоминания за последний год.
- Точнее, - поправил меня Майкл, - вы сами отдали их в обмен на избавление Гарри от заклятья, лишавшего его сил.
Я испепелил его взглядом, и он замолчал.
- В общем, - подытожил я, - теперь вы меня не помните. И Майкла, наверное, тоже?
- Вместе с этой вашей феей-крестной, - добавила Сьюзен, косясь на нас с опаской.
Я поискал взглядом Леа. Та стояла не так далеко от нас, мило беседуя с Томасом. Должно быть, она ощутила на себе мой взгляд, потому что повернулась ко мне и одарила меня торжествующей улыбкой.
- Ох, черт. Ну и сучка.
Сьюзен устало закатила глаза.
- Послушайте, друзья. Очень приятно поболтать, но такого невероятного оправдания я еще не слыхала.
Я снова протянул к ней руку. Ее рука мгновенно нырнула в корзинку и показалась обратно, вооруженная ножом - армейским ножом прошлого века со сверкающим острым лезвием.
- Я же сказала, - холодно буркнула она. - Я вас не знаю. Не касайтесь меня.
Я отдернул руку.
- Послушайте. Я только хотел убедиться, что с вами все в порядке.
Дыхание Сьюзен чуть участилось, но в целом она замечательно владела собой.
- Со мной все совершенно в порядке, - сказала она. - Можете обо мне не беспокоиться.
- По крайней мере, уходите отсюда. Здесь вам угрожает опасность. Вы пришли сюда по поддельному приглашению. Вы это помните?
Она задумчиво нахмурилась.
- Откуда вы это знаете?
- Вы сами сказали мне это пять минут назад, - со вздохом ответил я. - Именно это я и пытаюсь вам сказать. У вас отобрали уйму воспоминаний.
- Я помню, как пришла сюда, - задумчиво произнесла Сьюзен. - Я помню, как подделала приглашение.
- Я знаю, - кивнул я. - Вы срисовали его с настоящего на столике у меня в гостиной. Это вы помните?
Она нахмурилась.
- Я срисовала его с... - выражение лица ее сделалось менее уверенным, и она неуверенно оглянулась. - Не помню, где я его достала.
- Вот, - сказал я. - Теперь видите? А как выкупали меня из тюрьмы пару дней назад помните?
Она опустила нож.
- Я... Я помню, что ездила в полицейский участок. И как платила залог тоже помню, но... что-то мысли путаются.
- Хорошо, хорошо, - сдался я. Голова болела отчаянно, и я сдавил переносицу большим и указательным пальцами. - Похоже, она забрала все ваши воспоминания, связанные со мной. И с ней тоже. А Майкл? Его вы помните?
Она посмотрела на Майкла и покачала головой.
Я кивнул.
- О'кей. Тогда мне ничего не остается, как просить вас довериться мне, мисс Родригез. Вы поражены магическим заклятьем, и я пока не знаю, как освободить вас от него. Но здесь вам угрожает опасность, и, мне кажется, вам нужно уйти.
- Только не с вами, - отозвалась она наконец. - Я представления не имею, кто вы такой. Только то, что вы кто-то вроде консультанта по оккультным вопросам Отдела Специальных Расследований.
- Хорошо, хорошо, - сказал я. - Не со мной. По крайней мере позвольте нам вывести вас отсюда, чтобы мы не беспокоились на ваш счет. Здесь шагу не ступишь, чтобы не наткнуться на вампира. Так что давайте, мы проводим вас до вашей машины, а там поезжайте на все четыре стороны.
- Я еще не взяла ни одного интервью, - возразила она. - Но... Я так странно себя чувствую, - она тряхнула головой и убрала нож обратно в корзину. Я услышал негромкий щелчок - она выключила диктофон. - Ладно, - сказала она. - Пожалуй, я готова идти.
Я с облегчением кивнул.
- Замечательно. Майкл, идем?
Он прикусил губу.
- Возможно, мне лучше остаться, Гарри. Если ваша крестная здесь, весьма вероятно, что и Меч тоже тут. Как знать, может, мне удастся вернуть его.
- Ага. Или получить удар в спину, которую никто не защищает. Здесь стало слишком припекать, дружище. Даже мне - и то горячо. Пора делать ноги.
Майкл кивнул и пристроился ко мне с правой стороны. Сьюзен шла, чуть отстав, не спуская с нас взгляда и не вынимая руку из своей корзинки. Интересно, подумал я, что она там припасла еще на случай, если злой и страшный серый волк все-таки попробует скушать ее прямо в бабушкиной постели?
Мы дошли до подножия лестницы, ведущей обратно в дом. Что-то коснулось меня, поставив дыбом волосы на загривке, и я остановился.
- Гарри? - встревожился Майкл. - Что-то случилось?
- Там кто-то... - пробормотал я и закрыл глаза. На мгновение я включил свое Зрение, ощутив давление чуть выше переносицы. Я снова открыл глаза. Внутреннее Зрение прорезало висевшее передо мной заклятье лучом солнца, пробившегося сквозь пухлое облако. За моей спиной хором охнули от неожиданности Майкл и Сьюзен.
Некто, наряженный Гамлетом, стоял в трех лестничных маршах выше нас, слегка улыбаясь. Я смог понять только, что это скорее женщина, чем мужчина, хотя очертания тела скрывались меховым жилетом, придававшим ей странную, бесполую внешность. Кожа ее была не белой, не бледной, но словно полупрозрачной. Почти серой. Помада на губах была светло-голубого цвета, словно она сильно замерзла. Или умерла. Я поежился и выключил Взгляд, пока не увидел чего-нибудь такого, что не хотелось бы хранить в памяти.
Впрочем, внешность ее от этого ни капельки не изменилась. На ней была шапка, совершенно скрывающая ее волосы - пышный головной убор из тех, что съезжают набок. Она стояла, подбоченясь; на поясе ее висела шпага. В свободной руке она держала череп - настоящий. И кровавым потекам на нем вряд ли было больше нескольких часов.
- Неплохо проделано, чародей, - произнесла она. Голос ее звучал шипящим шепотом - так говорят, когда во рту и горле совершенно сухо. - Немногие видят меня тогда, когда я не хочу, чтобы меня видели.
- Спасибо, - поклонился я. - И прошу прощения, ибо мы как раз уходим.
Светло-голубые губы скривились в ледяной улыбке. Если не считать этого, она не пошевелилась.
- О, но ведь сейчас нам как раз положено общаться. Я имею полное право представиться вам, а в обмен узнать ваши имена и обменяться любезностями, - взгляд ее застыл на моем лице, причем она явно не боялась встретиться со мной взглядом. Из этого я заключил, что, кем бы она ни была, по части разрушительных взглядов она явно имеет передо мной преимущество. Поэтому я зафиксировал свой взгляд на кончике ее носа и изо всех сил старался не обращать внимания на то, что глаза ее вовсе лишены цвета - словно затянуты катарактой.
- А что, если у меня нет времени на любезности? - поинтересовался я.
- О, - прошептала она. - В таком случае я могу оскорбиться. Я могу даже поддаться искушению и потребовать удовлетворения.
- Дуэль? - недоверчиво переспросил я. - Вы меня разыгрываете?
Взгляд ее скользнул вправо от меня.
- Ну, конечно, если вы предпочтете, чтобы вместо вас дрался чемпион, я с радостью приму такой вызов.
Я оглянулся на Майкла, который не отрываясь смотрел на ее жилет. Или, возможно, на пояс.
- Вам знакома эта леди?
- Это не леди, - негромко сказал Майкл. Рука его крепко сжала рукоять ножа. - Гарри Дрезден, Чародей, член Белого Совета, позвольте представить вам Мавру из Черной Коллегии Вампиров.
- Настоящий вампир! - прошептала Сьюзен. Я услышал щелчок включаемого диктофона.
- Я рада, - произнесла Мавра. - Наконец-то мы познакомились, чародей. Нам нужно поговорить. Подозреваю, у нас найдется много общего.
- Убей меня, не вижу ничего, что могло бы быть между нами общего, мэм. Вы что, знакомы?
- Да, - коротко бросил Майкл.
Шепот Мавры сделался холодно-зловещим.
- Этот славный Рыцарь убил моих детей и внуков. Совсем еще недавно.
- Двадцать лет назад, - уточнил Майкл. - Три с лишним десятка людей были убиты в течение месяца. Да, я положил этому конец.
Рот Мавры скривился чуть сильнее, обнажив пожелтелые зубы.
- Да. Совсем еще недавно. Я этого не забыла, Рыцарь.
- Ладно, - вмешался я. - Приятно было с вами побеседовать, Мавра, но мы уходим.
- Нет, не уходите, - спокойно возразила Мавра. Если не считать глаз и губ, она так и не пошевелилась. Было что-то неестественное, в этой неподвижности. Настоящие, реальные существа шевелятся, дышат. Мавра даже не дышала.
- Нет, уходим.
- Нет. Двое из вас, может, и уйдут, - улыбка ее сделалась ледяной. - Насколько мне известно, в приглашении сказано, что ты можешь привести с собой только одного спутника. Из этого следует, что один из твоих спутников, чародей, не подпадает под действие древних законов гостеприимства. Если это Рыцарь, мы побеседуем с ним. Жаль, что "Амораккиус" не при тебе, Сэр Рыцарь. Так наша беседа была бы куда интереснее.
Я ощутил внутри неприятную пустоту.
- А если это не Майкл?
- В таком случае ты превышаешь свои права, чародей, и я выражаю тебе свое недовольство. Каковое недовольство продемонстрирую со всей надлежащей наглядностью, - взгляд ее переместился на Сьюзен. - Что ж, довольно. Выбирай, кто из этих двух уйдет. А с третьим мы побеседуем. Коротко.
- Ты хочешь сказать, ты убьешь его.
Мавра пожала плечами - первое движение с начала нашего разговора. Мне показалось, я слышу легкое потрескивание суставов, не желающих шевелиться.
- Не могу же я, в конце концов, ходить голодная. А эта жалкая мелюзга, которую нам предложили Красные, на мой вкус сладковата, да и плоти в них - кот наплакал.
Я сделал шаг назад и повернулся к Майклу.
- Если я выведу Сьюзен отсюда, - шепотом спросил я, - справитесь с этой сучкой?
- Нет смысла переходить на шепот, Гарри, - заметил Майкл. - оно вас все равно слышит.
- Да, - подтвердила Мавра. - Слышит.
Вот так, Гарри. Любезничай после этого с вампирами.
- Так что, - спросил я Майкла уже в полный голос. - Справитесь?
Мгновение Майкл молча смотрел на меня, сжав губы.
- Берите Сьюзен и уходите, - сказал он наконец. - Как-нибудь прорвусь.
Мавра рассмеялась сухим, скрежещущим смешком.
- Как благородно! Как чисто! Настоящее самопожертвование.
Сьюзен шагнула вперед, став левее меня. Я обратил внимание, что Мавра чуть отступила от нее.
- Минуточку, - сказала Сьюзен. - Я не маленькая девочка. Я знала, чем рискую, собираясь сюда.
- Мне очень жаль, мисс Родригез, - извиняющимся тоном произнес Майкл. - Но именно так я и поступлю.
- Черт, уберите от меня этих свиней-шовинистов, - буркнула Сьюзен и повернулась ко мне. - Простите. Что, по-вашему, вы сейчас делаете?
- Лезу в вашу милую корзиночку, - честно признался я, приподнял платок и даже присвистнул. - Да вы как на медведя собрались, мисс Родригез. Святая вода... Чеснок... Целых два креста. А это? Тридцать восьмой калибр?
Сьюзен презрительно фыркнула.
- Сорок пятый.
Стоявшая чуть выше нас Мавра злобно зашипела. Я поднял взгляд на нее.
- Томас говорил, Черная Коллегия пребывает в упадке. Я вот думаю: уж не нехватка ли общественного внимания тому виной... Вы не возражаете, мисс Родригез? - я сунул руку в корзинку, достал оттуда славную, пахучую головку чеснока и небрежно бросил ее в воздух, в направлении Мавры.
Вампир не отступил - она просто исчезла на мгновение и снова возникла, уже несколькими ступенями выше. Чесночная головка шмякнулась на ступени, где она только что стояла, и скатилась обратно к нам. Я нагнулся и подобрал ее.
- Я бы сказал, это "да", - я поднял взгляд на Мавру. - Вот, значит, что случилось, а? Стокер опубликовал "Большую Книгу Избиения Вампиров Черной Коллегии"?
Голубые как у утопленника губы снова раздвинулись, демонстрируя пожелтелые зубы. Без клыков.
- Это мало что значит. Вы созданы из бумаги и ваты. Я могу растерзать с дюжину десятков таких как вы.
- Если только они не ели перед этим особенно острой пиццы, - заметил я. - Пошли отсюда, ребята, - я сделал шаг вверх по лестнице.
Мавра широко раскинула руки и собрала в ладони темноту. Именно так: другими словами это не опишешь. Она развела руки в стороны, и темнота стеклась в них, сгустившись комками в ладонях.
- Попробуй, прорвись мимо меня с этим оружием, чародей, и я расценю это как неприкрытое нападение на меня. И буду защищаться подобающим образом.
Холод захлестнул меня. Я осторожно ощупал его своими чувствами, и он показался мне знакомым. Он напомнил мне ледяные цепи и безжалостные витки колючей проволоки. От него веяло пустотой, и мраком, и всем тем, чего не должно быть в магии.
Мавра - вот кого я искал в этом доме.
- Майкл, - перехваченным от волнения голосом окликнул я. Лязгнула сталь - он выхватил один из своих ножей.
- А... - неуверенно произнесла Сьюзен. - А что это делают ее руки? Это так вампирам положено?
- Не обязательно, - буркнул я. - Держитесь за мной.
Как ни странно, оба послушались. Я поднял руку и сморщился от напряжения. Моя воля, мои силы были слабыми, сбоили как неисправный мотор. Они накапливались по крохам, по каплям. И все же я собрал их в поднятой руке, и они засияли хрупким, хрустальным светом, превратившим лицо Мавры в маску с резкими, черными тенями.
Взгляд ее мертвых глаз остановился на мне, и я сразу понял, почему Майкл назвал ее "оно". Мавра больше не была женщиной. Кем бы она ни была, но только не человеческим существом. Эти глаза пялились на меня, завораживая нездоровым любопытством - так против воли тянет заглянуть, что скрывается под простыней в морге. Я сделал над собой усилие и отвел свой взгляд от ее.
- Ну же, чародей, - прошипела Мавра. - Давай, померяемся силами - ты и я.
Я напряг волю еще сильнее. Сил моих не хватило бы на две попытки. Я должен был убрать ее с первого раза или вообще никогда. Холод так и струился из нее, и пол у ее ног побелел от изморози.
- Ты же не ударишь первой, ведь нет? - я даже не сразу понял, что произношу вслух свои мысли. - Ты же не можешь преступить закон?
Наконец-то я увидел на ее лице какое-то подобие эмоций. Злобу.
- Нападай, чародей. Или не нападай, и я заберу одного из смертных - по твоему выбору. Ты не можешь требовать безопасности для обоих.
- Прочь с дороги, Мавра. Или оставайся на месте. Если ты попытаешься помешать нам уйти, если ты попытаешься вредить кому-либо, находящемуся под моим покровительством, тебе придется иметь дело с чародеем из Белого Совета, Рыцарем Меча и девой с корзинкой, полной чеснока и святой воды. И мне плевать, какая ты злобная и уродливая, от тебя только и останется, что грязное пятно на полу.
- Только посмей, - прошипела она. Она снова исчезла, а мгновением спустя обрушилась на меня. Я набрал воздуха в легкие, но выдохнуть она мне уже не дала, и я не успел высвободить заклятие, изготовленное для нее.
Майкл и Сьюзен шагнули вперед одновременно, выбросив руки вперед. Она держала в руке простой потемневший крест, а он - кинжал рукоятью вверх, так что тот тоже превратился в своего рода крест. И дерево, и сталь засияли холодным белым светом, и Мавра с разгона врезалась в этот свет как в каменную стену. Сгустки темноты рассыпались и улетучились из ее рук словно песок сквозь пальцы. Мы стояли перед ней - я в ореоле своего голубого света, Майкл и Сьюзен - в сиянии своих крестов, излучавших чистую, спокойную энергию, какой я не видел еще прежде.
- Драконья Кровь, старая Змея, - негромко произнес Майкл. - Ты и твое племя не властны здесь. Угрозы твои пусты, слова лишены правды как тело - жизни. Прочь с дороги, не испытывай гнева Всевышнего, - он покосился на меня. - Или пока мой друг Гарри не превратил тебя в грязное пятно на полу, - добавил он; подозреваю, чтобы сделать мне приятно.
Мавра медленно отступила на несколько ступенек вверх. Суставы ее, и правда, похрустывали. Она нагнулась и подняла оброненный череп. Потом снова повернулась к нам, глядя на нас с легкой улыбкой.
- Можете не стараться, - сказала она. - Час пробил.
- Час? - нервным шепотом переспросила Сьюзен. - О каком таком часе она говорит, Дрезден?
- О часе официальных мероприятий, - прошептала в ответ Мавра. Она поднялась вверх по лестнице и мягко прикрыла створки двери, ведущей из двора. Те захлопнулись со зловещим стуком.
Все огни разом погасли. Точнее, все, кроме голубого нимба вокруг моей руки и немного померкших крестов.
- Класс... - прошептал я.
Вид у Сьюзен был теперь просто-напросто перепуганный; она явно едва владела собой.
- И что теперь будет? - шепотом спросила она, шаря взглядом по темноте.
Смех - негромкий, издевательский, шипящий, полный чего-то влажного, булькающего, послышался со всех сторон. Вот уж в чем вампиров не переплюнешь - так это по части зловещего смеха. В этом можете смело верить мне на слово. Впрочем, сами они тоже хорошо это знают.
Что-то блеснуло в темноте, и в круг света от моей руки вступили Томас и Жюстина. Он поднял обе руки вверх.
- Вы не будете возражать, если я побуду с вами?
Я покосился на Майкла. Тот нахмурился. Потом на Сьюзен - та с неожиданным для меня интересом смотрела на его почти нагое великолепие. Я легонько толкнул ее бедром, она зажмурилась, потом повернулась ко мне.
- Я... Нет, я не против.
Томас взял Жюстину за руку, и они вдвоем стали по правую руку от меня, где за ними приглядывал Майкл.
- Спасибо, чародей. Боюсь, здесь меня не слишком любят.

Предыдущая страница 21 Следующая страница


Могила в подарок 22

Я покосился на него. На шее его багровела отметина в форме безукоризненных женских губ. Я бы принял ее за след помады, когда бы не слабый запах паленого мяса.
- Что приключилось с вашей шеей?
Его лицо побледнело еще на несколько градусов.
- Ваша крестная одарила меня поцелуем.
- Черт, - только и сказал я.
- Тонко подмечено. Вы готовы?
- Готов? К чему?
- К собранию Коллегии. К раздаче подарков.
Усилие воли, с которым я удерживал свет, ослабло, и я опустил дрожащую руку - медленно, чтобы не утратить за ним контроль, ослабляя напряжение. Последний огонек мигнул и погас, оставив нас в темноте. Я и не думал раньше, что темнота может быть столь абсолютной.
А потом темноту снова прорезал свет - уже знакомые прожектора, высветившие помост с троном и сидевшую на нем Бьянку в огненном платье. Ее рот, шею и пышный бюст покрыли теперь потеки свежей крови, и губы блеснули чем-то алым, влажным, когда она улыбнулась вниз, в темноту, дюжине пар глаз, горевших восхищением, или ужасом, или похотью, или всем этим вместе.
- Всем стоять, - шепотом прокомментировал я, и эхом мне вторили лишенные всего человеческого шорохи и стоны из окружавшей нас темноты. - Коллегия Вампиров открывает заседание.

Глава двадцать девятая

У страха множество оттенков и ароматов. Есть острый, серебряный страх, который молнией ударяет в твои руки и ноги, побуждая их к действию, к движению. Есть тяжелый, свинцовый страх - тот проникает в потроха, оседая в желудке в пустые часы между полуночью и рассветом, когда все темно, все проблемы кажутся вдвое больше, а любая болячка болит вдвое сильнее.
И есть медный страх, натягивающий нервы туже скрипичных струн, ноющий на одной-единственной ноте, выносить которую еще хоть секунду, казалось бы, невозможно - но который все длится и длится, нагнетая напряжение к неизбежному грому литавр, вызывающей меди фанфар, угрожающему рокоту барабанов.
Именно такой страх и испытывал я сейчас. Жуткое, липкое напряжение, оставляющее на языке медный привкус крови. Страх перед собравшимися вокруг нас в темноте тварями, страх перед собственной слабостью, страх за ту часть моих сил, что похитил у меня Кошмар. И страх за тех, что стояли вокруг меня, за людей, не обладающих той силой, что имелась у меня. За Сьюзен. За Майкла. За всех тех молодых людей, что лежали сейчас в темноте, отравленные, умирающие или уже мертвые, которые были слишком глупы или беспечны, чтобы избежать этой ночи.
Я хорошо представлял себе, что эти твари могли сделать с ними. Эти хищники, жестокие убийцы. И это пугало меня до чертиков.
Страх всегда идет рука об руку со злостью. Злость - мое убежище от страха, мой щит и мой меч для борьбы с ним. Я ждал страх в надежде на то, что он укрепит мою решимость, придаст твердости позвоночнику. Я ждал его в надежде на то, что он придаст мне сил, выстроит вокруг меня облако защитного поля.
Я ждал, но не дождался ничего, кроме сосущей пустоты где-то под пряжкой пояса. На мгновение я снова ощутил в себе клыки демона из моего сна. Меня снова начало трясти.
Я огляделся по сторонам. Весь просторный двор окружала изгородь из высоких кустов, подстриженных под крепостную стену. Кроны растущих по углам деревьев тоже были острижены, изображая сторожевые башни. Небольшие проемы в изгороди вели куда-то в темноту участка, но и они закрывались дверьми со стальными засовами. Единственный путь со двора вел вверх по лестнице, и там, наверху, стояла, небрежно прислонясь спиной к закрытой двери, Мавра. Она посмотрела на меня своими молочными как у трупа глазами, и голубые губы ее скривились в леденящей улыбке.
Я перехватил трость обеими руками. Трость со спрятанной в ней шпагой, разумеется - из тех, что делали в старой, доброй Англии времен Джека-Потрошителя, не какая-нибудь там подделка, какие предлагают в журналах для мужчин вместе с шахтерскими фонарями и лазерными указками. Настоящая сталь. Впрочем, как я ее ни сжимал, намного лучше мне от этого не стало. Я все еще дрожал.
Логика. Логика была следующим моим рубежом обороны. Страх питается незнанием. Значит, знание - оружие против страха, а логика - ключ к знанию. Бьянка начала говорить, обращаясь к толпе. Она несла какую-то напыщенную ерунду, прислушиваться к которой я не стал. Логика. Факты.
Факт первый: кто-то подстраивает восстание мертвецов, терзая беспокойные души. По всей вероятности, саму магическую работу в этом направлении осуществляет Мавра. Смута в потустороннем мире помогла Кошмару, призраку демона, убитого мной и Майклом, пересекать границу между мирами и охотиться на нас.
Факт второй: Кошмар мстит нам с Майклом, нападая на нас и наших друзей. Вполне возможно, его направляет при этом Мавра. Не исключено, однако, что и Бьянка могла узнать об этом от Мавры и воспользоваться этим. Так и так, результат один и тот же.
Факт третий: он не явился за нами после захода солнца, как мы этого ожидали.
Факт четвертый: меня окружают монстры, и только многовековая традиция не позволяет им впиться мне в горло. Впрочем, до сих пор она одна и защищала нас. До сих пор.
Если только...
- Блин-тарарам, - чертыхнулся я. - Терпеть не могу, когда разгадка приходит слишком поздно.
Дюжина горящих красных глаз повернулась к нам. Сьюзен двинула меня локтем под ребра.
- Да заткнитесь же, Дрезден, - возмущенно прошипела она. - Из-за вас они на нас смотрят!
- Гарри? - прошептал Майкл.
- Таков их сценарий, - вполголоса пояснил я. - все это подстроено.
Майкл тихо охнул.
- Что?
- Вся эта затея, - сказал я. Куски мозаики начали ложиться по местам - с опозданием часа этак на два. - С самого начала это была подстава. Ловушка. Призраки. Демон-Кошмар. Нападения на наши семьи и друзей. Все это.
- Но для чего? - допытывался Майкл. - для чего заманивать нас сюда?
- С самого начала она подстраивала все так, чтобы мы показались здесь. Она подстроила это с учетом уроков истории, - сказал я. - Нам нужно любой ценой убираться отсюда.
- Уроки истории? - переспросил Майкл.
- Ну да. Помните, что сделал Влад Цепеш при восшествии на престол?
- О Боже, - выдохнул Майкл. - Спаси и сохрани.
- Я чего-то не понимаю, - негромко призналась Сьюзен. - А что такого сделал этот парень?
- Он пригласил всех своих политических противников и личных врагов на пир. А потом запер всех и спалил вместе с домом. Он хотел, чтобы правление его началось на высокой ноте.
- Ясно, - сказала Сьюзен. - И вы считаете, именно это и делает сейчас Бьянка?
- Господи, спаси и сохрани, - снова пробормотал Майкл.
- Мне говорили, он помогает только тем, кто рассчитывает на собственные силы, - заметил я. - Надо уносить ноги.
Лязгнув доспехами, Майкл огляделся по сторонам.
- Они перекрыли выходы.
- Я знаю. Со сколькими из них вы справитесь без Меча?
- Если бы вопрос стоял только в сдерживании их...
- Но он так не стоит. Нам нужно пробить брешь в их обороне.
Майкл покачал головой.
- Не знаю точно. Двух, возможно трех. С Божьей помощью.
Я поморщился. На дверях, ведущих со двора, стояло по одному вампиру, но кроме них здесь находилось никак не меньше двух, если не трех десятков - не говоря уже о моей крестной и прочих гостях вроде Мавры.
- Попробуем этот выход, - сказал Майкл, кивая в сторону ближайшей калитки.
Я покачал головой.
- Не выйдет.
- У вас получится, - заверил меня Майкл. - Мне кажется, штук пять я как-нибудь сдюжу.
- Таталата-маталата, - буркнул я. - Нам нужен план, который вытащил бы нас отсюда живыми.
- Нет, Гарри. Мне положено стоять между людьми и опасностью вроде этой. Даже если ценой этому моя жизнь. Это моя работа.
- Вам положено иметь при этом Меч. Я виноват в том, что его нет, так что, пока я не вернул его вам, оставьте свои жертвенные порывы. Мне не нужно ничьей смерти на моей совести, - или, подумал я, Черити, жаждущей отмщения за смерть отца своих детей. - Отсюда должен быть выход.
- Позвольте-ка, - вмешалась Сьюзен, негромко, но так, чтобы ее было слышно поверх Бьянкиной речи. - Мы же не можем уйти сейчас, ведь это будет оскорбление вампирам.
- И поводом потребовать немедленной сатисфакции.
- Немедленной сатисфакции? - удивилась Сьюзен. - Это как это?
- Дуэли. Не до первой крови, но до смерти. На практике это означает, что мне оторвут руки и будут любоваться на то, как я истекаю кровью, - пояснил я. - Если мне, конечно, повезет.
Сьюзен поперхнулась.
- Ясно... А что будет, если мы просто подождем здесь?
- Бьянка или кто-нибудь другой изыщет способ заставить нас переступить черту и нанести удар первыми. Тогда они нас убьют.
- А если мы не нанесем удара первыми? - спросила Сьюзен.
- Я полагаю, у нее наверняка имеется в запасе пара схем нашего уничтожения. Так, на всякий случай.
- Нашего? - переспросила Сьюзен.
- Боюсь, что так, - я посмотрел на Майкла. - Нам нужно отвлечь их. Что-нибудь, что заставило бы их всех смотреть в другую сторону.
Он кивнул.
- Вы по этой части лучший специалист, чем я, Гарри, - сказал он.
Я перевел дух и огляделся по сторонам чтобы понять, с чем мне предстоит работать. Времени оставалось в обрез. Бьянкина речь подходила к финалу.
- Итак, - возвысила голос Бьянка, - мы стоим на пороге новой эпохи для нашего племени, первой повсеместно признанной в Соединенных Штатах Коллегии. Нам больше не нужно бояться гнева наших недругов. Нам больше не нужно покорно склонять голову и подставлять глотку тем, кто претендует на власть над нами, - при этих словах взгляд ее черных глаз уперся прямо в меня. - Наконец-то, обладая мощью всей Коллегии, питаемые поддержкой Владык Внешней Ночи, можем мы встретиться лицом к лицу с нашими врагами. И поставить их на колени, - она торжествующе улыбнулась, блеснув обагренными кровью клыками.
Она провела кончиком пальца по горлу и подняла его ко рту слизнуть кровь. Даже с того места, где я стоял, я видел, как ее пробрала дрожь.
- Мои дорогие подданные. Сегодня среди нас находятся гости. Гости, приглашенные сюда, дабы стать свидетелями нашего вступления во власть. Прошу вас, друзья мои. Помогите мне приветствовать их.
Лучи прожекторов метнулись в толпу. Один из них уперся в нашу маленькую группу: меня, Майкла, Сьюзен, и Томаса с Жюстиной, стоявших чуть поодаль. Другой высветил Мавру на верхней площадке лестницы,
сделав ее еще бледнее. Третий пошарил по толпе и остановился на моей крестной, которая небрежным движением откинула волосы назад и ослепительно улыбнулась собравшимся. Рядом с моей крестной стоял мистер Ферро, в губах которого так и была зажата незажженная сигарета, а из ноздрей сочился дым. В своей одежде центуриона он выглядел донельзя воинственно и абсолютно наплевательски по отношению к тому, что происходило вокруг.
Аплодисменты, шуршащие, зловещие, послышались из темноты вокруг нас. Надо, надо ввести закон. Всех, кто настолько гадок, что даже аплодисменты их звучат зловеще, надо запретить или чего-нибудь еще в этом роде. А может, это просто я сделался таким нервным. Я кашлянул и вежливо помахал рукой.
- А теперь Красная Коллегия с радостью воспользуется возможностью поднести нашим гостям приличествующие случаю подарки, - объявила Бьянка, - дабы они знали, как глубоко - воистину глубоко - ценим мы их добрую волю. А посему позвольте обойтись без дальнейших церемоний. Мистер Ферро, почтите меня, выйдя сюда, ко мне, чтобы принять этот знак доброй воли от меня лично и от моей Коллегии.
Прожектор следовал за Ферро, пока он шел к помосту. Он подошел к ступеням, склонил голову в неглубоком, но почтительном поклоне, потом поднялся и остановился перед Бьянкой. Предводительница вампиров поклонилась ему в ответ и махнула рукой. Одна из стоявших за ней фигур в капюшонах выступила вперед, держа в руках небольшой - не больше хлебницы - ларец. Тип в капюшоне откинул крышку, и внутри что-то заблестело и заискрилось.
Глаза Ферро тоже блеснули, и он сунул руку в ларец. Легкая улыбка коснулась его губ, и он вытащил руку обратно - с некоторой, как мне показалось, неохотой.
- Прекрасный дар, - пробормотал он. - Особенно в наш век нищих и шарлатанов. Спасибо.
Они с Бьянкой снова обменялись поклонами, причем ее был на долю градуса, но ниже, чем его. Потом Ферро закрыл ларец и, сунув его подмышку, вежливо отступил от Бьянки на шаг, прежде чем повернуться и спуститься с помоста.
Бьянка улыбнулась и снова повернулась к собравшимся.
- Томас из рода Рейтов, представитель наших братьев и сестер из Белой Коллегии. Прошу тебя, поднимись сюда, дабы я могла одарить тебя знаком нашего почтения.
Я покосился на Томаса. Он медленно втянул в себя воздух, потом повернулся ко мне.
- Не будете добры постоять с Жюстиной, пока я отойду? - попросил он меня.
Я посмотрел на девушку. Она стояла, глядя на Томаса, держа его за руку. Взгляд ее показался мне встревоженным, и она чуть прикусила губу. И вообще она была такая маленькая, так юна и напугана...
- Конечно, - кивнул я, неловко протягивая ей руку. Она уцепилась за мой локоть; Томас изобразил на лице ослепительную улыбку, повернулся и, сопровождаемый лучом прожектора, поднялся на помост. От Жюстины замечательно пахло то ли цветами, то ли лесными ягодами, и этот аромат накладывался на другой, тяжелый, мускусный, ударявший в голову.
- Она его ненавидит, - прошептала Жюстина. Пальцы ее больно впились сквозь рукав в мой локоть. - Они все его ненавидят.
Я нахмурился и посмотрел на нее. Даже в расстроенных чувствах она была до ужаса красива, хотя то, как близко она от меня находилась, несколько снижало оглушительный эффект от ее наряда. Или отсутствия такового. На всякий случай я сосредоточил взгляд на ее лице..
- За что они его ненавидят? - поинтересовался я.
Она судорожно сглотнула.
- Лорд Рейт - верховный повелитель Белой Коллегии. Бьянка посылала приглашение лично ему. Он послал вместо себя Томаса. Томас его незаконнорожденный сын. Из всей Белой Коллегии он ниже всех, наименее уважаем. Его присутствие здесь - оскорбление для Бьянки.
Я умело скрыл свое удивление по поводу того, что она смогла связно произнести столько слов подряд.
- А нет ли между ними личной вражды?
Жюстина кивнула в сторону помоста, где Томас и Бьянка как раз обменивались поклонами. Та одарила его конвертом и шепнула что-то на ухо. Он отвечал примерно в том же духе.
- Это все я, - сказала Жюстина. - Все из-за меня. Бьянка хотела заполучить меня к себе. Только Томас нашел меня первый. Она не простила ему этого. Она называет его похитителем.
Что ж, некоторая логика в этом присутствовала. Бьянка возвысилась до своего нынешнего положения, будучи самой известной чикагской сводней. Ее "Бархатный Салон" предлагал услуги таких девушек, о каких большинству мужчин оставалось только мечтать, и по заоблачным ценам. Она нарыла достаточно грязи и политических связей, чтобы оградить себя от закона, даже не прибегая к своим вампирским штучкам, а уж по этой части с ней тоже мало кто мог сравниться. Бьянка могла желать кого-то вроде Жюстины - хорошенькую, свежую, соблазнительную до безумия. Одень такую в клетчатую юбочку, и накрахмаленную белую блузку, и...
Уймись, Гарри. Блин-тарарам.
- Значит, поэтому вы с ним? - спросил я. - Потому, что вы чувствуете, что всех врагов он нажил из-за вас?
Она на мгновение подняла на меня взгляд и тут же отвела его. Взгляд был полон досады.
- Вам этого не понять.
- Послушайте. Он ведь вампир. Я знаю, они могут привлекать людей, но это может быть опасно для вас...
- Я не ищу спасения, мистер Дрезден, - сказала она, и в ее хорошеньких глазках мелькнула какая-то не женская решимость. - Однако есть кое-что, что вы могли бы сделать для меня.
Я заподозрил неладное и настороженно покосился на нее.
- Да? И что же?
- Вы можете взять нас с Томасом с собой, когда будете уходить.
- Ну да, вы приехали на лимузине, и хотите прокатиться домой в моем обществе?
- Не валяйте дурака, мистер Дрезден, - сказала она. - Я слышала, о чем разговаривали вы и ваши друзья.
Я буквально услышал, как скрипят мои плечи от свалившейся на них нагрузки.
- Вы нас слышали. Значит, вы тоже не человек?
- Я очень даже человек, мистер Дрезден. Я просто умею читать по губам. Так вы поможете ему или нет?
- Не мое дело защищать его.
Ее мягкий рот сжался в жесткую линию.
- Я сделаю это вашим делом.
- Вы мне угрожаете?
Ее лицо порозовело как ее, с позволения сказать, платье, но она не сдавала позиций.
- Нам нужен друг, мистер Дрезден. Если вы откажетесь помочь нам, мне придется попытаться завоевать расположение Бьянки, раскрыв ваш план бегства и добавив к нему утверждение, будто я слышала, как вы замышляли убить ее.
- Это ложь! - прошипел я.
- Это преувеличение, - мягко произнесла она и опустила взгляд. - Но ей и этого будет достаточно, чтобы вызвать вас на дуэль. Или чтобы вынудить вас пролить кровь. И если это случится, вы умрете, - она вздохнула. - Мне бы не хотелось поступать так. Но если мы не предпримем чего-нибудь, чтобы защитить себя, она его убьет. А меня сделает одной из своих дрессированных шлюх.
- Я не позволю, чтобы это с вами случилось, - сказал я. Слова эти вырвались из моего рта прежде, чем я успел прогнать их через думающую часть мозга, но прозвучали солидно, весомо, как и подобает истине. Ох, черт.
Она снова неуверенно посмотрела на меня, чуть прикусив губу зубами.
- Правда? - прошептала она. - Вы действительно поступите так?
Я поморщился.
- Ну да, да, конечно.
- Значит, вы поможете мне? То есть, нам?
Майкл, Сьюзен, Жюстина, Томас... Еще немного в том же духе, и мне придется завести секретаря, чтобы вести учет всех тех, кого мне положено опекать.
- Вам - да. Томас способен и сам о себе позаботиться.
Глаза ее наполнились слезами.
- Мистер Дрезден, прошу вас. Если есть что-то, что в моих силах, чтобы убедить вас, я...
- Черт! - выругался я, заставив Майкла неодобрительно покоситься в мою сторону. - Черт, черт, черт бы вас побрал, женщина. Всех женщин, если уж на то пошло, - теперь на меня косилась еще и Сьюзен. - Он же вампир, Жюстина! Он вами питается! С какой стати вас должно заботить, что с ним случится?
- Он тоже личность, мистер Дрезден, - возразила Жюстина. - И к тому же личность, которая не причинила вам никакого вреда. Почему же вас не беспокоит, что с ним случится?
Терпеть не могу, когда женщина просит меня о помощи, а я, не подумав, соглашаюсь несмотря на дюжину серьезных причин не делать этого. Терпеть не могу, когда мне угрожают и силой заставляют делать что-то неразумное и рискованное. И уж совсем терпеть не могу, когда кто-то спорит со мной на темы морали и побеждает.
Жюстина втравила меня во все три эти ситуации разом, но я не мог отказать ей. Уж слишком она казалась хорошенькой и беспомощной.
- Ладно, - сказал я, хоть логика моя и восставала против этого. - Ладно, держитесь ближе ко мне. Если хотите моей защиты, делайте все как я скажу, когда я скажу - и как знать, может, нам и удастся выбраться отсюда живыми.
Она чуть вздрогнула - надо признать, у нее это вышло очень даже мило - и прижалась ко мне.
- Спасибо, - шепнула она, зарывшись лицом мне ниже подбородка, что отозвалось щекотным ощущением в позвоночнике. - Спасибо, мистер Дрезден.
Я неловко кашлянул и решительно отогнал любые мысли насчет более обстоятельных проявлений благодарности в будущем. Возможно, это вампирская слюна делает меня таким восприимчивым к женским фокусам, предположил я. Да, конечно. Я осторожно отстранился от Жюстины и подождал, пока вернется с помоста Томас с конвертом в руке.
- Что ж, - вполголоса приветствовал я его. - На вид все прошло вполне благополучно.
Он отозвался несколько бледноватой улыбкой.
- Ну... она может наводить страх, когда хочет.
- Не позволяйте ей вертеть вами, - посоветовал я. - Что она вам подарила?
Томас обнял Жюстину, и та прижалась к нему с такой энергией, словно хотела слиться с ним. Он помахал конвертом в воздухе.
- Вилла на Гавайях, - сказал он. - И билет на сегодняшний ночной рейс. Ей показалось, что мне, возможно, захочется улететь из Чикаго. Навсегда.
- Билет, конечно, один, - предположил я, покосившись на Жюстину.
- М-мм.
- Очень мило с ее стороны, - заметил я. - Послушайте, Томас. Нам обоим нужно сегодня выбраться отсюда. Вы только держитесь поближе ко мне и не отставайте. Идет?
Он нахмурился, потом укоризненно посмотрел на Жюстину.

Предыдущая страница 22 Следующая страница


23 Джим Батчер

- Жюстина, я же просил не...
- У меня не было другого выхода, - отвечала она. - Должна же была я помочь тебе.
Он кашлянул.
- Извините, мистер Дрезден. Я никого не хотел вовлекать в мои проблемы.
Я почесал в затылке.
- Все в порядке. Думаю, мы можем помочь друг другу.
На мгновение Томас зажмурился.
- Спасибо, - произнес он, наконец - совершенно искренне.
- Тихо, - шепнул я и покосился на Бьянку. Та как раз говорила что-то одной из теней в капюшонах. Пара их отошла вглубь помоста и вернулась, неся что-то явно изрядно тяжелое. Они поставили этот предмет, накрытый алым покрывалом, на помост рядом с Бьянкой.
- Гарри Дрезден, - произнесла Бьянка. - Наш старый, добрый знакомый, чародей, член Белого Совета. Прошу вас подняться сюда, ко мне, чтобы я могла вручить вам подарок, давно уже для вас приберегаемый.
Я сглотнул и оглянулся на Майкла с Сьюзен.
- Держите ухо востро, - сказал я. - Если она и задумала чего-то, полагаю, это произойдет сейчас, когда мы разъединены.
Майкл положил руку мне на плечо.
- Ступайте, Гарри, - сказал он. - Да пребудет с вами Господь.
Энергия мурашками пробежала по моей коже, и ближние к нам вампиры отодвинулись на несколько шагов. Майкл увидел, что я заметил это, и позволил себе чуть улыбнуться.
- Вы уж там поосторожнее, мистер Дрезден, - напутствовала меня Сьюзен.
Я по возможности беззаботнее подмигнул им, кивнул Томасу с Жюстиной и, держа трость в руке, поднялся по ведущей на помост лестнице. Капли пота стекали в угол глаза, возможно, портя мой грим. Я не стал обращать на это внимания и, остановившись перед Бьянкой, встретился с ней взглядом.
У вампиров нет души. Она могла не бояться моего взгляда. Да и у нее самой не хватало умения вглядеться вглубь меня. По крайней мере, два года назад дело обстояло именно так. Она встретила мой взгляд спокойно; глаза ее были темными, красивыми и бездонными.
Я изобразил на лице глубочайшее почтение и сфокусировал взгляд на кончике ее безупречно вздернутого носа. Грудь ее вздымалась как от наслаждения под языками обволакивавшего ее пламени, и она испустила довольный вздох.
- О, Гарри Дрезден, - промурлыкала она. - Я с нетерпением ждала нашей сегодняшней встречи. Ведь вы, в конце концов, очень недурны собой. Вот только вид у вас странноват.
- Спасибо, - произнес я. Никто, разве что пара прислужников в балахонах в глубине помоста, нас не слышал. - И как вы намерены меня убить?
Некоторое время она задумчиво молчала. Потом доверительно склонилась ко мне - со стороны это, наверное, смотрелось очень мило.
- Помните Полу, мистер Дрезден? - спросила она.
Я повторил ее движение, хотя чуть сдержаннее, вложив в него крупицу оскорбления.
- Ну как же не помнить! Она была очень мила. Вежлива. Правда, с тех пор мы с ней не встречались.
- И не встретитесь. Она была мертва, не прошло и часа с того мгновения, как нога ваша ступила в мой дом.
- Я боялся, что дело обернулось для нее таким образом, - сказал я.
- Вы хотите сказать, что вы убили ее?
- Не моя вина в том, что вы утратили контроль за собой и слопали ее, Бьянка.
Она улыбнулась, блеснув ослепительно-белыми зубами.
- О, это именно ваша вина, мистер Дрезден. Вы вторглись в мой дом. Вы довели меня до состояния, близкого к безумию. Вы под угрозой уничтожения принудили меня к сотрудничеству, - она придвинулась ко мне, позволив заглянуть под свое огненное платье. Под ним, разумеется, ничего не было. - Теперь я намерена вернуть вам долг. Я не из тех, кого вы можете переступить или походя использовать по своей прихоти. Во всяком случае, больше не из тех, - она помолчала. - В некотором роде, я вам благодарна, Дрезден. Если бы мне не хотелось так сильно убить вас, я никогда не достигла бы своего нынешнего положения. Я бы никогда не стала главой Коллегии, - она махнула рукой в сторону толпы вампиров внизу. - Можно сказать, все это дело ваших рук.
- Это ложь, - тихо сказал я. - Я не заставлял вас провоцировать Мавру на ее поступки. Я не заставлял вас приказывать ей терзать тех несчастных призраков, баламутить Небывальщину или натравливать ручного демона Кравоса на ни в чем не виноватых людей - только чтобы навредить мне.
Улыбка ее сделалась еще шире и ослепительнее.
- Значит, вы полагаете, мистер Дрезден, только-то всего и случилось? Право же, боюсь, вас ждет неприятный сюрприз.
Злость заставила меня поднять взгляд и заглянуть ей в глаза, но она же придала мне сил не провалиться в них с головой. Никакого сомнения, за последние два года она сделалась гораздо сильнее.
- Может, покончим с этим?
- В делах серьезных спешка ни к чему, - промурлыкала она, но все же протянула руку и потянула за угол темно-красной ткани, скрывавшей стоявший на полу предмет. - Это вам, мистер Дрезден. Со всеми моими самыми искренними пожеланиями.
Ткань соскользнула, открывая взгляду надгробный камень из белого мрамора с золотой пентаграммой посередине. Выше нее виднелась надпись врезанными в камень золотыми буквами: "ЗДЕСЬ ПОКОИТСЯ ГАРРИ ДРЕЗДЕН"; под ней - "ОН УМЕР ЗА ПРАВОЕ ДЕЛО". К углу плиты был прикреплен скотчем конверт.
- Ну как, нравится? - проворковала Бьянка. - В комплекте к этому прилагается участок на Грейсленде, рядом с бедной малышкой Инес. Уверен, вам найдется о чем с ней поговорить. В свое время, конечно.
Я перевел взгляд с плиты обратно на нее.
- Ну, давайте, - сказал я. - Делайте свой ход.
Она рассмеялась - не сдерживая смеха, так, чтобы слышала толпа внизу.
- О, мистер Дрезден, - произнесла она, снова понизив голос. - Право же, вы не понимаете. Я не могу открыто уничтожить вас, вне зависимости от того, что вы мне сделали. Но я могу защищаться. Или могу не вмешиваться, когда защищаться будут мои гости. Я могу смотреть на то, как вы умираете. И если дело обернется серьезнее и запутаннее, и если вместе с вами погибнет кто-нибудь еще - что ж, меня-то в этом вряд ли можно будет обвинить.
- Томас, - произнес я.
- И его маленькая сучка. И Рыцарь, и ваша подруга-репортер. Я надеюсь провести остаток вечера как можно приятнее, Гарри.
- Мои друзья могут называть меня Гарри, - возразил я. - Но не вы.
- Месть подобна сексу, - мистер Дрезден, - ответила она с улыбкой. - Она слаще всего, если ей заниматься не торопясь, по нарастающей.
- Вам ведь известно, что говорят про месть, а, Бьянка? Надеюсь, вы уже приготовили еще один камень. Для второй могилы.
Мои слова поразили ее, и она на мгновение замолчала. Потом махнула слугам - те подняли плиту руками в мягких перчатках и унесли ее в темноту.
- Я распорядилась отвезти ее на Грейсленд, мистер Дрезден. Ваша могила будет ждать вас еще до восхода солнца, - она царственно махнула рукой, отпуская меня.
Я холодно поклонился в ответ.
- Там видно будет, - как, ничего ответ? А потом я повернулся и на негнущихся ногах спустился по лестнице.
- Гарри, - встретил меня Майкл. - Что случилось?
Я предупреждающе поднял руку и тряхнул головой, пытаясь мыслить внятно. Западня вокруг меня почти захлопнулась. Это я ощущал всеми своими потрохами. Впрочем, если бы мне удалось вычислить, что задумала Бьянка, как знать, может, я и выпутался бы еще.
На время, пока трещавшая по швам, бедная моя голова пыталась вникнуть в Бьянкину логику, я доверил задачу отслеживания прочих неприятностей Майклу и остальным. Тем временем на помост поднялась моя крестная, и я невольно прислушался.
Бьянка одарила ее маленькой черной шкатулкой. Леа отворила ее, и по телу ее пробежала дрожь, от чего огненно-красная шевелюра колыхнулась.
- Воистину королевский подарок, - произнесла Леа, закрыв шкатулку. - По счастью, как этого требует закон моего народа, я захватила с собой ответный дар, надеюсь, не меньшей ценности.
Леа кивнула слуге, и тот протянул ей длинный, темный футляр. Она отворила его, показала его содержимое Бьянке, потом повернулась лицом к толпе и высоко подняла, демонстрируя всем.
"Амораккиус". Меч Майкла. Он лежал, сияя, на темном бархате, отражая зловещий багровый свет чистыми, голубоватыми лучами. Майкл рядом со мной застыл, прикусив губу, чтобы удержаться от крика.
По толпе вампиров и прочих сушеных тварей пробежал ропот. Судя по всему, они очень хорошо знали этот меч. Еще мгновение Леа держала его так, потом опустила, закрыла футляр и передала его Бьянке. Та положила его к себе на колени и улыбнулась вниз - мне и, как мне показалось, Майклу.
- Достойный ответ на мой подарок, - сказала Бьянка. - Благодарю тебя, Леди Леанансидхе. Пусть Мавра из Черной Коллегии поднимется к нам.
Моя крестная спустилась с помоста. Из ночи выплыла и поднялась к Бьянке Мавра.
- Мавра, - обратилась к той Бьянка. - Ты достойнейший и почетнейший гость в моем доме. И я надеюсь, ты нашла прием и почет, оказанный тебе, достойным и соответствующим твоему статусу.
Мавра поклонилась Бьянке, но взгляд ее красных глаз скользнул к Майклу.
- Ох, Боже мой, - прошептал я. - Вот сукина дочь.
- Прости его, Господи, - вздохнул Майкл. - Гарри? О чем это вы?
Я стиснул зубы, оглядываясь по сторонам. Все собравшиеся смотрели на меня - вампиры, мистер Ферро, все до одного. Все они знали, что сейчас произойдет.
- Могильная плита. Это было написано на этой моей чертовой могильной плите.
Продолжая улыбаться, Бьянка следила за моим лицом. От нее явно не укрылось, что я тоже понял, к чему все клонится.
- Тогда прошу тебя, Мавра, прими эти маленькие знаки моего расположения, а вместе с ними мою надежду на те отмщение и процветание, что пребудут отныне с тобой и твоим родом, - она протянула Мавре футляр с мечом, и та приняла его. Затем Бьянка махнула слугам, и те вынесли и положили перед ними еще один накрытый тканью сверток.
Слуги сдернули с него покрывало. Лидия. Ее темные, вьющиеся волосы были заплетены в аккуратный узел; облегающая черная лайкра подчеркивала изгиб ее бедра, красоту ее бледных членов. Глаза ее щурились на свет, и голова бессильно склонилась набок - ее снова опоили чем-то.
- Боже мой, - ужаснулась Сьюзен. - Что они с этой-то девушкой хотят сделать?
Мавра повернулась к Лидии, открывая футляр.
- Какая прелесть, - прошипела она, снова покосившись на Майкла. - Что ж, такой дар недурно бы вскрыть. Возможно, это чуть повредит металл, но, уверена, я это как-нибудь переживу.
Майкл со свистом втянул воздух сквозь зубы.
- Что происходит? - допытывалась Сьюзен.
- Кровь невинных, - прорычал он. - Меч уязвим. Она хочет лишить его силы. Гарри, мы не можем допустить этого.
По всему двору вампиры побросали свои бокалы, сбросили фраки и ощерили на меня свои обагренные алым клыки. Мавра достала "Амораккиус" из футляра, и Бьянка торжествующе рассмеялась. Казалось, меч протестующе застонал при прикосновении вампира, но Мавра только осклабилась и подняла его.
Томас шагнул ко мне, заслонив собой Жюстину и кладя руку на эфес своего меча.
- Дрезден, - прошипел он. - Не валяйте дурака, Дрезден. Это всего одна жизнь - этой девушки и какого-то меча, а на другой чаше весов жизни всех нас. Стоит вам вмешаться, и мы обречены.
- Гарри? - дрогнувшим голосом пробормотала Сьюзен.
Майкл тоже повернулся ко мне; выражение лица его не обещало ничего хорошего.
- Вера, Дрезден. Не все еще потеряно.
Что до меня, я не видел ни единого шанса. Впрочем, от меня ничего не требовалось. То есть, требовалось: ничего не делать. Даже пальцем не шевелить. Все, что от меня требовалось, чтобы выбраться отсюда живым - это стоять смирно и не делать ничего. Все, что от меня требовалось - это смотреть, как они убивают девушку, которая приходила ко мне несколько дней назад, умоляя о защите. Все, что от меня требовалось - это не обращать внимания на ее крики, когда Мавра будет вспарывать ей живот. Все, что от меня требовалось - это позволить монстрам уничтожить одно из главных орудий, сдерживавших их. Все, что от меня требовалось - это оставить Майкла на верную смерть, объявить Сьюзен моей спутницей и уйти отсюда.
Майкл кивнул мне, достал из ножен оба ножа и повернулся к помосту.
Я зажмурился. Да простит меня Бог за то, что я сейчас сделаю...
Я удержал Майкла за плечо прежде, чем он успел сделать шаг. А потом я выхватил из трости шпагу, перехватил трость левой рукой и послал в нее заряд воли, заставив вырезанные на ней руны засиять бело-голубым светом.
Майкл улыбнулся мне свирепой улыбкой и занял место справа от меня. Томас бросил на меня взгляд и прошептал: "Нам конец", - но и он пристроился слева от меня со сверкающим хрустальным мечом в руке. Со всех сторон от нас злобно взвыли вампиры. Мавра обратила на нас взгляд, снова собирая темноту в свободную ладонь. Бьянка медленно поднялась с трона; темные глаза светились торжеством. Чуть в стороне от нее Леа, нахмурившись, положила руку на локоть мистеру Ферро.
Со злобным шипением Мавра подняла "Амораккиус" высоко в воздух.
- Гарри? - спросила Сьюзен, и ее дрожащая рука коснулась моего плеча. - Что нам делать?
- Держись за мной, Сьюзен, - я скрипнул зубами. - Надеюсь, я делаю правое дело.
- Даже если это меня убьет, подумал я про себя. И всех вас тоже.

Глава тридцатая

В играх, в книгах по истории или на лекциях по военному искусству учителя, старые боевые клячи и прочие теоретики щеголяют схемами или расставляют солдатиков стройными рядами и колоннами. Они объясняют вам, как вон та дивизия проделала брешь в боевых порядках противника, или как вон то подразделение удержало свой рубеж, в то время как остальные отступили.
Но все это так, видимость. Подлинная борьба противников - вне зависимости от того, сколько их, десятки ли тысячи - спутана, текуча, за ней трудно уследить. Видимость может показать исход, но она не даст вам никакого представления о наваливающихся телах, о воплях, о страхе, о неверных рывках вперед или куда-то еще. Внутри боя все сводится к безумному движению, звуку и смазанным образам, пропадающим из взгляда едва ли не прежде, чем ты успеваешь осознать, что это такое. Всем правят инстинкт и рефлексы - времени думать нет, а если все же выпадают секунда или две, единственная мысль в голове - это: "Как это я еще жив?" Вы против воли впитываете все, что происходит вокруг вас. Это какая-то непристойная пытка, а может, временный ад - потому что, так или иначе, все это проходит очень быстро.
Волна вампиров обрушилась на нас. Они навалились: по-звериному быстрые, с перекошенными, оскаленными лицами, с зияющими провалами черных глаз. Рты, распахнутые неестественно широко, торчащие клыки, зловещие шипение и вой... Один из них целил в бледный живот Томаса острым копьем. Томас взмахнул своим хрустальным мечом и, отбив удар, отсек острие.
Это не обескуражило нападавшего вампира: тот отшвырнул ставшую бесполезной деревяшку и впился зубами Томасу в локоть. Тот попытался стряхнуть его, но проклятая тварь держалась крепко. Томас мгновенно сменил тактику, резко вздернув вампира вверх так, что ноги того оторвались от земли, и по рукоять вонзил меч ему в живот. Вампир рухнул на землю, и из горла его вырвались булькающие звуки злобы, смешанной с агонией.
- Животы! - крикнул Томас. - Без крови у них не будет сил биться!
Майкл поймал нацеленный в него удар мачете на гарду одного из своих кинжалов и тут же вонзил второй в брюхо державшего его вампира. Из раны ударил фонтан крови, и тот, дергаясь, покатился на землю.
- Сам знаю! - свирепо огрызнулся Майкл, не оборачиваясь на Томаса.
И тут же на него обрушилась целая лавина тел в красном.
- Майкл! - крикнул я, пытаясь пробиться к нему, но водоворот схватки отнес меня еще дальше. Я увидел, как он отбивается, припав на колено; увидел, как лезут на него вампиры, ощетинившись ножами и зубами. Если кто-то из них и горел как Келли Гэмилтон недавно, я этого не видел.
Откуда-то появился Кайли Гэмилтон. Он перебрался через копошившуюся вокруг рыцаря кучу-малу, сверкнув клыками, оскалился на меня и поднял полуавтоматический пистолет - явно дорогую, позолоченную игрушку.
- Прощай, Дрезден. Скатертью дорожка.
В ответ я поднял трость с сиявшими белым огнем рунами, и рявкнул: "Venteferro!"
Магическая энергия с легким шорохом вырвалась из рун. Магию земли вряд ли можно считать моим коньком, но и совсем уж бездарем по этой части меня тоже не назовешь. Я опасался, что наложенное на трость заклятие выветрилось за давностью, но нет, оно сохранилось очень даже неплохо. Вихрь энергии ударил в пистолет, и тот вылетел у Кайли из рук.
Я успел еще подправить немного его траекторию, так что он врезался в морду другому вампиру, устремившемуся было на Жюстину.
Пистолет врезался в него на скорости чуть меньше звуковой, и тот без вскрика отлетел назад, в темноту. Жюстина повернулась прямо на второго вампира - и в ту же секунду меч Томаса буквально скосил того, перерубив ноги ниже колен.
- Iesu domine! - трубным гласом воззвал из-под груды вампиров Майкл, и те вдруг разлетелись во все стороны, словно отброшенные неведомой силой. Человеческие кожа и плоть лохмотьями слезали с них, обнажая блестящие, маслянисто-черные тела. - Domine! - повторил он, поднимаясь на ноги и стряхивая с себя бесформенные ошметки - так отряхивается собака, вылезши из воды. - Lava quod est sordium!
- А ну, бей гадов! - заорал я и ринулся вперед, к ведущей на помост лестнице. Майкл рассек море алых костюмов надвое: вампиры только-только поднимались с земли, а те, что не попадали, умерили натиск, с шипением держась в нескольких футах от нас. Сьюзен и Жюстина повернулись к одному, дерзнувшему подобраться ближе, и разом отбили у остальных охоту следовать его примеру, окатив его святой водой из Сьюзеновой корзинки. Тварь взвыла и опрокинулась навзничь, размахивая руками и ногами как недодавленный жук.
- Бьянка! - вскричал Томас. - Наш единственный шанс - лишить их главаря!
Из темноты вылетел нож - так стремительно, что я не успел среагировать. Зато успел Томас. Не сходя с места, он поднял меч, и нож, лязгнув о лезвие, отлетел в темноту.
Мы уже достигли подножия лестницы.
- Томас, сдерживайте их здесь. Майкл, мы - наверх, - я даже не оглянулся проверить, послушались ли меня, а сразу ринулся вверх по лестнице со шпагой и тростью в руках и ощущением омерзительной пустоты в желудке. Шансов успеть вовремя, чтобы спасти Лидию, у нас не было.
И все-таки мы успели. Возможно, затеянное нами побоище отвлекло внимание Мавры, и она не отрываясь смотрела на кровь, облизывая губы. Потом она глянула на меня, и лицо ее исказилось злобной гримасой. Она повернулась к Лидии и замахнулась мечом.
- Майкл! - рявкнул я и вытянул трость перед собой. - Venteferro!
"Амораккиус" вспыхнул голубыми и золотыми сполохами, когда моя энергия окутала его искрящимся коконом, и Мавра взвыла от боли и неожиданности. Она отступила на шаг, но все же продолжала сжимать рукоять меча своими бледными руками.
- Ну что ж, сама напросилась, - буркнул я и стиснул зубы - с такой силой завибрировала у меня в руке дымящаяся от напряжения трость. - Vente! Venteferro! - я описал тростью дугу в воздухе, и Мавра, едва успев прошипеть что-то, оторвалась от помоста и, так и не отпуская меча, полетела вниз. Она с силой грянулась о камни, а меч, испустив новый сноп угрожающе-ярких искр, отлетел от вампира в сторону.
Волна усталости и головокружения накатила на меня, и я едва не упал вслед за ней. Даже используя концентратор - трость с рунами - я исчерпал силы почти до дна. Мне ничего не оставалось, как стиснуть зубы и надеяться, что я не брякнусь в обморок.
- Гарри! - крикнул Майкл. - Берегитесь!
Я поднял взгляд как раз вовремя, чтобы увидеть, как Мавра снова ринулась на помост. На этот раз она не позаботилась подняться по ступенькам, а просто приземлилась на него в нескольких футах от меня. Из-за моей спины вынырнул Майкл, выбросив перед собой повернутый лезвием вниз кинжал. Руки вампира метнулись ему навстречу, и темнота выплеснулась из ее ладоней потоком черной, вязкой нефти. Она зашипела и забурлила, попав на клинок и на одежду рыцаря, и Майкл прорвался сквозь ее пелену. Кинжал, превратившийся в крест, окутался белым огнем. Мавра испустила шипящий вопль и отпрянула от него.
- Гарри! - крикнул Томас снизу. - Поторапливайтесь! Мы долго не продержимся!
Я окинул взглядом помост, но не увидел ни Бьянки, ни ее прислужников, хотя яркий как от галогеновой лампы свет пылающего креста Майкла проникал даже в темные места. Я поспешил к Лидии, на ходу убирая шпагу обратно в трость.
- Продержимся? Черт, да я удивлен, что мы до сих пор живы!
- Свет тем ярче, чем гуще тьма! - выкрикнул Майкл, лицо которого перекосила гримаса свирепого торжества, а глаза горели такой страстью, какой я не видел в них еще ни разу. Он продолжал гнать Мавру сиянием своего креста, и она пятилась от него до тех пор, пока со вскриком не упала с помоста. - Идите же, силы ночи! Посмотрим,
кто кого!
- Убираться нам пора отсюда, вот что, - буркнул я себе под нос, но вслух выкрикнул только команду отходить вниз по лестнице.
Повернувшись, я увидел, что Томас, Сьюзен и Жюстина в лучах прожекторов сдерживают кольцо вампиров у подножия лестницы. Хотя лица у нескольких вампиров из Красной Коллегии и оставались хоть отчасти человеческими, большая часть их уже лишилась обычных своих масок. Черные кожистые тела, жуткие, перекошенные морды, вздутые, полные свежей крови животы... Выпученные черные глаза, лишенные каких-либо эмоций кроме голода, блестели со всех сторон. Длинные кожистые пальцы заканчивались хищными когтями - такими же, как на напоминавших обезьяньи ногах. Перепонки между руками и туловищем были покрыты омерзительно блестящей слизью - всем, что осталось от совсем еще недавно прекрасных телесных оболочек.
Один вампир прыгнул на Томаса, другой вытянул руки, пытаясь схватить Сьюзен. Она сунула ему в морду крест, но в отличие от того, как это было только что с Маврой, дерево не вспыхнуло. Магия, основанная на вере - дело вообще непростое, тем более в том, что касается вампиров, и уж вампиры Красной Коллегии, куда больше связанные с реальным миров, нежели их коллеги из Черной, поддавались ей не так просто. Вампир взревел и, распахнув пасть, плюнул пенящейся слюной на красную шляпку Сьюзен.
Та извернулась и свободной рукой выплеснула еще одну баночку из-под детского питания, полную святой воды - но не на вампира, а на стекло прожектора у него за спиной. Вода с шипением испарилась почти мгновенно, и облако пара окутало вампира с головой. Он испустил визг, срывающийся на ультразвук, и отпрянул от Сьюзен. Теперь уже и черная вампирская кожа слезала с него лохмотьями.
Сьюзен сдернула накрывавший корзинку платок и выхватила пистолет. Она трижды выстрелила вампиру в живот, и тот взорвался, окутавшись облаком кровавых брызг. Вампир рухнул на землю - пожалуй, она и правда убила эту тварь, окончательно и бесповоротно. Волна свирепой гордости захлестнула меня, и я устремился вниз по ступеням.
И тут отпущенное нам везение иссякло.
Жюстина оступилась всего на шаг, шатнулась в сторону от нас - и тут же возникшая словно ниоткуда Бьянка схватила ее за волосы и потащила прочь от Томаса. Томас повернулся, но было уже поздно. Бьянка прижимала девушку спиной к своей груди, а пальцы ее с нарочитой нежностью обвились вокруг горла Жюстины. Другой рукой Бьянка, все еще не утратившая человеческой внешности, гладила девушку по животу. Жюстина дернулась, но Бьянка невозмутимо склонила голову набок и медленно, чувственно провела кончиком языка по горлу Жюстины. Глаза у девушки на мгновение расширились, и тут же устало закрылись. Она вздрогнула и привалилась к Бьянкиному телу. Бьянка скривила губы в усмешке и прошептала что-то Жюстине на ухо, от чего та всхлипнула.
- Довольно, - негромко произнесла Бьянка, и во дворе мгновенно воцарилась тишина. Мы с Майклом стояли на несколько ступеней выше Томаса и Сьюзен. Вампиры окружили их, держась за пределами досягаемости Томасова меча. Я держал на руках неподвижное тело Лидии. Бьянка подняла взгляд на меня.
- Игра окончена, чародей, - сказала она.
- Вы еще не поймали нас, - возразил я. - Умнее всего для вас всех будет убраться у меня с дороги, пока я не разозлился окончательно.
Бьянка рассмеялась и оборвала несколько лепестков с одеяния Жюстины, открыв ее грудь взгляду еще сильнее.
- Уж не считаешь ли ты меня совсем дурой, если пытаешься блефовать, Дрезден? Ты и так уже растратил почти всю свою силу. Того, что осталось, едва хватает, чтобы держаться на ногах. Если бы ты мог пробиться из дома, ты бы уже сделал это. А ты, Сэр Рыцарь, - взгляд ее скользнул на Майкла. - Ты погибнешь в доблестной схватке, унеся с собой множество порождений ночи. Но врагов несть числа, а ты один и без меча. Ты умрешь.
Я покосился на Томаса и Сьюзен.
- Ну что ж, - сказал я. - Пожалуй, мы поступили правильно, захватив сюда подмогу. Вся твоя Коллегия и ты сама, Бьянка, не смогли одолеть нас, - я скользнул взглядом по столпившимся внизу вампирам. - У всех твоих миньонов впереди вечность, а вечности лишаться жаль. Конечно, рано или поздно ты, возможно, и справишься с нами. Но до тех пор все, кому охота лишиться вечности - прошу. Флаг, как говорится, вам в руки.
Мгновение во дворе стояла тишина. Я позволил своему бьющемуся сердцу чуть-чуть понадеяться на лучшее. Ну, Кенни Роджерс, лопни от зависти - если этот блеф сработает, я стану таким игроком, какие тебе с твоими дурацкими песнями и не снились...
Бьянка только улыбнулась и повернулась к Томасу.
- Какая она все-таки хорошенькая, правда, мой кузен из Белой Коллегии? Я желала ее с первой минуты, как увидела ее, - Бьянка облизнулась. - Как насчет небольшой сделки?
- Ты думаешь, мы опустимся до торговли с тобой? - презрительно фыркнул я.
Томас оглянулся на меня. В это трудно поверить, но он оставался совершенно чист - всего несколько мелких алых капелек попало на его бледную кожу, набедренную повязку, крылья.
- Валяйте, - буркнул он. - Я весь внимание.
- Отдай их нам, Томас Рейт, - сказала Бьянка. - Отдай нам этих троих, и я верну тебе девушку целой и невредимой. Теперь у меня и без нее будет столько игрушек, сколько я пожелаю. Одной больше, одной меньше...
- Томас, - перебил я ее. - Я знаю, мы знакомы всего час, но не слушайте ее. Она вас все равно убьет.
Томас стоял, переводя взгляд с меня на Бьянку и обратно. На мгновение он встретился взглядом со мной - почти настолько, чтобы я смог заглянуть в него. Потом опустил глаза. Мне показалось, он пытается сказать мне что-то, но что именно, я не понял. Возможно, хотел попросить прощения.
- Я знаю, мистер Дрезден, - сказал он. - Но... боюсь, ситуация несколько изменилась, - он не ударил Сьюзен; он просто поднял свою обутую в античную сандалию ногу и легонько подтолкнул ее в толпу вампиров. Она успела только вскрикнуть от неожиданности, и ее сразу же утащили куда-то в темноту.

Предыдущая страница 23 Следующая страница


Могила в подарок 24

Томас опустил свой меч и повернулся ко мне, спиной к вампирам. Оскалившись, злобно шипя, они подбирались теперь к нам с Майклом, огибая Томаса. Один из них по-кошачьи потерся о его ногу. Томас брезгливо поморщился и отступил на шаг.
- Мне очень жаль, мистер Дрезден... Гарри. Вы мне очень понравились. Боюсь только, что сам себя я люблю гораздо больше.
Томас отступил назад и скрылся за спинами вампиров, сгрудившихся у подножия лестницы. Где-то в темноте еще раз вскрикнула Сьюзен, и крик ее сразу же перешел в стон, который быстро стих.
Бьянка ласково улыбнулась мне поверх бессильно склонившейся набок головы Жюстины.
- Ну что ж, чародей, вот все и подошло к концу. Вы оба умрете. Но можете не беспокоиться: тел ваших не найдут никогда, - она оглянулась в ту сторону, куда скрылся Томас. - Кайли, Мавра, - негромко бросила она. - Белопузого ублюдка тоже убейте.
Томас рванулся назад, к Бьянке.
- Ах ты, сука, - прорычал он.
Я открыл рот и закрыл его - не нашлось подходящих слов. Да и откуда им найтись? Нет таких слов, способных передать всю мою досаду, всю злость, весь страх, что бурлили во мне. Они прорезали кокон усталости, острые как шипы колючей проволоки. Это несправедливо. Мы ведь сделали все, что могли. Мы все поставили на карту...
Нет, не мы. Выбор был за мной.
Это я поставил на карту все.
И проиграл.
Вряд ли мы с Майклом могли справиться с ними вдвоем. Они захватили Сьюзен. Помощь, на которую мы рассчитывали, обернулась против нас.
Сьюзен оказалась у них в руках.
И во всем этом был виноват я. Я не выслушал ее, когда была такая возможность. Я не защитил ее. А теперь ее ждала смерть - по моей вине.
Не знаю, как чувствуют себя другие, осознав такое. Не знаю, крошатся ли они от отчаяния, жалости к себе и бессильной злобы как слишком хрупкий бетон, или тают как грязный свинец, или трескаются как дешевое стекло.
Я знаю только, что это сделало со мной.
Это воспламенило меня.
Огонь вспыхнул в моем сердце, в моих мыслях, в моих глазах. Он жег меня изнутри, обжигая те места, о которых я и не думал, что их можно обжечь.
Я не помню формулы заклятия, не помню слов, которые я произнес тогда. Но я помню, как тянулся к этой боли. Я помню, как решил, что, если уж нам суждено сгинуть, все равно как, ослабелый или нет, я прихвачу свору этих кровожадных сукиных детей с собой. Я покажу им, что никому не позволено просто так играть с силами творения, с силами самой жизни. Что не стоит попадаться под ноги чародею Белого Совета, когда кто-то украл его подругу.
Должно быть, Майкл ощутил что-то такое, потому что забрал у меня Лидию. Следующее, что я помню - это как я стоял, воздев руки к ночному небу и крича: "Fuego! Pyrofuego! Горите же, упыри проклятые! Горите!
Я звал огонь - и огонь отозвался.
Верхушки деревьев, остриженных в форме крепостных башен, вспыхнули ослепительным пламенем, которое сразу же перекинулось вниз, на кусты. Огонь взметнулся вверх - на сорок, на пятьдесят футов, и этот бешеный вихрь оторвал от земли все, кроме меня самого.
Я стоял в середине всего этого урагана, и все в голове у меня разом прояснилось, ярко освещенное бушующей вокруг стихией. Она жгла меня, и часть моего рассудка визжала от восторга. Плащ мой развевался на ветру черно-алым облаком. Огонь высветил самые глухие закоулки двора, открыв взгляду остатки вампирского пиршества. По всему периметру двора валялись жалкими комками молодые люди. Некоторые еще шевелились. Некоторые дышали. Несколько даже пытались, всхлипывая, отползти от полыхающей изгороди - но большинство лежало до ужаса неподвижно.
Бледные. Красивые.
Мертвые.
Гнев мой все разрастался. Он клубился и жег меня огнем, и я снова взмахнул руками. Новые языки пламени охватили одного из тех вампиров, кто трусливо жался позади остальных, пытавшегося натянуть на морду остатки своей человеческой маски. Он взвизгнул, взмахнул лапами и покатился в самое пекло.
Магия клокотала во мне, рвалась из-под контроля. Я плохо помню то, что происходило дальше. Огонь подбирался к вампирам, и те начали визжать. Узкие языки пламени выползали из земли и змеями извивались по всему двору. Вампиры тенями метались повсюду в поисках убежища.
Я ощутил, как мое сердце замерло в груди. Я пошатнулся, задыхаясь. Ко мне подскочил Майкл с неподвижным телом Лидии на плечах. Он скинул свою горящую куртку и она волочилась за ним по земле. Он закинул мою руку себе на плечо и почти стащил по лестнице.
Мы окунулись в дым - густой, удушливый. Я беспомощно закашлялся, и меня стошнило. Вихрь магии во мне замедлился - не по моему приказу, а просто иссякнув. Господи, как мне было больно. Казалось, у меня обожжено все и снаружи, и внутри. Я не мог ни дышать, ни думать, и единственная внятная мысль, на которую я был еще способен, кричала: сейчас я умру.
- Боже! - прохрипел Майкл и закашлялся. - Боже! Я знаю, Гарри не всегда поступал, как Ты хотел бы! - шатаясь, он брел вперед с девушкой на плече и со мной на буксире. - Но он хороший человек! Он бился с Твоими врагами! Он заслуживает большего, чем умереть здесь, Господи! Потому, если Ты явишь нам доброту свою и укажешь выход отсюда, я с готовностью последую Твоему совету.
И тут дым разом раздвинулся, и свежий воздух ударил нам в лицо словно ледяная вода из ведра.
Я не удержался на ногах и упал. Майкл почти уронил девушку на землю где-то рядом со мной и разорвал дешевый фрак у меня на груди. Он положил руку мне на сердце и вскрикнул. А потом я не чувствовал ничего кроме боли, да еще медленных, ритмичных ударов по грудной клетке.
И вдруг мое сердце дернулось и забилось снова, а красная пелена перед глазами растаяла.
Я поднял голову и огляделся.
Дым расступился, образовав туннель - словно кто-то построил прозрачную, заполненную чистым воздухом трубу. В дальнем конце туннеля стояла высокая, стройная женская фигура. За спиной ее виднелось что-то вроде крыльев... хотя это вполне могло мне и показаться: свет падал со всех направлений, так что разобраться в игре теней и красок было делом непростым.
- Вот не знал, что Он действует так буквально, - прохрипел я.
Майкл отодвинулся от меня, и на его закопченном лице мелькнуло подобие улыбки.
- Вы что, недовольны?
- Чер... честное слово, нет. Где Сьюзен?
- Я за ней вернусь. Идемте, - слишком усталый, чтобы спорить, я позволил ему вздернуть меня обратно на ноги. Он поднял с земли Лидию и мы побрели вперед, к фигуре в дальнем конце туннеля.
К Леа. Моей крестной-фее.
Это заняло у нас немного времени. Майкл пошарил рукой по поясу в поисках хоть одного ножа, но оба куда-то делись.
Леа приподняла тонкую бровь, глядя на нас искоса. Синее платье ее непостижимым образом осталось совершенно чистым, а ореол шелковистых волос запросто мог соперничать по яркости с пожирающим двор пламенем. В общем, вид у нее был по обыкновению впечатляющий и почти соблазнительный, и она все еще держала подмышкой маленькую черную шкатулку, которую подарила ей Бьянка.
- Крестная? - удивленно прохрипел я.
- А ты как думал, дурачок? Чего ждешь? Мне не так уж просто далось показать тебе путь к спасению. Так беги же.
- Ты нас спасаешь? - выпалил я и закашлялся. Она вздохнула и закатила глаза.
- Хотя это и причиняет мне такую боль, что этого и не высказать словами - да, детка. Как, скажи на милость, я получу тебя, если позволю этим оглоедам из Красной Коллегии убить тебя? Клянусь звездами, чародей, я считала тебя умнее.
- Ты спасла меня. Значит, ты можешь забрать меня.
- Ну, не такого же, - возразила Леа, деликатно прикрыв нос шелковым рукавом. - Ты сейчас огрызок, а я хочу фрукт целиком. Ступай, отдохни, детка. Мы еще поговорим, и очень скоро.
И с этими словами она повернулась и исчезла.
Майкл вытащил меня из дома. Я помню запах его пикапа - опилок, пота и кожи. Подушка сиденья скрипнула подо мной.
- Сьюзен, - пробормотал я. - Где Сьюзен?
- Я попытаюсь.
Некоторое время я плавал в темноте, ощущая только тупую боль в груди и прикосновение теплой кожи Лидии к моей руке. Я попытался пошевелиться, чтобы посмотреть, все ли в порядке с девушкой, но это требовало слишком больших усилий.
Дверь пикапа отворилась и снова захлопнулась. Зарокотал мотор.
А потом все скрыла блаженная чернота.

Глава тридцать первая

Тьма поглотила меня и долго не отпускала. Там, где я плавал, не было ничего кроме темноты, кроме бесконечной ночи. Мне не было холодно. Мне не было тепло. Мне не было никак. Никаких мыслей, никаких снов - ничего.
Это было слишком хорошо, чтобы продолжаться долго.
Первой вернулась ко мне боль от ожогов. Из всех травм нет ничего хуже ожогов. Мне здорово опалило правую руку и плечо, и тупое жжение в них в конце концов выдернуло меня из состояния покоя.
Потом к этому добавились все мои разнообразные царапины и ссадины. Я ощущал себя средоточием всех хворей и болячек в мире. У меня болело абсолютно все.
Последней прорезалась сквозь дымку память. Я начал вспоминать, что произошло. Кошмар. Бал вампиров. Детей, которых обманом затащили туда.
И огонь.
Ох, Боже. Что я наделал?
Я подумал о пожаре, о стене огня, протягивавшего жадные руки к вампирам, чтобы затащить их в погребальный костер, в который я превратил всю растительность во дворе.
Ох, черт. Эти дети - они-то оказались совсем беззащитны перед этим. Перед огнем и дымом, от которого и сам-то я спасся лишь с помощью одной из сильнейших заклинательниц-сидхе. Я даже не пытался подумать об этом. Я не задумывался о последствиях, к которым привели высвобожденные мною силы.
Я открыл глаза. Я лежал на кровати у себя в спальне. Я выбрался из постели и доплелся до ванной. Должно быть, кто-то успел накормить меня, потому что когда меня начало рвать, в желудке нашлось что-то для этого.
Я их убил. Я убил этих детей. Моя магия, которая всегда питалась энергией жизни и созидания, обернулась орудием убийства.
Меня рвало до тех пор, пока желудок не свело протестующей судорогой. Как я ни старался, я не мог избавиться от возникавших перед глазами картин. Горящие дети. Горящая Жюстина. Магия определяет человека. Она истекает из самых глубин его души. Вы ничего не добьетесь магией, которой нет у вас в душе.
А я сжег этих детей заживо.
Своей энергией. Своей волей. Своей глупостью.
Я всхлипнул.
Я так и не пришел в себя до тех пор, пока в ванную не вошел Майкл. К тому моменту я лежал, свернувшись калачиком на боку, дрожа под ледяным душем. Все мое тело болело снаружи и внутри. Лицо болело от перекосившей его гримасы. Горло перехватило так, словно меня душили.
Майкл поднял меня так, словно я весил не больше кого-нибудь из его детей. Он вытер меня полотенцем и завернул в мой тяжелый халат. Сам он успел переодеться во все чистое; одна повязка белела у него на руке, вторая - на лбу. Глаза его ввалились немного больше обычного, словно он просто недоспал. Но руки его оставались крепкими, а выражение лица - спокойным, уверенным.
Я медленно приходил в себя. Когда он закончил возиться со мной, я встретился с ним взглядом.
- Сколько? - спросил я. - Сколько погибло?
Он понял. Я увидел в его глазах боль.
- После того, как я вытащил вас двоих, я вызвал пожарных. Они приехали очень быстро, но...
- Сколько, Майкл?
Он со свистом втянул воздух сквозь зубы.
- Одиннадцать тел.
- Сьюзен? - голос мой дрогнул.
Он поколебался.
- Мы не знаем. Одиннадцать - это все, кого они нашли. Они проверяют карточки у дантистов. Мне сказали, жар был такой, что кости почти не похожи на человеческие.
Я горько усмехнулся.
- Почти не похожи. Там ведь было больше детей.
- Я знаю. Но больше никого не нашли. И с дюжину удалось спасти.
- Все лучше, чем ничего. А что с остальными?
- Их не нашли. Официально они пропали без вести. Но... их считают погибшими.
Я закрыл глаза. Хорошенькое же я устроил пекло, если даже кости испепелило. Неужели мое заклятие оказалось таким мощным? Или остальных мертвых просто еще не нашли?
- Не верю, - сказал я. - Не верю, чтобы я мог поступить так глупо.
- Гарри, - вздохнул Майкл, кладя руку мне на плечо. - Нам не дано знать. Ну, не дано, и все. Возможно, они умерли еще до начала пожара. Вампиры ведь высосали их почти досуха, мы сами видели.
- Знаю, - буркнул я. - Знаю. Боже, ну и дурак же я самонадеянный. Только кретин мог явиться туда вот так.
- Гарри...
- А эти бедные, глупые дети поплатились за это. Черт, Майкл, черт, черт, черт!
- Многие вампиры тоже не выбрались оттуда, Гарри.
- Это не оправдание. Даже если бы это смело с земли всех вампиров Чикаго.
Майкл промолчал. Некоторое время мы так и сидели молча.
- Как долго я был в отключке? - спросил я наконец.
- Больше суток. Вы проспали остаток ночи, весь вчерашний день и почти всю эту ночь. Скоро светает.
- Господи, - вздохнул я и почесал щетину на подбородке. Майкл нахмурился.
- Я уж боялся, что вы не придете в сознание. Вы все не просыпались. А везти вас в больницу я боялся. В любое место, где вас зарегистрировали бы. Вампиры могли бы выследить вас.
- Надо позвонить Мёрфи и рассказать ей...
- Мёрфи все еще спит, Гарри. Я звонил сержанту Столлингзу вчера вечером - после того как перезванивал пожарным насчет погибших. ОСР пытался взять расследование в свои руки, но откуда-то сверху поступил приказ вообще не привлекать к этому делу полицию. Я думаю, это все Бьянка со своими связями в городских верхах.
- Им не удастся остановить поиска пропавших - как только родители примутся искать своих детей. Но они могут здорово запутать все это. Гады.
- Я знаю. Я пытался потом найти Сьюзен, эту девушку, Жюстину, и свой меч. Ничего.
- Мы ведь почти отбили их. И меч, и пленных.
- Я знаю.
Я тряхнул головой.
- Как Черити? И ребенок?
Он опустил глаза.
- Мальчик... Они до сих пор не поймут, что с ним. Что не так. Никак не могут взять в толк, почему он слабеет.
- Простите. А Черити...
- Ей прописан постельный режим, но с ней все будет в порядке. Я звонил ей вчера.
- Звонили... Вы что, не ездили повидаться с ней?
- Я охранял вас, - сказал Майкл. - С моей семьей оставался отец Фортхилл. Ну, и вообще, есть кому присмотреть за ними, пока меня нет.
Я поморщился.
- Она наверняка не в восторге от этого, верно? Потому вы и оставались со мной.
- Она со мной не разговаривает.
- Мне очень жаль.
Он кивнул.
- Мне тоже.
- Вы мне поможете? Очень пить хочется.
Он помог, и когда я встал, меня почти не шатало. Я ввалился в гостиную.
- А что Лидия? - поинтересовался я.
Майкл промолчал, а через пару секунд глаза мои сами обнаружили ответ на этот вопрос. Лидия лежала на кушетке у меня в гостиной, накрытая полутора тоннами одеял, свернувшись калачиком с закрытыми глазами и чуть приоткрытым ртом.
- Я ее помню, - сообщил Майкл.
Я нахмурился.
- Откуда?
- Логово Кравоса. Она из тех подростков, которых они вовлекли в свои делишки.
Я присвистнул.
- Значит, она наверняка должна знать его. И то, что он собирался делать. Это уж наверняка.
- Постарайтесь не будить ее, - негромко сказал Майкл. - Она больше не уснет. Мне кажется, ее накачали наркотиками. Она билась в истерике, несла какую-то чушь. Мне всего полчаса, как удалось ее успокоить.
Я нахмурился еще сильнее и проковылял на кухню; Майкл за мной. Я достал из ледника банку колы, подумал о состоянии своего желудка и ограничился стаканом воды.
- Мне теперь платить и платить по счетам, Майкл.
Он внимательно посмотрел на меня.
- Что вы имеете в виду?
- То, что делаете, возвращается к вам, Майкл. Да вы и сами знаете. Посей ветер - пожнешь бурю...
Майкл заломил бровь.
- А я и не знал, что вы читали Библию.
- К пословицам я всегда относился с уважением, - возразил я. - Вот только в том, что касается магии, все куда острее и яснее, чем в других случаях. Я убил людей. Я их сжег. Это еще вернется и будет преследовать меня.
Майкл нахмурился, потом посмотрел на Лидию.
- Закон Троицы, да?
Я пожал плечами.
- Мне казалось, что вы говорили как-то, что не верите в это.
Я отхлебнул еще воды.
- Я и не верил. И сейчас не верю. Просто это справедливо. Верить в то, что ты делаешь с помощью магии, возвращается к тебе утроенным.
- Значит, вы передумали?
- Не знаю, - честно признался я. - все, что я знаю, Майкл - это то, что должна существовать какая-то справедливость. Для этих несчастных детей, для Сьюзен. Для Черити и вашего сына. И если никто другой не добьется этого, будь я проклят, если не сделаю этого сам, - я поморщился. - Надеюсь только, что у меня хватит сил довести это до конца.
- Гарри, но ведь вся ставка была на этот бал. У Бьянки имелся шанс разделаться с вами, оставаясь в рамках законов. Она расставила западню и потерпела неудачу. Вы что, полагаете, она не успокоится на этом?

Предыдущая страница 24 Следующая страница


25 Джим Батчер

Я устало посмотрел на него.
- Еще бы. И вы тоже так считаете. Иначе вы не изображали бы сторожевого пса весь вчерашний день.
- Тоже верно.
Я взъерошил волосы рукой и потянулся за колой. Ну его к черту, мой желудок.
- Что ж, теперь нам нужно решить, каким будет наш следующий шаг.
Майкл покачал головой.
- Не знаю... Я должен быть рядом с Черити. И сыном. Если он... если он болен. Ему нужно, чтобы я был рядом.
Я открыл рот, чтобы возразить, но не смог. Майкл и так рисковал своей шеей ради меня, и не раз. Он давал мне уйму хороших советов, к которым я не прислушался. Особенно в том, что касалось Сьюзен. Если бы я уделял ей больше внимания, сказал ей, как отношусь к ней, что чувствую, как знать...
Я отмахнулся от этой мысли прежде, чем комок в горле прорвался наружу.
- Конечно, - сказал я. - Я... спасибо. За помощь.
Он кивнул и опустил взгляд, словно ему было стыдно.
- Гарри. Мне очень жаль. Я делал все, что в моих силах. Но я уже не тот, что был прежде. И потом... я лишился меча. Возможно, я больше не тот, кто должен держать его. Возможно, так Он говорит мне, что мое дело теперь - оставаться дома. Быть с женой и детьми.
- Я понимаю, - сказал я. - Все в порядке. Поступайте так, как считаете нужным.
Он коснулся повязки на голове.
- Если бы у меня был меч, возможно, я чувствовал бы себя по-другому, - он смолк.
- Ну же, - сказал я. - Послушайте, со мной все будет в порядке. Совет, возможно, окажет мне помощь, - если они не слышали о тех, кто погиб при пожаре, возможно, так и будет. Если слышали - о том, что я нарушил Первый Закон Магии - они снимут мне голову с плеч быстрее, чем вы успеете произнести "в целях самозащиты". - Ступайте, Майкл. Я позабочусь о Лидии.
- Ну, да... - сказал он. - Я...
Тут мне в голову пришла одна мысль, я не слышал, что он сказал дальше.
- Гарри? - спросил он. - Гарри, с вами все в порядке?
- Я тут подумал... - сказал я. - Я... что-то во всем этом не так. А вам так не кажется?
Он только уставился на меня.
Я тряхнул головой.
- Попробую разобраться. Запишу кое-что, разложу по полочкам, - я шагнул к двери. - Пошли, я вас выпущу.
Мы с Майклом подошли к двери, и я взялся уже за ручку, когда дверь вдруг содрогнулась от ударов, мало напоминающих обычный, вежливый стук. Я коротко оглянулся на Майкла, и он мгновенно метнулся к камину и схватил кочергу, лежавшую одним концом в углях. Конец ее раскалился докрасна.
Когда удары в дверь возобновились с новой силой, я рывком распахнул ее и отступил в сторону.
В комнату ступила стройная фигура среднего роста в кожаной куртке, джинсах теннисных туфлях и бейсбольной кепке. В руках незнакомец держал ружейный чехол из черного пластика; от него пахло потом и дамскими духами.
- Вы! - зарычал я, схватил его за плечо прежде, чем он успел восстановить равновесие, и, резко развернув, прижал спиной к стене. Для начала я съездил ему кулаком по зубам, с наслаждением ощутив боль в костяшках пальцев. Потом обеими руками ухватил его за грудки, оторвал от стены и швырнул на пол гостиной.
Майкл шагнул вперед, сунул свой башмак ему под затылок и придвинул раскаленный конец кочерги к самым его глазам.
Томас выпустил из рук чехол и выбросил руки вверх, растопырив бледные пальцы.
- Иисусе! - охнул он. Я здорово рассадил ему полную нижнюю губу, и оттуда текло что-то бледно-розовое, мало напоминающее человеческую кровь. Я опустил взгляд на костяшки своих пальцев - они были перепачканы той же гадостью, переливавшейся в свете камина.
- Дрезден, - пробормотал Томас. - Не делайте ничего поспешного.
Я нагнулся и сорвал кепку с его головы, рассыпав его темные волосы по полу.
- Поспешного? Например, чего-нибудь вроде измены всем и вся, позволив при этом шайке монстров сожрать свою подругу?
Взгляд его метался от меня к Майклу и обратно.
- Господи, подождите. Все было не так. Вы же не видели того, что случилось потом. По крайней мере, закройте дверь и выслушайте меня.
Я покосился на распахнутую дверь и, поколебавшись, закрыл ее. Нет смысла оставлять незащищенной спину из простого упрямства.
- Я не хочу его слушать, Майкл.
- Он вампир, - согласился Майкл. - И он предал нас. Возможно, он пришел, чтобы обмануть нас еще раз.
- Вы считаете, нам стоит убить его?
- Прежде, чем он причинит вред еще кому-либо, - сказал Майкл. Голос его звучал ровно, безразлично. Очень, скажем честно, зловеще. Я чуть вздрогнул и плотнее запахнул халат.
- Послушайте, Томас, - произнес я. - У меня был ужасно тяжелый день, и я проснулся всего полчаса назад. Не советую вам усугублять.
- У нас у всех был тяжелый день, Дрезден, - сказал Томас. - Люди Бьянки охотились за мной весь день и всю ночь. Я еле сумел добраться сюда живым.
- Ночь еще только начинается, - возразил я. - Назовите мне хоть одну убедительную причину, по которой я не должен убить вас как лживого, скользкого предателя, кем вы на деле и являетесь?
- Потому, что вы можете мне верить, - сказал он. - Я хочу вам помочь.
Я презрительно фыркнул.
- С какой это стати мне вам доверять?
- Ни с какой, - согласился он. - И не верьте. Я отменный лжец. Из лучших. Я и не прошу вас верить мне. Верьте обстоятельствам. У нас с вами общие интересы.
Я нахмурился.
- Вы надо мной смеетесь.
Он покачал головой и сделал попытку улыбнуться.
- Хотелось бы. Я надеялся, мне удастся помочь вам, как только Бьянка выпустит меня из поля зрения, но Бьянка и тут обманула меня.
- Право же, Томас. Не знаю, может, вы и правда новичок в этих играх, но Бьянка из тех, кого мы обыкновенно относим к "плохим парням". А они поступают так сплошь да рядом. Собственно, это один из способов отличить плохих парней от хороших.
- Бог да хранит меня от идеалистов, - пробормотал Томас. Майкл недовольно зарычал, и Томас улыбнулся-таки ему полной надежды, щенячьей улыбкой.
- Послушайте, вы оба. У них в руках женщина Дрездена.
Я шагнул вперед с бешено колотящимся сердцем.
- Она жива?
- Пока жива, - ответил Томас. - И Жюстина тоже у них. Я хочу вернуть ее. Вы хотите вернуть Сьюзен. Мне кажется, мы могли бы ударить по рукам. Работать вместе. Что скажете?
Майкл покачал головой.
- Он лжец, Гарри. Я это кожей чувствую даже на расстоянии трех футов.
- Да, да, да, - поспешно согласился Томас. - Я ведь не скрываю этого. Но в настоящий момент не в моих интересах врать кому бы то либо. Я просто хочу вернуть ее.
- Жюстину?
Томас кивнул.
- Чтобы он сам мог сосать из нее жизнь, - сказал Майкл. - Гарри, если уж мы не будем убивать его, так хоть выкинем его вон отсюда, а?
- Если вы выкинете меня, - сказал Томас, - вы сделаете большую ошибку. И, клянусь вам своей ослепительной внешностью и головокружительным самомнением, я вам не вру.
- О'кей, - сказал я Майклу. - Убейте его.
- Стойте! - вскричал Томас. - Дрезден, прошу вас. Что вы хотите, чтобы я вам заплатил? Чтобы я для вас сделал? Мне больше некуда идти!
Я внимательно следил за его лицом. Он казался усталым, отчаявшимся - прячась за маской спокойствия, он едва удерживался на плаву. Но под маской страха он сохранял решимость. Устремленность.
- Ладно, - сказал я. - Все в порядке, Майкл. Отпустите его.
Майкл нахмурился.
- Вы уверены?
Я кивнул. Майкл отступил от Томаса, но кочерги из рук не выпустил.
Томас сел, провел руками по горлу, на котором темнел след Майкловой подошвы, потом ощупал разбитую губу и поморщился.
- Спасибо, - произнес он. - Посмотрите в чехле.
Я покосился на черный ружейный чехол.
- Что там?

- Залог, - сказал он. - Предоплата.
Я заломил бровь, склонился над чехлом и осторожно провел по нему пальцем. Я не ощутил покалывания энергии от подстроенной магической ловушки... впрочем, хорошо наведенное заклятие распознать трудно. И все же внутри что-то было. Что-то такое... негромко жужжащее, беззвучная вибрация энергии, пробивавшейся сквозь пластик. Знакомая вибрация.
Онемевшими от волнения пальцами я расстегнул застежку и раскрыл чехол.
"Амораккиус" лежал, сияя, на серой поролоновой подкладке, и на нем не осталось ни одной отметины от бушевавшего во дворе у Бьянки пекла.
- Майкл, - негромко окликнул я его, потом нагнулся ниже и снова дотронулся до рукояти меча. В нем как прежде жужжала негромкая, скрытая в глубине сила - ободряющая, вселяющая надежду. Я отнял пальцы.
Майкл подбежал к чехлу и упал рядом с ним на колени, не сводя взгляда с меча. Выражение лица его трудно было определить словами. Глаза его наполнились слезами, и он осторожно коснулся своей тяжелой, мозолистой рукой рукояти. Потом сомкнул на ней пальцы и зажмурился.
- Все в порядке, - произнес он наконец. - Они его не повредили, - он поморгал немного и поднял взгляд к потолку. - Я слышу.
Я тоже посмотрел на потолок.
- Надеюсь, это вы фигурально. Лично я ничего не слышал.
Майкл улыбнулся и покачал головой.
- Некоторое время я был слаб. Меч - это бремя. Сила - да, конечно, но стоящая недешево. Я думал, возможно, лишив меня меча, Он давал мне понять, что мне пора в отставку, - он осторожно коснулся покореженной шляпки гвоздя, вбитого в рукоять. - Но впереди еще много работы.
Я поднял взгляд на Томаса.
- Вы говорите, Сьюзен и Жюстина у них в руках, да? Где?
Он облизнул разбитую губу.
- В доме, - сказал он. - Огонь повредил задний фасад - только снаружи. Внутри все цело, и уж подвал тем более остался нетронутым.
- Ладно, - кивнул я. - Рассказывайте.
И Томас рассказал - сжато, но убедительно. Бьянка и ее коллегия укрылись от пожара в доме, причем Бьянка приказала вампирам каждому захватить с собой по одному из беспомощных смертных. Один из них утащил Сьюзен. Когда прибыли пожарные и полиция, во дворе уже не оставалось почти никого, так что брандмейстер нашел там в основном трупы. Он заходил в дом переговорить с Бьянкой, и вышел от нее успокоенным, приказав всем собираться и уезжать. Имел место, сказал он, прискорбный несчастный случай, и он рад, что все позади.
После этого вампиры получили возможность успокоиться и получать удовольствие от своих, так сказать, гостей.
- Мне кажется, они обратили часть их, - сказал Томас. - Бьянка теперь обладает достаточной властью, чтобы позволить это. И они потеряли слишком многих своих в бою, а потом в огне. Насколько мне известно, Мавра захватила с собой двоих, когда уезжала.
- Уезжала? - переспросил я.
Томас кивнул.
- Говорят, она покинула город вчера после захода солнца. Пара новых голодных ртов, требующих пропитания, понимаете ли...
- А вам-то откуда все это известно, а, Томас? Последнее, что я слышал - это как подданные Бьянки пытались убить вас.
Он пожал плечами.
- У хорошего лжеца всегда найдется что-нибудь в запасе, Дрезден. В общем, некоторое время мне удавалось следить за происходящим.
- Ладно, - сказал я. - Значит, они держат наших женщин в доме. От нас всего-то требуется войти туда, высвободить их и выйти обратно.
Томас покачал головой.
- Нужно кое-что еще. Бьянка поставила там охрану из смертных. Часовых с автоматами. Как бы не вышло бойни.
- Что ж, весьма разумно с ее стороны, - буркнул я с угрюмой ухмылкой. - Где именно в доме держат они пленных?
Мгновение Томас молча смотрел на меня, потом покачал головой.
- Не знаю.
- До сих пор вы все знали в подробностях, - возмутился Майкл. - Почему же вы с нами этим не можете поделиться?
Томас опасливо покосился на Рыцаря.
- Я говорю совершенно серьезно. С устройством Бьянкиного дома я знаком не больше вашего.
Майкл нахмурился.
- Даже если нам удастся попасть туда, не можем же мы слоняться по всему дому от чулана к чулану. Нам нужно хотя бы ориентироваться в его планировке.
Томас пожал плечами.
- Мне очень жаль. Тут я пас.
Я махнул рукой.
- Не переживайте. Нам всего-то нужно поговорить с кем-то, кто бывал в этом доме.
- Захватить "языка"? - спросил Майкл. - Не уверен, что нам с этим повезет.
Я мотнул головой и оглянулся на спящую Лидию - за все это время она так и не пошевелилась.
- Нам достаточно поговорить с ней. Она была там, внутри. В любом случае ее озарения могут нам пригодиться. У нее на них талант.
- Талант?
- Слезы Кассандры. Она способна видеть фрагменты будущего.
Я оделся, и мы дали Лидии поспать еще с час. Томас пошел в ванную принять душ, а я остался сидеть с Майклом.
- Одного я никак не могу понять, - признался я. - Того, как нам удалось так запросто выбраться оттуда.
- Вы называете это "запросто"? - удивился Майкл.
Я поморщился.
- Возможно. Я бы ожидал, что они попытаются добраться до нас - за сутки-то с лишним. Или наслать на нас Кошмара.
Майкл нахмурился, катая эфес меча в ладонях так, словно если бы это была клюшка для гольфа.
- Я понял, что вы имеете в виду, - сказал он и помолчал немного. - Вы действительно считаете, что девушка поможет нам?
- Надеюсь.
В это мгновение Лидия закашлялась. Я подошел к ней и помог ей напиться из стакана. Вид у нее оставался сонный, хотя она начала шевелиться.
- Бедная девочка, - сказал я Майклу.
- Хорошо хоть, она поспала немного. Подозреваю, она не смыкала глаз несколько суток.
Эта невинная фраза Майкла заставила меня застыть.
Я начал было отодвигаться от Лидии, но пальцы ее оказались проворнее, вцепившись в мой свитер. Я дернулся, но она без труда удержала меня. Запавшие глаза ее открылись, и белки налились кровью. Она медленно, зловеще растянула губы в улыбке. Она заговорила, и низкий, хриплый голос нисколько не напоминал ее обычных интонаций:
- Тебе стоило бы не позволять ей спать. Или убить, пока она не проснулась.
Майкл вскочил. Лидия тоже встала и одной рукой без труда оторвала меня от пола; красные глаза ее горели кровожадным восторгом.
- Я долго ждал этой минуты, - произнес голос, который на этот раз показался мне знакомым. Кошмар... - Прощай, чародей, - и хрупкая девушка швырнула меня как бейсбольный мяч о камин.
Бывают дни, когда с постели лучше вообще не вставать.

Глава тридцать вторая

Раскинув руки и ноги, смотрел я на стремительно приближающийся, готовый раскроить мне череп камин. В самое последнее мгновение я увидел нечто размытое, белое с розовым, и врезался в Томаса. В результате вместо меня в камин впечатался он, а я скатился с него на пол и пару секунд валялся бездыханным. Потом мне удалось встать на четвереньки и посмотреть на Томаса. Он вышел из ванной, обернутый розовым полотенцем, но то ли скорость его броска, то ли сам удар, можно сказать, сорвали полотенце с его бедер. Грудную клетку его несколько сплющило.
С перекошенным от боли лицом, Томас посмотрел на меня.
- Со мной все в порядке, - выдохнул он. - Берегитесь!
Я резко обернулся и обнаружил, что Лидия не спеша идет ко мне.
- Идиот, - бросила она Томасу. - Чего ты надеялся этим добиться? Ну что ж, одной мишенью больше.
Майкл прыгнул между одержимой девицей и мной; "Амораккиус" ярко сиял в полумраке комнаты.
- Довольно, - рявкнул он. - А ну назад!
- Майкл! - прохрипел я, с усилием поднявшись на ноги. - Осторожнее!
Лидия снова зловеще хохотнула и шагнула вперед, упершись грудью в острие "Амораккиуса".
- О да, Сэр Рыцарь. Назад - или чего? Ты убьешь невинную девицу? Не думаю, не думаю. Насколько я помню, этот меч не способен проливать невинную кровь, не так ли?
Майкл выпучил глаза и бросил на меня короткий взгляд.
- Что-о?
Я поднялся на ноги.

Предыдущая страница 25 Следующая страница


Могила в подарок 26

- Это настоящая Лидия, не магический гомункулус из тех, что мы видели прежде. Кошмар вселился в нее. Все, что мы сделаем с телом Лидии, останется с ней навсегда.
Девушка погладила обеими руками грудь под тонкой лайкрой, облизнула губы и уставила в Майкла взгляд налитых кровью глаз.
- Вот именно. Несчастный, милый агнец, отбившийся от стада. Ведь ты не хочешь навредить ему, признайся, Рыцарь?
- Гарри? - пробормотал Майкл. - Как мы справимся с этим?
- Ты умрешь, - сладко промурлыкала Лидия. Она бросилась на Майкла, отведя клинок меча рукой в сторону.
Когда она проделывала это со мной, я попался как малое дитя. Однако у Майкла имелись опыт и боевые навыки. Он выпустил меч из рук, дав ему с лязгом упасть на пол, перехватил ее руки, тянувшиеся к его горлу, за запястья и швырнул ее обратно на кушетку.
- Отвлеките ее! - крикнул я. - Я смогу изгнать его! - последние слова я бросил уже на бегу, ринувшись в спальню в поисках ингредиентов для экзорцизма. В спальне царил бедлам. Я принялся рыться в вещах. За стеной снова истошно взвизгнула Лидия. За этим последовал удар, от которого содрогнулась стена рядом с дверью, и звуки борьбы.
- Быстрее, Гарри! - прохрипел Майкл. - Она сильна как черт знает кто!
- Знаю, знаю! - я рывком распахнул дверцу шкафа и принялся сбрасывать вещи с полок.
За двумя баллончиками пены для бритья я обнаружил, наконец, связку свечей для праздничного пирога - из тех, что никак не задуешь все - и пятифунтовый мешок соли.
- О'кей! - крикнул я. - Иду!
Майкл с Лидией лежали на полу - ногами он обвивал ее, а руками удерживал ее руки за спиной в импровизированной борцовской хватке.
- Держите ее там! - рявкнул я и ринулся по кругу, отшвыривая в сторону кресло, стулья, сдвигая ковры - последний пришлось выдернуть из-под Майкла. Лидия барахталась и извивалась угрем, не переставая истошно визжать.
Я разорвал мешок с солью и еще раз обежал их, насыпав на пол белый круг соли. В следующий круг я расставил свечи, подсыпав под них соли, чтобы они не опрокинулись. Лидия увидела, что я делаю, и завизжала еще громче, удвоив свои усилия.
- Flickum bicus! - выкрикнул я, вложив в это нехитрое заклинание почти все свои силы. Я едва устоял на ногах, зато свечи загорелись, и весь круг начал наливаться энергией.
Я выпрямился и вытянул вперед правую руку, посылая в круг еще немного энергии, превращая его в воронку вокруг трех существ: Лидии, Майкла и Кошмара. Вихрь вращался все быстрее, вгрызаясь в землю. Я почти видел, как цепляется Кошмар за Лидию в попытках удержаться. Все, что от меня требовалось теперь - это выждать момент, удобный для того, чтобы оглушить Кошмара, удержать его хоть на секунду, чтобы экзорцизм отогнал его прочь.
- Азорфрагал! - выкрикнул я имя демона. - Азорфрагал! Азорфрагал! - я снова вытянул правую руку, сконцентрировав в ней остаток сил. - Изыди!
Энергия вырвалась из моей руки, устремилась к Кошмару и Лидии подобно волне, смывающей со скалы спящего тюленя...
...и пронеслась мимо, не коснувшись Кошмара.
Лидия дико расхохоталась, извернувшись, схватила Майкла за руку и резко вывернула ее. Зловеще хрустнула кость. Майкл вскрикнул от боли, и рванулся от нее, расшвыряв ногой соль из круга. Лидия оторвалась от него, встала и повернулась лицом ко мне.
- Ну и болван же ты, чародей, - произнесла она. Я не стал ввязываться с ней в разговор. Если честно, я едва стоял на ногах, так поразило меня то, как позорно я облажался со своим заклинанием. Опомнившись, я замахнулся и изо всех сил ударил, целясь ей в висок - я надеялся оглушить тело, в котором находился демон, чтобы хоть временно лишить его способности к передвижению.
Лидия без труда уклонилась от удара, перехватила меня за запястье и опрокинула на спину. Я сделал попытку вырваться, но она бросилась на меня сверху и дважды двинула затылком о пол. В глазах у меня вспыхнули звезды.
Лидия улеглась на меня и со сладострастным урчанием потерлась о меня бедрами. Я попытался вывернуться из-под нее, но руки и ноги отказывались слушаться. Она почти нежно взялась обеими руками за мое горло.
- Надо же, как стыдно, - прошептала она. - Все это время ты даже не догадывался, кто за тобой охотится. Кто еще жаждет поквитаться с тобой.
- Насколько я понимаю, иногда это знание дается дорого, - прохрипел я.
- Иногда и так, - с улыбкой согласилась Лидия. А потом ее руки сомкнулись на моем горле, лишив меня воздуха.
Порой, когда ты смотришь в лицо смерти, тебе кажется, что все вокруг тебя замедляется. Ты видишь и ощущаешь все с необычайной резкостью, словно твой мозг из чистой вредности решил запечатлеть последние мгновения твоей жизни во всех мельчайших подробностях, чтобы ты до самого своего конца любовался ими.
Примерно так поступил и мой мозг, только вместо того, чтобы показать мне мою погромленную квартиру, и как мне нужно купить новое пальто взамен залатанного, и что давно уже пора перекрасить потолок, он начал лихорадочно складывать воедино разрозненные куски мозаики. Лидию. Темного демона. Мавру. Заклятия-пытки. Бьянку.
В сознании моем засел один кусок - кусок мозаики, упорно не вписывавшийся в цельную картину. Сьюзен исчезала на день или два - как раз тогда, когда мне было совершенно некогда даже поговорить с ней. Она говорила, что работает над чем-то. Что-то там происходило. Странное дело, но теперь этот кусок, похоже, оказался едва ли не главным звеном...
Перед глазами моими поплыли круги, а в легких разгорался пожар. Я пытался оторвать ее руки от горла - пустой номер. Одержимая демоном, она была просто-напросто мне не по силам.
И ведь Сьюзен спрашивала тогда у меня что-то по телефону - в промежуток между сексуальным воркованием. Что же это было?..
Я услышал свой собственный голос, произносящий что-то вроде "Гаххк... Агххк...". Я пытался сбросить Лидию с себя, но она только перекатывалась вместе со мной, и каждый раз ухитрялась оказаться сверху, прижимая меня к полу. В глазах начало темнеть, хотя я открыл их широко-широко. Я словно смотрел в темный туннель, с другого конца которого глядели на меня налитые кровью глаза Лидии.
Краем глаза я видел, как Майкл с побелевшим как снег лицом поднимается на колени. Он двинулся к Лидии, но та, лишь чуть повернув голову, лягнула его. Я услышал, как у него хрустнуло что-то еще, и он отлетел назад.
И Мёрфи тоже беспокоило что-то. Что-то такое, о чем она ужасно не хотела говорить, переводя беседу на другую тему. Я ведь еще тогда интуитивно ощущал какую-то связь между этим...
И тут я увидел его со всей отчетливостью: последний кусок мозаики. Я понял, что случилось, откуда взялся Кошмар, и почему он гонялся именно за мной. Я знал, как остановить это, знал, как завербовала его Бьянка, и почему мои заклятия срабатывали через силу или не срабатывали вообще.
Одно обидно: я сообразил все это за мгновение до смерти.
В глазах померкло окончательно.
А еще через секунду боль в горле стихла.
Правда, вместо того, чтобы плавно скользнуть в небытие, я сделал большой глоток воздуха. Взгляд на мгновение заволокло красной пеленой - это кровь снова вернулась в голову, а потом зрение начало проясняться.
Лидия все еще склонилась надо мной, стоя на коленях, но горло мое отпустила. Вместо этого она завела руки назад и вверх и гладила ими обнаженные плечи Томаса.
Вампир прижимался к спине Лидии. Рот его приник к ее шее, и с каждым касанием его языка по телу ее пробегала дрожь. Руки его скользили по полупрозрачной лайкре. Лидия негромко ахнула, и налитые кровью глаза ее закатились в экстазе.
Томас смотрел мимо нее, сквозь пелену ее темных волос - на меня. Глаза его больше не были серо-голубыми. Они сделались пустыми, белыми, точнее, бесцветными. Я кожей ощущал исходящий из них холод - жуткий, соблазнительный. Он продолжал покрывать поцелуями шею Лидии, ее ухо. Она всхлипнула и содрогнулась.
Я сделал еще глоток воздуха, охнул и на локтях отполз назад, из-под этой сладкой парочки.
- Дрезден, - пробормотал Томас так тихо, что я даже не был уверен, правда ли я его слышу. - Я не знаю, как долго мне удастся отвлекать ее так. Да не глазейте же на меня, сделайте что-нибудь. Если вам нравится смотреть на такую гадость, я устрою вам представление, только попозже, - тут рот его приник к губам девушки, и она застыла, широко раскрыв глаза, а потом и вовсе закрыв их в ответ на его поцелуй.
Эти слова Томаса заставили меня покраснеть, от чего в голове воцарился неприятный звон. Я пошарил по полу и быстро обнаружил все еще горящие свечи и мешок с солью. Я снова заключил Лидию с Томасом в соляной круг - та как раз стащила с себя трусики и охватила Томаса за талию, притягивая к себе.
Томас издал стон неподдельной муки и повернул лицо ко мне.
- Да быстрее же, Дрезден!
Я расставил свечи по местам и потратил те крохи энергии, что у меня еще оставались, на то, чтобы замкнуть круг и снова закрутить воронку. Если я не ошибался, на этот раз я должен был освободить Лидию - возможно, окончательно. Если я ошибался, это означало, что я останусь без энергии, пустив ее псу под хвост. В таком случае Кошмар наверняка убил бы всех троих - сомневаюсь, чтобы кто-либо из нас мог помешать этому.
Энергия собралась в круг и завертелась невидимой, гудящей воронкой. Я вытянул руку и, борясь с головокружением, усилил натиск.
Похоже, Кошмар заметил, наконец, что происходит вокруг него. Лидия вздрогнула, чуть отстранилась от Томаса, прервав контакт - и налитые кровью глаза снова открылись и уставились на меня. Лидия сделала попытку встать, но Томас удержал ее за руку.
Энергия внутри воронки все нарастала. Лидия завизжала.
- Леонид Кравос! - возгласил я. Я повторил имя второй раз и увидел, как широко раскрылись глаза Лидии от потрясения. - Изыди, Кравос! Изыди, проклятый двоечник! Изыди! Изыди! - с последним словом я топнул ногой, высвобождая энергию экзорцизма вниз, в землю.
Лидия истошно взвизгнула, тело ее выгнулось дугой, рот широко раскрылся. В воронке возникли искры золотого и серебряного света; они свились маленьким смерчем, нацеленным Лидии в рот. Из горла ее вырвалась струя алой энергии, и на мгновение голос ее словно раздвоился: высокий женский визг вторил другому, нечеловеческому. Еще две струйки алой энергии вырвались из ее глаз и исчезли в водовороте.
А потом воронка разом свилась в бесконечно тонкую линию и исчезла, скользнув в пол и дальше, в землю.
Лидия испустила негромкий, утомленный вскрик и рухнула на пол. Томас, так и не отпуская ее, покатился вместе с ней. В комнате воцарилась тишина, если не считать тяжелого дыхания всех четверых нас.
В конце концов я нашел в себе силы дотащиться до стула и сесть.
- Майкл, - хрипло окликнул я. - Майкл, как вы?
- Вы остановили его? - спросил он. - А девушка - с ней все в порядке?
- Надеюсь, да.
- Слава Богу, - сказал он. - Он успел лягнуть меня. Сломал ребро. Не уверен, что я смогу сесть.
- Не пытайтесь, - посоветовал я и вытер вспотевший лоб. - Со сломанными ребрами шутки плохи. Томас? Вы... Эй! Что, черт подери, вы делаете?
Томас лежал, охватив Лидию руками, прижимаясь к ней своим бледным обнаженным телом, и нежно мусолил губами мочку ее уха. Глаза у Лидии были открыты, и цвет у них снова сделался обычный, но смотрели они в пространство. Казалось, она лежит без сознания, но тело ее все-таки шевелилось - в первую очередь прижимавшиеся к Томасу бедра. При моих словах Томас повернул лицо ко мне; глаза его оставались белыми, пустыми.
- Что? - удивился он. - Она же не против. Возможно, она даже благодарна мне за помощь.
- А ну прочь от нее! - зарычал я.
- Я голоден, - возразил он. - Это ведь ее не убьет, Дрезден. Уж не с первого раза. И потом, если бы не я, вам всем была бы крышка. Дайте мне только...
- Нет, - отрезал я.
- Но...
- Нет. Убирайтесь от нее, если не хотите иметь дела со мной.
В воздухе между нами повисло напряжение. Пухлые губы Томаса раздвинулись, обнажив зубы - вполне человеческие зубы, не вампирские клыки. Ну, конечно, белее и безупречнее нормальных человеческих, но не более того.
Я холодно встретил его взгляд.
Томас отвел глаза первым. На мгновение он зажмурился, а когда открыл глаза, в них появились прожилки цвета, и они темнели с каждым мгновением. Он отпустил Лидию и откатился от нее. На ребрах его все еще виднелись отметины, но и они побледнели. Он поднялся с пола, обернул бедра полотенцем и, не проронив ни слова, ушел обратно в ванную.
Я пощупал у Лидии пульс, покраснел и подтянул ее трусики обратно на место. Потом оправил кушетку и положил ее обратно, накрыв одеялом. Потом пошел к Майклу.

***

- Что там у вас вышло? - спросил он.
Стараясь удерживаться в рамках цензурных выражений, я рассказал ему, что случилось. Он нахмурился и покосился на дверь ванной.
- Это на них похоже. Белая Коллегия. Совратители. Они питаются похотью, страхом, ненавистью. Эмоциями. Но совращают свои жертвы они всегда с помощью похоти. Иногда силой.
- Секс-вампиры, - пробормотал я. - Ясно. Что ж, занятно.
- Занятно? - скептически хмыкнул Майкл. - Я бы не назвал это "занятным".
- Почему же? - удивился я, но тоже задумчиво посмотрел в сторону ванной. - Чем бы он там ни пользовался, на Кошмара это подействовало. Да что там, застало врасплох. Из этого следует, что это либо какая-то особо мощная магия - ну, тот холод, который я ощущал, и который действовал на все вокруг, либо это имеет химическую природу. Вроде слюны вампиров Красной Коллегии. В общем, это "что-то" проникло в тело Лидии в обход Кошмарова контроля за ее сознанием. Возможно, какие-то феромоны.
- Гарри, - вздохнул Майкл. - Право же, мне не хотелось бы прерывать ход ваших научных рассуждений, но не могли бы вы прежде помочь мне с моими ребрами?
Мы прикинули объем разрушений. Я отделался несколькими зловещего вида синяками на горле, но и только. У Майкла одно ребро было сломано наверняка, а еще одно, возможно, треснуло. Я по возможности туже перевязал его. Томас вышел из спальни, облаченный в один из моих спортивных костюмов. Тот висел на нем как на вешалке, так что Томасу пришлось подвернуть рукава и штанины. Он плюхнулся в кресло, но взгляд его с неприятным упорством то и дело возвращался к спящей Лидии.
- Все сходится, - сообщил я им. - Я понял, что происходит, так что смогу, наконец, что-то с этим поделать. Я собираюсь отправиться к Бьянке и вызволить всех, кто там остается.
Майкл удивленно нахмурил брови.
- Что сходится?
- Вовсе никакой это не демон - тот, кто переходил сюда из Небывальщины. Мы бились вовсе не с демоном. Это был сам Кравос. Кравос и есть Кошмар.
Майкл даже зажмурился.
- Но мы же не убивали Кравоса. Он до сих пор жив.
- Ставлю сотню баксов против ломаного гроша, что нет. Насколько я понимаю, в ночь накануне первого нападения Кошмара он устроил какой-то ритуал и покончил с собой.
- Но зачем ему это?
- Чтобы вернуться в качестве призрака. Чтобы отомстить. Подумайте сами: ведь ничем другим Кошмар и не занимался. Он только учинял погром здесь и там, мстя за Кравоса.
- Вы думаете, он способен на такое? - усомнился Майкл.
Я пожал плечами.
- А почему бы и нет? Если он набрался каких-то сил, если он зациклился на том, чтобы отомстить, пусть даже и призраком? Тем более...
- Тем более, что границы Небывальщины непрочны как никогда, - договорил за меня Майкл.
- Вот именно. Из этого же следует, что Бьянка и Мавра каким-то образом помогали ему. Черт, вполне возможно, они и организовали ритуал, которым он воспользовался. И заметьте: если вдруг выяснится, что кто-то в федеральной тюрьме здесь, у нас, в Чикаго покончил жизнь самоубийством прямо у себя в камере, шум поднимется неимоверный - и в полиции, и в прессе. Вот почему Мёрфи молчала как рыба, а Сьюзен так пыталась дознаться, что же случилось. Возможно, до нее дошли какие-то слухи.
Томас поерзал в кресле.
- Я что-то не понимаю. Этот ваш Кошмар - призрак чернокнижника Кравоса? Ритуального убийцы, о котором писали в газетах несколько месяцев назад?
- Ага! Возмущения в Небывальщине помогли ему превратиться в на редкость вреднозадого призрака.
- Возмущения? - переспросил Томас.
Я кивнул.
- Кто-то начал терзать местную нежить заклятиями - пытками. Они, естественно, озверели и начали расшатывать границу, отделяющую Небывальщину от материального мира. Я подозреваю, это дело рук Мавры, работающей рука об руку с Бьянкой. Эти же возмущения позволили Кравосу нападать на всех, кого он захочет, пока они спят. Именно так он добрался до меня, до бедолаги Малона, и точно так же он добрался сейчас до Лидии. Лидия знала, чем он занимается. Поэтому она изо всех сил старалась не спать. Я-то ни о чем таком не догадывался, когда он напал на меня во сне. Я не был готов к поединку, поэтому он и надрал мне задницу.
- Но теперь вы можете его победить? - спросил Майкл.
- Теперь я готов ко встрече с ним. Я побил этого засранца, пока он был жив. Теперь, когда я знаю, с чем имею дело, я могу проделать то же самое и с его тенью. Я пойду туда, разделаюсь с Кошмаром, а если понадобится, и с Бьянкой, и выведу всех наших.
- Может, вы сильно ушиблись головой, пока я не видел? - вежливо осведомился Томас. - Я же говорил вам, Дрезден, про часовых. С автоматами. Я ведь упоминал про автоматы, да?
Я только отмахнулся.
- Я уже миновал ту точку, в которой нормальному человеку страшно. Часовые, автоматы, шмотолаты... Послушайте, Бьянка удерживает Сьюзен, Жюстину и еще двадцать-тридцать юнцов в плену или для того, чтобы превратить их в вампиров. У полиции в этом деле руки связаны. Должен же кто-то что-то с этим поделать, и я единственный, кто...
- Готов к тому, чтобы его нашпиговали пулями, - сухо перебил меня Томас. - Черт, вот уж это поможет нашим общим целям.
- Ох уж эти маловеры, - вздохнул Майкл со своего места. - Продолжайте, Гарри. Что вы задумали?
Я кивнул.
- Ладно. Насколько я понимаю, Бьянка расставила охрану повсюду вокруг дома. Она перекрыла все подходы и подъезды, все въезжающие машины обыскиваются и так далее.
- Вот именно, - сказал Томас. - Дрезден, мне кажется, мы могли бы объединить свои возможности. Ну, нарыть что-нибудь, используя для этого наши знакомства и связи. Возможно, попробовать нарядиться рассыльными или поставщиками продовольствия и попытаться проникнуть туда, - он помолчал. - Ну, уж вы-то в любом случае смогли бы прикинуться рассыльным. Но если мы просто вломимся к ней в дом, нас всех пристрелят в первую же минуту.
- Конечно - если мы войдем там, где нас увидят.
Томас нахмурился.
- Вы задумали что-то другое? Сомневаюсь, чтобы нам удалось сделаться невидимыми с помощью магии. На своей территории она вряд ли легко поддастся таким штучкам.
Я подмигнул вампиру.
- Вы правы. Я задумал что-то другое.

***

Я миновал брешь между миром смертных и Небывальщиной последним. Я тащил свои жезл с посохом, браслет-оберег под рукавом моей старой кожаной ветровки, и еще по медному кольцу на каждой руке.
Небывальщина рядом с моей квартирой выглядела как... как моя квартира. Ну, немного чище и ярче. Хотите считать это глубоко философским суждением о духовности моего подвала? Как знать... В тенях то и дело что-то шевелилось, металось по-крысиному или скользило по-змеиному. Я думаю, это были мелкие духи, питающиеся крохами энергии, просачивающимися из моей квартиры в реальном мире.
Майкл держал в руке переливающийся жемчужным свечением "Амораккиус". Стоило ему взять меч в руки, как лицо его порозовело, да и двигался он так, словно туго перевязанные ребра его не беспокоили. Одет он был в свои обычные джинсы, фланелевую рубаху и подкованные железом рабочие башмаки.
Томас переоделся в мои обноски и вооружился алюминиевой бейсбольной битой из моего чулана. Он стоял, с любопытством оглядываясь по сторонам; его темные волосы так и не успели просохнуть и змеились мокрыми прядями по плечам.
У меня в руке болталась сумка-авоська, в которой горели неярким оранжевым светом глаза Боба.
- Гарри, - окликнул меня Боб. - Ты действительно уверен в том, что это необходимо? Мне не хотелось бы попадаться в Небывальщине без крайней на то нужды. Несколько старых недоразумений, понимаешь ли...
- Послушай, у тебя поводов беспокоиться никак не больше, чем у меня. Если моя крестная накроет меня здесь, мне крышка. Да не переживай ты так, Боб, - сказал я. - Ты только доведи нас до Бьянкиного дома самым коротким путем. А там я проделаю дыру в наш мир, в ее подвал, мы заберем всех наших и отведем их обратно домой.
- Здесь нет коротких путей, Гарри, - вздохнул Боб. - Это же мир духов. Здесь все связано идеями и понятиями, так что измеряется не физическими расстояниями, но...
- Основы теории мне известны, Боб, - перебил его я. - Вся закавыка в том, что ты знаком с тем, как все здесь устроено, гораздо лучше, чем я. Вот и веди нас туда.
- Олл райт, - вздохнул Боб. - Только я не могу гарантировать вам, что мы обернемся в оба конца до захода солнца. Не факт, что тебе удастся проделать дыру даже в дневное время. Магические энергии находятся здесь в рассеянном состоянии, которое...
- Боб, отложи лекцию на потом. А магическую часть предоставь мне.
Череп в авоське повернулся глазницами к Майклу с Томасом.
- Прошу прощения. Кто-нибудь из вас пытался объяснить Гарри, какую безмозглую авантюру он затеял?
- Я, - поднял руку Томас. - Правда, не могу сказать, чтобы успешно.
Боб закатил глаза-огоньки к потолку.
- Вот-вот. Меня он тоже никогда не слушает. Дрезден, если ты умрешь, меня это очень огорчит. Закатишь меня в последнюю минуту под какой-нибудь камень, и буду я там торчать лет этак тысяч десять, пока какой-нибудь дурак меня не найдет.
- Не раздражай меня. Не трепи языком, а веди.
- Si, memsahib, - серьезным тоном отозвался Боб. Томас хихикнул. Боб посветил глазами в сторону лестницы, ведущей из Небывальской вариации на тему моей квартиры. - Сюда, - сказал Боб.
Мы вышли из дома и оказались в расплывчатом, призрачном подобии Чикаго, напоминавшем больше театральные декорации: плоские фасады, за которыми не угадывалось объема; рассеянный свет, который мог исходить от солнца, луны или уличных фонарей - и впридачу ко всему пелена серо-бурого тумана. От дома Боб повел нас по тротуару, потом свернул в переулок и заставил нас нырнуть в ржавые гаражные ворота, за которыми открылась высеченная в камне, уходящая вглубь земли лестница.
Повинуясь его указаниям, мы спустились вниз, в темноту. Время от времени дорогу нам не освещало ничего, кроме оранжевого мерцания в глазницах черепа. Боб поворачивался в нужную сторону, и мы послушно петляли по подземному краю, представлявшему собой по большей части из темноты и низких потолков. Почва под ногами постепенно поднималась, и в вдруг мы оказались на вершине длинного, пологого холма, увенчанного кольцом камней-дольменов. Над головой ослепительно-ярко засияли звезды, а в подступавшем к подножию холма лесу плясали светлячками огни.
Я застыл как вкопанный.
- Боб, - сказал я. - Боб. Ты облажался, дружище. Это же страна фей.
- Разумеется, - обиженно заявил Боб. - Это самая обширная область Небывальщины. Ты и трех шагов не сделаешь, чтобы не попасть сюда - не здесь, так там.
- Тогда ноги в руки и выводи нас отсюда побыстрее, - потребовал я. - Нам нельзя оставаться здесь.
- Можешь поверить мне на слово, мне тоже не хочется здесь торчать. Тут уж так: или мы попадаем в Диснеевскую версию страны фей, с эльфами, и гномиками, и черт знает какими еще пряничными мордашками, или оказываемся в извращенной колдовской версии. Она, конечно, на порядок интереснее, но и для здоровья опаснее.
- Да уж, приятная альтернатива. Ладно, Боб, заткнись. Куда идти?
Череп повернулся в сторону западного - так мне, во всяком случае, казалось - склона холма, и мы спустились к лесу.
- Что-то очень уж это напоминает парк, - заметил Томас. - Я хочу сказать, траве полагалось бы быть нам по колено. Нет, не парк, а хорошую площадку для гольфа.
- Гарри, - негромко произнес Майкл. - Я ощущаю что-то нехорошее.
По спине моей забегали мурашки, и я, повернувшись к Майклу, кивнул.
- Боб, как отсюда выйти?
Боб мигнул глазами вперед, и мы обогнули купу деревьев. За ней изогнулся над неправдоподобно глубокой расселиной древний крытый мост - такие строили во времена колонизации.
- Туда, - сказал Боб. - Это граница. До места, которое вам нужно, отсюда совсем недалеко.

Предыдущая страница 26 Следующая страница


27 Джим Батчер

Где-то вдалеке послышались звуки охотничьего рога - низкие, чистые - и собачий лай.
- Бегом к мосту, - скомандовал я. Томас без видимых усилий припустил за мной. Я покосился на Майкла - тот перехватил меч и держал его теперь эфесом вперед, положив клинок на согнутый локоть. Лицо его исказилось от боли и усилия, но он не отставал.
- Гарри, - сообщил Боб. - Мне не хотелось бы лезть с советами, но ты мог бы бежать и быстрее. Там, видишь ли, охота, и она приближается.
Рог протрубил снова, и ему вторили отраженное от дольменов эхо и возбужденный лай бегущей по следу своры. Томас вихрем обернулся и пробежал несколько шагов спиной вперед, прежде чем повернуться обратно.
- Готов поклясться, всего секунду назад они были в нескольких милях от нас.
- Это же Небывальщина, - отозвался я, задыхаясь. - Время, пространство - все здесь, блин, не как у людей.
- Уау! - заметил Боб. - А я и не знал, что они научились выращивать таких здоровенных псов. И - глянь, Гарри, а вон твоя крестная! Эй, Леа, привет!
Наверное, если бы Боб обладал телом, он бы подпрыгивал сейчас на месте и показывал бы на нее пальчиком.
- Я бы на твоем месте не слишком радовался, Боб. Если она меня поймает, мне придется присоединиться к ее своре.
Светящийся взгляд Боба скользнул ко мне, и он поперхнулся.
- Ох, - сказал он. - Да, действительно, неприятность. Можно сказать, понижение по службе. Не то, чтобы полное разжалование - ты и так нельзя сказать, чтобы на пике карьеры.
- Можно сказать и так, - выдохнул я.
- Э... Беги, - посоветовал Боб. - Быстрее беги. Право же, тебе стоит как следует поспешить, Гарри.
Мои ноги летели, едва касаясь травы.
Томас ворвался на мост первым, загрохотав по доскам своими кроссовками. Майкл отстал от него всего на шаг. Со сломанным ребром и старше меня на два десятка лет, он все равно добежал до этого чертова моста быстрее, чем я. Черт, давно ведь говорил себе: нужно следить за своей формой...
- Успел! - выкрикнул я, когда до моста оставался один длинный шаг.
Аркан захлестнулся у меня на горле прежде, чем мои ноги успели коснуться земли, и рванул меня назад, опрокинув на спину. Я грянулся о землю и остался лежать - оглушенный, задыхаясь от нехватки воздуха во второй раз за каких-то два часа.
- Ой-ой, - сказал Боб. - Гарри, что бы ты ни делал, не бросай меня. Особенно под камень.
- Спасибо за напоминание, - прохрипел я и с великим трудом поднял руку, пытаясь ослабить затянувшуюся на горле петлю.
Тяжелые копыта врезались в землю по обе стороны от моей головы. Я сглотнул слюну и поднял взгляд на черного как смоль жеребца с черно-серебряной гривой. Подковы на его копытах были украшены крылышками из какого-то серебристого металла. Во всяком случае, не чугуна и не стали. На копытах виднелись кровавые брызги, будто конь затоптал какого-то бедолагу до смерти. А может, изрубил на куски.
Я перевел взгляд с коня на его седока. Леа, спокойная и невозмутимая сидела в седле боком. Сегодня на ней было темно-синее платье с оторочкой из соболиного меха; волосы разметались по спине языком пламени. Глаза блестели в звездном свете; изящная рука сжимала аркан. Адские гончие сбились кольцом вокруг ее жеребца, и все до одного не спускали глаз с вашего покорного слуги. Можете считать то игрой моего воображения, но вид они имели донельзя голодный.
- Мы, похоже, выздоровели, не так ли? - с улыбкой поинтересовалась Леа. - Вот и чудно. Теперь, наконец, мы можем завершить нашу небольшую сделку.

Глава тридцать третья

Достаточно всего пары таких вот крутых ситуаций, чтобы превратить человека в изрядного циника. Стоит какому-нибудь чародею-извращенцу попытаться укоротить вашу жизнь, или стае взбесившихся оборотней рваться к вашему горлу, как вы поневоле начнете от всего ждать худшего. Более того, если это худшее вдруг не случается, вы испытываете легкое разочарование.
Поэтому я почти обрадовался, когда моя крестная догнала-таки меня несмотря на все мои усилия избежать этого. Терпеть не могу, когда обнаруживается, что не вся вселенная ополчилась против меня. Это, можно сказать, выбивает почву из-под ног моей мании преследования.
Именно поэтому, исходя из посылки, что некая садистская высшая сила постарается сделать этот вечер до предела напряженным, я заранее разработал кое-какой план.
Я рывком ослабил удавку на горле.
- Томас, Майкл - ну! - прохрипел я.
Оба немедленно достали из карманов по маленькой картонной коробочке размером с ладонь. Взмахнув рукой, Майкл метнул часть ее содержимого вперед и продолжал сыпать его, равномерными движениями сеятеля поводя рукой то в одну, то в другую сторону. С другой стороны то же самое делал Томас, так что мелкие предметы из коробочек полетели на траву вокруг меня, а также на меня самого.
Гончие взвизгнули от неожиданности и бросились прочь. Конь моей крестной тоже заржал и попятился на несколько шагов, отодвинувшись от меня.
Я закрыл лицо руками, чтобы мелкие гвозди не попали мне в глаза. Они сыпались этаким колючим дождиком, усеяв траву блестящим ковром. Крестной пришлось отпустить аркан, натянувшийся было, когда конь ее пятился от меня.
- Железо! - прошипела она, и прекрасное лицо ее исказилось от гнева. - Ты осмелился разгуливать по священной земле Оунсидхе с железом! Да Королева тебе глаза заживо вырвет!
- Нет, - успокоил ее Томас. - Гвозди алюминиевые. Ни грамма железа. Какая славная у вас лошадка! Как ее зовут?
Взгляд Леа метнулся к Томасу, потом к рассыпанным гвоздям. Я тем временем сунул руку в карман, набрал горсть моего аварийного средства и сунул в рот. Чуть-чуть пожевать... вот так... сглотнуть - и мне конец.
Я приложил все усилия к тому, чтобы охватывавший меня ужас никак не отразился на моем лице.
- Это не сталь? - переспросила Леа. Она сделала взмах рукой, и один из гвоздей прыгнул ей в пальцы. Хмурясь, она с опаской повертела его перед глазами - Тогда что это значит?
- Это значит, дорогая крестная, что вас отвлекали, - сказал я, кашлянул и похлопал себя по груди. - Мне, видите ли, нужно было съесть кой-чего.
Леа погладила своего коня по холке, и свирепая скотина успокоилась. Одна из гончих подалась вперед и осторожно подтолкнула носом один из гвоздей. Леа потянула ремешок, выбрав слабину своего аркана.
- Это тебе не поможет, чародей. Тебе не высвободиться из этой петли. Она заговорена с тем, чтобы держать тебя. Тебе не уйти от меня. Тем более, здесь, в моей стране. Я слишком сильна для тебя.
- Истинная правда, все до последнего слова, - согласился я и поднялся на ноги. - Так что, начнем? Превращайте меня в собачку и покажите, на какое дерево мне пописать.
Леа посмотрела на меня с опаской, словно я сошел с ума.
Я взялся за аркан и нетерпеливо подергал.
- Ну же, крестная. Вершите свое волшебство. Да, кстати, я могу сам подобрать себе масть? Что-то мне не слишком хочется становиться таким, угольно-серым. Может, в виде исключения сделаете меня светло-палевым? Или нет, я знаю, лучше белоснежным. И чтобы с голубыми глазками. Мне всегда хотелось голубые глаза, и...
- Помолчи! - огрызнулась Леа и дернула аркан. Горло мое обожгло болью, и язык, выражаясь совершенно буквально, прилип к нёбу. Я попытался сказать что-то еще, но в горло мне словно запустили рой разъяренных пчел, так что я сдался и промолчал.
- Что ж, - заявил Томас. - Я с удовольствием на это посмотрю - ни разу еще не видел полной трансформации организма. Прошу вас, продолжайте, мадам, - он нетерпеливо помахал рукой. - Да сделайте же из него собаку!
- Это подвох, - прошипела Леа. - Это не спасет тебя, чародей. Какие бы скрытые силы ни приберегали против меня твои друзья...
- Ни в коем случае, - перебил ее Майкл. - Клянусь Кровью Христовой, ничего такого у нас и в мыслях нету.
Леа со свистом втянула воздух сквозь зубы, словно от этих слов ее пробрал озноб. Она тронула коня вперед, так близко ко мне, что я уперся в его грудь плечом. Она намотала кожаный аркан на руку так, что свободными оставались каких-то шесть дюймов, и я с трудом сохранял равновесие. Потом свесилась с седла, придвинувшись к самому моему лицу.
- Говори, чародей! - прошептала она. - Что ты утаиваешь от меня?
Язык мой вновь обрел способность шевелиться, и я прокашлялся.
- О... Ничего особенного. Я просто хотел перекусить самую малость перед уходом.
- Самую малость, - пробормотала Леа и, раздувая ноздри, вздернула меня вверх. Она медленно втянула в себя воздух. Шелковая масса ее волос касалась моей щеки, губы почти касались моих.
Я внимательно следил за ее лицом, на котором все сильнее проступало удивление.
- Вы ведь узнали запах, не так ли? - негромко спросил я.
Ее изумрудные глаза медленно расширились, показав белки.
- Ангел Смерти, - прошептала она. - Ты выбрал смерть, Гарри Дрезден.
- Ага, - с готовностью подтвердил я. - Бледные поганки. Amanita virosа, или как их там. Яд проникнет мне в кровь в течение ближайших двух минут. После этого он начнет разрушать мне печень и почки. Еще несколько часов, и я слягу, и если не умру сразу, то проживу еще несколько дней, пока мои внутренние органы будут медленно отмирать, - я улыбнулся. - Кстати, противоядия от поганок нет. И я сильно сомневаюсь, что у вас хватит магии, чтобы собрать меня заново. Заращивание ран, знаете ли, совсем не то же, что регенерация внутренних органов. Так как? - я сделал шаг в направлении, откуда Леа появилась. - В вашем распоряжении еще несколько часов. Можете помучить меня в свое удовольствие, пока меня не начнет рвать кровью.
Она резко дернула аркан, останавливая меня.
- Это подвох, - прошипела она. - Ты мне лжешь!
Я посмотрел на нее с кривой ухмылкой.
- Ну, ну, крестная, - укоризненно произнес я. - Вы же знаете, какой из меня лжец. Неужели вы всерьез полагаете, что я смогу лгать вам? И потом, вы что, запаха не почуяли?
Она посмотрела на меня, и удивление на ее лице сменилось ужасом.
- Клянусь всеми ветрами, - выдохнула она. - Ты сошел с ума.
- Вовсе нет, - заверил я ее. - Я совершенно отдаю себе отчет в своих действиях, - я оглянулся на мост. - Что ж, прощайте, Майкл. Прощайте, Томас.
- Гарри, - нерешительно произнес Майкл. - Вы действительно уверены, что нам не...
- Ш-шш, - отозвался я, строго посмотрев на него. - Нишкните.
Взгляд Леа метался с него на меня и обратно.
- Что? - спросила она. - В чем дело?
Я закатил глаза и махнул рукой в сторону Майкла.
- Ну... - сказал Майкл. - Если уж на то пошло, у меня имеется кое-что, способное помочь.
- Что-то? - взорвалась Леа. - Что именно?
Майкл полез в карман куртки и достал маленький пузырек с резиновой пробочкой.
- Это экстракт чертополоха Святой Марии, - пояснил он. - Его широко используют в европейских больницах при отравлениях грибами. Теоретически это сильно повышает у жертвы отравления шансы на выживание. Разумеется, если принять его вовремя, пока еще не поздно.
Леа сурово сощурила взгляд.
- Дай его мне. Сейчас же.
Я поцокал языком.
- Как ваш преданный пес и компаньон, дорогая крестная, должен напомнить вам, как опасно сидхе, тем более одной из старших, принимать какие-либо дары. Это может привязать вас к дарителю - если, конечно, вам нечего предложить взамен.
Лицо Леа приобрело пунцовый оттенок - от бледно-кремовой кожи на ее ключицах и до гривы пышных волос.
- Значит, - произнесла она, - ты предлагаешь мне сделку. Ты даже бледную поганку не побоялся съесть, чтобы заставить меня освободить тебя.
Я приподнял брови и с улыбкой кивнул.
- В сущности, да. Видите ли, я понимаю ситуацию таким образом. Я вам нужен живым. Мертвый я вам и даром не нужен. И вы не в силах поделать что-нибудь с отравлением.
- Я тобой владею, - прорычала она. - Теперь ты мой.
- Позвольте внести поправку, - улыбнулся я. - Я ваш на пару следующих дней. Потом я буду трупом, так что, боюсь, вам от меня будет немного толка.
- Нет, - сказала она. - Я не освобожу тебя в обмен на этот эликсир. Я и сама могу найти чертополох.
- Возможно, - согласился я. - Возможно, вам даже удастся сделать это в срок. А может, и нет. Так и так, без прогулки в больницу шансов на мое выздоровление нет - даже с экстрактом. И уж тем более их не будет, если я не попаду туда скоро.
- Я не собираюсь торговаться с тобой! Ты сам обещал мне себя!
Майкл пожал здоровым плечом.
- Полагаю, мэм, вы навязали сделку неразумному молодому человеку, к тому же загнанному в угол обстоятельствами. Впрочем, мы не просим вас расторгать ее.
Леа недоуменно нахмурилась.
- Нет?
- Разумеется, нет, - ответил Томас. - Экстракт всего лишь дает Гарри шанс выжить. Собственно, ничего другого мы у вас и не просим. От вас требуется только, чтобы вы отпустили его - и обещали год и один день не покушаться ни на него, ни на его свободу, докуда он остается в мире смертных.
- Такая вот сделка, - кивнул я. - И как ваш преданный пес, хочу особо обратить ваше внимание на следующее обстоятельство: если я умру, вам, крестная, меня уж точно не получить. Зато если вы меня сейчас отпустите, вы всегда сможете как-нибудь вечерком попытаться еще. У вас же этих вечеров немеряно. Кто-кто, а вы-то можете позволить себе не торопиться.
Леа помолчала, не спуская с меня глаз. Ночь тоже стихла. Все ждали, не произнося ни слова. Тихая паника, которую я давил в себе с того самого момента, как проглотил поганки, колыхалась где-то в районе моего желудка, заставляя его сжиматься и дергаться.
- Зачем? - произнесла она наконец очень тихо - так, чтобы слышал один я. - Зачем ты делаешь это с собой, Гарри? Я не понимаю.
- Сомневаюсь, чтобы вы вообще могли это понять, - сказал я. - Есть люди, которым нужна моя помощь. Люди, которые попали в беду из-за меня. Я должен помочь им.
- Ты не поможешь им, если умрешь.
- И если вы заберете меня - тоже.
- Ты готов отдать свою жизнь за их жизни? - недоверчиво спросила она.
- Да.
- Зачем?
- Затем, что никто другой этого не сделает. Я им нужен. Я в долгу перед ними.
- В долгу своей жизнью? - задумчиво сказала Леа. - Ты безумец, Гарри Дрезден. Возможно, это у тебя от матери.
Я нахмурился.
- Что вы имеете в виду?
Леа пожала плечами.
- Она тоже так говорила. Перед концом, - она подняла взгляд на Майкла и выпрямилась в седле. - Опасную игру ты затеял нынче вечером, чародей. Дерзкую игру. Ты ранил традиции моего народа глубоко, почти до кости. Я принимаю твои условия.
И тут же, едва щелкнув пальцами, она сдернула удавку с моей шеи. Я отшатнулся от нее, подобрал с земли свои жезл, посох и Боба в авоське, и побрел к мосту. Стоило мне оказаться там, как Майкл протянул мне пузырек. Я откупорил его и выпил. Жидкость напоминала на вкус овсяный отвар, но горчила. Проглотив ее, я зажмурился и сделал глубокий вдох.
- Гарри, - сказал Майкл, косясь на Леа. - Вы уверены, что это не опасно?
- Если я попаду в больницу вовремя, - ответил я. - У меня в запасе от шести до восемнадцати часов. Может, чуть больше. Я выпил всю ту розовую гадость перед выходом - это должно замедлить проникновение яда в кровь, дать экстракту возможность справиться с ядом.
- Не нравится мне это, - пробормотал Майкл.
- Эй, кто из нас выпил яд - вы или я? Вот и оставьте переживания мне.
Томас изумленно выпучил на меня глаза.
- Вы хотите сказать, вы сказали ей правду?
Я посмотрел на него и кивнул.
- Ага. Послушайте, я рассчитываю на то, что мы попадем туда и выйдем обратно в течение максимум часа. В противном случае мы покойники. В любом случае все завершится задолго до того, как проявятся первые симптомы отравления.
Некоторое время Томас молчал.
- Я-то думал, вы все сочиняете, - признался он. - Что это блеф.
- Я избегаю блефовать без крайней на то необходимости. Я не слишком силен по этой части.
- Вы же в самом деле могли умереть. Нет, права ваша крестная: вы совершенно сумасшедший.
- Абсолютно, - согласился я. - Ладно. Боб, просыпайся! - я встряхнул череп, и его пустые глазницы вспыхнули красно-оранжевыми огоньками.
- Гарри? - с неподдельным изумлением произнес Боб. - Ты жив?
- На некоторое время да, - подтвердил я и кратко объяснил, каким образом мы ушли-таки от моей крестной.
- Уау, - сказал Боб. - Значит, ты умираешь. Ничего не скажешь, крутой план.
Я поморщился.
- В больнице с этим справятся.
- Конечно, конечно. В отдельных местах процент вылеченных от отравления бледными поганками достигает пятидесяти процентов.
- Я принял экстракт млечного чертополоха, - возразил я.
Боб деликатно покашлял.
- Надеюсь, ты правильно рассчитал дозу. В противном случае от этого больше вреда, чем пользы. Право же, если бы ты прежде посоветовался со мной насчет...
- Гарри, - резко окликнул меня Майкл. - Смотрите.
Я повернулся посмотреть на мою крестную, которая отъехала от нас на некоторое расстояние и остановила своего черного жеребца. Теперь она подняла в руке что-то темное, блестящее - возможно, нож. Она махнула им в четырех направлениях - на север, запад, юг и восток. Она произнесла что-то на тарабарском языке, и деревья застонали под внезапным порывом ветра. От темного ножа в руках феи исходил такой сильный поток энергии, что от него зашевелись волоски у меня на руках и загривке.
- Чародей! - крикнула она мне. - Ты заключил нынче со мной сделку. Я не преследую тебя. Но ты не заключал таких уговоров с другими, - она откинула голову назад и испустила долгий, громкий крик, устрашающий и прекрасный разом. Он прокатился эхом по окрестным холмам, и ему ответили. Новые звуки вернулись к нам - высокий вой, свистящий визг, низкий, утробный рык.
- Много тех, кто в долгу передо мной, - продолжала Леа. - Тебе не обмануть меня. Ты запасся эликсиром. Ты бы не рисковал своей жизнью так, не будь у тебя пути к исцелению. Я не подниму на тебя руки - но другие принесут тебя ко мне. Так или иначе, Гарри Дрезден, ты будешь моим этой же ночью.
Ветер продолжал нарастать, и как-то разом набежавшие облака скрыли от нас звезды. Вой и рык приблизились, принесенные ветром.
- Черт, - буркнул я. - Боб, нам надо убираться отсюда. И быстро.
- Ну, до той точки, что ты показал мне на карте, еще довольно далеко, - сообщил Боб. - Миля, если не две - если мерить земными мерками.
- Две мили, - покачал головой Майкл. - Столько мне не пробежать. Не с моими нынешними ребрами.
- А мне вас не утащить, - сказа Томас. - Я, конечно, не последний слабак, но и моим возможностям есть предел. Идемте, Гарри. Значит, пробиваться придется нам вдвоем.
В голове моей путалось, и я силился выбрать верное решение. Майкл не сможет угнаться за нами. До сих пор это ему удавалось, но лицо его заметно побелело, и он держался скованно - похоже, ему было здорово больно. Я доверял Майклу. Я доверял ему, когда мы бились бок о бок, и доверял, когда он прикрывал меня сзади. Я доверял ему - и он способен был постоять за себя.
Но что мог он сделать в одиночку против целой армии потусторонних сил? Не знаю, не знаю - даже вооруженный мечом, он оставался всего лишь человеком. Это могло стоить ему жизни. А я не хотел иметь на совести еще одну жизнь.
Я покосился на Томаса. Симпатичный вампир ухитрился даже мои обноски носить как последний писк моды. Он ответил на мой взгляд безупречной, сияющей улыбкой, и я вспомнил его слова о том, какой хороший он лжец. Томас был на моей стороне. По большей части. Он относился ко мне достаточно дружески. Более того, у него имелся серьезный повод помогать мне, дабы вернуть Жюстину.
Если только он мне не лгал. Если только ее вообще захватили в плен.
Ему я доверять не мог.
- Вы двое останетесь здесь, - сказал я. - Удерживайте мост. Вам не нужно держаться слишком уж долго. Только задержите их на некоторое время. Пусть пойдут в обход.
- Уууу, - сказал Боб. - Отличный план. Это будет им серьезной помехой, Гарри. Я имею в виду, пока они не убьют Майкла с Томасом и не бросятся за тобой. Но на это уйдет несколько минут. Может, даже часов!
Я покосился на череп, потом на Майкла. Тот посмотрел на Томаса и кивнул мне.
- Если там будут неприятности, я пригожусь, чтобы защитить вас, - возразил Томас.
- О себе я позабочусь сам, - буркнул я. - Послушайте, весь наш план основывался на неожиданности, скорости и скрытности. В одиночку я буду куда как более скрытным. А уж если дело дойдет до драки, один или два человека мало чего изменят. Если придется драться, значит, все мероприятие накрылось медным тазом.
Томас поморщился.
- Значит, вы хотите, чтобы мы остались здесь и умерли за вас, так?

Предыдущая страница 27 Следующая страница


Могила в подарок 28

Я вспыхнул.
- Удержите мост до тех пор, пока я не выйду из Небывальщины. После этого у них не будет повода охотиться за вами.
Ветер уже не свистел, а завывал, а на вершине холма с дольменами показались какие-то темные, скользящие у самой земли фигуры.
- Гарри, ступайте, - сказал Майкл и взял "Амораккиус" наизготовку. - И не беспокойтесь. Мы не пропустим их к вам с тыла.
- Вы уверены, что не хотите, чтобы я шел с вами? - спросил Томас и сделал шаг ко мне. Сверкающая сталь меча вдруг мелькнула у него на пути, и острие его уперлось ему в живот.
- Я совершенно уверен, что не отпущу его наедине с тобой, вампир, - как мог вежливее произнес Майкл. - Я достаточно ясно выразился?
- Яснее не бывает, - со вздохом кивнул Томас и покосился на меня. - Вы уж постарайтесь не оставлять ее там, Дрезден. И не погибнуть.
- Постараюсь, - пообещал я. - Особенно второе.
И тут первая чудовищная тварь, напоминающая сотканного из теней пещерного льва, вымахнула из-за Леа и замахнулась на меня острыми когтями. Томас плечом отшвырнул меня в сторону из-под удара и вскрикнул, когда коготь вспорол ему руку. Майкл выкрикнул что-то на латыни, и его меч, описав дугу, рассек эту тварь надвое.
- Бегите! - крикнул Майкл. - И да пребудет с вами Господь!
Я побежал.
Звуки боя стихли за моей спиной, и скоро я не слышал ничего, кроме собственного хриплого дыхания. Небывальщина вокруг меня изменилась: вместо сказочного парка из волшебной сказки меня окружал теперь густой лес, и тропинку то и дело перегораживали свисавшие с сучьев полотнища паутины. В тенях мерцали чьи-то глаза, хотя разглядеть их обладателей я не мог, и я все чаще спотыкался о корни.
- Сюда! - скомандовал Боб, и свет его оранжевых глаз скользнул по дуплу в полусгнившем древесном стволе. - Открывай брешь здесь, и она выведет нас наружу!
Я остановился, задыхаясь.
- Ты уверен?
- Ну да же! - обиделся Боб. - Да быстрее! Кто-нибудь из сидхе может подоспеть сюда с минуты на минуту!
Я опасливо оглянулся назад и принялся собираться с силами. Это далось мне нелегко. Я ощущал себя ужасно слабым. Отрава у меня в желудке еще не начала разрушать меня изнутри, но мне казалось, я уже чувствую ее шевеление, пока она, облизываясь, кровожадно оглядывает мои внутренние органы, раздумывая, с какого начать. Я постарался выбросить все эти мысли из головы и заставил себя дышать ровнее, собрать силы в кулак и разорвать им занавеску, отделяющую один мир от другого.
- Э... Гарри, - сказал вдруг Боб. - Подожди-ка минутку.
За моей спиной громко треснула ветка. За этим послышался звук чего-то, движущегося в моем направлении. Я не стал обращать на это внимания, а вытянул вперед руку и запустил пальцы в рыхлую субстанцию, обозначавшую границу Небывальщины.
- Гарри! - настаивал Боб. - Я серьезно считаю, что тебе необходимо выслушать это!
- Не сейчас, - буркнул я.
Шорох и треск все приближались; стали различимы уже тяжелые шаги. На мгновение они стихли, и земля содрогнулась от оглушительного воя. Бэтмен, спаси и сохрани...
- Aparturum! - выкрикнул я, напрягши всю свою волю и разрывая тонкую оболочку. Из отверстия в реальный мир ударил луч неяркого света.
Я бросился в него, на лету закрывая усилием воли брешь за собой. Что-то успело схватиться за край моей кожаной ветровки, но я рывком высвободился и прорвался.
Я покатился по чему-то твердому. В ноздри ударил запах осеннего воздуха и сырых камней. Сердце ныло от долгого бега и заклинания. Я поднял голову оглядеться и оценить обстановку.
Боб не подкачал. Он вывел меня из Небывальщины точно в особняк Бьянки. Я обнаружил, что нахожусь на полу, на верхней площадке лестницы, спускающейся к далеким входным дверям главного зала.
Еще я обнаружил, что нахожусь в кольце вампиров, сбросивших человеческую оболочку и щеголявших в своем истинном обличии. Их было здесь, наверное, с дюжину - блестящие темные глаза, шмыгающие носы, капающая с белых клыков на пол слюна, щелкающие в воздухе или скрежещущие по полу когти... У некоторых на кожистых боках виднелись свежие ожоги.
Я не шевелился. У меня почему-то сложилось впечатление, что первое же мое движение спустит их с цепи, и целью их станет ваш покорный слуга.
Пока я в оцепенении оглядывался, по лестнице поднялась Бьянка в белоснежном шелковом халате. В руке она держала свечу неяркий огонь которой единственный освещал помещение. Она медленно, ласково улыбнулась мне, и сердце мое разом ушло в пятки.
- Надо же, - нежно проворковала она. - Гарри Дрезден. Какую радость вы доставили мне своим визитом.
- Я же пытался тебя предупредить, - жалким голосом оправдывался Боб. - Занавес показался мне слишком тонким. Словно кто-то только что проходил здесь. Словно они держали это место под наблюдением.
- Разумеется, - подтвердила Бьянка. - Стража на всех входах. Без исключения. Уж не держите ли вы меня за дуру, мистер Дрезден?
Мне ничего не оставалось, как смотреть на нее в полном отчаянии. Да и что я мог сказать? Я промолчал и принялся собираться с силами, чтобы бросить все, что у меня еще оставалось, в это очаровательное, улыбающееся лицо.
- Дорогие мои, - негромко приказала Бьянка. - Отнесите его вниз.
Они навалились на меня так стремительно, что я даже не уловил движения. Просто какая-то чудовищная сила опрокинула меня. Я смутно помню, как меня словно детский мячик перекидывали из лап в лапы, помню щекочущее, принюхивающееся дыхание и жуткий, шипящий смех.
С меня мгновенно сорвали все. Боб исчез, не успев даже пискнуть. Некоторое время я еще пытался барахтаться и кричать - тщетно, потому что рассудок мой был слишком переполнен страхом, чтобы сосредоточиться и защищаться по-настоящему.
И тогда, когда в наступившей темноте с меня сорвали последний лоскут одежды, я ощутил, как Бьянка прижимается ко мне своим обнаженным, роскошным телом, о котором можно только мечтать, и прикосновение это оказалось настоящим кошмаром. Я ощутил, как кожа ее трескается и расползается, высвобождая ее подлинную фигуру. Сладкий аромат ее духов сменился вонью гниющих фруктов, воркующий голос - зловещим шипением.
И языки. Мягкие, чувственные, горячие, влажные... Наслаждение волной захлестнуло меня, как ни пытался я кричать. Химический восторг, животная страсть, бездушная, холодная, безразличная к моему страху, отвращению, отчаянию.
И темнота. Жуткая, густая, чувственная темнота.
А потом боль.
А потом ничего.

Глава тридцать четвертая

Я мало что помню о своем отце. Мне не исполнилось и шести, когда он умер. Я помню измученного заботами, чуть сутулого мужчину с добрыми глазами и сильными руками. Он был магом - не чародеем, а актером-магом. Хорошим магом. Особой славы он, правда, не снискал. Он слишком часто выступал в детских больницах и детских домах, чтобы хорошо зарабатывать. У нас с ним было небольшое представление, с которым мы колесили по стране. Так что большая часть моих детских воспоминаний связана с задним диваном нашего универсала, на котором я засыпал под шорох шин по асфальту, зная, что папа не спит, ведет машину и позаботится обо мне, если что.
Кошмары во сне начались у меня совсем незадолго до его смерти. Я даже не помню их - помню только, как просыпался, крича от страха. Я кричал в темноте, пытаясь забиться в самую маленькую щель. Приходил отец, отыскивал меня и сажал на колени. Он обнимал меня, и согревал до тех пор, пока я не засыпал в его теплых руках.
- Страшилищам тебя здесь не достать, Гарри, - говорил он. - Ни за что не достать.
И так оно и было.
До сих пор. До этого вечера.
Страшилища поймали-таки меня.
Не знаю, где кончилась реальность и начались кошмары, но я вдруг проснулся, крича от страха - крик этот, правда, вышел не слишком чтобы громкий. Так, жалкий скулеж. Я скулил, пока у меня хватило дыхания, а потом все, на что я был способен - это всхлипывать.
Я лежал там - нагой, растрепанный. Никто не пришел обнять меня. Никто не пришел утешить меня, успокоить. Да и кто мог - ведь папа давно умер.
Что ж, раз так, это пришлось делать самому. Я начал с дыхания. Я заставил себя сдержать его, прекратить судорожные всхлипы в медленные, размеренные вдохи. Тут на меня разом навалились страх, унижение. Больше всего мне хотелось забиться в щель и замуровать за собой вход. Я хотел превратиться в ничто.
Но в ничто я не превращался, мне было слишком больно - достаточно больно, достаточно страшно, чтобы ощущать себя очень даже живым.
Больше всего болели ожоги, но потом на меня резко - словно кто-то щелкнул выключателем - накатила волна тошноты. Руки говорили мне, что я лежу на полу, но остальная часть меня утверждала, будто меня сунули в какой-то гигантский гироскоп. Все тело зудело. Горло свело судорогой, словно обожженное чем-то горячим или едким. В общем, не могу сказать, чтобы мне слишком хотелось жить с этим.
Я проверил свои руки-ноги и обнаружил, что они на месте и годны к действию. В животе что-то бурлило и перекатывалось, и на мгновение схватило так сильно, что я съежился клубком, баюкая больное место.
Пот на моей обнаженной коже разом сделался ледяным. Грибы. Яд. От шести до восемнадцати часов. Ну, возможно, чуть больше.
Во рту у меня пересохло - знакомое ощущение. Я уже испытывал это раньше от вампирской слюны.
На минуту я затих. Я просто лежал без сил, страдая от жажды, тошноты и боли, свернувшись в клубок. Я бы расплакался снова, но у меня и на это не осталось сил. Я бы лежал, плакал и ждал бы смерти.
Вместо этого какой-то беспощадный голос у меня в голове заставил меня открыть глаза. Я колебался, трусил. Я не хотел открыть глаза и не увидеть ничего. Я не хотел оказаться в кромешной темноте. В темноте, полной окружающих меня шипящих тварей. Может, они и сейчас рядом, ждут, пока я проснусь, чтобы...
На мгновение меня захлестнула паника. Она и придала мне достаточно сил, чтобы вздрогнуть и привести себя в сидячее положение. Я сделал глубокий вдох и открыл глаза.
Я мог видеть. Свет бил мне в глаза сквозь тонкие линии, складывающиеся в прямоугольник - закрытую дверь. Мне пришлось на мгновение зажмуриться, чтобы глаза мои заново привыкли к свету.
Я с опаской огляделся по сторонам. Помещение, в котором я находился, было небольшим, футов двенадцать на двенадцать или чуть больше. Я лежал в углу. В воздухе стоял отвратительный запах. Мои тюремщики явно не церемонились, уложив меня прямо в лужу какой-то гадости; часть ее запеклась на моей коже. Рвота, предположил я. И с кровью. Ранние синдромы отравления грибами.
В полумраке маячили другие предметы. Груда тряпья в одном углу напоминала грязное белье. Несколько бельевых корзин. Стиральная машина и сушилка у дальней от двери стены.
И Жюстина, одетая не более моего, сидящая, съежившись, спиной к стене и глядящая на меня темными, лихорадочно-воспаленными глазами.
- Вы проснулись, - сказала Жюстина. - А я уж думала, вы больше не проснетесь.
Блестящая красавица, которую я видел на балу, куда-то исчезла. Волосы растрепались и испачкались. Бледное тело казалось худым, почти как у дистрофика, а руки и ноги, да и лицо, были перепачканы грязью.
Более всего нервировали меня ее глаза. Было в них что-то хищное, тревожащее. Я не стал задерживать на них свой взгляд. Даже в том паршивом состоянии, в каком я находился тогда, у меня хватило ума не заглядывать в них.
- Я не сумасшедшая, - сказала она резким, едва не срывающимся голосом. - Я знаю, что вы подумали.
Чтобы заговорить, мне пришлось откашляться, и это снова отозвалось острой болью в животе.
- Я подумал вовсе не это.
- Ну конечно, не это, - огрызнулась девушка. Она встала - грациозно, несмотря на грязь и худобу - и двинулась ко мне. - Я знаю, что вы подумали. Что вас заперли здесь с этой глупой маленькой шлюхой.
- Нет, - запротестовал я. - Я... вовсе не...
Она зашипела как кошка и полоснула ногтями по моему лицу, оставив на щеке три жгучих полосы. Я вскрикнул и отшатнулся, врезавшись затылком в стену.
- Я всегда сознаю, когда я такая, - сказала Жюстина. Она скользнула по мне равнодушным взглядом, резко развернулась на пятках и, отойдя от меня на несколько футов, потянулась и опустилась на четвереньки, глядя на меня все так же отсутствующе-равнодушно.
Мгновение я смотрел на нее, ощущая, как набухают горячей кровью царапины на щеке. Я потрогал их пальцем, и он окрасился красным. Я снова поднял взгляд на девушку и покачал головой.
- Простите меня, - сказал я. - Господи, что они с вами сделали?
- Это, - беззаботно ответила она, вытянув одну руку. Округлые, вспухшие ссадины темнели на ее запястье. - И это, - она повертела второй рукой с такими же отметинами. - И это, - она подобрала ногу, демонстрируя отметины на бедре. - Все хотели отведать. Что ж, они свое получили.
- Я не понимаю, - пробормотал я.
Она улыбнулась, блеснув зубами, от чего мне сделалось не по себе.
- Они ничего не делали. Я сама такая. Я всегда такая.
- Гм, - замялся я. - Вчера вечером вы такой не были.
- Вчера вечером! - фыркнула она. - Как минимум позавчера. Это потому, что он был там.
- Томас?
Ее нижняя губа дрогнула, словно она вот-вот заплачет.
- Да. Да, Томас. С ним я спокойнее. Понимаете, внутри меня все так и рвется наружу, как в больнице. Говорят, это самоконтроль. Я не контролирую себя так, как это делают другие. Это все гормоны, но от лекарств меня только тошнит. А от него - нет. Только устаю немного.
- Но...
Лицо ее снова потемнело.
- Заткнитесь, - бросила она. - Все "но" да "но"... Вы идиот, и вопросы у вас идиотские. Козел, который не хотел меня, когда я предлагала. И остальные тоже козлы - им бы все брать, брать, брать...
Я кивнул и не сказал ничего - очень уж она возбудилась. Возможно, с моей стороны это политически некорректно, но я так и видел огромную неоновую вывеску "ПСИХ", висящую у Жюстины над головой.
- О'кей, - сказал я наконец. - Вы... вы только поспокойнее, ладно?
Она испепелила меня взглядом, но замолчала. Потом нашла щель между стеной и стиральной машиной и забилась в нее. Там она принялась теребить свои волосы, не обращая на меня особенного внимания.
Я встал. Это было нелегко. Все вращалось вокруг меня. На полу я нашел пыльное полотенце и как мог стер с кожи хоть часть липкой грязи.
Я подошел к двери и подергал ее. Она была заперта накрепко. Я налег на нее всем телом, но это усилие отозвалось у меня в животе такой болью, что у меня побагровело в глазах, и я повалился обратно на пол. Меня стошнило прямо посереди комнаты, и я ощутил во рту вкус крови.
Некоторое время я лежал, обессилев. Возможно, даже вздремнул. Когда я снова открыл глаза, Жюстина держала в руках полотенце, пытаясь вытереть с меня грязь.
- Сколько... - с трудом выдавил я из себя. - Сколько я пробыл здесь?
Она пожала плечами, не поднимая глаз.
- Ну, некоторое время они с вами развлекались. Прямо здесь, за дверью. Я слышала, как они вас притащили. Как играли с вами - часа два, наверное. Потом они затащили вас сюда. Я спала. Просыпалась. Ну, может еще часов десять. Или меньше. Или больше. Не знаю.
Я стиснул живот рукой и поморщился.
- Ладно, - сказал я. - Нам надо выбраться отсюда.
Она невесело усмехнулась.
- Отсюда не выбраться. Это кладовка. Рождественские индюки не встают и не уходят.
Я тряхнул головой.
- Я... меня отравили. Если я не попаду в больницу, я умру.
Она снова улыбнулась и взъерошила обеими руками волосы, уронив при этом полотенце.
- Почти все умирают в больнице. У вас есть шанс разнообразить это. Разве это не приятно?
- Это из тех вещей, без которых я как-нибудь прожил бы, - вздохнул я.
Лицо Жюстины как-то разом утратило выражение, глаза погасли, и она застыла.
Я пригляделся к ней, потом помахал рукой у нее перед глазами. Пощелкал пальцами. Никакой реакции.
Я вздохнул и выпрямился, потом снова попробовал дверь. Ее крепко заперли снаружи. Я ее даже не шелохнул.
- Класс, - вздохнул я. - Круче не придумать. Я никогда отсюда не выберусь.
Завиток тумана сполз по стене и кружевным лоскутом пополз по полу. Он коснулся крови на полу - в том месте, где меня вырвало - и заклубился, свиваясь в человекоподобную форму.
- Класс, - повторил я. - Только призраков тут и не хватало. Если выберусь отсюда живьем, сменю род деятельности.
Призрак медленно-медленно обретал форму у меня перед глазами. Он соткался в молодую женщину - привлекательную, одетую как секретарша. Волосы были подколоты на затылке в тугой узел, только несколько вьющихся локонов падали на щеки. На призрачном запястье виднелись две отметины от клыков, вокруг которых запеклась кровь. Я узнал ее: эту девушку Бьянка высосала до смерти.
- Пола? - прошептал я. - Пола, это вы?
Услышав свое имя, она повернулась ко мне и медленно сфокусировала на мне свой взгляд - казалось, она видит меня сквозь дымчатую вуаль. Выражение лица ее изменилось и сделалось в буквальном смысле этого слова могильным. Она кивнула мне, узнав.
- Блин-тарарам, - прошептал я. - Немудрено, что Бьянка помешалась на мести. Ваша смерть наверняка преследует ее день и ночь.
Лицо призрака жалобно сморщилось. Она произнесла что-то, но я не услышал только слабый шелест в такт движению ее губ.
- Не понимаю, - признался я. - Пола, я вас совсем не слышу.
Казалось, она вот-вот расплачется. Потом прижала руку к груди и подняла взгляд на меня.
- Вам больно? - предположил я. - Очень больно?
Она мотнула головой. Потом коснулась рукой лба и медленно провела пальцами по глаза, закрыв их.
- А, - догадался я. - Вы устали.
Она кивнула и протянула руки ко мне, словно моля о помощи.
- Не знаю, могу ли я помочь вам чем-нибудь. Тем более в том, что касается отдыха.
Она снова мотнула головой. Потом кивнула в сторону запертой двери и сделала руками движение, словно обрисовав в воздухе бутылку.
- Бьянка? - спросил я. Она кивнула. - Вы полагаете, она может дать вам покой? - она ожесточенно замотала головой. - Это она держит вас здесь?
Пола кивнула, и ее хорошенькое, призрачное личико перекосилось.

- Что ж, логично, - пробормотал я. - Бьянка зациклилась на вашей трагической смерти. Держит ваш призрак взаперти, чтобы тот являлся ей и взывал к мести... при том, что она винит во всем меня.
Призрак Полы кивнул.
- Я вас не убивал, - сказал я. - Вы ведь это знаете.
Она снова кивнула.
- Но мне очень жаль. Мне жаль, что я оказался в неудачное время, в неудачном месте, и что это привело к вашей смерти.
Она улыбнулась мне - и почти сразу же улыбка сменилась на ее лице внезапным испугом. Она смотрела мимо меня, на Жюстину, и образ ее начал таять и втягиваться обратно в стену.
- Эй! - воскликнул я. - Эй, подождите минутку!
Дымка исчезла, и Жюстина тронулась с места. Она встала и потянулась, потом опустила взгляд на свое тело и удовлетворенно провела руками по груди и животу.
- Очень мило, - произнесла она совершенно чужим голосом. - Во многих отношениях ничуть не хуже Лидии, не так ли, мистер Дрезден?
Я застыл.
- Кравос, - прошептал я.
Белки глаз Жюстины медленно налились кровью.
- О да, - ухмыльнулась она. - Совершенно верно.
- Знаешь, мужик, у тебя просто страсть все усложнять до предела. Ба, это ведь ты был, верно? Ну, тот телефонный звонок в вечер, когда съехала с катушек Агата Хэгглторн?
- Мой последний звонок, - подтвердил Кравос устами Жюстины и кивнул ее хорошенькой головкой. - Я хотел сполна насладиться тем, что будет потом. Как и сейчас. Бьянка приказала, чтобы посетителей к тебе не пускали, но я не мог упустить шанса посмотреть на тебя.
- Так ты пришел посмотреть на меня? - удивился я. - Ну, смотри. Кстати, - я похлопал себя по лбу, - тут у меня есть кой-чего, что я с удовольствием тебе покажу.
Жюстина улыбнулась и покачала головой.
- Слишком много сил, слишком мало толка. Даже не преступая порога, овладение разумом, слабым как ребенок, требует слишком больших усилий. Усилий, - добавила она, - которые стали возможными исключительно благодаря гранту Фонда Души Гарри Дрездена.
Я оскалился.
- Оставь девушку в покое.
- О, но она же вполне ничего, - возразил Кравос. - И ей так гораздо приятнее. Она же мухи не обидит, видишь? И себя тоже. Обуревающие ее противоречивые эмоции не позволяют ей действовать. За это ее так любили Белые. Они ведь питаются эмоциями, а у этой милой крошки их просто залейся, - тело Жюстины вздрогнуло, и она соблазнительно выгнулась. - Знаешь, это, оказывается здорово возбуждает. Я имею в виду безумие.
- Не знаю, не знаю, - сказал я. - Послушай, биться так биться. А нет - так сгинь. Мне еще много чего надо сделать.
- Я знаю, - сказала Жюстина. - Ты занят - умираешь от какого-то яда. Вампиры пытались присосаться к тебе, но первым же, кто попробовал, сделалось худо, так что они тебя, можно сказать, почти не тронули. Бьянка рвет и мечет. Она так надеялась, что ты кончишь свою жизнь как пища для нее и ее новых деток.
- Срам-то какой.
- Ну же, Дрезден. Мы с тобой из Мудрейших. Мы оба знаем, что ты не хочешь умирать от рук низших.

Предыдущая страница 28 Следующая страница


29 Джим Батчер

- Я, может, и имею какое-то отношение к мудрейшим, - возразил я. - Ты, Кравос, не более чем второсортный смутьян. На нашем, чародейском поле ты случайная букашка; даже то, что тебе удалось прожить так долго, не убившись, само по себе можно считать чудом.
Жюстина зарычала и бросилась на меня. Одной рукой она прижала меня к двери, и мне в голову пришла мысль, что с ее нынешней сверхъестественной силой она запросто проткнула бы меня этой рукой насквозь.
- Такой самонадеянный, - прошипела она. - Всегда уверен, что прав. Что ты самый главный. Что у тебя вся власть и ответы на все вопросы.
Я поморщился. Боль снова пронзила мой желудок, и внезапно все мысли мои были только о том, чтобы не закричать.
- Что ж, Дрезден. Ты труп. Ты уже приговорен к смерти. Ты помрешь в ближайшие несколько часов. А если и нет, если ты переживешь то, что они тебе уготовили, тебя убьет яд - медленно и верно. А еще до того ты уснешь. На этот раз Бьянка меня не остановит. Ты уснешь, и я приду. Я приду в твои сны и сделаю твои последние мгновения на земле кошмаром, который будет тянуться годы, - она придвинулась ко мне, привстала на цыпочки и плюнула мне в лицо. Потом из глаз Жюстины разом отхлынула кровь, и голова ее бессильно упала вперед - так лошадь, изо всех сил натягивавшая узду, теряет равновесие, когда та лопается.
Я честно постарался удержать ее. Мы упали на пол вдвоем, слишком слабые, чтобы шевелиться. Жюстина плакала. Она плакала жалобно как маленький ребенок, почти беззвучно.
- Простите, - всхлипнула она. - Простите. Я хотела помочь. Но столько всего мешает... Мысли путаются...
- Ш-шш, - только и сказал я. Я попробовал погладить ее волосы, успокоить, прежде чем она снова возбудится. - Все будет хорошо.
- Мы умрем, - прошептала она. - Я никогда больше его не увижу.
Она поплакала еще немного, а тошнота и боль в животе все усиливались. Свет сквозь щели у косяка не менялся, так что я не знал, день или ночь стоит на улице. Или того, живы ли еще Томас и Майкл, чтобы прийти мне на помощь. Если они погибли, и погибли по моей вине, я никогда не смог бы жить с мыслью об этом.
Я решил, что сейчас все-таки ночь. Самая глухая, самая темная ночь. Никакое другое время суток не вязалось бы с тем говеным положением, в котором я оказался.
Я опустил голову на затылок Жюстины, и она, наконец, стихла, словно уснула, выплакавшись. Я закрыл глаза и попытался придумать мало-мальски приемлемый план. Только ничего не выходило. Ни-че-го. Конец всему.
Что-то пошевелилось в темном углу, где было свалено тряпье.
Мы оба разом подняли взгляд. Я попытался высвободиться от Жюстина, но она удержала меня.
- Не надо. Не ходите туда.
- Почему? - спросил я.
- Вам это не понравится.
Я покосился на девушку. Потом с трудом встал и, шатаясь, побрел в угол с тряпьем. За отсутствием другого оружия я сжал в руке полотенце.
Кто-то лежал в тряпье. Кто-то в белой блузке, темной юбке и красной шапочке.
- Звезды милосердные, - выдохнул я. - Сьюзен!
Она слабо застонала и с трудом открыла глаза. Я рухнул на колени рядом с ней и откинул в сторону тряпки.
- Блин-тарарам, Сьюзен, только не пытайся сесть. Не шевелись. Дай мне посмотреть, все ли у тебя цело, ладно?
Я наскоро ощупал ее. Руки и ноги были на месте, ничего не кровоточило, но кожа вся горела от сильного жара.
- Голова кружится, - произнесла она. - Пить хочу.
- У тебя температура. Ты можешь перекатиться ко мне лицом?
- Свет. Режет глаза.
- Мне тоже, когда я проснулся. Это пройдет.
- Не надо, - прошептала Жюстина. Она сидела на корточках, медленно покачиваясь вперед-назад. - Вам это не понравится. Совсем не понравится.
Я оглянулся на Жюстину, а когда снова посмотрел на Сьюзен, та уже повернулась лицом ко мне. Лицо ее казалось утомленным, расстроенным. Она зажмурилась на свет и подняла смуглую руку, чтобы прикрыть глаза.
Я перехватил ее руку и внимательно посмотрел на нее.
Глаза ее были черными. Совершенно черными. Черными, чернее ночи, без белков, которые выдали бы в ней человека. Сердце мое, подпрыгнув, застряло у меня в горле, а все вокруг завращалось еще быстрее.
- Я же говорила, вам не понравится, - настаивала Жюстина. - Они ее обратили. Красная Коллегия ее обратила. Лично Бьянка.
- Дрезден? - прошептала Сьюзен.
Боже праведный, подумал я. Этого не может быть.
- Мистер Дрезден? Мне так хочется пить?

Глава тридцать пятая

Сьюзен всхлипнула, потом застонала, неуверенно пошевелившись. Рот ее случайно скользнул по моей руке, все еще покрытой подсыхающей кровью. Она застыла, только по телу пробежала дрожь. Потом посмотрела на меня своими огромными черными глазами, и лицо ее исказилось от желания. Она снова потянулась к моей руке, и я рывком отдернул ее. - Сьюзен, - сказал я. - Погоди.
- Что это было? - прошептала она. - Как хорошо, - она снова вздрогнула и перекатилась на четвереньки, не спуская с меня глаз.
Я покосился на Жюстину, но увидел только ее ноги, которые она подобрала под себя, снова забившись в щель между стиральной машиной и стеной. Я повернулся обратно к Сьюзен - та подбиралась ко мне на четвереньках, глядя на меня незрячими глазами.
Я попятился от нее, шаря по полу рукой. Рука наткнулась на окровавленное полотенце и я швырнул его в Сьюзен. Она на мгновение застыла, потом со стоном опустила лицо и принялась лизать полотенце.
Я отполз подальше от нее. Голова все еще кружилась.
- Жюстина! - прошипел я. - Что нам делать?
- А что тут поделаешь? - прошептала в ответ Жюстина. - Выбраться отсюда мы не можем. Она уже не она. Стоит ей убить, она пропала.
Я внимательно посмотрел на нее через плечо.
- Стоит ей убить? Что вы имеете в виду?
Жюстина мрачно посмотрела на меня.
- Именно это и имею. Она уже изменилась. Но она еще не совсем такая, как они, пока процесс не завершен. Пока она не убьет кого-нибудь, высосав кровь. Так заведено у Красных.
- Значит, она все еще Сьюзен?
Жюстина безразлично передернула плечами.
- Более-менее.
- А что, если я поговорю с ней? Пробьюсь к ее сознанию? Может, нам удастся выбить из нее эту заразу?
- Никогда не слыхала, чтобы такое случалось, - сказала Жюстина и поежилась. - Они остаются такими. Точнее, это делается хуже и хуже. А потом они теряют контроль над собой и убивают. И все кончено.
Я прикусил губу.
- Должно же быть какое-то средство.
- Убить ее. Она еще слаба. Может, вдвоем нам это и удастся. Если мы будем ждать, пока она продвинется дальше, пока голод придаст ей силы, она справится с нами обоими. Для того нас сюда и посадили.
- Нет, - сказал я. - Я не могу поднять руки на нее.
Что-то промелькнуло на лице у Жюстины при этих моих словах, но так быстро, что я не успел понять, что именно - что-то теплое или, напротив, горячее, злобное.
- Тогда, возможно, она умрет от яда, высосав вас, - сказала она, зажмурившись.
- Черт подери. Должно же быть что-то. Что-то еще, что вы мне можете рассказать.
Жюстина пожала плечами и устало покачала головой.
- Мы с вами и так уже мертвы, мистер Дрезден.
Я стиснул зубы и вернулся к Сьюзен. Она продолжала, обиженно поскуливая, обсасывать полотенце. Потом оторвалась от него и посмотрела на меня. Я мог бы поклясться, что скулы и челюсть ее сильнее выпирали из кожи. Глаза ввалились, и взгляд их магнитом притягивал к себе, засасывая в бездонную, зловещую черноту.
Я отвел глаза прежде, чем те успели засосать меня. Сердце отчаянно колотилось, но понемногу успокоилось. На мгновение Сьюзен в замешательстве нахмурилась и поморгала, отгоняя неведомую темную силу, застилавшую ей зрение.
Но даже при том, что взгляд ее не околдовал меня, не загипнотизировал, превратив в беспомощную жертву, он подсказал мне одну очень важную вещь: воспоминания Сьюзен о том, как мы заглядывали друг другу в душу, не стерлись. Моя крестная до них не добралась. Черт, ну и дурак же я. Когда смертный видит что-то Внутренним Зрением, как это делают чародеи, воспоминания о том, что он видит, отпечатываются в его мозгу навсегда. А когда чародей заглядывает кому-то в глаза, в душу, это всего лишь другой способ использования Зрения. Причем способ двусторонний, поскольку тот, на кого ты смотришь, точно так же видит и твою душу.
Мы с Сьюзен заглядывали друг другу в душу больше двух лет назад. Она хитростью заманила меня в это дело. Собственно, именно после этого она начала преследовать меня в поисках сюжетов.
Леа не могла похитить воспоминаний о моей душе. Но она вполне могла прикрыть их чем-то, каким-то образом затуманить. С точки зрения нормального человека, это практически то же самое.
Но, черт подери, я ведь не нормальный человек. Я чародей.
Мы с Сьюзен всегда были близки - с самого начала наших отношений, а уж после того, как начали встречаться - и подавно. Мы делили досуг. Делились словами, мыслями, телами. Такая близость не может не связывать. Как знать, может, мне и удастся использовать эту связь для того, чтобы пробиться к затуманенным воспоминаниям. Чтобы вернуть Сьюзен в себя саму.
- Сьюзен, - произнес я, стараясь говорить ясно и отчетливо. - Сьюзен Родригез.
При звуках ее Истинного Имени по телу ее прошла дрожь. Я облизнул пересохшие губы и шагнул ближе к ней.
- Сьюзен. Я хочу помочь тебе. Ты не против? Я постараюсь помочь тебе, если смогу.
Она снова всхлипнула.
- Но... Мне так хочется пить. Я не могу.
Я протянул руку и отвел волосы с ее лица. Она не отреагировала на это, хотя подалась ближе ко мне, жадно раздувая ноздри и постанывая. Она унюхала мою кровь. Я плохо представлял себе, много ли яда попало мне в кровь, но я не хотел, чтобы ей было плохо из-за этого. Не время миндальничать, Гарри.
Я намотал ее волосы на правую руку и сжал их в кулак. Потом поморщился и взял Сьюзен за левую руку. Поплевав на пальцы, я прижал их к ее кисти, а ее в свою очередь - к своему кулаку. Связь, и так уже чуть вибрировавшая между нашими телами, ожила задетой струной - усиленная моей слюной, ее волосами у меня в руке, касанием тел.
Я закрыл глаза. Любая попытка магической концентрации отзывалась во мне болью. Мое ослабшее тело било крупной дрожью. Но я не сдавался, напрягая всю свою волю. Я вспоминал все то время, что мы с Сьюзен провели вместе, все слова, сказать которые ей у меня не хватало духу. Я вспоминал ее смех, ее улыбку, ее губы, запах ее шампуня в душе, тепло ее прижатого во сне к моей спине тела. Я собрал воедино все воспоминания о нас с ней и постарался вложить их в наведенную связь.
Воспоминания струились по моей руке, передаваясь в ее руку - и замерли там, остановленные каким-то расплывчатым, эластичным барьером. Заклятием моей крестной. Я надавил сильнее, но сопротивление только нарастало, сколько я ни старался.
Сьюзен всхлипнула - жалобно, голодно. Она привстала на коленях и прижалась ко мне. Потом скользнула губами к моему горлу. Язык ее коснулся моей кожи, и по телу моему электрическим разрядом пробежала судорога желания. Черт, подумал я, человек одной ногой в могиле, а гормоны бесятся как ни в чем ни бывало.
Я пытался одолеть заклятие крестной, но оно держалось крепко. Я ощущал себя малым ребенком, пытающимся отворить тяжелую стеклянную дверь.
Сьюзен вздрогнула, но продолжала лизать мою кожу.
Кожу приятно пощипывало, потом она онемела. Боль унялась немного. А потом я ощутил ее зубы - острые зубы, впившиеся в меня.
Я вскрикнул от неожиданности. Укус был несильный. Она кусала меня и больнее, когда мы с ней развлекались. Но и глаза у нее были тогда совсем другими. И кожа моя тогда не немела от ее наркотических поцелуев. Тогда она и в мыслях не имела сделаться кандидатом в Клуб Вампиров.
Я надавил на заклятие еще сильнее, но силы мои убывали. Сьюзен укусила меня сильнее, и я ощутил, как тело ее напрягается, крепнет. Она уже не висела на мне. Свободная ее рука легла мне на затылок - и вовсе не из нежности. Она просто удерживала меня на месте. Потом она сделала глубокий вдох.
- Вот, - прошептала она. - Вот оно. Как хорошо...
- Сьюзен, - произнес я, пытаясь не ослаблять нажим на заклятие моей крестной. - Сьюзен. Не надо. Не уходи. Ты нужна мне здесь. Ты можешь навредить себе, - челюсти ее начали смыкаться. Зубы ее остротой уступали вампирским клыками, но ведь и человеческие зубы тоже неплохо прокусывают кожу. Она пропадала. Я чувствовал, как слабеет связь между нами.
- Прости, - сказал я. - Мне так не хотелось поднимать на тебя руку, - я все давил на нее. Продолжать борьбу не имело смысла. Но я продолжал. Если не ради меня, так хоть ради нее. Я цеплялся за эту связь, за воспоминания о Сьюзен, о нас с ней.
- Я люблю тебя.
Почему это сработало именно сейчас, почему сплетенная моей крестной паутина подалась так, словно эти слова подействовали на нее как открытый огонь? Не знаю. Я так и не нашел этому объяснения. С другой стороны, самих по себе волшебных слов не бывает. Слова всего удерживают магию. Они придают ей форму и направление, они делают ее полезной, описывая образы, к которым ты стремишься.
Впрочем, я вот что могу сказать: некоторые слова обладают силой, которая не имеет никакого отношения к сверхъестественному миру. Они отдаются резонансом в сердце и мозгу, они живут еще долго после того, как звуки их стихли, и эхо их звучит в душе и сердце. Значит, они обладают силой - самой что есть настоящей силой.
Эти три слова как раз из таких.
Я хлынул в нее, сквозь окружающие ее темноту и смятение, и увидел в ее мыслях, что мой приход был как горячий огонь в стране бесконечного холода, как яркий маяк в ночи. Весь свет, все тепло наших воспоминаний обрушили возведенные внутри нее стены, смели старательно наведенные Леа чары, вырвали у моей крестной, где бы она ни была, похищенные воспоминания и вернули их на место.
Я услышал, как она плачет от внезапно нахлынувших воспоминаний. Она изменилась - прямо здесь, в моих руках. Жуткое, нечеловеческое напряжение изменилось. Оно не исчезло, но изменилось. Оно сделалось напряжением Сьюзен, смятением Сьюзен, болью Сьюзен - самой настоящей Сьюзен.
Сила заклятия слабела, оставляя за собой только смутное воспоминание - так мелькнувшая в ночном небе молния оставляет за собой в темноте светящиеся полосы.
Я обнаружил, что стою рядом с ней на коленях, держа ее за руку. Она продолжала удерживать мою голову. Ее зубы все еще прижимались к моему горлу.
Я поднял дрожащую руку и погладил ее по волосам.
- Сьюзен, - тихо произнес я. - Сьюзен. Останься со мной.
Давление ослабло. Я почувствовал на плече ее горячие слезы.
- Гарри, - прошептала она. - О Боже. Мне так хочется пить. Ужасно хочется.
Я закрыл глаза.
- Я знаю, - сказал я. - Извини.
- Я могла бы напиться тобой. Правда, могла бы.
- Да.
- И ты бы не смог помешать мне. Ты слаб, болен.
- Я не смог бы помешать тебе, - согласился я.
- Скажи это еще раз.
Я нахмурился.
- Что?
- Скажи это еще раз. Это помогает. Ну пожалуйста. Так трудно не...
Я сглотнул.
- Я люблю тебя, - сказал я.
Она дернулась, словно я с размаху ударил ее подвздох.
- Я люблю тебя, - повторил я. - Сьюзен.
Она оторвала рот от моей кожи и подняла взгляд, заглянув мне в глаза. Это снова были ее глаза: темные, теплые, карие, припухшие, полные слез.
- Вампиры, - прошептала она. - Они...
- Я знаю.
Она зажмурилась, пытаясь сдержать слезы, но те все равно катились из глаз.
- Я... Я п-пыталась помешать им. Честно, пыталась.
Боль снова пронзила меня - боль, не имевшая никакого отношения ни к ядам, ни к ранам. Она пронзила меня резко, пройдя под самым сердцем, словно кто-то проткнул меня сосулькой.
- Я знаю, - заверил я ее. - Ты сделала все, что могла.
Она с плачем прижалась ко мне. Я крепко-крепко обнимал ее. Довольно долго она молчала.
- Но это все еще во мне, - прошептала она, наконец. - Это никуда не делось.
- Я знаю.
- Что же мне теперь делать?
- Мы чего-нибудь придумаем, - сказал я. - Обещаю. А пока у нас другие проблемы, - продолжая крепко обнимать ее в темноте, я посвятил ее в то, что произошло.
- Нам на помощь кто-нибудь придет? - спросила она.
- Я... Вряд ли. Даже если Томасу с Майклом удалось спастись, сюда им не попасть. Если они вообще смогут выбраться из Небывальщины. Майкл мог бы обратиться к Мёрфи, но и она не сможет разнести этот клоповник без ордера. И уж Бьянка с ее связями этого еще долго не допустит.
- Нам надо вытащить тебя отсюда, - сказала она. - Тебе надо в больницу.
- Теоретически, именно так. Дело за малым - за деталями.
Она облизнула губы.
- Я... Ты вообще в состоянии двигаться?
- Не знаю. Это последнее заклятие. Если у меня и оставались еще силы, они ушли на него.
- Может, тебе поспать? - предложила она.
- Кравос не упустит такого шанса помучить меня... - я осекся и уставился в стену.
- Боже, - шепнула Сьюзен. - Я люблю тебя, Гарри. Я хочу, чтобы ты знал это, и... - она тоже замолчала и внимательно посмотрела на меня. - Что?
- Вот оно, - выдохнул я. - Именно то, что мне нужно.
- Что тебе нужно? Я не понимаю.
Чем больше я думал об этом, тем более безумным мне это представлялось. Но... черт, это могло сработать. Если бы я мог еще точно рассчитать это...
Я опустил взгляд, обнял Сьюзен за плечи и заглянул ей в глаза.
- Сможешь продержаться? Не поддаваться соблазну еще несколько часов.
Она поежилась.
- Думаю, смогу. Постараюсь.
- Вот и хорошо, - сказал я и сделал глубокий вздох. - Дело в том, что мне нужно заснуть достаточно крепко, чтобы увидеть сны.
- Но Кравос! - возразила Сьюзен. - Кравос же заберется в тебя. Он убьет тебя.
- Угу, - буркнул я и снова вздохнул. - Именно на это я и рассчитываю.

Глава тридцать шестая

Кошмары начались почти сразу же - темное отравленное облако, притупляющее чувства, искажающее восприятие. Мгновение я висел на одной руке над адом, полным огня, дыма и жутких чудищ. Сталь наручников, удерживавших меня на весу, до крови врезалась мне в запястье. Дым резал глаза, жег горло, заставляя давиться кашлем. В глазах потемнело - я терял сознание.
Теперь я оказался в другом месте. В темноте. Я лежал на холодных камнях. Со всех сторон слышались шорохи передвигавшихся в темноте тварей. Скрежет чешуи или когтей. Негромкое, голодное шипение, блеск кровожадных глаз. Сердце мое ушло в пятки.
- Ага, вот ты где, - прошипел один из голосов. - Знаешь, а я ведь смотрел, как они развлекались с тобой.
Я сел, дрожа крупной дрожью.
- Ну, да. За это их и называют монстрами. Они только это и умеют.

Предыдущая страница 29 Следующая страница


Могила в подарок 30

- Им понравилось, - продолжал шипящий голос. - Жаль, я не мог снять это на видео тебе на память.
- Телевидение тебя остатка мозгов лишило, Кравос, - заметил я.
Что-то вынырнуло из темноты и ударило по лицу. Удар опрокинул меня навзничь. В глазах вспыхнули разноцветные круги, но сознания я не потерял. Во сне, как правило, его не теряешь даже тогда, когда этого хочется.
- Шуточки, - прошипел голос. - Шуточки тебя не спасут.
- Блин-тарарам, Кравос, - проворчал я, снова садясь. - Уж не вышло ли какое-нибудь пособие, типа, "Стандартные Реплики Для Злодеев", или что-нибудь в этом роде? Ну, давай же, колись. Скажи мне, что, типа, раз ты все равно намерен убить меня, то уж можешь напоследок поведать свой тайный план.
Темнота снова ринулась ко мне. Я даже не пытался защищаться. На этот раз она опрокинула меня на камни и уселась мне на грудь.
Я смотрел на Кравоса снизу вверх. Формы и образы висели на нем сотканными из тумана одеждами. Я видел одетые на него очертания демона-тени. Я видел собственное лицо, парящее где-то там, в слоях образов. Я видел Жюстину и Лидию. И там, в самой середине этой бесформенной, колышущейся массы, я увидел Кравоса.
Он мало изменился. У него были худое, вытянутое лицо и каштановые, начинающие седеть волосы. Он отпустил пышную бороду, но от этого его голова казалась только менее пропорциональной. Плечи у него были широкие, но костлявые, а всю грудь покрывали нарисованные кровью ритуальные знаки, смысла которых я не знал и не хотел знать. Он замахнулся и ударил меня по лицу еще дважды. Весьма, надо сказать, болезненно ударил.
- Ну, и где твои приколы, а, чародей? - хохотнул Кравос. - Где твои чертовы шуточки? Жалкий, самонадеянный кретин. Ничего, мы с тобой как следует еще повеселимся, прежде чем Бьянка придет покончить с тобой.
- Ты в этом уверен? - поинтересовался я. - Не знаю, не знаю. Это наше первое свидание. Так что давай уж не спеша, размеренно.
Кравос ударил меня еще раз, на этот раз в переносицу, отчего зрение заволокло слезами.
- Это не смешно! - выкрикнул он. - Ты же умрешь! Не будешь же ты и к этому относиться как к шутке!
- Не вижу, почему бы и нет? - возразил я. - Кравос, я же сделал тебя как сосунка, пользуясь всего лишь куском мела и куклой-Кеном. Ты самая большая пародия на заклинателя из всех, что я знаю. Даже я не ожидал, что одолеть тебя будет так просто; возможно, связь с куклой сработала так чисто, потому что у вас с ней и анатомия оди...
Я не успел договорить. Кравос взвизгнул и схватил того меня, что был во сне, за горло. Ощущение оказалось совершенно реальным. Я чувствовал это так же, как если бы он и правда схватил меня - его вес придавливал мое ослабевшее тело к камням, его пальцы пережимали мне трахею. Чисто рефлекторно я пытался отбиться от него - тщетно. Он продолжал душить меня, сдавливая горло все сильнее. В глазах - тех, что во сне - потемнело, и я понял, что он не отпустит меня, пока не убедится, что я мертв.
Люди, пережившие клиническую смерть, часто рассказывают, будто видели какой-то туннель, в дальнем конце которого горит свет. Или как они поднимаются к свету - или летят, или плывут, или падают. Ничего такого со мной не было. Не могу сказать, говорит ли это что-нибудь о состоянии моей души. Я не видел ни света, ни озера или огня, чтобы упасть в них, я не слышал никаких голосов, ласково зовущих меня. Меня окружала лишь тишина, глубокая, лишенная времени, ибо я не слышал даже биения моего сердца в ушах. Я ощущал странное давление на кожу, на лицо, словно меня продавливали сквозь завесу из упаковочной пленки.
Я ощутил мягкий удар в верхнюю часть грудной клетки, и жжение в легких разом ослабело. Еще удар. Легким полегчало еще сильнее. Удары в грудь продолжались.
Сердце мое дернулось, забилось снова, и я почувствовал, как делаю хриплый вдох. Ощущение упаковочной пленки на коже подержалось еще секунду-другую и исчезло.
Я вздрогнул и с усилием открыл глаза. Когда мне это удалось, Кравос, продолжавший сдавливать мне горло, изумленно выпучил глаза.
- Нет! - взвыл он. - Ты же мертв! Ты мертв!
- Сьюзен делает его настоящему телу искусственное дыхание, - произнес кто-то за его спиной. Кравос оглянулся на голос, и тут же получил удар в подбородок. Он вскрикнул от неожиданности и страха и свалился с меня.
Я с трудом сделал еще один вдох и сел.
- Блин-тарарам, - прохрипел я. - Получилось!
Кравос поднялся на ноги и попятился, в ужасе переводя взгляд выпученных глаз с меня на моего спасителя и обратно.
Мой спаситель тоже был я. Ну, точнее, нечто, что выглядело ужасно похоже на меня. Оно обладало моими очертаниями и окраской, и по всему его телу виднелись синяки, царапины и свежие ожоги. Волосы его были всклокочены, а глаза на болезненно-бледном лице ввалились глубоко-глубоко.
Мой двойник посмотрел на меня и ухмыльнулся.
- Ну и видок у нас обоих, - заметил он. - Испугаешься.
- Что это? - прошипел Кравос. - Что еще за трюк?
Я протянул себе руку и пожал ее. Секунда ушла у меня на то, чтобы восстановить равновесие, но я тоже улыбнулся.
- Блин, Кравос, - сказал я. - При таких непрочных границах между этим миром и миром духов, я думал, ты уже догадался, в чем дело.
Кравос посмотрел на нас двоих и оскалился.
- Твой призрак, - прошипел он.
- С технической точки зрения, - сообщил мой призрак, - Гарри действительно умирал на целую минуту. Помнишь, откуда берутся духи? В нормальной ситуации энергии на то, чтобы создать нечто вроде меня не хватило бы, но он ведь чародей - настоящий чародей, не жалкая подделка вроде тебя - и при нынешнем состоянии границ Небывальщины мое появление было, можно сказать, неизбежным.
- Неплохо сказано, - кивнул я своему призраку.
- Рад, что твоя теория сработала, - отозвался он. - У меня одного так хорошо не вышло бы.
- Ну, за это можешь сказать спасибо Кравосу. Это они с Бьянкой и Маврой взбаламутили все настолько, чтобы это стало возможным, - мы оба посмотрели на Кравоса. - Что ж, надеюсь, ты больше не будешь гадить исподтишка, пока я валяюсь обдолбанный до бесчувствия, а, балбес? Это удалось тебе в последний раз. Вопросы есть?
Кравос в ярости бросился на меня. Он превосходил меня силой, так что справиться с ним просто так у меня не получилось бы. Я ткнул пальцем ему в глаз. Он взвизгнул и укусил меня за руку.
И тут вмешался мой призрак. Он охватил Кравоса руками за шею и дернул назад. Кравос бился обезумевшим зверем, размахивая руками; отчаяние придавало ему сил. Мой призрак был немного сильнее меня, но и ему не удалось бы удержать Кравоса долго.
- Гарри! - крикнул мой призрак. - Ну!
Я схватил Кравоса за горло, вложив в руку все свои раздражение и ярость. Я занес левую руку, и ногти на ней - те, что во сне - вытянулись, превратившись в блестящие когти. Кравос уставился на меня, онемев от изумления.
- Думаешь, ты один умеешь играть во сне, Кравос? Будь я готов ко встрече с тобой в тот, прошлый раз, тебе никогда не удалось бы проделать со мной все это, - лицо мое исказилось, и рот превратился в хищную пасть. - На этот раз я готов. Ты теперь в моем сне. И я забираю назад то, что мне принадлежит.
Я вгрызся ему в живот. Я вспорол его своими когтями, и впился зубами в его потроха - как он тогда проделывал со мной. Клочья его плоти разлетались во все стороны, кровь - снящаяся - брызгала; внутренности - снящиеся - дымились.
Я рвал на куски и заглатывал сочившееся кровью мясо. Он визжал и бился, но уйти не мог. Я рвал его на куски и пожирал; горячая кровь его казалась мне сладкой, его призрачное мясо - изысканным, и оно заполняло ту зияющую пустоту, что была во мне.
Я сожрал его с потрохами.
И когда я сделал это, я почувствовал, как сила, уверенность, убежденность вернулись ко мне. Украденная у меня магия серебряной молнией устремилась обратно в меня, и это обретение ее кололо меня, жгло изнутри.
Но я не остановился на этом. Мой призрак отошел в сторону, пока я пожирал Кравоса. Проглотив его сердце, я обрел и его, Кравоса, силу - красную, полную жизни, примитивную и опасную силу. Магия Кравоса годилась только для разрушения.
Я присвоил и ее. Чего-чего, а объектов для разрушения у меня имелось достаточно.
Ко времени, когда я покончил с Кравосом, разлетевшиеся клочки его исчезали как остатки любого страшного сна. Я распластался на снившемся мне полу, дрожа от бурлившей во мне энергии. Я ощутил на плече чью-то руку и поднял взгляд.
Должно быть, вид у меня был тот еще. Мой призрак отступил на шаг и поднял руки вверх.
- Полегче, полегче, - сказал он. - Полагаю, ты его сделал.
- Я его сделал, - тихо повторил я.
- Он был призрак, - сказал мой призрак. - Так что настоящей личностью считать его уже нельзя. Да и для призрака он был, скажем так, тухловат. Тебе не о чем жалеть.
- Легко сказать, - буркнул я. - Тебе со мной не жить.
- Тоже верно, - согласился мой призрак. Он опустил взгляд на себя. Его украшенное синяками тело понемногу делалось прозрачным. - Всем хорошо быть призраком, кроме одного. Стоит тебе разделаться с тем, что стало причиной твоего появления, и тебе конец. С Кравосом - настоящим Кравосом - уже покончено. От него оставалась только оболочка. И это же случилось бы и с ним, если бы он убил тебя.
- Разберись с другими, пока они не разобрались с тобой, - сказал я. - Спасибо.
- Затея была твоя, - сказал мой призрак. - Но мне понравилось.
- Надеюсь.
- Вот и хорошо. Ты уж постарайся не угробиться, ладно?
- Я подумаю.
Он помахал рукой и растворился окончательно.
Я заморгал и проснулся. Сьюзен склонилась надо мной и хлестала меня ладонью по щекам. Я ощущал себя перемолотым в труху - но этим дело не ограничивалось. Мое тело только что не жужжало от распиравшей его энергии, моя кожа зудела, словно я не занимался магией несколько недель. Она хлестнула меня еще пару раз, прежде чем я испустил сдавленный стон и поднял руку, чтобы остановить ее.
- Гарри? - спросила она. - Гарри, ты очнулся?
Я поморгал еще немного.
- Угу, - сказал я. - Угу. Встаю.
- Кравос? - спросила она.
- Я нажал на нужные кнопочки, и он сорвался с цепи. Он одолел меня, - сказал я. - Ну, а потом я одолел его. Ты все сделала как надо.
Сьюзен, дрожа, привалилась спиной к стене.
- Господи. Когда ты перестал дышать, я едва не завизжала. Если бы ты не предупредил меня, не знаю, что бы я делала.
- Ты сделала все замечательно, - сказал я. Потом перекатился на четвереньки и встал, хотя тело мое протестующе взвыло. Казалось, боль происходит где-то далеко-далеко от меня. Все это было неважно. Энергия пульсировала во мне - вот это важно! Мне только нужно было высвободить часть этой энергии, пока я не взорвался.
Сьюзен рванулась было помочь мне, но отшатнулась, уставившись на меня.
- Гарри? Что случилось?
- Я получил кое-что обратно, - ответил я. - Это круто. Мне еще больно, но это ерунда, - я заложил руки за голову и потянулся. Потом порылся в тряпье и нашел пару трусов, более-менее подходящих мне по размеру. Я застенчиво покосился на Сьюзен и натянул их. - Подыщи что-нибудь для Жюстины, и мы уходим отсюда.
- Я пыталась. Она не выходит из-за стиральной машины.
Я раздраженно стиснул зубы. Потом щелкнул пальцами и буркнул: "Ventas servitas".
В комнате взметнулся вихрь, и Жюстина пробкой вылетела из-за стиральной машины. Мгновение она лежала, нагая и оглушенная, и смотрела на меня широко раскрытыми глазами.
- Жюстина, - сказал я. - Мы уходим. Мне плевать, сумасшедшая вы или нет. Вы идете с нами.
- Уходим? - переспросила Жюстина. Сьюзен помогла ей сесть и накинула ей на плечи красный плащ. Он доходил той до середины бедер, и она встала, дрожа как олень в свете фар. - Но... Мы же все умрем.
- Должны были, - возразил я. - Прошедшее время, - я стал лицом к двери, направил часть бурлившей во мне энергии в указательный палец, наставил его в дверь и повторил: "Ventas servitas!"
Снова взревел ветер, и дверь разлетелась фонтаном щепок, разбив при этом одну или две из лампочек, освещавших просторное помещение за ней.
- Держитесь за моей спиной, обе! - приказал я голосом, дрожавшим от злости и напряжения. - Ни в коем случае не высовывайтесь вперед, если хотите остаться целыми.
И шагнул к двери.
Из-за косяка выметнулась рука, следом за которой показалось и остальное тело - Кайли Гэмилтон, вновь в человечьем облике и в своем славном маскарадном костюмчике. Он схватил меня за горло и с размаху припечатал спиной к стене.
- Гарри! - вскрикнула Сьюзен.
- Попался, - прошипел Кайли, с нечеловеческой силой вдавливая меня в стену. За его спиной возникла и Келли; некогда хорошенькое лицо ее дергалось и перекашивалось, словно сидевшей в ней твари стало тесно в человеческой маске. Похоже, даже вампирских способностей к мимикрии явно не хватало, чтобы обуздать такой жуткий накал страстей.
- Налетай, сестричка, - сказал Кайли. - Заразен он или нет, мы сейчас вырвем у него сердце и отведаем, наконец, какова на вкус кровь чародея.

Глава тридцать седьмая

Ярость охватила меня прежде, чем я успел испугаться - ярость, столь яркая и слепящая, что я даже не поверил, что способен на такую. А может, сам я и не был способен. В конце концов, как говорится, что пожрешь... - даже если ты чародей.
- Отпусти, Кайли, - посоветовал я. - У тебя один шанс уйти живым - если ты уйдешь прямо сейчас.
Кайли расхохотался, оскалив клыки.
- Блефуй на здоровье, чародей, - проворковал он. - Нас не надуешь. Бери его, сестричка.
Келли рванулась ко мне, но я ждал этого. Я поднял правую руку и в третий раз произнес: "Ventas servitas!" Чудовищный порыв ветра ударил в нее с силой набитого песком мешка и отшвырнул через всю комнату, прямо в стену.
Кайли злобно взвизгнул, оторвал руку от моего горла и замахнулся ей мне в лицо. От первого удара я успел уклониться и с удовольствием услышал, как кулак его с хрустом врезался в камень. Однако движение это стоило мне равновесия, и пока я восстанавливал его, он снова бросился, целя в мою шею. Все, что мне оставалось - это смотреть, как приближаются ко мне его руки.
И тут между нами возникла Сьюзен. Я не видел, как она приближалась, я увидел только, как она обеими руками перехватила его удар. С яростным вскриком она развернулась и швырнула Кайли следом за его сестрой. Он врезался в Келли, и оба еще раз грянулись о стену. Келли по-звериному взвизгнула. Из-под привлекательной плотской оболочки вырвалось черное, покрытое слизью, похожее на летучую мышь существо, провело по складчатой коже когтями и уставилось на Кайли. Тот стряхнул ее с себя, выкрикнул что-то на нечленораздельном наречии и тоже высвободился из маски. Оба с ожесточением замолотили друг по другу крыльями и когтями.
Я зарычал и выбросил вперед запястье - жестом, до сих пор мне незнакомым. Слова сами собой срывались с моего языка.
- Сатарак, на-кадум! - багровая, злобная энергия, позаимствованная мною у Кравоса, выплеснулась из меня, из моей правой руки, стремительно метнулась через комнату и окутала обезумевших вампиров огненным коконом.
Они визжали, умирая. Звуки эти напоминали скрежет разрываемого металла и одновременно перепуганный детский плач. Волна жара докатилась и до нас, едва не спалив волосы у меня на груди, на ногах. Жирный, зловонный дым пополз по полу.
Я смотрел на то, как они умирают, хотя не видел почти ничего сквозь пламя. Часть меня хотела торжествующе отплясывать вокруг их погребального костра, размахивать руками и кататься в их пепле, когда тот остынет.
Гораздо большая часть меня болезненно сжималась. Я смотрел на последствия сложенного мною заклятия и не мог поверить, что оно исходило от меня - откуда бы я ни почерпнул эту силу, как бы ни хотелось мне свалить это на извращенную душу Кравоса, это сделал все же я. Это я убил их, так же быстро и бездумно, как если бы раздавил ногой муравья.
Но они же вампиры, убеждала часть меня. Они сами напросились на это. Они были монстрами.
Я покосился на задыхающуюся Сьюзен, белая блузка которой потемнела от крови. Не отрываясь, широко раскрытыми глазами смотрела она на огонь. Белки ее медленно темнели. Я увидел, как ее пробрала дрожь, и закрыл ей глаза рукой. Когда я отнял руку, глаза снова сделались нормальными, полными слез.
Там, в оболочке моего заклятия, стихали крики. Потом не осталось ничего, кроме потрескивания. Шипения. Бульканья.
Я отвернулся и посмотрел на дверь.
- Пошли, - сказал я. Сьюзен и Жюстина послушно шагнули за мной.
Я вел их по подвалу. Он оказался неожиданно большим, недостроенным, сырым. В центре комнаты рядом с постирочной зияло большое сточное отверстие. Оно было забито трупами. Дети с маскарада. Другие, в лохмотьях и одежде с чужого плеча. Пропавшие бомжи.
Я задержался на краю отверстия, пытаясь уловить хоть один признак жизни. Ни дыхания, ни даже слабого биения пульса. Только мертвые тела. Пол под нашими ногами был влажный: из трубы у стены подтекала вода.
Накрытый обед.
- Ненавижу их, - сказал я. Голос мой прозвучал в подвале неожиданно громко - Сьюзен, я их ненавижу.
Она ничего не сказала в ответ.
- Я не позволю им продолжать это. До сих пор я старался держаться подальше от них. Я больше не могу. После того, что видел - не могу, и все тут.
- Вы не сможете биться с ними, - прошептала Жюстина. - Они слишком сильны. Их слишком много.
Я поднял руку, и Жюстина замолчала. Я склонил голову набок и услышал - краем своего натренированного слуха - чуть слышное постукивание. Я почти бегом пересек комнату, обогнул тела и оказался у небольшой ниши в стене.
В нише обнаружилась встроенная полка, а на ней - мой браслет, мой жезл и Бобов череп, который так и не удосужились вынуть из авоськи. При моем приближении глазницы черепа ожили, засветившись оранжевым огнем.
- Гарри! - вскричал Боб. - Звезды милосердные, ты цел и невредим! - он поколебался секунду-другую. - И вид у тебя - грознее некуда. Даже в трусах с желтыми утятами.
Я опустил взгляд и попытался представить себе вампира, щеголяющего семейными трусами в желтых утятах. Или, если уж на то пошло, хотя бы чародея.
- Боб, - сказал я.
- Уау, - Боб даже присвистнул. - Твоя аура изменилась. Ты теперь ужасно похож на...
- Заткнись, Боб, - сказал я очень спокойным голосом.
Он послушался.
Я надел браслет и взял в руку жезл. Потом пошарил взглядом и нашел свой посох, стоящим в углу. Я забрал и его.
- Боб, - спросил я. - Что мое барахло делает здесь?
- О, - ответил Боб. - Это? Ну, видишь ли, Бьянке втемяшилось в голову, что твое, как ты говоришь, барахло, может взорваться, если с ним кто-нибудь будет возиться.
Я услышал в его голосе этакую хитринку, хотя поклясться в этом не мог бы.
- Правда?
- Ума не приложу, с чего она это взяла.
- Считай, что я удваиваю твою зарплату, - я взял череп и протянул Жюстине. - Вот, несите это. Только не уроните.
Боб снова присвистнул.
- Эй, красотка! Какой у тебя славный плащик. Можно посмотреть покрой?
Я дернул череп к себе - так резко, что Боб охнул.
- Не глазей куда не надо. Мы все еще у Бьянки в доме, и нам еще надо найти дорогу отсюда, - я нахмурился, покосился на Жюстину, потом быстро посмотрел в одну сторону, в другую. - Где Сьюзен?
Жюстина зажмурилась.
- Она была здесь, прямо за... - она повернулась и тоже принялась вертеть головой.
Из трубы все капала вода.
За этим исключением тишина стояла полная.
Жюстина затрепетала как лист.
- Здесь, - прошептала она. - Они здесь. Только мы их не видим.
- Кто это "мы", детка? - проворчал Боб, вертясь в своей авоське. - Я не вижу никаких завес, Гарри.
Я шарил взглядом по стенам, потолку, полу, сжимая в руке свой жезл.
- Ты видел, как она отошла? Или как ее утащили?
Боб смущенно закашлялся.
- Ну, по правде говоря, я смотрел больше на Жюстину. На ее маленькую, шикарную...
- Я тебя понял, Боб.
- Извини.
Я раздраженно тряхнул головой.
- Значит, они пробрались сюда, возможно, прикрываясь завесой. Схватили Сьюзен и выскочили. Кой черт им прятаться? Почему бы просто не сунуть мне нож в спину? Или не прихватить заодно и Жюстину?
- Хорошие вопросы, - заметил Боб.
- А я скажу тебе, почему. Потому, что их здесь не было. Они не смогли бы утащить Сьюзен так просто. Не сейчас.
- Почему нет? - поинтересовался Боб.
- Уж поверь мне. Она бы им показала. Они не проделали бы этого, не подняв при этом шума, а мы бы это заметили.
- Допустим, ты прав, - сказал Боб. - Тогда зачем ей уходить от нас?
Жюстина покосилась на меня и облизнула губы.
- Ее могла заставить Бьянка. Я видела, как она делала это. Она заставила Сьюзен саму зайти в постирочную.

Предыдущая страница 30 Следующая страница


31 Джим Батчер

Я хмыкнул.
- Похоже, Бьянка налегала на книги, а, Боб?
- Вампир-чародей, - задумчиво произнес Боб. - Черная магия. Это может быть очень даже круто.
- Я тоже могу быть крутым. Ладно, Жюстина, держитесь за мной. И держите ухо востро.
- Есть, сэр, - негромко сказала она. Я обошел ее и направился к лестнице. Часть той энергии, что я ощущал только что, исчезла. Боль и усталость снова придвинулись ближе. Я делал все, что в моих силах, чтобы поменьше думать о них. Короткий приступ паники застрял у меня в горле, пытаясь заставить меня визжать. Его я тоже оттолкнул прочь. Я просто подошел к нижней ступеньке и посмотрел наверх.
Наверху виднелась дорогая деревянная дверь, распахнутая настежь. Вниз по ступенькам струился мягкий ветерок и запах ночного воздуха. Поздняя ночь с предрассветным туманом. Я оглянулся на Жюстину, и та едва не отшатнулась от меня.
- Оставайтесь внизу, - приказал я ей. - Боб, кое-кто или кое-что может начать летать здесь. Постарайся помочь ей, чем сможешь.
- Хорошо, Гарри, - согласился Боб. - Ты, конечно, понимаешь, что эта дверь открыта для тебя. Они так и ждут, что ты подымешься.
- Угу, - буркнул я. - Что ж, сильнее я все равно не стану, так что почему бы не попробовать сейчас?
- Ты мог бы дождаться рассвета. Тогда они...
- Тогда они силой пробьются сюда, - перебил я его, - чтобы спрятаться от солнечного света. Так и так выйдет махалово, - я повернулся к Жюстине. - Постараюсь вывести вас отсюда, - сказал я ей. - Если смогу.
Она быстро подняла глаза на мое лицо и тут же опустила их.
- Спасибо, мистер Дрезден. За попытку.
- Не за что, детка, - я согнул и разогнул левую руку, ощущая на ней приятный холодок своего браслета-оберега. Потом покрепче сжал посох. Потом покатал в пальцах жезл, ощупывая врезанные в дерево руны - формулы силы, огня, власти.
Я поставил ногу на нижнюю ступеньку. Босые ноги ступали почти бесшумно, но доска скрипнула под моим весом. Я расправил плечи и шагнул выше, потом еще выше. Что ж, разберемся, подумал я. Боялся я наверняка. И злился до чертиков тоже.
Я постарался крепче держаться за злость и отмести страх прочь. Не могу сказать, чтобы это получилось у меня слишком хорошо, но я двинулся дальше.
За открытой дверью обнаружился просторный зал, и в дальнем конце его стояла Бьянка. На ней было то же белое платье, что я уже видел раньше - мягкая ткань, туго натянутая на соблазнительных выпуклостях, играющая тенями с выразительностью живописного полотна. Сьюзен, дрожа, стояла перед ней на коленях, с низко склоненной головой. Одной рукой Бьянка держала ее за волосы.
Вокруг Бьянки и за ее спиной стояло с дюжину вампиров: костлявые члены, мешковатые черные тела, истекающие слюной клыки, кожистые перепонки между руками и телом. Несколько вампиров вскарабкалось на стены и угнездились под потолком жирными черными пауками. У всех, даже у Сьюзен, были огромные черные глаза. И все до одного смотрели на меня.
Перед Бьянкой припали на колено человек пять-шесть в серых, невыразительных костюмах, оттопыривавшихся в неожиданных местах, с пистолетами в руках. Очень большими пистолетами. Наверное, это штурмовые автоматы, подумал я. Взгляды у них были несколько квелые, словно им позволили видеть только часть из того, что происходило в помещении. Не более того.
Я посмотрел на них и оперся на посох. И рассмеялся. Смех вышел так себе, сиплое кудахтанье, но и оно отдалось эхом от стен и высокого потолка, и заставило вампиров беспокойно поерзать на месте.
Бьянка медленно изогнула губы в легкой улыбке.
- И что такого смешного ты увидел здесь, дружок?
Я улыбнулся в ответ. Не могу сказать, чтобы слишком дружески.
- Да все это. Хотя бы то, что вы, должно быть, считаете парня в трусах с желтыми утятами и с двумя деревяшками в руках чертовски опасным типом.
- Если на то пошло, считаю, - ухмыльнулась Бьянка. - Будь я на вашем месте, я сочла бы это лестью.
- Правда? - удивился я.
Бьянка чуть растянула губы, отчего улыбка сделалась шире.
- О да. Конечно. Джентльмены, - сказала она, обращаясь к мужчинам с автоматами. - Огонь.

Глава тридцать восьмая

Я выбросил левую руку вперед, бросив в браслет энергию, и выкрикнул: "Riflettum!"
Пистолеты с грохотом изрыгнули огонь. Пули высекали снопы искр, отлетая от невидимого барьера в каких-то шести дюймах от моей руки. Браслет разогрелся от напряжения: охранники явно не жалели пуль. Огонь стих так же внезапно, как начался, только отрикошетившие пули с визгом носились по залу, разнося в щепки дорогую мебель. Один из вампиров коротко взвыл и, сорвавшись со стены, жирным жуком плюхнулся на пол. Снова грянули выстрелы; автомат в руках у одного охранника вдруг дернулся вбок и как-то искривился, а сам он закричал от боли и опрокинулся с окровавленными руками и посеченным осколками лицом.
Современная техника неважно работает в присутствии магического источника, и подающие механизмы автоматического оружия - не исключение.
Еще два автомата заело, остальные стихли, расстреляв магазины. Я продолжал стоять с вытянутой вперед рукой. По всему полу передо мной валялись сплющенными комочками свинца пули. Охранники попятились от меня, потом как-то разом шмыгнули за спины вампиров и выбежали из зала. Я не могу винить их. Если бы я держал в руках автомат, вдруг оказавшийся бесполезной железкой, я бы тоже сбежал.
Отпихнув пули босой ногой, я шагнул вперед.
- Прочь с дороги, - сказал я. - Выпустите нас. Мы не причиним вреда остальным.
- Кайли, - произнесла Бьянка, гладя Сьюзен по голове. - Келли. Она так и так сошла с ума. Не все переносят переход легко, - взгляд ее переместился вниз, на Сьюзен.
Улыбка застыла на моем лице.
- Последний шанс, Бьянка. Отпусти нас с миром, и ты останешься жива.
- А если я скажу "нет"? - вкрадчиво спросила она.
Я зарычал от ярости и поднял свой жезл.
- Fuego! - рявкнул я. Энергия вырвалась из жезла и алым вихрем устремилась в голову Бьянке.
Не прекращая улыбаться, Бьянка подняла левую руку, пробормотала какую-то тарабарщину, и на моих глазах перед ней соткался чуть вогнутый диск холодной тьмы, который встретил поток моей энергии и поглотил его, расколов на части, на маленькие струйки огня. Паркет в местах, где они попали на пол, загорелся.
Мгновение я молча смотрел на нее. Я знал, что она обучилась кое-каким трюкам - может, одному-двум заговорам, ну там, еще какой-нибудь мелочи. Но штуки вроде той, которую она сейчас проделала, подвластны не каждому. Что там, я знаю парней из Белого Совета, которые не отбили бы такого удара без посторонней помощи.
Бьянка мило улыбнулась мне и опустила руку. Вампиры рассмеялись своим шипящим, нечеловеческим смехом. По моей спине забегали мурашки, а в животе воцарилась ледяная пустота.
- Что ж, мистер Дрезден, - проворковала она. - Похоже, Мавра оказалась неплохим наставником, а я - способной ученицей. Похоже, мы с вами выступаем более-менее на равных. Впрочем, есть еще одна карта, которую мне хотелось бы выложить на стол, - она хлопнула в ладоши.
Один из вампиров отворил дверь. За ней, опершись на модную трость, стоял темноволосый, смуглый, крепко сложенный мужчина среднего роста, одетый в шитый явно на заказ костюм безупречного покроя. Чуть запавшая челюсть и широкие скулы напомнили мне южноамериканских индейцев.
- Славный костюмчик, - сказал я ему.
Он окинул меня взглядом с ног до головы.
- Славные... утятки.
- О'кей, - вздохнул я. - Премного благодарен. Кто это?
- Меня зовут, - сказал мужчина, - Ортега. Дон Паоло Ортега из Красной Коллегии.
- Привет, дон, - осклабился я. - Я хотел бы заявить протест.
Он улыбнулся, блеснув ровными белыми зубами.
- Не сомневаюсь, что хотели бы, мистер Дрезден. Однако я изучал сложившуюся здесь ситуацию. И баронесса, - он поклонился Бьянке, - не нарушила никаких законов. Ни общепринятых законов гостеприимства, ни данного ей слова.
- Вздор, - возмутился я. - Она нарушила дух и того, и другого.
Ортега поцокал языком.
- Увы, у нашего племени принято, что законы не имеют духа, мистер Дрезден. Лишь слово. И баронесса Бьянка строго держалась слова. Вы развязали в ее доме многочисленные поединки, убили ее верноподданных, нанесли ущерб ее имуществу и репутации. И теперь вы тоже стоите, готовые продолжить свои нападки на нее в самой что есть незаконной и преступной форме. Полагаю, то, что вы делаете, подпадает под определение "Закон Большой Дубинки".
- Если у вас есть сказать чего-то по существу, - перебил я его, - валяйте, выкладывайте.
Взгляд Ортеги вспыхнул.
- Я присутствую здесь в качестве наблюдателя от Красного Короля, только и всего. Я всего лишь свидетель.
- Свидетель, который донесет весть о вашем коварном нападении до других Коллегий, - пояснила Бьянка. - Это означает войну между нашим родом и Белым Советом.
Войну.
Между вампирами и Белым Советом.
Вот сукин сын. Это было просто немыслимо. Подобных конфликтов не было уже лет тысячу. Во всяком случае, на памяти живущих - а некоторые чародеи живут чертовски долго.
- Я никогда не считала вас тугодумом, мистер Дрезден, - сказала Бьянка. - Вы готовы выслушать мое предложение?
Я чувствовал себя хуже с каждой проходящей секундой. Тело мое слабело. Только что я был полон энергии, но я потратил довольно много ее на свою магию. Она должна была вернуться, но пока мои батарейки садились, и чем сильнее, тем меньше я мог не обращать внимания на боль, слабость, головокружение.
Короче говоря, вампиры взяли меня на мушку. Мне нужен был план. Позарез нужен. И время.
- Легко, - сказал я. - Я весь внимание.
Бьянка сжала пальцы, запущенные в волосы Сьюзен.
- Первое. Вам будут прощены ваши... издержки дурного вкуса, выказанные в несколько последних дней. Я не считаю двух последних смертей - не могу сказать, чтобы они были неспровоцированными, и потом, эти двое умерли, по крайней мере, быстро. Я вас прощаю, мистер Дрезден.
- Вы очень добры.
- Это еще не все. Уходя, вы можете забрать свое оборудование, свой череп и шлюху Белого ублюдка. Целыми, невредимыми и с заверениями неприкосновенности в будущем. Будем считать, мы квиты.
Я позволил себе некоторую сухость голоса.
- Как могу я отказаться от такого?
Она улыбнулась.
- Вы убили человека, который был мне очень дорог, мистер Дрезден - не непосредственно вы, не спорю, однако к смерти ее привели именно ваши действия. Я прощаю вас и за это.
Я прищурился.
Бьянка зарылась пальцами в волосы Сьюзен.
- Эта останется со мной. Вы отняли у меня человека, мистер Дрезден. А я в ответ заберу человека, дорогого для вас. Таким образом, мы и здесь квиты.
Она покосилась на Ортегу, чуть улыбнувшись ему, потом снова повернулась ко мне.
- Ну? - спросила она. - Что вы на это скажете? Если вы предпочитаете остаться с ней, я уверена, мы найдем для вас подходящее место. После сообразных заверений в вашей преданности, разумеется.
Несколько мгновений я потрясенно молчал.
- Ну, чародей? - спросила она уже резче. - Каков ваш ответ? Прими мои условия. Мой компромисс. Иначе - война. И вы станете ее первой жертвой.
Я посмотрел на Сьюзен. Она смотрела сквозь меня невидящими черными глазами, приоткрыв рот в какой-то разновидности транса. Возможно, я смог бы вывести ее из него, при условии, что стая вампиров не разорвет меня на клочки, пока я буду занят этим. Я посмотрел на Бьянку. На Ортегу. На шипящих вампиров. Они напустили на лакированный пол слюней.
Все тело мое болело, и я так жутко устал.
- Я люблю ее, - сказал я. Я произнес это не очень громко.
- Что? - Бьянка уставилась на меня. - Что вы сказали?
- Я сказал, я люблю ее.
- Она уже наполовину моя.
- Ну и что? Я все равно люблю ее.
- Она ведь уже не совсем человек, Дрезден. И совсем немного времени требуется на то, чтобы она сделалась мне сестрой.
- Возможно, - сказал я. - А может, и нет. Уберите руки от моей подруги.
Глаза Бьянки удивленно расширились.
- Вы с ума сошли, - сказала она. - Вы готовы рисковать хаосом, разрушением - войной. И все ради одной этой раненой души?
Я уперся посохом в пол, накапливая энергию. Ища ее глубже, чем прежде. На улице предрассветный воздух содрогнулся от грома.
Бьянка, даже Ортега явно пребывали в замешательстве. Они шарили взглядами по залу, прежде чем снова посмотреть на меня.
- Ради одной души. Ради той, которую я люблю. Ради даже одной жизни, - я послал энергию в жезл, и конец его засиял ярким белым светом. - На мой взгляд, это единственное, ради чего можно идти на войну.
Лицо Бьянки исказилось от ярости. Она не могла больше удерживать маску. Кожа ее лопнула как у огромной гусеницы, и жуткая черная тварь проклюнулась из-под нее, лязгая зубами и в бешенстве сверкая глазами.
- Убейте его! - выкрикнула она. - Убейте его, убейте же!
Вампиры бросились на меня. Они тараканами копошились на полу, они пауками скользили по стенам - и все с невероятной быстротой. Бьянка набрала полные руки темноты и швырнула в меня.
Я отступил на шаг и отбил этот темный ком своим посохом. Он отлетел прямо в одного из Бьянкиных прихвостней. Темнота поглотила вампира, и он успел только взвизгнуть изнутри этого облака. Когда темный туман рассеялся, от бедолаги не осталось ничего, кроме кучки пыли. Я отвечал на это новым фонтаном огня из своего жезла, которым я косил наваливавшихся на меня вампиров направо и налево. Те с визгом корчились в пламени.
Сверху и чуть сбоку на меня брызнула струя ядовитой слюны, и я едва успел увернуться от нее. Цеплявшийся за потолок вампир нырнул следом за своей слюной, но налетел брюхом на мой упертый в пол другим концом посох. Послышался неприятный, влажный хлопок, и лопнувший вампир покатился по полу. Я взмахнул посохом и опустил его на голову мерзкой твари, и удару этому вторил удар грома на улице. Энергия устремилась в посох и размозжила голову вампира как недоваренное яйцо. С потолка посыпалась пыль, а когти умирающего вампира выбили по полу замысловатое стаккато.
Для начала все складывалось неплохо: ближние ко мне вампиры, оскалившись, пятились от меня. Однако число их все росло, и задние напирали. Бьянка швырнула в меня еще порцию своей темной дряни, и хотя я выставил перед собой и жезл, и посох, могильный холод все же обжег мне пальцы.
Силы мои начали убывать, я взмок и задыхался, а усталость и слабость, казалось, спорили за право первой уложить меня. Я тряхнул головой, отгоняя головокружение - как раз вовремя, чтобы послать еще один огненный заряд в подобравшегося ко мне совсем близко вампира, но тот отпрянул, так что все, чего я добился - это еще одного озерка огня на полу.
Противник на время отступил, отрезанный от меня огнем, и я чуть перевел дух.
Их слишком много. Мне не одолеть такой толпы вампиров. Мысли панически метались в голове. Их слишком много. И Жюстину, и Сьюзен, и меня самого можно считать покойниками. Как тех, внизу. Тех, кого вампиры уже убили.
Я прислонился спиной к дверному косяку, задыхаясь, пытаясь поймать за хвост промелькнувшую мысль. Мертвые. Жертвы. Те, что лежат внизу. Мертвецы.
Я уронил жезл на пол и рухнул на колени.
Концом посоха я стремительно очертил на полу круг. Этого хватило, чтобы он с гудением потревоженной энергии замкнулся вокруг меня. Чего-чего, а магической энергии в этом доме хватало с избытком. Целое море сверхъестественной энергии ждало, чтобы ее использовали.
У меня не было рецепта таких заклинаний. У меня не было ни точки отсчета, ни цели, но и сама магия была не из тех, с какими я обычно работаю. Я направил свои чувства вниз, в землю, ощупывая все ими словно пальцами. Я выбросил из головы и пылающий зал, и моих врагов, и завывания Бьянки. Я не думал о дыме, боли, тошноте. Я сосредоточился и потянулся вниз.
И я нашел их. Я нашел мертвых, жертв, тех, кого убили вампиры. Не только несколько тел, сваленных в колодец бесполезным мусором. Я нашел и других. Дюжины. Десятки. Сотни. Кости, зарытые как попало, безымянные, забытые всеми. Беспокойные тени, загнанные под землю, слишком слабые, чтобы выйти на поверхность и мстить или искать покой. Как знать, возможно, в другую ночь, в другом месте, мне и не удалось бы проделать этого. Однако тут Бьянка и ее братия совместными усилиями сами открыли мне дорогу. Они рассчитывали ослабить границу между миром живых и миром мертвых, чтобы использовать это оружие против меня.
Но, как известно, у всякой палки два конца.
Я нашел этих духов, дотянулся до них и коснулся, одного за другим.
- Memorium, - прошептал я. - Memoratum. Memortius.
Энергия хлынула из меня. Я не сдерживал ее, щедро делясь с ними. Со всеми до последнего. С совращенными, с преданными, с бездомными, с беспомощными. Со всеми людьми, пожранными вампирами за долгие годы, со всеми, до кого я смог дотянуться. Я дотянулся до того жуткого кошмара, что породили Бьянка и ее союзники, и отдал этим неприкаянным теням всю свою силу.
Дом задрожал.
Откуда-то снизу, из подвала, донесся рокочущий звук. Он начинался как стон. Он поднялся до вопля. А потом он сделался оглушительным визгом, одной своей силой сводящим судорогой мышцы, натягивающим нервы туже струн.
Мертвые вырвались из подземелья. Они пробивались сквозь пол струями дыма, языками огня, облачками пепла. Я увидел их прежде, чем, шатаясь от измождения выкрикнул последние слова заклинания. Я увидел их лица. Я увидел мальчишек-газетчиков из ревущих двадцатых, и набриолиненную уличную шпану пятидесятых. Я увидел разносчиков, и оборванных бомжей, и потерявшихся детей, и все они восстали, ища мести. Призраки размахивали пылающими руками, и вампиры выли от ожогов; они бросались дымными телами, забивая носы и глотки. Они выкрикивали свои имена и имена своих убийц, имена своих любимых, и дом сотрясался от их ненависти как от урагана, как от землетрясения.
Потолок начал рушиться. Я увидел, как вампиры проваливаются в подвал вместе с горящими участками перекрытия. Кто-то пытался спастись, но духи мертвых не знали жалости, как не знали до этой минуты покоя.
И вампиры гибли. Вопли призраков раздавались повсюду - ужасные и прекрасные, причудливые и захватывающие дух как само человечество. Шум этот не оставлял места ни мысли, ни речи, колотя по коже не слабее физических ударов.
Мне в жизни еще не было так страшно. Я вскочил и замахал Жюстине. Она, шатаясь, бросилась вверх по лестнице. Глаза Боба горели ярко-оранжевым светом - отличный маяк в густом дыму. Я схватил Жюстину за руку и попытался найти выход из сотрясающегося дома, в обход зияющей разверзнутым адом дыры в полу.
Я увидел, как призрак бросился на Бьянку, протягивая к ней пылающие руки. Бьянка отшвырнула его в сторону своим ледяным зарядом, схватила Сьюзен за запястье и потащила в сторону входной двери.
Все больше призраков гналось за ней, старшей из обитавших в этом доме убийц. Призраки из огня, дыма, щепок... Один даже соорудил себе тело из пуль, в изобилии валявшихся на полу.
Она отбивалась от них. Когтями и заклятиями пробивала она себе дорогу к выходу. Сьюзен начала приходить в себя, с испуганным лицом оглядываясь по сторонам.
- Сьюзен! - крикнул я. - Сьюзен!
Она начала отбиваться от Бьянки, и та с шипением повернулась к ней. Ей удалось-таки дотащить мою подругу почти до самой двери, когда один из призраков вцепился ей в ногу, и та загорелась.
Бьянка истошно завизжала, окончательно обезумев от боли и ярости. Она занесла руку с темными, блестящими когтями и устремила их в горло Сьюзен.
Последним напряжением тела и разума я послал заклятие, вложив в него имя Сьюзен.
И тут я увидел ее. Призрак Полы. Она появилась словно из ниоткуда - почти прозрачная, но хорошенькая - и ринулась прямо под когти Бьянки, заслоняя собой Сьюзен. Из ее шеи ударила до ужаса алая кровь. Сьюзен отшатнулась в сторону. И тут Бьянка завизжала еще громче и пронзительнее: окровавленный призрак прижался к ней, крепко охватив руками чудовищную черную фигуру.
Мое заклятье ненамного отстало от Полы. Оно ударило Бьянку в лицо порывом ветра, который подхватил ее и, перевернув пару раз, с размаху швырнул об пол. Обугленные доски с треском подались под ее весом, и навстречу мне из пролома выметнулись пламя и волна зловонного черного дыма. Я почувствовал, что теряю равновесие и, пошатнувшись, полетел на пол.
Духи ринулись следом за Бьянкой в пролом, в огонь и дым. Дом жутко заскрипел и начал рушиться.
Я не мог подняться. Я ощутил на локте чьи-то маленькие, крепкие руки, и тут же Сьюзен подхватила меня под другую руку. Она подняла-таки меня на ноги, и вдвоем с Жюстиной, державшей меня с другой стороны, они помогли мне выбраться из старого дома.
Мы не успели отойти от него и пары десятков шагов, когда он со страшным грохотом обвалился. Мы оглянулись, и я увидел, как дом словно оседает в землю, в бьющее из-под нее адское пекло. Позже пожарные охарактеризовали это взрывом скопившегося в подземной полости газа, но я-то знаю, что видел. Я видел как призраки убитых в этом доме свели счеты с убийцами.
- Я люблю тебя, - сказал я или попытался сказать Сьюзен. - Я люблю тебя.
Она прижалась губами к моему рту. Мне показалось, она плачет.
- Ш-ш, - сказала она. - Ш-ш, Гарри. Я тоже тебя люблю.
Вот так все и вышло.
А потом у меня больше не было повода цепляться за сознание.

Глава тридцать девятая

Как последний, садистский штришок высших сил, задумавших превратить мою жизнь в кромешный ад, расцениваю я то, что ожоговое отделение оказалось переполненным, и меня поместили в одну палату с Черити Карпентер. Язык у этой женщины был острее меча. Даже "Амораккиуса". Правда, слушая ее, я почти все время улыбался. Майкл мог бы гордиться.
Младенец, как я узнал, резко пошел на поправку в тот самый предрассветный час, когда сгорел и провалился под землю дом Бьянки. Я полагаю, что Кравос откусил у пацана кусок его души, а я вернул ее на место. Майкл решил, что Господь просто решил сделать этот день днем хороших новостей. Какая разница - главное, результат.
- Мы решили, - объявил Майкл, обняв Черити своей жилистой рукой, - назвать его Гарри.
Черити испепелила меня взглядом, но промолчала.
- Гарри? - переспросил я. - Гарри Карпентер? Майкл, что такого сделало вам это бедное дитя?
Впрочем, на душе у меня потеплело. Имя они так и оставили.
Черити выписалась из больницы на три дня раньше меня. Почти все время до моей выписки со мной оставались либо Майкл, либо отец Фортхилл. Ни тот, ни другой, не говорили ничего, но Майкл был при мече, а отец Фортхилл не выпускал из рук распятия. На случай, если у меня будут назойливые посетители.
Как-то ночью, когда мне не спалось, я заметил Майклу, что меня беспокоят побочные эффекты моей работы - та опасная, разрушительная магия, с которой я боролся. Я боялся, что это будет преследовать меня всю оставшуюся жизнь.
- Я не философ, Гарри, - ответил он. - Но вот вам одно соображение. То, что происходит - происходит. И иногда это задевает тебя, - он помолчал, чуть нахмурившись, прикусив губу. - А иногда это ты задеваешь. Понимаете, о чем это я?
Я понял. И уснул сном младенца.
Майкл объяснил, что они с Томасом бежали с поля боя у моста всего через несколько минут после того, как тот начался. Но время в Небывальщине и время у нас, в Чикаго, связаны весьма причудливыми законами, и они вынырнули в наш мир аж в два часа пополудни.

Предыдущая страница 31 Следующая страница


Могила в подарок 32

- Томас вывел нас в этот дом терпимости, - сжав губы, сказал Майкл.
- Я не чародей, - обиделся Томас. - Я мог выйти из Небывальщины единственно в местах, близких моему сердцу.
- В обители греха! - возмущался Майкл.
- В клубе для джентльменов, - возразил Томас. - Причем одном из лучших в городе.
Я промолчал. Кто там говорит, что я не умнею с возрастом?
Мёрфи вышла из зачарованного транса парой дней спустя. Мне пришлось передвигаться в инвалидной коляске, но я все же присутствовал вместе с ней на похоронах Кравоса. Под моросящим дождиком она дотолкала меня до могилы. Там ждал представитель городских властей; он подписал какие-то бумаги и откланялся. А потом там остались только мы вдвоем и могильщики, с шорохом швырявшие лопатами землю.
Мёрфи наблюдала за церемонией, не проронив ни слова. Глаза ее ввалились и словно полиняли, сделавшись из голубых почти серыми. Я не нажимал, а она не говорила, пока рыхлая земля не скрыла гроб от глаз.
- Я не смогла остановить его, - произнесла она. - Я пыталась.
- Но мы побили его. Вот почему мы здесь, а он там.
- Ты побил его, - возразила Мёрфи. - А от меня не было никакого толка.
- Он сделал тебя как маленькую. Даже будь ты чародеем, он бы добрался до тебя - как, черт подери, почти не проделал со мной, - я поежился - даже воспоминание об этом сводило мышцы живота болью. - Кэррин, тебе не в чем себя упрекнуть.
- Я знаю, - сказала она, но как-то не слишком убежденно. Она молчала довольно долго, и до меня, наконец, дошло, что она не говорит, чтобы не выдать голосом слез, которые скрывал от меня дождь. Впрочем, она не склоняла головы и не отворачивала взгляда от могилы.
Я нашел ее руку и пожал. Она ответила на пожатие. Так мы стояли под дождем, пока последний ком земли не упал на могилу Кравоса.
На обратном пути Мёрфи вдруг остановила мою коляску у белого могильного камня у самого входа на кладбище.
- "Он умер за правое дело", - прочитала она, нахмурившись, и посмотрела на меня.
Я пожал плечами и почувствовал, что рот мой кривится в улыбке.
- Пока нет. Не сегодня.
Майкл и Фортхилл позаботились ради меня о Лидии. Настоящее ее имя оказалось Барбара Как-то-там. Они собрали ее и увезли из города. Как выяснилось, у церкви имеется собственное подобие Программы Защиты Свидетелей, прячущее людей от угрожающих им сверхъестественных плохих парней. Фортхилл рассказал мне, как девушка бежала из его церкви, так как боялась уснуть. Вампиры сцапали ее, стоило ей покинуть церковь - вот почему я нашел их на том старом складе. Она прислала мне коротенькую записку, в которой говорилось: "Простите и спасибо за все".
Когда я выписался из больницы, Томас прислал мне письмо с благодарностью за спасение Жюстины. Он прислал его в виде маленькой карточки, прикрепленной к галстуку, составлявшему все одеяние Жюстины. Догадайтесь сами, на какой части тела был повязан галстук. Я принял карточку, но не девушку. Во-первых, делить девушку с вампиром - дело рискованное. Во вторых, Жюстина, конечно, очень мила и очень свежа - когда не ходит по грани нервного срыва. Впрочем, я не ставлю это ей в вину. Множеству людей приходится принимать лекарства, чтобы держать нервную систему в норме. И тут уж не столь важно, какие именно - транквилизаторы или секс-вампира. Главное, чтобы действовало.
У меня и без этого хватало проблем с женщинами.
Сьюзен посылала мне цветы и звонила каждый день, что я провел в больнице. Но наши разговоры никогда не затягивались надолго, и она ни разу не зашла проведать меня. Выписавшись из больницы, я первым делом поехал к ней домой. Она там больше не жила. Я попытался позвонить ей на работу, но так ни разу не смог ее застать. В конце концов, мне пришлось прибегнуть к магии. Я нашел несколько ее волосков на расческе у меня в ванной, и в один из последних погожих дней сезона обнаружил ее на пляже, на берегу озера Мичиган.
Я застал ее лежащей на солнце в крохотном белом бикини. Я присел на песок рядом с ней, и в ней что-то сразу изменилось - появилось какое-то слабое напряжение, которое я ощущал, хоть и не видел ее глаз за стеклами солнечных очков.
- Солнце помогает, - сказала она. - Иногда это почти пропадает - на время.
- Я искал тебя, - сказал я. - Я хотел поговорить с тобой.
- Я знаю, - вздохнула она. - Все изменилось, Гарри. При свете дня все не так плохо. Но ночью... - она поежилась. - Мне приходится запираться. Я не доверяю себе с людьми, Гарри.
- Я понимаю, - кивнул я. - Ты знаешь, что происходит?
- Я говорила с Томасом, - призналась она. - И с Жюстиной. Они показались мне довольно милыми. Они многое мне объяснили.
Я поморщился.
- Послушай, - сказал я. - Я хочу помочь тебе. Я найду способ избавить тебя от этого. Мы найдем средство, - я взял ее за руку. - Блин-тарарам, Сьюзен. Я не мастак по этой части, - я порылся в кармане и неуклюже надел ей на палец кольцо. - Я хочу быть рядом с тобой. Выходи за меня.
Она села и уставилась на свой палец, на самое шикарное кольцо, какое я смог себе позволить. Потом придвинулась ко мне и поцеловала в губы. Наши языки коснулись друг друга. Мой сразу онемел. Я почувствовал легкое головокружение, и по телу пробежала волна медленного наслаждения, какую я уже испытывал раньше.
Она отодвинулась от меня; лицо ее под солнечными очками оставалось непроницаемым.
- Я не могу, - сказала она. - Я всегда до ужаса хотела тебя, Гарри. Я не могла совладеть с собой, когда ты рядом. И я не научилась еще распознавать виды голода, - она положила кольцо мне на ладонь и встала, захватив с песка полотенце и сумочку. - И не охоться за мной. Я позвоню.
И ушла.

***

Помнится, я похвалялся перед Кравосом, что с юности научился бороться с кошмарами. До некоторой степени это правда. Если какая-нибудь сволочь заявится ко мне в голову подраться, я смогу отделать ее по первое число. Но теперь меня мучили собственные кошмары. Часть меня самого. И они всегда одинаковы: тьма и окружающие меня со всех сторон вампиры с их жутким, шипящим смехом.
Я просыпаюсь, крича и плача. Свернувшийся у меня в ногах Мистер поднимает голову и смотрит на меня. Но не уходит. Он просто переворачивается на другой бок, урча как подвесной мотор. Это успокаивает. И я засыпаю, держа свет под рукой.
- Гарри, - заявил мне как-то вечером Боб. - Ты не выходишь на работу. Ты вообще почти не выходишь из квартиры. Квартплата просрочена почти на неделю. И это твое исследование вампиров продвигается черепашьими темпами.
- Заткнись, Боб, - ответил я ему. - Эта последняя мазь составлена неправильно. Если бы нам удалось превратить ее в жидкость, возможно, ее можно было бы включить в...
- Гарри, - повторил Боб.
Я покосился на череп.
- Гарри, Совет прислал тебе сегодня извещение.
Я медленно встал.
- Вампиры. Совет объявил военное положение. Насколько я понял, Париж и Берлин уже неделю как повержены в хаос. Консул созывает собрание. Здесь.
- Белый Совет собирается в Чикаго, - задумчиво повторил я.
- Вот именно. Они хотят знать, что, черт подери, произошло.
Я пожал плечами.
- Я отослал им свой отчет. Я делал только то, что было необходимо, - сказал я. - Или так близко к этому, как у меня получалось. Я не мог оставить ее им, Боб. Не мог.
Череп вздохнул.
- Не уверен, что это их убедит, Гарри.
- Придется попробовать, - буркнул я.
В дверь постучали. Я выбрался из лаборатории. За дверью стояли Мёрфи и Майкл, навьюченные покупками. Уголь и керосин - погода холодает. Продукты. Фрукты. Майкл умышленно положил на видное место бритву.
- Как дела, Дрезден? - спросила Мёрфи. Голубые глаза ее смотрели совершенно серьезно.
С минуту я смотрел на нее. Потом на Майкла.
- Бывает хуже, - сказал я. - Заходите.
Друзья. С ними жизнь становится легче.
Итак, вампиры объявили войну мне и всем прочим местным чародеям. Мелкие колдуны и прочие шарлатаны взяли за правило не выходить из дому после захода солнца. Я больше не заказываю пиццу с доставкой на дом. С тех пор, как первый же парень чуть не взорвал меня к чертовой матери.
Совет будет вне себя от ярости, но мне не привыкать.
Сьюзен не звонит. Не заходит. Но я получил от нее открытку на мой день рождения, в Хэллоуин. Всего три слова.
Догадайтесь, какие.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 4)
    • Глава восьмая (Страница 5)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)
    • Глава одиннадцатая (Страница 8)
    • Глава двенадцатая (Страница 8)
    • Глава тринадцатая (Страница 9)
    • Глава четырнадцатая (Страница 9)
    • Глава пятнадцатая (Страница 10)
    • Глава шестнадцатая (Страница 11)
    • Глава семнадцатая (Страница 11)
    • Глава восемнадцатая (Страница 12)
    • Глава девятнадцатая (Страница 13)
    • Глава двадцатая (Страница 13)
    • Глава двадцать первая (Страница 14)
    • Глава двадцать вторая (Страница 15)
    • Глава двадцать третья (Страница 17)
    • Глава двадцать четвертая (Страница 17)
    • Глава двадцать пятая (Страница 18)
    • Глава двадцать шестая (Страница 19)
    • Глава двадцать седьмая (Страница 20)
    • Глава двадцать восьмая (Страница 21)
    • Глава двадцать девятая (Страница 22)
    • Глава тридцатая (Страница 23)
    • Глава тридцать первая (Страница 24)
    • Глава тридцать вторая (Страница 25)
    • Глава тридцать третья (Страница 27)
    • Глава тридцать четвертая (Страница 28)
    • Глава тридцать пятая (Страница 29)
    • Глава тридцать шестая (Страница 29)
    • Глава тридцать седьмая (Страница 30)
    • Глава тридцать восьмая (Страница 31)
    • Глава тридцать девятая (Страница 31)


Джим Батчер

Могила в подарок

Цикл: "Досье Дрездена" - 3

 Читать книгу

Аннотация

Охотник на черную нежить, чья профессия - рисковать собственной шкурой в борьбе с порождениями Ночи.
Изгой, некогда поднявшим руку на СОБСТВЕННОГО УЧИТЕЛЯ и теперь оставшийся со смертью ОДИН НА ОДИН.
Гарри Дрезден.
Мастер, умеющий МНОГОЕ.
Но нынешние его враги - БЕСПЛОТНЫ, и невозможно справиться обычными средствами с армией ПРИЗРАКОВ, несущих хаос и разрушение в мир живых.
Призраки не подчиняются законам магии.
Одна ошибка - и из мира живых исчезнет сам Гарри Дрезден.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel