Джим Батчер - Луна светит безумцам

1 Джим Батчер

Глава 1

Никогда я не следил за сменой лунных фаз и сегодня не собирался. А сидел я в баре «У Макэнелли» в компании милой девушки. И все бы хорошо, если бы не настойчивость, с какой она упрашивала меня рассказать ей нечто весьма опасное для молодой, неопытной особы.
- Нет, - твердо ответил я, сложил рисунок с тремя концентрическими кольцами из замысловатых знаков и отправил его по полированному столу.
Скорчив недовольную гримаску, Ким поймала листок. Собеседница моя на редкость хороша собой, будто сошла со старинного портрета - нежный овал розовых щек, статная фигура, восхитительно бледная кожа. Смешливая по натуре, Ким сейчас не пыталась улыбнуться; наоборот, в ее взгляде читалось сильнейшее напряжение. Она отбросила со лба темную прядь блестящих волос и склонилась ко мне через стол.
- Да брось, Гарри. Ты единственный маг в Чикаго, который хоть чего-то стоит. Ты моя последняя надежда. Пожалуйста, помоги. Я лишь хочу разобраться в этих символах, понять, что они означают.
- Нет, - ответил я. - Не хочешь. Выброси эту затею из головы раз и навсегда.
- А...
Макэнелли призывно помахал мне из-за стойки и лихо метнул тарелки с горячим ужином по дубовой столешнице. Тут же рядом с тарелками возникли бутылки с темным пивом - собственноручное варево Мака. Мой несчастный желудок, пустой под стать бумажнику, не выдержал и громко заявил о себе. Признаться, по моим обычным меркам, одного бифштекса маловато, однако сегодня я бы и такой ужин не потянул, не пригласи меня Ким в надежде заполучить нужные ей сведения. Над тарелками вился ароматный парок, желудок бурчал все настойчивее - однако я не двигался с места (у Макэнелли официантов сроду не водилось; согласно понятиям Мака, если посетитель не в состоянии поднять свой драгоценный зад и самолично забрать заказ, то и появляться ему здесь не стоит). Я делал вид, что разглядываю зал, хотя знал обстановку до мелочей - тринадцать колонн резного дерева, тринадцать окон и тринадцать столиков, расставленных в случайном порядке, низкие потолки с вентиляторами, которые лениво гоняли воздух, - все устроено так, чтобы рассеивать остаточную магию, порой окружающую голодных (а иными словами, недовольных) чародеев. Забегаловка Макэнелли - единственная отдушина в городе, жители которого не верят ни в магию, ни в магов. Кроме завсегдатаев этого местечка.
- Послушай, Гарри, - продолжала упрашивать Ким. - Я не стану всерьез использовать это, обещаю. Никаких заклятий. Чисто научный интерес.
Она склонилась еще ближе, коснулась моей руки и заглянула мне в лицо, избегая встречаться глазами - подобная уловка мало кому по силам из непрактикующих Искусство. Ким широко улыбнулась, и на ее щеках заиграли симпатичные ямочки. Желудок снова отчаянно квакнул, я не удержался и бросил нетерпеливый взгляд на барную стойку, где поджидал остывающий ужин.
- Пообещай, что не используешь! Наверняка руки будут чесаться.
- Вот тебе крест! - заверила она, подкрепив слова жестом.
- Ну, не знаю... - насупился я.
- Перестань, Гарри! - рассмеялась девушка. - Подумаешь, большое дело! Слушай, если не хочешь говорить, не надо, я всё равно оплачу твой ужин. Ты ведь давненько на мели. Кажется, после того дела весной.
Я сверкнул глазами. Нет, не на Ким, девочка здесь ни при чем. Разве она виновата, что Кэррин Мерфи, мой главный наниматель, уже больше месяца не подает признаков жизни? Кэррин руководит отделом специальных расследований при полицейском управлении Чикаго и раньше частенько приглашала меня для консультаций. Последние годы вся жизнь моя была тесно связана с ОСР. По крайней мере так обстояли дела вплоть до прошедшей весны, когда в городе разразилась настоящая война из-за наркотиков. Заварушка была жаркая, тем более что помимо гангстеров в ней принимал весьма деятельное участие один темный маг-чернокнижник. После тех событий мое сотрудничество с отделом сошло на нет, а вместе с ним - и мой твердый заработок. Почему Мерфи молчит? Соображения на этот счет у меня имелись, но не было случая их подтвердить. Может, дело во мне, а может, нечисть объявила забастовку. Вот это скорее всего. Теперь по их милости я питался супчиками из пакета да китайской лапшой.
Стряпня Мака благоухала, я чувствовал аромат через весь зал, и мой желудок вновь заявил о первобытной тяге к хорошо прожаренному мясу. Что делать? Не мог же я пойти и съесть все это, пока Ким ждет нужные сведения. Не то чтобы я вообще никогда не мухлевал, однако я не проделываю это со всеми подряд - и уж точно не с теми, кто обращается ко мне за помощью. Порой я ненавижу и всю эту совестливость, и дурацкое чувство благородства!
- Ну хорошо, хорошо! - выдохнул я. - Поем сначала, а после выложу все, что знаю.
На круглых щечках Ким заиграли ямочки.
- Спасибо, Гарри. Это много для меня значит.
- Да, да. - Я уже поднимался, чтобы проложить тропинку к барной стойке мимо всех этих колонн, столиков и тому подобного.
Сегодня в баре царило настоящее столпотворение. Хотя Мак и старался сохранять привычную невозмутимость, заметно было, что толкучка ему по душе. Тарелки я подхватил почти с раздражением. Нелегко радоваться чужому успеху, когда твои собственные дела упорно идут на спад. Я донес вожделенные бифштексы с картошкой до столика, уселся и поставил перед Ким ее порцию. Какое-то время мы ели - я угрюмо, она с явным аппетитом.
- Что скажешь? - произнесла наконец Ким и ткнула вилкой в свернутый листок.
Я наслаждением отхлебнул пряного пива, мысленно вознеся хвалу Макэнелли, и взял рисунок.
- Это знаки Высшей магии. Три кольца символов, одно кольцо внутри другого. Слоеный пирог. Помнишь мои рассказы о магических Кругах?
Девушка кивнула.
- Они сдерживают магические энергии и защищают от созданий Небывалого. Смертные могут пересечь их и разрушить.
- Умница. Самый дальний от центра, внешний Круг знаков - рубеж против духов и магических сил. Знаки здесь, здесь и здесь - ключ к ним. - Я подчеркнул загогулины.
Ким с воодушевлением кивнула.
- Что со следующим?
- Второй Круг - зачарованный рубеж для смертной плоти. Он не сработает, если ты воспользуешься лишь Кольцом знаков. Понадобится что-то предметное, камни или геммы, к примеру, чтобы расставить между рисунками... - Я отправил в рот кусок бифштекса. Ким перевела на меня сумрачный взгляд.
- И что получится?
- Невидимая стена. Кирпичик за кирпичиком. Сквозь нее легко проникнут духи и магия, а смертным и всему, что имеет чисто физическую природу, путь будет закрыт.
- Вроде силового поля?
- Угу. Вот именно, что-то вроде того.
От волнения она разрумянилась, глаза засияли.
- Да, да, я знала, знала это... Ну а последний Круг?
Я присмотрелся к внутреннему кольцу.
- Здесь ошибка!
- То есть?! О чем ты?
- Здесь явная отсебятина. Ты уверена, что без ошибок скопировала знаки?
- Уверена?! А то! Я была очень-очень осторожна! - скривила губы Ким.
Несколько минут я внимательно изучал ее лицо.
- Тогда это третья стена, выстроенная для сдерживания духов и смертных. И не только. Есть нечто, находящееся между физическим и нематериальным миром.
- И что это за создания?
- Кто знает? - пожал плечами я. Формально это сущая правда. Белый Совет строго-настрого запрещает обсуждать демонов, которые обретают плоть, попадая на землю. Обычно силы первого зачарованного Круга хватает, чтобы остановить всех духов. И все же случалось, что могущественные демоны или кто-то из Древнейших дотягивались из Небывальщины через все мыслимые преграды. Вот для них-то и создан третий Круг. Ловушка для полубогов и темных архангелов. Девочке знать об этом ни к чему...
Ответ ее не устроил.
- Гарри, я не вижу смысла в создании лишнего Круга.
- Порой люди совершают бессмысленные поступки.
- Гарри, я же не младенец. Тебе не обязательно вставать в позу защитника.
- А тебе не обязательно знать о тех силах, что призваны сдерживать третий Круг. Поверь.
Она долго сверлила меня сердитым взглядом, потом хлебнула пива и задала следующий вопрос:
- А ты сможешь заставить Круг работать?
- Теоретически.
- Ну и?...
Я молча пялился на нее. Довольно долго.
- Гарри! - не выдержала девушка.
- Это уже не просто «научный интерес», да, Ким? Не знаю, что ты задумала, но выкинь это из головы. Забудь раз и навсегда, пока дров не наломала.
- Я...
- Ты играешь с огнем. Опасная забава, когда под рукой нет огнетушителя.
- Думаешь, я недостаточно сильна? - Ким упрямо вскинула голову.
- Здесь твоих сил может и не хватить. Опыта маловато. И знаний тоже. Даже если ты исхитрилась стать настоящим чародеем, говорю тебе - оставь эту затею. Ты только все испортишь, навредишь и себе, и людям.
- Если я собираюсь заняться этим, Гарри, то это мое дело! - гневно выпалила Ким. - Ты не имеешь права за меня решать!
- Конечно. Зато я помогу с правильным решением.
Я порвал листок на мелкие клочки и развеял по воздуху. Ким от досады вонзила вилку в бифштекс.
- Послушай, - мягко заговорил я, - пусть пройдет время. Станешь постарше, наберешься опыта...
- А ты сам намного старше меня? - с обидой протянула девушка.
Я неловко заерзал на стуле.
- У меня было больше практики. Да и начал я совсем молодым.
Ох, не хотелось мне обсуждать собственные способности к магии, и я попытался увести разговор в сторону.
- Как продвигается сбор пожертвований для фонда?
- Да никак! - ответила Ким и вяло откинулась на спинку стула. - Мне надоело клещами тащить деньги из людей ради спасения их собственной планеты, которую они же и травят, и на защиту животных, которых они же и убивают. Я устала писать письма и воззвания, устраивать демарши, когда все вокруг утратили веру. - Она потерла переносицу. - Просто устала...
- Возьми отпуск. Отдохни. И пожалуйста, обещай не баловаться с Кругами.
Она бросила салфетку, отсчитала несколько банкнот и поднялась из-за стола.
- Приятного аппетита, Гарри! Спасибо тебе, хоть и не за что.
- Ким! - вскочил я. - Подожди!
Ноль внимания. Величественная, в развевающихся одеждах, девушка уже стремительно шагала к выходу. Я чувствовал кипящий в ней гнев. Ким взлетела по ступенькам и покинула бар, громко хлопнув дверью. Вентилятор, под которым она прошла, дрогнул, задымился и встал. Взоры присутствующих разом обратились ко мне. Я же без сил рухнул на стул. Проклятие! Ким Дилени обладает врожденным Даром к магии. Она из тех немногих ребятишек, которых мне довелось обучать, вести за ручку, помогать им раскрыться. Утаивая от нее знания, я чувствовал себя хуже некуда, но девочка затеяла опасную игру. Она не соображает, во что ввязывается, и я обязан всеми силами ее защитить. Белый Совет не станет смотреть сквозь пальцы на происходящее. Уж очень там не любят, когда важными вопросами, да еще такими, интересуется кто попало, а ставить на место любопытных они привыкли жестко, не считаясь ни с чем, ни с кем...
Да, я поступил верно, хотя она и доверилась мне. Доверилась, как раньше, когда я был для нее всем - учил управлять своим Даром, отвечал на любые вопросы, руководил ею на пути сквозь тьму...
Проклятие!
Есть больше не хотелось. Я залпом допил пиво и погрузился в мрачные думы.
Входная дверь снова распахнулась. Я был слишком занят любимым времяпрепровождением всех чародеев и даже не повернул головы. На меня упала чья-то тень.
- Дуешься? - поинтересовалась Мерфи. Она подобрала с пола клочок рисунка и сунула его в карман. - Не похоже на тебя, Гарри.
Я поднял глаза. Высоко голову задирать не пришлось. Кэррин маленькая, едва ли наберется футов пять. Голубые глаза, вздернутый нос. Золотистые волосы стрижены на зависть любому панку - по бокам коротко, на затылке чуть длиннее. Тяжелые ботинки, джинсы, охотничья куртка и значок на поясе. В общем, хоть в пир, хоть в мир. Мерфи очень привлекательна, и этим ее достоинства не ограничиваются. В активе моей лихой работодателышцы имеется и черный пояс по айкидо, и куча наград со стрелковых чемпионатов. Мерфи - настоящий профессионал. Она начинала рядовым полицейским и дослужилась до звания лейтенанта только благодаря невероятному упорству. Когда вверх по служебной лестнице зубами и когтями продирается женщина, немудрено, что на каждом шагу она наживает врагов.
- Приветствую, Мерфи! Давненько не виделись. - Я сдерживался, но Кэррин наверняка расслышала в моем голосе сердитые нотки.
- Слушай, Гарри...
- Читала статейку в «Трибьюн»? Тебя разнесли в пух и прах. Говорят, разбазариваешь городскую казну на «косящего под медиума мошенника»? То бишь на меня. Полагаю, читала.
- Не было времени...
- Да я тебя не виню, - продолжал я. - Думаю, в Чикаго не много найдется налогоплательщиков, которые верят в чудеса и чародеев. Разумеется, еще меньше тех, кто своими глазами видел то же, что и мы с тобой, когда работали бок о бок или когда я, к примеру, спасал твою жизнь...
- Ты мне нужен, Гарри. - Глаза Кэррин опасно сузились. - У нас ЧП.
- Нужен? Тебе? Хорошенькое дело! Пропадаешь где-то больше месяца и вдруг сваливаешься как снег на голову. Между прочим, лейтенант, у меня есть офис, а в офисе телефон. Не обязательно топать сюда и портить человеку ужин.
- Хорошо. В следующий раз скажу убийце, чтобы он орудовал исключительно в рабочее время. Только сперва помоги найти его.
- Убийство? Что-то по моей части?
- Надеюсь, у тебя сейчас нет дел важнее? - усмехнулась Мерфи.
Я стиснул кулаки и поднялся.
- Сама знаешь, что нет.
- Тогда идем.
И мы пошли.

Глава 2

Мерфи наотрез отказалась садиться в мой старенький голубой «фольксваген-жук».
Правда, «жучок» давно не был голубым. Одна зеленая дверца, другая белая сменили своих предшественниц, исполосованных чудовищными когтями. Вместо прожженной крышки багажника Майк, мой механик, поставил красную. Пусть «жучок» не показывает чудес скорости и заводится через раз, тем не менее заводится - это обстоятельство служит мне утешением и вместе с тем удивляет. Удивляет потому, что практически любая техника имеет милую склонность сходить с ума в присутствии мага - вверх тормашками может полететь что угодно и когда угодно, - и автомобили не исключение из этого дурацкого правила. Я сказал Мерфи, что глупо рисковать ее аппаратом, когда есть мой. Куда там! Она упрямо стояла на своем, и вскоре я понял почему - Кэррин спешила. Она гнала свой «сатурн» по ночному шоссе безумной «елочкой», лавируя в сплошном потоке с такой скоростью, что я вжался в сиденье и до хруста вцепился в ремень безопасности. Хорошо хоть мы ехали не на мотоцикле...
- Где пожар, Мёрф?!
- Не хочу, чтобы нас опередили.
- Журналисты? - Я почти выплюнул это слово.
- Без разницы.
Больше она ничего не сказала. Зная ее дурную привычку к недомолвкам - Мерфи говорит только если сама этого хочет, - я до поры прикинулся шлангом, и остаток пути мы проделали в полном молчании. Когда Кэррин припарковалась и мы вышли, патрульный офицер повел нас к зданию, уже огражденному полицейскими желтыми лентами. Серебристая луна, почти совсем полная, заливала округу ослепительным светом. Мы шли гуськом, отбрасывая четкие тени. Над нашими головами в сторону аэропорта пролетел самолет; он шел на посадку, держа курс на запад, и я невольно засмотрелся ему вслед...
- Мерфи! - окликнул я спутницу. - Ведь мы уже выехали за пределы города. Разве пригород тоже под твоей юрисдикцией?
- Люди повсюду нуждаются в помощи, Дрезден. Предыдущие убийства произошли в Чикаго. Захотелось первой взглянуть и на это. Я работала с местными властями - вряд ли будут проблемы.
- Убийства? Постой, постой! Ты сказала убийства? - переспросил я. - Мерфи, да погоди же!...
Куда там! Она даже не обернулась, просто повела меня внутрь недостроенного здания, внешняя отделка которого была почти завершена. Поначалу я не обратил внимания на табличку при входе...
- "Вер-сити"? - с удивлением прочел я. - Разве Марконе не выжег его дотла?
- Перенесли да перестроили. Подумаешь, плевое дело, - хмыкнула Мерфи.
Джонни Марконе - царь и бог предместий и бедных кварталов, короче, заправила всего преступного мира Чикаго. Прошедшей весной мы схватились в его клубе, тогдашнем «Вер-сити», из-за смертельного наркотика, появившегося на улицах. В результате клуб начисто сровняли с землей. Потом пронесся слух, что наркодилер, которому я позднее накостылял, был врагом самого Марконе и будто бы главный мафиози сам «заказал» мне того парня. Плевал я на кривотолки. Пусть думают, что Марконе пуп земли. Я не в обиде.
Внутри клуба повсюду лежала строительная пыль. На карточных столах валялись рабочие инструменты. Пластиковые ведра с краской и связки новеньких кистей терпеливо ждали своей очереди. Две галогеновые лампочки наполняли просторное помещение белым, неестественно ярким светом.
- Проснись, Дрезден, - угрюмо сказала Мерфи.
Я проснулся и глянул вниз. Еще шаг, и я бы вляпался. Кровь. Очень много крови. Прямо от моих ног тянулась багровая дорожка к человеку, утопавшему в глубокой луже крови. Повсюду ошметки мяса, клочья одежды... К горлу подступила тошнота, и я еле подавил жестокий позыв к рвоте.
На вид убитому было лет тридцать. Крупный мужчина. Короткая забавная стрижка - волосы шипами торчат в разные стороны. Парень лежал на боку, спиной к нам, руки скрючены, ноги поджаты. Футах в восьми от тела валялся маленький автоматический пистолет. Слишком далеко... И вот тут я заглянул ему в лицо.
Кто бы ни был убийца, к человеческому роду он не принадлежал, потому что лица у трупа не было. На месте рта зияла жуткая рана и виднелись окровавленные зубы. Уцелевшая половинка носа висела набок. Глаза были вырваны, причем клыками - в круглые отметины натекла кровавая жижа. Куртка и рубашка изодраны на лоскуты и насквозь пропитаны кровью. Руки превратились в сплошное месиво, от выпотрошенных внутренностей исходило жуткое зловоние.
Увиденное до мельчайших подробностей раз и навсегда врезалось в мою память. Я зажмурился, глубоко вздохнул, потом еще и еще. Не помогало. От тела исходил удушливый смрад. Желудок наконец не выдержал, и меня вывернуло. Сегодняшний ужин разом оказался на полу.
Я отвернулся и уставился в стену невидящим взором. Все это время Кэррин не двигалась с места.
- Гарри? - тихо позвала она. Жесткие нотки в ее голосе куда-то исчезли.
- Кажется, я знаю его. Проверь по снимкам дантиста.
- Да? И кто же это?
- Я звал его просто Ежик. Из-за прически. Он был телохранителем Марконе.
Мерфи коротко выругалась.
- В чем дело, Мёрф? - Я неловко обернулся через плечо, стараясь не смотреть на останки Ежика.
- Осмотрись здесь еще, после поговорим, - сказала она.
- Что мне искать?
- Сам узнаешь, - ответила Кэррин. И еле слышно добавила: - Надеюсь...
Я вернулся к своим обязанностям и продолжил осмотр. Одно из боковых окон разбито, рядом валяется сломанный стол. Я подошел ближе, и под ногами захрустело битое стекло. По-видимому, с улицы вломились как раз в этом месте - на осколках сгустки крови. Я подобрал кусок побольше и присмотрелся. На острых краях не до конца высохла густая алая кровь. Я бережно завернул находку в носовой платок и сунул в карман. Потом стал кружить по комнате, внимательно изучая строительную пыль под ногами. Кое-где она полностью стерта. Похоже, там отчаянно боролись. Мое внимание привлекло место под окном, куда электрическое освещение почти не попадало, зато лунного света хватало в избытке. Я опустился на колени рядышком с этим островком из призрачного серебра. В самом центре ясно виднелся отпечаток лапы. Собачьей лапы. Величиной с мою ладонь, не меньше. Подняв глаза к окну, я увидел лунный диск, и был он уже практически круглый...
- Ч-черт! - выдохнул я. - Черт!
Мерфи мигом очутилась подле меня. Я облизнул внезапно пересохшие губы и поднялся с колен.
- Н-да, ты попала в интересное положение.
- Не шути, Дрезден. Объясни толком.
- Толком? Хорошо. Скорее всего нападавший появился оттуда. - Я кивнул в сторону разбитого окна. - Там есть его кровь. На жертву напал сзади, отобрал оружие и убил. Сначала они боролись здесь. Видишь, пыль на полу стерта? Потом Ежик рванул к выходу, но добежать не успел - его порвали на куски.
Я смотрел Мерфи прямо в лицо.
- Другие убийства подобны этому. Произошли недели четыре назад. Во время прошлого полнолуния. Ты о них говорила?
Она кивнула.
- Около четырех недель. На луну никто не обратил внимания. Только я.
- Угу. А теперь взгляни сюда. - И я показал ей отпечаток.
Кэррин замерла.
- Гарри! Хочешь сказать, это волк? Оборотень? Вервольф? - Она обхватила себя руками, словно от холода.
- Да. Не совсем как в фильмах. Просто похожий.
- Что же мне делать? Что мне делать?! Скажи, Гарри?
Сказать я ничего не успел. С улицы донесся невнятный шум, и двери с треском распахнулись. Мерфи напряглась.
- Проклятие! Скунсы вонючие! Ну и скорость у них!
Четверка новоприбывших по-военному слаженно и без суеты рассредоточилась по залу. Впереди шел темноволосый человек, очень высокий, ростом почти с меня. Темно-синий костюм на могучей фигуре сидел как влитой. На лацкане пиджака болтался значок с крупной надписью «ФБР».
- Перекрыть место преступления, - приказал он. - Лейтенант Мерфи, какого черта вы здесь? Это не ваша территория.
- Я тоже рада нашей встрече, агент Дентон, - ровным голосом ответила Кэррин. - Ну и скорость у вас!
- Я не приглашал вас сюда. - Дентон говорил низким, хрипловатым голосом. Его темные глаза метали молнии, на лбу пульсировала жилка. Он перевел взгляд на меня. - Это еще кто?!
Я хотел представиться, но вмешалась Кэррин.
- Никто. - При этом она зыркнула на меня, чтобы я заткнулся. Не тут-то было - чертик в табакерке не усидел.

1 Следующая страница


Луна светит безумцам 2

- Гарри Дрезден! - громко и отчетливо доложил я. Постарался на славу. Думаю, в этот момент Мерфи с наслаждением бы меня придушила.
- А?! Тот самый проходимец, о котором писали в «Трибьюн»?... Читал, читал. - Дентон повернулся к Мерфи. - Вы и ваш сдвинутый дружок можете выметаться отсюда. Сейчас здесь будет работать настоящая полиция. Мы, знаете ли, в бирюльки не играем.
На его счастье, взгляды убивать не могут. В противном случае от агента Дентона остались бы только дымящиеся ботинки. Или даже подметки...
- Агент Бенн!
Молодая женщина, до этого напряженно созерцавшая труп, обернулась в нашу сторону. Волосы у нее оказались совершенно седыми, хотя на вид ей было едва ли больше тридцати. Зеленые глаза, смуглая кожа, губы сурово сжаты. Женщина двигалась упруго и твердо. Сразу чувствовалась отменная боевая подготовка. Такие, когда необходимо, в мгновение ока становятся быстрыми и очень опасными бойцами. Из всей четверки только у нее оружие было на виду. Она не считала нужным скрывать наплечную кобуру.
- Да, сэр. - Голос прозвучал на удивление тихо, но встала она с четким расчетом держать нас обоих в поле зрения.
- Проводите гражданских. - Дентон сделал ударение на последнем слове.
Бенн коротко кивнула в ответ. Больше ничего. Стояла и ждала. В мои намерения сопротивление не входило, чего нельзя было сказать о моей спутнице. Мне хорошо знакомо это упрямое выражение лица, сомнений нет - Кэррин приготовилась к драке. Черт побери! Нужно охладить боевой пыл Мерфи, иначе мы не доведем дело до конца.
- Поговорим на улице? - позвал я ее.
- Вот еще! - прошипела Мерфи. - Убийца за месяц положил уйму народу, и местная полиция позволила мне проводить расследование.
Она с вызовом уставилась на Бенн. Та нервничала. Плечи заметно напряглись. Ситуация накалялась.
- У вас есть письменное разрешение? - с расстановкой спросил Дентон. Жилка на его лбу пульсировала все сильнее. - Вы считаете, что можете предъявлять требования, лейтенант?
- Не дави на меня, Дентон, - недобро сказала Кэррин.
Я поежился.
- Послушай, Мерфи. - Я положил руку ей на плечо и легонько его сжал. - Давай просто выйдем и поговорим.
На мгновение наши глаза встретились, и она расслабилась. Черты ее дрогнули, во взгляде мелькнула тень сомнения. Увидев, что она готова сдаться, я позволил себе выдохнуть. Не хотелось бы превращать простую размолвку в жестокую стычку. К хорошему это не приведет.
- Вышвырни их! - приказал Дентон.
Бенн подошла к Мерфи и ударила ее. Без всякого предупреждения, мол, «привет, хорошая погодка!». Просто подошла и ударила смазанным и почти незаметным движением. Никогда раньше я не видел подобного приема. Однако Мерфи сумела закрыться и отразить нападение. Она развернулась, схватила седовласку и с треском припечатала ее об стену. Изумленной противнице хватило секунды, чтобы прийти в себя после удара. Отточенным, привычным жестом она выхватила пистолет. Я бросился к Мерфи и повалил ее. Грянул оглушительный выстрел.
- Бенн! - заорал Дентон и ринулся к ней, не обращая внимания на пистолет. Он встал между нами и начал торопливо говорить ей что-то.
- Ах ты ж, сумасшедшая сука! Белены объелась? - взревел я.
На шум выстрела прибежали остальные - два других фэбээровца и полицейские, дежурившие снаружи. Кэррин хрюкнула, больно двинув меня локтем в живот. Охнув, я скатился с нее, и мы поднялись. Кажется, оба целы...
- Что здесь творится? - потребовал объяснений полицейский.
- Произошло недоразумение, - невозмутимо ответил Дентон. - Самопроизвольный выстрел пистолета агента Бенн.
Офицер почесал в затылке и посмотрел на Мерфи.
- Это правда, лейтенант?
- Черта с два! Эта сума...
Кэррин не дала закончить. Она опять двинула меня локтем и, пока я потирал многострадальный живот, быстро ответила:
- Все случилось, как рассказал агент Дентон.
Я в недоумении уставился на нее:
- Мёрф, дай мне сказать. Эта девица...
- ...не справилась со своим оружием, - подытожила Кэррин.
Полицейский пожал плечами и отвернулся.
Дентон несколько секунд пристально смотрел на мою спутницу, затем позвал своих ребят:
- Роджер, Джо, убедитесь, что с лейтенантом Мерфи все в порядке и проводите ее до машины.
- Сделаем, Фил. - К нам подскочил лопоухий рыжий пацан с веснушками по всей физиономии. - Мистер Дрезден! Лейтенант! Меня зовут Роджер Харрис, а это агент Уилсон. Почему бы нам всем не выйти на свежий воздух?
Его угрюмый напарник, нескладный лысеющий мужик с объемистым брюшком, молча кивнул нам, указывая на выход, и хмуро потопал к дверям. Кэррин смерила Дентона долгим взглядом, крутанулась на каблуках и торжественно зашагала вслед за увальнем. Ну и я за ней, будто нитка за иголкой.
- Уф... До сих пор поверить не могу! Слушай, какого дьявола ты не сказала им, что случилось на самом деле? - вполголоса спросил я.
- Что эта дрянь пыталась исподтишка врезать мне? - Мерфи и не думала говорить тише.
- Что она пыталась дырок в тебе понаделать, - уточнил я.
Мерфи зашипела, но шаг не сбавила. Я оглянулся и увидел, что полицейские уже огораживают место вокруг тела. Вовсю суетились медэксперты. Дентон стоял на коленях позади Бенн, а она сидела,
уткнувшись лицом в ладони, и, похоже, плакала. Дентон бесстрастно разглядывал меня - казалось, в уме прикидывая, что напишет в моем досье: «Выше среднего роста, худощавый, острые черты лица, без особых примет». Я тоже смотрел на него и вдруг меня озарило - Дентон что-то скрывает. Знает и молчит. Что навело меня на эту догадку? Весь его облик, поведение, пульсирующая жилка на лбу...
- Хм, - хмыкнул лопоухий.
Я обернулся.
Харрис открыл дверь для нас с Мерфи. Мы вышли.
- Может, Деборе и правда стоит расслабиться, - заговорил рыжий. - Она знавала одного из убитых и после всего стала сама не своя. Уж месяц не спит.
- Заткнись, Харрис. Хорош трепаться, - проворчал агент Уилсон. Он развернулся к нам и сказал ровным голосом: - А вы, двое, шуруйте-ка отсюда ко всем чертям, и чтоб я вас здесь больше не видел. Между прочим, лейтенант, теперь отделу внутренних расследований будет чем заняться, не правда ли?
И пошел в клуб. Рыжий смущенно улыбнулся, извиняясь за грубость напарника, и поспешил за толстяком. Дверь захлопнулась, мы с Мерфи остались снаружи одни-одинешеньки. Я посмотрел на сияющую в безоблачном небе луну... Подведем итоги! Что мы имеем в активе? Вервольфа, напавшего на «шестерку» Марконе. Искалеченное тело. Море крови. Спятивших агентов ФБР, которые заводятся с пол-оборота и начинают палить почем зря. Немного кунг-фу, немного вестерна и несколько вскользь брошенных угроз. Одним словом, волноваться не о чем - просто еще одна ночь на работе.

Глава 3

Меня мутило. Изорванная человеческая плоть, идиотская стычка с фэбээровцами - впечатлений хоть отбавляй. После выстрела в ушах стоял гул, а адреналина в крови с лихвой хватило бы на маленькую армию. Тело начала сотрясать крупная дрожь. В общем, отходняк по полной программе. Я закрыл глаза и подставил лицо свежему осеннему ветру.
«Спокойствие, Гарри, расслабься, - твердил я себе. - Дыши глубже. Вдох. Выдох. Вдох. Выдох. Ты жив. Мертвые дышать не умеют. Это не твои куски разбросаны в той страшной комнате. Пуля не нашла твое сердце. Ты жив, и Мерфи цела, и больше не надо всматриваться в безглазое лицо мертвеца».
Изувеченный труп упрямо маячил перед внутренним взором; я чувствовал удушливый смрад вырванных кишок, помнил липкий от пролитой крови пол и забрызганные стены. Я ощущал противный вкус горечи во рту и боролся с новыми позывами к рвоте. Мне хотелось орать и топать ногами, лишь бы избавиться от дикого напряжения. Я начинал понимать состояние Деборы Бенн, ведь ей довелось расследовать целую вереницу подобных убийств. Чей разум, чьи нервы выдержат такое?
Я просто старался дышать. Вдох. Выдох. Вдох. Выдох. Холодный ветер приятно освежал лицо и приносил с собой пряный аромат осени. Октябрь в Чикаго промозглый, ветреный, и тем не менее я люблю это время года, мне нравится бродить в одиночестве по вечерним улицам и думать, думать... Потихоньку я успокоился. Мерфи стояла позади и тоже пыталась по-своему оклематься. Мы одновременно, не сговариваясь, пошли к машине.
- Я... - начала было Мерфи и смолкла. Тишина. Я старался не смотреть в ее сторону. - Прости, Гарри, прости, что не сдержалась. Конечно, Дентон - последняя сволочь. Вообще-то он прав - я не должна была появляться здесь. Поверь, мне жаль, что я втянула тебя в эту передрягу.
Кэррин открыла дверцу и села в машину. Я забрался на пассажирское сиденье, вырвал у нее из рук ключи и накрепко зажал их в ладони. Она резко повернулась ко мне.
- Поговорим, Мерфи.
- Гарри, сейчас не самый удачный момент.
- Умеешь ты поблагодарить за спасение жизни... Мерфи, ты не обо всем сказала, да?
Повисло молчание.
Самое смешное, что и Мерфи, и Ким сердились на меня по одной и той же причине. Когда прошлой весной Мерфи вела расследование, она тоже хотела знать больше и требовала полной откровенности. Полная откровенность равнялась смертному приговору - получи она тогда желаемое, я не дал бы за ее жизнь и гроша. Прежде всего я волшебник и в некоторые подробности не имею права посвящать никого. Поэтому, отказавшись тогда делиться знанием, я сам выследил убийцу. Дело закончилось неслабым пожаром и красочными трупами. На меня косились, хотя прямых обвинений предъявлять не стали. За прошедшие месяцы Кэррин несколько раз привлекала меня к расследованиям, и я из кожи вон лез, однако наша дружба дала внушительную трещину, и кто знает, может быть, сейчас пришло время ее залатать.
- Послушай, Мерфи, - осторожно начал я. - Не пришлось нам толком поговорить о том случае.
- Мы вообще об этом не говорили, - откликнулась она, и голос ее был сух, как осенние листья. - Да и зачем начинать? Столько воды утекло.
- Я хотел, правда, хотел рассказать тебе больше. Не мог, прости.
- Дай-ка угадаю. Мышка язык откусила? - съязвила Кэррин.
- Ну ты же знаешь, я никогда не был с плохими парнями. Черт побери, неужели ты мне не веришь? Ведь я рисковал ради тебя!
- Дело не в этом, Гарри.
- Не в этом? А в чем?
- Дело в том, Дрезден, что ты лгал мне, играл в молчанку, утаивал информацию, когда я позарез в ней нуждалась. Все просто. Если я решаюсь привлечь кого-то к своему расследованию, значит я полностью ему доверяю. - Она сжала руль, даже костяшки побелели. - А тебе я верила больше всех. И что взамен?...
Я содрогнулся. Удар ниже пояса, и хуже всего то, что она права.
- Я не мог допустить, чтобы ты пострадала.
В голубых глазах полыхнула ярость. Но когда Кэррин заговорила, голос ее звучал почти ласково. По мне уж лучше бешеные крики, чем это ужасающее спокойствие.
- Я не дочь тебе, Дрезден, и не фарфоровая статуэтка. Я офицер полиции. Гоняюсь за плохими дядями, ловлю их, сажаю за решетку, и, если понадобится, я готова и пулю схлопотать вместо несчастной домохозяйки. - Она вытащила из наплечной кобуры пушку, проверила предохранитель и сунула обратно. - В опеке не нуждаюсь.
- Мерфи, подожди, - заспешил я. - Поверь, я никогда не подставлял тебя. Я твой друг.
- Ты был моим другом, Дрезден. - Она тряхнула головой и стиснула зубы. - Теперь я в этом не уверена.
Слова кончились, но отступиться я не мог. Раньше мне не приходило в голову оценивать события с точки зрения Кэррин. Она не волшебница и почти ничего не знает о природе сверхъестественного, о мире, с которым христианская религия без успеха борется еще с эпохи Возрождения. Однако по долгу службы Мерфи приходится ежедневно сталкиваться с необъяснимым. «Необъяснимыми» преступлениями занимается отдел специальных расследований, созданный когда-то по особому распоряжению мэра. Наверное, для нее это сущая пытка - пойди туда, не знаю куда, арестуй то, не знаю что, а опытные эксперты лишь разводят руками. По сути, Мерфи безоружна. Противопоставить миру духов она может только то знание, которым обладаю я. Весной мне пришлось действовать в одиночку, за ее спиной. Я понимаю, что она растерялась. Общественное мнение, церковные власти, официальная полиция только хмурятся при упоминании о магии, вампирах, волшебниках, но создания потустороннего мира таятся повсюду - феи воруют младенцев прямо из колыбелек, злобные тролли сидят в засаде, призраки и духи всех мастей разгуливают на свободе. Все эти твари по-прежнему устрашают жителей города. Кто-то должен предотвратить нарастающее безумие, и этим «кто-то» стала Кэррин Мерфи. Она руководит отделом дольше своих предшественников, наверное, отчасти потому, что верит во «многое, что и не снилось нашим мудрецам», а отчасти и потому, что не пренебрегает услугами частного чародея.
- Прости, Кэррин, - вырвалось у меня. Банальные слова, но ничего лучше придумать я не сумел.
Казалось, прошли столетия, прежде чем Мерфи ответила.
- Бог с тобой, - сказала она, тряхнув волосами. Угрюмое выражение ее лица смягчилось, черты разгладились. Надеюсь, виной тому был не только лунный свет. - Прощу. А ты дашь слово. Никаких тайн отныне, никаких секретов, никакой опеки.
- Мерфи, ты просишь невыполнимое...
И вот тут она взвилась. Больно ущипнула за палец, заставив выронить ключи прямо ей в руки, и начала нервно заводить машину. Я коснулся ее запястья и произнес:
- Согласен. Хорошо. Больше никаких тайн.
На краткий, неуловимо краткий миг она заглянула мне прямо в глаза и сразу же отвернулась. Наконец Кэррин удалось завести двигатель и выехать со стоянки.
- Что ж, - заговорила моя начальница. - Я все расскажу тебе, Гарри. Расскажу, потому что очень нуждаюсь в помощи. Если мы не схватим этого гада, у нас наверняка будут свежие трупы, и тогда я вылечу со своей чертовой работы, а ты скорее всего загремишь в тюрьму.

Глава 4

- Что?! В тюрьму ? Черт побери, Мерфи, и долго ты собиралась молчать?
Огни встречных автомобилей вспышками озаряли ее лицо.
- Не галди, Дрезден. У меня и без того был трудный месяц.
Вопросы рвались с языка. Наконец я не выдержал.
- Почему ты не рассказала о прошлых убийствах?
- Поверь, я хотела. - Мерфи мрачно смотрела на дорогу. - Отдел внутренних расследований очень заинтересовался случившимся с Марконе и Виктором Селлзом. В чью-то дурную башку втемяшилось, что я вступила с Марконе в сговор - он сдал мне наркодилеров, а я убрала его конкурента. И пошло-поехало...
- Я чувствовал себя кругом виноватым.
- Это все из-за меня, да? Я был на месте преступления. Ты отмазала меня. Потом слухи поползли насчет моих мифических отношений с Марконе, и все вместе это здорово смахивало на...
- Ага, - кивнула Мерфи.
- И привлечь к новому расследованию чародея означало по доброй воле сунуть голову в пасть голодного льва. - Я почесал переносицу. И кто кого оберегал все это время, спрашивается! Получается, Мерфи приняла на себя главный удар. Между тем я и подумать не мог, что слух, пущенный Марконе, навредит еще кому-то, кроме меня самого. Голова садовая! Олух!
- Дрезден, временами ты бываешь наивным, что правда, то правда, зато в уме тебе не откажешь. Хоть ОВР и сел в лужу, слишком многие остались уверены в моей продажности. Прибавь к ним старых врагов, и ты поймешь, что стоит мне оступиться или зазеваться, на меня тут же набросится толпа «почитателей».
- Поэтому ты и прикрыла выходку агента Бенн? Не хочешь раздувать лишнюю шумиху?
- Дентон - полное ничтожество, кто спорит. Однако он мне верит и будет играть по правилам.
- А тут еще эти убийства...
Вместо ответа она свернула с трассы на тихую дорогу с односторонним движением и сбавила скорость. Обернувшись к ней, я заметил фары машины, которая последовала за нами через весь поток и пристроилась сзади. Мерфи я об этом не сказал, а сам краем глаза стал послеживать за незваным попутчиком.
- В самую точку, - продолжала Кэррин. - Убийства начались месяц назад перед самым полнолунием, когда на Радужном Берегу разорвали двух бандюг. Поначалу все решили, что их загрыз волк. Притянуто за уши... Дело было настолько необычным и даже сверхъестественным, что его передали мне.
- Уяснил. Дальше.
- Следующей ночью в Вашингтон-парке убили старушку. На этот раз наши медэксперты запутались окончательно, и я обратилась за помощью в ФБР. Их лаборатории лучше оборудованы, высокие технологии и все прочее...
- И выпустила джинна из бутылки? - догадался я.
- Угу. Эксперты бюро вместе с тем рыжим парнем, Харрисом, ну, ты видел его, усмотрели аномалии в отметинах клыков на телах жертв. Говорят, что следы не могли быть оставлены ни волком, ни собакой - вроде бы челюсти не типичны для этих животных. То же самое и с отпечатками лап. Не похожи они на звериные, и все тут. - Мерфи передернуло. - В общем, было над чем задуматься. Похоже, кто-то хотел, чтобы происшествия выглядели так, будто на людей нападало взбесившееся животное. С чьей-то легкой руки преступника окрестили Людоедом.
- А ты не пробовала рассказать им правду, мол, вервольф у нас, ребята?
- Спятил? Фэбээровцы погрязли в консерватизме по самую маковку. Чтобы «крутые» парни вдруг поверили в гоблинов и призраков?! Наоборот, ФБР выдвинуло версию, что убийства совершают сектанты. Якобы у них есть ритуальные орудия, имитирующие волчьи клыки и когти, и мерзавцы намеренно оставляют поддельные отпечатки лап. Я поручила Кармайклу связаться с тобой. Автоответчик любезно сообщил, что ты прохлаждаешься в Миннесоте.
- Было дело. Кто-то что-то в озере узрел. Продолжай, Кэррин. Что потом?
- Потом ад разверзся. Трех бомжей порвали в Бернхем-парке, и зрелище, я тебе скажу, было покруче сегодняшнего. В последнюю ночь полнолуния у винного магазина убили старичка, а еще через сутки на автостоянке погибли известный предприниматель и его шофер. Я возилась с трупами, а ОВР дышал мне в затылок. - Мерфи презрительно скривилась.
- Все жертвы подверглись нападению на улице, в стороне от фешенебельных районов. Пожалуй, только случай на автостоянке выпадает из общей картины.
- Пожалуй, да. Это был Джеймс Хардинг-третий, крупный промышленник и деловой партнер Марконе.
- А теперь есть вторая жертва, рядом с которой вновь всплывает имя Джонни Марконе.
- Гарри, я уж и не знаю, что страшнее: банда озверелых психов с «перьями» или кровожадный оборотень? - Кэррин сделала слабую попытку улыбнуться. - Неужели мне придется сказать судье: «Ваша честь, вынуждена признать, убийства совершил вервольф»? Безумие. Даже для меня.
- Кажется, я догадываюсь, что случилось после полнолуния. Все стихло?
Мерфи кивнула.
- Ребятам из ОВР досталась дырка от бублика. Убийства прекратились, и до сегодняшнего вечера похожих случаев не было. Сейчас в нашем распоряжении вдосталь яркого лунного света и четыре ночи на все про все. Разумеется, если наш подопечный намерен придерживаться схемы.
- Ты уверена, что действует не одиночка?
- Укусы на телах жертв не идентичны. Эксперты выделили по крайней мере три различных образца следов от укусов или, как выражается Дентон, псевдоукусов. В лаборатории думают, что преступников несколько, а медики только головой качают.
- Выходит, мы ищем стаю.
- Учти, даже в этом случае я не побегу в ФБР докладывать о нашествии вервольфов. Иначе на моей карьере будет поставлен жирный крест.
- Ты не рассказала до конца о проблемах на работе.
- Говорить особо не о чем. От меня жаждут избавиться. Удобный случай не за горами. Если я не заарканю этих парней, или кто они там, власти из меня всю душу вытрясут, а тогда и до тебя очередь дойдет. Пока между ними и тобой стою я.
- У тебя есть кровь или волосы с места преступлений?
- Да, есть.
- Слюна?
- Не знаю. - Мерфи покачала головой. - Слюна должна была попасть в раны. Если эксперты и обнаружили ее, то мне об этом неизвестно. Кроме того, без подозреваемого никакие образцы нам не помогут.
- Тебе не помогут, - уточнил я.
- Понимаю... Гарри, теперь ты. Рассказывай, что знаешь о вервольфах.
- Мало. Я не слишком прилежно их изучал. Дай мне время, и утром на твоем столе будет лежать полный отчет. - Я оглянулся, проверяя, по-прежнему ли за нами следят. «Хвост» был на месте.
- Утром? А быстрее сможешь?
- К восьми или еще раньше. Я могу прийти на рассвете, если ты прикажешь дежурному меня впустить.
- Прикажу.
Мы вернулись к бару Макэнелли, и она припарковалась рядышком с моим «жучком».
- Боже правый! Гарри, поверить не могу, что я сижу тут и обсуждаю с тобой, как вервольфы в самом центре Чикаго убивают людей. - В глазах Кэррин застыла тревога. - Скажи, что я не чокнутая.
Я уже вышел из машины и стоял, склонившись к окну.
- Ты не чокнутая, Мерфи. Может, Дентон прав, и нападают вовсе не вервольфы. Безумия и без них хватает, - криво улыбнулся я.
В ответ последовал слабый смешок.
- Жду отчет, Дрезден.
Кэррин уехала. Я не торопился садиться в «фольксваген» - хотелось понаблюдать за машиной, которая следовала за нами столько времени. Она покрутилась в глубине стоянки и тоже покинула ее, но поехала не за Кэррин, а в противоположную сторону. Мне удалось рассмотреть водителя. За рулем сидела молодая женщина. Удивительная женщина с седоватыми темными взлохмаченными волосами. Она не взглянула на меня, просто проехала мимо и вскоре пропала из виду.
Я забрался к себе в машину. Из головы не шла мысль о Мерфи и о том, что из-за моей скрытности она угодила в нехилый переплет. Если призадуматься, то в отношении женщин у меня были крайне старомодные привычки - мне нравилось дарить им цветы, предупредительно открывать двери и пропускать вперед, оплачивать ужин, если свидание назначалось в ресторане, и тому подобное. В наше время это принято называть мужским шовинизмом, а я бы назвал рыцарством, будь я более высокого мнения о своей особе, конечно. И Мерфи теперь уже не просто Мерфи, а Дама, Попавшая в Беду. Раз уж вся эта петрушка случилась по моей вине, то и выручать подругу должен я. Это была не единственная причина, по которой мне не терпелось поскорее остановить убийства. Увидев сегодня растерзанный труп, я испытал настоящее потрясение. Ежика постигла страшная, мучительная смерть. Меня до сих пор подташнивало и трясло. Никто не заслуживает подобной гибели. Никто.
Я нервным рывком прижал к себе колени и скрючился на сиденье в неудобной позе, если учесть мой внушительный рост и пространство самого «жучка». Перспектива стать жвачкой для кровожадного монстра внушала мне животный ужас, с которым я не мог совладать...
Я маг.
Я обладаю Силой.
Сила и ответственность всегда идут рука об руку, и поэтому я не имею права запереть на ключ свои способности и спрятаться в теплой норе. ФБР не по плечу справиться со стаей взбесившихся оборотней. В любом случае сражаться с чудовищами - по моей части.
Я вздохнул поглубже, принял нормальное положение и полез в карман за ключами. Пальцы наткнулись на сверточек. Я не спеша вытащил его и развернул. В белоснежном носовом платке лежал окровавленный осколок стекла.
Кровь тоже проявление Силы. Используя кровь, доберешься до ее хозяина. Я мог бы найти убийцу сегодня же, просто позволив своей магии проводить себя к нему или... к ним. Загвоздка в том, что кровь порядком высохла, а так и влипнуть недолго.
Мерфи мне башку свернет, если я начну без нее, а то и вовсе решит, что я опять хитро обошел ее, тогда пощады не жди. Однако если я замешкаюсь, то упущу возможность прижать убийцу еще до рассвета. Времени на размышления не оставалось. В конце концов, спасение человеческих жизней важнее, чем гнев Мерфи. Короче говоря, я вылез из машины, открыл багажник и достал колдовской инвентарь: разрушающий жезл, защитный браслет и самую важную магическую штуковину, без которого не обходится ни один уважающий себя чародей - «смит-и-вессон» тридцать восьмого калибра. Сложил все это добро на крышку багажника и достал замаранный кровью осколок.
Пришло время заняться магией.

Глава 5

Я достал из кармана мелок, который всегда ношу с собой, и круглый, похожий на сферу пластиковый компас. Опустился на корточки и начертил мелком вокруг себя не слишком аккуратное кольцо. На темном асфальте в свете луны отметины ярко засияли. Капля энергии, небольшое усилие воли - и кольцо закрылось. Тотчас внутри него заструилась магическая энергия, запертая границами рисунка. По коже побежали мурашки, я вздрогнул всем телом, ощущая ровное биение Силы. Развернул окровавленный осколок, положил его в центр кольца между своими ботинками и начал тихо, заунывно напевать, расслабляясь и сосредоточивая внимание на искомой цели. «Interessari, interresarium», - пробормотал я и макнул пластиковый купол компаса в сырую кровь. Энергия отпрянула от меня, задрожала, закружилась в тесном пространстве кольца и, не найдя выхода, устремилась в компас сияющей струйкой серебристых пылинок. Стрелка компаса взбесилась. Она вертелась в дикой пляске, пока не замерла напротив кровавого пятна, точно гончая, взявшая след. Потом стрелка резко крутанулась и указала на юго-восток. Я ухмыльнулся, предвкушая погоню, размазал подошвой мелок, выпустив на волю остаточную магию, и вернулся к машине. У этого заклинания есть свои недостатки. Да, стрелка компаса будет указывать на владельца пролитой крови, но лишь до тех пор, пока над горизонтом не взойдет солнце и не разрушит нехитрую магию, что скрепила заклятие. Кроме того, стрелка указывает направление, а не кратчайший путь к цели.
Ни один нормальный человек не назовет движение на улицах Чикаго простым или спокойным. Я прожил здесь немало лет и в совершенстве постиг науку выживания на дорогах. Сначала я проехал мимо больницы Кук-Каунти, эдакого города в городе, потом дунул вниз мимо Дуглас-парка и свернул на юг к Кедзи. Стрелка медленно поворачивалась к востоку по мере того, как я продвигался все дальше на юг. Наконец на 55-й улице я свернул в восточном направлении и теперь держал курс на Чикагский университет и озеро Мичиган. Надо признать, район не из лучших, а проще говоря, дерьмовый район. Уровень преступности выше некуда, жалкие, обшарпанные здания в большинстве своем заброшены, работающий уличный фонарь днем с огнем не сыщешь, и по ночам темень здесь стоит беспросветная. Местечко это магнитом притягивает всякую нечисть, выползающую из Небывальщины. Тролли вокруг кишмя кишат, и новообращенный вампир, пройдя весь город в поисках жертвы, непременно оседает в подобных кварталах, пока не наладит связь с Бьянкой или кем-нибудь из городских вампиров рангом помельче.
Стрелка моего «проводника» указывала на заброшенный супермаркет. Я подъехал к тротуару и заглушил двигатель. Верный «жучок» лязгнул в ответ что-то вроде «спасибо». Не любит старичок ездить, не любит... Особенно в моем обществе. Я вытащил из бардачка карту города. Та-ак... Оказывается, парки, где за последний месяц произошли четыре убийства, находятся на расстоянии меньше мили от этой улочки. Похоже, логово нашлось. При этой мысли стало неуютно. Я выбрался из машины, вооружась до зубов - в одной руке разрушающий жезл, в другой компас, пушка в левом кармане, на запястье болтается защитный браслет. Постоял возле машины, чтобы выровнять дыхание, очистить мысли и внести наконец ясность в собственные намерения.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

Кем бы ни был убийца, я здесь не для того, чтобы строить из себя героя. Я должен лишь засечь его логово, а уж Мерфи наладит слежку и повяжет Людоеда, только он зашевелится. Даже если я схвачу мерзавца, ей не удастся прищучить его на основании доказательств, полученных со слов профессионального чародея. Судьи любят выставлять копов круглыми идиотами и, сомнений нет, над Кэррин поизмываются вдоволь. Я крутанул жезл в пальцах, ухмыльнулся и решительно зашагал вперед. Не нуждаюсь я в одобрении судебных крючкотворов, чтобы пустить в ход Силу.
Окна супермаркета оказались заколоченными. Я ощупывал доску за доской, пока не почувствовал, что одна легко поддается, и принялся крайне осторожно проверять, нет ли сюрпризов для непрошеных гостей. Вот! Внизу протянута бечевка с колокольчиками. Заденешь ненароком - и пойдет праздничный перезвон. Дергать я не собирался, а просто конец веревки стянул легонько с гвоздика и, не дыша, колокольчики опустил, после чего беспрепятственно проскользнул внутрь.
Внутри царило запустение - длинные ряды, мертвые костяки пустых полок, с потолка свисали жалкие остатки осветительной арматуры, пол под ней усыпан стеклянной крошкой от разбитых плафонов. Сквозь щели в заколоченных окнах еле-еле пробивался лунный свет, однако сплошную темень рассеивал слабый желтоватый свет, льющийся из глубины магазина. Я взглянул на компас. Стрелка настырно указывала в том направлении. Закрыв глаза, я прислушался. Умению слушать по-настоящему научиться просто, и остается загадкой, почему люди открыто этим пренебрегают. Я услышал голоса. Точнее, два голоса. Они спорили, и спор шел на повышенных тонах. Я тихо двинулся в ту сторону, стараясь держаться под прикрытием стеллажей. Ряды вскоре закончились. Я притаился за последним стеллажом и, затаив дыхание, вытянул шею над верхней полкой.
Увидел я весьма примечательную компанию совсем еще молодых ребят обоего пола, с ног до головы затянутых в черное. Они собрались кружком у старой газовой лампы. На всех были кожаные куртки, кожаные браслеты на руках, у многих в ушах и носу посверкивали металлические колечки, а у одного я заметил потрясающую татуировку от ключиц до подбородка. Если бы собравшиеся здесь были высокими и плечистыми, то компашка смотрелась бы вполне устрашающе, однако все они были тонкими, нескладными подростками и здорово смахивали на сопливых школяров или компьютерных фанатов, несмотря на диковатые костюмы. Мальчишки щеголяли юношескими прыщами, у кого-то лишь начал пробиваться первый пушок над губой. Казалось, их ненароком занесло в это мрачное, заброшенное место.
Небольшая группка, человек пять, теснилась за коренастым парнем в очках. Он стоял, подбоченясь, и зло пялился на худенькую светловолосую девочку, которая была на голову выше его самого. Все в ней дышало гневом: и угловатая фигурка, и узкое личико; сердилась даже всклокоченная грива волос, а глаза полыхали еле сдерживаемой яростью. За ее спиной тоже толпились ребятишки.
- Да говорю же тебе, - рычал очкарик, - мы должны быть там. Сейчас. Мы не имеем права расслабляться, пока всех их не отыщем и не разорвем на куски.
Его сторонники с одобрением загудели.
- Гормоны из тебя последнего идиота сделали, Билли, - огрызнулась девочка. - Нам нельзя высовываться сегодня. Мы подставимся.
- Джорджия, кретинка, ты в самом деле думаешь, что они еще не допетрили? Да на нас в любую минуту могут напасть.
- Раз она велела затаиться сегодня, - слово «она» девушка произнесла с нажимом, - я с места не двинусь. А если ты попробуешь выйти, то ей-богу, я спеленаю тебя как котенка.
Крепыш зарычал, по-настоящему зарычал, и сделал шаг вперед.
- Думаешь, справишься, сука?! Рискни, ну давай же, рискни!
- Я не нанималась сражаться с жалкими недоносками. Не искушай меня, Билли. - И она взглянула на ребят, стоявших позади него. - Вы знаете, что она говорила... и вы пойдете против ее повеления?
- Внемли же мне, «Альфа», - обратился Билли ко всему собранию, обводя взором каждого. - Все это время я вел вас. Я обещал и давал обещанное. Отвернетесь ли вы от меня теперь?
Я опустил голову и отступил назад в тень. Вот это да! Вервольф-подвижник. Бэтмен-супергерой. Тудыть его растудыть. Я проверил компас. Стрелка по-прежнему указывала на юнцов. Неужели убийца один из них?! По крайней мере хоть что-то. Теперь я мог спокойненько выбираться отсюда и бежать к Мерфи с отчетом. Для начала посмотрим, не парковался ли кто из ребят на задворках. Перепишу номера и домой. Дьявольщина! Университетская стоянка совсем близко. Они могли и пешком дойти...
- Что все это значит? - отчетливо прозвучал резковатый женский голос.
Я украдкой выглянул. Через заднюю дверь в комнату прошла высокая, смуглая женщина, выше и старше сердитой девочки. Крепкая, мускулистая, она двигалась с уверенной звериной грацией. У нее были пышные темные седоватые волосы, и мне хватило секунды, чтобы узнать в ней ту женщину со стоянки у бара. Сердце в груди бешено заколотилось от волнения.
Незнакомка обвела спорщиков пристальным взглядом. Я заметил ее глаза - темные, почти карие, с невероятным янтарным отливом.
- Разве этому я вас учила?
Джорджия и Билли опустили глаза. Остальные тоже стушевались.
- Это не игрушки. За мной следили. Начнете творить глупости - поплатитесь жизнью.
Она вышагивала взад и вперед, заглядывала ребятам в лица, кружилась по комнате. Сходство с пойманным зверем поражало. Я сверился с компасом. Стрелка металась вслед за ней. Вот и все. Я смотрел на нее и думал: "Да, эта вполне может оказаться убийцей. Стать, энергия! И еще - ради всего святого, откуда она знает о слежке?" И тут я понял: она с напряжением всматривается во тьму, меня окружавшую.
Кто-то заговорил. Женщина резко вскинула руку, требуя тишины. Ноздри ее широко раздувались - она нервными толчками втягивала воздух, принюхивалась все сильнее и наконец сделала шаг в мою сторону. Я замер, боясь вздохнуть или пошевелиться, чтоб не дай бог лишним движением не выдать себя.
- За руки! - рявкнула она.
Женщина опрокинула фонарь на кафель, и комната погрузилась в чернильную тьму. Поначалу слышалось растерянное бормотание ребятни и ее свирепое шипение, потом все смолкло, и только топот ног, четко различимый в тишине, подсказал мне, что они отступают к задней двери. Уходят! Вслепую, наугад я бросился в погоню. Решение не из лучших, но я твердо знал - упускать их нельзя. Заклятие поиска дышало на ладан, и я не смог бы применить его дважды. Между тем Мерфи нужна зацепка, хотя бы номера машин. Позднее она вычислит сосунков.
Я не соразмерил длину своего шага и со всего маху врезался в стенку. Зашипев от боли, я решил сменить тактику. Ведь темнота может служить прикрытием, и, похоже, ребятки соображают лучше взрослого дяди. Само собой, мне по силам сотворить неяркий свет, но пока никто не видит, никто и стрелять не начнет. Я тихо двинулся вперед, прислушиваясь к звукам. А звуки-то и не радовали. Я услышал скрежет когтей по кафелю, и секунду спустя что-то тяжелое и пушистое врезалось в колени и сбило с ног. Я вскрикнул от неожиданности и замахнулся жезлом, орудуя им, как примитивной бейсбольной битой. Раздался противный глухой звук, будто удар пришелся в кость. Тотчас донеслось хриплое рычание, и жезл из моей руки вырвали - я слышал, как он брякнулся где-то далеко в стороне. Я выронил компас, резво поджал под себя ноги и принялся судорожно вытаскивать револьвер.
Сердце от страха гулко билось в груди, но вслед за страхом разгорались гнев и бешенство. Я ждал второго нападения - пушка приятно оттягивала руку. Судя по всему, меня боялись не меньше. Прошла минута, другая. Тишина. Я вытащил из-за пазухи серебряную пентаграмму, древний символ порядка и равновесия Силы. Когда-то эта пятиконечная звездочка, запаянная в круг, принадлежала моей матери. Собрав всю волю в кулак, я сосредоточился на амулете, и он откликнулся мягким голубоватым свечением. Конечно, это не то ослепительное сияние, которым загоралась пентаграмма, когда в сражениях с исчадиями Небывальщины применялась Сила, однако этого неяркого света вполне хватило, чтобы осмотреться. Почувствовав себя увереннее, я поднялся и поспешил к служебному выходу, то и дело обо что-то спотыкаясь по пути. Завидев открытую дверь, я прибавил скорость и очутился в переулке позади супермаркета. Наконец-то глотну свежего воздуха... Вдруг что-то тяжко ударило в спину, и я упал ничком. Внезапная атака отвлекла мое внимание, и пентаграмма мгновенно угасла. Крепкая коленка прижимала меня к земле - острый гравий вонзился под ребра. К затылку приставили тяжелый металлический предмет, и женский голос скомандовал:
- Брось оружие, или я снесу тебе башку!

Глава 6

Надо быть последним идиотом, чтобы рыпаться, когда в затылок тебе недвусмысленно тычут пушкой. Левой рукой с предельной осторожностью я положил свой револьвер на землю и разжал пальцы.
- Руки за спину! Давай, шевелись!
Делать нечего. Я подчинился и тут же ощутил холод наручников на запястьях. Щелкнул замок. Колено со спины исчезло, однако моя грозная противница, вставая, не упустила случай отвесить мне ощутимый пинок. Вспыхнул яркий луч карманного фонарика. Черт! Прямо в лицо...
- Гарри?! - ахнула она.
Я часто заморгал и, прищурившись, попытался всмотреться в нее. Кажется, этот голос мне знаком...
- Привет, Мерфи! Интересный способ ведения беседы.
- Вот гад! - плюнула в сердцах Кэррин. - Ты разнюхал что-то и опять ничего не сказал!
Луч от фонарика по-прежнему слепил глаза, но я уже начинал смутно различать знакомый силуэт.
- Сама такая, - парировал я, стараясь принять более достойную позу. Если вы думаете, что Мерфи кинулась снимать" наручники, то здорово заблуждаетесь. - Времени было в обрез. Я боялся след потерять.
- Как ты вышел на это место?
- Я же волшебник. Вот магия и помогла.
Скованными руками эффектный жест не сделаешь, но я старался, честное слово, старался. Мерфи фыркнула, однако наручники сняла. Потирая враз затекшие запястья, я задал ей все тот же призовой вопрос:
- А тебя-то сюда каким ветром занесло?
- Я же коп, - передразнила Мерфи. - Пока мы с тобой мирно болтали, за нами всю дорогу
следили. «Хвост» тащился до самого бара. В общем, я подкараулила этого наглеца, и мы поменялись ролями. Гарри, ты был внутри. Скажи, кто-нибудь мог выйти с той стороны?
- Не знаю. Темно было.
- И сюда никто не выходил. Черт! Наверняка есть ход наверх. Теперь ищи ветра...
Мерфи спрятала свой пистолет и принялась водить лучом фонарика по крыше.
- Что-то находишь, что-то теряешь, - прокряхтел я, поднимаясь на ноги.
- Черта с два, - буркнула Кэррин.
Я опомниться не успел, она уже шагала к супермаркету. Пришлось поторопиться, чтобы нагнать.
- Куда ты?
- Внутрь. Лестницу поищу.
- Брось. Не нужно преследовать их сейчас. Мы вдвоем вряд ли справимся с...
Мерфи встала как вкопанная.
- Их? Ты сказал «их»? А я видела только одного.
Она смотрела так серьезно, что пришлось спешно описывать события последних часов. Вкратце, разумеется. Мерфи слушала, не перебивая.
- Значит, шайка? - сказала она, едва я смолк.
- Стая, - уточнил я. - Хотя не обязательно убийц. Да, мы нашли вервольфов и вожака, но, по-моему, ребятишки на звание «Людоед года» не тянут. Слишком легко смущаются. Что ты думаешь предпринять?
- Для начала объявлю эту женщину в розыск. И еще мне нужно, чтобы ты более подробно описал тех спорщиков.
- А зачем объявлять розыск? Разве ты не записала номер ее машины?
- Автомобиль брали напрокат и скорее всего по липовым документам, - отмахнулась Кэррин.
- Кэррин, не стоит привлекать сейчас всю полицию.
- Это еще почему? - вскинулась она. - Скажи, почему я не должна устраивать облаву на эту тетку и ее подручных? Она следила за нами. Кроме того, ты сам заявил, что на месте убийства была ее кровь. Разумеется, твои показания к делу не пришьешь, но для меня большего и не надо. Расследование пойдет веселее, если мы будем знать, где искать.
- Не горячись. Заклинание указывало на эту женщину, правда, но это подтверждает лишь то, что она побывала сегодня в «Вер-сити». Мы не можем знать наверняка, что именно она убила Ежика.
Мерфи скрестила руки под грудью и уставилась на меня.
- Ты на чьей стороне, Дрезден?
- Неужели непонятно? - Я начал все больше воодушевляться. - В чужой монастырь со своим уставом не лезут. Сражаться голыми руками с обитателями Небывальщины - сущее безумие. Если ты сейчас натравишь на них полицию, то развяжешь настоящую войну, а толку не будет. Выжидай и готовься.
- Расслабься, папочка, я в порядке, - поджала губы Кэррин.
- Да я не о том. Знаешь, та тварь, что порвала Ежика в клубе Марконе, не имеет ничего общего с тем, кто на меня напал.
- С чего ты взял?
- С того, что меня оставили в живых, хотя могли убить одной левой.
- А ты не думаешь, что сам спасся?
- В темноте? - хмыкнул я. - Мерфи, ты соображаешь, о чем говоришь? Ты хоть представляешь себе, насколько опасны волки?! Волк бегает быстрее твоей тачки. Он запросто перекусывает берцовую кость. «Ам» - и все! За добрую сотню ярдов в кромешной тьме волк увидит тепло твоего тела, а при свете звезд и волосы на голове пересчитает. На расстоянии тридцати - сорока ярдов он расслышит биение твоего сердца. Повторяю, тому оборотню из супермаркета ничего не стоило порвать меня на лоскуты. Я ударил его. А он даже после этого всего лишь обезоружил меня и скрылся.
- Ерунда! - упрямо заявила Мерфи, хотя покрепче обхватила себя руками и начала озираться по сторонам. - Вдруг убийца знает тебя? Или просто не хотел убивать чародея? Или пощадил тебя, чтобы отвести подозрения?
- Вряд ли. Эти дети... - Я покачал головой. - Мерфи, повремени объявлять общую тревогу. И сама держись от всего этого подальше, пока я не раздобуду больше информации. В конце концов, я твой советник по сверхъестественному. Слушайся и доверяй. Иначе за что ты мне платишь?
Мерфи посмотрела мне в лицо, однако успела отвести взгляд прежде, чем наши глаза встретились. Мы давно общались, и она знала: не заглядывайте в глаза магу без веских на то причин. Маг увидит гораздо больше, чем вы сами того желаете.
- Ладно, - сдалась она. - Постою в сторонке. Но только до утра. Помни, я жду твой отчет. Если к утру дело с мертвой точки не двинется, я спущу на них всех собак. Мне еще предстоит объяснить появление без санкции в «Вер-сити». Гарри, не ошибись - надо поймать ублюдка, пока больше никто не пострадал.
- Утром буду!
Лампочка в фонарике Мерфи неожиданно замигала и взорвалась с характерным хлопком.
- И все-то вокруг тебя горит, Дрезден.

Глава 7

Вернувшись домой, я швырнул жезл в угол, туда же, где хранились колдовской посох и трость-шпага. Затем я хорошенько запер за собой дверь. Дверь у меня серьезная, целиком из металла, хорошая преграда для разной нечисти. Пришлось поставить ее полгода назад после того достопамятного события, когда ко мне вломился демон.
Сама квартирка устроена в каменном подвале старого многоквартирного дома, чудом пережившего бесчисленные чикагские пожары. Деревянный ветхий дом невероятно огромен, и когда налетает ветер, все это сооружение начинает поскрипывать и тяжко вздыхать. К слову сказать, в Чикаго ветры не знают передышки, и потому поскрипывания и вздохи старого дома давно слились в бесконечную, тихую и на редкость умиротворяющую музыку. Богатая история, соседи-"невидимки", низкая арендная плата - вот идеальная обитель настоящего чародея.
Разумеется, электроприборов нету в помине. Камин, кухонька в гостиной, малюсенькая спальня и ванная комната. Окна под самым потолком. Домашний уют в моем понимании - не голые крашеные стены, как теперь принято, а теплые мягкие ткани и деревянная мебель, желательно не новая. Каменный пол моего жилища надежно, кое-где даже внахлест, укрыт толстенными коврами. Стены завешаны старинными гобеленами, самыми старинными, какие только я сумел разыскать. Кислота напавшего демона пожгла большую часть обстановки, что здорово сыграло на руку блошиным рынкам города. Покупки я делал соответственно своим вкусам, и вскоре в интерьере вновь появились золотисто-оранжевые, коричневые и красные оттенки, что смотрелось весьма недурно, особенно в отсветах каминного огня. С наступлением осени в сыром полуподвале становится очень зябко и без жарко натопленного камина не обойдешься. Я развел огонь, подкинул еще несколько чурбачков, чтоб веселее горело, и тут появился Мистер. Приветственно мурлыча, он потерся о мои ноги. Признаюсь, я с трудом удержал равновесие.
- Здоров, приятель? - спросил я, потрепав громадного серого котяру за ухом.
Мистер размерами превосходит многих псов. Думаю, он состоит в очень близком родстве с дикими лесными кошками. Я нашел его еще котенком в одной мусорной куче, и малыш быстро привязался ко мне.
Правда, несмотря на все мои усилия, душу его я постичь не сумел. Сильно подозреваю, что этот лось-переросток считает меня частью своей собственной маленькой семьи, и лишь благодаря кошачьей милости мне высочайше дозволено делить с ним кров.
Раскочегарив плиту, я на быструю руку приготовил спагетти, поджарил цыпленка и гренки. Мистер окинул взором эту нехитрую снедь и по обыкновению разделил со мной только банку кока-колы. Я поел, замочил в раковине грязную посуду и отправился в спальню, чтобы натянуть теплый халат.
Пора заняться чародейством.
Пройдя в самый дальний угол комнаты, я отодвинул ковер на полу, поднял крышку люка и по шаткой стремянке начал спускаться вниз, в свою подземную лабораторию. Я спускался, держа в руке зажженную свечу, в неверном свете которой постепенно проступал веселый кавардак, царящий в лаборатории. Беспорядок был на столиках, расставленных вдоль стен, на длиннющем столе, который занимал всю центральную часть комнаты, в общем, повсюду, кроме одного места в самой глубине лаборатории, где прямо в пол вмонтирован блестящий медный Круг Сосредоточения. Книги, тетради с записями, использованные авторучки, сломанные карандаши, коробочки, пластиковая тара, пустые баночки из-под желе, кальсоны - все это «богатство» валялось в других баночках и коробочках всевозможных форм и размеров, где, в свою очередь, хранились разные пряности, редкие камни, кости и шкуры, кровь, хлам, драгоценности, другие полезные составляющие для колдовских занятий. Я благополучно добрался до нижней ступеньки, перешагнул через груду комиксов (попрошу без комментариев) и принялся зажигать свечи, плошки с которыми были расставлены по всей комнате. Теперь осталось разжечь керосиновую печку, чтобы не околеть в нетопленом подвале.
- Боб! - произнес я. - Просыпайся, сонная башка.
На верхней полке среди кучи книг смутно белел человеческий череп. При моих словах в глубине пустых глазниц замерцали оранжевые огоньки. Огоньки росли, уплотнялись и превратились наконец в два светящихся шарика.
- Сонная башка? Хорошо сказано, Гарри. Потрясающее чувство юмора! Ты легко сделаешь карьеру деревенского скотника. - И череп широко разинул пасть, делая вид, что устало зевает. Но мне-то было отлично известно, что обитающий в черепушке дух по имени Боб не ведает усталости с тех самых незапамятных времен, как оставил этот бренный мир. Я уже привык сносить нахальные дерзости Боба. На протяжении долгих столетий он побывал в помощниках, если можно так выразиться, у многих чародеев, и его познания в магии были поистине неисчерпаемы. - Чем займемся сегодня? Опять наварим зелья для снижения веса? - захихикал Боб.
- Перестань. Это была временная мера, чтобы продержаться на плаву. Месяц выдался непростой. Кто-то же должен оплачивать наше обиталище.
- Ну хорошо, - самоуверенно продолжал череп. - Почему бы тебе не заняться увеличением груди? Не бизнес, а золотое дно!
- Магия не для того нужна.
- Подумаешь! - сверкнул своими «лампочками» дух. - Ладно. Зайдем иначе. Подумай, насколько красиво у тебя получится! Ты же истинный маг, а не бездарь-недоучка. Представь безграничную признательность осчастливленных дамочек...
Я фыркнул и принялся расчищать свободное местечко на главном рабочем столе. Уборка выглядела примерно следующим образом: одним махом куча барахла сгребается в сторону - и вся недолга.
- Не все из нас помешаны на сексе, Боб.
Теперь настала его очередь фыркать, что довольно затруднительно для существа, у которого нет ни носа, ни губ.
- Не все мы обладаем нужными органами. Кстати, отлично развитыми. Скажи-ка, Гарри, когда ты последний раз видел Сьюзен?
- Трудно сказать. Недели две назад. Мы здорово загружены работой.
- Великолепная женщина! - вздохнул Боб. - Вместо того чтобы заняться ею, ты торчишь в затхлой каморе и занимаешься сущей нелепицей. Пень замшелый!
- Совершенно верно. Теперь заткнись и давай-ка поработаем.
Череп буркнул что-то на латыни, потом зашевелился, заскрежетал у себя на полке, подняв облачко серой пыли.
- Действительно! О чем со мной говорить? Я просто ничтожный, жалкий дух. Что я могу знать?
- Точно. Ничтожный, жалкий дух с феноменальной памятью, богатейшим опытом и соображалкой на зависть любому компьютеру.
- Может, ты не такой уж безнадежный кретин, Гарри. - Улыбка черепу почти удалась. - Ладно, уговорил, потрудимся.
- Слава тебе, Господи! На сегодня у нас две задачи. Эликсиры и вервольфы. Давай выкладывай все, что ты знаешь про оборотней.
- Небольшое уточнение - какие именно эликсиры и какие именно вервольфы?
- А что, их бывает больше одного?
- Гарри, ты окончательно спятил? Мы с тобой готовили цистерну самых разных снадобий. С чего ты вдруг...
- Да я не о том. Я говорю о вервольфах.
- Кто там? - Боб наклонил немного черепок, словно приставил невидимую руку к несуществующему уху.
- Ты оглох?
- Дерни за веревочку. - В голосе его почему-то прорезался фальшивый акцент. - Дверь и откроется.
- Какого черта ты несешь?
- Шутка. Боже всемогущий! Гарри, ты что, никогда не расслабляешься?
Я уставился на скалящийся череп, и взгляд мой не предвещал ничего хорошего.
- Не заставляй меня подниматься!
- Мир, мир, Гарри. Сердитые мы сегодня, - зевнул череп.
- Я работаю над делом об убийстве, и твои выходки ни к чему.
- Убийство. Опять убийство. Смертные обожают трудности. Ты хоть раз слыхал, чтобы в Небывальщине кого-нибудь убили?
- В Небывальщине все бессмертны. Боб, заткнись наконец. Расскажи лучше про вервольфов, про их особенности. - Я приготовил блокнот, карандаш и начал расставлять по спиртовкам чистые мензурки - что в них ни нальешь, все равно придется подогревать.
- А тебе самому-то что известно?
- Да ничего я о них не знаю. Учитель никогда эту тему не обсуждал.
Сверху раздался отрывистый смешок.
- Старина Джастин был мерзкий субъект и получил по заслугам, Гарри. Знай это и не слушай никого, даже если весь Белый Совет будет твердить обратное.
Я невольно прикрыл глаза, так были сильны внезапно нахлынувшие чувства. В душе смешалось все - гнев, страх и раскаяние заполнили меня, будто я вновь воочию увидел гибель учителя в пламени, которое создали ярость моя и воля.
- Не хочу говорить об этом.
- Совет же оправдал тебя. Но меня удивило то, что Элейн...
- Вервольфы, Боб! - Кажется, я начал сатанеть.
Правая рука вдруг заныла, и я понял, что пальцы сами собой сжались в кулак до хруста в костяшках.
Череп издал булькающий полувсхлип-полустон.
- Хорошо-хорошо. Ничего не имею против. Да, кстати, ты еще про какие-то эликсиры говорил?
- Во-первых, эликсир бодрости, эдакий крепкий сон из склянки. Глотнул - и снова молодец. Во-вторых, мне нужно укрытие от оборотня. - И я приготовился записывать.
- На свете нет ничего, что полностью заменит настоящий отдых и хороший глубокий сон, зато мы можем приготовить что-то вроде супер-пупер-экстра-кофе. Раз плюнуть. Шарахнет по мозгам, мало не покажется. - И Боб быстренько протараторил формулу.
Делая запись в блокноте, я заметил, что к руке до сих пор не вернулся нормальный цвет. Простое упоминание имен, память о которых я столько лет тщетно старался похоронить, вызвало в сердце целый шквал переживаний. Похоже, буря эта уляжется не скоро... У каждого в шкафу сидит по скелету. Мой гремел костями очень громко, хоть уши затыкай.
- Второй эликсир?
- В пролете. Чтобы спрятаться от волка, нужна чертовски сильная штука. Кольцо Невидимости вполне подойдет.
- Неужели я похож на парня, у которого денег куры не клюют? Выпендреж мне не по карману. Думай дальше. Давай попробуем сотворить эликсир частичного исчезновения.
- Эликсир-хамелеон? Вроде-есть-и-вроде-нет?! А что! Это может очень пригодиться. Тебя не сразу увидят, и то дело. - Боб одним духом выпалил нужную формулу. Я проверил список компонентов; если посмотреть среди бесчисленных баночек и флаконов, то, пожалуй, необходимое найдется.
- Порядок. Боб, а сам-то ты много знаешь о вервольфах?
- Изрядно. В пору инквизиции я находился во Франции, - последовал бесстрастный ответ.
Я занялся приготовлением бодрящего эликсира. Всякое зелье имеет восемь составляющих. Перво-наперво жидкая основа. Она свяжет и смешает остальные части. Еще пять компонентов символизируют органы чувств - слух, зрение, обоняние, осязание и вкус. Седьмой и восьмой компоненты представляют разум и дух. Основой для стимулятора был кофе, а для второго эликсира - вода. То и другое я поставил вариться на спиртовку и спросил:
- И много оборотней на свете?
- Шутить изволишь? Да вервольфов вагон и маленькая тележка! Сами вервольфы, потом еще ликантропы, то есть мнимые вервольфы, гексенвольфы и Луп-Гару в придачу. Существует столько видов волчьей териоморфии, что и не сосчитаешь.
- Теро... тори... чего?
- Териоморфии. Это когда человек перекидывается зверем. Объясняю специально для слабоумных: те-риоморфия - процесс трансформации человеческой сущности в звериную. Вервольф териоморф, вер-мед-ведь териоморф, вер-тигр, вер-бизон...
- Даже бизоны?

Предыдущая страница 3 Следующая страница


Луна светит безумцам 4

- А ты думал! Бывает, индейские шаманы перекидываются бизонами, но почти все становятся хищниками. Сущим зверьем. Например, в Европе вплоть до самого недавнего времени волки были настоящим бедствием.
- Чем же отличается вервольф от... вервольфа?
- В основном, способом трансформации и сколько потом в оборотне остается от человека. Кофе сожжешь!
- Да знаю, знаю, - раздраженно буркнул я, убавляя огонь. - Перейдем к вервольфам.
- Классический вервольф - это обычный человек, ставший волком при помощи магии.
- Магии? Он что, чародей?
- Нет. Ну... почти. Он знает лишь как стать волком и как вернуться к человеческому облику. Многие учатся этому, да только без толку. Душа-то сохраняется нетронутой.
- То есть?
- Ну, они способны видоизменяться на физическом уровне, но это лишь топология, потому что разум по-прежнему хранит все человеческие черты. Они думают, логически рассуждают, сама их личность ничуть не изменяется... вуаля, волчьи инстинкты остаются «за бортом». Разве ж это волк? Двуногий урод, который ориентируется не по запаху, а с помощью зрения.
- А зачем это вообще может кому-то понадобиться? Я хочу сказать, зачем вообще оборачиваться волком?
- Эх, Гарри, никогда-то тебе не приходилось крестьянствовать в средневековой Франции, - со вздохом ответил Боб. - Жизнь тяжелая. Ни тебе толковой еды, ни тебе крова, да и лечиться нечем. А так натянул теплое пальтишко да на охоту за свежатинкой. Кто устоит? Поверь, и ты бы не устоял.
- Ладно, понял. Как насчет серебряных пуль и остальной лабуды? Укусят тебя - и ты вервольф?
- Ба! Портит людей Голливуд! Имей в виду, киношники эти приемы украли у вампиров. Да и серебро только в особенных случаях применяется. Вервольфы - те же волки. Пристрелить их легче легкого из любого оружия.
- Отличная новость! - откликнулся я, помешивая свое колдовское варево. - А что у нас с остальными?
- Бывают обращенные посредством магии.
Я с изумлением уставился на него.
- Превращение? Но это же нарушение Первого Закона. Превращая кого-либо в животное, ты разрушаешь его индивидуальность и разум, а в сущности это и есть настоящее убийство.
- Ага. Ловко, да? Вот только на самом деле большинство переживает трансформацию. У кого воля посильнее, тот все свое оставит при себе. Сохранит воспоминания и личность удержит, правда, на несколько лет. Рано или поздно это безвозвратно утрачивается, и в один прекрасный день, глядь, в лесу на одного волка стало больше.
Я на минутку отвлекся от зелий, чтобы заглянуть в свои каракули.
- Боб, ты давай не молчи. Рассказывай.
- Возвращаясь к веселой Франции, можно сказать, что самый верный способ перекинуться - это заключить сделку с демоном, дьяволом или могущественным колдуном. Получаешь пояс из волчьей шкуры, надеваешь его, произносишь волшебное слово - хлоп, ты уже волк. Вернее, гексенвольф.
- Разве это не то же самое, как с твоими крестьянами?
- Не-ет. Ты же используешь не свою магию, а чужую.
- Значит, похоже на превращение? - насупился я.
- Бестолочь! - обругал меня черепок. - Разница в том, что гексенвольфы применяют силу особых колдовских талисманов: иногда кольцо, иногда амулет, но чаще всего пояс из шкуры волка. Он крепким якорем удерживает вызванного заклятием Духа звериной злобы, отвратительное создание из темных глубин Небывалого. Этот дух словно обвивается вокруг души человека и своей энергией удерживает ее от разрушения.
- Вроде изолирующей оболочки?
- Вроде. Интеллект сохраняется, способность мыслить и рассуждать тоже. Вот только заправляет всем уже Дух.
- Звучит довольно просто.
- Это на самом деле просто. Когда ты с помощью талисмана перекидываешься волком, все запреты слетают с человеческой личности. На волю вырываются неосознанные желания, необузданная жажда действия, и ты свободен, конечно, если не считать Духа за пазухой. Представь! Громадный волчище с разумом человека и звериной свирепостью!
Я мельком взглянул на Боба и начал собирать воедино составляющие эликсира бодрости: кусочек сдобного пончика для вкуса, петушиный крик для слуха, ароматное мыло для обоняния, лоскуток ткани для осязания и лучик закатного солнца для зрения. Покрошил кое-что из старых покупок - реверанс в сторону разума - и добавил чуть-чуть бодрой музыки для души. Эликсир медленно закипал. Боб сидел, как мышка, пока я намешивал варево, а когда все было кончено, первым молчание нарушил я:
- Мало кто из живущих обладает достаточной силой, чтобы целиком подчинить себе этого Духа. Он отравляет поведение своего временного хозяина. Может быть, даже контролирует разум или подсознание.
- И что с того?
- Похоже, ты описал способ создания чудовища.
- Превосходный способ! Действенный на сто процентов, а насколько это хорошо или плохо, я не знаю. Об этом заботятся только смертные.
- Как ты его там называл?
- Гексенвольф, - сказал Боб с сильным немецким акцентом. - Зачарованный волк, или колдун-оборотень. Помню, инквизиция объявила войну зачарованным волкам и пожгла на кострах уйму высоченных парней.
- Теперь о серебряных пулях и укусах. Правда, что, мол, укусили - и ты вервольф?
- Дались тебе укусы!... Ерунда это. Иначе бы вервольфы уже всю планету заселили.
- Ладно, ладно. Серебряные пули?
- Забудь.
- Понятненько, - протянул я со вздохом, продолжая прилежно записывать рассказы Боба, чтобы потом положить все эти сведения на стол Мерфи. - Г-е-к-сенво-ольф. Порядок. Что у нас дальше по программе?
- Ликантропы.
- Подожди. Разве это не психическое состояние?
- Это может быть и психическим состоянием, но лишь с одной стороны. Видишь ли, мой юный друг, ликантропия - естественный путь для Духа звериной злобы. Ликантроп в самом деле оборачивается животным, хотя это и происходит только у него в мозгу. Ему кажется, что он волк, и человеческая душа испаряется не понарошку. Это состояние начинает влиять на его мысли и поступки, он становится более агрессивным, более сильным и при этом менее восприимчивым к боли, увечьям, болезням. На нем все заживает очень быстро.
- Но он же не трансформируется в волка по-настоящему?
- Тоже не подарок, знаешь ли. С виду вроде люди как люди, а дики и свирепы до крайности. Слыхал о скандинавских берсерках? Думаю, эти парни были натуральными ликантропами. Причем не сотворенными, а рожденными.
Боб говорил, а я тихонько помешивал зелье, чтобы не перекипало.
- Кто у тебя там последний в списке? Луп... кто?
- Луп-Гару. Прозвище колдуна Этьена, который водил с ними дружбу, пока инквизиция не поджарила из него славный бифштекс. Луп-Гару не мелочевка, Гарри. На них гиблое проклятие. Это сущие демоны в образе волка. Вот кто обладает подлинной силой. В полнолуние они превращаются в чудовищ, и схавать человечка для них - забава, развлечение. Пока не сядет луна или не взойдет солнце, они безжалостно убивают всех, кто встретится на пути.
По спине побежал холодок.
- Это еще не все, да?
- Ага. Списочек особенностей презанятный. Немыслимые скорость и сила. Раз. Сверхъестественная свирепость и жестокость. Два. Живучесть феноменальная. Любые раны заживают мгновенно. Три. Они не чувствительны к ядам и чарам. Одним словом, идеальные машины для убийства.
- Впечатляет. Но ведь идеальные чудища появляются не каждый божий день?
- Вообще да, нечасто. Обычно проклятый бедолага знает о проклятии и уходит подальше от людских глаз, чтобы втихаря наложить на себя руки. Последний Луп-Гару буйствовал в местечке Жевудан во Франции. Шестнадцатое столетие. Меньше чем за год убил двести с лишним человек.
- Проклятие! Как его остановили?
- Прикончили, прикончили голубчика. Серебряными пулями. На Луп-Гару надо идти увешанным серебром с головы до пят. Но серебро должно быть фамильным, унаследованным от предков.
- Почему?
- Гарри, не я придумывал законы магии. Я лишь знаю, каковы они, и умею предугадывать перемены. Условие о серебре неизменно. Предполагаю, в этом есть некий элемент жертвоприношения.
- Фамильное серебро, - пробормотал я. - Ладно. Будем надеяться, что у нас орудует не Луп-Гару.
- Не волнуйся. Ты легко разберешься, что к чему. Если после каждого полнолуния в городе будут десятки убитых, зна... В чем дело?
- Уже. Это уже происходит. - Я пересказал Бобу все, что узнал от Мерфи, и принялся за второй эликсир - «хамелеонский», мечту любого ниндзя. В воду посыпалась всякая мелочь: пластиковая обертка, кусочек чистого белого хлопка, капля дезодоранта, шелест ветра и листик салата. Завершили картину клочок бумаги и щепотка возвышенной музыки. Ммм, а запах...
- Мертвецы, трупы, - протянул задумчиво череп. - Я дам тебе знать, если придумаю что-нибудь полезное.
- Я хочу, чтобы ты не только придумал, но еще и разузнал побольше. Прогуляешься.
- Со мной этот номер не пройдет, Гарри. Я Дух разума, а не мальчик на побегушках, - протестующе фыркнул мой помощник. Тем не менее при слове «прогуляешься» глаза его подозрительно блеснули.
- А я раздобуду тебе несколько любовных рома-анов, - сладко протянул я.
- Лучше дай отпуск на сутки, - щелкнул зубами вымогатель из мира духов.
- В прошлую свою вылазку ты умудрился устроить дикий разгул и вакханалию на безобидной вечеринке в католическом университете. В общем, слово «отпуск» из своего лексикона можешь удалить.
- Я не сделал ничего, что не смог бы сотворить добрый бочонок вина, - обиженно засопел Боб.
- Вино пьют по доброй воле, а я что-то не припомню, чтобы все эти люди приглашали тебя забраться к ним внутрь. Всё! Тема закрыта. Ты свою порцию веселья получил, приятель.
- Ну, Гарри, что тебе стоит?!
- Нет.
- Только одна малюсенькая ночка...
- Нет и еще раз нет.
Боб бросил на меня уничтожающий взгляд и заявил:
- С паршивой овцы хоть шерсти клок. Давай романы. Чур, никакого старья, только новенькие бестселлеры, а то знаю я тебя, наобещаешь с три коро...
- На рассвете возвращайся.
- Такова твоя благодарность за верную службу, Гарри?! Посмотрим, можно ли вообще что-нибудь разведать.
Оранжевые огоньки в глазницах черепа замерцали. Наружу вылетело сияющее полупрозрачное облачко. Облачко метнулось к стремянке и пропало. Тяжело вздохнув, я вернулся к эликсирам.
«Часа два уйдет на варку, потом заклинания... время есть», - мысленно прикинул я, сел поудобнее, взял блокнот и принялся строчить отчет, стараясь не обращать внимания на головную боль. Она грызла затылок и теперь ползла все выше, подбираясь к вискам. Честно говоря, режим полного блокирования боли не действовал, между тем позволить себе лечь и спокойно расслабиться я не имел права. Необходимо помочь Мерфи сцапать убийцу, пока можно избежать настоящих неприятностей с фэбээровцами. Иначе она под фанфары вылетит с работы. И мне «веселую» жизнь обеспечат, даже если я исхитрюсь не окончить свои дни в каталажке. Убили «шестерку» Марконе, и главный дядя-мафиози это дело без внимания не оставит. Помяните мое слово, он еще заявится по душу Гарри Дрездена, словно я каждой бочке затычка. В довершение всего по темным закоулкам шастают кровожадные зверюги и пускают голодные слюни. Сдается мне, всей полиции с ФБР в придачу чудища эти не по силам. Выходит, самое «вкусное» осталось на долю вашего доброго чудака-чародея. А если убийца смекнет, откуда ждать беды, сезон охоты считайте открытым. Угадайте на кого? В общем, беды нарастали, как снежный ком.
Гексенвольфы, вервольфы, ликантропы, Луп-Гару...
До чего они додумаются в следующий раз?

Глава 8

Комплекс главного полицейского управления Чикаго расположен в самом центре деловой части города. Годами расширялась и крепла преступность, и годами разрасталось управление по борьбе с ней. Создавались новые отделы и подотделы, для них строились все новые и новые здания, разномастные, разновеликие, неуклюжие. Дикая мешанина архитектурных стилей ухитрилась со временем слиться в единое и неразрывное целое, подобно самой полиции. Отдел специальных расследований под началом Кэррин Мерфи, куда я бодренько держал курс, обосновался в огромном, но уже порядком обветшавшем здании с измалеванными стенами. Вездесущие любители граффити проникли даже сюда, в оплот законности и порядка, но громадный куб, потемневший от вечного смога, держался назло всему. Это здание было самым высоким в комплексе. Рост каменного молодца и внушительные решетки на дверях и окнах придавали ему сходство с верным сторожевым псом, который зорко следит за стайкой расшалившихся детишек.
Поспать сегодня не удалось, однако, прежде чем выскочить из дома, я постарался привести себя в божеский вид - принял душ и нацепил свежий деловой костюм вместо обычных джинсов и ковбойки. Вот только плащ свой оставил, уж очень удобно привязан под ним разрушающий жезл, а выйти без оружия я не решился. По отделению сегодня дежурил старый полицейский служака, мне хорошо знакома эта щетка сизых усов...
- Здорово, Билл! Пустишь к Мерфи в ОСР? - поздоровался я и помахал пакетом.
- Проходи, Дрезден. - Дежурный выразительно ткнул большим пальцем себе за спину.
Обстановочка внутри была, мягко говоря, незатейливая, но по крайней мере за чистотой здесь следили. Поднимаясь по лестнице, я встретил нескольких человек, кое-кто даже кивнул мне. Однако я почти физически ощущал волны беспокойства и тревоги, при виде меня лица копов буквально каменели. Я поморщился. Конечно, в глазах блюстителей закона человек, принародно объявивший себя магом и чародеем, всегда будет немного тронутый, с тараканами в голове. Только потому, что «безумный Гарри» помогал распутывать сложнейшие дела, густо замешанные на чертовщине,
меня зачислили в ряды психов полезных. Однако сегодня творилось что-то уж совсем неладное. Вчерашние товарищи по оружию смотрели холодно, с брезгливым подозрением, будто на преступника. Неужто глупый слух о моей мифической дружбе с Марконе так взвинтил ребят? Час от часу не легче...
Я угрюмо брюзжал себе под нос и вообще настолько увлекся горькими думами, что не заметил, как налетел на брюнетку потрясающей красоты. Рост, ноги, чувственные губы - все при ней. Костюм, жакет и коротенькая юбка с бронзовым отливом. Блузка ослепительной белизны. Не женщина - совершенство. Сначала королева нахмурилась, потом всмотрелась в грубияна и просияла самой что ни на есть дружеской улыбкой.
- Гарри! - проворковала она, поднялась на цыпочки и чмокнула меня в щеку. - Как я рада!
- Привет, Сьюзен! Вот это сюрприз! Каким ветром тебя сюда занесло? Новое задание от редакции?
- Очень на это надеюсь. Когда я скормила редактору твои истории, на меня начали смотреть с уважением! - Оно запнулась и вздохнула, а когда Сьюзен вздыхает, грудь ее делается еще соблазнительнее. Она служила репортером в бульварной газетенке, довольно популярной в Чикаго. Для «Волхва» состряпать заголовок вроде «Элвис и Кеннеди на том свете дуэтом поют» раз плюнуть, но время от времени Сьюзен все же умудрялась тихомолком протащить статейку-другую о подлинном мире сверхъестественного - том самом, о котором люди стали забывать, когда воцарилась христианская религия. - Гарри, если ты снова работаешь с полицией...
Я замотал головой и попытался скорчить рожу пострашнее.
- Мы, кажется, пришли к соглашению - я не лезу в твои дела, а ты в мои.
Она улыбнулась еще шире и игриво приставила пальчик к моей груди.
- А по-моему, тот договор давно устарел. - Ее взор скользнул вдоль моего тела. - Не пора ли заключить новый?
- Сьюзен Родригес, я и не знал, что вы еще и в договорах хорошо разбираетесь.
- Паршивец, - усмехнулась она. - Честно говоря, Гарри, моей карьере не помешала бы хорошенькая встряска. Например, еще одна сенсация вроде той бомбы, что ты подкинул мне весной.
- Давай будем считать, что я подписал бумагу о неразглашении.
- Не разглашай, Гарри. Если ты просто намекнешь, когда и куда подскочить, чтобы сделать парочку неслабых снимков, я была бы тебе очень... - она мягко приподнялась и поцеловала меня в шею, - ...очень, - мурлыкала плутовка, продолжая свое «черное дело», - ...очень благодарна. Не пожалеешь!
Я нервно сглотнул и затравленно отступил назад. Сердце неслось вскачь.
- Прости, Сьюзен, я н-не имею права. - Слова давались с трудом.
- Гарри, ты зануда! - Она ласково коснулась пальцами моих волос и завораживающе улыбнулась. Я чувствовал себя кроликом перед удавом. - Может, хотя бы поужинаем вместе? Или ты и от этого откажешься?
- Да, конечно... то есть не откажусь. Отличная мысль. Постой, постой, а что ты вообще здесь делала?
- Давай заключим маленькую сделку, а? Ты мне словечко, я тебе. Не для печати, конечно.
- Ты никогда не сдаешься?
Сьюзен, разочарованно выдохнув, покачала головой.
- Я позвоню тебе. - И спустилась на ступеньку.
- Что ты со мной делаешь! Ну хорошо, хорошо, уломала... Я несу отчет для Мерфи. Говорится в нем о... о вервольфах.
- Вот, значит, какой «Людоед» стоит за этими убийствами? - Ее глаза засияли. - Вервольф?! Оборотень?
- Все. Больше ни слова не скажу. Кстати, я думал, ФБР держит происходящее в строгом секрете.
- Трудно прятать кучу трупов, - лукавым голоском заметила Сьюзен. - Между прочим, я внимательно слежу за пополнением городских моргов.
- Смертельно романтичная леди! Ладно, теперь твоя очередь. Выкладывай.
- Я хотела встретиться со следователем из ОВР. Поговаривают, что на Мерфи давят, пытаются выжить ее из отдела.
- Да, слухами земля полнится. А при чем ты и «Волхв»?
- Гарри! Мерфи делает столько хорошего! Пусть даже в это почти никто не верит. А ее выгоняют с работы. После ее ухода необъяснимых странных происшествий станет гораздо больше, и я хочу это доказать. Может быть, мои усилия не пропадут даром, и люди начнут прислушиваться и к таким изданиям, как «Волхв», и к таким людям, как ты, Гарри.
- Оглянись, Сьюзен! Мир не желает верить в магию и потусторонние штучки. Обывателям куда спокойнее жить в неведении...
- ...и не знать, что под боком рвут на части их соседа?
- Для этого есть мы с Мерфи. - Я пожал плечами.
Сьюзен нерешительно подняла глаза.
- Серьезный материал, Гарри, вот что мне нужно. Свидетельство очевидца, фотография, ну хоть что-нибудь.
- Заснять волшебное существо тебе не удастся. Магическая энергия испортит любую камеру. Кроме того, дрянь, которую мы ищем, слишком опасна. Пойми, я боюсь за тебя.
- А что, если попробовать сделать снимок с большого расстояния? Например, через телевик?
- Не пойдет, Сьюзен. Я не стану посвящать тебя в подробности. Это лучший выход для нас обоих.
Девушка обиженно поджала губы.
- Ну и пожалуйста! - сухо обронила она и рванула вниз по лестнице.
Я не удержал ее, стоял пень пнем, смотрел вслед. В душе нарастало смятение. Похоже, у меня входит в привычку не подпускать людей к информации, и, похоже, теперь угроза нависла не только над моей свободой, но вдобавок над личной жизнью тоже. Я пытался разобраться в чувствах к Сьюзен, однако скоро бросил безнадежную затею. Сьюзен помешана на своей работе. Впрочем, одержимость эта ничуть не мешает ее очарованию и безумной сексуальности. Наши свидания часто заканчиваются тем, что мы вваливаемся к ней или ко мне домой и всю ночь напролет занимаемся любовью. Встречаемся изредка, урывками от работы, и нас это вполне устраивает - во всяком случае, ни она, ни я не делали попыток упорядочить отношения. Думаю, мы оба страшимся перемен, боимся загнать бурный поток в спокойное русло, чтобы раз и навсегда не утратить авантюрную сумасшедшинку, ощущение драйва.
Я поднимался по лестнице. После бессонной ночи в голове царила полнейшая сумятица. Разум мучила череда тревожных образов. Все смешалось - окровавленные останки, свирепые оборотни, хмурый взгляд экс-ученицы и темные глаза, полные откровенного желания. Наступили времена, когда работа начала напрямую угрожать моей личной жизни. Не свихнуться, не свихнуться...
Дверь в кабинет Мерфи распахнулась прежде, чем я успел взяться за ручку. Навстречу мне вышел агент Дентон. Он остановился, придержав створку, чтобы не захлопнулась. Под глазами железного федерала набрякли мешки, жилка на лбу пульсировала еще сильнее, однако несмотря на раннее утро серый костюм выглядел по-прежнему безукоризненно, а взгляд сохранял остроту и проницательность, будто и не было позади трудной ночи.
- Доброе утро, мистер Дрезден! - поздоровался он.
- Приветствую, агент Дентон! - откликнулся я, стараясь придать своему голосу побольше дружелюбия. - Простите, я спешу к лейтенанту Мерфи.
Дентон слегка нахмурился, бросил взгляд в комнату, из которой только что вышел, и позволил двери захлопнуться.
- По-моему, сейчас не самый удачный момент для вашей встречи, мистер Дрезден.
Я посмотрел на часы, висящие на стене холла. Они показывали без пяти восемь.
- Она просила прийти пораньше. - Я сделал шаг в сторону, намериваясь обойти его с фланга.
Дентон меня удержал. Он приставил руку к моей груди, не более того, но силища у этого человека была неимоверная. Серьезный противник, подумалось мне. Я выше ростом, зато он куда массивнее.
- Послушайте, Дрезден, - тихо заговорил агент. - Я понимаю, вчерашний инцидент выглядит паршиво, но поверьте, я ничего не имею против лейтенанта Мерфи. Она отличный коп и знает свое дело, просто она обязана следовать правилам, как и все мы.
- Постараюсь это запомнить. - И я снова попытался пройти в кабинет.
И снова Дентон меня удержал.
- Там сейчас сидит парень из отдела внутренних расследований. Одна журналистка уже успела накрутить его. Хотите, чтобы он начал задавать вам вопросы?
Терпение мое подходило к концу, и Дентон, наверное, понял это. Во всяком случае, руку он опустил. Дорога была свободна, но я остался на месте.
- Вам известно, что против нее ведется расследование?
- Этого следовало ожидать. - Дентон пожал могучими плечами. - Слишком многое в ее прошлых делах выглядит подозрительным.
- Вы нам не верите, да? Вам не верится, что я могу быть настоящим магом? Вы считаете, что в мире нет ничего сверхъестественного?
- Не важно, во что верю я. - Дентон поправил свой галстук. - Важно, что есть шайка мерзавцев, которые помешаны на этом вашем сверхъестественном, и помешаны настолько, что убивают направо и налево. Если я воспользуюсь любым вашим советом, то невольно стану на одну доску с ними. - Дентон коротко на меня глянул и добавил: - А я считаю, что вы либо не в себе, либо весьма умный пройдоха. Только без обид.
- Проехали! - ответил я и кивнул на дверь. - Долго Мерфи будет занята?
- Если хотите, я передам ей ваш отчет, положу прямо на стол, а вы позвоните из холла и предупредите ее.
Вежливые нынче фэбээровцы пошли! Я помолчал немного, подумал, а потом отдал ему папку.
- Спасибо, я ценю это, агент Дентон.
- Фил, - сказал он и почти улыбнулся; впрочем, улыбка не смягчила напряженного лица. - Не возражаете, если я загляну в бумаги?

Предыдущая страница 4 Следующая страница


5 Джим Батчер

- Ну, если вам нравятся сказочки, Фил.
Он открыл папку, вчитался в первую страницу...
- Это что, шутка?
Настала моя очередь пожимать плечами.
- Не придирайтесь. Я же помогал Мерфи раньше.
Дентон просмотрел отчет до конца, и когда захлопнул папку, казалось, скептическое выражение навечно приросло к его физиономии.
- Я отнесу «это» Мерфи. Но только ради вас, мистер Дрезден. - Он сухо кивнул мне и повернулся к двери.
- Эй, послушайте-ка, Фил!
Он оглянулся с таким изумлением, точно за спиной стул заговорил.
- Ведь мы с вами в одной команде, правда? Мы оба ищем убийцу?
Дентон утвердительно кивнул.
- Тогда, может быть, мне пора узнать то, о чем вы умолчали?
Он окаменел, а затем моргнул, но моргнул слишком медленно, и я понял, что своим вопросом попал в самую точку.
- Я не понимаю вас, мистер Дрезден, - ледяным тоном произнес мистер Государственная Тайна.
- Понимаете, все вы отлично понимаете. Вам известно кое-что, но вы об этом либо не хотите, либо не можете сказать. Почему бы прямо сейчас не раскрыть карты? Мы же здесь одни.
Дентон осмотрелся вокруг и, не меняя тона, повторил:
- Я не знаю, о чем вы говорите, мистер Дрезден. Вы поняли?
Признаться, я ничего не понял, однако показывать свое замешательство тоже не хотел, напустил на себя вид поумнее и кивнул. Дентон развернулся и вошел в кабинет.
Поведение фэбээровца ставило в тупик. Выражение его лица, его реакция на вопросы говорили красноречивее ответов, но вот о чем именно говорили, я понять не мог, хоть убейте. Некоторые люди - открытая книга, читать ее легко, хоть и не всегда приятно. Понять Дентона мне не удавалось. Он хранил свои секреты за семью замками, и ничто его не подводило - ни жесты, ни эмоции. Вчерашняя вспышка интуиции не считается.
Я потряс головой, сбрасывая внезапное оцепенение, и спустился в приемную к таксофону. Кинул в прорезь автомата монетку, набрал номер Кэррин.
- Мерфи слушает.
- Дентон несет тебе мой отчет. Я не хотел светиться перед ОВР.
- Спасибо. Я поняла. - В голосе Мерфи скользнула еле уловимая нотка облегчения.
- В твоем кабинете сидит следователь?
- Верно. - Она говорила вежливо и деловито, ничем не выдавая своей заинтересованности. По части искусства делать бесстрастное лицо Мерфи заткнула бы за пояс самого крутого игрока в покер. И Фила Дентона тоже.
- Будут вопросы, милости прошу ко мне в офис. Не вешай носа, Кэррин, у нас все получится. Вот увидишь.
На заднем плане раздался низкий голос Дентона, и почти одновременно на стол шлепнулась папка. Мерфи поблагодарила его и вернулась к разговору со мной.
- Спасибо, я разберусь, - сказала она и дала отбой.
Я повесил трубку. На душе было паршиво от дурацкой конспирации, из-за которой не удалось нормально поговорить. Меня угнетало, что я больше не мог запросто пройти в кабинет своего друга, поболтать, обменяться привычными шуточками. Пока я у полиции под подозрением, одно мое присутствие вредит Кэррин.
С невеселыми мыслями вышел я из здания и направился прямиком на стоянку, где поджидал верный «жучок». Я сел за руль, приготовился улещивать «старикана» послужить неудобному хозяину, и вдруг услышал шаги. Солнце светило прямо в глаза, и я прищурился. Взору моему предстала тощая фигура и лопоухая голова того рыжего агента ФБР, с которым мы столкнулись ночью у тела Ежика. Парень подошел к «жучку», я опустил стекло. Он беспокойно зыркнул по сторонам и бойко присел, прячась от посторонних глаз. Та-ак! Игры в таинственность продолжаются.
- Эй, ты, как там тебя? Агент...
- Харрис. Роджер Харрис.
- Чем могу помочь?
- Мне нужно знать, мистер Дрезден... то есть я хотел еще ночью спросить у вас, но не мог, ну, вы понимаете почему... а теперь могу, то есть спрашиваю... - И он снова тревожно оглянулся вокруг, похожий на пугливого зайца, который ждет, что откуда ни возьмись выскочит злодейка-лиса. Наконец пацан перестал лепетать и заговорил по-человечески: - Вы взаправду чародей?
- Многие задавали мне этот вопрос, агент Харрис. Отвечу вам то же, что отвечаю всем. Убедитесь сами.
Он закусил губу и, похоже, на время Лишился дара речи. Во всяком случае, молчал он с минуту, не меньше. А потом часто-часто закивал.
- Хорошо-хорошо. Могу я... можно вас нанять?
Я чуть не поперхнулся от удивления.
- Чего ради?
- Я думаю... мне кажется, я знаю кое-что об этом деле. Про Людоеда то есть. Я пытался уговорить Дентона проверить, но он отказался, сказал, мол, оснований нет. Да и слежку за ними наладить не удается...
- За кем? - спросил я. Последнее, что я сейчас хотел, так это ввязаться в темные делишки ФБР. С другой стороны, я частное лицо и в отличие от полиции мог совать нос повсюду. К тому же сейчас я обязан был хвататься за любую возможность помочь Мерфи или даже самому найти и обезвредить убийцу.
- В Чикаго орудует банда, - осторожно начал Харрис.
- Да ну? Кроме шуток? - Я изобразил крайнюю степень изумления.
Похоже, издевка доконала парня, и его понесло.
- Да, да. Они называют себя «Уличными волками». У них дурная слава, слишком дурная даже для нашего города. Страшная слава. С ними никто не хочет связываться. Их все боятся. Даже братва стороной обходит. Говорят, банда эта обладает странной, непонятной силой. Им принадлежит территория от центра до 49-й Бич-стрит. - Харрис замолк и во все глаза на меня уставился.
- Близко от университета, очень близко, - вставил я. - И от парков, где находили трупы, тоже недалеко.
Харрис закивал, словно нетерпеливый щенок, разве что язык от усердия не высунул.
- Ага, вот именно. Теперь вы понимаете, да?
- Понимаю, приятель, понимаю, - откликнулся я, потирая веко. - Сам Дентон пойти туда не может, и он подослал тебя ко мне.
Парень вспыхнул, на пунцовом лице даже веснушки пропали.
- Ну... я...
- Не бери в голову. Ты все сделал правильно, просто поторопился немного с предложением.
- В точку. - Казалось, он сейчас разревется. - Но вы согласны?
- Полагаю, официально мои услуги оплачены не будут, - вздохнул я.
- Ну... в общем, да, то есть нет. Официально вы вообще под подозрением.
- Понятное дело.
- Вы же возьметесь, мистер Дрезден?
Может быть, очень скоро мне придется об этом пожалеть.
- Ладно, где наша не пропадала. Возьмусь. Передай Дентону, что взамен я хочу получить всю информацию, которую собрали на меня полиция и ФБР.
Бедолага со сверхзвуковой скоростью из пунцового стал белым как мел. Я даже за его здоровье испугался.
- Вы... вы... вы хотите, чтобы мы скопировали ваше досье?
- Ага. В любом случае я всегда могу воспользоваться законом о свободе информации. Просто мне неохота тратить время и деньги на почтовую тягомотину. Договорились или нет?
- О Господи! Дентон убьет меня, если узнает. Он ненавидит любое нарушение правил. - Парень в непритворном отчаянии кусал губы, и я уж начал думать, что задумка моя накрылась.
- Чего ж ко мне послал? - пожал плечами я. - Приятель, мою цену ты знаешь. Передумаешь - мой номер в справочнике. Грамоте учен?
С грехом пополам «жучок» завелся, натужно закашлял, зафырчал и потихоньку тронулся.
- Хорошо, хорошо. - Парнишка торопливо протянул мне руку. - Договорились.
Мы обменялись рукопожатием. Харрис нервно оглянулся и припустил во все лопатки.
«Поздравляю, Гарри, хорошего свалял дурака! Все тебе неймется. Сидел бы в своем дерьме и не чирикал». Но, как ни крути, а игра стоит свеч. Вдруг я и убийцу найду и заодно узнаю, почему копы всем составом против меня ополчились.
«Ладно, не падай духом! - сказал я себе. - Ты же собирался завалиться к бандитам на чаек. Вот и спроси, не они ли, часом, угрохали чертову уйму народа. Посмотрим, что из этого выйдет».

Глава 9

В жилом квартале по 49-й Бич-стрит был такой задрипанный и обветшавший гараж, гаже которого, пожалуй, не найти и в самых захудалых районах. Железная коробка из гофрированного металла, насквозь проржавевшая от дождей и озерного тумана; ржавчина со стен ссыпалась прямо на тротуар, запекаясь неряшливыми лужицами. Я приметил свободное местечко для парковки, аккурат возле гадючника. Над входом - кривая, линялая вывеска с надписью «Гараж ПОЛНАЯ ЛУНА», чуть поодаль - что-то вроде оружейного ломбарда, где скупают по частям пушки и выкидухи. Вот чует мое сердце, наверняка здесь частенько крутятся всякие сомнительные личности. «Похоже, конечная. Пора на выход, чародей». Я доплюхал на издыхающем «жучке» до облюбованной стоянки и припарковался.
- Слава Богу, долго рыскать не пришлось, - пробормотал я и заглушил мотор. Поморщился, расслышав в привычном лязге новую, жалобно-подвывающую, нотку, выбрался из машины и потопал к ржавой постройке. Пушку я оставил дома, но разрушающий жезл был при мне, защитный браслет тоже, а на правой руке красовался перстень, в который я нагнал столько энергии, что не хотелось бы мне очутиться на пути собственного удара. Под ботинками хрустел гравий, неяркое осеннее солнышко светило в лицо, и позади, как приклеенная, тянулась длинная тень. Романтика, елы-палы...
Я не знал, что ждет меня внутри. Та ребятня с пышноволосой дамочкой во главе хоть и вырядилась под стать рокерам, явно не тянула на группировку, которая могла бы внушить ужас окрестным бандюгам, а ведь «Уличные волки» умудрились запугать даже крутую братву. А что, если между ними есть связь? Например, их предводительница одинаково вхожа в грозную банду и к сопливой малышне. Как бишь, тот громогласный паренек, Билли... кажется, их называл? Ах да, «Альфа».
И что же это за «Альфа» такая? Кружок юных душегубов? Смена уходящим на покой головорезам? И тем не менее - что, если ребятки и вправду были теми самыми ликантропами, о которых мне талдычил Боб? Что, если «Уличные волки» натаскивают их, пока те не станут настоящими вервольфами и не войдут в полную силу? Конечно, при условии, что члены самой банды - оборотни. От сонма предположений и вероятностей голова тихо шла кругом.
В общем, во мне теплилась слабая надежда, что ангар окажется пустым и мне не придется сталкиваться ни с оборотнями, ни с кем-то еще. Я бы куда охотнее просто осмотрелся, разнюхал что-нибудь эдакое, противозаконное, а потом передал улики с рук на руки Мерфи и Дентону. Пусть думают - им за это деньги платят.
В гараж можно было попасть двумя способами: через огромные двери, которые поднимаются вверх, и через дверь обычную. Оказалось, что подъемные двери заперты. Я толкнул обычную, и она неожиданно легко отворилась. Вошел. Окон внутри нет, свет проникает внутрь только из открытого дверного проема.
- Есть кто живой? - обратился я к темноте, пытаясь высмотреть хоть что-то. Бесполезно. Виднеются лишь смутные очертания - похоже, автомобили под чехлами. В глубине глухо отсвечивает стекло; возможно, там кабинет. Я привалился к дверному косяку и прищурился, давая глазам время пообвыкнуться.
Донесся тихий, едва слышный шорох.
Проклятие. Я сунул руку под плащ и сжал пальцами разрушающий жезл, напряженно прислушиваясь к движению во тьме... и услышал я чье-то дыхание, и услышал шарканье многочисленных ног по бетонному полу. Звуки надвигались, звуки окружали...
- Я не коп, - поторопился заверить я дышащую тьму. - Меня зовут Гарри Дрезден. Я хочу поговорить с «Уличными волками». Просто поговорить.
В помещении повисла мертвая тишина, словно резко выключили звук. Никто не двигался. Никто не дышал. Я напряженно ждал ответа, готовый в любую минуту дать деру.
- Держи руки на виду, - произнес мужской голос. - Мы слыхали о таких. Мы слыхали и о тебе, чародей. Ты заодно с копами.
- Ваши сведения устарели, - скривился я. - Не слышали разве, что я переметнулся к Марконе?
В темноте раздалось презрительное фырчанье.
- Черта с два! Эту сказочку состряпал сам Марконе. Уж мы-то знаем, как было дело.
Боже! Вот бы копам такую смекалку.
- Похоже, и вы не лыком шиты. Люди вас не жалуют.
- А ты никогда не слышал, что говорят о тебе, Дрезден?... Держи руки на виду, я сказал!
В темноте передернули затвор дробовика.
Я проглотил невесть откуда взявшийся комок в горле, медленно вытащил руку из-за пазухи и выставил перед собой пустые ладони. Одновременно с этим я пожелал, чтобы браслет растянул защитное поле.
- Ладно, ладно. Теперь и ты покажись.
- Приказы здесь отдаю я!
- А поболтать-то можно? - Я сжал губы и стал мерно дышать через нос.
- О чем?
Я судорожно пытался придумать в ответ что-нибудь правдоподобное, но враль из меня, как из агента 007 - церковный певчий, и потому, собравшись духом, выпалил самую настоящую правду:
- О гибели людей в прошлом месяце и заодно насчет вчерашнего убийства.
Голос молчал. Время шло. Я нервно облизнул губы, продолжая тянуть энергию из браслета.
- На месте преступлений обнаружили видимо-невидимо фальшивых волчьих следов. Фэбээровцы думают, кто-то сделал странное оружие, утыкал его волчьими зубами и начал убивать, разрывая свои жертвы на части. Ты об этом что-нибудь знаешь?
Темнота буквально взорвалась шквалом возмущения - я насчитал больше десятка голосов и сбился, потому что время для подсчетов было крайне не подходящим. Меня окружали. Кажется, пришла пора для настоящего беспокойства. Если это оборотни, способные перекидываться, и они нападут прежде, чем я успею свалить отсюда, то, в сущности, я уже покойник. Рождественская елка, обвешанная бесполезными цацками. Срубили нашу ёлочку... Я с трудом подавил волну паники и еле удержался от непреодолимого желания развернуться и бежать без оглядки на край света.
- Убьем его! - где-то слева взвыл хриплый женский голос. Ответом ему был дружный хор, который неистово замяукал «убьем его! убьем его!». Хорошенькая колыбельная, ничего не скажешь, успокоит вечным сном.
Глаза мои почти привыкли к отсутствию света, и теперь худо-бедно я мог различать своих противников. Всякой твари по паре: женщины и мужчины возбужденно кружили по гаражу - дикие звери в тесной клетке. Их глаза горели зеленоватым огоньком, как у собак, когда в зрачках отражается свет фар. Видимо, ржавый гараж заменял им дом - я увидел, что повсюду устроены постели, прямо на полу валялись тюфяки, подушки, одеяла. Хозяева покидали их в спешке, оставляя лежбища в жутком беспорядке. Женский голос продолжал заунывно бубнить «убьем его! убьем его!», и наконец этот жутковатый припев подхватили все. Воздух сгустился от невиданной мною прежде Энергии. Питаясь монотонным пением обитателей гаража, мощь эта набирала силу мрачным яростным потоком.
Вдруг напротив меня, на самой линии фронта, возник громадный мужик с дробовиком в руках. В том, что это вожак, я ничуть не сомневался.
- Остановитесь! - зарычал он.
Энергия сгущалась все сильнее, и его тело откликалось этой мощной волне, становилось напряженным, собранным.
- Молчите! Боритесь! Не давайте этому волю! Или копы прикончат нас!
Я улучил момент и, только он отвернулся, бросился к выходу. Продолжая держать левую ладонь поднятой, я на ходу развернулся к вожаку и закрепил щит всей своей Силой.
Стоило двинуться - толпа бешено взвыла и разом хлынула ко мне, точно обладала единым сознанием и волей. Грянул выстрел из дробовика. Ослепительно белая вспышка на мгновение разорвала непроглядную темень, и этого света мне вполне хватило, чтобы рассмотреть людей, которые жаждали отведать чародейской кровушки. Одни были полуодеты, многие совершенно наги. Лица искажала гримаса неистовой слепой ярости. Их Сила ударила в мой щит. Щит выстоял, однако взрывная волна вскользь зацепила плечо, а браслет до чертиков разогрелся. Я пошатнулся, сбился с шага, и мне наперерез успел выскочить дюжий парень в наколках - эдакая скала с наскальными рисунками. Он преградил выход и широко раскинул руки, намереваясь сграбастать меня, когда я буду прорываться на улицу. Но вместо того чтобы пытаться обогнуть его, я на бегу со всей дури вломил ему по носу кулаком. Своей собственной Силы я вложил в этот удар немного, зато Энергия, до поры припасенная в перстне, превратила мой кулак в настоящий таран, дробящий кости и плоть. Из раздавленного носа брызнула кровь, а сам парень отлетел футов на шесть.
Я пулей выскочил за дверь, спину тут же согрело радушное солнце, и опрометью ринулся к «жучку».
- Стойте! Стойте! - вопил вожак.
Я бросил взгляд через плечо на этого немолодого уже, седеющего мужичка. Чистоплотность явно не входила в число его главных достоинств - таких грязных, сальных волос, как у него на затылке, надо еще поискать, честное слово. Он стоял на пороге с дробовиком наперевес и осаживал толпу, которая яростно рвалась наружу.
Я влез в машину и попытался завести двигатель. Пыхтение, сопение, лязг и грохот - это пожалуйста. С места - ни в какую. Ну что за наказание в самом деле!
Руки тряслись, но я снова и снова упрямо пытался вдохнуть жизнь в эту трижды разнесчастную груду железа, используя все уловки, которые имелись в запасе. Разумеется, я не забывал посматривать на преследователей. Вожак «Уличных волков» продолжал сдерживать своих людей. Они выли и визжали, а он, вовсю орудуя прикладом, заталкивал их обратно в гараж, словно диких псов. Задачка была не из легких даже для такого жилистого человека - мощные мышцы заметно вздулись на плечах и спине.
- Паркер! - взвизгнула та самая дамочка, которая своей убийственной песенкой подначила остальных на меня напасть. - Выпусти!
Ей он без малейшего колебания двинул прикладом, и она мешком повалилась на землю. А потом Паркер обернулся, и я увидел его глаза. Миг - и я скользнул дальше, заглядывая мимо глаз, в саму суть души.
Ярость накрыла меня с головой, страстная жажда охоты и погони горячей волной прокатилась по сердцу, я содрогнулся от неистового желания вонзить зубы в сочное трепещущее мясо. Мной владело одно стремление - бежать и убивать на бегу. Я непобедим. Ничто не могло меня остановить. Я ощутил невиданную мощь в руках, ощутил пронзительно-чистую силу животной природы. Она текла сквозь меня, обостряя чувства до немыслимого, головокружительного предела.
Я воспринимал эмоции вожака напрямую, будто они принадлежали мне самому. Бешенство, ярость - да, сто раз да, но на коротком поводке. Океан страстей разбивался о высокую дамбу. Весь этот еле сдерживаемый гнев был обращен на человека по имени Гарри Дрезден, который без спроса вторгся на его территорию, бросил вызов его власти, вывел из подчинения его людей, чем подверг их прямой опасности. Я понял, что он был вожаком стаи, которая называла себя «Уличными волками». Я понял, что они были настоящими ликантропами с душой и сознанием лесных зверей. И еще я осознал, что он старел и сила его убывала. Другие, например, та любительница хорового пения, начали ставить под сомнение его авторитет. Сегодняшняя заварушка могла окончательно лишить его трона, а этого ему не вынести.
Старый вожак останется жить только при условии, что умру я. Чтобы восстановить лидерство в стае, он должен убить меня сам, в одиночку, просто и без затей. Вот что заставляло его сдерживать ревущую стаю, хотя он мог вцепиться мне в горло сию же секунду.
Но хуже всего было то, что вожак ничегошеньки не знал об убийствах, ради которых я притащился в это жуткое место и в результате лишь разворошил осиное гнездо.
Миг прозрения миновал. На лице вожака застыло выражение глубочайшего потрясения. Всматриваясь в суть души человека, я невольно позволяю заглядывать и в свою тоже. Не знаю, что там узрел вожак; расспрашивать «туриста» о достопримечательностях чародейской души не очень хотелось.
Я оправился от неизбежного шока после прогулочки по чужому сознанию быстрее, чем непривычный к этому делу ликантроп, и возобновил судорожную возню с ключами. Наконец Небеса смилостивились надо мной - «жучок» завелся. Я поспешно вырулил со стоянки и поплюхал в центр, отчаянно виляя рулем, чтоб набрать скорость. Меня била крупная дрожь, а плечи напряглись так, что я слышал скрип собственных ключиц. В мозгу хрюкало «убьем его! убьем его!»... Брр! Похоже, эти горластые создания уже и людьми-то не были. Они выглядели как человеческие существа - ноги, руки, голова, но не более того. Скрывать не стану - полуголым тварям удалось напугать меня по-настоящему.
Я встал на перекрестке, дожидаясь зеленого, внезапно разозлился и треснул кулаком по рулю.
- Гарри, дурень безголовый! - обругал я себя. - Зачем ты вообще поперся в эту треклятую дырищу?! Жить надоело?!
Видать, рожу я скорчил нехилую. Почтенная дама стояла на тротуаре и смотрела на меня как на буйнопомешанного. Признаться, сейчас я был не так уж и далек от этого. Взгляд оторопевшей женщины слегка меня отрезвил. Я перестал свирепо на нее таращиться и занялся глубоким дыханием. Проехав пару кварталов, я вновь обрел способность связно мыслить.
Что ж, попробуем подвести итоги.
Первое. Паркер и его «волки» не имеют отношения к убийствам, что, впрочем, не делает их менее опасными. Это и есть те самые ликантропы, о которых талдычил Боб. Я на своей шкуре убедился, что бояться их можно и нужно, потому что, если люди с сознанием зверя способны приходить в такую дикую ярость, уже одно это напрочь лишает их человеческих черт, пусть даже психические изменения не затрагивают тела.
Второе. Они живут обособленным мирком, если хотите, стаей, а Паркер - их главарь, лидер, отец родной. Получается, своим неуклюжим вторжением я бросил вызов его влиянию, и вожаку по должности не положено оставлять меня в живых, иначе он сам отправится к чертям на сковородку. Вот уж поистине - теперь живи да оглядывайся. Я только-только начал расследование, еще и к убийце-то подобраться не успел, а злоключения уже вовсю сыпались.
Проклятие! А не свалить ли мне из города? Схорониться где-нибудь на время...
Я обмозговывал эту мыслишку целый квартал. Потом решительно замотал головой. Бегство ничего не даст. Я с ловкостью виртуоза нахожу неприятности на свою шею. Надо уметь загонять их туда, откуда эти тараканы повылезали. Заварил кашу, парень, будь добр, хлебай. Надо помочь Мерфи в поисках, надо избавить горожан от страшной опасности, пока не наступило следующее полнолуние. А если старичок Паркер вздумает потягаться со мной? Что ж, милости прошу к нашему шалашу. Разве можно лишить оборотня невинной радости узнать настоящего мага в полной силе своего Искусства?
Я до боли в руках сжал баранку. Мне же придется убить ликантропа. Конечно, я мог это сделать, почему нет. Технически и Паркер, и его подопечные нелюди, а значит, Первый Закон магии, гласивший: «Не убий!», к этим тварям не применим, и я легко сумею отмазаться перед Белым Советом, если они поинтересуются, с какого перепугу я позволил себе прибегнуть к смертоносным чарам.
Да, можно... Почему бы и нет, черт побери, почему бы и нет?! Однако отговорки отговорками, а от себя не убежишь. На душе скверно, очень скверно. Все во мне восставало против того, чтобы пользоваться энергией Сотворения как чудовищным кастетом! Магия - не просто еще один вид примитивной энергии вроде электричества или черного золота. Это великая, истинная сила Созидания самой жизни. Она беспредельна, и мощь ее живет внутри всякой вещи, в глубинах космоса и в человеческом сердце. Проявление магии в чистом виде так же отличается от моих неуклюжих заклинаний, как свежая родниковая вода от водопроводной. Суть одна, но качество разительное. Я словно неотесанный дикарь, которому попало в руки яйцо Фаберже, а он приспособил его для колки орехов. Да в первом лепете новорожденного магии куда больше, чем в яростном шторме, который вызывает искусный могущественный маг. И не слушайте глупцов, говорящих иное.
Магия исходит изнутри, из сокровенных тайников сердца. Она неотъемлемая часть тебя самого. И тебе не удастся сплести даже простенькое заклинание, если ты не поверишь всей душой в то, что делаешь.
А я не хотел верить, что в глубине меня есть место жажде убийства. Я не хотел думать о той части своей сущности, которая испытывает темную радость, когда с помощью магических чар творится беззаконие. Сила эта питается лютой ненавистью, злобой и похотью, эгоизмом, гордыней. Это магия Черная. Пользоваться ею легко и приятно.
Я припарковался на стоянке возле родного офиса, выключил хрипящий двигатель и устало потер переносицу. До чертиков не хотелось убивать, но Паркер и его не в меру прыткие ребята могли припереть меня к стенке. И что тогда прикажете делать? Продолжать нюхать цветочки пацифизма?
Поднимусь-ка я к себе, угроблю остаток дня на работу. Дождусь звонка Мерфи - чем смогу, помогу. И вообще, надо держать ухо востро на случай, если очаровательная компания ликантропов захочет почудить.
Однако человек предполагает, а Бог располагает. Нехитрые мои планы полетели вверх тормашками.
Нет, в офис-то я поднялся и дверь открыл, и даже свет зажег. Вот только за столом моим сидел Джонни Марконе собственной персоной, и персона эта была упакована в синий деловой костюм. За спиной шефа маячило движимое имущество Марконе - громадный «шкаф» по имени мистер Хендрикс, верный телохранитель моего нежданного гостя.
Марконе растянул губы в резиновой улыбке.
- Вот и вы, мистер Дрезден. Наконец-то. Есть разговор.

Глава 10

Глаза Джонни Марконе были цвета линялых, основательно потертых долларовых банкнот. Кожа обветренная, загорелая, как у старого морского волка. Уголки глаз и рта покрывала сеточка мелких морщин - мафиози любил улыбаться, но улыбки его редко бывали искренними. Искренность стоила дорого, дороже безупречного костюма, за который он выложил не меньше штуки баксов. Марконе по-хозяйски развалился за рабочим столом, моим столом, между прочим, и невозмутимо посматривал на меня, будто из нас двоих именно я был непрошеным гостем.
Мистер Хендрикс топтался за спиной хозяина, похожий на престарелого университетского рефери, которому не хватило ума вовремя податься в профи. Его шея в обхвате была поболе, чем мой размер в поясе, а лапища величиной с хорошую лопату. Мешковатый костюм неуклюже топорщился. Пушки не видно, но это еще ничего не значит - мне-то отлично известно, что он с ней никогда не расстается.
Я застыл в дверях и вытаращился на Марконе. Вот только плевать он хотел на все мои пристальные взгляды. Когда-то мы уже поиграли в «гляделки», и этот гад исхитрился выудить из меня больше, чем я из него. Теперь мой чародейский супервзор был для Джонни Марконе не страшнее робкого взгляда пятилетней девочки.
Я переступил через порог и закрыл за собой дверь.
- Вали из моего кабинета. - Невежливо, но цацкаться с ним настроения не было.
- Ну-ну, мистер Дрезден, - мягко пожурили меня. - Неужто деловые партнеры и поболтать не могут?
- Мерзавец ты, а не партнер. Самый грязный прохиндей и подлец. Надеюсь, близок тот благословенный день, когда копы возьмут тебя за задницу. Я не желаю терпеть тебя в своем офисе. Пшел вон!
- Полиция, - поправил меня Марконе, - любит охотиться на частных предпринимателей. Разборки с государственными учреждениями ее не вдохновляют. Там больше платят, больше имеется привилегий...
- ...легче дают взятки, быстрее прогнивают, хитрее манипулируют общественным сознанием.
Марконе расплылся в улыбке.
Я стянул плащ и швырнул его на стол поверх брошюр с броскими заголовками вроде «Ведьмы и ты!» или «Хочешь заняться магией? Спроси меня!». Я отвязал разрушающий жезл и спокойненько положил его перед собой. Меня порадовало, что Хендрикс напрягся при виде жезла. Значит, не забыл мой весенний визит в «Вер-сити». Это хорошо.

Предыдущая страница 5 Следующая страница


Луна светит безумцам 6

- Ты все еще здесь? - набычился я.
Марконе вскинул перед собой руки.
- Есть предложение...
- Нет.
- Думаю, вам стоит выслушать до конца, - продолжал посмеиваться Марконе.
Я заглянул ему прямо в глаза и слабо улыбнулся.
- Иди к черту!
Он изменился в лице - отеческое благодушие исчезло, сменившись ледяной маской.
- У меня нет ни времени, ни желания сносить ваши детские выходки, мистер Дрезден. Гибнут люди. В моем распоряжении есть некие сведения, которые я готов вам предоставить. Разумеется, не бесплатно.
Опа! Дождались, мистер волшебник! Шушукаться с гангстером за спиной у полиции...
- И что вы хотите?
Он протянул руку, и Хендрикс передал ему папку. Марконе шлепнул ее на мой стол, добротный деревянный стол, правда, уже порядком потертый, и с легким щелчком открыл.
- Это контракт, мистер Дрезден, согласно которому я нанимаю вас в качестве консультанта моей фирмы, в частности, вы принимаетесь в штат моей личной охраны. Условия отличные. Вы сами определяете рабочие дни, не меньше пяти в месяц, и сами вписываете сумму жалованья. Если хотите, можете сделать это прямо сейчас. Деловые отношения любят порядок.
Обходя стол, я заметил, что Хендрикс перенес немного центр тяжести и приготовился совершить молодецкий прыжок через барьер - если что, достанет меня в полете. Но я не планировал никаких «если что» и потому отнесся к угрожающим телодвижением гангстерского питбуля с полнейшим равнодушием. Я подобрал папку и взглянул на контракт. Конечно, я не юрист, однако имею некоторое представление, как должны выглядеть подобные бумаги. Все чин чинарем. Марконе сказал чистую правду. Он действительно предлагал мне работу. Не работу, а мечту, сказку, сон наяву! Обязательств - ноль, зарплата на мое усмотрение. Заламывай, не хочу. В контракте даже имелся чудный пунктик, по которому я мог без спроса и оглядки творить все, что заблагорассудится.
Эта бумага давала мне возможность жить в свое удовольствие. Не бороться отчаянно за каждый доллар. Послать куда подальше всяких психов, которым взбредет в голову нанять меня для розыска любимой коровы внучатой прабабки. Заняться, наконец, чтением, наверстать упущенное, посвятить себя волшебству и серьезному исследованию магической природы, до чего руки не доходили уже многие годы. Все время что-то отвлекало, в основном, заботы о насущном пропитании. А хотелось иного! Бессмертие не входит в список моих достоинств. Каждый час, который я проводил, рыская по горячим паранормальным следам, падал в увесистую копилочку «навеки упущенного времени». Копилочка росла и увеличивалась, пока я занимался совсем не тем, о чем мечтал и к чему стремился всю свою жизнь.
Чертовски соблазнительная сделка.
Чертовски уютный ошейник.
- За идиота меня держите? - поинтересовался я, швыряя папку обратно на стол.
У Марконе отвисла челюсть, брови взлетели на километр.
- Вас не устраивает время работы? А если уменьшить общее количество до одного дня в неделю? В месяц?
- Дело не в этом.
- В чем тогда? - Марконе в недоумении развел руками.
- В компании. В том, что наркоторговец и убийца рассчитывает на мою преданность. Мне не нравится ваш метод зарабатывания денег. Кровавых денег.
- Подумайте хорошенько, мистер Дрезден. - На дне его глаз полыхнуло ледяное пламя. - Я не стану делать это предложение дважды.
- Позвольте, я тоже сделаю вам предложение, Джон, - сказал я. Щека Марконе дернулась, когда из моих уст прозвучало его имя. - Расскажите все, что знаете, а я постараюсь сцапать убийцу прежде, чем он доберется до вас.
- Мистер Дрезден, почему вы думаете, что я беспокоюсь об этом? - усмехнулся он.
Я беспечно пожал плечами.
- Месяц назад вашего делового партнера вместе с личным охранником пустили на фарш. Прошлой ночью вашего охранника порвали на сотню маленьких ежиков. Чтобы переманить меня информацией, которая может вывести на долбаного мясника, вы лично выползли из своей норы, прикрывшись тупоумным громилой. - Я склонялся к нему все ближе и ближе, пока локти мои не уткнулись в стол, а расстояние между нашими глазами не сократилось до нескольких дюймов. - Это вас беспокоит, Джон?
Щека гангстера снова дернулась. Нервы, нервы...
- Представьте себе, нет. Просто я не люблю безрассудства.
- Предпочитаете бессовестность?
Марконе хлопнул ладонью по столу и встал. Я тоже разогнулся. Действительно. Сколько можно пялиться в ледышки этого негодяя?
- Мистер Дрезден, неужели вам нравится, когда на улицах царит полная анархия? Нравятся разборки преступных кланов? Я деловой человек и вношу порядок в беспредел.
- Нет. Просто вы этот беспредел прибрали к рукам и поставили на «поток», - парировал я. - Да от вас за версту смердит ложью, Джон. Мудреные слова вовеки не изменят тот факт, что вы были и есть вконец охреневший сукин сын. А охреневшие сукины дети обязаны сидеть в железных клетках.
Бесстрастное лицо Джонни Марконе превратилось в белую застывшую маску. Он до желваков стиснул зубы. А я продолжал давить на него, от гнева почти теряя над собой контроль, не замечая опасного соседства Хендрикса. Я выплескивал скопившуюся злость, усталость и пережитый страх в язвительные слова и пригоршнями швырял эти колючки в оторопевшего мафиози.
- Что это было? Черт побери, что это вообще могло быть? Вы сами-то Ежика видели? Видели его лицо?
А кровавые ошметки на стенах? Потроха на полу? Вонь до небес. Я видел. Теперь представьте - вы следующий! Представили?! А, Джон?
- Не называйте меня так. - Голос Марконе звучал спокойно, тихо, и ярость моя внезапно угасла. - Никто не смеет говорить со мной в подобном тоне. Если бы мы были на людях, я бы убил вас за эти слова.
- Если бы мы были на людях, то вы могли бы попытаться. - Я выпрямился во весь рост и смерил его самым презрительным взглядом из своего арсенала. - Убирайтесь из моего кабинета.
Марконе невозмутимо одернул пиджак, поправил галстук.
- Полагаю, мистер Дрезден, вы намереваетесь и дальше продолжать это расследование совместно с полицией?
- Правильно полагаете.
Марконе обогнул стол и направился к выходу. Хендрикс топал за ним по пятам, притихший, мрачный.
- Что ж, тогда стоит принять ваше предложение и помочь расследованию, насколько это в моих силах. Поинтересуйтесь Харли Макфинном и проектом Северо-Западного пути. Посмотрите, приведет ли это вас к чему-нибудь.
Он открыл дверь.
- С какой стати мне верить вам? - спросил я его спину.
Марконе обернулся.
- Вы проникли в самую суть моей души, мистер Дрезден. Вы знаете меня куда лучше, чем я сам. До известной степени, разумеется. Я тоже знаю вас. Вы хорошо понимаете, у меня достаточно причин помогать вам и сведения мои достоверны. - От его улыбки веяло арктическим холодом. - Но еще лучше вы понимаете, что ссориться неблагоразумно. Глупо иметь в тылу врага моего масштаба.
- Если уж вы действительно здорово меня изучили, то должны знать, что друзьями нам не быть никогда.
Марконе поджал губы.
- Жаль, - только и сказал он. - Очень жаль.
С этими словами Джонни Марконе покинул кабинет. Хендрикс сверкнул на меня своими поросячьими глазенками и вывалился вслед за боссом. Дверь захлопнулась.
Наконец-то я мог свободно выдохнуть, что и сделал с невыразимым облегчением. Вместе с выдохом из меня словно ушли остатки сил - как подкошенный, я рухнул в кресло и закрыл лицо руками. Пальцы дрожали от нервного напряжения. С души воротило при одной мысли, что имя мое связывают с поганым именем Джонни Марконе. Откуда во мне столько ненависти к этому надутому индюку? Я еле удержался, чтобы не врезать ему покрепче. И не совсем понятно, почему он вообще стерпел мою гневную вспышку.
Я сидел, переводя дух, и прислушивался, как стихает бешеный стук в груди. Марконе повел себя очень необычно. Он упустил отличную возможность прикончить своего обидчика тут же, не сходя с места. Приказал бы Хендриксу запинать наглого чародея до смерти или всадить в него пулю. Однако он этого не сделал. Правда, не мог же он устранить меня сейчас, когда весь город уверен в нашей дружбе. А если нельзя идти в открытую, приходится изощряться в коварстве. Разумеется, Хендриксу ничего не стоило размазать по полу чародейские мозги, но хозяину это было невыгодно.
Я обдумывал слова Марконе, искал в них скрытый смысл. Неспроста он принял мое предложение и выдал информацию. Крестный папа всея Чикаго в опасности. И еще он испуган. И напугало его нечто совершенно неизвестное, с чем он прежде не сталкивался и потому не знал, можно ли с этим бороться. Вот и решил, что волшебничек под боком ему не помешает. Знает ведь, поганец, - магу не составит большого труда объяснить Его преступному Величеству, что почем и на какую кнопку жать, чтобы задницу не оторвало. С магом за спиной можно без боязни заглядывать в пропасть, на дне которой гнездится ужас...
Проклятие! Чисто по-человечески его можно понять.
Я поморщился. Мне хотелось ненавидеть Джонни Марконе, однако отвращение и даже гнев понемногу отступали. В его словах было много истины. Марконе - предприимчивый тип. Он, точно умелый шеф-повар, снял крышку с кипящего котла, и насилия на улицах стало гораздо меньше. В то же время поток криминальных денег резко увеличился. Он защищает город, вместе с тем отравляя его и выкачивая жизненные соки. И этого уже ничто не изменит.
Есть и еще одна мелочь не из приятных. Из песни слова не выкинешь - человек с душой хищного тигра, негодяй и хладнокровный убийца, наложил в штаны по полной программе. А я-то против напугавших его страшилок и собирался выступить. В общем, было чем нервишки пощекотать, даже с лихвой.
Но и это тоже ничего не меняло. Боишься? Правильно! Бойся на здоровье! Главное, не поддаться страху настолько, чтобы свернуть с намеченной дороги. Работу свою надо делать. Больше-то все равно некому.
Выкинул я из головы всякую чепуховину вроде чудовищных клыков, кровавых потрохов и предсмертных хрипов, уселся за стол и занялся поиском сведений о некоем Харли Макфинне и проекте Северо-Западного пути.

Глава 11

Демон, пойманный в ловушку моего магического круга, истошно ревел, скреб клешнями по невидимой стене, долбился хитиновым плечом в незримый барьер, отчаянно пытаясь выбраться наружу... И не мог. Моя воля удерживала демона внутри зачарованного Круга, будто в темнице.
- Доволен, Шонзи? - спросил я беснующуюся тварь.
Уродливая фигура выпрямилась, и демон ответил без малейшего акцента:
- Вполне. Ты же понимаешь, я обязан был соблюсти все формальности. - Из своих чешуйчатых складок он выудил совершенно невообразимые очки в тонкой проволочной оправе и водрузил их на самый кончик то ли носа, то ли клюва. - Есть вопросы?
Я вздохнул с облегчением и присел на краешек лабораторного стола. Возле Круга царил идеальный порядок. Я прибрался в этом углу, разгреб на полу кавардак. Пожалуй, мог бы и позволить гостю расположиться с большим удобством, но лишний раз испытывать судьбу не улыбалось. Не важно, насколько хорошо мы ладили с Шонзагорргуттом; я знал, что в любой момент могу лопухнуться и как-нибудь испортить вызов. В конце концов, существовали определенные нормы, если хотите, кодекс чести, которому демонические существа обязаны следовать. Одно из правил требовало оказывать всяческое сопротивление любому смертному магу, осмелившемуся на вызов. Слава храброму демону, сломавшему зачарованный Круг и покаравшему наглого волшебника!... Короче, из эльфов и стихийных духов гораздо проще и безопаснее вытягивать сведения, но Боб вернулся ни с чем - пошлялся там-сям, повертелся среди местных духов и принес домой дырку от бублика. Такое случается. Порой даже старожилы не всегда в курсе происходящего. Вымотанный до крайности Боб снова завалился в черепушку - помощник из него сейчас был никудышный, и мне волей-неволей пришлось обратиться за содействием прямиком в преисподнюю. Хотя парни из этого ведомства даже Санта-Клауса дураком выставят и бровью не поведут.
- Шонзи, мне нужны сведения о человеке по имени Харли Макфинн. Возможно, он работал над проектом Северо-Западного пути. Кстати, информация о проекте тоже сгодится.
Шонзи задумчиво прищелкнул клешней.
- Понимаю. Предположим, данная информация имеется... Во сколько ты ее оцениваешь?
- Душу не дам, - проворчал я. - И не надейся. Слушай, за пару деньков я ведь могу и сам все узнать.
- Ах, время, время! Утекает песком, не правда ли? - Демон склонил свою птичью голову. - Придем же к соглашению, Гарри Дрезден. Ты беспечно отказываешь мне в праве голоса, хотя опасность подстерегает тебя повсюду. Даже в собственном Белом Совете.
- Формально, я ни одного Закона не нарушил, - продолжал хмуро бурчать я. - Смотри сам. Ты здесь очутился по доброй воле в здравом уме и твердой памяти, а значит, перед Четвертым Законом я чист. Ты надежно заперт в круге и на свободу вырваться не сумеешь, а потому нарушение Седьмого Закона тоже в пролете. Совет может сожрать меня с потрохами, да ведь только подавится.
- Несомненно, это лишь красочный эвфемизм, - слегка напрягся демон. - Иначе говоря, интерпретация возможных событий в переносном смысле слов?
- Вот именно.
Шонзи чуть-чуть подправил съехавшие очки.
- Моральное и этическое разнообразие твоих взглядов, Гарри Дрезден, способно пленить самое черствое сердце. Я не перестаю изумляться, как тебе вообще удается сохранять дружбу с Белым Советом и даже пользоваться некоторой благосклонностью этого собрания. Ты продолжаешь снова и снова призывать меня, великолепно зная, что большинство из них предпочтет не вмешиваться, когда твоя голова окажется на плахе за своевольный вызов демона. О, Гарри Дрезден, по духу твоя жизненная позиция гораздо ближе многим достойным собратьям моим в Подземном Мире...
- ...и мне следовало бы перейти на вашу сторону, приняв темную силу, и так далее, и тому подобное, - с легким вздохом закончил я. - Смени пластинку, Шонзи! Хватит переливать из пустого в порожнее. Не надоедает тебе сманивать меня в хваленый Подземный Мир?
Шонзагорргутт пожал могучими плечами.
- Признаю, заполучить душу твоего калибра, Гарри Дрезден, было бы настоящей удачей. Если мне удастся убедить тебя встать под наши знамена, это существенно повысит мой статус в определенных кругах. Кроме того, я освобожусь от весьма тягостных обязательств, по сравнению с которыми мучительные визиты в ваш мир кажутся приятной загородной прогулкой.
- Ладно, меньше слов, больше пива. Сегодня у тебя неудачный день - душу чародея ты не получишь, - прервал я речистого Шонзи. - Либо делай встречное предложение, либо сворачиваем торги, и я отсылаю тебя восвояси.
- Да, да, хорошо, - вздрогнул демон. - Все же будем поспешать медленно, Гарри Дрезден. У меня действительно имеется интересующая тебя информация. Более того, есть и другие нужные тебе сведения, хотя о них ты пока не знаешь. Сведения эти помогут сохранить жизнь тебе и многим другим. В данной ситуации я не думаю, что моя цена покажется чрезмерной. Гарри Дрезден, за свои услуги я хочу получить твои следующие имена.
Я насупился. Проклятущий демон и без того знал чересчур много. Если он получит Имя целиком, да еще из собственных уст владельца, он сможет использовать его в темных магических делишках. Честно говоря, меня это не слишком волновало - с помощью колдовства демонам и им подобным очень сложно проникать из Небывалого, мира духов, который лежит по ту сторону нашего земного обитания. Печально другое. Шонзагорргутт - самый популярный «справочник» среди чародеев, которые шляются по преисподней в поисках разной информации. Где гарантия, что мое Имя не выплывет наружу? Шонзи прав. Слишком многие в Совете предпочли бы снять меня с довольствия, как выражаются военные, и если кому-то в руки попадется мое Имя, меня или сразу развеют в пыль, или хитроумно вынудят нарушить Закон и отдадут палачу. Тогда пишите письма мелким почерком, вот только читать их будет некому.
Впрочем, у Шонзи никогда не было глупой привычки лгать мне. Если он сказал, что знает, как уберечь человеческие жизни, значит, знает. И точка. Дьявольщина, а вдруг ему известен убийца?
Я решил рискнуть.
- Договорились! Меняю другое имя на полную информацию о Харли Макфинне и проекте Северо-Западного пути.
- Согласен, - кивнул Шонзи.
- Ладно, выкладывай, что там у тебя есть.
Шонзагорргутт торжественно откашлялся и начал «выкладывать»:
- В начале двадцатого века семья Харли Макфинна сколотила капитал на угледобыче и железнодорожных грузоперевозках. Он унаследовал огромное состояние и на данный момент входит в десятку богатейших людей страны, именуемой Соединенными Штатами Америки. Воевал во Вьетнаме. По возвращении на родину начал постепенно отходить отдел. Любимый цвет - красный. Размер обуви...
- Стоп. Давай условимся сразу - мелочи опускай. Обеденное меню и подробности полового созревания мне без надобности. Иначе мы тут целый день зазря проторчим. - Я вытащил блокнот и начал делать пометки.
- Воля твоя, - согласился Шонзи. - Последние годы Макфинн посвятил упорной работе над проектом Северо-Западного пути. Под данным проектом подразумевается скупка громадных участков земли от района Скалистых гор на юго-западе США и до северо-западных областей Канады, чтобы устроить на всей территории северной Америки природный заповедник колоссальных размеров.
- Ему для гольфа нужна площадка побольше? - глупо сострил я.
- Нет, Гарри Дрезден. Он желает купить земли частных владений и преподнести их в дар государству в обмен на ручательство, что они будут использованы для проведения в жизнь его проекта. Общества защиты окружающей среды по всей стране горячо поддерживают замысел Макфинна. Столичные власти тоже настроены благожелательно. Дело идет к тому, что землю он получит.
- Впечатляет! Говоришь, полстраны за него горой? Кто же ставит палки в колеса?
- Интересы промышленных корпораций все еще простираются на север, и капиталы продолжают туда стекаться.
- Дай-ка, угадаю. Джеймс Хардинг-третий из их числа?
- Как ты узнал? - поразился Шонзи.
- Месяц назад его разорвал вервольф, впрочем, многих других тоже.
- Ты очень умный человек, Гарри Дрезден! - Демон просиял, словно я сделал ему необыкновенный подарок. - Джеймс Дуглас Хардинг-третий действительно был крайне заинтересован в том, чтобы усилия Макфинна пошли прахом. Он прибыл в Чикаго для переговоров с ним, но умер еще до их окончания.
Я прикрыл глаза, переваривая информацию.
- Итак, Хардинг приезжает в город пошептаться с Макфинном. Хардинг и Марконе - одна шайка-лейка, а значит, Джонни наверняка и здесь подсуетился. Идем дальше. Хардинга вместе с охранником схавал вервольф.
Ага... Что же получается? Макфинн и есть тот самый оборотень, о котором идет речь?
Шонзагорргутт разулыбался, что в его исполнении выглядело на редкость страшно.
- В глубокой древности предки Макфинна жили на берегах острова, который именуется ныне Ирландией. История сего рода по-своему примечательна. Легенда гласит - некогда в туманном прошлом человек, известный под именем святой Патрик, проклял предка Макфинна, и тот был обречен во время полнолуния обращаться в хищного зверя. У проклятия есть два условия. Во-первых, оно передается по наследству, а во вторых, никто из Макфиннов не умрет естественной смертью.
Я старательно записал каждое слово.
- Неужели это все учудил католический святой?!
Шонзи аж передернуло.
- Я не в ответе за поступки людей с Другой стороны, чародей, - процедил он.
- Чья бы корова мычала! Твой народ и похлеще номера откалывал.
- Пожалуй, верно, - согласился демон. - С этим не поспоришь, но мы более честны - не скрываем, кто мы есть и к чему стремимся.
- Ладно, ладно, - буркнул я. - На этот счет мнений хоть отбавляй. Вернемся к нашим баранам, точнее, волкам. Макфинн - самый что ни на есть Луп-Гару. Один из легендарных чудовищ. Он пытается сотворить что-то полезное, например, устроить райскую жизнь лесным зверушкам, но на его пути встает господин Толстосум, и Макфинн не долго думая приглашает его на веселую вечеринку для избранных персон, где фирменным блюдом становится рагу а-ля Хардинг-третий. Охранник же просто под горячую лапу попался. Так-так...
Я нахмурился. Вроде бы головоломка начинает складываться, но что-то во всем этом смущает...
- Хардинг должен был умереть первым, а смерть его стала последней в череде похожих убийств. Что бы это значило? Макфинн и правда убийца? - И я недоверчиво воззрился на говорящий «справочник».
- Конечно, он убийца, - отозвался Шонзи. - Один из многих и далеко не главный.
- Именно он убил телохранителя Марконе и тех людей месяц назад?
- На этот счет нет полной информации, Гарри Дрезден. - Черные глаза демона тускло сверкнули. - Впрочем, в обмен на следующее имя я мог бы поспрашивать собратьев и дать более точный ответ.
- Размечтался! Хватит с тебя, - отрезал я. - Скажи-ка лучше, ты знаешь, кто убил тех других?
- Да, - флегматично ответил Шонзагорргутт. - В рейтинговой таблице грехов убийство занимает верхние строчки. Мы с особым тщанием отслеживаем каждый свершенный грех и...
- Кто же, кто? - нетерпеливо спросил я.
Демон расхохотался. В его горле будто противно скрежетали ржавые железки.
- Право, Гарри Дрезден, ты хитрец! У нас договор только на Макфинна и его проект. К тому же тебе прекрасно известно - на недвусмысленный вопрос я ответить не в состоянии. В отношениях со смертными есть предел, дальше которого я проникнуть не смею.
Я разочарованно выдохнул и прикрыл глаза.
- Да, Шонзи. Увлекся. Что там у тебя осталось?
- Могу сказать, что завтра вечером Харли Макфинн собирается встретиться с Джоном Марконе, дабы продолжить переговоры.
- Так теперь Марконе - его главный конкурент?
- Совершенно верно. Со смертью Хардинга он стал правопреемником всех его дел.
- Значит, у Марконе есть отличный повод, чтобы разделаться с Макфинном. Сейчас только этот парень стоит между Джонни и чертовой пропастью денег.
У демона снова съехали очки.
- Твои рассуждения звучат весьма здраво.
Я задумчиво пошлепал карандашом по блокноту и уставился в каракули.
- Ну да, ну да, однако вся эта здравость не может прояснить одну маленькую деталь. Зачем положили уйму народу? И кто это сделал? Если только у Марконе в рукаве не припрятана целая свора оборотней. - Я вспомнил гараж на 49-й Бич-стрит и прикусил губу. - Или свора «Уличных волков»...
- Еще вопросы имеются, Гарри Дрезден? - проявил заботу Шонзи.
- Где я найду Макфинна?
- Рэлстон-плейс, дом восемьсот восемьдесят восемь.
- Да это же прямо здесь, в Чикаго! На Золотом Берегу! Вот те на!
- А где в Чикаго, по-твоему, должны селиться миллиардеры? Гарри Дрезден, я выполнил твою просьбу и желал бы получить плату за труды. - Шонзи сделал несколько шажков внутри Круга. Срок его пребывания на земле подходил к концу, и демон начал суетиться.
Я согласно кивнул.
- Мое имя Гарри Блэкстоун Дрезден. - Осторожности ради я пропустил в этой веренице «Копперфилд» и чуть исказил интонацию в произношении слов.
- Гарри. Блэкстоун. Дрезден. - Шонзагорргутт самым тщательным образом повторил всю эту бредятину. - Гарри в честь Гарри Гудини, правильно? А Блэкстоун в честь другого знаменитого фокусника?
- Ага. Отец мой был эстрадным фокусником. Когда я родился, он дал мне имена своих кумиров. Думаю, если бы матушка осталась жива, она бы хорошенько вздула отца за такие шуточки с сыном. - Я сделал еще несколько пометок, доверяя бумаге больше, нежели собственной памяти.
- В самом деле, - проскрипел Шонзи. - Твоя матушка была волевая и прямолинейная женщина. Ее уход поверг нас в глубочайшую скорбь.
От неожиданности я вздрогнул и выронил карандаш. Я выпучился на птицеподобное страшилище, словно увидел впервые, и не смог вымолвить ни слова. Наконец ко мне вернулся дар речи.
- Ты... ты знаешь, то есть знал, мою мать? Женщину по имени Маргарет Гвендолин Дрезден?
Демон без всякого выражения рассматривал меня.
- В Подземном Мире многие были... мм... знакомы с ней, Гарри Блэкстоун Дрезден. Правда, тогда ее звали иначе. С появлением этой милой дамы было связано столько ожиданий и великих надежд! Но в конечном счете Князь Тьмы потерял ее.
- Что за бред ты несешь?
- Ты совсем ничего не знаешь о прошлом своей матери? - В глазах демона загорелся алчный блеск. - Ах, жалость, раньше мы не разговорились. Можно было бы добавить этот пункт к нашей сделке. Конечно, если бы ты согласился расплатиться следующим именем за сведения о прошлом твоей матушки, о ее... - голос демона отвратительно скрипел, - ...избавлении, о насильственной смерти обоих родителей, думаю, мы еще могли бы договориться.
Внезапно меня до краев заполнили разочарование и почти детская обида. Я почувствовал - горькие слезы вот-вот брызнут из глаз, и до хруста стиснул зубы. Бешеный стук сердца тяжким гулом отдавался в ушах. Темное прошлое моей матери! Еще бы, конечно, я хотел знать все! Я предполагал, что она была волшебницей, но
доказательств этим догадкам никогда и нигде не находил. Насильственные смерти? Что за ерунда?! Отец отошел в мир иной тихо, во сне, когда я был совсем мальчишкой. Аневризма. С этим не поспоришь! Он был очень мягким, благородным человеком. А матушка умерла в родах. Сплошь и рядом...
А если все-таки эти смерти не случайность?... Жгучее желание выяснить все взорвалось в груди огненным шаром. Да, да, да, нужно выяснить и поскорее - кем была моя мама и что унесла она с собой. Она оставила мне серебряный амулет, магическую пентаграмму, а я даже не мог вспомнить ее лица. Я не знал о ней почти ничего. Правда, незадолго до кончины отец немного разговорился, но все это жалкие крохи, смутные обрывки. Кем они были? Как умерли? По какой причине? Убиты? Неужели у них имелись тайные враги? Если да, то, может, я получил их в наследство? Получите и распишитесь, мистер Дрезден...

Предыдущая страница 6 Следующая страница


7 Джим Батчер

Темное прошлое моей матери... Не этим ли объясняется повышенное внимание темных сил к моей скромной особе? И не потому ли я безукоризненно соблюдаю дурацкие правила, установленные Белым Советом?
Я взглянул на демона и ощутил себя полным идиотом. Ловушка. Надо же, попался, желторотик. Демон просто хочет любым способом заполучить мое Имя. Целиком. Без остатка. Он расставил капкан и разложил нехитрую приманку. Думал, достаточно помахать перед носом лакомым кусочком и я послушно за ним пойду?
- Гарри Блэкстоун Дрезден, я раскрою пред тобой тайны, - медоточивым тоном вещал Шонзагорргутт. - Ты не видел лица своей матери. Я покажу. Ты не слышал ее голоса. Я помогу тебе и в этом. Что ты знаешь о родителях? Ничего. Вдруг у тебя есть близкие, родные?! Семья, Гарри Блэкстоун Дрезден! Семья, Люди одной с тобой крови. Одинокие и потерянные, подобно тебе...
Речь текла неспешно. Гипнотизировала, манила. Я смотрел на искусителя. И слушал, слушал. Семья... Возможно ли, что у меня есть родственники? Дядюшки и тетушки? Двоюродные братья и сестры, избежавшие чародейских сообществ? Живут себе где-то в безвестности, не явленные миру...
- ...и цена относительно невысока. Да и что за беда, если ты отдашь еще одно имя? Сам знаешь, я от этого выиграю не много, а вот тебе может и не представиться другого удобного случая. - Шонзагорргутт слегка надавил клешнями на незримую стену. Он едва сдерживался - даже пасть тряслась от нетерпения.
- Остынь, - тихонько проговорил я. - Сделки не будет.
Демон растерялся.
- Но, Гарри Блэкст...
- Остынь, говорю. Слюни-то подбери. Не бывать этому, слышишь? За дурака меня держишь?! - Я понял, что ору, когда заметил, как Шонзи пятится и пятится в испуге. - Забирай свое и проваливай, откуда вылез, порождение ехиднино! Считай себя счастливчиком - отправлю тебя домой в целости, а не по частям и в разных пакетиках.
В глазах Шонзагорргутта полыхнул гнев, и он вновь мощно обрушился на разделяющий нас барьер, завывая от ярости, как голодная гиена. Простирая к нему руку, я зарычал:
- Сгинь, паршивец!
Наши силы столкнулись. Я сразу взмок от напряжения, но все же шагнул вперед. Шонзагорргутт начал уменьшаться в размере, продолжая злобно выть от разочарования. Видя, что добыча ускользает, демон перешел на истошный визг:
- Мы-ы-ы следи-им за тобо-ой, чародей! Ты ходишь по грани, но однажды ты оступишься. А когда ты упадешь, мы будем рядом, чародей. Мы будем ждать, мы умеем ждать. Ты будешь наш! Наш! На-а-аш!
Шонзагорргутт съеживался, пока не стал размером с булавочную головку. Наконец он совсем исчез. Легкий хлопок и все. Я опустил занемевшую руку, уронив голову на грудь. Дыхание давалось с трудом. Я весь дрожал и не только оттого, что в лаборатории стоял собачий холод. Оказывается, я здорово недооценил этого демона. Принимал за безвредного, безобидного духа, что-то вроде адского архивариуса, который занят лишь тем, что собирает по крупицам сведения со всех концов Вселенной и хранит их в своей уродливой башке. Даже доверял этому птицеподобному чешуйчатому. Ишь, проныра, - очки нацепил, словно заправский профессор, зубы намастерился заговаривать! А дошло до дела, и тихоня не удержался - показал личину. Сколько едкой злобы в последних словах! Понял, что рыбка сорвалась с крючка! Сам я тоже хорош - лопух, уши развесил, принял посулы демона за чистую монету. Надо же быть таким идиотом!
Наверху зазвонил телефон. С блокнотом в руке я рванул к стремянке, расшвыривая на ходу кучи разного хлама, перешагивая, перепрыгивая, чертыхаясь и клянясь в который раз, что непременно наведу в лаборатории порядок, только во имя всего святого, дайте выбраться... Я схватил трубку после пятого звонка. В квартире уже стемнело. Пока Шонзагорргутт вешал мне на уши лапшу, на город опустилась ночь.
- Дрезден! - Я пыхтел, как паровоз.
- Гарри! - Голос Мерфи был едва слышен. - У нас новый труп.
- Черт побери! - застонал я. - Иду. Давай адрес.
Вскинул блокнот, нацелил карандаш.
- Дом восемьсот восемьдесят восемь по Рэлстон-плейс. На Золотом берегу. - Мерфи будто через силу выдавливала слова.
Я замер, уставившись на блокнот. Карандаш не нужен - этот адрес записан на странице. Еще раньше мне продиктовал его треклятый демон.
- Гарри?! Ты слышишь, Гарри? - неслось с того конца провода.
- Да, Мёрф! Слышу. Иду.
Повесив трубку, я медленно повернулся к окну, из которого лился ослепительный лунный свет.

Глава 12

Золотой Берег - район фешенебельный и очень престижный. Здесь селятся богачи. По означенному адресу я обнаружил шикарный особняк, густо заросший высокими деревьями. Деревья эти вкупе с живой изгородью полностью скрывали дом от посторонних взглядов, что придавало ему сходство с тайным убежищем. Таким он предстал мне, когда «жучок» завернул на подъездную аллею, мощенную белым речным камнем. К тому времени аллея была запружена полицейскими автомобилями и каретами «скорой помощи», и я припарковался в самом хвосте этой вереницы.
Тревожное перемигивание синих огней я уже привык воспринимать, как нечто родное. Видеть их приходится слишком часто, и они стали действовать на меня почти умиротворяюще. Полицейские огораживали место преступления желтыми предупредительными лентами, экспертов поблизости не видно - наверное, Мерфи вызвала советника по чертовщине раньше основной бригады.
Я вылез из машины. Хорошо, что оделся по погоде - джинсы, рубашка застегнута на все пуговицы, ботинки. Пронзительный ветер трепал полы черной ветровки, и при ходьбе они хлопали по икрам. Луна была в зените, но из-за городского смога круглый диск виднелся еле-еле.
По загривку побежал неприятный холодок. Я остановился и всмотрелся в окружающую растительность. Живая изгородь, цветочные клумбы, ряд искусно подсвеченных и не менее искусно подрезанных садовых скульптур, густая поросль кустарника. Внезапно я понял, что в темноте кто-то есть. Во всяком случае, я четко ощущал на себе чей-то пристальный взор. Я уставился в ночную тьму и начал не спеша, тщательно ощупывать взглядом каждую деталь. Что я увидел? Разумеется, ничего. Темно же. Однако я готов был держать пари на любых условиях - во мраке кто-то прячется. Наконец противное чувство чужого и невидимого присутствия понемногу отступило. Я поежился, засунул руки в карманы и припустил к дому.
- Дрезден! - послышался крик.
Я увидел на парадной лестнице Кармайкла. Он спускался мне навстречу. В отделе специальных расследований Кармайкл носит почетное звание правой руки Кэррин Мерфи. Маленький, кругленький, с поросячьими глазенками, вечно слюнявый Кармайкл ничего не принимает на веру и всегда во всем сомневается. Поношенный галстук в застарелых пятнах от пролитого супа и засаленная рубашка, рукава которой он частенько путает с носовым платком, довершают живописный образ мерфиного помощника. Кто бы мог подумать, что за всей этой «красотой» таятся острейший ум и проницательность профессионального сыщика?!
- Хренотень свинячья! Где тебя черти носят, Дрезден? - Кармайкл утер со лба пот.
Ступеньки кончились, и теперь мы стояли лицом к лицу. Такое впечатление, что я смотрю на него с высоты второго этажа.
- Давно не слыхивал я дружеского приветствия. Решил принимать меня всерьез? - Я сощурился.
- Перебьешься! - замотал головой Кармайкл. - По мне, ты все тот же кусок собачьего дерьма. И работенка твоя фуфло. Дорого бы я дал, чтоб вообще тебя не видеть.
- Ты этого не говорил, я этого не слышал, - отрезал я. - Лучше скажи, где Мерфи?
- Где ж ей быть? Внутри, конечно, - огрызнулся толстяк. - Поднимись и увидишь. Этот парень там основательно нагадил. Не промахнешься. Мерфи втемяшилось, что от тебя будет прок. Ну, а я тут постою, попридержу фэбээровцев за шкирку. Не ровен час, нагрянут...
- Она все еще опасается ОВР?
- Ну! Стоит ей отвесить фэбээровцам хорошего пинка, и овээровская сволота всем скопом на нее навалится. Черт бы подрал этих политиканов! - зло сплюнул коп.
Я поддакнул и пошел наверх.
- Эй, Дрезден!
Я оглянулся через плечо, ожидая услышать очередное оскорбление или колкость. Толстяк буравил меня острым как бритва взглядом.
- Я слышал, ты спутался с Марконе? Это правда?
- Нет, не правда. Сказки лживого подонка.
Коп побуравил меня еще, уже больше для острастки, и согласно кивнул.
- Верю. Не умеешь ты врать, Дрезден. На физиономии твоей дурацкой все написано. Верю.
- А почему тогда не веришь, что я чародей? Коп скорчил кислую мину и отвел глаза.
- Ищи дурака! Давай шуруй наверх, Дрезден, а я подожду фэбээровцев.
Я повернулся и увидел Мерфи. Она стояла на верхней ступеньке. На ней были жакет серого цвета, широкие брюки в тон и туфли на низком каблуке - обувь она всегда подбирает осмотрительно. Наряд дополняли неброские серьги - ничего особенного, просто серебряная бусина качается на подвеске, но меня поразили ее уши. Раньше она стриглась иначе, золотистые пряди были длиннее, может, поэтому я не замечал, что у нее такие красивые ушки. О-ох, чародей, Мерфи тебе за подобные мысли башку открутит...
- Время, Дрезден, время уходит. Мигом сюда! - отрывисто бросила Кэррин и ушла обратно в дом.
Я рванул за ней, перешагивая сразу через две ступеньки, чтобы не отстать.
Комната была ярко освещена. Впрочем, помещение, в которое я попал, комнатой можно называть лишь с большой натяжкой. Скорее это очень просторный зал. И пахнет в нем кровью, правда, довольно слабо, но этот сладковатый запах ни с чем не спутаешь. Он действует на сознание ударом хлыста. Трезвеешь в один момент. Есть и еще запах с похожим характером - аромат свежего, морозного ветра... Вслед за Мерфи я свернул в небольшой коридорчик и попал в другую комнату. По всем признакам - хозяйская спальня. Источник специфических ароматов находился именно здесь.
Владелец спальни, наверное, страдал гигантоманией. Не комната, а средних размеров футбольное поле. Обалдеть! Приспичит посреди ночи - затеряешься на этом «стадионе» и до туалета, чего доброго, не дотянешь! И как здесь жить? Ни мебели, ни ковров, одни голые стены. В большущем окне даже стекла нет. Октябрьский ветер вовсю резвится в странной спальне. Полная луна в обрамлении оконной рамы подражает сюрреалистическому полотну свихнувшегося художника.
А вот чего здесь вдоволь, так это крови. Сколько хочешь, повсюду, куда ни глянь. Брызги, лужицы, потеки... К распахнутому настежь окну ведет цепочка багровых следов, похожих на отпечатки лап громадного волка. В центре комнаты виднеется полузатертый рисунок великого Круга Сосредоточения - три кольца символов, аккуратнейшим образом начертанных белым мелком на деревянных половицах. Среднее кольцо сплошь утыкано тлеющими палочками благовоний.
Неподалеку от Круга на залитом кровью полу лежит обнаженное тело Ким Дилени, вернее, то немногое, что от нее осталось. На лице выражение безграничного удивления. Губы чуть приоткрыты, точно ее оборвали на полуслове. Широко распахнутые глаза смотрят в потолок. Пониже подбородка плоть начисто вырвана. Гортань, трахея - все. Остался лишь раскуроченный кусок мяса, из которого торчат разорванные артерии, обрывки мышц, и в низу чудовищной раны белеют кости грудины. Тело несчастной, будто футляр на молнии, вскрыли страшным скребком.
У меня в голове что-то щелкнуло. Появилось ощущение, что все это происходит не со мной, не наяву. Я словно погрузился на дно жуткого ночного кошмара... Похоже на дурную шутку или розыгрыш. Сейчас, да-да, вот сейчас участники нелепого розыгрыша начнут тихонько хихикать, довольные, что их глупая шутка удалась.
Я ждал. Стоял, ждал, но все молчали. Черт побери, почему они молчат?! Я поднес руку ко лбу и понял, что он покрыт холодной испариной. Пальцы мелко задрожали.
- От дыма тлеющих палочек сработала противопожарная сигнализация. - Мерфи старалась говорить по-деловому. - Когда около восьми прибыли пожарные, им никто не открыл. Они вошли сами и нашли тело. Девушка была еще теплая.
Восемь вечера? В это время я беседовал с демоном. Должно быть, тогда и взошла луна.
Я услышал, что Мерфи закрыла в спальню дверь, и повернулся.
- Мёрф, я не знаю...
- Что там было? - подсказала она. - Уверена, там был монстр, прямо в центре кольца. Полагаю, что-то вроде Луп-Гару из твоего отчета. Я подозреваю Харли Макфинна, хозяина дома. Видимо, когда всходит луна, он становится безумцем. Девушка пыталась удержать его внутри, верно? Должно быть, что-то случилось в тот самый момент, когда Макфинн перекинулся, и ему удалось вырваться из кольца. Он убил девушку и ушел.
Стараясь не смотреть на тело Ким, я начал рассказывать Мерфи обо всем, что узнал от демона. О проекте Северо-Западного пути, о Макфинне и его вражде с Марконе. Кэррин не проронила ни слова. А когда я закончил, она лишь коротко кивнула и вышла из комнаты.
- За мной!
Я помчался за Мерфи, почти наступая ей на пятки.
Она провела меня через холл в другую спальню. В отличие от первой эта выглядела гораздо привычнее - по крайней мере мебель на положенных местах, а главное, нет кровли.
- Иди сюда, - снова позвала Кэррин, направляясь к комоду.
Я подошел, и она сунула мне под нос фотокарточку. На снимке улыбается мужчина средних лет, довольно красивый, загорелый, сухопарый. Рядом с ним та самая пышноволосая женщина с янтарными глазами, которую я видел на сходке «альфы». Подходящая парочка, и улыбки у обоих подходящие - со знаком качества, голливудские, ослепительные. Я задумчиво теребил нижнюю губу, отчаянно стараясь собрать разбегающиеся мысли.
- Это и есть Харли Макфинн, - сказала Кэррин. - Портрет соответствует фотографии на водительском удостоверении. Личность его спутницы установить не удалось, хотя она подходит под описание, которое ты мне дал. Это ее ты видел в заброшенном супермаркете? Это она следила за нами?
- Да.
Мерфи кивнула, отобрала фотографию и поставила обратно на комод.
- За мной!
Опять двадцать пять. Да что с ней творится? Я топал за Мерфи и думал, уж не рехнулась ли она, часом, насмотревшись всех этих ужасов? Пожалуй, я и сам слегка одурел от событий, которые сыплются на меня в последние дни.
- Мерфи, остановись на минутку, - взмолился я.
Но Мерфи только зыркнула через плечо. Делать нечего - прибавил скорость. Мы спустились в подвал по укромной винтовой лестнице. Наверное, именно этой лесенкой пользуется прислуга, чтобы своей суетой не мозолить глаза хозяевам. Мерфи провела меня в дальний конец кладовой и рывком открыла тяжеленную стальную дверь. За дверью оказалась бетонная камера, темная и тесная. Все. Тупик. Конечная. Поезд дальше не идет... Господь всемогущий, что это?! В середине каморки на полу начертан еще один великий Круг Сосредоточения, вернее, сделан из серебра и замурован прямо в бетон. По краю среднего кольца вперемешку насыпаны кусочки серебра и обсидиана, что создавало поистине грозный барьер. Если бы кольцо работало.
Однако рисунок Круга поврежден - во внутреннем кольце недостает нескольких символов, их выломали из бетона. Другие расколоты и покорежены. Короче говоря, в своем нынешнем виде Круг ничего не стоит, но будь он в порядке, вполне мог бы удержать Макфинна, вернее, его звериную сущность. Вообще, конура здорово смахивает на тюрьму. Видать, Макфинн соорудил ее для себя, чтобы держать зверя под контролем, однако Круг умышленно повредили, и все пошло прахом.
Внезапно я понял, почему Ким так горячо меня упрашивала. Она принимала весьма деятельное участие в охране окружающей среды и наверняка знала Макфинна, ведь их пути могли запросто пересечься - оба занимались одним и тем же. Значит, ей была известна его тайна, его Проклятие, и девочка захотела помочь. Я, старый дурак, заартачился, и она решила самостоятельно воссоздать великий Круг. Там, наверху. Ким хотела удержать Макфинна, когда всходила луна. Где-то девочка ошиблась. Толком ничего не зная, она не сумела заставить кольцо работать. И Макфинн ее убил.
Я скрывал от Ким некоторые секреты. Заботливые родители тоже прячут оружие от не в меру прытких ребятишек. Ким погибла, потому что я отверг ее мольбы, отказался разделить с ней знание и тем самым лишил помощи. Теперь придется жить с мыслью, что моя самонадеянность обрекла девушку на смерть.
Слишком многое скопилось на сердце, слишком многое теснилось в голове. Я содрогался от сознания собственной вины, меня переполняло жгучее сожаление о совершенном и не совершенном, гнев, ярость и отвращение к самому себе. Чудовищный клубок внутри нарастал и готовился вырваться наружу. Только бы не дать этому случиться, не дать, не дать - я крепко зажмурился и глубоко задышал, запирая, задерживая, запихивая... Открыв глаза, я посмотрел на Мерфи. Боже милосердный! Мне нужен друг. Пусть меня выслушают, пусть скажут, что все будет хорошо, пусть солгут - не важно. Мне необходима разрядка, иначе я сойду с ума.
Но я наткнулся на взгляд холодный и злой.
- Кэррин, - прошептал я.
Она вынула из кармана клочок бумаги, распрямила и показала мне. Так я снова увидел старательно изображенный эскиз великого Круга, который нарисовала моя бывшая ученица. Вместо того чтобы разъяснить значение рисунка при нашей последней встрече, я разорвал его и выбросил, а Кэррин подобрала.
Теперь я понимаю, почему в ее глазах столько холода.
- Кэррин, во имя всего святого, ты должна выслушать. - Я взял обрывок непослушными пальцами.
- Гарри, - невозмутимо сказала она. - Ты лживый ублюдок.
И тут же, без всякого перехода, ее кулак врезался мне под ребра. Я согнулся пополам. Она мгновенно этим воспользовалась, и второй удар, в челюсть, отправил меня на пол. Я повалился квашня квашней.
Дальше смутно: обрывок отобрали, Мерфи нещадно скрутила мне за спину руки, клацнули наручники. Помню, было очень больно...
- Ты обещал! - рычала она. - И лгал. Без конца лгал. Держал за идиотку. Черт побери, Дрезден, ты влез в это дело, и люди мрут как мухи.
- Мерфи, - бормотал я. - Подожди...
Она сгребла меня за волосы, резко дернула назад и вдарила еще разок. В голове все поплыло. Несколько секунд я вообще ничего не видел. Неистовая ярость, граничащая с безумством, утраивала силы Мерфи.
- Молчать! Не хочу слышать новую ложь, - услышал я ее голос. Она рывком подняла меня на ноги, швырнула лицом в стену и принялась обыскивать. - Ты имеешь право хранить молчание. Все, что ты скажешь, может быть использовано против тебя в суде.
Она отобрала разрушающий жезл, защитный браслет и перстень, и даже мелок. Ровным, бесцветным голосом Мерфи зачитывала мои права.
Я закрыл глаза и без сил привалился к стене, не сопротивляясь, не делая попыток что-то объяснить.
Все равно бессмысленно.

Глава 13

Теперь я знаю - гулять по лестницам в наручниках легко, если смотришь со стороны. Баланса никакого, имейте в виду. Сначала я взбирался по узенькой винтовой лесенке, а Мерфи подгоняла меня ощутимыми тычками, потом спускался по парадной. И все это, если помните, со скрученными за спиной руками. Короче говоря, под конец я окончательно выдохся - чертовы ступеньки кончились вместе со мной.
Перепалку мы услышали еще на лестнице.
- Может, вздуем друг дружку? - предлагал Кармайкл. - Пойми, я же на работе. Мой босс велела никого не пускать, значит, не пущу. Понятно? Или по буквам повторить?
Дентон возвышался над низеньким толстяком, словно водонапорная башня. Неразлучная троица его верных помощников растянулась позади в шеренгу. Вены на лбу федерального агента вздулись.
- Вы препятствуете должностному лицу исполнять его непосредственные обязанности, - рычал Дентон. - Убирайтесь с дороги, детектив, если не хотите, чтобы и вами занялся отдел внутренних расследований.
- Все в порядке, Рон, - сказала Мерфи. - В любом случае наверху я закончила.
Кармайкл повернулся и опешил. Дентон со свитой тоже на меня уставились. На лице фэбээровца мелькнуло удивленное выражение. Краткая вспышка чувств - и каменная маска вновь вернулась на положенное место. Рыжий парнишка не смог скрыть изумления и откровенно пялился, разинув рот. Бенн разглядывала меня почти со скукой, а вот тяжеловес Уилсон проворчал что-то одобрительное.
- Лейтенант, - переспросил Кармайкл, - вы уверены?
- Он обвиняется в преступном сговоре с целью совершения убийства и в создании помех правосудию. Засунь его в машину, Кармайкл, потом пулей наверх. - Мерфи резко меня толкнула, и я бы в очередной раз свалился, не подоспей вовремя детектив.
- Идем, Дентон. - Мерфи пошла обратно в особняк. Фэбээровец смерил меня безучастным взглядом и двинулся следом, кивком позвав своих.
Пока мы топали к патрульной машине, Кармайкл только головой качал.
- Сукин ты сын, Дрезден. А ведь я чуть было не поверил тебе. - Он открыл заднюю дверцу и придержал рукой мою голову. - Голову береги. Господи! Парень, что с твоей челюстью?
Я сел на заднее сиденье и уставился прямо перед собой. Не дождавшись ответа, Кармайкл сказал:
- Закончим здесь, и кто-нибудь отвезет тебя. Адвокат-то есть?
Я молчал.
Кармайкл подождал немного, потом выпрямился и запер дверцу.
Я закрыл глаза.
Случаются в жизни дни, когда хочешь одного - лечь и тихонько помереть. Сегодня был именно такой день. Не потому, что я упустил убийцу, - мне приходилось и раньше проигрывать бои. Я утирал кровавые сопли и вступал в новую схватку. С этим можно жить. Но мне было невыносимо думать, что я подвел единственного друга, а по сути дела, предал. Я пообещал Мерфи, что между нами не останется больше тайн. И не сдержал слово. Нет, правда, я - дурак. Надо было лучше ворочать мозгами, быстрее собирать воедино все кусочки. Наверное, я сумел бы оправдаться... Да, конечно. Чем плохо объяснение, что после моего малость неудачного визита в логово «Уличных волков» их главарь спит и видит, как бы меня укокошить? Подобные обстоятельства здорово действуют на нервы, да и на соображалку тоже. Хотя вряд ли Мерфи примет извинения. Вообще, я уже ни в чем не был уверен. Бесспорно одно - битву свою я проиграл с разгромным счетом. Сижу в дерьме по самую маковку, и рядом ни единой родной души.
Я посмотрел в окно, увидел луну, и мне совсем поплохело. Тот, кого нужно бояться по-настоящему, рыщет где-то там, истекая голодной слюной.
Макфинн... Сильно сомневаюсь, что на него стоит вешать всех собак. Сейчас скажу почему. Возьмем прошлый месяц. Убийств было много, что правда, то правда, но по крайней мере два из них пришлись не на полнолуние. Одно случилось днем раньше, другое днем позже. А если родовое проклятие Макфиннов и в самом деле обрекает парня перекидываться в строго определенное время, значит, он чисто физически не мог убить всех, и Ежика в том числе.
Вопрос; кто убил остальных?
Хор-роший вопрос. Призовой. Если та пышноволосая дамочка, что натаскивает молокососов, и вправду контачит с Макфинном, может, ответ в ней? Ведь кто-то же напал на меня в заброшенном супермаркете. Не она ли? Это могло бы многое объяснить. И опять же - если рассуждения верны, то почему меня не прикончили, пока я беспомощно барахтался в темноте?
Вопросы, вопросы. Полцарства за ответы!
До ответов ли сейчас, когда ждет уютная, тихая камера? Может, оно и к лучшему. Уж в тюрьме-то ни один гад не достанет. Впрочем, это дело вполне могут поручить какому-нибудь там Малышу, рецидивисту с крошечными мозгами и пудовыми кулачищами...
Додумать мысль я не успел - ощущение чужого присутствия было таким четким, что по коже мурашки побежали. Я чувствовал на себе чей-то пристальный взгляд, причем гораздо сильнее, чем в первый раз, когда шел по аллее.
Я оглянулся. Никого. Даже копов не видно. Кричи не кричи, помощи ждать неоткуда. Н-да, веселое положение: один как перст, а из оружия только наручники - на запястьях. Я вдруг осознал, что Макфинна еще и не думали ловить. Спятивший парень, предоставленный сам себе, бродит по окрестностям. Да он может быть где угодно, к примеру, за ближайшим кустом.
Память штука коварная - хлебом не корми, дай пошутить с человеком. Вот и сейчас она подложила мне большущую свинью - я вспомнил Ежика после встречи его с вервольфом. Вспомнил несчастную Ким, которая лежит наверху в луже собственной крови. Хватило доли секунды, чтобы припомнить кучу других ужасов, - память услужливо подсовывала картинку за картинкой. Скажите, оно мне надо? Нервы и без того на пределе. Короче, эффектная короткометражка сработала на славу - я моментально взмок и начал судорожно озираться.
Елки-палки! Дождался! Прямо на меня из темноты таращились два сверкающих, янтарных глаза.
Я завопил что есть мочи и попятился - если зверюга вздумает вломиться через окно, его встретит не мягкое горло, а крепкий пинок. Но все вышло по-другому. Дверца неслышно открылась, и неуловимая дамочка шепотом произнесла:
- Тише, мистер Дрезден! Иначе я не сумею вам помочь.
От неожиданности я забыл опустить колени и по-идиотски хлопал глазами на пышноволосую.
- А?
- Я помогу вам, мистер Дрезден. Пойдемте со мной. Быстрее, пока копы не вернулись. - Она посмотрела на особняк. - Быстрее. Время уходит.
- Вы с ума сошли! Зачем это? И вообще, кто вы?
- Я мисс Уэст - невеста Харли Макфинна. Зовите меня Тера.
- Не-е, - замотал я головой. - Мне нельзя отсюда уходить. Проблем и без того выше крыши.
- Мистер Дрезден, только вы способны остановить моего жениха. Однако, сидя в тюрьме, вы не сумеете этого сделать.
- Я частный консультант, а не техасский рейнджер, - поспешно ответил я. - Сомневаюсь, что власти спят и видят, как пощедрее оплатить мои труды.
Тера оскалила зубы.
- Насчет денег не беспокойтесь, мистер Дрезден. Время поджимает. Идете или нет?
Я рассматривал ее лицо. Поразительные черты - не красавица, но лицо явно незаурядное, хотя, на мой вкус, чересчур бесстрастное. Выглядит молодо, лишь сеточка морщин в уголках глаз выдает возраст. На лбу, вдоль линии роста волос, виднеется лиловый кровоподтек. Уже довольно слабый...
- Вы, - сказал я. - Это вы напали на меня в супермаркете. Я вас ударил, а вы отобрали мой жезл.
- Да, - сверкнула глазами Тера.
- Вы оборотень.
- А вы чародей. Еще правду хотите? Мы опоздали. - Она присела за машиной, уставившись на что-то позади меня.
Я тоже оглянулся. Дентон со свитой стояли около дома и что-то оживленно обсуждали.
- Ваша подруга почти нашла моего жениха. Неужели вы хотите, чтобы она в одиночку столкнулась с ним? Она-то сама к этому готова?
Проклятие. Тера права. Только я способен справиться с Макфинном. Мерфи - первоклассный сыщик, ей не привыкать ко всякой чертовщине, и все-таки если она в одиночку зацапает Харли Макфинна, смертей будет еще больше. С обезумевшим вервольфом Кэррин не совладать.
Я внимательно посмотрел на суку (это не игра слов - ведь Тера и впрямь волчица).
- Если я пойду с вами, обещаете отвести меня к Макфинну?
Она уж было повернулась, чтобы уйти, но замерла на полдороге.
- Да. На рассвете. Вы сумеете создать Круг и удержать Харли? Сумеете помочь ему?
Решение принято. Мосты сожжены.
- Да, - решительно кивнул я.
- Девушка, которая называла себя Ким Дилени, говорила то же самое.

Предыдущая страница 7 Следующая страница


Луна светит безумцам 8

Тера крутанулась на пятках, пригибаясь еще ниже. Я вывалился с заднего сиденья, и мы рванули в густой кустарник прочь от полицейских машин, сигнальных огней и федеральных агентов. Где-то сзади послышался удивленный возглас, потом окрик «Стой!». Нет уж, дудки! Я несся во весь опор - лишь бы поскорей убраться с линии огня. Здесь было слишком светло. Подстрелят, как зайца... И точно, загремели выстрелы. Пули взрывали пыль прямо у моих ног. Кажется, я заорал, однако скорость не снизил, только до предела втянул голову в плечи.
До изгороди, до спасительной тени, оставалось уже футов пять, не больше, как вдруг что-то с силой меня ударило. Я кубарем пролетел сквозь кусты на ту сторону и приземлился на корточки. И вот тут я снова заорал, насмерть перепуганный тем, что вошло в мое плечо. В суставе взорвалась маленькая атомная бомба. Потом плечо враз онемело, и я «поплыл». Помню, когда начал падать, все пытался выставить вперед руку, совершенно забыв о наручниках. Я шлепнулся в дерн и ощутил под щекой колючую осеннюю траву.
- Есть! Он упал! - послышался невозмутимый женский голос. Бенн, кажется...
Кто-то дернул меня за ногу. Тера. Она меня ощупывала. Добралась до руки. Ох-охх!...
- Кровь идет не сильно, - преспокойненько констатировала она. - Тебя подстрелили в плечо. Ноги целы. Беги или пропадешь!
Что человеку надо?! Подбодрить вовремя, поддержать, и он горы свернет. Ну, горы не горы, а мозги на место встают. Появилось предчувствие, что если еще поваляться, то минуту спустя будет гораздо хуже. В общем, засунул я свой страх куда подальше и за Терой вприпрыжку, вприпрыжку. Откуда что берется...
Среди высоких деревьев, в неверном лунном свете началась игра в прятки с агентами. Тера двигалась бесшумно и мягко, словно призрак. Она немедленно слилась с кустарником и через каждые несколько шагов появлялась то справа, то слева, стараясь держаться в самой густой тени. Только изредка оглядывалась, чтобы удостовериться, там ли я еще. Волчица и не подумала ради меня замедлить бег. Отчего-то я был уверен, что невеста Харли Макфинна больше не остановится, если я упаду. И я держался. Немного сбивалось дыхание, немножко врезались наручники, но рана почти не мешала. Будто и не было выстрела - лишь теплая струйка сочилась по груди и животу. Полезная штука эти эндорфины!
Преследователи нырнули следом за нами в лабиринт кустов. Перед агентами стояла поистине непосильная задача - в одно и то же время согласовывать свои действия и сохранять при этом тишину. Моя проводница с невероятной ловкостью избегала столкновения. Чуяла она их, что ли?
Не знаю, сколько продолжалась эта гонка. Наверняка не дольше вечности. Я где-то читал, что первоначальный шок от огнестрельного ранения наступает не сразу, а чуть погодя. Должно быть, пошла реакция на шок - сердце колотилось часто-часто, я начал выдыхаться. Тера летела вперед - неутомимая и стремительная. Я же совсем раскис. Еще немного, и... но тут кусты кончились, и мы уперлись носами в ограду. Кованая железная решетка, восемь футов в высоту, надежно огораживала маленький парк. Тяжело отдуваясь, я ткнулся лбом в холодные прутья. Бока ходили ходуном.
Янтарные глаза волчицы сверкнули во тьме. Тера дышало ровно, спокойно. Казалось, она ничуть не устала.
- Не поднимусь, - прохрипел я. Плечо ныло все сильнее. Мышцы сводила судорога. - Не поднимусь. Тем более в наручниках.
- Я тебя подниму.
Когда в глазах темно от боли, нормальные люди не таращатся на своих собеседников. Наконец я выдохнул.
- Ладно. Только быстрее, а то свалюсь.
Она заторопилась.
- Прижмись к ограде. - Тера схватила меня за лодыжки и с усилием приподняла.
Я старательно исполнял все указания. Сначала ничего не происходило, а потом она начала медленно продвигать меня вверх. Хорошо, в решетку упиралось здоровое плечо. Тера поднимала меня выше и выше, пока я не согнулся в поясе и попросту не вывалился наружу. Падение было на редкость неэлегантным - я вспахал землю, как пушечное ядро. В раненом плече взорвался целый склад атомных бомб. По-моему, там еще были крылатые ракеты «Томагавк»...
Я зашипел от невыносимой боли, едва сдерживаясь, чтоб не заорать во всю глотку. За спиной слышались крики - гончие уверенно шли по следу. Тера оглянулась на звук голосов.
- Скорей, - задыхался я. - Лезь, давай.
Волчица покачала растрепанной головой.
- Не успею.
Я заскрипел зубами и рывком подобрал под себя ноги. Она права. Черт! На верхотуре из волчицы получится отличная мишень. Если она взгромоздится на решетку, ее снимут одним выстрелом. Кто-то уже вовсю кричал «Стой!»... Опять эта вездесущая Бенн. Шансов на спасение у Теры не оставалось. Черт! Черт! Попадется она, попадусь и я. Тогда пиши пропало - путь Макфинну будет расчищен. Кто его остановит?
Пот заливал глаза - я сморгнул едкие капли и встал на колени. Горячая кровь брызнула на тротуар. Я сделал глубокий вдох, собрал остатки воли, призвал на помощь боль, и страх, и всю горечь разочарования и сплел из них тугой клубок Силы. Маленький... да нет, должно хватить.
- Ventas veloche, - бормотал я. - Ubrium, ubrium.
Я задержал дыхание и, скрючивая пальцы, монотонно, нараспев, повторил слова. Кровь на тротуаре задымилась, повалил пар. Пар сгущался и мутнел. Дымка появлялась всюду, где капала моя кровь, она стелилась по земле, и очень скоро все вокруг окуталось густым, непроницаемым туманом. Из меня стремительно уходила Сила, и так же стремительно рос туман, укрывая Теру, укрывая...
Я бухнулся на бок. Боль и усталость - сногсшибательный коктейль.
Шорох. Тихий скрип решетки. Туман настолько уплотнился, что я совсем не видел Теру. Она в мгновение ока преодолела ограду, мягко соскочила на землю и склонилась надо мной. Впервые за сегодняшний вечер в ее чертах появились эмоции. Сказать, что это было удивление, значит, ничего не сказать. Пышноволосая была сражена наповал.
- Чародей, - шептала она.
- К вашим услугам, - прокаркал я.
И вот тут зачем-то выключили свет.

Глава 14

Я проснулся в темноте.
Открываю глаза - не темно, просто сумрачно.
Лежу на спине. Подо мной кровать. Широкая. Двухместная. Обстановочка не ахти, смахивает на дешевый гостиничный номер. Окна затянуты тяжелыми шторами, поэтому в комнате царит полумрак. Карниз в середине прогнулся, и в узкую щель с улицы падает свет. Похоже, я валяюсь давно. В глотке пересохло, губы потрескались. Попробовал вздохнуть глубже - в плече тут же наперебой застучали молотки. Я застонал (скорее от обиды, чем от боли) и только потом сообразил, что шуметь, наверное, не стоило.
Повернув голову, чтобы взглянуть на плечо, я едва удержал новый стон - челюсть ныла немилосердно. Лейтенанту Мерфи под горячую руку лучше не попадаться... А рана-то, оказывается, аккуратно перевязана. Все чинно, благородно, если не считать бесчисленных синяков и кровоподтеков, которые сплошь покрывали руку и грудь. И еще одна любопытная деталь. Я был голый, то есть в чем мать родила, то есть абсолютно без ничего. Если память мне не изменяет, список тех, кто мог меня раздеть, мягко говоря, не слишком длинный.
На прикроватной тумбочке громоздилась куча всяких справочников. Один, с надписью «Руководство по оказанию первой помощи», был раскрыт на странице, где черно-белые картинки наглядно иллюстрировали процесс наложения повязок. Тут же были навалены пустые упаковки из-под стерильной марли, бинтов и прочей медицинской дребедени. Рядышком стояла темная бутылка перекиси, а по соседству уютно расположилась старая, с зазубренным лезвием ножовка. Возле кровати примостился объемистый пакет.
Я поднес к голове правую руку и увидел, что на запястье болтается браслет от наручников с остатками перепиленной цепочки. Уф... Вот зачем ножовка. Другой браслет остался на левой руке - я ощущал давление металла на запястье. Сначала я пробовал лежать неподвижно. Однако боль позиций не сдавала. Тогда я решил, что хуже не будет, если я медленно встану. И правда, не слишком плохо, вот только ноги предательски дрожат. Я поковылял к туалету и воспользовался удобствами по их прямому назначению. Потом плеснул в лицо немного холодной воды.
В этот раз она не застала меня врасплох. Я слышал, как скользнула тень из дальнего угла, и потому ничуть не удивился, увидев в зеркале, кроме моей физиономии, сверкание янтарных глаз мисс Теры Уэст.
- Что у нас плохого? - буднично поинтересовался я.
Если ее лицо и дрогнуло, то лишь самую малость. Надо признать, что она с честью выдержала мой взгляд. За прошедшую ночь ни наряд Теры, ни ее потрясающее самообладание ничуть не изменились.
- Тебе повезло. Пуля прошла навылет. Кость и артерии не задеты. Жить будешь.
- Верится с трудом, - скривился я.
Волчица пожала плечами.
- Рано или поздно боль пройдет. - Она невозмутимо осмотрела мою спину, потом взгляд скользнул ниже. - Ты в сносной форме. Потерпишь.
Кровь бросилась мне в лицо. Покраснев не хуже вареного рака, я схватил ближайшее полотенце и попытался прикрыться, неуклюже орудуя единственной здоровой рукой.
- Это ты меня перевязала? И... гм... - Я сделал неопределенный жест. Черт, все время забываю, что рука-то одна...
Тера кивнула.
- Ага. Еще я достала чистую одежду. Одевайся. Надо помочь Харли.
Я взглянул ей прямо в лицо, старательно изображая очень сердитого чародея. Мисс Уэст даже бровью не повела.
- Который час?
- Близится вечер. Солнце на закате. А там и луна ждать не заставит. Поторопись. Нужно перехватить Харли до начала трансформации.
- Ты знаешь, где он?
- Я знаю его, - повела плечом Тера.
Я тяжело вздохнул и поковылял обратно. Из бумажного пакета, который лежал подле кровати, выудил громадные лиловые штаны от спортивного костюма и белую футболку со звездно-полосатым флагом на груди и блестящей надписью «Взятка сенатору - вклад в страну». Я недовольно поморщился и начал натягивать это жуткое барахло, на ходу срывая ценники.
- Где мы?
- В гостинице на востоке.
- Чем ты оплатила покупки?
- Наличными. Макфинн говорил, копы умеют отслеживать кредитки.
Я покосился на Теру.
- Копы и не то умеют.
Надо бы теперь и на себя взглянуть. Я почесал в затылке и поковылял к зеркалу. Ходить стало легче - не потому, что боль отступила, просто я начал с ней свыкаться.
- У тебя не найдется ибупрофена? Или чего-нибудь вроде того?
- Лекарств нету. - Тера достала связку ключей от машины и направилась к двери.
- Постой-ка.
Она повернулась ко мне.
- Нам пора.
- А вот и не пора. Никуда мы не пойдем, пока я не получу ответы, - твердо сказал я.
Тера нахмурилась, смерила меня свирепым взглядом и открыла дверь. В сумрак комнаты ворвался огненный сноп света. На краткий миг все стало оранжевым. Она решительно вышла из номера, и свет исчез.
Я постоял. Потом сел на кровать.
Ждать пришлось минуты три. Разумеется, она вернулась. Вот только подвижек не было - Тера стояла передо мной и твердила как заведенная:
- Нам пора уходить.
Я покачал головой.
- Пора получать ответы.
- Макфинн и есть один большой ответ на все твои вопросы. Сейчас тебе лучше уйти отсюда.
Я фыркнул и гордо скрестил руки на груди. Плечо будто ожгло каленым железом. Я не выдержал и зашатался. Левую руку пришлось опустить. В общем, впечатление получилось смазанным.
- Где Макфинн? Почему он убил Хардинга? Или он вообще всех убил? - на одном дыхании выпалил я.
- Тебе нужно уходить отсю...
- Кто ты? Зачем вы испортили Круг в подвале? Откуда ты знаешь Ким Дилени? - не сдавался я.
Она сгребла меня за грудки и яростно зарычала:
- Ты немедленно уйдешь отсюда. Немедленно!
- Чего ради? - упирался я.
Наши глаза встретились, и на этот раз я не отвел взгляд. Я уставился в сияющую янтарную глубь и приготовился нырнуть в душу Теры, попутно впустив ее в свою. Приготовился к нелегкому столкновению разумов. И... ничего.
Я продолжал смотреть ей в глаза, она не отворачивалась, даже не мигала, - и в итоге ничего. Я содрогнулся. Черт! Что происходит? Вернее, почему ничего не происходит? Обычно мои попытки влезть в чью-то душу с успехом отражали люди, когда-то прошедшие через это. И еще создания Небывалого. Никогда прежде я не вглядывался в душу Теры Уэст. Я прекрасно помню все случаи прозрения; поверьте, такое не забывается. И потому вывод напрашивался сам собой - она может быть кем угодно, но только не человеком.
- Мы уходим. Сейчас же уходим, - ворчала Тера.
А я с сердитым упрямством шипел в ответ:
- С какой стати?
- Копы нагрянут в любую минуту. Я позвонила в полицию и сообщила, где ты прячешься. Еще я сказала, что у тебя крыша поехала и ты вооружен. Сам знаешь, после недавних убийств копы на взводе. С удовольствием пристрелят тебя при первой возможности.
С этими словами она отпустила мою футболку и вылетела из комнаты.
Секунд пять я сидел на кровати. Потом схватил плащ, который висел на спинке стула, и захромал следом. В плаще красовалась дырка от пули. Засохшая кровь превратилась в жесткую корку. А, ладно, на черном все равно не видно - не бросать же старого друга, в самом деле. Грязноват? Не страшно. Ботинки и носки отдыха ли поблизости, их я тоже прихватил.
Рабочий день подходил к концу. Скоро улицы заполнятся людьми, спешащими домой. Вот и машина. Ну и развалюха!... Наверняка Тера взяла ее напрокат в крошечной частной конторе. Умный ход. Полиция всегда начинает проверку с крупных агентств, и пока копы методично прочесывают агентство за агентством, утечет много воды.
Когда Тера садилась в автомобиль, мне удалось получше ее рассмотреть. Высокая, гибкая, тонкая, точно клинок. Сильные руки, длинные пальцы, которые можно было бы назвать красивыми, если бы не шрамы и рубцы, покрывавшие кисти. Цепкий взгляд янтарных глаз непрерывно шарил вокруг - не потому что она боялась или нервничала. Дело не в избытке эмоций. Просто она хладнокровно изучала местность. Да, выдержки этой дамочке не занимать - спокойна, как айсберг, а ведь кровоподтек на лбу, куда пришелся удар разрушающего жезла, должно быть, чертовски болит. Сколько прошло? Ночь... нет, две. Одну-то я провалялся в гостинице.
Тера везла нас по восточным окраинам Чикаго, вниз, к южному берегу озера Мичиган. Перед указателем с надписью «оз. Волчье» она свернула на тихую просеку.
Честно говоря, Тера меня здорово беспокоила. Она возникла ниоткуда, вытащила меня из-под носа у полиции. По сути дела, спасла. Зачем? Хочет помочь жениху справиться с проклятием или наоборот - они на пару убирают всех, кто способен восстановить Круг? Боятся, что магия заклятий удержит страшного оборотня? Сначала убили Ким, а теперь пришли за мной?
Не стыкуется. Если Макфинн действительно Луп-Гару, он перекидывается исключительно в полнолуние.
Строго в эти дни. А ведь убийства происходили и до, и после означенного срока, когда луна прибывала, когда была на ущербе... Факты - упрямая вещь. Кроме того, сама Тера не вервольф. Вервольф - это человеческое существо, которое с помощью магии оборачивается волком. Человеческое существо! Здесь мисс Уэст предъявить нечего. Она просто... существо.
Вдруг она из тех диковинных созданий Небывальщины, что с легкостью меняют свой облик? Подельница Макфинна. Убивает в неурочное время разных людишек, чтобы отвести от него подозрение. О подобных созданиях я и не слыхивал никогда. Впрочем, моя подготовка в демонологии по большей части ограничивалась западноевропейскими сказаниями, это же капля в море. В конце концов, есть индейские поверья, духи майя, африканские легенды, фольклор восточной Азии... Эх, читать надо было почаще! Все руки не доходили, все времени не хватало. Запоздалые сожаления. Если Тера - чудовищное порождение тьмы и в самом деле хочет меня погубить, то сегодня ей уже предоставилась отличная возможность придавить меня по-тихому, а вместо этого она прилежно ухаживала за мной.
Круг замкнулся. Бога ради, объясните дураку, чего Тера добивается?
Вопрос хороший. Он магнитом тянет следующие «хорошие» вопросы. Кто эти детки, что тусуются по заброшенным магазинам? Чему Тера их обучает? Собирается создать культ преданных последователей по примеру вампиров или здесь кроется что-то иное?
Тем временем просека сменилась узкой тропинкой. Под колесами зашуршал гравий. Тера проехала еще четверть мили и остановилась в лопухах.
- Выходи, - скомандовала она. - Харли где-то рядом.
Мое счастье, что раздолбанная колымага дотянула почти до места - все меньше топать придется. Солнце пока не думает прятаться за горизонт, да и после заката луна взойдет не раньше, чем через час. Словом, бывают в жизни светлые моменты. Выбрался я из машины и поковылял за Терой в ближайший лесок.
Симпатичный лесок. Раскидистые платаны, столетние дубы кронами сплелись тесно-тесно и задерживали верхушками солнечный свет. Темно и тихо. Птичья трель едва слышна, словно пичуги сочли за благо подняться повыше, к солнцу, к позднему осеннему теплу. От вздохов ветра багряные листья осыпались, кружились и падали, падали... Под ногами шелестел золотистый лиственный ковер, и звук шагов отчетливо раздавался в лесном безмолвии. Временами ветер пронизывал до костей; я от души радовался, что прихватил из гостиницы плащ.
Тера с виду по-прежнему была спокойна, однако в лесу явно старалась не шуметь, двигалась с преувеличенной осторожностью. Лишь пару раз под ее ногой хрустнула сухая ветка. От меня шума гораздо больше. Я чувствовал себя слишком погано, чтобы прикидываться последним из могикан, и просто плелся позади, изображая стадо кабанчиков. Пусть скажет спасибо, что вообще иду.
Мы и сотни ярдов не прошли, как Тера вдруг присела и стала напряженно озираться. Донесся тонкий протяжный свист, согнутое молодое деревце резко выпрямилось, затянув крепкую петлю вкруг ее лодыжки. Тера шлепнулась наземь, взвизгнув от удивления, и ее потащило по камням, по листве. Брык, брык-брык...
Я стоял дуб дубом и только ошарашенно пялился на нее. Внезапно перед моим носом из кучи опавшей листвы выросло нечто. Ни дать ни взять тень отца Гамлета. Акт первый, сцена четвертая. Сейчас распинаться начнет. Но вместо того чтобы оплакивать свою судьбу, призывая отмстить за погубленную жизнь, отмороженный «папаша» с ходу впечатал кулачище в мою многострадальную челюсть. Хорошо его понимаю - фиолетовый синяк семафорил красочно, грех не воспользоваться столь любезным приглашением. В общем, рухнул я. В глазах потемнело, в ушах зачирикало.
Упал больно, зато на здоровый бок. Открываю глаза. Прямо надо мной чья-то голая, грязная пятка. Пина-аться?!. Короче, сцапал я эту пятку и рванул с отчаяния что было силы. Обладатель немытых конечностей шмякнулся рядышком. Лежал бы, отдыхал, так нет. Не снижая скорости, он перекувырнулся, как это делала Мерфи при отработке падений, и железными руками схватил меня за глотку.
- Есть! Ты мой! - зарычал новоявленный Тарзан.
Я извивался, я отбивался, я мутузил чертова выродка, но, по-моему, он даже не замечал сопротивления. Он больше, он сильнее. К тому же последние пятнадцать часов я то и дело напарывался на чужие пули и кулаки. Вряд ли этот парень так же весело проводил свободное время.
Надо ли говорить, что мои шансы на спасение равнялись нулю.

Глава 15

Чаща леса. Осенний день клонится к закату.
Я отбиваюсь, потому что меня все еще душат. По соседству вверх тормашками болтается полуженщина-полуволчица с янтарными глазами. Простреленное плечо болит несусветно. Челюсть, которую отдубасила моя лучшая подруга лейтенант Кэррин Мерфи, ноет без остановки, словно там черти в салочки играют. Ничего не забыл? Вроде нет. Что ж, бывают дни и похуже. Величайшее преимущество мага в том, что я всегда могу чистосердечно сказать себе: «Бывает гораздо хуже!»
Мне в голову пришла идея. Настолько сумасшедшая, что не терпелось поскорее испробовать ее на жизнеспособность. Я перестал отбрыкиваться и сгреб парня за запястье.
Магия - та же сила. Она обретает форму в человеческих помыслах и чувствах. Главное - хорошее воображение. Помыслы определят форму, а слова помогут выделить эти помыслы. Вот почему чародеи свои заклинания произносят вслух. Словесная формула изолирует сознание заклинателя от обжигающего пламени магии. Если сплетать заклинание из привычных выражений, то разуму придется не сладко - ведь надо еще отделить слово от помысла. Вот когда с уважением вспоминаешь о мертвых языках и древних наречиях, в которых никто толком не разбирается. Многие чародеи пользуются либо заковыристыми словечками, либо вообще несут жуткую белиберду. В принципе разницы нет - заклятие все одно действует. Впрочем, с магической энергией вполне можно работать и напрямую. Без экстравагантной абракадабры. Если вы не боитесь за собственную крышу, разумеется.
Тарзан нечленораздельно мычал. Возле моей щеки что-то смачно хлюпнуло в грязь - то ли слюни, то ли хлопья пены. Я собрал остатки воли, заарканил изнуряющий страх (благо его было в избытке) и сосредоточился на желаемом. В глазах заплясали цветные точки. Потом цветные точки сменились чернотой. Давление росло. Пора. Я стиснул зубы и разом освободил накопленную Силу, как булыжником из рогатки выстрелил. Заслонка открылась, и в мою голову хлынул яростный поток ослепительно ярких образов и видений, в ушах засвиристела дикая какофония звуков. Бесчисленные ощущения обострились до предела и штурмовали рассудок с упорством, достойным лучшего применения. На меня ополчилось все - пряные запахи земли и сухих листьев, тепло осеннего солнца, многоножка нестерпимо щекотала руку, и еще с добрый десяток ощущений я просто не мог определить - их рождала иная реальность.
Воздух вокруг наэлектризовался. Силовой разряд скользнул в мои пальцы, которые продолжали судорожно сжимать могучее запястье, и нападавшего шарахнуло электричеством, будто он выкручивал не человеческую глотку, а высоковольтную линию. Разряд прошил бедолагу насквозь. Тарзан грохнулся наземь, дергаясь в опавшей листве. На лице страх, потрясение...
Я со свистом втянул в себя воздух. Черепушка гудела, руки тряслись. Я с трудом встал на карачки, уцепился за ближайшее дерево и, пошатываясь, поднялся на ноги. Поверженный противник дергался все реже, потом совсем затих и остался лежать с открытым ртом, уставясь в небо. Грудь слабо, но вздымалась.
Теперь я мог рассмотреть его поближе. Он оказался и вправду большим. Настоящий великан. Одного роста со мной и вдвое шире. Мохнатая грудь, мускулатура развита, как у профессионального атлета или борца. Вот уж кто с легкостью завоевал бы титул «Мистер Вселенная». Из одежды только обрезанные джинсы голубого цвета. В шевелюре, в бороде уже мелькает седина. Судя по морщинам, порог зрелости он перешагнул. Но больше всего я узнал о нем, заглянув и зеленые глаза, распахнутые навстречу вечернему небу. В них горела молодость и сила, неукротимая, дикая жажда, и еще я увидел тяжкий, непомерно тяжкий груз страшного знания. Нелегко ему живется с таким проклятием.
До моего слуха донеслись возня и глухой стук. Я оглянулся и понял, что ловушка, которую расставил Макфинн, пуста. Птичка улетела. Веревка без толку раскачивалась из стороны в сторону. А где же?... Я опустил взгляд к земле и уловил среди осенних листьев смутное шевеление, которое вскоре стало явным, обратившись в мисс Теру Уэст. Она пыталась подняться и наткнулась на тело Макфинна. Тера часто задышала, взгляд сделался отсутствующим.
- Макфинн, - позвала она. - Макфинн!
В ответ ни гугу.
- Ты убил его! - заверещала волчица.
В янтарных зрачках сверкнула ярость. Готов поклясться, оскаленные зубы Теры начали превращаться в жуткие клыки. А может, я еще не пришел в себя после магического электрошока, вот и мерещится всякое... Впрочем, одно несомненно - эта странная девица с воем несется на меня и явно не для того, чтобы пригласить потанцевать. Глазки подозрительно зверские...
За последние сутки в меня стреляли, дважды избивали и почти придушили. Не погибать же теперь в лапах разъяренной волчицы только потому, что дамочка немного ошиблась? Преодолевая дурноту, я призвал Силу и простер руку, крутанув кисть по кругу.
- Vento giostrus! - воскликнул я.
Сначала в воздух взмыло, что полегче - сухие листья, хворост, небольшие камешки. Потом маленький смерч добрался до Теры, и она присоединилась к этому мусору. Волчицу зашвырнуло на высокую сосну. Ух ты! Сверху посыпались камни. Пришлось и самому срочно искать укрытие. Ветерок-то получился сильнее, чем нужно. Тем и опасно мгновенное воплощение - управлять им мудрено. Я просто хотел остановить Теру - волчица должна была шлепнуться на пятую точку, не более того. Хороша промашечка! Мой ураган сотрясал вековые деревья, свирепо трепал толстенные ветки. Булыжники со свистом носились по лесу и барабанили по стволам. Стоял оглушающий треск, хоть уши затыкай. Воздух сгустился от грязи, поднятой с земли.
Ураган бушевал секунд тридцать и стих так же внезапно, как и начался, словно выключателем щелкнули. Я еле откашлялся после жестокой пылевой атаки, которую сам же и начудил, и осторожно отделился от спасительного дерева.
Роскошное убранство осеннего леса снесло напрочь. Примерно в радиусе пятидесяти футов торчали одни голые ветки. Даже сухую кору посрывало - обнажилась древесная плоть, и стволы стояли гладенькие, как пятки новорожденных. Гигантская метла вычистила землю не только от опавших листьев, но и от самой земли. Если прикинуть хорошенько... да, сантиметров пятнадцать в глубину почвы как не бывало. Теперь лесная чаща больше походила на свежевспаханное поле, на котором, по странной случайности, росли деревья, почему-то корнями наружу, да кое-где лежали валуны. На пашне суетились насмерть перепуганные земляные букашки-таракашки.
Судя по всему, Макфинн уже очухался от моего приемчика. По крайней мере он сидел вполне живой и мотал по сторонам громадной башкой. Наверное, перемены ему пришлись не по вкусу. То-то бедолага побледнел, увидев, что сталось с лесочком.
Раздался шорох. Я вовремя оглянулся. Было бы жаль пропустить фантастическое зрелище - мисс Тера Уэст прыгала по еловым веткам. Она душевно приземлилась, аккурат на филейную часть, и закашлялась. Видать, тоже пыли наглоталась. Тера судорожно кашляла и при этом умудрялась не сводить изумленных глаз со своего суженого. Потом она глянула на меня и отползла подальше. На всякий случай.
- Ну, видишь? - просипел я, указывая на Макфинна. - Целехонек. Чего ему будет-то?!
Сумасбродная магическая атака не прошла бесследно. В мозгу не унималась дурацкая круговерть. Мне чудился резкий запах диких цветов и стоячей воды, и я был почти уверен, что чувствую скользкую чешую обвившейся вкруг моих пальцев змеи. Вместе с тем краем глаза я улавливал движение огромных крыльев - кто-то парил за моей спиной. Но стоило обернуться, чтобы рассмотреть его хорошенько, он неизменно пропадал. И снова где-то позади шевелились крылья и мерцали радужные очи, многогранные, как у стрекозы... Я пытался бороться с этим - отталкивал цветы, стряхивал юрких змеек, пытался не обращать внимания на видения.
Тера подскочила к поверженному жениху, рухнула на колени и обняла его. Прикрыв глаза, я старался мерно дышать. Гортань горела, воздух вырывался со свистом. Адская карусель чуть сбавила скорость, и я сумел-таки пробиться к своей боли, которая притаилась среди этой сумятицы. Болели плечо, горло и челюсть. Звучит дико, однако именно физическая боль стала надежным якорем и дала ощущение подлинной реальности. Эту боль я знал. Она существовала на самом деле. Я зацепился, сосредоточился... Дурман в голове немного поддался. Я открыл глаза. Не вовремя.
Макфинн и Тера целовались. Черт побери! У меня возникло чувство, будто я поганый извращенец и заглядываю в чужую спальню.
- Гм, - проговорил я. - Не пора ли нам убраться подобру-поздорову?
Они нехотя разжали объятия, и Тера помогла Макфинну встать. М-да, рост у парня внушительный, ничего не скажешь. Рядом с ним Тера казалась миниатюрной худышкой. Он посмотрел прямо на меня, но я отвел взгляд. Чертовски не хотелось видеть изнанку его души.
- Ким умерла, - сказал Макфинн.
Он не спрашивал, он утверждал, и тем не менее я кивнул.
- Да. Прошлой ночью.
Великан содрогнулся и закрыл лицо руками.
- Будь все проклято! Трижды проклято!
- Ты не мог ничего изменить, - быстро заговорила Тера. - Она знала, на что шла.
- А вы, наверное, Гарри Дрезден? - Макфинн заметил на своем запястье ожоги, оставленные «электрической» магией. - Простите. Я не знал, кто вы, и Теру тоже не видел.
- Проехали. Давайте-ка убираться с открытого места, пока нас не заметили прохожие и не сдали, куда следует.
- Пошли, - согласился Макфинн.
Тера кинула в мою сторону последний взгляд, настороженный, недоверчивый, и подставила жениху плечо. Он оперся на нее, дуб на тростинку, и мы двинулись в глубь леса.
С одной стороны холма под действием эрозии земля постепенно вымывалась, и со временем в склоне образовался небольшой уступ, своеобразный земляной навес, густо оплетенный старыми корнями, которые удерживали его от обвала. Этот нерукотворный карниз надежно укрывал от постороннего взора лесное убежище Макфинна. У дальней стенки убежища даже горел костерок. Макфинн направился прямиком к огню и уселся перед ним. Поздние сумерки окружили лагерь почти непроглядной тьмой, но здесь было уютно, тепло и безветренно. Кто бы поверил, что всего в пятнадцати милях, на западе, шумит огромный мегаполис, третий по величине город страны. Тера села и прижалась к жениху. Я остался стоять. В плече тупо пульсировала боль, и мне сейчас хотелось одного - лежать в постели, а не ежиться перед костром в сердце хоть и маленького, но самого настоящего леса.
- Что ж, Макфинн, - заговорил я. - Вам нужна помощь. И я хочу уберечь людей. Однако мне кое-что понадобится.
Он пристально вгляделся в мое лицо.
- Мистер Дрезден, я не в том положении, чтобы торговаться, и заранее согласен на все.

Предыдущая страница 8 Следующая страница


9 Джим Батчер

- Мне нужны ответы. Вопросы накопились.
- Меньше чем через два часа совсем стемнеет. Потом взойдет луна. На вопросы-ответы времени уже не остается.
- Нам хватит, - заверил я. - Для начала скажите, почему вы пришли именно сюда?
Макфинн уставился в огонь.
- Утром я очнулся милях в пяти отсюда. В городе у меня несколько убежищ. На всякий случай. Это пристанище - одно из самых давних. Видите, сырость добралась до тайника с одеждой? Уцелело только это барахло. - Он кивнул на искромсанные джинсы.
- Вы помните, что сделали? - Я не смог спросить напрямую, как он убил Ким Дилени. Кто сказал, что я напрочь лишен деликатности? Впрочем, даже наводящий вопрос прозвучал резковато.
Макфинн вздрогнул всем телом.
- Смутно. Неясные обрывки... Клянусь, я не желал ей смерти.
- Тогда почему она умерла? - в упор спросил я. Холодно и ясно. Тера беспокойно заерзала, но я смотрел только на Макфинна.
- Все из-за проклятия, - тихо ответил он. - Когда это начинается, то есть когда я меняюсь... Мистер Дрезден, случалось вам испытывать злость? Настолько сильную, что вы теряли над собой контроль и полностью подчинялись велениям свирепой ярости?
- Однажды.
- Может, вы и сумеете понять... Когда на меня находит, то все теряет смысл. Остается лишь непреодолимое желание растерзать кого-то, все равно кого. Я пытался втолковать Ким, что Круг не сработает, что ей лучше держаться подальше, что... - Макфинн покачал головой. - Она не слушала.
В его голосе звенело неподдельное горе.
- Вы расстроились, - догадался я. - И когда на вас нашло...
Он склонил голову.
- Так случилось во Вьетнаме. Весь мой взвод погиб. Полегли все до единого, а я выжил. Меня сжигала страшная ненависть ко всем этим солдатам, которые уничтожили моих друзей. Я знал, что близится полнолуние, и когда перекинулся, убивал до тех пор, пока в округе никого не осталось.
Я долго смотрел на Макфинна. Я понимал - он говорит искренне. Он и вправду не владеет собой во время трансформации. Он вообще не соображает, что делает. И еще я понял, что если он хочет кого-то убить, то ему достаточно нацелить, если хотите, запрограммировать своего внутреннего монстра, перед тем как перекинуться и окончательно утратить контроль над рассудком.
Узелок на память. «Не вставай у Макфинна на пути!»
- Ладно. Почему вы пришли именно сюда, на Волчье озеро?
Макфинн ухмыльнулся.
- А куда еще прикажете податься бедному оборотню?
- Туда, где его труднее обнаружить. Связь с этим местом слишком явная.
- ФБР все равно не признает существование оборотней. Им до этой «связи» не додуматься.
- Не спорю. Однако на ФБР свет клином не сошелся. Вас ищут и другие. Думаю, здесь очень скоро будут гости.
Макфинн озадаченно на меня посмотрел, а потом оглянулся, будто и впрямь увидел погоню.
- Вы правы. Но двигаться мне неохота. Голова чертовски кружится, да и у вас вид не цветущий.
- Ничего. Переживу. Расскажите, как вы познакомились с Ким Дилени. Общие интересы, я полагаю?
При одном лишь упоминании этого имени щеки Макфинна покрыла мертвенная бледность. Он через силу кивнул.
- Ким изредка помогала мне в работе над проектом. Примерно год назад мы узнали о ее способностях. Она рассказывала, что вы учили ее правильно владеть Даром. И в прошлом месяце я обратился к ней за помощью.
- Зачем?
Макфинн осторожно покосился на Теру и сказал:
- Кто-то разломал мой Круг.
- Тот, что в подвале? - Плечо ныло все сильнее. Я опустился на корточки и положил руку на колени, пытаясь убаюкать боль.
- Тот самый. Не представляю, кто мог это сделать. Я долго был в отъезде, и мы узнали, что Круг сломан, лишь перед самым полнолунием, когда спустились вниз.
- И тогда вы попросили Ким восстановить его?
- Да. - Макфинн закрыл глаза и кивнул. - Она говорила, что сумеет. Говорила, что ей по силам соорудить новый Круг, который удержит меня от...
Его голос оборвался.
- В том месяце у вас была встреча с деловым партнером Марконе? - Я прикусил нижнюю губу.
- Это не я, - немедленно отреагировал Макфинн. - Полнолуние уже миновало. Он погиб днем позже. Я не умею перекидываться по собственному желанию. Я вообще никого тогда не убил. Уверен. Я же был
совершенно один.
- Ваша суженая могла подсуетиться, - сказал я и глянул на Теру. Она равнодушно отвернулась.
- Нет, - отрезал Макфинн.
- Давайте-ка вернемся немного назад. Кто-то испортил ваш Круг, верно? Злоумышленник должен был знать о существовании фамильного проклятия. Кроме того, он сумел проникнуть в дом. Кто мог это сделать? Кто это сделал? Почему он это сделал?
Макфинн замотал головой.
- Не знаю, не знаю, не знаю. Сверхъестественные штучки не по мне. Я стараюсь не высовываться. Среди моих знакомых других оборотней нет. Кроме нее, конечно. - Макфинн обнял женщину, что сидела подле.
Однако мрачные подозрения накрепко засели в моем мозгу. Не сводя глаз с Теры, я спросил его:
- Хотите послушать, что я думаю обо всем этом? - И, не дожидаясь ответа, продолжил: - Предположим, вы говорите правду и в убийствах замешана некая третья сторона. Например, бандиты. Мало ли их в городе! Эти-то гипотетические бандиты и разнесли ваш Круг ко всем чертям.
- Ради чего?
- Да чтобы вас подставить. Решили свалить вину на спятившего оборотня. Когда Белый Совет или кто-нибудь вроде меня начнет вынюхивать, они тыкнут пальцем в проклятого Макфинна, мол, берите голубчика. Репутация-то у вас - не приведи Господь. Родовое проклятие клеймом горит. К тому же вы далеко не ангел белокрылый. Образно выражаясь, вас застают над свежим трупом с окровавленным ножичком, и, вуаля, разоблаченного мясника пускают на жаркое. Занавес. Аплодисменты. Довольные зрители расходятся по домам.
Макфинн, не отрываясь, смотрел в огонь.
- А разве может существовать иное объяснение?
- Конечно, - пожал плечами я. - Скажем, «третьей стороны» нет и в помине, а убийцей оказываетесь вы сами. Вы могли придумать эту замысловатую комбинацию с мнимыми подставами, чтобы провести и меня, и Белый Совет. Земному суду вас тоже не достать - полиция не умеет доказывать всю эту сверхъестественную хренотень. Вам ничего не стоит прикинуться овечкой и жалобно вздыхать, ссылаясь на пресловутое проклятие. А тем временем втихаря пачками отправлять людишек на тот свет. Например, тех, кто мешает вам осуществить задумку с Северо-Западным проектом.
Он оскалился.
- Думаете, мир не станет чище без Марконе и его подлипал?
- Хорошее слово «подлипалы», - повторил я, старательно сохраняя вежливый тон. - Надо бы запомнить. Мне плевать на них. Джонни Марконе из тех, кто всегда просчитывает степень риска. Меня больше волнует гибель невинных.
- Зачем мне убивать невинных? - Макфинн говорил все настойчивее. В его голосе появилось раздражение.
- А кем, по-вашему, была Ким? - не вытерпел я. Безропотное всепрощение не в моем духе.
Макфинн понурился.
- Может, вы хитро пускаете пыль в глаза, а может, действительно не в силах помешать самому себе. Черт побери! Нельзя исключать, что вами играют, дергают за ниточки - оборотень туда, оборотень сюда. А вы об этом ни сном ни духом.
- Допустим, я не лгу, - раздраженно проворчал Макфинн. - Кому на руку меня подставлять?
- Хороший вопрос! Я бы назвал Марконе - у него на севере серьезные деньги крутятся, и поэтому он выигрывает больше всех, если опасный противник сойдет с дистанции. Насколько я понимаю, если ваш проект осуществится, с промышленностью в том районе будет покончено раз и навсегда?
- В принципе да, - мрачно подтвердил Макфинн.
- Что ж, это настоящий мотив. Но мне интересно другое. Как этот пройдоха узнал о проклятии? Мог ли он самостоятельно додуматься разрушить Круг? Марконе работает иначе. Он подослал бы к вам парочку громил, и дело с концом. - Я помолчал. - Кто еще мог устроить этот цирк? Соображения имеются?
Макфинн недоуменно повел могучим плечом.
- Прежде мне всегда везло - я или крепко-накрепко запирался, или уходил в пустынные, безлюдные леса. Я не хотел случайно убить кого-нибудь после трансформации.
- Кажется, теперь я начинаю понимать - вы затеяли свой проект, чтобы спокойно прятаться во время полнолуния. Эдакий гигантский схрон?
Макфинн снова покосился на Теру, которая сидела, словно изваяние, уставившись куда-то вдаль.
- Вроде того. Были и другие причины. Мистер Дрезден, вы не представляете, что значит жить с этим.
Я задумчиво поскреб колючий подбородок. Н-да, не мешало бы побриться... Оборотни притихли, а я старательно собирал в кучку разбегающиеся мысли. Где ложь, где истина? Неужто парень - не больше, чем жертва, и какой-то подлец вертит им, умудряясь оставаться в тени? Или Макфинн все-таки лжет? Состряпал план и заманил меня, чтобы избавиться от единственного чародея, способного запереть в клетке воплощенное Зло? Он бы наверняка сделал это, не вдарь я его электрошоком. Стоп. А смысл? Зачем Макфинну убирать чародея, который не стоял у него на пути?
Попридержи коней, Гарри. Паранойя далеко заведет.
Никто ничего не замышляет. Надо смотреть правде в глаза - просто меня очень беспокоит мисс Тера Уэст. В голове мгновенно созрел другой сценарий, и даже «забавнее» предыдущего. Что, если нашей милой, славной невестушке до смерти надоел будущий муженек? Она все подстроила, организовала жуткие убийства до и после полнолуния, чтобы одним махом разделаться и с Макфинном, и с деловым партнером Марконе. Именно от нее Джонни мог узнать о фамильном проклятии, о Круге... Тера не человек. Кто поручится, что златоглазая не заявилась из Небывалого? И кто знает, что у нее на уме...
А ее подопечные, те юнцы, которыми она верховодит? Зачем они ей?
Я решил забросить удочку.
- Тера, а как там Джорджия? Билли? - полюбопытствовал я.
В яблочко. Ресницы хлопнули, губы задрожали, однако она тут же овладела собой и с олимпийским спокойствием ответила:
- С ними все в порядке. - Тера отвернулась, давая понять, что тема закрыта.
Я взглянул на Макфинна. Тот, в свою очередь, ошарашенно пялился на нас обоих. Видно, парень понятия не имеет, о чем, собственно, речь. А Тера явно не торопилась просвещать жениха. Так-так, мисс Меняю-Облик! Плетем интриги, стряпаем заговоры?
Я решил поднажать на нее. Только я набрал воздуху в грудь, как мои вервольфы, не сговариваясь, обернулись к лесу. Я выпучил глаза и пару секунд весьма убедительно изображал слабоумного, разве что слюна не потекла. В голове лихорадочно кружились самые невероятные предположения, подозрения... Наконец я вытряс из башки трусливую дребедень и прислушался...
- ...Вы двое - туда, - командовала Мерфи. Ее голос доносился снизу, от подножия холма. - Рон, возьми троих и прочеши лесок, пока фэбээровцы не приперлись. Потом проверим наверху.
- Боже, Мёрф, - простонал Кармайкл. - Может, не стоит лишний раз выпендриваться перед фэбээровцами? Если бы они не тянули резину, мы приехали бы гораздо раньше. Хорошо еще нам стукнули вовремя, что видели эту чертову бабу, а то бы нас здесь вообще не было.
- Заткнись, Кармайкл! Портреты Макфинна и этой девицы повсюду. Вам всем известна внешность Дрездена. В цепочку! Живо! Возьмем их!
- Ты даже не знаешь, здесь ли они, - заартачился Кармайкл.
- Держу пари на все твои треклятые пончики! - ядовито прошипела Мерфи. - Вопросы есть?
Кармайкл забурчал что-то, но сдался и начал отдавать приказы своим людям...
- Черт побери! - взревел Макфинн. Они оба уже стояли на ногах. - Как легавые пронюхали?!
- Куда еще податься бедному вервольфу? - съязвил я. - Выбраться из этого дерьмового леса можно?
- Ветер, - сказала Тера. - Или туман. Ты сумеешь повторить?
Я скривился.
- Не-а. Меня сейчас только на матрасик. Напортачу от усталости, да и пришибу кого-нибудь.
- Попробуй, - просила Тера. - Или нас схватят... а могут и убить.
- Магия не решит всех ваших проблем.
- Он прав, - тихо проговорил Макфинн. - Разделимся. Я поднимаю шум и ввязываюсь в драку. Тогда у вас появится шанс уйти.
- Нет, - отрезал я. - Никуда ты не ввяжешься. Ты останешься со мной. Если придется, я сделаю Круг из грязи и веток, но я должен быть рядом, иначе все без толку.
- Некогда пререкаться, мистер Дрезден. - Макфинн стиснул кулаки.
- Действительно некогда, - сказала Тера и сломя голову рванула в лес.
Макфинн выругался и попытался ее перехватить, но не успел. Тера летела, только пятки сверкали. Она мчалась по склону копам наперерез, уводя погоню в сторону, не таясь, не прячась. Ее заметили почти сразу. Крики, шум, гам...
- Держись! - проревел Макфинн и метнулся за ней. Я сцапал его за руку и еле устоял на ногах. Проще электричку в метро останавливать, честное слово. Он обернулся ко мне - глаза лютые, дикие.
- Ну вот и разделились, - сказал я. - Если повезет, они даже не догадаются, что мы тут прятались.
- Но Тера...
- Она знает, что делает. Схвати нас полиция, и мы не сумели бы тебя удержать. Уходим поодиночке. Неподалеку есть бензоколонка. Встретимся там.
Мы слышали вой сирен у подножия холма, беспорядочные выкрики. Грохнул выстрел. Хотелось надеяться, что Тере крупно повезло и стреляла не Дебора Бенн. Макфинн вполголоса зарычал, слегка пригнулся и припустил вниз по склону, мимо криков, стрельбы и беготни.
Знаете, денек и без того выдался нелегкий, да еще все эти звуки там, внизу... Нет, я больше не вынесу, не смогу вынести... Резко развернувшись, я обхватил раненую руку и побежал. Я бежал и бежал - смотрел под ноги, иногда вскидывал голову, чтобы не напороться на дерево, и продолжал бежать в слепой панике сквозь ночную тьму, теряя мысли и почти теряя рассудок.

Глава 16

Когда я выбрался из парка, вконец измочаленный, то едва сдерживался, чтобы не орать от жуткой боли в раненом плече. Мои старые ковбойские ботинки, поношенные и удобные, с трудом вынесли молодецкий бег по бездорожью, поэтому на первой же бензоколонке я снял их к чертовой матери. Босиком поплелся к телефону-автомату и плюхнулся прямо на тротуар, в стороне от движения. Каждая клеточка в теле ныла, вопила и нецензурно выражалась в адрес хозяина. Сердце подражало африканским барабанам, легкие нахально возомнили себя кузнечными мехами.
Я ждал Макфинна в течение часа. Он не появился. Тера тоже не пришла.
Вдруг обоих повязали? На свете нет ничего невозможного, а ребята у Мерфи толковые и быстрые, хоть по ним сразу этого и не скажешь.
Я порылся в карманах плаща - мелочи наскреб впритык, на один звонок, и «через не могу» поковылял к ближайшему таксофону.
Трубку взяла Сьюзен.
- "Волхв" слушает! У аппарата мисс Родригес.
- Привет, Сьюзен!
В плече рванула очередная граната. Я стиснул зубы и плотнее запахнул плащ. К вечеру погода резко испортилась - набежали тучи, поднялся холодный ветер. Вещички, которые раздобыла Тера, не слишком-то грели.
- Гарри! - Сьюзен не поверила своим ушам. - Господи! Где ты? Тебя ищет полиция. Твердят об убийстве.
- Это недоразумение. - Холод настырно лез под плащ, да и боль усиливалась.
- Голос у тебя кошмарный. Ты в порядке?
- Поможешь мне?
На том конце провода возникла томительная пауза.
- Не знаю, Гарри. Я не понимаю, что происходит, и неприятности мне не нужны.
- Могу объяснить, - предложил я, стараясь изо всех сил, чтобы голос не дрожал от боли. - Только история выйдет до неприличия длинная.
Последнее слово я произнес с едва заметным ударением. Иногда меня пугает легкость, с которой можно принудить человека делать то, что тебе нужно, всего лишь зная его маленькие слабости.
- Длинная история, говоришь? - мигом заинтересовалась она.
- Ну да. Там столько всего - убийства, море крови, чудовища. В двух словах не расскажешь. Ты получишь настоящую бомбу, если меня подвезешь.
- Чертов ублюдок! - выдохнула Сьюзен, но в голосе слышалась улыбка. - Придушить тебя мало.
- Всегда пожалуйста. - Я чувствовал, что тоже улыбаюсь. Диктуя адрес бензоколонки, я молился, чтобы в телефоне Сьюзен не оказалось «жучков». В принципе у фэбээровцев времени на это не было...
- Жди через полчасика, - пропела она. - Надеюсь, пробок не будет.
Я взглянул на стремительно темнеющее небо, на вереницу хмурых облаков.
- Поспеши. Время дорого.
- Просто жди, Гарри, - обеспокоенно сказала Сьюзен и повесила трубку.
Я устало привалился к стене. Черт! Как я ненавидел себя сейчас! Вот уж не по-джентльменски втягивать Сьюзен в эту бодягу. Подло и малодушно. Оказавшись в беде, последнее дело призывать на помощь женщину. К тому же до чертиков не хотелось подвергать опасности свою подругу. Полиция с ног сбилась, разыскивая чудаковатого Гарри Дрездена ни много ни мало по подозрению в убийстве. Сьюзен рисковала влипнуть по самые сережки за пособничество.
Однако иного выхода не было. Я даже из города выбраться не мог - машины нет, денег на такси тоже. Пешком уйду недалеко. Зря, что ли, меня дубасили? Макфинн и Тера растворились во мраке. В общем, сколько ни бей себя в грудь, без помощи не обойтись, и Сьюзен единственная, кому я безоговорочно доверяю. Кроме того, на горизонте маячила сенсация, а чтобы заполучить ее, девчонка в лепешку расшибется. Я подманил ее и раздразнил; надо признаться, это не делало мне чести. Раньше я лучше думал о собственном благородстве. Жить захочешь - и не так... Гм! Я съежился от холода, как нахохлившийся селезень, и всерьез задумался над морально-этической стороной своих поступков.
Короче, стою у стеночки, никого не трогаю, о грехах своих сокрушаюсь. Вдруг слышу, на задворках кто-то скребется. Я насторожился и прислушался. Звук повторился более отчетливо. Трижды через равные промежутки времени. Похоже на условный сигнал. Осторожно-осторожно я пошлепал на звук, готовый в любую минуту развернуться и задать стрекоча. И что бы вы думали? Тера Уэст во всей красе. Сидит на корточках посреди мусорной свалки - вокруг пустые коробки из-под пива и другой ерунды, воняет черт знает чем, а дамочка-то голая. Видимо, пронизывающий ветер ей нипочем. Тело смуглое, мускулистое, без единого грамма жира. Глаза диковатые, будто она еще не совсем «вернулась». В растрепанных космах застряли древесные листочки, веточки всякие...
Тера поднялась и пошла ко мне. Двигалась она с потрясающей грацией, упруго и сильно, не смущаясь своей наготы. Какое, к дьяволу, утомление, когда на тебя плывут потрясающие бедра...
- Чародей, дай мне свой плащ.
Я опомнился и отвел глаза. Поспешно сдернул плащ, не обращая внимания на зверскую боль в плече. Ледяной октябрьский ветер тут же на радостях принялся трепать мою жидкую одежонку. Тера оделась, застегнулась на все пуговицы, потуже стянула пояс. Рукава оказались длинноваты, да и полы хлопали по лодыжкам, но главное, к моему величайшему облегчению, это великолепное тело было хоть чем-то прикрыто.
- Что стряслось? - спросил я.
Тера поежилась.
- Полицейские ничего не смыслят в охоте. Толком за дичью гоняться не умеют. Один меня сграбастал, но я вывернулась. - Она запустила пальцы в космы и стала выбирать из волос сухие листья. - Я увела их от вас, перекинулась и вернулась в лагерь. Я шла по следу Макфинна.
- Где он?
- У фэбээровцев. Его забрали. - Тера оскалилась.
- Дьявольщина! Ты знаешь куда?
- В машину.
- Понятно, что в машину, - нетерпеливо отозвался я. - Куда поехала машина?
Тера покачала головой.
- Я слышала, они спорили с кем-то по имени Мерфи. С ней было много людей и все с оружием. Макфинна повезли, куда она сказала.
- Значит, они поехали в центр города. Чует мое сердце, Мерфи поволокла его в участок. Черт побери! Там же людей немерено.
Лицо Теры окаменело.
- Ничего не поделаешь, - пожала плечами она.
- Эх, времени в обрез...
- Теперь уже все равно. До него нам не добраться. Взойдет луна, и Макфинн перекинется.
- Бред, - застонал я. - Мне необходимо попасть туда.
Янтарные глаза превратились в узкие щелочки.

Предыдущая страница 9 Следующая страница


Луна светит безумцам 10

- Чародей, ты в розыске. Вся полиция на ушах. Если ты сунешься в участок, тебя кинут за решетку, вместо того чтобы любезно проводить к Макфинну.
- Я не собираюсь испрашивать официальное разрешение. Надо незаметно проникнуть внутрь. Думаю, у меня получится, но сначала я должен попасть домой.
- Полиция будет следить за квартирой. Возможно, тебя уже поджидают. Да в любом случае ехать-то не на чем. Такси отпадает. Чикаго черт знает где, а восход луны не за горами. Все кончено, чародей.
Я услышал шелест покрышек и выглянул из-за угла. Автомобиль Сьюзен остановился. На ее «торус» сыпался мелкий дождик - капли шлепались на лобовое стекло и застывали крохотными кружочками влаги. Наконец-то! Настроение резко пошло вверх.
- Карета подана. Пошли, - скомандовал я.
Тера остолбенела. Она явно не ожидала, что затюканный чародей начнет отдавать приказы. Я насладился собственным триумфом и заковылял к машине.
Сьюзен склонилась через сиденье и распахнула пассажирскую дверцу. Она заморгала часто-часто, когда увидела лиловые штаны. Правда, ее глазам пришлось совсем туго, когда из-за моей спины вышла Тера. Ни слова не говоря, она деловито откинула сиденье и полезла назад - только ноги голые сверкали, причем в непосредственной близости от изумленного взора мисс Родригес.
Я поднял опущенную Терой спинку кресла и плюхнулся на место. Мне потребовалось нешуточное усилие, чтобы захлопнуть дверцу. Конечно же, я не удержался и охнул, а повернувшись к Сьюзен, понял - что-то не то с моим костюмом, и дело не в фасоне. Девушка смотрела с непритворным ужасом. Я глянул вниз. Черт побери! И повязка, и футболка насквозь пропитаны кровью.
- Боже милостивый! - едва не задыхалась Сьюзен. - Что с тобой?
- Пулю поймал.
- Оч-чень б-больно, да? - Она даже заикаться начала.
- Эта самка всегда глупая или только сегодня? - неожиданно подала голос Тера.
Я вздрогнул, Сьюзен свирепо развернулась. Умеют женщины взглядами убивать, ох, умеют. Я тоже оглянулся. В темноте светились янтарные щелочки, и... Тера скалилась. Пусть меня черти сожрут, если этот оскал называется улыбкой.
- Болит, болит, - подтвердил я. - Послушай, отвези-ка нас ко мне. Около дома не останавливайся. Просто сбрось скорость и медленно проезжай мимо. А по дороге я тебе все расскажу.
Сьюзен напоследок смерила Теру взглядом, полным холодного скепсиса. Особенно ее заинтересовали изгвазданный дырявый плащик и торчащие из-под него голые конечности.
- А повежливей нельзя? - сердито пробурчала она и дала по газам.
Свернуться бы сейчас поудобнее да вздремнуть. Куда там! Пришлось весь обратный путь до Чикаго объясняться, описывать события последних дней, стараясь при этом не упоминать Белый Совет и демонических пришельцев. Сьюзен сосредоточенно меня слушала, иногда переспрашивала, уточняла, что-то обдумывала. Дождь тем временем полил как из ведра, и Сьюзен запустила дворники. Мы ехали сквозь сплошную завесу воды.
- Стало быть, пока не взошла луна, вам нужно пробраться к Макфинну? - спросила она, когда я выдохся.
- Вот именно.
- Почему бы тебе не позвонить Мерфи и не рассказать обо всем?
- Она не в том состоянии, чтобы слушать, - скорее кулаки распустит, чем позволит слово вставить. А я, ко всему прочему, еще и сбежал от нее. В общем, ожидает меня не дружеская беседа, а тюремная камера.
- Но ведь на улице пасмурно. Дождь поливает. Луну-то и не увидишь, - затараторила Сьюзен. - Вдруг Макфинн тоже не перекинется?
Я обернулся на Теру. Она сидела, уткнувшись носом в окно, и смотрела на пролетающие мимо здания, на вереницу мерцающих огней. Не меняя положения, пышноволосая молча покачала головой.
- Удача не про нашу честь, - ответил я. - Из-за туч мы даже не поймем, село солнце или нет, но я знаю - времени кот наплакал.
Сьюзен грустно вздохнула.
- И как же ты проберешься к Макфинну?
- Вот для этого и понадобится пара вещиц из моей квартиры. Поезжай туда. Проверим, установила ли полиция наружку.
Сьюзен свернула на мою улицу. В пелене дождя свет уличных фонарей превратился в слабое серебристое свечение. Автомобиль медленно двигался вдоль деревянного дома, который словно съежился под страшным ливнем. Ветхие водостоки бешено сотрясались от напора воды, но промокший упрямец держался стойко, назло разбушевавшейся стихии.
Напротив моей квартиры был припаркован коричневый седан. Внутри виднелись смутные фигуры.
- Вот и наши голубчики, - сказал я. - Одного знаю. Это человек Мерфи.
Сьюзен ойкнула и, чуть прибавив газку, завернула за угол. Там мы остановились.
- А можно проскользнуть с другого входа?
- Не-а. Другого входа не имею, знаешь ли. Окна тоже просматриваются. Просто надо отвлечь парней. На минутку.
- Я позабочусь об этом, - сказала Тера.
- Только без жертв, - засопел я.
Волчица склонила голову к плечу и невозмутимо ответила:
- Ради Макфинна я готова на все. Даже слушаться тебя. Открывай дверцу.
Я заглянул в бездонные янтарные глаза, ожидая, не мелькнет ли в них хоть малейший намек на хитрость или предательство. Я еще не пришел к определенному решению на ее счет. А вдруг Тера убийца? Проклятие Макфинна для нее не тайна за семью печатями - она и сама умеет с легкостью перекидываться. Доказательств ее непричастности к страшным убийствам я пока не нашел. Если они на совести Теры, то зачем дамочка беспрестанно жертвует собой ради Макфинна? Почему помогает мне? Может, заботливо печется о нас только лишь для того, чтобы сдать тепленькими земному правосудию?
От усталости и боли невыносимо кружилась голова...
«Гарри, - сказал я себе, - тут без вариантов. Или твоя чертова паранойя убьет Мерфи и ее людей, или ты доверишься хоть кому-нибудь и остановишь Макфинна».
Я открыл дверцу, и мы оба вышли под дождь.
- Что ты сделаешь? - спросил я у Теры.
Вместо того чтобы спокойно ответить, эта ненормальная скинула плащик, швырнула его мне и осталась под проливным дождем в чем мать родила.
- Нравится? - полюбопытствовала она.
- Осторожней на поворотах, чудила, - откуда-то снизу рявкнула Сьюзен.
Я аж поперхнулся и скосился на нее, стараясь не смотреть на голую и, чего греха таить, чертовски соблазнительную Теру.
- Да... гм! Ты весьма недурно сложена.
- Дыши медленно. Считай до двадцати, - велела она. Похоже, все это страшно ее забавляло, в голосе даже появились бесшабашные нотки. - Подберешь меня у дальнего конца здания.
Пышноволосая изящно крутанулась на голых пятках и растворилась за пеленой дождя. Я хмуро посмотрел ей вслед, а потом накинул плащ.
- Что застыл? - заговорила Сьюзен. - Может, мне пора еще о чем-то узнать? Может, тебе нравится эта бесстыжая девица?
Меня передернуло. Прижав к себе раненую руку, я близко-близко наклонился к Сьюзен.
- Не уверен, что она человек.
Я выпрямился и не спеша пошел по улице, чтобы уложиться в означенный срок. Когда предписанное Терой время истекло, я резко прибавил скорость и рванул вперед с видом припозднившегося прохожего, которому не терпится поскорее оказаться дома, - руки в карманах, голова втянута в плечи. Бегу навстречу ливню.
Я пересек улицу, стараясь не спускать глаз с коричневого седана.
Но копы и не думали смотреть на «прохожего». Все их внимание было приковано к островку яркого света позади седана. Парни чуть бошки не сворачивали, глядя, как Тера кружится в невероятно чувственном танце под музыку, слышную только ей одной. Уличный фонарь во всех подробностях освещал грациозную, гибкую фигуру. Властная женственность, страсть, пыл, желание слились в единое целое и воплотились в сумасшедшем танце. Она кружилась, изгибала спину, подставляла обнаженную грудь под мощные струи ледяного дождя, и мокрая гладкая кожа сверкала в свете электрических фонарей...
Я засмотрелся не хуже этих остолопов и споткнулся о край тротуара. Щеки вспыхнули. Я сбежал вниз по лестнице, отпер дверь и влетел внутрь. Свечи зажигать не стал, полагаясь на память. В конце-то концов, я здесь живу или где?
Эликсиры тихо-мирно пребывали там, где я их и оставил, - на полке. Я выудил из кучи барахла черный нейлоновый рюкзак и запихнул в него пластиковые бутылочки с зельем. Потом помчался в спальню и "схватил голубую спецовку, нагрудный карман которой украшала маленькая красная нашивка с именем «Майк» жирными буквами (рабочий комбинезон моего механика - когда он последний раз возился с «жучком», то случайно забыл его в багажнике). Следом за спецовкой в рюкзак полетели: бейсболка, аптечка, моток широкой изоленты, коробочка с мелками, семь стертых камешков (у меня в чуланчике целая коллекция), белая футболка, голубые джинсы и внушительный флакон тайленола. В результате молния на рюкзаке еле застегнулась. Управившись с застежкой, я кинулся к дверям, прихватив на ходу чародейский посох.
Вдруг в темноте что-то промелькнуло. От неожиданности я подскочил чуть ли не до потолка. Тьфу ты черт! Мистер! Громадный котяра задержался на верхней ступеньке только для того, чтобы взглянуть с сердитой укоризной на забывчивого хозяина, затем бесшумно пропал в глухой ночи. Я вполголоса чертыхнулся, запер дверь и рванул наверх. Сердце стучало громче отбойного молотка. Ощущение, я вам скажу, ниже среднего.
Я застал спектакль в полном разгаре. Позади седана в огнях уличных софитов на четвереньках стояла Тера. Намокшие пряди прилипли к щекам. Рот приоткрыт. Смотрит в упор на осчастливленную публику - двух полицейских детективов в штатском. Олухи уже вывалились из машины и теперь пытаются что-то втолковать полоумной девице, правда, держась на приличном расстоянии. Грудь Теры бурно вздымалась, но, зная сверхъестественную неутомимость златоглазой, я здорово сомневался, что она действительно устала от бешеного танца. Впрочем, зрелище вздымающейся груди было поистине сногсшибательным. Мне даже стало жаль этих парней.
Я прижал к себе посох и зашагал по улице. Обратный путь оказался намного короче - до «торуса» я добрался за каких-нибудь пять секунд. Сьюзен без лишних вопросов тронулась с места и объехала дом. Она еще толком не затормозила, а из дождя уже вынырнула звезда стриптиза, несравненная мисс Уэст. Я открыл дверь, и она быстренько запрыгнула на заднее сиденье. Я швырнул ей «суперский» прикид. Тера молча оделась.
- Сработало, - сообщил я. - У нас все получилось.
- Еще бы не сработает, - фыркнула волчица. - Мужики - форменные придурки. Стоит им завидеть голую бабу, и они забывают обо всем на свете.
- Во-во, - поддакнула Сьюзен, врубая третью передачу. - Мы еще вернемся к этому вопросу, дорогой. А теперь, ребята, держитесь крепче! Следующая остановка - отдел специальных расследований!...

***

Прежде чем брать приступом оплот чикагской полиции, я сдвинул бейсболку на глаза и залпом выпил зелье, сваренное на «невидимость». Особого вкуса не почувствовал, но гремучая смесь пузырилась и чертовски щипалась во внутренностях. Я подождал секунды две-три, пока зелье начнет действовать, и перехватил колдовской посох поудобнее. Хотя один конец посоха был засунут в ведро, на швабру он походил весьма отдаленно. Да и сам я мало напоминал уборщика, даже напялив куцую спецовку своего механика.
Вот здесь-то по идее и должна вступить в бой магия. Если осечки не будет, с помощью эликсира я, точно хамелеон, сольюсь с обстановочкой и проскользну незамеченным мимо любого не в меру наблюдательного взора. И все для того, чтобы подобраться к Макфинну поближе и показать парню, как выглядит чародейская политика сдерживания, то бишь соорудить вкруг него силовое кольцо, в котором он пересидит ночку от греха подальше. Ну, а если не повезет и зелье не заработает, то у меня появится отличная возможность заняться изучением дизайна интерьеров тюремных камер, причем в непосредственной близости от исследуемого предмета. Лет эдак на «дцать». При условии, что Макфинн не порвет меня на тряпочки.
Плечо болело, живот сводило. Конечно, я нервничал, однако старался думать о другом. Например, что на плече свежая повязка, а в крови полно тайленола, и вообще я был реанимирован по максимуму, насколько это возможно, чтобы приберечь второе зелье. Если бы я мог запихать в себя оба эликсира одновременно, не опасаясь, что крутой коктейль окончательно выведет меня из строя, честное слово, я бы выхлебал бодрящий напиток еще у себя в квартире - руки сами тянулись к заветному пойлу. Удержался я не только потому, что мог отключиться, - я боялся за эликсир-хамелеон. Вдруг не подействует? Тогда вся затея с проникновением в ОСР псу под хвост. Очень надеюсь, что случай применить бодрящий все же представится. Не люблю попусту переводить хорошие вещи.
Я уже начал подозревать, что крупно лопухнулся с выбором зелья. Стою, мокну, а эффекта - ноль.
И вот тут эликсир заработал.
Сначала все вокруг посерело и зрение перешло на черно-белый режим.
Потом напала дурацкая апатия. Захотелось сесть прямо в лужу посреди улицы и отрешенно наблюдать за движением земного шара... Наверное, формула эликсира предусматривала подобное желание, потому что контрмеры ждать не заставили - волосы на загривке вздыбились, и по коже прокатился целый табун мурашек, до смерти колючих. С ними не посидишь... Я задышал, глубоко, равномерно, поднялся по лестнице, распахнул дверь и вошел внутрь. Хорош я буду, если меня заметят - куцый комбинезочик, в одной руке ведро, в другой «швабра». Но тени продолжали двигаться и чудно изменяться, краски не возвращались, и на долю секунды я ощутил себя статистом на съемочной площадке «Мальтийского сокола».
Дежурная по отделению, солидная во всех отношениях дама, почитывала черно-белый глянцевый журнал. Она подняла скучающие глаза. В этот миг ее униформа и лицо обрели краски. Дама небрежно оглядела уборщика-недотепу и снова уткнулась в журнал. Вместе с угасшим вниманием пропали вернувшиеся было цвета.
Моя физиономия расплылась в блаженной улыбке. Ура! Победа! Эликсир удался на славу. Я с великим трудом поборол желание переполошить сонное царство. Бывают и в занятиях магией приятные моменты! В минуту подлинного восторга я позабыл обо всем, и о боли тоже. Потрясный эликсир замутили мы с Бобом. Непременно расскажу ему, пусть черепушка тоже порадуется.
Я опустил голову и тихонько проследовал мимо дородной сержантши. Подумаешь, семенит еще один уборщик. Да мало ли их здесь возится после рабочего дня?!. Я подхватил «инвентарь» и помчался по лестнице на пятый этаж. Именно там располагается отдел Мерфи, и именно там некогда прописалась предвариловка. Навстречу попался коп - в мою сторону он даже не взглянул. Я понял это по тому признаку, что фигура полицейского осталась бесцветной.
Невидим! Невидим! Невидим! Второй удачный опыт буквально меня окрылил, и я понесся дальше, обгоняя ветер... ну, во всяком случае, мне так казалось.
Теперь оставались сущие пустяки - всего-то найти Макфинна и оградить Мерфи и ее людей, пока они не успели арестовать наглого парня «с тараканами в голове».
А между тем время истекало.

Глава 17

Случалось ли вам отчаянно желать, чтобы под рукой оказался астрономический календарь?
Мне - да. По крайней мере в тот вечер. Я не знал, в котором часу соблаговолит взойти луна, а на поход в библиотеку или в магазин времени не оставалось. Я мог лишь предполагать, что лунный диск появится где-то через час после заката. Облака слишком плотно затянули небо. Село солнце, не село солнце - не разберешься. Сколько в запасе? Двадцать минут? Десять?
Или я уже безнадежно опоздал?
Взбираясь по лестнице, я гадал, как бы остаться с Макфинном наедине после его преображения. Хорошо бы совсем удалить людей из здания. Несмотря на всю свою хваленую премудрость, я и понятия не имел, что способен выкинуть мой подопечный, когда перекинется. Тело несчастной Ким Дилени выглядело достаточно жутко - и это само по себе наводило на невеселые мысли. Рассказывая о Луп-Гару, Боб упоминал устойчивость к магии, огромную мощь и невероятную скорость. Нужно что-то эдакое неординарное противопоставить озверевшей скотине...
Оставалось одно - молиться. Молиться, чтобы я успел окружить его кольцом прежде, чем начну исследовать поведение Луп-Гару в естественной среде обитания. Я приостановился и заглянул в ведерко, проверяя, на месте ли мелки и камешки - строительный материал для магического рисунка. Сооружая Круг, не обязательно выпендриваться по полной программе - серебряные слитки, золотые самородки и другие подобные «излишества» хороши, спору нет, но «неблагородные» булыжники тоже подойдут. Главное, чтобы вы знали, чем и когда пользоваться. Кудесник высшего класса довольствуется малым - были бы мелки, столовая соль да деревянная ложка.
Мысли скакали испуганными бурундучками. Паника росла вместе с безумным страхом опоздать. Ох, некстати... Сейчас мне позарез нужна ясная голова. Ведь за меня никто не станет принимать решения, сосредоточивать внимание, силы, помыслы... Я наддал что есть мочи и вскоре был на пятом. До кабинета Мерфи десять футов, предвариловка чуть дальше и за угол. Не сбавляя скорости, я понесся прямиком туда мимо ОСР. Из-за двери в кабинет слышался требовательный голос Кэррин:
- Что значит не можете его найти?
- Не можем и всё. Парни клянутся, что глаз не сводят с квартиры, - обиженно сопел Кармайкл.
Кэррин заворчала:
- Черт побери! Неужели Дрезден собирается заявиться прямо сюда?...
Я не стал прислушиваться к разговору. Цель у меня иная. Дальше по коридору - вот о чем надо думать, и еще о том, чтобы не навернуться. Как зачуханная дворняга о трех лапах, я ковылял и шатался, позвякивая заветным ведерком, и медленно, но верно переходил с крупной рыси на вялый бег трусцой.
За углом все было по-старому - сплошные решетки. И решетчатая дверь-вертушка тоже на старом месте. Замками ведает дежурный охранник; он отпирает дверь, если вы сваляли дурака и приперлись без ключей. За дверью предбанничек: пара деревянных стульев и застекленная конторка. Стекло пуленепробиваемое, между прочим. В этой «крепости» за столом сидит тюремщик. Под глазами круги, на лице выражение смертной скуки. Из предбанничка непосредственно к камерам ведет цельнометаллическая дверь с крошечным смотровым окошком. Сидящий в «крепости» тюремщик приставлен следить именно за ней.
Склонив голову пониже, я подошел к вертушке и постучал по железным прутьям. Подождал. Ни ответа ни привета. Стучу снова. И тут меня осенило. Действие эликсира может оказаться настолько сильным, что охранник меня вообще не сумеет заметить. Вот будет смеху, если зелье, которое выручило внизу, подведет у последнего рубежа. Я со всей дури заколошматил по решетке рукояткой деревянной «швабры».
Оглох он там, что ли?! Наконец охранник оторвался от журнала и выпучился поверх очков. Цвета закружились, замерцали, появились легкие оттенки, и снова все улеглось в серую муть. Охранник нахмурился, оглянулся на висящий за спиной календарь и нажал кнопку.
Вертушка зажужжала, и я ввалился внутрь. Глаза долу. В руке ведерко.
- Что-то ты рановато на этой неделе, - зевнул тюремщик, снова утыкаясь в журнал.
- В пятницу уезжаю из города. Хочу побыстрее отделаться. - Я старался говорить монотонно и уныло, и к величайшему удивлению, у меня получалось. Обычно, когда ситуация требует лгать и лицедействовать, я неизменно попадаю впросак. По-видимому, эликсир помогает прятать и эмоции. Вот вернусь к себе в каморку и скажу Бобу: «Пусть ты - чертов зануда, но дело свое знаешь туго!» Обязательно скажу...
- Подпиши здесь. - Коп просунул в щель окошка планшет и ручку. Я его совершенно не интересовал. Парня куда больше забавляли журнальные картинки с полуголыми красотками.
Я застыл в нерешительности. Дьявольщина, как же подписываться-то? На выходе он мне опять планшетку протянет... Зелье средневековой черепушки превосходно, сомнений нет, однако вряд ли эликсир изменит мой почерк. Я взглянул на следующую дверь, потом на часы... Черт побери! Время поджимает! Колебаться некогда. Я подошел к конторке и левой задней нацарапал закорюку на допуске.
- Как вечерок? Все тихо?
Охранник вскинул журнал, чтоб получше всмотреться в разворот.
- Недавно богатея привели. Поначалу вопил, а сейчас примолк чего-то. - Едва удостоив взглядом мою «каллиграфию», он повесил планшетку на крючок рядом с черно-белыми мониторами.
Я наклонился немного, вытянул шею и скосил глаза на мерцающие экраны. Ага, понятненько, каждый принимает сигнал от одной из камер наблюдения. По камере на камеру, так сказать. На всех примерно одинаковая картинка - крошечный бокс, два с половиной метра на два с половиной или около того, узкая койка, параша. Со стороны коридора боксы объединяет решетчатая стена, остальные три перегородки бетонные. В правом нижнем углу мониторов присобачено по бумажной полоске, на которой черным маркером накорябано чье-нибудь имя... Хансен... Вашингтон... еще имена... еще... Стоп! Макфинн! Экран камеры Макфинна мерцал сильнее других. Помехи жуткие, полосы, зигзаги, картинка размыта. Но главное я усмотрел - его бокс был пуст.
Пуст! Лопни мои глаза! Пуст!
В воздухе парила бетонная пыль. Решетка выломана прямо из стены и валяется тут же. Рядом бесформенная тряпка - джинсовые шорты Макфинна.
- Сукин сын, - бессильно простонал я.
На соседнем мониторе что-то мелькнуло. Это тот бокс, что прилегает к разрушенному. Я присмотрелся. Судя по надписи на полоске, фамилия заключенного - Мэтсон. Вжавшись спиной в стену, на узкой тюремной койке скрючился худющий тип. Белая майка, джинсы, небритая рожа. Рот раззявлен в отчаянном крике. Видно, как содрогается от воплей грудь, но самих криков не слышно. Должно быть, когда Макфинн матерился, охранник отключил динамики, а толстенные стены изолятора и монолитная дверь звуки в предбанник не пропускали. Снова движение... Картинка смазалась... Потом обзор почти полностью закрыла туша - огромная, покрытая шерстью. Тощие руки Мэтсона вскинулись в напрасной попытке защититься от того страшного, что вломилось к нему сквозь металлическую решетку, вломилось с непринужденной легкостью, будто это и не решетка вовсе, а трухлявый штакетничек. На миг все замерло. Вдруг серые стены и бетонный пол усеяли густые черные капли, словно кто-то шутки ради взболтал банку кока-колы и повсюду ее разбрызгал. Туша исчезла. На койке вместо худосочного человека осталась дрожащая изломанная кукла, клочья мяса и пропитанные кровью лохмотья. Мэтсон был еще жив. Изломанный, изорванный, он с неистовой мольбой смотрел прямо в объектив, смотрел прямо на меня. Потом дернулся и затих. Навсегда.
Кошмар длился секунды три, может, четыре.
Я завороженно перевел взгляд на другие экраны. Заключенные прилипли к решеткам, перекрикивались, старались понять, что за чертовщина творится в предвариловке. До меня внезапно дошло - люди слышали душераздирающие вопли, но они чисто физически не могли видеть происходящее за стенкой, тем более все сразу. Из камеры как ни высовывайся, сколько ни тянись, ни черта не увидишь. Пока преображенный Макфинн не возникнет прямо перед носом.
Меня захлестнула удушливая волна липкого ужаса. К горлу подкатил горький комок. Чувство полного бессилия перед... этим сводило с ума. Я смотрел в мертвые глаза Мэтсона, на кровавое месиво из кишок, на оголенные кости правой руки и ноги, с которых сорвали теплую человеческую плоть, и думал, что существу, беснующемуся в каменном мешке, вообще неведомы преграды. Оно играючи проходит сквозь железные прутья и убивает без сострадания, без жалости.
"Гарри! - шептал я себе. - Чародей ты хренов! Зачем ты сюда приперся? Что у тебя есть против этого?"
А соседний монитор уже транслировал повтор предыдущей сцены. Теперь тварь убивала чернокожего мужчину, почти старика, и тот, умирая, кричал от невыносимой смертной муки. Увиденное разбудило во мне древний первобытный страх, что живет где-то глубоко внутри, на уровне подсознания, на уровне пещерных инстинктов. Животный страх, не подвластный доводам разума, питающий одну мысль, одно стремление - бежать, драпать, уноситься не оглядываясь, не останавливаясь...
Но я не мог уйти! Небеса свидетели, я должен что-то сделать.
- Смотри. - Я показал трясущимся пальцем на монитор. Голос мой больше походил на жалобный призрачный вздох. Я повторил попытку. Я почти заорал на охранника: - Смотри!
Он поднял глаза. Склонил голову. Нахмурился. Его облик стремительно набирал цвет, но сейчас это уже не имело значения. Ничто не могло сравниться с происходящим там, за железной дверью. Я тыкал пальцем в монитор, срываясь на крик, визгливый, тонкий, противный.
- Смотри на экраны, да смотри же ты!
Я шагнул к мониторам, продолжая верещать от страха.
Я должен был это предвидеть, должен был. Чертов олух! Техника и маги - две вещи несовместные. Особенно когда сердце мага прыгает, не хуже баскетбольного мяча, а внутренности скручиваются в тугой узел от страха. Разумеется, мониторы взбесились. Изображение то пропадало, то появлялось, а то снова - сплошные помехи и ни одной внятной картинки. Охранник мрачно меня оглядел и повернулся к сбрендившим экранам. Повернись он секундой раньше, то увидел бы собственными глазами гибель очередного узника, человека по фамилии Мердок.
- Ох, надоела эта бредятина, - недовольным тоном протянул коп и стянул с носа очки, чтобы протереть стекла. - Вечно они барахлят. Столько деньжищ отвалили за проклятые камеры! Зачем, спрашивается?
Я поспешно отскочил от мониторов.
- Они умирают, - горячо заговорил я. - Надо вытащить людей, иначе все погибнут.
- Ага, рассказывай, - кивнул охранник. - А то я совсем заскучал.
Я ошарашенно вытаращился на него. Тем временем коп водрузил очки на прежнее место и адресовал мне дежурную улыбочку. Цвета поблекли. Фигура полицейского вернулась в черно-белый режим. Действие эликсира продолжалось, и я снова был для охранника всего лишь тупым уборщиком, к которому он давно привык. Парень слышал мои слова, но магия исказила их значение, и он, не задумываясь, пропустил фразу мимо ушей, как если бы речь шла о вещах обыденных и до смерти скучных. Эликсир бил все рекорды.
- Умоляю, взгляните на мониторы. - Я почти плакал от страха и обиды. - Он убивает их!
- Не увиливай, парень. Иди-ка работай, - ответствовал страж. - Я впущу тебя.
С этими словами он нажал кнопку где-то внизу, и монолитная дверь с тихим гудением начала открываться. Стоило ей приоткрыться всего на пару сантиметров, и в предбанник ворвался оглушительный хор - леденящие душу вопли, стоны невыразимых страданий, отчаянные выкрики одуревших от дикого ужаса людей. Стоял высокий, пронзительный визг. Казалось, этот чудовищный звук просто не может, не способна издавать человеческая глотка. К жуткому многоголосью примешивались скрежет металла, страшный хруст, глухие удары, будто от падения... А затем футах в десяти от двери замерло что-то неимоверно большое. Прокатился низкий рев, гулкий, как из бездонной бочки.
Я метнул взгляд в сторону охранника. Тот уже стоял с пушкой наготове и явно вознамерился открыть чертову дверь.
- Не-ет! - взвизгнул я и бросился наперерез. Я скорее почувствовал, чем увидел, нечто - там, за стеной. Тварь неотвратимо двигалась прямо к выходу, рассекая воздух массивным туловищем. Я изо всех сил навалился на дверь, и вовремя. Тяжеленная створка дрогнула, и в щель просунулась громадная лапища. Странная конечность - и уже не рука, и еще не звериная лапа. Огромные черные когти. На шерсти свежая кровь. Стальной край прижал эту страшную не лапу. Я наваливался и наваливался - ужас придавал сил, а всего в нескольких сантиметрах от меня с лютой ненавистью завывала тварюга. Честно скажу, мороз по коже продирал.
Наше противостояние длилось недолго.
Первый толчок наверняка был пробный, и тем не менее я едва удержался на ногах. Ботинки скользнули по кафелю - я отъехал на целый фут. Жуткая конечность повернулась, сцапала створку (вонзив когти в металл) и давай бешено дергать туда-сюда.
- Помоги мне, - заорал я охраннику, тщетно стараясь удержать дверь.
Обалдевший парень хлопал на меня глазами. Внезапно его фигура стала разноцветной. Наконец-то проснулся!
- Ты, - выдохнул он. - Ты! О Господи! Что за дела?
- Помоги дверь закрыть, или нам конец, - прохрипел я.
Охранник подскочил ко мне, но в этот миг вся исполинская мощь Луп-Гару обрушилась на стальную преграду. Дверь не выдержала. Коп быстренько нырнул за свою конторку и притих, а я пушинкой пролетел мимо и смачно шмякнулся спиной о железные прутья первой двери. Раненое плечо сразу же припомнило былые обиды и выдало мне такой приступ обжигающей боли, что захотелось немедленно скончаться.
В опустевшем дверном проеме передо мной стоял Харли Макфинн. Вернее, то, что было им совсем недавно. Оказывается, волк из Луп-Гару, как из птеродактиля квочка. Зверь матерый. В холке поболе пяти футов. Ладно, допустим, волк. Только где это видано, чтобы волки под три центнера весили? Черная косматая шкура в блестящих пятнах густой крови. Драные уши торчком. Морда клыкастая - сухопутная акула, а не волк. Непропорциональные конечности. Длиннее, короче ли нормальных волчьих, сказать не скажу, но лапы у него неправильные, с брачком. В общем, ничего общего с добрыми старыми лесными хищниками. Зрачки пылают серебристым огнем, чужая кровь, стекающая с угольной шерсти, смахивает на вязкий сироп. Слава Богу, эликсир-хамелеон действовал даже на Луп-Гару, и тот меня в упор не видел. А вот я его и видел, и чувствовал. От оборотня исходила почти физически ощутимая волна сверхъестественного яростного исступления. Вдобавок за ним тянулся шлейф темной Силы, от которой у меня волосы на голове зашевелились, под ложечкой засосало...
Луп-Гару степенно прошествовал в предбанничек, мазнул по мне равнодушным взглядом и кинулся на охранника.
Сначала парню везло. Он пытался взгромоздить себя на ноги, оглянулся лишь по чистой случайности и увидел летящее чудовище. Копа чуть кондрашка не хватила. Он забился в конвульсиях перед самым носом Луп-Гару и свалился обратно под стол. Оборотень только зубами клацнул. Полез, конечно, за конторку. Лезть пришлось медленно - туша ого-го, а простенок узкий и на монстров всяческих явно не рассчитан, перегородки выгибаются, скрипят. Охранник проявил похвальную расторопность. Он мигом занял позицию, как на учебном стрельбище, и разрядил обойму в надвигающуюся мерзкую харю. Пальба длилась секунды три. Грохот даже вопли несчастных перекрыл.
А оборотень прет, и выстрелы ему нипочем. Парень закричал: «Нет! Нет! Не-е-е-е-е-ет!» Луп-Гару поднялся на задние лапы и подмял его. В ход пошли клыки, когти... Несчастный пытался увернуться, вот только бежать было некуда. Челюсти оборотня сомкнулись на пояснице жертвы. Брызнула кровь. Парень завизжал и уцепился за приборную панель. Луп-Гару неистово крутанул башкой, оторвал его от панели и повалил.
Я не видел смерть охранника. Я видел сгорбленные плечи бесноватого зверя. Я слышал глухое ворчание и видел кровь. Она хлестала на потолок, на стены. Когда покореженная рама и стекло «крепости» потемнели от крови, я понял, что все кончено, и почувствовал почти облегчение.
Но было что-то еще помимо страшного рычания, помимо несмолкающих криков о спасении, помимо боли, которая каленым железом выжигала мое тело... Новый шум. Это сирена захлебывалась от служебного усердия. Ах, ну да, охранник цеплялся за свой пульт и, должно быть, задел кнопку - включился сигнал тревоги. Копы уже мчались по коридору, и впереди всех, разумеется, неслась Мерфи.
Луп-Гару продолжал терзать тело бедного парня. Оставалось лишь надеяться, что человек давно мертв. Самое лучшее, что мог сделать сейчас я, - это рвануть во все лопатки в предвариловку, забаррикадироваться там, создать защитный барьер, чтобы скотина не пробилась сквозь стены или дверь, и попытаться дожить до рассвета вместе с уцелевшими заключенными, предоставив в распоряжение оборотня остальную часть здания. Так поступил бы любой мало-мальски здравомыслящий индивидуум. Главное, самому спастись, верно?
Похоже, мне на роду написано принимать безрассудные решения.
Я повернулся к посоху, который валялся в противоположном углу, вытянул вперед руку и зашипел:
- Vento servitas...
Одним ударом двух зайцев... Внезапный порыв сотворенного ветра швырнул мне посох и захлопнул дверь в предвариловку. Я поймал посох протянутой рукой, развернулся к первой двери, что отделяла нас от основного коридора, и вогнал древко между стальными прутьями. Я склонился к решетке, пытаясь раздвинуть ее. Если бы речь шла о простом дереве и обычном мускульном усилии, то я бы только напрасно сломал древнюю трухлятину. Однако чародейский посох служит владельцу верой и правдой - помогает толково применять Дар и ловчее с ним обращаться. И я приналег на стальную решетку, скрестив силы, мускульную и магическую, взаимно умножая и ту, и другую.
- Forzare, - шипел я. - Forzare...
Металл поддался. Прутья вытягивались, гнулись...
А позади меня Луп-Гару начал истерично метаться в тесной «крепости». Я услышал, как он разнес пуленепробиваемое стеклышко, оглянулся через плечо и с ужасом понял, что действие эликсира порядком ослабело. Окружающий мир вновь стал разноцветным - вернулись полутона, оттенки и нюансы. Правда, рассматривать эту красоту пришлось на примере живописной образины бесноватого зверя. Во-первых, морда... Угольно-черная шерсть порыжела от засохшей крови, а кое-где густо заляпана ярко-алым. Во-вторых, клыки... Желтоваты, не без того, но все больше малиновые. Зрачки из серебристых стали изумрудными, и глазки посматривали настолько недружелюбно, что мой инстинкт самосохранения взвыл не хуже полицейской сигнализации. Все! Эликсир сдох. Оборотень меня видел, а это верная смерть.
- Forzare! - благим матом заорал я, выкладываясь до последнего.
Прутья согнулись и разошлись. Получилась не слишком импозантная дыра - фут в ширину и два в высоту.
В это время конторка опрокинулась под напором оборотня. Меня обдало колючим крошевом из стальных и стеклянных осколков. Я метнулся в дыру, напрочь позабыв о раненом плече и думая лишь о том, что в спину дышит смертоносная тварь. Ведь он же совсем рядом! Рядом! Ря-ядом!

Предыдущая страница 10 Следующая страница


11 Джим Батчер

Надо признать, я ввинтился в лаз с большой ловкостью. Сам удивляюсь, откуда прыть взялась. В мозгах царила паника. Левая нога зацепилась; я дернул посильнее, и она враз онемела. В общем, вместо того чтобы выскочить, я вывалился, да еще и подбородком треснулся. Черт, язык прикусил... Во рту стало солоно.
Я оглянулся. В дыре торчала широченная башка Луп-Гару с моим левым ботинком в пасти. Приятный момент - башка-то застряла. Оборотень рвался, тряс решетку, однако окровавленные лапы скользили по кафелю и разъезжались в стороны. Силища силищей, а прутья раздвинуть нечем. Правда, решетку можно разорвать... Я скрючился в отчаянии на полу и заскулил. Сигнализация надрывалась, топот близился, уже слышались выкрики полицейских.
Я поворочал онемевшей ногой. Воображение активно рисовало ампутированные конечности, и я содрогнулся, представив на минутку, что ниже щиколотки больше ничего нету, что вместе с ботинком зубастый гад и ступню отхватил. И тут я заметил мелькание ног в конце коридора. Проклятие! Я живо глянул на свои подпорки, удостоверился, что хотя носок и пропитан насквозь кровью, тем не менее ступня на месте, кое-как поднялся и рванул к посоху. Луп-Гару обиженно взревел и начал кидаться на прутья. Должно быть, кровавая слизь уже сошла с его лап, и теперь оборотень тверже держался на кафеле. Он разогнался, пробил решетку и рванул за мной.
Я схватил посох, крутнулся лицом к монстру и выставил перед собой вооруженную руку.
- Tornarius! - гаркнул я, вскинув посох...
И тут оборотень прыгнул.
Выкрикивая заклятие, я преследовал одну-единственную цель - противопоставить зверюге его мощь и его собственный вес, инерцию движения. Однако я малость недооценил летящую «торпеду». Недооценил и вероятность перегрузки своих сил при столкновении с громадиной. В итоге мы поделили разницу пополам. Обоим досталось на орехи. Оборотень врезался в сгустившийся воздух, который принял энергию и отразил ее обратно, - врезался и свалился на пол. Я схлопотал аналогичную оплеуху, а если учесть, что вешу я раз в пять меньше чертова мастодонта... Видели летающий поп-корн? Вот и я летел, как пущенная стрелка, через коридор вплоть до поворота - эдакая бандероль в отдел специальных расследований. Рухнул, покатился, впечатался в стену и замер, ни жив ни мертв. Болело все, что вообще может у человека болеть. Посох по дороге куда-то делся, зато кафельная плитка приятно холодила щеку.
Луп-Гару очухался быстрее, чем хотелось, и попер на меня. Если бы не боль, туманившая рассудок, пожалуй, я смог бы по достоинству оценить могучую стать, сверхъестественную грацию этого идеального охотника и по совместительству беспощадного убийцы. Сейчас он охотился на меня, и ничего удивительного, что я проигрываю битву за битвой. Силы были не равны, даже слишком.
Я вздохнул - может быть, последний раз в своей жизни - и воззрился на прущую махину.
Неожиданно откуда-то сбоку возникла Мерфи. Она уколола меня рапирой мрачнейшего взгляда, встала между мной и оборотнем и подняла совершенно бесполезную пушку.
- Мерфи... - простонал я.

Глава 18

Я дергался, пытался подняться, силился вызвать ничтожные крупицы энергии, чтобы хоть как-то защитить Мерфи, и все без толку. Последний магический удар меня доконал.
Все возможности исчерпаны, а Луп-Гару знай себе мчится по коридору с немыслимой для такой махины скоростью, вонзая когти в кафель, как в мягкую глину. С клыков срываются клочья пены, глаза пылают дьявольским огнем. Стены дрожат от прыжков гигантской туши. Я и не подозревал, что монолитные стены способны дрожать.
Мерфи даром времени не теряла и к боевым действиям подготовилась. Джинсы, фланелевая рубашка - рукава закатаны, на ногах тяжелые ботинки. Меня поразило, насколько юной и беззащитной казалась Мерфи без косметики и украшений. Росточек у нее что-то там с мелочью, Луп-Гару на своих четырех выше, чем Кэррин на цыпочках. Подняв оружие, она резко дунула на длинную челку, чтобы та не лезла в глаза, и прицелилась. Мерфи начала стрелять, когда дистанция между ними сократилась до тридцати шагов. Безрезультатно. Пули гулко щелкали по твердому лбу оборотня, а тот на них чихал.
Я обратил внимание на три любопытные особенности.
Во-первых, Мерфи по жизни всегда предпочитала полуавтоматику. Сейчас она держала в руках не крупнокалиберный кольт, который по обыкновению носила, а маленький блестящий пистолетик с оптическим прицелом.
Во-вторых, звук выстрелов был какой-то странный. Вместо привычного «бам, бам, бам», пушечка делала «кляк, кляк, кляк».
И в-третьих, самое интересное. Когда пуля попала чудищу в грудь, брызнул фонтанчик крови и Луп-Гару пошатнулся. Ярость в его взоре сменилась безграничным изумлением и даже замешательством. Потом две пули одна за одной вошли в его переднюю ногу. Оборотень взревел и рухнул на бок, как подкошенный. По инерции он покатился по коридору, врезался в стенку, протаранил ее и исчез в соседнем помещении. Нас окутали клубы бетонной пыли.
Мерфи присела подле меня.
- Говорила же я тете Эдне, что найду лучшее применение сережкам, - ворчала она. - Господи Иисусе! Гарри, ты весь в крови.
Я почувствовал, как ее рука нащупала жуткую прореху в комбинезоне. Вроде раньше он был целый... Потом Мерфи осторожно осмотрела мою грудь и плечи, проверяя, не задеты ли артерии.
- Имей в виду, ты под арестом. Способность дышать возвращалась с большим трудом.
- В порядке... все нормально, - захрипел я. - Скажи, чем ты его?
Мерфи выпрямилась. Она приподняла пушку и, крадучись, пошла к пролому, за которым валялся в нокауте Луп-Гару. Мы оба слышали доносящийся оттуда грохот, подозрительное бумканье и свирепое ворчание. Сигнализация продолжала надсадно верещать, но чудище рычало громче сирены.
- Спрашиваешь, чем я его? Пролистала твой отчет, вот чем! Ночью отлила несколько серебряных пуль. Для стрелковых состязаний у меня есть собственные патроны, они-то и пригодились. Правда, калибр мелковат - двадцать второй. Но я думала - подпущу поближе и всажу пулю в глаз, чтоб наверняка.
- Двадцать второй калибр?! - хрипел я. - А посо-лиднее найти не могла?
- Нытик чертов, - буркнула Мерфи. - Скажи спасибо и за это. Кстати, тебе об адвокате думать надо.
- До сих пор поверить не могу, что ты арестовала меня... Что за этой стеной?
- Архив, документация, полицейские отчеты, в общем, бумажное ведомство, - ответила Мерфи, держа пролом на мушке. - Компьютеры, заваленные пухлыми папками. Сотрудники давно разошлись по домам. Как думаешь, слезоточивый газ на зверя подействует?
- А ты прысни. Посмотрим, - пробормотал я, за что удостоился очередного колкого взгляда.
Из холла слышался топот. К нам бежал еще кто-то.
Я кое-как уговорил одеревеневшие ноги подержать меня в вертикальном положении и тоже заглянул в раскуроченную дыру. Аккуратно, аккуратно заглянул.
- Оставайся-ка на месте, Дрезден! Ты арестован, и вообще тебе надо к врачу.
- Соображаешь, что говоришь? Мы застряли на всю ночь в компании самого мерзкого существа, какое только можно представить, а ты об аресте талдычишь. Не надоело?
- Ну, все! Договорился! Немедленно отправляешься под замок. - Мерфи слегка повысила голос, не сводя глаз с пролома. - Кармайкл! Сюда! Четыре человека к дверям! Рудольф, отведи Дрездена... хотя бы в офис.
Мерфи узрела испоганенный металлический браслет, который весело болтался у меня на запястье, и охнула.
- Черт побери, Гарри! Что ты сотворил с моими наручниками?
Холл и прилегающий коридор заполнили полицейские в штатском. В основном ребята из ОСР. Кто с револьверами, а кто-то с помповыми ружьями, которые идут в ход при уличных беспорядках. Мое зрение выкидывало занятные штуки. Перед глазами плыл неясный туман, а цветовой режим то и дело кувыркался в серый монохром. Нервы дрожали, как натянутые струны. Действие эликсира иссякало неравномерно, толчками, то пропадая, то усиливаясь на краткий миг. В этом тоже его особенность. Я-то привык, что зелье «поработает» несколько минут и после разом исчезает в никуда.
Пока суд да дело, я провел небольшую личную инвентаризацию на предмет целостности конечностей и дорогих сердцу сочленений. Все-таки эта тварь успела прокусить ногу сквозь ботинок. Ступня болела, носок от крови хоть выжимай. Шаркая по кафелю, я оставлял красочные разводы. Прикушенный язык тоже не жалел хозяина - во рту полно солоноватой жижи, а я все не мог решить: сплюнуть или проглотить. В итоге проглотил (попрошу не подкалывать - и без того тошно). В раненом плече злобные кузнецы стучали молотками, разводили адский жар. Боль навалилась отовсюду разом, и меня порядком шатало.
- Гад сожрал мой любимый ботинок, - проворчал я.
Почему-то мысль о старом ботинке, попавшем чудищу в брюхо, порядком меня насмешила. Вечерок сегодня выдался очень уж бойкий, нервишки пощипало, не приведи Господи... Наверное, адреналин бьет по мозгам. Как бы там ни было, я зашелся в приступе неудержимого хохота. Кармайкл ухватил меня за шкирку и поволок. Он сдал гогочущую чародейскую тушку на попечение молодого детектива, совсем еще зеленого парнишки. Лицо незнакомое. Должно быть, из недавнего пополнения. Я привалился к нему, не переставая истерично смеяться, до слез, до всхлипов.
- Рудольф, отведи-ка ты его в офис, - велел Кармайкл. - И сторожи, как следует. Разрулим тут и найдем ему врача.
- Боже милостивый, - пролепетал Рудольф - глаза как блюдца, шевелюра в пыли, в голосе паника. - Вы видели, да? Там, на мониторах? А сержант Хэмптон? О Боже!
Кармайкл сгреб новичка за грудки и хорошенько встряхнул.
- Слушай, салага, - резко заговорил он. - Эта зверюга неподалеку. Делай, что велено, и захлопни варежку!
- Е-есть! - Рудольф подтянулся и слегка толкнул меня в указанном направлении. - А он кто?
Кармайкл коротко глянул в мою сторону.
- Он в порядке. Скажет чего - слушайся.
Верный помощник Мерфи вскинул ружьишко и потопал к начальнице, которая намылилась нырнуть в пролом. Она как раз инструктировала ребят на тот случай, если отряд потеряет командира. Кэррин приказала им подобрать ее пистолетик и стрелять оборотню прямо в глаз.
Новенький тащил меня почти волоком, а я продолжал истерично хихикать, наблюдая, как тянется за нами кровавая дорожка. В измученном мозгу остался крошечный островок здравого рассудка, терпеливо ожидающий, пока я отсмеюсь. Где-то там в самой глубине копошилась надоедливая мысль. Скользкая как угорь. Никак не удавалось схватить ее за хвост и хорошенько обдумать. Что-то важное... Что-то насчет крови...
- Ничего нет. Ничего, - бубнил Рудольф. - Это шутка. Ну точно, шутка. Меня разыграли. Ничего не было.
От парня разило потом, но гораздо сильнее был запах страха. Я чувствовал, как новичка сотрясает крупная дрожь. Полагаю, именно безумный ужас бедолаги помог мне пробиться сквозь пелену собственной истерики. Его лихорадочная дрожь подействовала на мои нервы, словно хлесткая пощечина. Он втянул меня в офис ОСР. Судорожно глотая воздух, я повалился на старую потрепанную кушетку, что стояла за дверью, а парень, освободившись от ноши, заметался по комнате. Туда-сюда, туда-сюда. Глаза из орбит лезут, сам еле дышит и все повторяет: «Не было этого, не было...»
- Эй! - пискнул я, из последних сил превозмогая возмущение организма. Надо признать, что возмущение имело свои основания - непредусмотренные природой дырки, бесчисленные синяки, ссадины и ушибы, парочка растяжений и остальная тому подобная «красота». Организм настоятельно требовал отдыха, покоя. А вот и не угадал, голубчик... - Эй, Руди! - погромче окликнул я молодого. Первое «эй!» он даже не расслышал.
Есть контакт! Парнишка уставился на меня. Похоже, он никак не ожидал, что я еще и разговаривать умею.
- Пить принеси, - попросил я. - Воды. Похолоднее.
- Вода? Сейчас будет вода. - Руди кинулся к титану. Первые два бумажных стаканчика он благополучно угробил. Третьему повезло больше. - Вода - это хорошо... Значит, ты и есть тот самый жулик, о котором столько пишут?
Я сухо представился:
- Гарри Дрезден. Чародей.
- Чародей? А, ну да, ну да. Конечно, чародей. - Наконец Руди приволок стаканчик, и даже почти полный.
Я выплеснул воду себе в лицо. Скажем «прощай!» идиотским смешочкам и нервной трясучке. Твердой рукой я протянул оторопевшему парню пустой стаканчик.
- Еще.
Он глянул на меня как на сумасшедшего (впрочем, кто сказал, что он не прав?), однако смотался за следующей порцией. Я отхлебнул и принялся ловить за хвост ускользающую мысль.
- Кровь, Руди, - просипел я. - Что у нас с кровью?
- О Господи, - застонал тот. - Она повсюду. Хэмптон, комната, мониторы... Везде кровь. Кто это был?
- Просто еще один злой и сильный дядя. Кстати, тоже истекает кровью...
Вот именно. Мерфи подстрелила оборотня, и теперь там полно его крови. Я допил воду и встал.
- У нас есть кровь. Никуда он не денется. Прижмем сукина сына! - Я с вызовом поднял над головой кулак и демонстративно зашагал мимо стоявшего столбом Руди.
- Эй! - вякнул парень. - Может, сядешь? Тебе врач нужен, и вообще ты под арестом.
- Арест подождет, - возразил я, хромая к кабинету Мерфи между рядами письменных столов.
Кабинет у нее не слишком презентабельный. Временная пристроечка, наскоро сколоченная из дешевой фанеры. Обшарпанная дверь. На шнурке висит листок бумаги с надписью, аккуратно выведенной от руки: «Л-т Кэррин Мерфи. Отдел специальных расследований». Власть имущие не позаботились оплатить нормальную табличку человеку, рискнувшему занять непопулярный пост. Лишнее напоминание, что долго здесь не задерживаются. Внизу красным
маркером приписка: «Нарушители будут убиты и съедены».
- Надеюсь, она выключила компьютер, - пробормотал я и смело шагнул через порог.
Что-что, а порядок у нее всегда идеальный. Я только вздохнул и начал собирать магический инвентарь, который Мерфи отобрала при задержании. Разрушающий жезл, защитный браслет, пентакль, пушка... Полный комплект. Все на месте и сложено в кучку возле компьютера. Как назло, железку Мерфи не вырубила. Стоило мне протянуть руку к своим вещам, как тут же раздался характерный хлопок. Монитор задымился, а из-под панельки жесткого диска полетели искры. Я поморщился от досады и заспешил - дрожащими пальцами застегнул браслет, пентаграмму повесил на шею, пушку опустил в карман, жезл взял в правую руку.
- Ты этого не видел, Руди. Договорились?
Вконец обалдевший новичок пялился то на меня, то на дымящийся компьютер.
- Т-ты чего сделал-то?
- Вечная история, - буркнул я. - Хоть совсем к технике не подходи. Стаканчик еще у тебя? Тогда осталось найти чучело - и готово.
- В с-смысле? Какое еще чучело?
- Чучело. Что непонятного? - рявкнул я. - Сынок, ты лучше не путай меня, а то в крысу превращу.
Истерика только и ждала удобного момента, чтобы прорвать хлипкую плотину. Разрядился я своеобразно - загоготал, как дикий гусак, и к неслабым звукам присовокупил свирепый взгляд. Бедный Руди побелел пуще прежнего и втихаря попятился.
- А ну-ка, глянь в столе у Кармайкла. Он всегда держит игрушки для залетных ребятишек, которым случается ждать своих папаш и мамаш.
- А? - пролепетал бедолага. - Это... А?
Я угрожающе махнул жезлом.
- Живо!
Кажется, шутка насчет крысы подействовала. Руди, как ужаленный, сорвался с места и забегал от стола к столу. Я поковылял обратно к Мерфи в кабинет, по-прежнему оставляя за собой цепочку кровавых следов. Меня вовсю знобило. Должно быть, крови потерял немало. Ерунда! Не до этого сейчас. Впрочем, если не спохватиться, могут начаться проблемы.
Я решил осмотреть раненую ногу. Однако стоило слегка наклониться, как меня тут же повело, и я едва не упал. Пожалуй, осмотр конечностей лучше поручить кому-нибудь другому. Я потихоньку выпрямился и сделал несколько глубоких вдохов. На дне сознания что-то зудело, ворочалось и ускользало. Будь я проклят, если понимаю, что творится у меня в мозгах...
- Руди! - позвал я. - Игрушку нашел?
Над одним из столов взметнулась рука с плюшевым Снупи.
- Пойдет?
- Класс!
А затем разверзся ад.

Глава 19

Из коридора донесся злобный вой и одновременно с ним леденящий душу визг. У меня со страху чуть кишки не завернулись. Неужели этот страшный визг рожден человеческим горлом? Люди не способны издавать подобные звуки. Или способны? Нет, это немыслимо... Потом дружно загремели выстрелы. Не просто «пиф-паф», а шквальный огонь разом из множества стволов. Несколько шальных пуль пробили стенку офиса и разнесли к чертям пару стекол.
Сколько это будет продолжаться?! Я выжат, опустошен, нахожусь на последнем издыхании и как никогда близок к помешательству. В конце концов, я ранен. Чертова зверюга почти меня угробила. Никаких сосредоточений, никаких призывов Силы. Пора сматываться. Отсижусь где-нибудь, подлечусь. При повторной встрече больше шансов взять реванш. Да, тактическое отступление - верный способ одержать победу над неизвестным противником. Все волшебники так поступают. Сначала разведка боем, затем главная схватка. Умный ход. Хитрый.
Умный-то умный, но здравомыслие и рассудительность в моей анкете не числятся. Зажал я покрепче разрушающий жезл и принялся впитывать всю энергию, до которой мог дотянуться. Я затянул в ловушку недавно пережитый ужас, добавил идиотского хихиканья, собрал остатки, казалось, навеки утраченного мужества. Сила хлынула бурным потоком - эмоции в чистом, первозданном виде, густо замешанные на воле и трезвом расчете. Я кожей ощутил трепетное движение энергии. Вкруг меня обвивалась и росла невидимая обычным взором аура магической Силы. Сквозь тело прокатилась волна сильнейшей дрожи, выдавливая очага боли, заглушая физическую муку более мощным ощущением. Бешеный прорыв, восторг, эйфория сплели мои чувства в единый, неразрывный узел. Я закачался на все «сто». Стрелку зашкаливало. Помоги, Боже, тому, кто встанет на моем пути. Я развернулся к стене, набрал в грудь воздуха и рявкнул:
- Fuego!
Сила бросилась в атаку. Из жезла вырвался гигантский сноп алого света и прожег в преграде дыру. Шесть квадратных футов бетона - в прах, в пыль, в золу. Я шагнул на ту сторону, пожалев на минутку, что верный плащ остался далеко. Прохладно здесь.
В коридоре словно снимали финальную сцену забойного триллера. Навстречу мне бежали два копа. Парни выносили третьего. Еще трое прикрывали отход товарищей, бешено стреляя куда-то за угол. Думаю, эти двое просто очень спешили, иначе заметили бы, что спасают тело, у которого нет головы.
Один из стрелявших дико заорал. В его ружье закончились патроны. Что-то дернуло несчастного за угол, и он исчез из поля зрения. Раздался второй, еще более дикий вопль, я увидел фонтан крови, и вот уже двое других стрелков в панике бегут прочь, через холл, прямо ко мне.
Луп-Гару выскочил следом за добычей. Настиг первого, повалил, распорол жертве спину одним взмахом чудовищных не когтей, и человек остался лежать на скользком кафеле, вздрагивая, истекая кровью. А оборотень уже настиг следующего детектива и перекусил тому подколенное сухожилие. Добивать не стал, оставил надрывно кричащего человека и бросился дальше, за теми двумя, что все еще упрямо тащили обезглавленный труп.
Я загородил собой убегающих ребят и поднял жезл. - Не торопись, зверушка!
Луп-Гару прижался к полу. Оборотень не спешил, двигался с каким-то завораживающим и почти дьявольским изяществом. Морда и вся передняя часть туши щедро вымазаны кровью своей и чужой. Главным образом, чужой. Глаза распахнуты до предела. Под темно-коричневой шкурой перекатываются могучие мускулы. За его спиной корчился на полу офицер с прокушенной ногой, заходясь в мучительном, истошном крике. Другой, которому Луп-Гару разорвал спину, еще жив, но дела у парня были хуже некуда. Меня захлестнула неудержимая злость на треклятое создание, будто я подцепил от зверюги вирус бешенства. Сила собралась в моем кулаке, алая и сверкающая. Разрушающий жезл раскалился добела. Я готов был отправить страшилище в преисподнюю. Энергия бурлила, вскипала, от сильного внутреннего давления аж зубы ломило. Волосы встали дыбом. Каждая мышца была напряжена и натянута. Собирая остатки силы для последнего отчаянного удара, я умудрился выложиться на полную катушку. И...
И тут заклякал пистолетик Мерфи. Пуля попала чудищу в бок, ближе к заду. Брызнула кровь. Оборотень оглянулся и молниеносно бросился к нежданному обидчику. Один громадный прыжок - зверь скрылся за поворотом.
Я метнулся вдогонку, матерясь на чем свет стоит. Заворачиваю за угол и вижу, как Мерфи, стоя посреди кучи трупов, выпускает последний заряд в оборотня. Зверь ревет, прыгает на нее...
- Не-е-ет! - завопил я и побежал вперед.
Кармайкл меня опередил. Точь-в-точь мертвей, вставший из могилы. Лицо бледное, застывшее. Кровь из распоротого живота залила ему весь пиджак, и только на засаленный галстук, по странной случайности, ни капли не попало. В руках погнутое ружье. Кармайкл вскочил оборотню на спину и вогнал ружье, как распорку, в пасть зверюги. Чудище повело плечом и шлепнуло беднягу об стенку. Послышался противный хруст. Кармайкл обмяк. Изо рта хлынула кровь.
Мерфи выскользнула, воспользовавшись минутным замешательством зверя. С перекошенным от ярости лицом она подхватила свой игрушечный пистолетик. Я видел, как тряслись ее руки. Кэррин прицелилась и нажала на курок, но ничего не произошло. Смертельного выстрела не последовало. С такого расстояния она бы наверняка попала оборотню в глаз, если бы в обойме оставался хоть один патрон. Однако обойма была пуста. Мерфи застыла, как громом пораженная.
- Мерфи! - заорал я. - Исчезни!
Она увидела, что я стою с жезлом наготове, и глаза ее стали размером с озеро Мичиган. Луп-Гару стряхнул с плеч бесчувственного Кармайкла, перекусил «распорку»... Мерфи мигом нырнула в зиявший рядом пролом. Оборотень лишь впустую зубами клацнул. С гневным рычанием он обернулся ко мне. Зрачки полыхнули багровым. Сосредоточив на кончике оружия всю ярость мира, я завопил:
- Fuego!
В глазах зверя отразилась высокая худая фигура - черный силуэт на фоне ослепительно-белого сияния. Поток энергии устремился на чудовище, подобный сверкающему рубиновому копью, под аккомпанемент оглушительного рева, в котором потонули окружающие звуки, как в гуле взлетающего «боинга» тонет лепетание грудного младенца.
Огненное «копье» вонзилось в тушу, волна Силы приподняла оборотня и понесла его над стонущими людьми, в предвариловку, мимо раскуроченных камер и сломанных дверей. Дальше, еще дальше. Туша пробила внешнюю кирпичную стену и вылетела, как пробка от шампанского, в холодную осеннюю ночь. Старт был отменным. Оборотня несло через улицу, прямиком в соседнее с управлением заброшенное старое здание, что высилось аккурат наискосок. Туша долетела, пробила стену и теперь мчалась сквозь пустующие комнаты, проламывая перегородку за перегородкой, круша кирпичную кладку.
Я смотрел чудищу вслед, а вокруг - убитые, раненые, кровь, стоны... Царство смерти. Через пробоину с улицы доносился тревожный вой сирен. Худенький чернокожий парнишка поднялся с пола камеры, наружная стена которой выпустила Луп-Гару подышать свежим воздухом. Мальчик обалдело глянул на огромную пробоину, потом медленно обвел выпученными глазами кровавое побоище и едва слышно прошептал: «Черт побери!» Ругательство в его устах прозвучало как святая молитва.
Хрипло дыша, из укрытия выбралась Мерфи с прокушенной до кости рукой. И рухнула на залитый кровью кафель бледная, как полотно, не сводя глаз с Кармайкла.
Время остановилось. Я стоял, не в силах шевельнуться, машинально рассматривая коридор. В стене обнаружилась еще дыра. Наверное, в этом месте Луп-Гару выскочил из помещения архива и попал между двумя группами полицейских. Ребята открыли перекрестный огонь, рискуя подстрелить друг друга. Похоже, так и случилось - у многих ранения явно пулевые.
За всеми сиренами, криками и шумом ночного мегаполиса я четко слышал отдаленный злобный вой.
- Ах ты, образина! - вздохнул я и на ватных ногах похромал за угол.
И наткнулся на стоявшего столбом Руди - в одной руке бумажный стаканчик, в другой плюшевый песик Снупи. Я молча отобрал у парня то и другое и похромал ко второй дыре. Там я нашел, что искал. Крови своей оборотень оставил предостаточно. Она была гуще и темнее человеческой. Я наполнил стаканчик и поковылял в холл. Нашел пятачок посвободнее, расчистил немного подошвой, положил жезл и мелком начертил круг. Руди бочком приблизился ко мне, судорожно подергивая головой и очумело таращась на трупы.
- В-вы... О Господи Иисусе! Ч-что вы делаете?
Я усадил Снупи в середину кольца и вымазал звериной кровью игрушечные глазки, ротик, ушки, носик...
- Это томатургия.
- Ч-чего?
- Магический обряд, - мрачно пояснил я. - Сотворение символической связи между маленьким объектом, - я кивнул на песика, - и большим. Надаем пинков маленькому, а у большого задница гореть будет.
- Обря-яд, - эхом отозвался новичок.
Я посмотрел на него.
- Вали-ка вниз, парень. Приведи сюда медиков. Да пошевеливайся! Раненым нужна помощь.
Он перевел взгляд с окровавленной игрушки на меня и быстро-быстро закивал. Потом встрепенулся и дунул во все лопатки к лестнице.
А я мог без помех продолжить свое занятие. Гнева и ярости сейчас во мне было хоть отбавляй. Я чувствовал, что Сила моя буквально сочится ожесточением, но надо держаться, нельзя позволить скорби и мыслям о возмездии заполнить душу, отравить ее горечью печали. Я представил жестокую боль, которая неминуемо поселится в сердцах родных и близких погибших ребят. Я слышал, как в дома стучится горе. Господь свидетель, я желал одного - предать огню свирепую тварь.
Я очень старательно напоминал себе, что Макфинн здесь ни при чем. Не по своей воле губит он людей - проклятие ведет его. Макфинн и палач, и жертва. Казнь оборотня погибших не воскресит. Однако есть и живые. Живых надо уберечь.
И я сумею сделать это, не лишая Макфинна жизни.
Если на то пошло, я еще и не пытался. Для убийства Луп-Гару необходимо гораздо больше магической энергии, чем я в состоянии осилить. Скорее уж я сам отправлюсь на тот свет, стягивая эту невиданную мощь. Не говорю о том, как раскудахчется Белый Совет, даже несмотря на то, что формально Макфинн в данный момент перестал быть человеком. Истребление чудищ отнюдь не столь сильно беспокоит Совет. Кого-кого, а ярых приверженцев равноправия людей и монстров среди белых волшебников нет и не было. Не припомню, чтобы в Совете кто-нибудь размахивал лозунгом «Милосердие для всех и каждого!».
Между тем зрение мое затуманилось, краски поблекли, я завел вполголоса привычную абракадабру, собирая Силу внутри замкнутого пространства. Перейдя к словам «ubriacha, ubrius, ubrium», которые бубнились на мотив из «Орешков», я оторвал от своего потрепанного комбинезона полоску ткани и замотал песику глаза, уши, стянул плюшевые лапки, потом соорудил намордник.
Заклятие росло, набирало мощь. Наконец все было готово. Я разрушил границу кольца и выпустил сгусток Силы по следу оборотня, чтобы спеленать, оглушить, ослепить. Пусть полежит покамест подальше от людей. До восхода.
Сила приступила к исполнению своих непосредственных обязанностей, а на меня как-то сразу накатила бесконечная усталость.
Вот те на! Сколько вокруг народу! Медики, копы, эксперты, пожарные. Все суетятся, бегают, кричат. Я схватил жезл и зашаркал куда глаза глядят. Мерфи сидела над телом мертвого друга, раскачивалась, плакала навзрыд, судорожно вздрагивала. Меня она не заметила. Какой-то полицейский пытался накинуть на плечи Кэррин шерстяное одеяло, которое снова и снова соскальзывало. На лице Кармайкла застыло безмятежное и спокойное выражение; казалось, он просто спит. Интересно, была у него семья? Заплачет ли кто-нибудь о нем, кроме молодой начальницы? Он погиб, спасая ее. Самоотверженно бросился вызволять Кэррин и умер как герой.
Сейчас даже это не трогало, будто огненный шквал, сотворенный для Луп-Гару, выжег меня изнутри, выжег и чувства, и способность сопереживать. Опустошенный, безучастный, уставший как черт, я плелся не разбирая дороги, мимо плачущей Мерфи, мимо мертвых и раненых. Пришла пора уходить. Пора возвращаться к Сьюзен и Тере. В сумятице покинуть здание проще, и смутно я понимал это. Действительно, никто не преградил мне путь.
Чертовы ступеньки! Откуда их столько? Я понял, что на первой же лестничной площадке лягу и тихо помру. Однако мир не без добрых людей. Пожилой пожарный подхватил меня и участливо проводил до первого этажа, спрашивая поминутно, не позвать ли врача. Я вяло отнекивался, уверял, что все в порядке, и молился, как бы добрый самаритянин не приметил браслет от наручников на моей руке. Напрасные опасения. Пожарного не меньше остальных потрясло увиденное наверху. Вряд ли он мог думать о чем-то еще. Вряд ли мы все можем думать о чем-то еще.
Снаружи творилось подлинное безумие. Полицейские с неимоверным трудом сдерживали толпу зевак, осаждающих участок. Повсюду сновали вездесущие журналисты с камерами, блокнотами, микрофонами. Понаехало телевидение. Около машин «скорой помощи» суетились врачи.
Вдруг кто-то мягко обхватил меня и подставил теплое плечо. Я позволил себе опереться на Сьюзен. Закрыл глаза. Вдохнув запах ее волос, я едва не расплакался. Будто горячая волна прошла по сердцу. До чертиков захотелось высказаться, поделиться с родным человеком, освободить душу от тяжести. Вместо этого я лишь сдавленно охнул.
Сьюзен заговорила с кем-то, и меня подхватили с другой стороны, помогая спуститься по ступенькам главного входа. Должно быть, Тера. Я плохо помню, как меня вели сквозь гудящую толпу. Кажется, Сьюзен сказала, что я напился.
Наконец гул стих. Мы шли вдоль ряда припаркованных автомобилей. Холодный свет отражался от металла. Холодные капли падали на голову. Я подставил лицо дождю. Перед глазами все кружилось.
- Обопрись, Гарри, - шептала Сьюзен. - Я удержу. Расслабься.
И я расслабился.

Глава 20

Похоже, просыпаться в темноте и в незнакомых местах постепенно входит у меня в привычку. Где я? То ли на складе каком-то, то ли в подземном гараже. Ровный, укатанный пол, в середине островок неяркого света. Что за свет, откуда падает - непонятно. Чувствую себя гадко и выгляжу так же - сплошь синяки, ссадины, шрамы и повязки. Костюмчик опять же непрезентабельный - все вкривь да вкось, моих вещей нет. Чудно! Кажется, болезненные раны и я существуем по отдельности. Разумеется, боль присутствует, как и полагается, в полном объеме, но словно привет из прошлого, не интересный дню сегодняшнему.
Я стоял в тени, вне освещенного Круга. Мне пришло в голову, что правильнее будет, если я ступлю в него. И я вошел. Только сделал шаг, как в Круге появился еще один... я. Собственной персоной. С той лишь разницей, что мой двойник выглядел поприличнее - ухожен, причесан, приодет, на плечах стильный плащ из черной кожи (мой-то из толстенного брезента). Ботинки, брюки, рубашка - все черное. Одежда сидит на нем (или на мне?), как влитая. Такое случается, если шьешь на заказ, а не носишь всякий ширпотреб. Я ощутил слабый аромат одеколона. От меня же разило потом и кровью. Высокий, как и я, с длинными конечностями, он держится с неподражаемой уверенностью. В облике чистое, незамутненное знание и сила. Из-под нависших бровей темно поблескивают глубоко посаженные глаза. Аккуратная бородка подчеркивает вытянутое лицо, высокие скулы, прямую линию рта. Угловатый подбородок твердо очерчен.
Двойник склонил голову набок и смерил меня долгим, оценивающим взглядом.
- Хреново выглядишь, Гарри, - произнес он.
- А ты выглядишь, как я. - Я неуклюже шагнул к нему, чтобы получше всмотреться.

Предыдущая страница 11 Следующая страница


Луна светит безумцам 12

Он закатил глаза.
- Тебе на редкость удается роль тупицы. Вечно забываю об этом и, разумеется, тут же попадаю впросак.
И он тоже шагнул вперед, зеркально повторяя мои движения.
- Я не выгляжу, я и есть ты.
Признаться, моргал я долго.
- Как это получилось?
- Ты без сознания, балбес, - ответствовал Двойник. - Наконец поговорим по-человечески.
- Ааа... Понял. Ты плохой Гарри. Днем прячешься в хорошем Гарри, а по ночам разгуливаешь?
- Стой, стой. Рекламная пауза, - застонал Двойник. - Когда ты придуриваешься, у меня крышу сносит. Никакой я не плохой Гарри, идиот. Я твое подсознание, твой внутренний голос. Интуиция, инстинкт, глубинное начало. Я решаю, какой кошмар подсунуть для ночного просмотра. Я подкидываю хорошие идеи и слежу, чтобы ты обдумывал их после пробуждения.
- Выходит, ты умнее, чем я?
- Хм... Сейчас не об этом. Я здесь по другой причине.
- Понимаю. Пришел сообщить, что мне выпала честь встретить три свои ипостаси - Гарри прошлого, настоящего и будущего?
Двойник хохотнул:
- Классная шутка. Твои шутки вообще лучше моих. Наверное, потому ты и за старшего. Если бы верховодил я, ты бы то и дело валялся без сознания.
- Может, сократим эту часть? Устал я от догадок.
- Не смешно. Из-за усталости ты отключился. Правда, времени мало, а нам еще анализ провести надо.
- Анализ? Хочешь сказать, я сам себе психиатр? - И я повернулся к Двойнику спиной, намереваясь выйти из Круга. - Видал я нелепые сны, но этот самый идиотский.
Двойник выскользнул сбоку и преградил мне путь.
- Уверен, что не хочешь поговорить?
- Я устал, ранен, чувствую себя погано, и сны с тобой мне нужны, как рыбе зонтик. Сгинь. - Я повернулся направо и захромал в другую сторону.
Опять он.
- Сгинул бы, да не могу, Гарри. Я - это ты. Забыл?
- Слушай, у меня была долгая, утомительная ночь...
- Знаю, Гарри. Поверь. Знаю, как никто. Важно, чтобы ты избавился от ее груза, прежде чем он навсегда осядет в душе. Прежде чем свихнешься...
- Плевать, - солгал я. - Нас голыми руками не возьмешь!
- Если так, - буркнул Двойник, - чего ж ты стоишь здесь и переругиваешься сам с собой?
Я открыл рот... и закрыл.
- Твоя взяла.
- Все происходило слишком быстро, и ты не успевал толком обмозговать события. Сначала анализ, а потом придется крепко подумать.
Я вздохнул и устало потер веки.
- Согласен. Что ты хочешь услышать?
Двойник взмахнул рукой, и появилась Мерфи, какой я оставил ее в холле полицейского участка - бледная, в крови и слезах, сломленная.
- Мёрф, - тихо проговорил я, упав на колени подле видения. - Силы небесные! Что я натворил?!
Видение или, лучше сказать, воспоминание не могло меня услышать, и Мерфи продолжала горько плакать.
Двойник опустился на колени с другой стороны призрака.
- Ничего, Гарри, - сказал он. - В случившемся нет твоей вины.
- Черта с два, - зарычал я. - Если бы я успел вовремя или хотя бы с самого начала сказал правду...
- Но ты поступил так, как поступил, - вскользь заметил Двойник. - И причины на то были веские. Не трави себя. Прошлое не изменишь.
- Тебе легко говорить.
- Не скажи, - прошептал Двойник. - Сосредоточься на том, что ты сделаешь, а не на том, что мог бы сделать. Ты пытаешься защитить Мерфи, вместо того чтобы ее саму научить защищаться. Она привыкла поступать по-своему, и ты не можешь вечно нянчиться с нею. Перестань разыгрывать пастушка невинных овечек. Обучи Мерфи, натаскай. Так будет лучше для нее же.
- Но это значит...
- Расскажи ей все, - сказал Двойник. - О Белом Совете, о Небывальщине. Все.
- Совет психанет. Я расскажу, а они решат, что Мерфи - угроза их безопасности.
- А если ты смолчишь, она не узнает, с чем борется, и однажды ночью какая-нибудь тварь сожрет ее. Тягаться с Мерфи не просто даже Совету. Она большая девочка. Хорошо бы тебе иногда выводить ее в свет.
- Чего? - переспросил я.
- Ты не ослышался. Совсем забыл о развлечениях, парень.
- Хватит с меня этой фрейдистской бредятины.
Я поднялся, чтобы уйти, и нос к носу столкнулся с призраком Сьюзен. Она стояла передо мной, как тогда, - на лестнице в управлении. Тот же костюм, те же шпильки. Элегантная и красивая. На лице тревога.
- Думаешь, она получит сенсацию? - спросил Двойник.
- Удар ниже пояса. Она со мной не только из-за этого.
- Может быть. Но ведь ты уже задавался подобным вопросом, не правда ли? - Двойник демонстративно указал на нас обоих. - Ни о чем спросить не хочешь?
- Например?
- Например, как ты докатился до того, что перестал кому-либо доверять? В том числе и Сьюзен, которая сегодня рисковала ради тебя. - Двойник погладил бородку. - Элейн потрудилась на славу, не правда ли?
И тут появилась она, девушка лет восемнадцати. Неуклюжий подросток, смешной жеребенок, несуразная, неловкая, и все же чувствовалось, что она обещает превратиться в будущем в изящную, грациозную красавицу. Джинсы (мои, голубые) обрезаны по «самое не могу», высоко открывая мускулистые бедра. Футболка (тоже моя) завязана узлом на пупке. Меж невысоких грудей покоится пентаграмма, очень схожая с моей, только поновей. Светлая кожа, будто светящаяся изнутри, волосы цвета спелой пшеницы и потрясающие глаза, темно-серые, как предгрозовое облако. Улыбка озаряет лицо, в глазах пляшет скрытый огонь, от которого даже сейчас, спустя годы, у меня перехватило дыхание. Элейн. Прекрасная, полная жизни и... опасная, как змея.
Я нарочно повернулся к видению спиной, прежде чем оно изменилось, показывая такую Элейн, какой я видел ее в последний раз - обнаженную и раскрашенную на варварский манер. Ярко-алые губы кривятся. Она распевает в середине собственного Круга, оккультные символы которого предназначены обратить боль и ярость в осязаемую силу, чтобы швырнуть ее в глупого и беспомощного юнца. А тем временем его наставник предлагает парню последнюю возможность отведать из чаши свежую дымящуюся кровь.
- С этим покончено, - дрожащим голосом сказал я.
Двойник тихо возразил:
- Не покончено, Гарри. Ты продолжаешь винить себя в смерти Джастина и падении Элейн. Это влияет на твои мысли и поступки.
Я не нашелся, что ответить.
- Она все еще жива, - продолжал Двойник. - Ты знаешь.
- Нет. Она умерла. Погибла в огне. Она была без сознания и не смогла бы выжить.
- Трудно утверждать наверняка. Ни одной косточки не нашли.
- Она мертва! - заорал я.
- Пока ты прикидываешься олухом и прячешься от действительности, тебе не изведать покоя. Ты неспособен кому-либо по-настоящему довериться. Это напоминает...
Двойник махнул, и возникла Тера, точь-в-точь как на задворках бензоколонки. Голая, дикая, с лесным мусором в косматых волосах.
- Скажи на милость, какого дьявола ты ей-то доверяешь?
- Скажи на милость, а выбор у меня есть? - зарычал я.
- Она не человек. Она бывала всюду, где случались убийства. Например, в загородном клубе Марконе. Она пестует молодняк, а ведь именно детишек так любят существа из Небывальщины. Ты знаешь, что она мастер перекидываться, что она никогда не скажет тебе всей правды, и тем не менее просит и просит о помощи.
- Мне ли осуждать кого-то за скрытность? Двойник осекся.
- Хм... Допустим. Однако ты даже не пытался вывести ее на чистую воду. Кто эти дети? Чем занимаются? На что она их натаскивает? Почему таится от Макфинна? Ты назвал их имена, а он ничего не понял.
- Ну, хорошо, хорошо! - сдался я. - Я собирался поговорить с ней. Дай срок. Вот очнусь и...
Двойник сдавленно хихикнул.
- Как будто есть время для неспешных бесед. Убийства валятся лавиной. Ты всерьез думаешь бороться дальше?
- Сам знаешь, что да.
- Рад, что мы хоть в чем-то сходимся, - кивнул мой собеседник. - Вернемся к нашим баранам. Итак, на Макфинна свалить все не получается. И даже в главном убийстве, убийстве того предпринимателя, он не виновен. Партнер Марконе со своим телохранителем были убиты после полнолуния. Ежика оприходовали до полнолуния. Макфинн не умеет перекидываться, когда заблагорассудится, поэтому обвинения в этих смертях с него снимаем.
- А на кого возложим?
- На невесту. Людей-то порвал зверь.
- Эксперты ФБР утверждают, что это был фальшивый зверь.
- Вервольфы слегка отличаются от настоящих волков.
- Почем ты знаешь?
- Я воплощение интуиции, забыл? Подумай сам. Если ты захочешь обернуться, то воспользуешься своим представлением о внешности волка. Думаешь, сумеешь учесть все тонкости строения костей и мускулов? Магию направляет разум. Твои эмоции, твое отношение к волкам непременно наложат отпечаток на творимый облик. При удобном случае спроси Боба. Я уверен, он подтвердит мои слова.
- Ладно, уговорил. А как быть с другим утверждением экспертов, что следы зубов и лап оставлены несколькими животными?
- С этим к Макфинну, пожалуйста. Может, и он убивал после того, как психованный барабашка изуродовал ему домашний Круг? Пусть объясняется.
- А подопечные Теры пусть объясняют оставшееся.
- Наконец-то слышу речи не мальчика, но мужа, - с одобрением в голосе высказался Двойник. - Ты умнее, чем кажешься.
- Ты в самом деле полагаешь, что ребятишки порушили Макфинну Круг Сдерживания?
- Они вполне могли узнать обо всем через Теру и в дом проникли с ее помощью, как только представился удобный случай.
- А мотив?
- Зачем мотив? Тера велела - «Альфа» подчинились.
Я хмуро кивнул:
- Свалилась же к нам из Небывальщины эта потусторонняя штучка. Кто знает, как работает ее... мозг этого существа. Вряд ли здесь применимы человеческие понятия.
- Не стыкуется, - покачал головой Двойник. - Я видел, как Тера смотрела на Макфинна, помню ее самоотверженность, когда она бросилась отвлекать полицию и ФБР, спасая жениха. Твой внутренний голос подсказывает, что она по уши влюблена и не станет против него замышлять.
- Ага... Ты и про Элейн то же самое говорил. - Я покосился назад, и сердце вновь кольнуло.
- Кто старое помянет, тому глаз вон, - начал защищаться мой Двойник. - С тех пор я не раз сыпал пепел на макушку.
- Черт с тобой! Дело прошлое, - вздохнул я. - Итак, к чему мы пришли?
- Думаю, рано трубить победу. Настоящих убийц мы пока не прищучили - тех, кто разломал Макфинну Круг и порвал уйму народу в дни, когда луна была растущей или на ущербе.
Я уставился на него.
- Опять двадцать пять!
Он кивнул и принялся теребить бородку.
- Если только «Альфа» не сработали без ведома Теры... Впрочем, они не решились бы самовольничать, уж слишком привязаны к наставнице. Нет, есть кто-то еще. Кто-то пытается подставить Макфинна и убрать его со сцены.
- Зачем?
- Может, проект хотят завалить или самого Макфинна. Он же чертов выродок, Гарри. Может, кому-то приспичило изловить его, истребить. Знаешь, промышляющие этим делом конторы не редкость. Да и в Белом Совете полно любителей поохотиться.
- Ты же не думаешь, что я встречался с ними?
- Я даже не думаю, что ты сумеешь различить их на фоне гладкого забора, - ответствовал Двойник. - Просто смотри в оба! В свою очередь, это подводит нас к следующей теме.
- Неужто?
- Определение степени риска. Ты невнимателен. Смотришь опасности в лицо и будто не замечаешь, я не хочу, чтобы ты скопытился из-за своей безалаберности. - Двойник глянул куда-то вбок и нахмурился. - Наше время кончается.
- Все потому, что кое-кто слишком умничает.
- Дерзи, дерзи, - сказал он. - И не забудь про Марконе. После того как ты отшил его, он только и думает о том, что убийца вот-вот явится к нему. Марконе боится, а напуганные люди скоры на глупости, например, попытаться убрать единственного человека, который способен остановить происходящее.
- Марконе - моя забота.
- Ты и я одно, не забывай. И я беспокоюсь. Идем дальше. Полиция. Убиты многие из подчиненных Мерфи. Она отделалась лишь сломанной рукой. Кто-нибудь непременно вспомнит, как ты крутился поблизости. С твоим везением можешь не надеяться, что при этом вспомнят так же и то, как ты спас остальных. Остерегайся Мерфи и других полицейских, или тебя пристрелят за сопротивление при аресте.
- Я постараюсь.
- Следующее. Наверное, ты уж и забыл о Паркере и «Уличных волках». Твоей кровушки жаждут. Паркеру позарез нужно напомнить банде, кто есть кто.
- Он в этом мастак.
- Держись подальше от своей квартиры, заляг на дно. Засветишься - будь уверен, Паркер у тебя на хвосте. Подумай! Он в Чикаго не из последних головорезов и в курсе твоих дел с Марконе. Вдруг между ними есть связь, а ты слишком глуп, чтобы додуматься, какая именно.
- Силы небесные! - проворчал я. - Не усложняй!
- Нельзя просто закрыть глаза и сделать вид, что спрятался. Будь крайне осторожен, Гарри. Только ты сумеешь разгрести кучу дерьма.
- Возомнил себя моей мамочкой?
- О, кстати! Спасибо, что напомнил. Твоя мать... - Неожиданно он запнулся и начал озираться. На его лице появилось разочарование. - Проклятие!
И тут меня не слишком вежливо пихнули в раненое плечо, чтоб я очнулся. Я открыл глаза и заморгал, как от удара. Вся боль, что сидела в теле, возродилась с новой силой и теперь яростно заполняла каждую клеточку. В голове пошла свистопляска - это мозг по новой запускал шестеренки.
Оказывается, я сижу в машине Сьюзен на пассажирском сиденье. Мчимся по скоростной магистрали. Ливень свел обзор до минимума, и понять, где мы находимся, невозможно. Светящийся циферблат часов на приборной панели показывает начало десятого. Значит, я отключился меньше получаса назад. Нога замотана старым пляжным полотенцем.
- Он очнется? - нервно попискивала Сьюзен. - Очнется?
- Уже... - слабо вякнул я, раскрывая глаза пошире. - Вроде... Что у нас плохого?
- Все, - с заднего сиденья ответила Тера. - Если наскребешь немного силы, то готовься, чародей. За нами гонятся.

Глава 21

Я начал яростно тереть глаза, бормоча проклятия в адрес преследователей.
- Понял, понял. Минутку, дамы.
- Гарри, - пролепетала Сьюзен, - бензин на нуле. Боюсь, минутки у нас нет.
- Ну-у, пошла грязь, - застонал я.
- Куда пошла? - Тера нахмурилась и обратилась к Сьюзен: - По-моему, он не адекватен.
Я хохотнул.
- Это поговорка. Образное выражение. Черт побери, ты и вправду ничего не смыслишь в людской жизни, да? Кстати, ты уверена, что за нами погоня?
Тера уставилась в заднее стекло, присматриваясь к потоку.
- Две машины свернули. Три. Одна. Точно. Нас преследуют два автомобиля.
- Как ты определила?
Ко мне повернулись горящие янтарем глаза.
- Они двигаются, как хищники. Очень хорошо двигаются. Я чую их.
- Чуешь? В смысле, на уровне инстинктов?
Тера вздрогнула.
- Чую и всё, - повторила она. - Опасные.
Я ощущал во рту привкус крови, противный и докучный, как треск в телефонной трубке. Казалось бы, думать сейчас надо об этих автомобилях, о погоне, однако мысли мои упорно крутились возле склада мыслей потустороннего существа. Я решил, что было бы неплохо для разнообразия послушаться Двойника-стилягу...
- Сьюзен, сверни-ка с шоссе.
В ее темных глазах, отразившись, сверкнули огни уличных фонарей. Она взглянула на меня, затем на индикатор топливного бака.
- На пару миль хватит. Что ты задумал?
- Просто сверни и давай на бензоколонку.
Она метнула в мою сторону еще один нервный взгляд. Пока мы играли в «гляделки», я успел отметить про себя, как она великолепна сегодня. Римские богини отдыхают. И не преувеличиваю я... ну, разве что совсем чуть-чуть.
- А потом? - спросила «богиня».
В этот самый момент я исследовал ногу, тщетно пытаясь стянуть уцелевший ботинок, для чего и поджал коленки повыше.
- Вызовешь полицию.
- Что?! - вскрикнула Сью.
Я шарил по кармашкам комбинезона, пока не нащупал фляжку со вторым эликсиром.

Предыдущая страница 12 Следующая страница


13 Джим Батчер

- Положись на меня.
- Чародей, кроме тебя, никто не поможет моему жениху, - невозмутимо заметила Тера.
В свою очередь, и я угостил ее смурным взором.
- А по-моему, помощников у тебя хоть отбавляй. Банда сопливых бойскаутов, например...
- Гарри, скажи наконец, что ты хочешь? - Сьюзен уже вовсю рулила на боковую дорогу с односторонним движением.
- Я поняла его замысел и сделала бы то же самое для мужа.
- Мужа? - возмущенно завопила Сьюзен. - Какого еще мужа?! Я не собира...
Я не услышал, чего именно она не собирается делать, потому что сгреб разрушающий жезл и заветную фляжку, распахнул дверцу и вывалился из машины, разумеется, предварительно отстегнув ремень безопасности.
Да знаю я, знаю. Трудно придумать выходку глупее. Даже мне. Идиотский, смехотворный припадок донкихотства, однако не лишенный определенного смысла. Я был уверен на все сто, что Паркер со товарищи висят на «хвосте». Они ребята суровые - от них вообще лучше держаться подальше, а во время полнолуния тем паче. Что касается Сьюзен - она не представляет себе всю степень опасности и в моем обществе рискует увязнуть хуже некуда. А Тера... Тере я не доверяю и не уверен, хочется ли мне, чтобы она маячила за спиной.
Я намерен самостоятельно разобраться с гончими. Это моя работа над ошибками. Втягивать Сьюзен не по-товарищески. Еще схлопочет на орехи мимоходом...
В общем, выпрыгнул я из машины абсолютно по доброй воле.
И не смотрите на меня так. Говорю же, на тот момент смысл в моем поступке имелся.
Я сложил руки-ноги кольцом, будто бочку обнял, и полетел - прыг-прыг-прыг, плюх, трясь, и снова прыг, и снова трясь, и под конец шмякнулся с глухим звуком, как дурацкий мешок костей. Мир перед глазами вертелся безумной каруселью. Лишь каким-то чудом я ухитрился не утратить способность ориентироваться и, пользуясь инерцией своего неэлегантного полета, прокатился до обочины. Скажу вам, кататься в густых зарослях сухостоя удовольствие весьма сомнительное. Штаны я подрал в клочья, к тому же промок от дождя и замерз как собака. От меня воняло тиной, бензином, асфальтом. В носу застрял запах выхлопных газов.
И всё же по сравнению с болью, раздиравшей тело, это сущие пустяки. Боль долбилась в плече, пылала в ноге, накатывала дурнотой, от боли до черноты темнело в глазах, до полного провала в небытие. Когда я прыгал из машины, то хотел сделать еще что-то... Но что? Я силился вспомнить, силился...
Вспомнил! Зубами сорвал крышку с заветной бутылочки и выпил эликсир. Восемь унций ледяного кофе из узкого горлышка прямиком в рот. Ням!
Вкус три в одном - лежалый картон, тухлая пицца и пережженные кофейные зерна. Однако не успело зелье добраться до желудка, а я уже ощутил мощный животворный прилив. Энергия заструилась во мне, будто я проглотил электрического ската. Усталость как рукой сняло. На ее место заступили бодрое воодушевление и подъем, как после хорошего рок-концерта. Даже боль сошла до вполне терпимого уровня. И мышцы ныть перестали. И мысли прояснились, словно я выпил не холодную гадость, а литр жгучего соуса чили. Сердце забилось чаще, потом ритм стабилизировался, и внезапно я пришел к выводу, что все не так уж плохо, как кажется.
Я поднялся, вовсю помогая себе раненой рукой, и начал отряхиваться. Комбинезон выглядел просто ужасно - драный, в крови от свежих царапин. Темные ссадины повсюду, на сколько хватает глаз, все конечности изукрашены на славу.
Я тряхнул левым запястьем, на котором свободно болтался защитный браслет, правой рукой сжал разрушающий жезл и повернулся лицом к дороге. Потянул носом, вдыхая запахи дождя, намокшего дорожного покрытия. Как бы ни смердел мегаполис, свежий и чистый аромат осени ему не похоронить. Я проникся осенним настроением и тут же, пока смотрел вслед отъезжавшей машине Сьюзен, сочинил коротенький стишок, в котором воспел горячо любимое время года: «Автомобиль моей девушки пропал из виду, и я обернулся, чтобы взглянуть на погоню». Действительно, две машины суетливо мечутся посреди основного потока, перестраиваются и наконец съезжают на второстепенную дорогу. Ко мне! Впереди немаленький пикапчик, тонны на две, за рулем Паркер собственной персоной. Дико озирается в поисках сами знаете кого. Нашел. Да я и не прятался. Стоял на обочине в лопухах - только слепой не заметит, а зрение у Паркера дай Бог каждому.
Я лучезарно улыбнулся, с удовольствием наблюдая, как вытягивается его рожа.
Потом вздохнул поглубже, вскинул жезл и пробормотал фразочку на языке, которого отродясь не знал. А в результате у чертова грузовика разом накрылись все четыре покрышки.
БА-БАХ!
Пикап пошел юзом, туда-сюда, влево-вправо. Паркер отчаянно завертел баранкой, пытаясь удержать машину. Видимо, его пассажиры пренебрегли ремнями безопасности, потому что обоих швыряло в кабине, словно тряпичных кукол. Грузовичок накренился и на полной скорости въехал в придорожный сухостой.
Видеть автомобильную аварию по телевизору, где можно отрегулировать звук, - одно, а наблюдать за ней в непосредственной близости - совсем другое. Надо признать, это очень шумное зрелище, как будто кучу жестяных банок со всей дури плющат молотком, только грохота намного больше. Грузовичок покувыркался, покувыркался, да и врезался в ближайший склон, после чего мирно улегся набок водительской дверцей кверху. - Знай наших! - Я раздулся от профессиональной гордости.
Однако с выводами я поспешил. Что-то хрупнуло, лобовое стекло пошло мелкими трещинами. Звук повторился, и триплекс вылетел наружу от мощного пинка. Нога, обутая в тяжелый армейский ботинок, вышибла остатки обычно небьющегося стекла, и через лобовуху вылезли пассажиры незадачливого грузовичка. Побитые, помятые, окровавленные. Сначала Паркер, за ним узколицый нескладный парень, нос которого давеча попался на пути моего кулака. Носяра жутко распух и вид имел самый жалкий. Последней выбралась та кровожадная девица, что травила на меня толпу оборотней. Все трое затянуты в джинсу и кожу.
Паркер увел их подальше от поверженной машины, с недоумением огляделся и увидел меня. В его глазах мелькнул испуг. Что ни говори, а обработал я его лихо. Страх вожака пролил бальзам на мою душу, которая, признаюсь, уже сидела где-то в пятках. Я крутанул жезл в пальцах и похромал к честной компании, насвистывая бравурную мелодию из «Кармен» и стараясь не думать, насколько глупо смотрится моя долговязая фигура в куцем комбинезончике небесно-голубого цвета.
Завидев меня, Плосконосый издал клич, которому позавидовал бы любой неандерталец, вытащил из-под куртки пушку, игрушечную в его лапищах, и начал палить без всякого предупреждения.
Я поднял левую руку. Безграничная Сила свободно перетекла в браслет, и я запел, облекая заклятие вязью итальянских слов. Пули чиркали по растянувшемуся щиту. Я шел вперед, не сбавляя шаг, не переставая насвистывать - дыхания хватало даже на это.
Паркер взревел и хлестко стегнул ребром ладони Плосконосого по запястью. Отработанное движение. Похоже, вожак не чурается боевых искусств... Я отчетливо слышал, как хрустнула кость, однако парень ни гугу. Он лишь проворно поджал лапу и уставился исподлобья на вожака. Молчком.
- Не забывайте, зачем мы здесь! - рыкнул главарь. - Он мой!
- Приветствую, мистер Паркер! - радостно завопил я.
Внезапно я представил себя со стороны, представил эту комичную картинку, которую никакая кровь не испортит, и губы сами растянулись в широченной улыбке. Впрочем, улыбка моя почему-то окончательно перепугала «Уличных волков». Дамочка зарычала, и я сразу же ощутил в воздухе тяжкую волну той дикой силы, что окружала толпу гаражных ликантропов.
Я с раздражением глянул на суку и второй раз за ночь применил нехитрый трюк противопоставления сил, - ее голова дернулась, будто она схлопотала увесистую плюху. Тяжкая завеса дрогнула и разлетелась. Не отрывая от меня напряженного взора, женщина потянулась к ножу на поясе.
- Хватит ерундить! Я же с вами по-хорошему... Приветствую, мистер Паркер! Можете не говорить. Я знаю, зачем вы здесь. Услыхали гвалт и прискакали по мою душу? Сожалею, но придется вас разочаровать - я не позволю себя убить.
Плосконосый насупился и рявкнул:
- Как ты уз...
Паркер влепил ему затрещину, и громила увял.
- Мистер Дрезден! - Вожак смерил меня взглядом. - Что заставляет вас так думать?
Я улыбнулся. Детям и слабоумным всегда нужно улыбаться.
- Вы дважды перешли черту. Может, поэтому я намерен отправить вас к чертовой бабушке. Грузовик - так, цветочки, разминка. Даже жаль, что вот-вот по вашу душу полиция нагрянет. Честное слово, жаль...
И вдруг я «поплыл», В глазах потемнело, огни фонарей превратились в смутные пятна, капли дождя льдом обожгли кожу. Через мгновение приступ миновал. Я сморгнул кровавые слезы и подправил улыбочку. Не стоит показывать детишкам свою слабость.
Паркер ухмыльнулся. М-да, ему бы к дантисту...
- Твоя задница им тоже нужна, Дрезден. Я тебе не верю.
- Появится полиция - я испарюсь, как по волшебству, собственно, именно по волшебству. А вот вы, ребятки...
Неожиданно я забыл, что хотел сказать. В голове надрывался сигнал тревоги. Что-то я упустил из виду...
- Ты даже не представляешь, как сладко пахнет твоя кровь, чародей, - тихо произнес Паркер.
Дамочка мяукнула и прижалась к Плосконосому. Она смотрела на меня в упор.
- Черт с тобой! Нюхай! Грешно отказывать в последнем желании! - Я чувствовал, как коготки неуверенности вовсю скребутся, казалось, в непрошибаемую стенку чародейского нахальства, как ливень с каждой секундой становится всё холоднее и холоднее, а свет фонарей расплывается бесформенными кляксами. Вытянутая вперед рука совсем затекла, и кисть начала заметно подрагивать. В избитом теле разлились полноводные ручейки ее величества боли...
Болван! Олух! Тупица! Эликсир улетучивается, потому что, плавая в сладкой эйфории, я потерял всякую осторожность. Я осадил прыткую дамочку, развеял сеть похоти и дикой злобы, при этом намертво забыв об устойчивости собственного настроя. Сердце зашкаливало, меня прошиб пот - я не мог вдохнуть, чтобы утихомирить бешеный перестук.
Паркер и его подручные напряглись, как по сигналу. Я вновь ощутил движение их странной темной Силы. Она текла к ним из тяжелых дождевых облаков над головами. Клянусь! Прямо на моих глазах затягивались раны и порезы, полученные в автокатастрофе. Плосконосый крутанул только что сломанной кистью, проверил пальцы на гибкость и осклабился.
«Спокойствие, Гарри! Без паники. Всего-то надо задержать их до приезда полиции... и после мирно истечь кровью или, не мешкая, рвануть к врачу...»
- Знаешь, Паркер, - сказал я (голос предательски дрогнул). - Я и не думал выдавать твой гараж. Черт побери, да я бы и не сунулся туда, если в Дентон меня не подбил.
- Да ладно, - безразличным тоном ответил Паркер. Теперь он был спокоен, расслаблен и даже улыбался. Сальные волосы промокли под дождем, прилипли ко лбу. - Дело прошлое.
С этими словами вожак шагнул ко мне, и я не выдержал.
Я ткнул в него жезлом и хрюкнул: «Fuego». Я направил волю прямиком в свое единственное оружие и послал ко всем чертям Белый Совет в полном составе с их запретами насчет убийственной магии.
И... тишина.
Не веря в происходящее, я как идиот таращился то на Паркера, то на жезл. Пальцы занемели, и жезл, мой старый, испещренный рунами магический жезл вывалился на землю. Пытаясь поймать «птичку», я инстинктивно перенес вес на раненую ногу, схлопотал страшный спазм снизу доверху и в результате отправился полежать в заросли бурьяна, а защита моя и вовсе приказала долго жить.
Паркер заржал:
- Классный трюк! Ещё раз покажешь?
- Само собой, - прохрипел я и полез в один из бесчисленных кармашков Майкова комбеза.
Паркер подошел ко мне не спеша, вразвалочку. Уверенный, подтянутый. Он будто годков тридцать скинул, ей-богу. Со мной дело обстояло хуже. Свежие порезы на руках саднило, пальцы окоченели, одеревенели, короче, еле гнулись. Хорошо, рукоятку «смит-и-вессона» можно ухватить даже культяпкой.
Я вытащил револьвер, взвел курок и прицелился. Паркер чуть отпрянул, глаза расширились - вроде и не пятится, но и ближе не подходит. Понимает - с трех футов я не промахнусь.
- Вот уж не думал, что ты пушку таскаешь, - удивился вожак.
- А это для особо приближенных, - не растерялся я. Если удастся задержать Паркера на несколько минут, копы наверняка его заметут. Хочется надеяться, что так и будет, иначе из меня сделают мясной ряд в буквальном смысле слова. - Стой где стоишь!
Он не послушался и шагнул вперед.
Я выстрелил.
Пуля поцеловала правую коленку вожака. Кость - к чертям, кровь - фонтаном. Паркер покачнулся и грузно сел на землю, затем с удивительным проворством отполз на пару ярдов и уставился на меня, словно впервые увидел. Потом ловко поджал под себя ноги (на коленку ноль эмоций, между прочим) и выставил пустые ладони в примиряющем жесте, будто мы не смертельные враги, а повздорившие приятели.
- Ишь, упрямый какой, а по виду не скажешь! Мы хотели прижать тебя в квартире, но там копов, как грязи. На полицейской волне трепались о твоем аресте, а я решил - брехня всё. Подмазал охранника и стал ждать. - Паркер болтал как ни в чем не бывало. Он даже подобрел. - Черт побери, малыш! Мы два дня парились в баре неподалеку от участка, все надеялись опередить копов, да и шлепнуть тебя.
Он сложил пальцы пистолетиком и сделал «пиф-паф».
- Извините, дяденька, - буркнул я, едва не падая от холода и усталости. Сколько еще нужно сил, чтобы не поддаться наползающей тьме? Я понимал, он что-то замышляет, но мне было глубоко плевать. И без того слишком много крови, слишком много дерьма... Я глянул на притихшую парочку. Плосконосый и девица жмутся друг к дружке, не спуская с меня голодных, жадных глаз. Как звери дикие, честное слово...
- Ждали тебя, а дождались фейерверка. Выстрелы, крики, тарарам. Настоящая война. Любо-дорого смотреть! А посередке ты с двумя аппетитными крошками. Ну, мы, конечно, следом ломанулись.
- Железо застраховано?
Паркер поежился:
- Пикап не мой.
Он вырвал из земли длинный стебель с корнем и провел им по ране. Потом растер в пальцах испачканную кровью травинку.
- Мои люди сегодня на озере. Хотят оторваться при полной луне. Проклятие! Я должен притащить тебя к ним, а ты мне кайф ломаешь, малыш!
- Человек предполагает... - Я сморгнул капли дождя (или крови?).
Вожак улыбнулся, широко и противно:
- Похоже, ты кое-чего не знаешь, малыш.
Со стороны шоссе все громче раздавался вой полицейских сирен. Вот и кавалерия подоспела!
- Неужели? - Я не скрывал торжества.
Паркер кивнул и посмотрел куда-то вбок.
- За тобой ехали две машины.
В правую руку что-то ударило. Черт! Я выронил револьвер и обернулся, чтобы увидеть, как еще один «гаражный» ликантроп заносит надо мной обрезок свинцовой трубы, перемотанный изоляцией. Увидеть увидел, а среагировать, отклониться или смягчить тяжкий удар не успел. Девица завизжала и бросилась ко мне. А ботиночки-то у нее, оказывается, железом кованы... Плосконосый подключился к общему веселью. Ботинки у него простые, зато пушка крепкая.
Паркер с места не сошел - сидел и невозмутимо наблюдал за избиением. Я видел его глаза. Близко-близко. Видел, как моя кровь брызнула ему на щеку.
Они задумали меня покалечить, а не убить, и затея эта совсем не радовала. Очень не радовала. Тем более что у них хорошо получалось. Били мастерски. Я не сопротивлялся, не мог даже клубком свернуться, чтоб защититься. Только хрипел и харкал собственной кровью. Есть куча всяких историй о парнях, которые героически молчат, когда их режут на куски. Слыхали, наверное? Обо мне легенду не сложишь. Я не герой и с удовольствием заорал бы благим матом, если в они хоть на секунду остановились.
В какой-то миг сознание сообщило, что, мол, «прости, братец, мы так не договаривались», и я начал успешно проваливаться в блаженное «никуда».
Паркер, увидев, что я обмяк, принялся оттаскивать бойцов. Вожаку пришлось сломать пару-тройку костей раздухарившимся подопечным. Надо признать, это сработало, и со свирепым рычанием ребятки отступили. Вожак вовсю разгуливал на своих двоих, хотя мой выстрел вдребезги разнес ему коленную чашечку. По его приказу меня, как сломанную куклу, поволокли к машине, спеленали скотчем, заклеили рот и запихнули в багажник.
Паркер потянулся к крышке багажника, собираясь захлопнуть ее. Я до того обессилел, что даже глаза не ворочались. Я просто лежал и тупо смотрел в точку. По дороге проезжал седан. Ничего примечательного. Обычный седан, каких много в городе. Отвернешься и забудешь. А вот рожа за рулем... Эту молодую конопатую физиономию я знал. Рыжие патлы, громадные уши.
Роджер Харрис из ФБР. Жополиз Дентона.
Седан проехал не сбавляя скорости. Харрис, как и я, по сторонам не зыркал, да только по другой причине - федерал на посту, федерал бдит. Похоже, не у меня одного в этот вечер вырос «хвост»...
Паркер захлопнул крышку. Полицейские сирены визжали совсем рядом, и тачка похитителей рванула с места в отрыв. Обычное дело - погоня... для них, не для меня. Я болтался внутри темного багажника, подскакивал вместе с машиной на каждом чертовом ухабе и сходил с ума от невыносимой, мучительно обжигающей боли.
И при этом смеялся. Несмотря на кляп, несмотря на боль. Смеялся и не мог остановиться. Смех булькал в горле, как вода в сливном бачке.
Ребус сошелся.

Глава 22

Наступил момент, когда способность не то что думать, а просто держать глаза открытыми утрачивается целиком и полностью. Тело и разум замерли в недвижности до поры до времени, и я встретил наступившую тьму с распростертыми объятиями.
Первое, что я почувствовал, придя в себя, был запах машинного масла.
Само по себе это не предвещало ничего хорошего. Кроме того, сидел я на ледяном бетонном полу, припертый к металлической стойке. Руки и ноги были стянуты все тем же скотчем, и стянуты на совесть. Я не мог шевельнуться, мышцы затекли, боль не отпускала ни на минуту. Правда, плечи были укутаны чем-то мягким... шерстяным одеялом скорее всего, так что смерть от холода мне не грозила.
Потом в душе колыхнулось легкое изумление. Я жив.
На смену изумлению пришла гадкая, мелкая дрожь. Я жив, но я в плену. А в плену сегодня дышишь, завтра нет. В общем, перво-наперво надо заняться главным, то есть определить местонахождение, состряпать план и вытаскивать отсюда свою тощую чародейскую задницу, пока жизнь теплится.
Жалко умирать, особенно теперь, когда я увязал концы с концами и знаю, кто втянул меня в эту кутерьму и кто в ответе за убийства, которые не повесишь на Макфинна, и, очень может быть, знаю, кто подставил парня.
Приступим. Я открыл глаза и осмотрелся.
Я сидел на полу в сердце вражеской цитадели. В ангаре гаража «Полная луна», как всегда, царили глубокие сумерки. Если верить ушам, снаружи по-прежнему лил дождь. Я укрыт одеялом, грязным и тем не менее теплым. Подарок судьбы, не иначе. Рядом низкая стойка с почти опустевшим пластиковым пакетом, из которого по трубочке капает кровь. Трубочка ведет куда-то в одеяльные недра, судя по всему, к моей руке.
Я поерзал укрытыми ногами - одеяло соскользнуло. Так и есть. Скотч затянут над коленями, под коленями и вокруг лодыжек. На ступне свежая повязка, прямо поверх окровавленного носка, и еще несметное количество разнообразных повязок и повязочек, остро пахнущих антисептиком. Остатки Мерфиных наручников больше не сдавливали запястья, и я пожалел, что лишился их. Конечно, они здорово мешали, зато я успел с ними почти сродниться.
В общем, ситуация следующая. Я не только жив, но и в удовлетворительной форме. Похоже, меня подлечили.
А вот почему и зачем? Откуда такое внимание?
Я снова окинул взглядом полутемный гараж. Из-под двери кабинета управляющего пробивалась косая полоска света, дождь по гофрированной крыше стучал мягко, глухо... Я закрыл глаза, пытаясь сориентироваться, определить время суток по колебаниям воздуха, по шелесту дождя. Середина дня? Ранний вечер? Трудно сказать точнее.
Круг бы начертить, да руки связаны, а без Круга волшебство для освобождения деликатно не применишь. Разумеется, к моим услугам бум-бам-тарарам, но это для Луп-Гару хорошо и остальных чудищ. Для себя, родного, хочется чего-нибудь потактичнее, все-таки придется резать ленту в непосредственной близости от кожи, а кожа у меня весьма чувствительная. Короче, магия отпадает.
Я рассказывал о своем отце? Между прочим, он был волшебник. Не маг и не колдун, конечно. Мой отец показывал фокусы. Ну, знаете, эти представления, когда-то очень популярные... У него были черный цилиндр и белый кролик, шпаги и все такое прочее. Отец колесил по стране, выступал перед детишками и стариками, чтоб продержаться на плаву, а после смерти мамы посвятил всего себя моему воспитанию; надо сказать, из него получился отличный предок.
Я был совсем мальчишкой, когда он умер от аневризмы (не стану слушать Шонзагорргуттовы выдумки, пока сам все не проверю). Однако я успел кое-чему научиться. В конце концов, назвал же он меня в честь великих фокусников. И прежде всего в честь Гудини, знаменитого тем, что тот мог выпутаться из самого безнадежного положения. Главное, уверенность. Человек вообще способен на многое, только дайте ему время.
Вопрос в том, есть ли время у меня?
Скотч - штука крепкая, притом дешевая, легко перевозить, легко пользоваться. И все же глупо пытаться с его помощью связывать кого бы то ни было, иначе все копы таскали бы с собой не наручники, а моток липкой ленты. Ленту можно разодрать, даже если ты сплошь в ранах и порезах.
Только чем бы ее подцепить? Я снова заерзал и понял, что руки стянуты не столь крепко, как можно было ожидать. В предплечье резко кололо, наверное, от внутривенной иглы. Из-за капельницы и лента ослаблена. Я повел плечами, заработав приступ яростной боли. Давление на запястья усилилось, и лента с характерным хрустом сорвала с кожи волоски. Я скрипнул зубами.
Десять минут адской боли, и руки на свободе. Я отделался от иглы, еще пока трепыхался, в ужасе представляя, что через трубочку в мои вены вливается смертоносная дрянь.
Пальцы были как деревянные, не слушались, не гнулись. Однако за неимением других я принялся этими возиться со скотчем на ногах, едва сдерживая наворачивающиеся слезы. Чтобы размотать ленту, нужно подогнуть ноги, а это оказалось куда сложнее, чем я думал. И все-таки я их согнул, не раз сказав спасибо комбинезону, защитившему пушок на бедрах и голенях (только голым лодыжкам пришлось пострадать). Ноги - не руки, рвать скотч ногами проще и быстрее.
Недостаточно просто. Недостаточно быстро.
Оставался последний слой, как вдруг дверь кабинета распахнулась под аккомпанемент грубого бурчания и разудалого рок-н-ролльчика времен шестидесятых.
Я запаниковал. Бежать нельзя - лодыжки связаны. Впрочем, если не считать этого, я свободен и даже в состоянии кое-как подняться. Но я поступил лучше. Я закутался в одеяло, зажал в ладони иглу, которую выдернул из себя, и притворился, что сплю.
- Ни хрена не понял, почему мы не можем попросту всадить ему пулю, да и дело с концом, - прогнусавил кто-то. Судя по всему, Плосконосый.
- Идиот, - рявкнул Паркер (голос противный, как наждачка). - Во-первых, это должны видеть остальные. Во-вторых, с ним хотел поговорить Марконе.
- Ма-арконе! - презрительно ухмыльнулся Плосконосый. - Ему-то он зачем?
Умеет, говнюк, вопросы задавать. Я насторожился, тем временем усердно делая вид, что сплю - голова на грудь, глаза закрыты, мышцы расслаблены. Значит, скоро жди гостя.
- Кого колышет? Пусть денек поживет. В общем, сегодня он мне нужен.
Плосконосый хрюкнул.
- В Чикаго навалом бандюг. Марконе просто один из них, но стоило ему позвонить - и парень получил отсрочку. Да кто он такой? Чертов губернатор?
- Думать надо мозгами, а не яйцами, - невозмутимо ответил Паркер. - Это Чикаго один из городов Марконе. У него денег больше, чем у Господа Бога, предприятия по всей стране, собственные люди и в окружении здешнего губернатора, и в Вашингтоне. Он может сделать с нами все, что угодно. Скажет - подпрыгнем, скажет - в землю зароемся, а захочет, вообще сдаст полиции и слова поперек не услышит. Он нам не по зубам.
После недолгого молчания Плосконосый заявил:
- Ну-ну... Сдается мне, Лана права. Ты совсем размяк. Марконе не из наших. «Уличные волки» ему не подчиняются. Паркер, которого я знал десять лет назад, не задумываясь послал бы этого кренделя куда подальше.
- Остынь, парень, - примирительно заговорил вожак. - Паркер, которого ты знал десять лет назад, сейчас бы уже копыта откинул, а ты и подавно. Благодаря мне ты при деньгах, баб и дури сколько душе угодно, так что хорош вякать.
- Черта с два, - взъярился Плосконосый. - Лана права. Ты спекся. Мы немедля кончим сукина сына.
Я напрягся и приготовился сигануть. Лучше пусть пристрелят при попытке к бегству, чем при попытке притвориться спящим.
- Наз-зад! - отрубил Паркер.
Шарканье ботинок, глухое ворчание, скулеж. Плосконосый пыхтел от напряжения, поскуливал, крепился, а Паркер прижимал и прижимал его к полу, как заправский борец. Наконец Плосконосый рухнул на колени. От него за милю несло потом и пивным перегаром. Я почти заставил себя расслабиться, чувствуя и на своем лице капли холодного пота.
Плосконосый хныкал где-то внизу. Паркер рыкнул на него:
- Говорил же, слабак. Еще варежку разинешь, на людях или втихаря - не важно, и я сожру твое сердце.
Тон, которым была произнесена угроза, внушал поистине суеверный ужас. Кажется, ничего особенного - тон как тон, равнодушный и спокойный, почти скучающий, будто речь шла о починке карбюратора, однако мороз по коже продрал даже меня. Раздался какой-то скрежет, и Плосконосый, не сдерживаясь, завыл от боли. Вой тут же перешел в щенячий визг. Паркер бросил его и отошел на пару шагов.
- Вставай и позови ребят. Пусть возвращаются, пока не взошла луна. У нас сегодня
отменная жрачка, а если Марконе не станет полюбезнее, то жрачки будет еще больше.
Я слышал, как Плосконосый долго возился на полу, прежде чем подняться. Ноги у него заплетались. Он медленно проковылял в кабинет и закрыл дверь. Я ждал, что Паркер вот-вот испарится и я смогу продолжить начатое. Так нет же. Испаряться он явно не торопился.
Проклятие.
Время поджимает. Стоит дождаться общего сбора ликантропов, и мне конец. Числом задавят. Не-ет, уж если давать деру, то прямо сейчас, немедленно.
Черт, я все еще связан. Пока развяжусь, Паркер подоспеет. Я только что слышал, как он расправился с парнем вдвое сильнее себя самого. Хорошо помню прогулку по его подсознанию. Там гнездится угрюмая, злобная тьма, что питается магической энергией и несгибаемой силой воли. Он вполне способен голыми руками порвать меня на куски, причем в буквальном смысле. Хуже всего, что он так и сделает, если я не перехвачу инициативу...
Попробовать свести его с ума? Сполна поквитаться за биту и скотч и расчистить путь к спасению? План не идеальный, и ежу понятно; вожак может опередить меня на раз-два. И тем не менее кто не рискует, тот не пьет шампанского.
Я поднял голову, чтобы видеть ликантропа, стоявшего в полутьме, и заговорил:
- В твоем возрасте вредно так кипятиться. Отвлекся бы. Книжку, что ли, почитал...
Он застыл от неожиданности, а потом напружинился, как рассерженный кот, и резко обернулся ко мне. Молчал, молчал, глаза пучил. Наконец расслабился:
- А-а... Жив. Ну-ну.
- Не нукай, не запрягал. Спасибо, поспать дали.
Паркер оскалился:
- Да не за что. Часика через два оприходуем тебя. В лучшем виде.
Нормальный человек лужу бы со страха напрудил. Я только вздрогнул.

Предыдущая страница 13 Следующая страница


Луна светит безумцам 14

- Всегда пожалуйста. Жаль, твои ребята бить толком не умеют. Одно беспокойство.
Паркер уже вовсю ржал:
- А у тебя есть мозги, малыш. Так и быть, я их не трону, а вот за Лану не ручаюсь.
Пожалуй, так дело не пойдет. Вместо того чтобы показать вожаку, где раки зимуют, я его веселю. Смешно ему, видите ли. Зайдем с другого бока...
- Как колено?
Он попритих, глазки сузил.
- Твоими молитвами. Дай срок, луна появится - моментом заживет.
- Эх, надо было выше целиться.
Паркер скрипнул зубами:
- Поезд ушел, малыш.
- Веселись-веселись, пока веселится. Я слышал, ты не в фаворе у собственных ребят. Похоже, не одной Лане хочется отведать жидких мозгов старого пердуна...
Откуда взялся этот здоровенный ботинок, ума не приложу? И главное, хрясь сбоку по башке, как кувалдой. Если в я руки за спиной не сцепил, завалился бы конспирацией наружу.
- Не умеешь тихо сидеть, чародей?
- А что я теряю? Мне за авторитет не держаться. Конечно, будь я таким же вонючим маразматиком...
- Заткнись! - прорычал Паркер. Во мраке его жутких зрачков полыхнул зеленоватый огонь, и вожак со всей дури пнул меня в живот. Я чуть легкие не выплюнул. Беседовать стало затруднительно.
- По утрам небось разогнуться не можешь. И аппетит не тот, и реакция. Да и силенка тоже, а? Вот и отыгрываешься на старых псах вроде Плосконосого. К молодым-то подступиться кишка тонка? - хрипел я.
План работал как часы. В идеале теперь он должен либо выскочить из ангара, чтоб успокоиться самому, либо сгонять за чем-нибудь тяжелым, чтоб успокоить меня, либо притащить бобину скотча, что тоже требовало отлучки. Вопреки моим ожиданиям, Паркер никуда не побежал. Он крутанулся на пятках, подобрал железную трубу и занес ее над головой.
- К чертям собачьим этого Марконе! - взревел вожак. - И тебя, чародей хренов!
Под поношенной майкой обозначились чудовищные мускулы. В глазах засветилась неистовая ярость, и оскалился он так, что связки на шее вздулись, будто судовые канаты.
Ох, и не люблю же я, когда идеальные планы трещат по швам.

Глава 23

Я стиснул зубы и лягнул стреноженными конечностями. Липкая лента слетела с лодыжек, да что толку, - я не успевал ни сгруппироваться для защиты, ни тем более убежать. Однако встречать смерть лежа, как деревянная чурка, скучновато...
- Мистер Хендрикс, - прозвучал невозмутимый голос, - если через секунду мистер Паркер не опустит свое оружие, застрелите его.
- Будет сделано, мистер Марконе, - басом отозвался Хендрикс.
Я повернул голову направо и увидел стоявшего в дверях Джонни Марконе. Перед гангстером, упакованным в дорогущий итальянский костюм, высился Хендрикс, одетый куда как скромнее. В лапищах - помповое ружье с укороченным дулом. Приклад переделан под револьверную рукоятку. Чернеющее отверстие смотрит Паркеру прямо в лоб.
Вожак обернулся на голоса одновременно со мной и переступил с ноги на ногу, будто сомневаясь, бросить трубу или нет.
- Мистер Паркер, я осведомлен о вашей живучести, особенно в некоторые дни месяца, - сообщил Марконе. - К вашему сведению, это ружье двенадцатого калибра и заряжено по-взрослому. Я более чем уверен, что после нескольких выстрелов, которые порвут ваше тело в клочья и оставят одно воспоминание о внутренних органах, даже вы канете в небытие.
Марконе улыбался очень вежливо, а Хендрикс снял ружьишко с предохранителя и для устойчивости расставил ноги, готовясь к нешуточной отдаче.
- Будьте добры, - проворковал Марконе, - опустите трубу.
Паркер метнул на меня взгляд, полный неистовой, животной злобы. Я чувствовал, ему до смерти хочется умыться чародейской кровушкой. Признаюсь, холодок продрал конкретный, что называется, от и до. По сравнению с этим отморозком славная компания «Уличных волков» безобиднее Армии спасения. Как бы ни свирепствовали подопечные Паркера, как ни буйствовали, им всем, вместе взятым, далеко до лютой кровожадности вожака.
А еще им учиться и учиться у него выдержке. Страстное желание выпустить содержимое моих кишок ясно читалось в глазах ликантропа, и тем не менее он медленно опустил руку и сделал два шага назад. Уф-ф! Кажется, пронесло... Я с облегчением выдохнул. Поживем еще. По счастью, взлягнув конечностями, я умудрился не стряхнуть одеяло, и к тому же сидел в прежней позе - спиной к балке, так что мое освобождение от пут прошло незамеченным. Невелико преимущество, однако это все, чем я располагал. Нужно придумать, как им воспользоваться, и побыстрее.
- Мои люди вот-вот будут здесь, - прорычал Паркер. - Попытайся сделать больше для этого куска дерьма, и я тут же пущу тебя в расход.
- Но пока мы здесь одни, - безмятежно заметил Марконе. - Занятный случай приключился с вашими людьми - таинственным образом испортились все мотоциклы. Покрышки, знаете ли. Можем спокойно поговорить, нам не помешают.
Сказал и зашуршал подошвами прямиком ко мне. Я поднял на него глаза. Марконе встретил взгляд без малейшего страха. Эдакий джентльмен с непроницаемым выражением лица, мужчина во цвете лет, с благородной проседью на висках, в идеально сшитом костюме, который выгодно подчеркивает фигуру, статную назло атакующим годам.
- Привет, Джон! Умеешь комбинации проводить.
Марконе улыбнулся:
- И вы не промах. Знаете, как завести человека. - Он с нескрываемым весельем посмотрел на молчащего Паркера. - Я почти уверен в вашей реакции, однако хочу рискнуть.
- Ну, что опять?
- Харли Макфинн где-то раздобыл мой номер телефона. Звонил сегодня. Сердитый. Обвинил меня в том, что я разрушил его Круг. Пообещал заявиться вечером на разборку.
- Ты влип, Джон. Харли в своем деле тоже мастак.
- Да, знаю. Смотрел новости. Он и есть Луп-Гару?
- Откуда... - Я заморгал.
Марконе махнул рукой:
- У меня есть копия отчета лейтенанта Мерфи. За деньги чего не достанешь. Всё продается.
- Макфинн не продается.
- О да! Мои родители, царствие им небесное, ничего мне не оставили, не говоря уж о фамильном серебре, иначе я и сам прищучил бы парня. Ума не приложу, кто мог сказать Макфинну, что я виновен в его бедах. Однако факт остается фактом, он поверил, и я снова вспомнил о вас, мистер Дрезден. - Марконе сунул руку в карман своего эксклюзивного серого пиджака и вытащил сложенный листок бумаги - по всему, тот самый пресловутый контракт. - Я предлагаю вам сделку.
Я молчал и только пялился на него.
- На тех же условиях, - продолжал вещать Марконе. - Более того, я клянусь, что лейтенанта Мерфи оставят в покое - никакого давления, никаких проверок. Мои друзья в мэрии сделают все, можете не сомневаться в успехе.
Я раскрыл было рот, чтобы послать умника ко всем чертям, но проглотил рвущиеся на свободу ругательства. Я в ловушке. Кругом враги. Если пуститься наутек, Паркер плюнет на угрозы и освежует меня, а не он, так Марконе щелкнет пальцами, и тогда Хендрикс пустит в ход двенадцатый калибр.
И потом... Несмотря на наши размолвки, Мерфи не перестала быть моим другом, или лучше сказать, несмотря на события последних дней, я не перестал быть ее другом. Сохранить ей работу, вызволить из лап треклятых политиканов, разве не за этим я с самого начала ввязался в эпопею с оборотнями? Надеюсь, она скажет мне спасибо... Нет, не скажет. Во всяком случае, не за такую помощь. Мерфи делала ставку на магию. От денежного мешка, наживающегося на чужой крови, она не потерпит ни крупной помощи, ни маленьких услуг. Сколько бы отличных серых костюмов ни надевал Марконе, как бы стильно ни стригся, как бы ни старался, это ничего не меняло.
Я тоже не могу похвастаться стерильными руками... Один плюс - они развязаны. Дела мои не ахти, и чем дальше, тем хуже. Пора уже и о магии подумать, иначе не выбраться из передряги.
Я медленно-медленно вздохнул и переключил внимание на кучу инструментов и железяк, сваленных на верстаке метрах в шести от меня. Стянул воедино нити воли и невиданное прежде давящее чувство, густо замешанное на смутных ощущениях. Сосредоточился на желаемой цели. Я хотел поднять эту кучу деталей и обрушить ее на Паркера, Марконе и Хендрикса, превратить ее в своеобразную пулеметную очередь. Оставалось лишь молиться, чтобы ни одна сотворенная «пуля» не задела самого создателя. Не хватало еще застрелиться ненароком. Если кто-нибудь из присутствующих отдаст концы, Белый Совет устроит мне аутодафе за нарушение Первого Закона. Но черт побери! Я не собирался подыхать на бетонном полу в Богом забытом гадючнике.
Голова взорвалась атомной бомбой. Я загнал боль вглубь, сконцентрировался и выдохнул:
- Vento servitas.
Накопленная энергия с тихим шелестом покинула меня и устремилась к намеченной цели. Железяки на верстаке запрыгали, задребезжали... и попадали на место.
Глаза горели, слепли от изуверской боли. Я со свистом втянул воздух и склонил голову на грудь, едва удерживаясь, чтобы не завалиться набок и не потерять единственное преимущество. Они думают, я связан. Пусть и дальше думают... Святые угодники! Я хрустнул зубами, запихивая крик обратно в глотку. Грудь вздымалась, дыхание давалось с неимоверным усилием.
Я сморгнул выступившие слезы, разлепил веки и увидел Марконе. Пожалуй, он последний человек на земле, перед которым я мог так по-идиотски облажаться. Уж кто-кто, а он не имеет права знать, что магия порой дает осечку.
- Интересно, - задумчиво протянул Марконе, глядя то на верстак, то на меня. - Похоже, вы здорово перетрудились. Впрочем, предложение остается в силе, мистер Дрезден. С другой стороны, вы же понимаете, ваше здоровье, равно как и ваша жизнь, меня ничуть не занимают. Я буду вынужден оставить вас мистеру Паркеру и его людям. Откажетесь сотрудничать - умрете.
Я смотрел в упор на самодовольную рожу, готовясь выплюнуть проклятие. К дьяволу этого ублюдка со всеми подручными! К дьяволу его вежливость и вечные Улыбочки! Ненавижу таких, как он. Строят из себя достопочтенных джентльменов и не колеблясь рушат чужие жизни, втаптывают в грязь человеческие судьбы. Главное, бизнес идет, остальное - побоку. Если мне суждено здесь окочуриться, я постараюсь отвесить Марконе проклятие, пред которым померкнут самые мрачные легенды болтунов-эльфов.
А потом я случайно взглянул на Паркера. Он стоял поодаль, с подозрением уставившись на Марконе. Слова проклятия замерли на устах. Я склонил голову, пряча лицо. Идея! Ура!
- Он все равно умрет, - прорычал вожак. - Это моя добыча! Ты не заберешь его. Уговор...
Марконе выпрямился.
- Не начинай, Паркер, - сказал он. - Я всегда получаю, что хочу. Мистер Дрезден, последняя попытка.
- Так не пойдет, - уперся вожак. - Он мой. Ты получишь его только мертвым.
Паркер завел руку за спину, словно у него там чесалось. Я украдкой глянул на кабинет. Плосконосый, никем не замеченный, съежился за полуоткрытой дверью. Отлично!
- Тебе незачем беспокоиться, Паркер, - говорил Марконе. - Он отверг мое предложение и погибнет.
Я поднял голову, изо всех сил стараясь сохранить бесстрастное выражение.
- Давай ручку.
У Марконе отпала челюсть, физиономия вытянулась. Мелочь, а приятно.
- Что?
Кажется, он не верил своим ушам. Я повторил, произнося каждое слово почти по слогам:
- Дай мне ручку, и я подпишу контракт. - Я зыркнул в сторону Паркера и прибавил погромче: - Что угодно, только не эти животные.
Марконе вышел из ступора и полез в карман. Он не отрывал глаз от моего лица, ожидая, что я ненароком выдам свои истинные намерения. В мозгах у него зашкаливало.
Паркер взревел во всю глотку и швырнул в Хендрикса обрезок металлической трубы. Хендрикс уклонился с неожиданной для его комплекции проворностью, вскинул на изготовку ружье, но тут из-за укрытия выскочил Плосконосый и прыгнул на телохранителя. Они покатились по полу, вырывая друг у дружки ружье.
- Чародей мой! - прорычал Паркер и бросился на Марконе. Тот ловко увернулся (змея в дорогущем костюме), в руке блеснул кривой нож. Неуловимое движение, и запястье Паркера окрасилось алым. Вожак завыл.
Я вскочил и понесся к выходу, словно за мной черти гнались. Ноги подкашивались, меня шатало, как деревце на ветру. Однако сейчас важнее другое - что я вообще могу двигаться, да и случай для побега, по-моему, вполне подходящий... Слева грохнул ружейный выстрел. Кровь фонтаном. Чья, не знаю. Я юркнул в дверь и даже не подумал обернуться.
А передо мной, неподалеку от выхода, в холодной пелене осеннего дождя стоял агент Филипп Дентон. Волосы намокли, жилка бьется на лбу. По левому флангу толстопузый Уилсон в измятом костюмчике лысиной зайчиков пускает, по правому флангу маячит диковатая Бенн. Во мраке позднего вечера, в отсветах фонарей ее кожа кажется еще темнее. Чувственные губы кривятся.
Похоже, меня не ждали. Дентон ошарашенно заморгал, однако быстро овладел собой и выразился крайне недвусмысленно:
- Убейте чародея.
Бенн полезла под пиджак, бормоча что-то невнятное. Уилсон не отставал. Я замер на месте и попятился обратно в ангар.
Я думал, они готовы выхватить пушки, но вместо этого они перекинулись. Все произошло очень быстро, я и опомниться не успел. Спустя мгновение эти двое обернулись громадными волками. Один седой и гривастый, как Дебора Бенн, другой ощипанный шатен - Уилсон.
Огромные, длиной около двух метров, не считая хвоста, морды на уровне моей груди. Зрачки сверкают, клыки сверкают... Дентон вдруг засвистел и резким движением выбросил вперед руки, словно пуская на меня волков.
Я ввинтился в ангар и захлопнул дверь. Она тут же содрогнулась под тяжкими ударами извне. Справа что-то зашевелилось. Я успел плюхнуться ничком раньше, чем Хендрикс спустил курок. Ружье бабахнуло, изрыгнуло пламя, и в двери появилась дыра размером с мою голову. Я услышал где-то в темноте злобное рычание Паркера и, пригнувшись, побежал за машины и потом дальше, в глубь гаража.
А снаружи громыхали моторы и револьверные выстрелы - «Уличные волки» вернулись домой.
Я присел, не дыша, не шевелясь, в надежде, что меня не заметят. Дверь распахнулась. Глубокий сумрак разорвали снопы чуть дымного света от фонарей. Крики, визги.
Я запихнул себя в самый темный угол, на что-то наткнулся. Коробка с инструментами, кажется... Я подхватил гаечный ключ потяжелее и сжал его в руке. Поддержки мне не видать. Ко всему прочему, я успешно надорвался, когда колдовал в состоянии легкого «эликсирного» опьянения, и потому, если не считать гаечного ключа, безоружен окончательно и бесповоротно. Вокруг пальба, вопли, шум борьбы - звери грызутся за место в каменных джунглях, и кто-нибудь непременно споткнется об уставшего, выдохшегося чародея по имени Гарри Дрезден. Это лишь вопрос времени.
Что ж, поговорим об огне и полыме.

Глава 24

По-моему, хуже положения не бывает. Я ежился в углу, прижимая гаечный ключ к груди, как малые дети прижимают во сне игрушку. Выхода я не видел и думал только о том, что магия меня оставила.
Чудно! Эти мысли занимали сильнее, чем близкая гибель. Гораздо сильнее. Смерть настигает всех - кого раньше, кого позже. Я и прежде сознавал, что когда-нибудь умру. Да чего там! Разумеется, я умру и скорее всего не легкой смертью. Но я не предполагал, что магия так меня подставит, вернее, что я сам так облажаюсь. По дурости я колданул чересчур мощно, и тело не справилось с перегрузкой. Надо было начинать с чего-то полегче, а я сразу взялся за телекинез, да не простой, а с подвывертом. В итоге пожег «схему», и обратного хода нет.
Я - маг. Это больше, чем профессия, больше, чем просто титул. Волшебство - суть моего существования. Краеугольный камень, если хотите, на котором держатся мой Дар и мои взаимоотношения с ним. Магия раз и навсегда скроила мою жизнь, показала цель. Теперь же я утратил собственную личность.
Вокруг этого и вертелись мои мысли, пока смерть отплясывала джигу на бетонном полу гаража. Я цеплялся за думы, как моряк цепляется за обломки корабля, стараясь не замечать бушующий шторм, который разнес несчастную посудину в щепки.
Впрочем, кое-какие мелочи сами в глаза лезли. Марконе хотел дать деру, но от дверей его оттеснил прицельный огонь одного из «Уличных волков», так что гангстеру пришлось укрыться за ржавым грузовичком. К нему подскочил Хендрикс. Они завели грузовичок и, проломив гаражную дверь, вылетели на усыпанную гравием парковку. Хендрикс с борта палил из огромного ружья по ликантропам, и те в долгу не оставались, яростно стреляя вслед беглецам.
И все-таки главный бой шел между «Уличными волками» и фэбээровцами.
Вот где был настоящий фейерверк. Дентон размахивал автоматом особого образца, который стоит на вооружении ФБР и очень смахивает на мини-пулемет «узи». Проходя сквозь дверь, федерал одной очередью уложил троих. За ним просочились два громадных волка и растворились в темноте гаража. Тень обрела голос. Она рычала, визжала и вопила. Я не видел, как умирали ликантропы, но я слышал, как сверхъестественные волки, бывшие некогда федеральными агентами, рвали их на части. Откуда-то из темноты выкрикивал приказы Паркер, сам наполовину обезумевший от яростной злобы. Дентон потянулся за свежей обоймой, и я заметил что-то вокруг его пояса. Какая-то повязка... Учтем на будущее. Если оно вообще будет, это самое будущее.
Я вжался в угол и молился о шансе на спасение. Молился, чтобы представился случай проскользнуть к выходу прежде, чем Паркер или Дентон меня обнаружат. Кажется, бой длился целую вечность. Крошечный островок трезвого рассудка подсказывал, что «целая вечность» легко уложится в несколько секунд, однако, если верить моим ощущениям, прошло уже несколько дней. Я обмирал от ужаса - голова разламывалась, тело испепеляла дикая боль, - не в состоянии сплести даже простенькой волшбы для защиты.
Неожиданно возле моей лодыжки что-то зашуршало. Сердце испуганным зайцем подскочило к горлу. Скрежет повторился. Я посмотрел на пол. В этом углу бетон был еще сильнее замызган и раздолбан, чем везде. И фундамент здесь дал трещину. Подозрительный скрежет шел аккурат из-за стенки, вернее, оттуда, где стена смыкается с полом. Мусор зашевелился.
Нечто, пока невидимое, усердно прокапывало себе лаз, пытаясь снаружи проникнуть в гараж, и копало точнехонько под мою задницу. Сначала я похолодел от страха, а потом жутко разозлился на чертову хренотень. Злость добавила адреналинчику. Я стиснул свое импровизированное оружие и присел возле нового источника беспокойства, приготовившись отдубасить всякого, кто бы ни вылез.
И оно вылезло. Даже в глубокой полутьме я без труда узнал это. Лапа. Огромная песья лапа скребла землю, круша бетон, попадающийся на пути. В промежутках раздавались звуки, больше похожие на нетерпеливое поскуливание. Видимо, обладатель лапы всерьез вознамерился попасть внутрь.
- Попробуй-ка, - булькнул я и ударил ключом.
Взвизг. Лапа исчезла. «Крот» немного поворчал, и лапа объявилась снова. Я опять ударил ключом. Лапа опять исчезла. На этот раз за стенкой рычали куда как злее. Ощутив прилив мстительной радости, я склонился к норе:
- Сунешь вторую, и ей не поздоровится.
За стеной послышались шум, возня и затем мягкий, почти неузнаваемый голос Теры Уэст:
- Чародей, кончай издеваться.
Я застыл от изумления. Постоял, глазами похлопал и снова склонился к норе:
- Тера, ты? Как ты меня узнала?
- Ты единственный, кто мутузит своих спасителей, - мрачно ответствовала мисс Тера Уэст. - Я скажу им, чтобы копали дальше. Не бей по лапам.
- Им? Кому это «им»? - удивился я.
В дальнем конце гаража грохнул новый выстрел. Не захочешь, а вздрогнешь. Собственно, я так и сделал.
Тера не ответила. Подкоп возобновился. Я оглянулся через плечо и увидел, как «Уличные волки» поспешно ныряют в дверь и пролом, оставленный ржавым грузовичком Марконе. Бегут. Сматываются. Автомат Дентона плюется огнем. Тра-та-та... Вспышки разрывают тьму. Федерал возвышается над худенькой женщиной, выпуская в нее очередную обойму для пущей уверенности, что жертва не поднимется больше. Я узнал лицо Ланы, искаженное от боли, залитое кровью. Тело ее дергалось от выстрелов в упор. Тра-та-та. Патроны кончились, и вновь сгустились сумерки.
Скрежет под землей оборвался. За стеной заскулили. Потом опять и опять. Я вполголоса выругался.
- Тера! - Я шептал громче, чем следовало бы. - Что случилось?
В ответ лишь глухое ворчание.
Я бросился плашмя за ящик с инструментами. Еле успел. Буквально через секунду над головой просвистел фонарный луч и яркий свет залил мое временное убежище.
- Эта сука!... - рявкнул Дентон. - Роджер перехватил ее.
Послышался тихий шорох, и я ощутил в позвоночнике легкое покалывание.
- Паркер и чародей рядом. Я их чую, - произнес женский голос, грудной и чувственный.
- Проклятие! Чародей знает слишком много. Уилсон, иди, помоги Роджеру.
- А что делать мне, любимый? - с хрипловатым смешком спросил тот же голос. Дебора Бенн разговаривала так, будто она обкурилась, обтрахалась, оторвалась на рок-концерте и была по-прежнему голодна.
- Мы оба останемся здесь. Я перекрою выход, а ты погонишь их на меня.
Женщина мурлыкнула от удовольствия.
- Иди ко мне, - позвала она. - Перекинься. Тебе это понравится.
Я мысленно представил, с какой силой забилась жилка на лбу Дентона.
- Разумнее, чтобы хоть один из нас сумел перекрыть выход, - сопротивлялся он, причем с явной неохотой.
- К черту благоразумие, - мурлыкала Дебора. - Пойдем со мной. Перекинься.
- Мы не для того заключили сделку.
Дебора почти застонала от желания.
- Какая теперь разница? Попробуй, - настаивала она. - Отведай крови.
Луч фонарика дрогнул и отклонился в сторону. Я рискнул выглянуть. Фонарь валялся на полу. Луч света бил прямо на заляпанную кровью Бенн. Она стояла перед Дентоном и водила пальцами по его губам. Зажмурившись, Дентон с дрожью облизывал окровавленные пальчики. В этой сцене было столько пугающего эротизма, что у меня мурашки побежали. Посверкивая зрачками, за парочкой наблюдала вторая гигантская зверюга.
Вдруг Дентон зарычал, сгреб женщину за серебристую шевелюру и запрокинул ей голову. Теперь он и сам жадно обнюхивал и слизывал капли крови, стекающие по горлу Деборы. Она рассмеялась, изогнулась дугой, призывно прижимаясь к нему волнующими бедрами.
- Обратись, - стонала женщина. - Обратись. Ну же!
Гаражную темноту всколыхнул яростный вопль. Шатаясь, из тени выступил Паркер - одна рука безвольно болтается вдоль тела, в другой тяжеленный нож, в глазах безумие и вызов. Дентон с Бенн переглянулись. Не сговариваясь, как по команде, они тронули поясные повязки. Одно неуловимое мгновение, и парочка обернулась кошмарными волками. Зрачки янтарно светятся. Клыков в пасти немерено. Паркер качнулся вперед, и три зверя бросились на него.
Я смотрел, не в силах отвести взгляд. Над Паркером вырос могильный курган из клыков, шерсти, крови. Он истошно заверещал, направо-налево размахивая ножом. Вскоре нож у него выбили, тот отлетел в сторону и приземлился неподалеку от моего «убежища». Вожак дрался как одержимый, но все без толку. Кровь хлестала ручьями. Он завыл в последний раз и обмяк.
И тогда оборотни принялись пожирать тело. Они откусывали ломти и с жадностью глотали, рыча и переругиваясь меж собой. Один из волков взобрался на самку. Она тем временем продолжала смачно чавкать, засунув морду во внутренности Паркера. Будь у меня в желудке хоть малейшая крупица, я бы тут же выблевал ее себе под ноги.
Я повернулся к наполовину вырытому лазу и начал судорожно копать, орудуя гаечным ключом, как саперной лопаткой. Меньше всего мне хотелось стать следующей строчкой в меню.
Рычание только подгоняло. Я копал до тех пор, пока не решил, что дырка образовалась вполне подходящая. Можно и пролезть. Я бухнулся вниз и попер сквозь грязь - край железной стенки расцарапал мне всю спину. Раненому плечу тоже досталось на орехи.
Я выскочил из дыры на свежий воздух и очутился в переулке позади гаража. Свет уличных фонарей сюда едва дотягивался.
Переулок кишел волками.
Трое (поменьше тех, что обрабатывали Паркера) неплотным кольцом окружили громадного рыжего самца, ушам которого обзавидовалась бы летучая мышь. Шкура его набрякла кровью. Рядом на земле лежали и надрывно скулили от боли два маленьких волка. Голая Тера, вооруженная железными прутьями, замыкала кольцо вокруг Рыжего. Каждый раз, когда он поворачивал морду к кому-нибудь из атакующих, остальные сжимали кольцо, подбираясь все ближе и ближе. Поэтому огромный самец крутился, вертелся, огрызался и норовил цапнуть самого нерасторопного.
- Долго прохлаждаешься, чародей! - Тера даже не обернулась.
Я поднялся на ноги, утирая с лица холодный пот.
- Уходим, Тера. Дентон с приятелями ждать не заставят.
- Иди. Помоги Макфинну. Мы их остановим.
Рыжий прыгнул на нее. Она стремительно отпрянула, невозмутимо остановилась в миллиметре от его клыков и треснула волка по носу. Тера проделала это с невероятной скоростью и невероятным презрением. Маленькие кинулись на Рыжего, однако он не только разметал их, но и сумел достать одного. Визгу в переулке прибавилось.
- Ты не сможешь удержать всех, - сказал я. - Другие еще больше.
- Посмотри туда. - Тера кивнула на раненых волчат. - Мы своих не бросаем.
Я замысловато выругался. Она нужна мне - нужны ее поддержка, ее комментарии к событиям. С ее помощью многое прояснится. А теперь она намерена отдать свою жизнь. Хочет задержать Дентона, чего бы это ни стоило ей самой и ее ребяткам. Я видел сегодня достаточно жутких смертей и не могу принять такой подарок.
К тому же я разозлился. Меня слишком долго били все, кому не лень, и слишком долго держали то за багаж, то за десерт. Хватит. Надоело. Я вдоволь насиделся в темноте, беспомощный и ни на что не годный. Сколько пострадало людей от сверхъестественных созданий Мрака... А ведь я мог бы навешать этим зверюгам с той же легкостью, с какой Тера щелкнула Рыжего по носу. Однако сейчас я уже не волновался, что потерял власть над своими заклятиями. Я все еще чародей. Я все еще принадлежу к волхвам, к магам, к мудрейшим. Истинное могущество чародея в Знании.
Знание дарует Силу.
Сила влечет за собой Ответственность.

Предыдущая страница 14 Следующая страница


15 Джим Батчер

Это все упрощает. Я сжал в кулаке гаечный ключ, глубоко вздохнул и бросился на хребтину рыжего самца. Мое присутствие не прошло незамеченным. Особого гостеприимства волк проявлять не стал. Наоборот. Он резко завертелся, запрыгал и в итоге подбросил меня в воздух. Я брякнулся на гравий. Оборотень целил прямо в горло. Тера с криком метнулась на выручку. Стая - за ней. Но им не успеть. Зверь быстрее. Зверь ближе...
Я всадил ключ в раззявленную пасть, ободрав пальцы об острые клыки. Волк заревел, вырвал из моих рук железку и повернулся ко мне, сверкая глазищами.
Вот он, оборотень, как на ладони. Рассматривай во всех подробностях. Любуйся, как свет далеких фонарей поблескивает на окровавленных клыках. Чудовищная сила, молниеносная реакция зверюги ужасали. В общем, можно расслабиться и перестать подсчитывать шансы на спасение.

Глава 25

В неярком свете дальних фонарей блестит гравий переулка. С волчьей шкуры кровь льет, как дождь из водостока. Морда зверя (покороче и пошире, чем я видел на сайте с дикими животными) задрана кверху. Черные губы испещрены красно-белым, словно мятные конфеты. В голубых глазах - цвета, не свойственного обычным волкам, - слабоумие кретина.
За неимением лучшего пришлось разглядывать эту образину, пока я отталкивал зверя, чтобы тот, часом, не сомкнул челюсти на моем горле. Я елозил на пятой точке меж передними лапами, а сам шарил пальцами по меху, подбираясь к брюху оборотня. Наконец я нашел, что искал, - железную пряжку с острым краем. Пояс, почти вросший в кожу. Когда челюсти нащупали мое горло, я резко надавил на пряжку. Волчья кожа затрещала, я ухватил ремень и сдернул его.
Пояс, сработанный из волчьей шерсти, соскальзывал уже не со звериной шкуры, а с серого пиджака Роджера Харриса. Того самого лопоухого рыжего парня, который в местном отделении ФБР числился медэкспертом. Харрис замер надо мной, моргая от изумления. Рот перепачкан свежей кровью.
- Гексенвольф чертов! - рявкнул я и саданул ему в живот коленом. Приложил крепко. Не промазал.
Парень чуть глаза не выплюнул. Он скатился с меня и полез под пиджак. Да только я не дал ему вытащить пушку. Я вплотную прижался к нему, стесняя движения, сгреб эти фантастические уши и принялся колошматить конопатой рожей по гравию, по гравию... Он дергался, думал справиться со мной, однако я преподнес поганцу очередной сюрприз и что есть силы утрамбовывал его физиономией дорожку, пока парень не перестал дергаться.
С легким тычком я отпустил уши и посмотрел на Теру, на ее стаю. Они сгрудились кружком возле поверженного, будто акулы возле раненого дельфина. Блестящие зрачки, оскаленные зубы. Волки жаждали крови. И Тера весьма недвусмысленно сжимала кулачки, аж костяшки побелели. Честно говоря, я был разочарован. Для
одного города столько кровожадных тварей - явный перебор. Мне такая команда не нужна.
- Назад! - приказал я.
- Он принадлежит им, - запротестовала Тера. - Он покалечил их друзей.
- Так помоги раненым, вместо того чтобы тратить попусту время.
- Его кровь принадлежит стае, - отрезала Тера, и стая поддержала ее дружным воем. Голодным и злым.
- Теперь он не причинит вам вреда. К тому же лишнее убийство не пойдет твоим приятелям на пользу, а вот промедление, несомненно, добьет.
- Ты не понимаешь, чародей, - зарычала Тера. Стая эхом вторила ее рычанию, оскалив белоснежные клыки. - Это наш путь.
Я медленно встал и выпрямился во весь немаленький рост.
- Я очень зол, - сказал я тихим, ровным голосом. - И думаю, что вам вряд ли хочется рассердить меня еще больше. - Я встретил взгляд Теры и, до боли стиснув зубы, продолжил: - Достаточно убийств. Прикончишь его, и различие меж вами упразднится.
- Неправда, - сказала она. - Он будет мертв, а я жива.
- Недолго, если схлестнешься со мной.
Мы сверлили друг друга глазами, играли мускулами, в общем, напряжение росло.
По ее лицу пробежала тень неуверенности. Она же не знала, что я был, как говорится, да весь вышел и сейчас отчаянно блефую. Тера хорошо помнила впечатляющие выходки моей Силы. Она воочию видела, на что способен маг, и ей не хотелось открыто вызывать меня на бой. Она дрогнула и с глухим ворчанием отвела взгляд.
- Твоя взяла, чародей. Нет времени на пустые ссоры. Скоро подвалят другие, а у нас раненые.
Я кивнул, обвел пристальным взором остальных волков и поставил вопрос ребром:
- Еще возражения имеются?
Они попятились, не смея поднять глаза.
- Отлично. Переходим к следующему пункту. - Я наклонился за пушкой Харриса и поясом. - Вы на колесах?
- Да, - сказала Тера. - Джорджия.
Еле слышно поскуливая, вперед выступила светлой масти поджарая волчица. Спустя мгновение я почувствовал дуновение Силы. Волчица вздрогнула и замерла, склонив морду. Потом снова встряхнулась. Светлая шерсть исчезла. И передо мной, порядком обалдевшим, предстала светлокожая худенькая девушка, которую я видел в заброшенном супермаркете несколько дней назад. Правда, в тот вечер она была затянута в черную кожу. Джорджия поднялась с четверенек.
- На соседней улице ждет микроавтобус. Вы сможете перенести их туда? - Девушка была напряжена и смотрела настороженно.
- Да. Всем вернуться, - скомандовала Тера.
Пока мы разговаривали, два волка топтались на месте. По команде они сделали шаг вперед. Снова повеяло Силой, и снова я стал свидетелем удивительного перевоплощения. Совсем скоро наша компания увеличилась на пару голых мальчишек. Невысокого крепыша по имени Билли я знал, второго помнил в лицо.
Тера занималась ранеными, я с пушкой Харриса сторожил переулок. Парни помогли ей соорудить носилки из пиджака фэбээровца, чтобы перенести одного волчонка. Другого подняла и понесла сама Тера. Мускулы ее натянулись, как стальные веревки, все-таки он весил килограммов семьдесят, не меньше. Раненые волки жалобно скулили, и Тера с мальчишками всю дорогу, пока несли их по переулку, угрюмо поглядывали на лежащего Харриса. Потом они свернули к берегу и оставили нас наедине.
Я присел на корточки и похлопал его по щекам. Наконец он заморгал и дернулся, будто хотел сесть. Я ткнул ему пушкой аккурат в яремную ямку и добренько сказал:
- Замри!
Он послушно замер, выпучив глаза.
- Я хочу спросить кое о чем, сынок. Полагаю, ответы известны, но ты будешь говорить тихо и правдиво, иначе я недолго думая всажу тебе пулю. Понял?
Харрис с трудом разлепил губы:
- Выстрелишь, и Дентон тебя из-под земли достанет.
- Для сваренного рака все худшее позади, Роджер. Дентон все равно постарается пришить меня, так что я запросто могу отправить тебя к праотцам.
Не поворачивая головы, Роджер одними глазами зыркнул по сторонам, словно ища спасения.
- Как ты узнал о поясе?
- Видел у Дентона. Видел, куда тянутся ваши ручки, когда вы собираетесь перекинуться. И та первая ночь нашего знакомства... Сейчас я уверен. Разозлившись, Бенн полезла под пиджак, чтобы тронуть пояс и откусить Мерфи голову. Потом вспомнила, что еще не время, и вытащила револьвер. Верно излагаю?
Харрис едва заметно кивнул.
- А теперь о сделке. Вы гексенвольфы. Значит, есть некто, давший вам власть над трансформацией. Кто дал вам пояса? Кто?
- Я не знаю, - сказал Харрис. - Боже правый, я ничего не знаю. Этим занимался Дентон.
Я слегка надавил на курок.
- Пожалуйста, - взмолился он. - Прошу вас! Господом клянусь! Дентон. Он этим занимался. Однажды он спросил, хотим ли мы прижать гадов, которые постоянно выходят сухими из воды. Я согласился. Клянусь всем святым, я и понятия не имел, что так обернется.
- Как обернется, Роджер? - ледяным голосом спросил я. - Договаривай, раз начал.
- Марконе, - прошептал он, не сводя глаз с вороненого ствола. - Это все из-за Марконе. Дентон хочет расправиться с ним.
- В смысле убить?
Его взгляд дрогнул.
- Он сказал, что не представляет, как еще остановить Марконе. Сказал, он травит город, мол, от него все беды. Дентон прав. Марконе городскую полицию с потрохами купил, и на государственном уровне он имеет такое же влияние, если не больше. В Бюро на Марконе дел выше крыши, но к нему не подступиться.
- И вы решили обвязаться поясочками?
Харрис кивнул, нервно облизывая губы.
- Действовать надо было с умом. Никто же не поверит, что Марконе сожрали дикие собаки. Последовало бы полномасштабное расследование, экспертизы, вещдоки и тому подобное...
- Вы поняли, что без козла отпущения не обойтись, и выбрали «Уличных волков»?
Он оскалился.
- Это очевидно. Шайка дебоширов и мерзавцев, повернутых на волчьей тематике, подходила к нашему делу как нельзя лучше. Чего уж проще, чем сложить один плюс один. Преступной группировкой меньше. Отлично.
- Да, Роджер, отличней не бывает, за исключением одного - преступная группировка ни сном ни духом не ведала о своем преступлении. Об этом ты не думал? Видимо, нет. Как и о тех невинных людях, которые, согласно вашим планам, гибли в полнолуние. Ты убил их. Ты и твои подельники из команды.
Роджер побледнел и закрыл глаза. Он весь дрожал.
- Когда... когда ты меняешься, становишься зверем... Это так невероятно. Темп возрастает. Появляется неслыханная мощь. Тело будто поет. Мне случалось в колледже пробовать кокаин. Наркотики ничто по сравнению с этим. А кровь...
Он снова облизнул измазанные кровью губы, на этот раз с жадностью.
- Кажется, я начинаю понимать. Дентон не рассказал, как трансформация влияет на сознание. Наверное, он и сам не знал. И когда ты перекинулся впервые...
Харрис кивнул:
- Да. Остановиться невозможно. Тебя захватывает целиком. Это лучше, чем сон. Поохотившись, чувствуешь, что по-настоящему живешь. - Он открыл глаза и с мольбой на меня уставился. - Я и не думал убивать невинных. Мы начали с бандитов. С торговцев наркотиками. Мы хотели просто попугать, но перестарались. Они кричали, пытались бежать, мы вдогонку и... Дальше понятно. Убивали. Боже Всемогущий, это было прекрасно.
- А потом все повторилось снова и снова. Невинные, несчастные придурки, которым немножко не повезло?
Роджер отвернулся.
- Дентон говорил про издержки, говорил, повесим убийства на «Уличных волков» и заставим всех поверить в нашу сказочку. Мы просто шли за ним.
- Но зачем подставлять Макфинна?
- Это тоже придумал Дентон. Он сказал, есть еще кое-кто для подставы, чтобы вернее отвести подозрение. Макфинн. Мы проникли к нему в дом и нашли кучу оккультных штучек. Ну, поломали, конечно... А на следующую ночь погибли люди. Потом новая ночь и новые смерти. Потом уж опять мы подсуетились. Поймали этого слизняка, делового партнера Марконе, и пустили его в расход.
- После чего легли на дно.
Харрис сглотнул слюну.
- Дентон отобрал наши пояса и спрятал. Он всегда держался лучше. Бедная Дебора. Она чуть не спятила. На стенку лезла. Уилсону тоже пришлось несладко. Так прошел месяц.
- И по прошествии месяца вы загрызли охранника Марконе в «Вер-сити»?
- Ага, - засверкал глазами парень. - Ты бы посмотрел дело Марконе. Преступление на преступлении. Нам все известно, однако в суде ничего не доказать. Господи, Дрезден, он всех купил.
- Пусть так. Но кто мы такие, чтобы судить?
- А чем мы не судьи? - возразил Харрис. - С нами сила. Мы обязаны использовать ее во благо. Обязаны выполнить свою работу. Черт побери, Дрезден! Если уж ты такой правдолюб, мог бы и помочь нам, а ты только мешаешь.
Я почувствовал, что отсидел ногу.
- Мне не нравятся ваши методы. Вы сваливаете свою вину на других.
Харрис ухмыльнулся:
- Как будто Макфинн никогда не убивал. Проклятие! После случая в полицейском участке у него поперек лба горит вывеска - УБИЙЦА. Большими буквами. Теперь об этом знает каждый.
- Ты забыл обо мне. Я-то понимаю: не разломай вы круг в его доме, ничего бы не случилось.
- Да-а... Забудешь о тебе! - В голосе Харриса зазвенели досада и злость. - Ты как чирей в заднице. Повсюду нос суешь. Даже в отчете про пояса настрочил. Слишком много знаешь. Вот и пришлось Дентону заняться тобой. Был бы ты поумнее, то уже нажал бы на курок и уносил ноги, пока он не появился из тумана.
- Почему именно «Уличные волки»? - спросил я, оставив его выпад без ответа. - Зачем вы подговорили меня прощупать банду?
- Дентон решил, что они тебя укокошат, - сплюнул Харрис. - Избавят нас от хлопот.
Сходится. Я подозревал, что в этой истории замешан кто-то еще.
- Он узнал об их слежке сразу после того, как я свалил в тот день из гаража?
- Ну да. И приставил меня следить за ними, чтобы уверенность в твоей смерти была стопроцентной. Я увидел погрузку в багажник и подумал - ты мертв. Мы решили покончить с бандой, прежде чем Макфинн покончит с Марконе.
- Откуда вам стало известно об этом?
Харрис заворчал:
- Он сам сказал. Этот чертов троглодит на брюхе приполз в полицию за помощью.
Я не выдержал и улыбнулся:
- Неужели?
- Ей-богу! - Харрис приподнял голову и сжал кулаки. Я ощутил, как он весь напрягся. - Хватит разговоров. Если ты не намерен переходить на нашу сторону, то убирайся к черту. Или жми на курок. Только не трать мое время.
Я нажал пушкой парню на горло, маленько придушив.
- Я еще не закончил. Ты передашь Дентону послание. Мне надоело ходить вокруг да около. Скажи, что на восходе луны в доме Марконе ему предоставится возможность сделать свой выстрел.
Харрис извивался подо мной, корчился, хрипел, но, услышав мои слова, притих и ошарашенно выпучил глаза.
- Не надо быть гением, чтобы понять простую вещь - Дентон постарается оказаться там, где появится Макфинн. Очень удобно убрать свидетелей, став единственным очевидцем происшествия. Скажи, я тоже буду там. И еще скажи, я его не упущу.
С этими словами я резко убрал револьвер. Полузадохнувшийся Харрис крякнул что-то неразборчивое. Похоже, согласился передать... Я, не торопясь, поднялся с него. В одной руке пояс, в другой револьвер. При виде пояса Роджер жадно сверкнул глазенками.
- Зачем сказал? - просипел он. - Зачем предупредил?
Я внимательно посмотрел на него и тихо ответил:
- Я не в восторге ни от вас, ни от ваших действий. Вы не используете дарованную Силу; она использует вас. Вы превращаетесь в диких зверей, поддерживая мир с помощью страха. Настал ваш черед бояться.
Харрис распрямился. Волосы всклокочены, рожа в крови. Он отступил на пару шагов, опасливо стреляя глазами по сторонам.
- Мой пояс. Отдай.
- Забудь, сынок. Пояс ты не получишь. И мой тебе совет - беги к мамочке, запрись в своей комнате и не выходи, пока все не устаканится.
Он побелел как полотно и двинул на меня. Я наставил револьвер. Харрис застыл, сжав до хруста кулаки.
- Ты не уйдешь с этим, - прохрипел он. Голос от напряжения срывался на фальцет.
- На восходе луны, - напомнил я, повернулся и быстро зашагал из переулка. В носках да по гравию. Черт! Боюсь, что эта неимпозантная деталька плюс заметная хромота все-таки подпортили эффектный уход.
Метров через девять из тени материализовалась Тера и зашагала в ногу, держась достаточно близко, чтобы подхватить меня, если я вдруг надумаю свалиться.
- Ты ошибся, чародей, - сказала она.
Я посмотрел в ее бездушные янтарные глаза.
- О чем ты?
- Они не становятся животными. Животные такое не делают. Звери убивают, когда голодны, когда защищают себя или свою территорию. Не для удовольствия. Не из-за похоти.
Она оглянулась, потом снова встретила мой взгляд.
- Такое делают только люди, чародей.
Я скривился, но возражать не стал.
- Думаю, ты права.
- Конечно, я права.
Какое-то время мы шли молча.
- Ты постараешься помочь моему жениху?
- Постараюсь, - ответил я. - Только я не имею права отдать на откуп его проклятию новые жизни.
Глаза Теры потемнели, и она кивнула:
- Это не потребуется. Он всегда думает о других.
- Звучит приятно. Наверное, он хороший человек.
Она передернула плечами.
- А эти? Из ФБР? Они захотят помешать тебе?
- Да.
- И что ты сделаешь, когда...
- Я не могу заставить их передумать. Они не управляемы. Полагаю, теперь они так и будут убивать. - Я смотрел себе под ноги. - Когда они... Когда они встанут на моем пути, вот тогда мне и понадобится вся моя человечность.

Глава 26

Мы с Терой шли вдоль 49-й улицы по направлению к озеру. Нас поджидал старенький фургон, движок тихо работал. Фары мигнули навстречу, и водитель откатил боковую дверцу.
- О Господи! Гарри, что они с тобой сделали?
Сьюзен неловко скользнула ко мне. Я ощутил ее тепло и не удержался, здоровой рукой обнял за плечи, прижал к себе. Узкие джинсы подчеркивали красоту длинных ног, бордовый жакет выгодно оттенял смуглую кожу. Она стянула волосы сзади, и от этого обнаженная шейка казалась еще тоньше, еще беззащитней. Сьюзен была немыслимо нежная, теплая. От нее веяло таким чистым и по-женски прекрасным ароматом, что я против воли почти повис на ней. Вся боль, сидевшая внутри, взбунтовалась с новой силой, словно соперничая с нежностью моей подпорки.
- Избили, - пояснила Тера. - Я же говорила, не убьют его.
- У тебя не лицо, а ящик с раздавленными помидорами, - присмотревшись, сказала Сьюзен. На ее личике залегла глубокая тень.
- В твоих устах это звучит как музыка, - пробормотал я.
Они погрузили меня в фургончик, где скучилась «Альфа» - Джорджия, Билли и другие. Там же лежали, тихонько постанывая, голубоглазый парнишка и девушка с волосами цвета мышиной шкурки. Джорджия, как заправская медсестра, суетилась подле раненых друзей. Ребята облачились в купальные халаты, простые и неброские. Спасибо, хоть не сидят в чем мать родила. Обстановочка и без того порядком нелепая. Не хватало еще трястись в фургончике с компашкой голых и не слишком симпатичных школяров.
Усаживаясь, я начал застегивать ремень безопасности и заметил, что руки покрыты противными черно-багровыми пятнами. Трудно понять, где они начинаются, где заканчиваются. Не руки, а один сплошной синяк. Я привалился к стеклу, подперев голову кулаком вместо подушки.
- А ты-то здесь откуда? - спросил я Сьюзен, когда она забралась на водительское сиденье.
- Им был нужен шофер, и, как оказалось, только я достаточно стара, чтобы взять напрокат машину.
Я поморщился.
- Ох...
Сьюзен вставила ключ в зажигание.
- Рассказывай, не молчи. Я думала, умру, когда ты сиганул из машины. Мы выполнили твою просьбу, позвонили в полицию. Тера пошла взглянуть. Приходит и говорит, мол, так и так, полиция опоздала, «Уличные волки» тебя захватили. А почему пикап-то перевернулся?
- Не повезло. Покрышки взорвались.
Сьюзен искоса посмотрела на меня.
- Сволочи! Тебя будто поезд переехал. Лежи спокойно, Гарри. Мы найдем тихое местечко, ты отдохнешь.
- Давай лучше найдем поесть. Подыхаю с голоду. Тера, ты следишь за восходом?

Предыдущая страница 15 Следующая страница


Луна светит безумцам 16

- Слежу. Тучи рассеялись. Даже звезды видны.
- Фантастика, - пробормотал я и уснул.
Фургончик трясло, но мне было плевать. Я спал как убитый и проснулся лишь от крепкого аромата жаркого. Мы стояли возле закусочной. Сьюзен, груженная пакетами, отсчитывала наличные. Я высмотрел в одном пакете золоченую бумажную корону, лениво подцепил за ободок и водрузил ее себе на макушку. Сьюзен прыснула.
- Король бутербродов и повелитель сандвичей! - напыжившись, возвестил я.
Сьюзен засмеялась и покачала головой. Тера даже не улыбнулась. Я решил проверить состояние детишек и обнаружил, что все без исключения (даже раненые) демонстрируют волчий аппетит и лихо уплетают за обе щеки. Тера перехватила мой взгляд.
- Щенки, - прошептала она, будто этим все сказано. - Раны совсем не так опасны, но шрамы останутся. Будет, чем похвастаться.
- Рад слышать.
Я отхлебнул глоток колы и захрустел жареной картошкой. Горячая, еще с парком.
- Объясни, как твоя кровь попала в ресторан Марконе. Той ночью. Перед полнолунием.
Тера пальцами вытащила начинку из гамбургера и принялась грызть мясо.
- Спроси в другой раз.
- Другого раза может не быть.
Она достала новый кусок.
- Я знала, что парни, которые потревожили моего жениха, близко. Я вычислила, где они снова ударят, и отправилась туда, чтобы их остановить.
- Одна?
Тера хмыкнула.
- Мало кто из перекинувшихся волком знает, как следует жить в этом облике. Но почти все изначально хищники по натуре. Я прыгнула в окно и дралась. Числом задавили. Пришлось бежать.
- Ну а детишки? - спросил я.
Она оглянулась. Готов поклясться, глаза ее потеплели и засветились гордостью, даже лицо смягчилось.
- Дети с могучим сердцем. Они хотели учиться, и я учила. Попроси их рассказать свою историю.
Я прикончил картошку.
- Как-нибудь попозже. Куда мы едем?
- В укромное место. Вооружимся, подготовимся...
- Я вооружусь, я подготовлюсь. Ты со мной не пойдешь.
- Ошибаешься, чародей. Пойду.
- Нет.
Янтарные глаза сверкнули.
- Чародей, ты силен. Но я не позволю этим людям разлучить меня с женихом. И пойду с тобой, даже если ты убьешь меня, чтобы остановить.
Настала моя очередь первым отвести глаза. Я хмуро потягивал напиток. Тера безмятежно разоряла следующую булочку с мясом.
- Кто ты?
- Одна из тех, кто потерял слишком много близких.
Златоглазая устроилась поудобнее и погрузилась в молчание, давая понять, что беседа окончена.
- "Одна из тех, кто потерял слишком много..." - ворчливо передразнил я Теру, вернулся на место и скорбно ссутулился над своим бутербродом. - Как раздеться, так первая. Стриптиз изобразить - не вопрос. Вервольфов малолетних натаскать - раз плюнуть. А до дела дойдет, глазки в кучку, рожа кирпичом...
За спиной раздался странный шелест. Я обернулся. Тера грызла кусок мяса. Глаза ее сверкали и губы чуть кривились в уголках. Фыркая носом, волчица беззвучно смеялась.
«Укромным» местечком дамы обозвали огромный дом в окрестностях Золотого Берега, неподалеку от дворца в миниатюре, принадлежавшего самому Марконе. По меркам соседа, этот особняк не так уж и велик. Впрочем, с равным успехом можно сказать, что Эйфелева башня не так уж и велика, с точки зрения Годзиллы. Сьюзен уверенно направила фургончик через пролом в высоченной изгороди, потом по белой бетонной дорожке к шестиместному гаражу, двери которого величаво поднялись перед нами.
Я вывалился из фургона и во все глаза уставился на припаркованные в гараже «мерседес» и «субурбан».
- А мы где вообще? - выдавил я.
Тера открыла заднюю дверь нашего транспортного средства (после увиденного иначе не назовешь), и оттуда посыпалась ребятня, не забывая помогать раненым друзьям. Джорджия потянулась, и под халатиком проступили соблазнительные подробности ее телосложения. Девушка откинула копну рыжеватых волос.
- Это особняк моих родителей. Они в Италии. Вернутся на будущей неделе.
Я устало потер переносицу.
- Наверное, родители даже не догадываются о твоих вечеринках?
И в ответ схлопотал раздраженный взгляд из-под длинных ресниц.
- И не догадаются. Мы хорошенько вычищаем за собой всю кровь. Давай-ка, Билли, уложим этих двоих в постель.
- Ты иди, - отозвался парень, не сводя с меня глаз. - Я догоню.
Джорджия хотела возразить, но только головой мотнула и с помощью другого парнишки повела раненых бойцов внутрь. По-прежнему голая, будто так и надо, Тера шлепала следом. Оглянулась разок и исчезла в доме. Сьюзен встала передо мной, напрочь загородив обзор.
- Пять минут, Дрезден. Потом я.
- Угу, - был дан ответ.
Сьюзен испарилась, и мы с Билли остались вдвоем. Невысокий крепкий очкарик, засунув руки в карманы, хмуро на меня пялился.
- А что, нынче все чародеи разгуливают в детских коронах или это нам дико повезло?
- А что, нынче все оборотни разгуливают в очках и льют на себя водопад одеколона или это в честь полнолуния? - парировал я, стаскивая с головы корону.
Он усмехнулся. Ну вот, так-то лучше. На обиженных воду возят...
- Быстро соображаете. - Он протянул мне руку. - Билли Борден.
Мы обменялись рукопожатием, причем он явно пытался раздавить мою ладонь.
- Гарри Дрезден.
- Видок у вас помятый, мистер Дрезден. Надеетесь одолеть их?
- Нет, - честно признал я горькую правду.
Билли коротко кивнул и поправил съехавшие очки.
- Значит, мы вам понадобимся.
Опять двадцать пять! И бойскауты туда же. Мда-а, стороннички подбираются хоть куда. Чип и Дейл спешат на помощь!
- Ну уж нет. Фигушки.
- Почему?
- Видишь ли, малыш, ты не встречал подобных гексенвольфам. Не сталкивался с акулами вроде Марконе. И уж точно не представляешь, каков Макфинн в деле. А даже если представляешь, назови мне причину, по которой ты обязан прогуливаться поблизости?
Он очень внимательно выслушал мою тираду.
- По той же причине, что и вы, мистер Дрезден.
Я открыл рот... и закрыл.
- Разумеется, я знаю гораздо меньше вашего, - продолжил Билли. - Но я же не полный кретин. И у меня глаза имеются. Многие ведут себя так, словно ничего не происходит. Нацию губят, мистер Дрезден.
Вы в курсе, что за последние три года количество тяжких преступлений выросло на сорок процентов? Количество убийств, особенно в крупных городах и сельской глубинке, выросло почти вдвое, а похищений и бесследных исчезновений людей - на триста процентов?
Я тупо смотрел на мальчишку. Действительно, раньше цифры меня как-то не занимали. Мерфи и другие копы говорили, что на улицах становится все хуже и хуже. Я и сам чувствовал, как мир наполняется тьмой. Чувствовал не на уровне слов, а где-то на уровне подсознания или глубже. Проклятие! Теперь понятно, почему я весь вечер идиотские номера откалываю. Стараюсь по-своему поднять факел.
- Я пессимист, мистер Дрезден, и думаю, люди не способны сами себе нанести такой вред. В смысле если бы преступники трудились в три смены, не покладая рук, они бы и тогда не сумели выйти на триста процентов. В газетах разное пишут. Что, если Потусторонний Мир задумал вторжение и в этом все дело?
- А если и так? - вопросом на вопрос ответил я.
Хотя Билли избегал встречаться со мной взглядом, в его голосе звенела непоколебимая уверенность.
- Тогда каждый должен что-нибудь предпринять. Поэтому мы здесь. Вся «Альфа». Когда мы пересеклись с Терой при работе над Северо-Западным проектом, она предложила нам эту возможность. Конечно, мы сразу же ухватились.
Я смотрел на него и думал, что спорить бессмысленно. Я наизусть знаю, какие доводы посыплются. Сам такой. Будь я лет на десять моложе, на голову пониже и на пару килограммов полегче, может, мы бы и поговорили. К тому же малыш обладает Силой. Я имею в виду, волком перекинуться - не дешевый салонный трюк. И все-таки иного не дано. Я не хочу, чтобы на мне повисла кровь еще и этого паренька.
- Ты не готов играть наравне со взрослыми, Билли.
- Может быть, - ответил он. - Но скамейка запасных опустела.
Ну, что на это скажешь? Я давал ему шанс. Он принял решение.
- В таком случае, оставайся здесь. Ты нужен нам живой. Все может закончиться очень скверно. Тогда гексенвольфы придут сюда, и раненых придется кому-то защищать.
- Если они прорвут вашу линию обороны, нам тоже не выстоять. Лучше напасть всем скопом. С вами.
Я фыркнул.
- Смотрю, у тебя все козыри на руках?
- Ставлю на фаворита, - покачал головой Билли.
Мы помолчали. Я ничуть не сомневался в искренности парня. От него прямо-таки за километр шибало самым неподдельным чистосердечием, неопытностью и донкихотством. С этими качествами живется хорошо. До поры до времени, пока однажды они не обернутся против владельца. И потом невежество... Нет, не совсем так. Скорее невинность... Ведь парень не знает, на что идет. Сегодняшний день не в счет. Цветочки. Я поведу его за ягодками в опасный, жестокий и кровавый мир. А хуже всего то, что, как бы я ни поступил сейчас с Билли и его приятелями, эти невинные дети не доживут до рассвета.
Малец сказал истинную правду. Помощь действительно нужна.
- Каждый, кто пойдет, будет подчиняться только моим приказам, - сказал я, и глаза мальчишки засверкали. - Будете делать, что я скажу и когда я скажу. Подчиняться беспрекословно. Усек?
- Усек, - подтвердил Билли с дерзкой ухмылкой, которая никак не вязалась с сомнительной внешностью школьного зубрилы в купальном халатике. - Вы умный человек, мистер Дрезден.
Я зарычал на него, и тут свет, падающий из открытого гаража, куда-то делся. Мы услышали довольно гаденькое хмыканье, и свет снова зажегся. В дверном проеме, тонкая и гибкая, как тростинка, стояла Джорджия. В высшей степени раздосадованная.
- Билли Борден, у тебя других дел нет, как попусту торчать в темноте?
Маленькая фурия с грозным видом шагнула вперед. Билли спокойно посмотрел на нее.
- Передай всем: мы выступаем. Дрезден изменил мнение. Кто согласен ему подчиняться, идет с нами. Кто откажется, останется с Синди и Алексом.
Глаза Джорджии распахнулись широко-широко. Она даже ойкнула от волнения. Девочка повернулась ко мне и стремительно обняла, чем вызвала в ноющем чародейском плече шквал возмущения. Потом, не сбавляя скорости, бросилась на шею Билли и неловко дернула его за халат. Халат съехал, грудь парнишки оголилась. На светлой коже отчетливо проступили длинные полосы запекшейся крови. Наискосок через грудь и дальше на плечо. К чести Билли надо признать, что его полнота на деле оказалась прилично развитой мускулатурой.
- Что это? - проговорила девушка. - Идиот! Почему не сказал, что тебя ранило?
Билли поежился и запахнул халат.
- Подсохло уже. Да все равно повязка не удержится, когда я перекинусь.
- Не надо было хватать того волка за сухожилие. - Джорджия поджала губы. - Он слишком быстрый.
- Я почти достал его.
- Тебя почти убили, - не сдавалась она, хотя голос заметно смягчился. Руку с плеча парня она не убрала, да и Билли смотрел на нее скорее выжидающе, чем сердито. Джорджия молчала. Так они стояли и просто смотрели друг другу в глаза.
Скажите на милость! Маленькие влюбленные оборотни...
Я тихонечко поковылял в дом.
Никогда особо я в Бога не верил. Впрочем, я верил в существование некоей силы вообще, Бога там или еще кого, способного это звание принять, потому что, если есть демоны, где-то непременно должны быть и ангелы. Логично? А раз есть дьявол, значит, есть и Бог. Где-то. Правда, пересекаться с ним мне не доводилось.
И тем не менее я взглянул на потолок. Взглянул без слов, на ум ничего не шло. Если Бог слышит, надеюсь, он получил немое послание. Я страстно желал одного - чтобы дети остались живы.

Глава 27

Аромат духов привел меня в скромно обставленную спальню на первом этаже. Сьюзен сняла жакет и щеголяла в белой тенниске с броской надписью «Хочешь похудеть - съешь меня». Из моего гардероба, между прочим. Услышав шарканье, она высоко задрала голову, словно желая удержать капающие слезы.
Наши взгляды встретились и тут же разошлись. Давненько мы не задерживали их друг на друге. Больше года. Тогда она грохнулась в обморок от увиденного во мне. Понятия не имею, что Сьюзен узрела, - я в зеркала подолгу не смотрюсь.
А в ней я увидел страстность, какую не часто встретишь в людях. Стремление действовать. Именно внутренняя непоседливость толкает ее вперед, побуждает раскапывать для полупридурочной газетенки истории о сверхъестественном. На «Волхв» свалился настоящий дар небес. Сьюзен по доброй воле перетряхивает дерьмище, от которого другие только нос воротят, и выуживает подробности, далеко не всегда объяснимые. Ее публикации заставляют призадуматься. Сьюзен решительно вытаскивает истину на всеобщее обозрение. Я знаю, для нее это дело чести. Правда, не пойму почему.
Я закрыл дверь и поковылял к ней.
- Тебя убьют. Не ходи, - прошептала она, кладя руки мне на грудь и прижимаясь щекой.
- Я должен. Дентон теперь не отстанет. Надо покончить с этим, пока все окончательно не вышло из-под контроля. Пока не погибло еще больше людей. Если я не пойду сейчас, Дентон разделается с Марконе, с Макфинном, свалит на Макфинна убийства, останется чистеньким и тогда займется мной. Возможно, что и тебе достанется.
- Мы уедем куда-нибудь, - еле слышно ответила она. - Спрячемся.
Я зажмурился. Мы... Она сказала - «мы», чего никогда не делала прежде. Сам-то я за долгие годы вообще отвык от подобных мыслей.
Нужно отозваться. Она понимает, я не мог не заметить многозначное «мы». Притихла. Ждет.
Я заговорил о другом:
- Мне плохо удаются игры в прятки. Как и тебе.
Сьюзен судорожно вздохнула, почти всхлипнула. Уверен, на рубашке проступили пятна от слез, но я не смотрел вниз.
- Ты прав. - Голос ее прервался. - Все так. Просто мне страшно, Гарри. Я понимаю, мы не были слишком близки. Дружили, спали вместе, но...
- Работа подгадила? - сказал я.
Она кивнула:
- Точно. - Сьюзен посмотрела на меня. Темные глаза полны слез. На лице мокрые дорожки. - Я не хочу терять тебя. Что останется? Работа?... Не хочу.
Я старательно подыскивал умные слова, чтобы успокоить ее, приободрить, помочь справиться с отчаянием. Мне хотелось открыть и свои чувства тоже, однако я совершенно запутался.
Мгновением позже я понял, что целую Сьюзен, нещадно тираня ее нежную кожу жесткой щетиной. Она чуть напряглась и почти сразу оттаяла, отозвалась с очаровательной, чисто женской готовностью. Холодная сдержанность мягко покидала ее тело, уступая место чувственности. Податливая от разгорающегося желания, девушка все ближе прижималась ко мне. Поцелуй замедлился, стал более тягучим и жарким одновременно. Кончиками пальцев я легонько гладил ее лицо. Ее острые коготки сминали мою рубашку. Наши губы жадно искали друг друга, тепло тел сливалось, и сердца будто соперничали между собой в скорости.
Она первая прервала поцелуй. Задохнувшийся, оглушенный, я едва держался на ногах. Сьюзен без слов подвела меня к краю постели, усадила, а сама исчезла в ванной комнате и вернулась оттуда с тазом воды, губкой и мылом. Раздела, терпеливо и очень бережно. Сменила повязки, ласково приговаривая, умеряя боль тихими поцелуями. Влажной губкой аккуратно смыла пот и засохшую кровь.
Будто теплый дождь стекал по моей коже. Уходила усталость, отступала боль. Сомкнув веки, иногда постанывая, я дрейфовал на волнах ее нежности.
А потом она пришла. Нагая и жаркая. Я открыл глаза и увидел в окне далеко на горизонте серебристый диск луны, отразившийся на озерной глади, и на фоне небесного серебра - очертания Сьюзен, чарующие изгибы прекрасного тела, восхитительную тень. Она поцеловала меня, я ответил, и мы погрузились в бурную пучину. Ее губы оторвались от моих и пустились странствовать по свежевымытой коже. Стоило поднять руки, чтобы дотронуться до нее, как она с мягкой настойчивостью прижимала их к постели, безмолвно требуя оставаться недвижным.
Дальше - мягкие прикосновения, легкие вздохи, бешеный перестук двух сердец... Она осторожно легла сверху, опираясь на колени и руки, чтобы уменьшить свой вес и не причинить мне лишнюю боль. Мы двигались, как единое целое, сплетая беспредельную нежность, влечение, страстное желание. Изголодавшиеся, измученные разлукой, мы упивались друг другом, достигнув такой немыслимой близости, что это потрясло нас обоих. Все закончилось в тишине, которая только обостряла единение.
Мы лежали рядом, слушая, как постепенно стихает перестук сердец. Потом она поднялась:
- Не уверена, хочу ли я любить тебя, Гарри, и не уверена, смогу ли без этого жить.
Я открыл глаза.
- Никогда. Слышишь? Никогда я не желал тебе плохого. Просто я не всегда знаю, что хорошо.
- Зато мне известно, как сделать, чтобы стало хорошо, - с поцелуем ответила Сьюзен. Потом накрыла мой лоб ладонью и с состраданием заглянула в лицо. - Ты видишь слишком много зла. Не забывай, на свете случаются и приятные моменты.
Вообще, я довольно толстокожий. Однако временами даже эта толстокожесть дает слабину. Я зарыдал. Сьюзен обхватила меня и тихонько укачивала, пока слезы не иссякли.
Как не хочется никуда тащиться. Остаться бы. Здесь тепло, чисто. Здесь никто не умирает. Здесь нет крови, не слышно рычания. И, что характерно, никто не лезет из кожи вон, чтобы меня прикончить. Я бы с большим удовольствием свернулся калачиком в объятиях Сьюзен, чем вышел навстречу щекастой луне, которая растет сейчас над горизонтом, окутанная призрачной дымкой.
Остаться бы... И все-таки я высвободился из теплых рук и сел.
Луна сегодня светит безумным.
Сьюзен встала с кровати, принесла вчерашнюю сумку и вытащила из нее пару черных джинсов, черные теннисные туфли, носки, теплую рубашку темно-серого цвета и бельишко под стать общей гамме. Ибупрофен тоже не забыла. Умница. Я поднялся, чтобы одеться, однако Сьюзен заставила меня сесть и принялась сама одевать. Аккуратно, с усердием.
Вас когда-нибудь одевала нагая красивая девушка? Да не просто одевала, а готовила к битве? Поверьте, это нечто неописуемое. Успокаивает и вместе с тем возбуждает. Расслабляет и делает более чутким, более внимательным, настраивает чувства на один лад с окружающим миром.
В дверь постучали.
- Чародей, пора! - Голос Теры.
Я встал, но Сьюзен удержала мое запястье.
- Гарри, подожди минутку.
Она опустилась на колени подле сумки, вынула широкую плоскую коробку и протянула.
- Я хотела подарить тебе на день рождения... Наверное, сейчас нужнее.
Я принял из ее рук коробку. Увесистая.
- Что это?
- Просто открой, тупица, - улыбнулась она.
Я снял крышку и ощутил тонкий аромат хорошо выделанной кожи. Раскрыл оберточную бумагу. Внутри тускло блеснул черный слой. Вынимаю, разворачиваю. Длинное, тяжелое пальто, точная копия моего старого плаща. До последней детали. Только материал несравнимо лучше.
Потрясающе!
- Ты, наверное, выложила целое состояние?
Она задорно рассмеялась.
- Не зря. Я получила немало удовольствия, расхаживая в нем голышом. - Сьюзен посерьезнела. - Носи, Гарри. На удачу.
Плащ сел как влитой, с приятной тяжестью, будто всегда был моим. На ощупь - сказка. Я вытянул поверх рубашки пентаграмму моей матери. Пушку, конфискованную у Харриса, переложил из рабочего комбинезона в карман плаща. Других магических штучек под рукой у меня не было. Возможно, как и самой магии. Принимая во внимание это печальное обстоятельство, пушка - наиболее подходящее оружие.
Готов. Пора идти.

Предыдущая страница 16 Следующая страница


17 Джим Батчер

Я повернулся к Сьюзен, желая попрощаться. Оказалось, она, не теряя времени даром, торопливо натягивает вещички.
- Ты что делаешь?
- Не видишь? Одеваюсь.
- Зачем?
- Кто-то должен вести фургон, Гарри. - Она с усилием протащила через голову узкий ворот тенниски, накинула жакет и гордо прошествовала к дверям. - Кроме всего прочего, намечается неслабое паранормальное событие. Думаешь, я его пропущу?
Она распахнула дверь и выжидающе на меня посмотрела.
Черт знает что такое! Одной заботой больше. Теперь и ее защищать придется. Она не вервольф, не волшебница. У Сьюзен даже оружия нет. Полное безумие не только брать ее с собой, но и обсуждать это. И тем не менее я поймал себя на мысли, что мне хочется быть уверенным, что она где-то рядом.
- Ладно. Ты пойдешь на общих условиях. Я главный. Подчинение беспрекословное.
Сьюзен поджала губки. Прищурилась.
- Какой тон! Я таю, - подколола она. - Смотришься просто супер! Никогда не думал отрастить бородку?
Улыбнулась и исчезла в холле.
Я смотрел вслед. Нельзя допустить, чтобы она попала в пекло, или я собственноручно привяжу ее к фургончику. Склонив голову набок, я с наслаждением вдохнул запах чистой одежды, мыла и эксклюзивный аромат от Сьюзен, который все еще хранила моя кожа. Стоило двинуться с места, и плащ слегка захрустел. Я бросил взгляд в зеркало.
Оттуда на меня пялился двойник из сновидений. Вся разница, что трехдневная щетина да шрамы. В остальном - как две капли.
Я отвернулся и решительно зашагал прочь из комнаты. Меня ждут.
Повеселимся.

Глава 28

Луна взошла на сверкающем звездами небе и плыла величаво меж бледных облаков, словно белогрудый корабль в океанских пенных водах. Холодный октябрьский ветер без передышки гнал небесные волны. Свет серебристой луны наполнял их мимолетным сиянием. Тот же призрачный свет лишил красок грубые камни высоченной ограды вокруг поместья Марконе. Края каменных блоков обозначились резче, тени углубились, зачернели, и трехметровая кладка приобрела сходство со стеной из скалящихся, выбеленных черепов. За оградой густо росли деревья, напрочь закрывая вид. Деревьев много, а толку никакого - ни единой веточки, чтобы уцепиться и вскарабкаться наверх.
- Надо перебраться через стену, - обратился я к громадному волку. Мы прятались в тени кустов, растущих через дорогу от поместья, и все-таки я говорил вполголоса. - Там полно охраны. Наверняка и камеры слежения имеются, и лучи инфракрасные. Может, и еще сюрпризы припасены. Найди способ.
Волк сверкнул янтарными зрачками и, тихонько рыкнув в ответ, пропал в темноте. Я остался в компании пушистых теней, как и я, припавших к земле. Всего пять штук. Со мной шесть.
На случай спешного отступления Сьюзен припарковалась невдалеке от особняка, на холме. Когда мы прибыли, «Альфа» в полном сборе - два парня, три девчонки, - прежде чем высыпать из фургончика, принялась торопливо раздеваться. Хотелось бы сказать, «с Терой во главе», но златоглазая одеждой себя не обременяла.
- Дурдом! - скривился я. - Ребята, мы в общественном месте. Собираетесь нагишом разгуливать?
Тера самодовольно ухмыльнулась. Едва уловимое плавное мерцание... и перед нами предстал огромный темно-бурый волк. Клянусь, ничуть не меньше гексенвольфов, только морда поуже и тушка поизящнее. Однако, подобно Дентону и его прихвостням, она в своем волчьем облике сохранила и цвет глаз, и общую масть.
- Ну, - обратился я к остальным, - кого ждем?
Джорджия скинула халатик, в две секунды обернулась и шмыгнула к Тере под бочок. Билли хрипло заворчал, дрогнул и тоже перекинулся, придерживая купальное облачение за один рукав. Уже превратившись, он споткнулся о висящую на передней лапе тряпку и покатился кубарем на землю. Наконец грозный волк по имени Билли одержал победу в адской схватке с купальным халатиком, скорчил страшную рожу (ну вылитый Оззи перед фанатами), подцепил зубами растерзанную тряпочку и демонстративно зашвырнул в фургон.
- Гм, - высказалась рыженькая девчушка, - все-таки мы еще новички.
Она распахнула одеяние далеко не так эффектно и даже с некоторым благородством. Мурлыча тихую песенку, стыдливо прикрылась ладошками и позволила халату спуститься с плеч. Обернулась девочка в довольно большую, пухленькую волчицу с красивой каштановой шерсткой. Волчица, немножко жеманясь, прошествовала к краю фургона и аккуратно, несмотря на внушительный вес, слезла вниз. Двое последних ребятишек - темноволосый, худощавый парнишка и тощая девочка - перекинулись без приключений, и мы дружно потопали к поместью.
Имение Марконе занимает целый квартал; на каждую из четырех стен высоченной ограды приходится по собственной улице. Никто из нас не знал внутреннего расположения дома, и для начала мы решили подкрасться поближе. Разумеется, соблюдая все меры предосторожности. Я решил, что ломиться через парадный вход, затея не слишком умная, поэтому отправил Теру на поиски обходного пути, а сам остался с «Альфой». Мы затаились в густых кустах.
От нетерпения я машинально барабанил пальцами по бедру. Заметив свою нервозность, я вдруг подумал, как должны быть взвинчены ребятишки, воображающие себя волками, если даже я дергаюсь. Стоило подумать, и один из волков (Билли, наверное) поднялся с явным намерением отправиться Тере навстречу. Джорджия рыкнула. За волком не заржавело - ответил почти в полный голос. К нему подключился второй самец.
«Приехали, - пронеслось в голове. - Нельзя позволять им разбредаться, как бы они ни трепыхались».
- Эй, парень! Не рановато? Вечеринка еще не кончилась. Если есть хоть малейшая возможность попасть внутрь, Тера не облажается.
Волчьи морды разом повернулись. На меня в упор смотрели пять пар человеческих глаз.
Билли упрямо топнул и зарычал.
- Кончай бузить, - резко оборвал я, стараясь не встречаться с ним глазами. - Ты обещал играть по моим правилам, а уговор, сам знаешь...
Волк заколебался, и я поманил волчат. Надо удержать их внимание до прихода Теры. Тогда они и позже не разбегутся.
- Топайте сюда, держитесь кучнее. Пройдемся еще раз по всем пунктам.
Пауза. Думают. Наконец сгрудились предо мной в мохнатую кучку. Сидят, сопят мокрыми носами. Уши торчком. Десять человеческих глаз внимательно смотрят в одну точку. Так и подмывает сказать: «Здравствуйте, дети! Я ваш новый учитель. Зовите меня мистер Дрезден». Я с великим трудом удержался и скорчил самую серьезную физиономию.
- Вы все знаете, чем мы рискуем. Каждого из нас могут убить. Мы выступаем против опасной банды. Они из правоохранительных органов, однако вооружены самой Черной магией, какую я только видел, и умеют перекидываться. Утратив контроль над полученным Даром, они убивают людей. Мы их не остановим - никто не остановит. Прежде всего они убьют меня. Я знаю слишком много и опасен для них. Сам я не хочу, чтобы кто-нибудь погиб - ни с этой, ни с той стороны. Может, они и заслуживают смерти, а может, и нет. Сила, попавшая им в руки, превратилась в своего рода наркотик. Они не соображают, что делают, как наркоман под кайфом. Уничтожение такого врага не сделает нам чести. Одной решимости убивать недостаточно для противостояния Тьме. Мы не имеем права уподобиться ей, и потому нужно держаться своих принципов. - Я кашлянул. - Черт! Знаю, знаю. Задачка не простая. Просто отнимите у них пояса. Без поясов они порассудительнее. Может, мы сумеем договориться.
Я мельком бросил взгляд на стену и продолжил лекцию:
- Ребята, прошу, не подставляйтесь. Делайте все необходимое, чтобы выжить. Если придется выбирать между своей жизнью и жизнью противника, убивайте не колеблясь.
Ответом мне был дружный хор рычащих, хриплых голосов. Запевала, естественно, Билли. Как единственный человек, присутствующий на заседании, я обладал существенным преимуществом - способностью говорить членораздельно. Возражения, выраженные хриплым воем, в протокол не занесешь. Правда, выли они жутковато.
- Ори громче, чародей, - из-за моей спины мягко сказала Тера. - И можно идти через главные ворота.
От неожиданности я подскочил до небес. В паре метров от нас к земле прижималась Тера в привычном облике - двуногом и голом.
- Посмотрел бы я на тебя. Нашла обход?
- Ага. В одном месте кладка начала крошиться. Правда, далековато отсюда. Ты устанешь хромать вдоль всей восточной стены. Мы-то побежим, чтобы успеть вовремя.
Я скривился:
- М-да. Я сейчас не в лучшей форме для рекордов.
- Похоже, выбор невелик. Ворота опутаны лучами. Через каждые семьдесят - восемьдесят шагов черные коробочки с глазками. А то место не просматривается. Настоящая удача.
- Камеры? - буркнул я. - Проклятие!
- Пошли, чародей, - сказала Тера, вставая на четвереньки. - Нет времени тебя дожидаться. Стая покроет расстояние в единый миг, а вот ты...
- Тера! Последние дни я не на пляже провел. Я и минуты не пробегу, рухну посреди улицы.
Златоглазая и бровью не повела.
- Что предлагаешь?
- Полезу прямо здесь.
Тера оглядела стену и покачала головой:
- Я не смогу перебросить всю стаю. Волкам нечем цепляться, а быстро перекидываться туда-обратно им пока не под силу.
- Не надо всех. Я один полезу. Думаю, потом ты меня отыщешь.
- А то! - проворчала Тера. - Отыщу, конечно. Только глупо соваться в одиночку. Что, если тебя камера засечет?
- Камеры оставь мне. Лучше помоги залезть наверх. Вы обежите кругом. Встретимся внутри.
Лицо Теры потемнело.
- Идиотский план. Ты слишком изранен, чтобы немного пробежаться, и достаточно здоров, чтобы идти на приступ?
- Некогда болтать, - отрезал я, посматривая на луну. - Поможешь или нет?
Тера глухо заворчала, почти зарычала. Напряглась, как под током. Под кожей резко вздулись мускулы. Волчонок, стоявший поблизости, жалобно заскулил и попятился.
- Хор-рошо, чар-родей. Я покажу ближайшую камер-ру и подниму тебя. Пр-риземлишься - не двигайся. Неизвестно, кто и что ждет нас за огр-радой.
- Обо мне не волнуйся. Волнуйся о себе. Тем удобным путем могли пройти и Дентон, и Макфинн.
- Макфинн! - В ее голосе зазвенела гордость, а в глазах мелькнул испуг. - Макфинн пройдет и не заметит стену.
При упоминании этого имени меня дрожь пробрала.
- Ладно. Показывай камеру.
Тера прошла немного вперед сквозь осеннюю тьму - нагая, молчаливая, равнодушная к промозглому холоду позднего вечера. Я за ней. Трава под ногами хлюпала, как толстый слой мокрого плюша. Тера ткнула пальцем в полускрытую деревьями квадратную коробочку, что глазела со стены на пустынную улицу.
Я облизал внезапно пересохшие губы и потянулся к видеокамере, стараясь не высовываться из-за кустов. Зажмурился, воззвал к Силе, сосредоточился. В голове ухнул тяжкий молот. Ладони вспотели, на лбу проступила липкая влага. Вообще, извести какую-нибудь механику - плевое дело. Практикующих Искусство постоянно окружает магическое поле. Оно-то и сводит с ума технические штучки. Стоишь такой, о плохом не думаешь, а вокруг тебя сами собой накрываются ксероксы и мобильники. Это в нормальные дни...
Сегодняшний день я бы нормальным не назвал. Энергетический запас моего поля исчерпан. Стрелка дрожит на нуле. Системы управления магическим потоком корчатся в агонии. На любое усилие тело отзывается жуткой болью.
Но, черт побери, отступать некуда! Надо попасть внутрь. С моей нынешней спортивной формой пробежка исключается. Не так давно я уже бегал и каждый раз без сил валился на финише, хватая ртом воздух, как рыба на берегу, с единственным желанием оказаться дома в мягкой постели.
Я постарался успокоиться, привел в порядок мысли и снова сосредоточился на жалких остатках Силы, которые сумел наскрести. И снова боль. Надоедливая, занудная боль взорвалась в черепушке, ужалила колени, в упор расстреляла суставы в руках. Тем не менее ниточка магической силы не исчезла. Она росла и крепла вместе с болью.
- Malivaso, - прошептал я и выбросил руки в чернеющий квадрат.
Видели, как неуклюжая девчонка подает в волейболе? Так и я, один в один. Тужился, собирал энергию, терпел, чуть ли не по швам трещал, а в итоге разрядился «мыльным пузырем», который, шатаясь, как пьяный воробей, лениво поплелся к камере слежения. Честно скажу, чудом добрался.
Сначала вообще ничего не произошло. Затем посыпались слабенькие искорки, пошел дымок... Я торжествовал. Наконец хоть что-то получилось. Даже если я едва не помер от натуги над простейшей задачкой.
- Можем идти, - переведя дух, пропищал я.
Мы, я, Тера и «Альфа», посмотрели направо-налево - улица пустынна, автомобилей вроде не видно - и опрометью кинулись через дорогу к ограде. Тера сплела пальцы наподобие стремени. Я сунул в «стремя» здоровую ногу и подпрыгнул. Она подняла меня, с трудом, но высоко. Почти перебросила. Я уцепился за верхний край, увидел фары приближающейся машины и с быстротою молнии скатился на ту сторону. Сырая грязь уверенно приняла груз. Бамс!
Темно-то как! Хоть глаз коли. Я присел возле самого основания стены под защитой раскидистых ветвей. С большинства деревьев листва облетела, и только упрямый сикомор сохранил летнюю роскошь. Лунный свет пробивается, как бог на душу положит, однако серебристые лучи лишь углубляют мрак в темных закоулках. К тому же черная кожа пальто делает из меня настоящего невидимку. Помнится, где-то я читал, что отблеск глаз и белая полоска зубов могут выдать притаившегося во тьме человека. Как бы то ни было, закрывать глаза я не собирался. Достаточно и того, что сижу, скрючившись в три погибели. Я снял с предохранителя пушку и переложил ее в другой карман. Так сказать, припас туз в рукаве, то бишь в кармане. На этом подготовку к бою можно считать законченной...
Я невольно вздрогнул. Дрожь напомнила, что бояться пока нечего. Правда, эта мысль не сразу нашла тропинку к моему сознанию.
Итак, я слился с каменной стеной и стал ждать. И ждать. И снова ждать. Время шло. Зная, что в ожидании минуты кажутся часами, я принялся отсчитывать неторопливые вдохи.
Порывистый ветер свистел в верхушках деревьев. Кружились листья. Капли дождя, будто осколки лунного серебра, тихонько клюкали в кожаный плащ и застывали на черном сверкающим бисером. Ветер доносил запахи чернозема и мокрого камня. Порой мне чудилось, что я в лесу, а не в парке гангстерского имения. Я ровно дышал, убаюканный приятной сказочкой, и продолжал начатый отсчет.
И ждал.
Ни волков, ни шума.
Ничего.
Дойдя до ста, я занервничал не на шутку. Живот свело. Руки-ноги похолодели. Куда подевалась Тера? Где «Альфа»! Им давно пора быть здесь. Не могут же они, в самом деле, так долго тащиться через парк? Не спорю, поместье велико, но для волков это не расстояние. Вечером бежать еще легче - прятаться не надо.
Сдается, случилось худшее - меня попросту бросили.

Глава 29

Один.
Короткое и емкое по смыслу словечко. Из той же оперы, что «страх» или «вера».
Я всегда работал один. Одиночество чародея связано с огромными пространствами, на которых мы обитаем. Чародеи, равные мне по мастерству и Силе (ну, той, что была), живут рассеяно, далеко друг от друга. В Штатах вряд ли наберется полтора десятка настоящих магов. На других континентах, в Европе или Азии, волшебникам не так вольготно, приходится тесниться. Правда, одиночество одиночеству рознь. Согласитесь, невелика радость оказаться промозглой ночью лицом к лицу с врагами без всякой поддержки, с плохо залеченными ранами плюс к тому же в полнейшем неведении. Я потратил долгих десять секунд, чтобы полностью осознать свое бедственное положение.
Спустя десять секунд в душе прочно обосновался ужас. Тот самый ужас, который я имею обыкновение приспосабливать к собственным нуждам. И вообще, я настолько привык бояться, что научился с легкостью думать еще о чем-нибудь. Например, как выбраться из очередного переплета. Да здравствую я! Вернее, мой организм, который уже вовсю прикидывал все «за» и «против», покуда я пытался вернуть себе нормальное человеческое дыхание.
Умнее всего сделать отсюда ноги. Немедленно вернуться к фургончику, и пусть Сьюзен умчит меня в неведомую даль. Хоть к чертовой бабушке, лишь бы подальше. Правда, я могу и не осилить эту стену, но попытка не пытка. Жить захочешь, и не так...
Черт побери! Что я несу? Ведь знаю, что моя долбаная совесть никуда не отпустит. Я лез сюда, чтобы вступить в бой со Злом, чтобы бросить перчатку оборотням, а не выискивать пути отхода. Кроме того, если Тера с ребятками нарвались на неприятности, помочь им сумею только я.
Я кое-как взгромоздился на ноги и потопал прочь от ограды через смешанный лесок из сикоморов и деревьев попроще. Пришлось изрядно попотеть, продираясь сквозь густые, колючие ветви, помня при этом о необходимости соблюдать тишину. Я очень старался. По крайней мере самому мне казалось, что шумлю я не больше, чем ветер, срывающий листья и вздымающий ветки, с которых то и дело обрушивался поток дождевых капель. Спустя минуты три-четыре я выбрался на опушку и передо мной раскинулось поместье.
Грандиозная картина. Как земное воплощение сладких грез журнала «Ландшафтный дизайн». На заднем дворе усадьбы можно разместить приличное поле для игры в гольф. Чуть в стороне, ближе к главным воротам, покоится громадный белый дом. Во всех отношениях безупречный. Размерам террасы (или патио, кто разбирается) насмерть обзавидуется любой танцпол. За террасой на трех квадратных участках (также невероятно огромных) впритык друг к дружке разбиты сады. Прекрасные сады, уступами сбегающие ко мне по отлогому холму. У подножия холма уютно примостилась маленькая долина с озером, которое на поверку оказалось гигантским бассейном в бетонных берегах. Над водой висит пар. Я сумел разглядеть все так подробно, потому что и дом, и сады, и бассейн были искусно подсвечены множеством огней.
Сердце долины, словно величавый страж, охраняет круглый островок приземистых вечнозеленых деревьев, за мощными стволами которых спрячется кто угодно. По левому краю долины насыпаны два декоративных холмика. Верхушка одного увенчана чем-то, напоминающим руины старинной гробницы или замка - потрескавшийся мрамор, поваленные колонны.
Нечего сказать, подсветка в усадьбе налажена мастерски. Иллюминация, как на праздник. Да и луна щедро добавляет серебра. Лужайки в идеальном порядке, деревья ухожены. Наверное, парк сутками вылизывает целая армия садовников - не за страх, не за совесть, а за хорошие деньги.
Впрочем, кто сказал, что преступники не платят своим рабочим?
Я занял позицию под прикрытием деревьев и кустов, украдкой посматривая по сторонам. На долгие прятки времени нет.
Вдалеке, под деревьями, что-то мелькнуло. Потом снова. И вот уже видно, как бурый волк стрелой несется из-под дальних деревьев к затененному клочку поблизости от меня. Я оживился и хотел высунуться, чтобы окликнуть Билли. Думаю, это был он.
Вдруг на темной шкуре бегущего зверя появилась красная световая точка. Что-то глухо хлюпнуло. Синеватая вспышка взъерошила шерсть. Волк дернулся и полетел на землю. С трудом поднявшись, он сунул морду в один, другой бок, стараясь достать зубами рану. Зашатался и вновь упал. Бока тяжко вздымались. Задняя лапа конвульсивно подрагивала. Взгляд Билли на мгновение встретился с моим и погас.
- Отличный выстрел.
Островок зеленых елок зашуршал, и на поляне возник Дентон, направлявшийся прямиком к поверженному волку. Прическа по-прежнему волосок к волоску, а вот жилка на лбу разгладилась. Галстук он потерял. Пуговицы на пиджаке сорваны. И вообще, облик фэбээровца изменился. В нем проступили звериные повадки. Уверенность и жестокая воля сменили прежнюю нервозность. Внутренние перемены не замедлили сказаться и на внешности. Походка расслабленная. Держится свободнее обычного. Знаменитое самообладание, ледяная выдержка куда-то улетучились. Если раньше у него оставалась тень сожаления или колебаний, которые помогали ему держать в руках себя и своих гексенвольфов, то кровавая схватка в гараже поглотила последние следы нерешительности. Об этом возвещали жесткий блеск зрачков, каждый жест, каждый шаг человека, ставшего хищником.
Из вечнозеленых зарослей просочились гексенвольфы. На Бенн - рубашка да серая юбка, лунный свет еще резче очертил рельефные мускулы на ее ногах. Харрис больше походил на беспокойного, оголодавшего зверька - уши торчком, глазки рыскают, веснушки угольно чернеют. Уилсон костюмчик уберег почти в целости. Только с пуговицами та же беда, что у Дентона. Вокруг талии повязан меховой пояс, но из-под солидного брюшка темная полоска едва виднеется. Уилсон без остановки теребил, оглаживал, похлопывал пояс толстыми пальцами, кривя губы в угрожающей ухмылке.
Дентон прошел по траве к упавшему волку, ткнул его носком туфли.
- Шестой. Ты ведь насчитала шестерых?
- Вот именно, - подтвердила Бенн. - Сейчас и закусим?
Она сбоку прижалась к нему, подняла ногу и потерлась оголившимся бедром о бедро Дентона.
- Рано.
Дентон задумчиво огляделся. Я перехватил его взгляд. На площади примерно футов пятьдесят в диаметре лежали несколько темных бугорков, которые я поначалу принял за причудливую игру света и тени. Всмотревшись более пристально, я с возрастающим ужасом понял - никакие это не бугорки. Это лежали вервольфы. Мои вервольфы. Затененный клочок, к которому со всех лап мчался Билли, чуть слышно скулил. Мне показалось, я даже рассмотрел, как серебряный луч сверкнул на светлой шкурке Джорджии. Я всмотрелся снова и пересчитал павших.
Шестеро. С точностью, кто где, не определю. Я их и вблизи-то путаю. Не знаю, среди них ли Тера, но из песни слов не выкинешь - на земле лежат волки. Насмерть перепуганные и, судя по всему, серьезно раненные.
- Да брось, - нервно протянул Харрис. - К черту Макфинна! Он уже не появится. Оприходуем этих и поищем Дрездена.
- Нам еще твой пояс искать, малец, - проворчал Уилсон, любовно поглаживая свой. - Если бы ты не был таким придурком...
Харрис огрызнулся. Дентон стряхнул повисшую на нем Бенн и встал между спорщиками.
- Заткнитесь. Времени в обрез. Харрис, мы займемся чародеем как только, так сразу. А ты, Уилсон, попридержи поганый язык, если не хочешь его потерять. Разойтись.
Они порычали, порычали и отступили.
Я облизал пересохшие губы. Меня бил озноб. Пушка оттягивала руку, словно молот. Их только четверо. Расстояние тридцать футов. Не больше. Если открыть стрельбу прямо сейчас, то, возможно, при некоторой доле везения, мне удастся их перебить. Они оборотни, но это вовсе не означает, что они непобедимы.
Я передернул затвор и прицелился. Знаю, знаю, выходка не умнее предыдущих. Жизнь - не голливудский боевик. Вряд ли я успею перестрелять их до того, как они сообразят, что к чему, и откроют ответную пальбу, но попробовать стоит.
Дентон повернулся к холму с фальшивыми руинами на верхушке. Подал знак рукой.
- Порядок. Это все.
На фоне замковых огней нарисовались две фигуры и, не мешкая, спустились к Дентону. Марконе редко изменяет своей привычке носить щегольские костюмчики. Сегодня был как раз тот редкий случай, когда он сменил итальянский деловой костюм на фланелевую рубашку, джинсы и охотничий жилет. В руке винтовка с оптическим прицелом, больше похожим на телескоп. Вслед за хозяином топала молчаливая гора мускулов. Надо признать, что черный армейский комбинезон сидел на Хендриксе ловчее гражданской одежды. Телохранитель вооружился до зубов - к уже знакомому ружьишку подтянулись нож и куча разных прибамбасов. На Дентона и его коллег он глянул с немалым подозрением.
Ну и дела! Я обалдело выпучился на Марконе. Сюрприз за сюрпризом! Мне понадобилось время, чтобы подобрать с земли челюсть и разложить все по полочкам. Этот несчастный лопух, Марконе, понятия не имеет, что компания Дентона имеет на него виды. Они втихомолку укокошат гангстерского авторитета, свалят убийство на Макфинна с «Альфой», и концы в воду.
И кстати говоря, действующие лица почти в сборе. Марконе и «Альфа» в полном распоряжении фэбээровцев. Не хватает лишь Макфинна. А тот отправит к праотцам каждого, кто подвернется, каждого, кому известны его злоключения и кому по силам подштукатурить репутацию Макфиннов. Каждого. Но не меня. До меня он пока не добрался.
- Это все, кого мы видели на мониторах, - уточнил Марконе. - Камера номер шесть неисправна, а мистер Дрезден и такие неисправности ходят рука об руку.
Чертов ублюдок!
- Вы уверены, что среди волков нет чародея? - спросил Дентон.
- Думаю, нет, - откликнулся мафиози. - Однако на свете возможно всякое.
Федерал осклабился:
- Тогда его здесь вообще нет.
- Если Дрезден всерьез бросил вам вызов, он здесь. Я уверен, - твердо сказал Марконе.
- То есть он просто стоит и смотрит, как отстреливают его друзей?
- Волки бегают быстрее человека. Он мог и отстать, а сейчас наблюдает за нами.
- Вы о нем слишком высокого мнения, - буркнул Дентон. Но я-то видел, как у него забегали глазки, как он инстинктивно принялся изучать темные заросли подлеска. Если бы я не присел, он бы точно меня увидел. Я замер, затаился, не двигался, не дышал...
- Неужели? - улыбнулся Марконе и склонился, чтобы вытащить из бока Билли оперенный дротик. - Транквилизаторы надолго их не удержат. Господа, быстрее принимайте решение. Если вам дорога ваша часть сделки, нужно работать более эффективно.
Не знаю, заметил ли Марконе, как Бенн внезапно напружинилась и сложила пальцы на животе. Я заметил.
- Собак убьем сейчас, - горячо сказала она. - Освободим себя от лишней возни.
Марконе прищелкнул языком.
- Недальновидный подход. Пусть их обработает Макфинн, тогда никакая медицинская проверка не обнаружит наличие транквилизаторов. Шлепнете зверей собственноручно - у экспертов будет больше материала для исследования. Могут появиться вопросы. А ведь вы пришли ко мне с диаметрально противоположной целью, не так ли?
Бенн поджала губы. Тонкая ткань блузки натянулась на затвердевших сосках.
- Ненавижу мерзких типов вроде вас, - ласково мурлыкнула она. Ладонь ее скользнула вверх по бедру, под рубашку.
Марконе прищурился, а Хендрикс, будто между ним и хозяином существовала некая телепатическая связь, одним движением выставил вперед ружье. Холодно клацнул затвор.
Дентон зло глянул на Марконе и взял Бенн за руку. Женщина воспротивилась, не желая сдавать позиции, затем все же позволила Дентону отвести ее руку от пояса. Он ослабил хватку, и Бенн покорно сникла. Не скажу, что чикагский авторитет и его личный телохранитель наложили в штаны. Для них приключения, подобные этому, когда всё на грани, обычная повседневная рутина. Если не больше... Вторая натура.
Я тихонько выдохнул. Шестеро на одного, и все шестеро готовы к битве. Мало того - ждут ее. Напасть прямо сейчас? Сомнут, и вякнуть не успею. Убежать? Затеряться среди деревьев? Разыщут и навешают, будь здоров. Проклятие!
- Не волнуйтесь, Марконе. Мы предъявим чародея, как только найдем.
- Вот это деловой разговор. Вы занимаетесь поисками, я готовлю встречу Макфинну. И помните, Дрезден нужен мне живой, если получится, конечно.
Я аж поперхнулся. На черта я сдался этому гаду, особенно после душевной беседы в гараже? Наверняка пакость какую-нибудь готовит. Четвертование? Колесование? Сожжение на костре? Вот уж над чем не хочется голову ломать. Проклятие! Проклятие! Ночь полнится сюрпризами, как триллер трупами.
- Само собой, мистер Марконе, - расшаркался Дентон. - Не подскажете, откуда следует начать поиски?
Мафиози пропустил сарказм мимо ушей, вскинул оптический прицел и небрежно навел ружье на опушку.
- Прямо оттуда и начинайте.
Красная точка лазера уперлась в листочек, который мирно рос на ветке в шести дюймах от моего левого уха. Грудь сдавила ледяная рука ужаса.

Предыдущая страница 17 Следующая страница


Луна светит безумцам 18

Тысячу раз проклятие!

Глава 30

Побегу - заметят и бросятся в погоню. Останусь на месте - рано или поздно на меня наткнутся и либо порвут, либо пристрелят, либо угостят транквилизатором и оттащат к Марконе. Набор вероятностей оптимизма не прибавлял. Однако я не собирался безучастно наблюдать за происходящим, а попросту, вприсядку, стараясь не засвечиваться и не выронить пушку, поковылял назад под защиту лесной чащобы.
- Постойте, - сказал Дентон. - Слышите?
- Что? - спросила Бенн.
В ее голосе разом пробудились такое нетерпение и боевой азарт, что я утроил осторожность.
- Тихо! - гаркнул Дентон.
Я замер. Звуки замерли. И только шелестел дождь, постанывал ветер да слабо вздыхала осенняя ночь.
- Там, - секунду спустя прогремел Дентон. - Я что-то слышал.
- Енот копошится. Белка или кошка, - предположил начитанный Уилсон.
- Не будьте ребенком! Это он! - донесся презрительный голос Марконе.
Сразу же дружно защелкали затворы.
- Туда! - взревел Дентон. - Рассредоточиться. Возьмем его! Без самодеятельности. Мы не знаем, на что он способен. Не дайте ему уйти!
Он говорил уже так близко, что я чуть не выстрелил. Остальные бряцали оружием и согласно угукали.
Шаги. Идут прямо сюда.
Я вскочил и, согнувшись в три погибели, рванул в глубь леса. Кто-то крикнул. Гавкнула пушка. Я направил дуло вверх, опасаясь по ошибке задеть Теру или волчат, и дважды нажал на спусковой крючок.
Выстрелы застали врасплох моих преследователей; они кинулись врассыпную и попрятались за деревьями.
А я побежал дальше, лихорадочно приводя мысли в порядок. Я выиграл немного времени. Но для чего? Впереди стена, вряд ли мне удастся вскарабкаться. С ранеными плечом и ногой скалолаз из меня никудышный. Можно изобразить перепуганного кролика и метаться по лесу до посинения...
Ради всего святого! Я же не кролик.
Охотники вот-вот будут здесь. Я завертел головой, с пристрастием изучая местность в поисках подходящего местечка, и нашел его. Почти сразу. Извилистое дупло в основании громадного дерева. Я скользнул туда, уютно примостился в древесных объятиях, опустив голову, чтобы не светиться физиономией, и прислушался.
Они шли. Тихо, осторожно, не зажигая огней, растянувшись в цепочку. Держались на расстоянии тридцати - сорока шагов друг от друга и ловко сохраняли эту дистанцию. На мое счастье, они по-прежнему двуногие. Если бы Дентон с приятелями перекинулись, то сжевали бы меня и не поморщились. Впрочем, о двух ногах они тоже опасны - эти черти умело управляются с пушками. Короче, и так не хорошо, и этак не красиво.
Преследователи подходили всё ближе. Я затаил дыхание. Десять шагов. Пять. Листва колыхнулась перед лицом - кто-то прошел в шаге от меня и потревожил ветку. Этот кто-то становился. Засопел. Принюхался. Я подумал о крепком запахе новенького кожаного плаща и затрясся, как осиновый лист. Зубы стиснул покрепче, чтобы не стучали.
Секунды превратились в бесконечные века. Наконец таинственный кто-то двинулся дальше. Мимо. Теперь бы и выдохнуть с облегчением... Однако пора переходить ко второй, более опасной фазе моего плана.
Я вылез из дупла, шагнул вперед и ткнул ствол револьвера в мозжечок стоявшего передо мной человека. Дентон выгнулся дугой и запыхтел как паровоз.
- Тихо, - велел я. - Не суетись.
Дентон презрительно хрюкнул, но приказ выполнил.
- Ты покойник, Дрезден. Ты умрешь прямо сейчас.
В ответ я взвел курок.
- Ага! Как же! Вякни - мигом узнаешь, есть ли свет в конце туннеля.
Он чуть шевельнулся.
- Ручонки по швам. Потянешься к поясу - и я снесу тебе башку. Брось оружие.
Дентон без лишних возражений отбросил револьвер в сторону.
- Неплохо, Дрезден. Но это вам не поможет. Опустите пистолет, и мы поговорим.
- Вежливо, тактично и без ругани. Так учат в ФБР?
- Не усложняйте свое положение, - бесцветным голосом продолжил Дентон.
- Знакомая песня. - Свободной рукой я сгреб его за воротник, вызвав в раненом плече новый приступ боли. - Пальцы слабеют. Смотри, не подталкивай.
Он напрягся.
- Вы что задумали, Дрезден?
- Мы с тобой возвращаемся, - ответил я, подкрепив слова хорошеньким тычком в шею федерала. - Ты прикажешь своим людям выйти из укрытия на освещенное место. Я знаю, они прямо перед нами.
- Чего вы этим добьетесь?
Я отпустил воротник, дотянулся до пряжки и сорвал с Дентона меховую ленту. На его скулах заплясали желваки, стоило мне тронуть проклятый пояс. Тем не менее он даже не шелохнулся.
- По-хорошему прошу, - шепнул я. - Зови приятелей.
Этот парень - кто угодно: опасный противник, подлый предатель, убийца, но только не дурак. Он позвал агентов и приказал им выйти.
- Дент! - спросил Уилсон. - Ты в порядке?
- Выполняйте. Через минуту все поймете.
Они подчинились. Под их ногами зашуршала коротенькая травка. В поместье Марконе идеально пострижены газоны.
- А теперь идем, - сказал я. - Без фокусов. Чихнешь, и я разделаю тебя, как Бог черепаху. Родная мама не узнает.
- Спустите курок, и вам не выбраться живым. Никогда.
Ненавижу, когда мерзавцы толково излагают, но я предпочел суровой правде свои заблуждения, перекинул колдовской пояс через плечо и снова сгреб Дентона за воротник.
- Топай.
Мы выбрались из леса на освещенную лужайку.
Я замер на самой кромке света и тени с Дентоном вместо щита. Гексенвольфы стояли полукольцом на большом расстоянии друг от друга. Пушки у каждого, в том числе и у Харриса. Им виден только мой глаз и кусочек головы. Отменный стрелок мог бы «снять» меня, но, думаю, в этом случае я ничего не почувствую.
- Привет, ребята! Сложите оружие, снимите пояса и отойдите подальше, иначе я пристрелю вашего босса.
Какая-то моя часть (наверное, более сообразительная) тяжко вздохнула от подобного метода ведения боя и начала перечислять статьи уголовного кодекса, которые я разнес в пух и прах, взяв в заложники агента Федерального бюро расследований, да еще и пригрозив ему смертью. Помимо всего прочего, я готовился расширить коллекцию заложников до четырех человек. На десятой статье я благополучно сбился.
- Пошел к черту! - взвыла Бенн. Молодая седовласая женщина отбросила прочь револьвер и разодрала на себе блузку, обнажив весьма впечатляющее тело и пояс из волчьей шкуры. - Я собственными руками вырву твою глотку.
- Дебора, пожалуйста, не надо! - Дентон едва не сорвал голос.
- Вперед, сука! - зарычал Харрис. - Дентон подставляется и нас за собой тянет. Вперед! Может быть, чародей даже не промахнется.
Она скрючила пальцы и бросилась на него с поднятыми руками, словно желая задушить.
- Заткнитесь оба! - крикнул я. - Брось оружие, парень.
Харрис ухмыльнулся:
- Не выпендривайся, Дрезден. Кишка у тебя тонка. Крови не пробовал.
- Роджер, ты идиот, - очень тихо сказал Дентон. - Тут люди. Немедленно положи пушку.
Елки-палки! Я совсем забыл о Марконе. Вот уж действительно, с глаз долой - из сердца вон. Куда подевался старый лис? Крадется где-нибудь тайком и держит меня на мушке... Я проворно спрятал голову за Дентона, опасаясь вездесущих красных лучиков.
- Во-во, - поддакнул я из-за мощной спины федерала. - Ты идиот, Роджер. Брось пушку. Уилсон, ты тоже. И пояса снимайте.
- Живо, - поставил точку Дентон.
Честно говоря, я занервничал. Слишком спокоен мой заложник. Держится уверенно и разговаривает так невозмутимо, будто мы на светском рауте. Дурной знак.
Наконец стая повиновалась, хотя и с явной неохотой. Бенн сняла свой пояс с выражением безграничной муки на лице. Ну вылитый дядюшка Скрудж, оплакивающий утраченные бриллианты. Уилсон глухо заворчал, как только его пузо получило свободу, и положил пояс на землю рядом с пушкой. Харрис метнул взгляд, не предвещавший ничего хорошего, однако же бросил пушку на газон.
- Теперь назад. Все назад.
- Да, - подал голос Дентон. - Харрис, Уилсон, ступайте назад... к деревьям и принесите то, что мы оставили.
- Эй! Какого черта?! - завопил я. - Стоять!
Но те лишь нагло ухмыльнулись и потопали куда велено.
- А ну назад, гады!
- Вы можете выстрелить в них, мистер Дрезден. Правда, для этого придется отвести дуло. Не сомневайтесь, я успею перехватить револьвер. Конечно, вы умны и находчивы, но раны не добавят вам шансов в рукопашной.
- Проклятие! Дентон, зачем все это? Пытаешься разогнать скуку? Веселья захотелось?
- Агенты ФБР, мистер Дрезден, не делают ничего, что может быть истолковано в данном смысле.
Я тихомолком выругался и почти почувствовал, как губы федерала изогнулись в кривой полуулыбке.
- Зачем ты впутал сюда пояса? Как ты вообще до этого додумался?
Дентон хотел отделаться простым пожатием плеч, однако счел за благо передумать.
- Наверное, я слишком долго смотрел, как типы вроде Марконе потешаются над законом, над людьми, которых убивают, и над горем, которое они приносят. Я устал просто наблюдать. Я решил остановить и его, и других.
- Убивая?
- Я получил силу и применил ее.
- Смерть - не щелчок по носу. Кто дал тебе право казнить?
- А кто дал им право убивать, мистер Дрезден? Мог ли я позволить совершаться беззаконию, когда в моей власти прекратить резню? У меня сила и обязательства к применению.
При этих словах я слегка задрожал. Горячо, очень горячо. Не в бровь, а в глаз...
- Обязательства к применению и против невинных?
Он стушевался:
- Непреднамеренно. Несчастный случай.
- Ты думал, эти пояса - безобидные пушистые ленточки? Они изменили твои намерения, да?
- Всё под контролем.
- Ага! Весь последний месяц только и делаешь, что контролируешь!
Дентон умолк.
- Ты все знал. Ты знал, что я подставлюсь. Зачем послал меня в гараж «Полная луна»?
На его лбу забилась жилка.
- После тех смертей меня предупредили о некоем сообществе. О Белом Совете. Что-то вроде магической полиции, в которой вы служите.
Мне стало почти смешно.
- А, да-да... Как бы там ни было, тебе рассказали не все, Дентон. Теперь я понимаю, почему ты разрушил кольцо Макфинна. Жил себе человек, жил и превратился в козла отпущения. Ты решил «освободить» его, зная, что Белый Совет непременно заподозрит Макфинна в чинимых зверствах. Действительно, контроль железный. «Уличных волков» сдаешь полиции, Луп-Гару - Совету, и концы в воду.
Дентон зарычал:
- Я был вынужден чем-то жертвовать. Во имя долга.
- Извини, приятель, как один из жертвенных бычков, я не нахожу в себе сил согласиться с этим замечательным доводом. Что же получается? К чертям собачьим закон? Знакомая история. Кажется, ты говорил то же самое о Марконе, мол, такой-сякой подлец, стоит над законом...
Дентон снова напрягся и чуть-чуть повернул ко мне голову, будто плохо слышал.
Я крепко сдавил ему шею.
- В этих поясах дурная сила. Зло в чистом виде. Ты с ними не справляешься. Пояса овладели твоим сознанием. Откажись от них. Ты можешь покончить с этой хреновиной, просто совершив добрый поступок. Ну же, Дентон. Не разрушай дело своей жизни.
Дентон молчал. Долго. Сквозь елки уже вовсю ломились Уилсон и Харрис. Натянутая, как струнка, Бенн горящим взором следила за нами. Лунный свет искусно вычертил каждый мускул ее великолепного тела и роскошную грудь. Надо признать, грудь отвлекала. Мысли нет-нет, да и принимали иной оборот... Женщина перевела взгляд на пояс, лежавший на ухоженном газоне, и соски ее вновь отвердели.
- Посмотри, - прошептал я. - Она подсела на пояс, как на «дурь». Кто она теперь? Ты об этом мечтал, Дентон? А Уилсон и Харрис? Неужто они всегда были такими? Ты и сам превращаешься в чудовище. Прекрати это безумие, пока не стало совсем поздно.
Он смежил веки и мотнул головой:
- Вы порядочный человек, мистер Дрезден. Однако вы не знаете, как устроен мир. Сожалею, но вам придется умереть. - Он открыл глаза. - Вынужденная жертва.
- Черт подери! Неужели ты не понимаешь, что действуешь себе во вред? Ну, предположим, выберешься ты отсюда, всех подчистую уничтожишь. Но должен ты соображать, что Мерфи обязательно докопается до сути?
Дентон коротко глянул на меня и повторил, словно заклинание:
- Вынужденная жертва.
Я поперхнулся. Вдруг потянуло могильным холодом. Эти жуткие слова и то, как Дентон их произнес - спокойно, разумно, будто все уже свершилось... Ни тени сомнения, ни малейшего признака страха или содрогания. Только непоколебимая уверенность, которая присуща безмозглым придуркам и сумасшедшим. Но я-то успел заметить, что Дентон не идиот.
Уилсон и Харрис выбрались из ельника. Они кого-то тащили. Кого-то связанного по рукам и ногам. Харрис приставил нож к горлу несчастного, где сходились тесемочки колпака, больше смахивающего на наволочку. Смешно и дико одновременно. Лопоухий пацан с дурацкими конопушками держит нож, как заправский палач. Рожа высокомерная, важная. В голове не укладывается...
- Вот гад! - сплюнул я.
Дентон промолчал. Лунный свет блеснул в глазищах Бенн. Похоть и голод обуревали женщину. Ни о чем другом она и думать не могла.
Агенты выволокли узника на поляну. Харрис держал нож у его подбородка, а Уилсон начал стягивать наволочку. Я понял, кто это, прежде чем толстяк закончил. По рукам догадался.
Луна посеребрила золотые волосы Мерфи. Челка упала на лоб. Лицо бледное. Рот то ли заткнут, то ли заклеен. На руке гипсовая повязка. Под носом кровь... Мерфи сощурилась и пнула Уилсона связанными ногами. Жаль, промазала. В результате Харрис только сильнее прижал к ее горлу нож. Мерфи замерла, испепеляя агентов яростным взором. Потом увидела меня. Сказать, что она удивилась, значит, ничего не сказать.
- Давайте, жмите на спусковой крючок, мистер Дрезден, и Харрис перережет горло лейтенанту Мерфи. - Дентон почти шептал: - Уилсон и Бенн убьют вас из ее оружия, затем прикончат ваших волков. Ведь это вы привели их сюда. Даже если вы сумеете перебить нас, Мерфи все равно умрет, а у вас на руках останется оружие, из которого застрелили четырех агентов ФБР.
- Ты ублюдок. Хладнокровная скотина.
- Вынужденная жертва, мистер Дрезден, - повторил Дентон. На этот раз он произнес свою «молитву» иначе. Спокойствие сменилось жадным нетерпением, страстью, пылом. - Бросайте револьвер.
- Да пошел ты!
Не убьет же он полицейского в самом деле?
- Тогда Мерфи конец, - развеял Дентон мои сомнения. - Харрис!
Рыжий сгорбился. Кэррин пыталась кричать, несмотря на кляп. Я заорал, развернул ствол на Харрмса, и тут же локоть Дентона со всей мочи врезался мне поддых, а кулак впечатался прямо в нос. Искры из глаз чуть траву не подожгли. Револьвер отклонился в сторону, и Дентон мгновенно выбил его, отправив меня на землю мощным ударом в глотку.
Ни шевельнуться, ни вздохнуть.
Дентон склонился за пушкой:
- Надо было убить меня, мистер Дрезден, а не читать нотации.
Он прицелился, и его губы тронула улыбка:
- Великолепная сегодня луна. Как на заказ. Помню один случай...
Хотел я ему сказать, куда он может засунуть и луну, и случай, и себя самого вместе с озверелой бандой, но только хрипнул. Горло болело неимоверно.
Дентон взвел курок и навел пушку на мой левый глаз.
- Пиф-паф, ой-ой-ой! Умирает зайчик... Прощай, чародей!

Глава 31

В мой глаз целился ствол внушительнее государственного внешнего долга. В серых глазах, что смотрели сверху, я прочел неумолимый приговор, но еще до того, как прогремел выстрел, я успел рвануться в глубь сверкающих зрачков. Виски полыхнули яростной болью.
Меня подхватил знакомый водоворот эмоций. Сознания схлестнулись, и начался тот взаимообмен ощущениями, по сравнению с которым выстрел в упор - настоящее милосердие. Лучше немедленная смерть, чем тяжкое погружение в душу Дентона.
Сумею ли я внятно описать, что мне открылось?
Представьте - вы попали в Парфенон или усадьбу Монтичелло, то есть туда, где понятие порядка доведено до совершенства, где царит гармония, где все уравновешенно и пребывает в безмятежности и покое. Лазурное небо над головой, под ногами изумрудная зелень лужайки. Плывут облака, кучерявые и белоснежные, а на земле в цветах резвятся дети.
Добавим парочку опустошительных столетий. Сотрем живые краски. Теперь представьте - сырость по углам, паутина, ветер свищет в разбитых окнах. Небо затянуто дымом, мягкий мох сгнил в болотную жижу. Цветы высохли на корню. Вместо розовых кустов колючие скелеты. Помните детишек, игравших на поляне? С возрастом мальчики превратились в беспробудных пьянчуг - на изможденных лицах отчаяние и презрение к себе. Девочек сменили усталые, худые женщины со взором холодным как лед и расчетливым, как японский калькулятор. Над райскими кущами нависла тень злобы и всеобщего одичания, и некогда счастливые обитатели бродят, словно голодные коты в ожидании подачки или нового пинка.
И еще представьте - после испытаний и тревог вселенная нашего копа и все, что ранее так радовало глаз, покрывается толстенным слоем вонючего ила, усеянного паразитами. Для пущей наглядности подкиньте в смердящее болотце разврат и духовное разложение, нестерпимое и глубокое отчаяние, ускоряющее мучительное падение, толкающее к последней грани.
Такова изнанка Дентона. В сущности, он хороший человек, однако череда нелегких лет вконец его измучила, а доставшаяся невесть откуда власть прожевала, сплюнув лишь грязь и отбросы, и от величественных колонн Парфенона осталась навозная куча.
Я понял и его боль, и его ярость. Я понял - Дентона на край бездны толкнула Темная сила. Он успел в полной мере ощутить эту мощь, насладиться безграничной властью, и вдруг игрушку отняли и принудили покориться. Я знаю, каким он был когда-то, и потому зверь, в которого он обратился, сделался мне ближе со всей его жестокостью, голодом, страстным желанием вернуть утраченное.
Я почувствовал слезы на лице. Тело сотрясала дрожь. Я мог бы пожалеть Дентона и других, но теперь я боялся их больше чем когда-либо. Боялся до полусмерти. Хватило нескольких секунд проникновения, чтобы я усвоил незамысловатую истину, но удержит ли это Дентона от соблазна снести мне башку?
Дентон стоял как вкопанный, не в силах отвести взгляд, хотя встреча в верхах давно закончилась и наши сознания разошлись по домам. Кажется, увиденное ему не понравилось. Он побелел. Пушка плясала в трясущихся пальцах. Дентон утер липкий пот со лба.
- Нет, - выдавил он и снова навел револьвер. - Нет, чародей... Ад не существует, и я тебя не отпущу. - Он заорал изо всей мочи: - Не отпущу-у...
Я напружинился, готовясь уклониться от пули. Пусть даже попытка окажется тщетной...
- Отпустишь, - спокойно произнес чей-то голос.
На груди Дентона, в самой середке, появилась алая точка, веселенькая, словно огонек на рождественской елке. Я изогнул шею. Марконе держал фэбээровца на мушке и шел прямо к нам. Где-то сбоку маячил верный Хендрикс. Прихвостни Дентона замерли. Мерфи лежала на траве. Я не видел ее лица, и мне оставалось лишь с ужасом гадать, жива она или нет.
- Марконе, ты кусок дерьма! - рявкнул федерал.
Тот поджал губы.
- Мы договаривались, что вы доставите его живым, а не казните. Кроме того, ранее вы мудро рассудили не пускать в ход свое оружие. Похоже, вы подзабыли и об этом пункте? Пусть он достанется Макфинну.
- Если Макфинн придет, - прорычал Дентон.
- Наблюдатели донесли, что пару минут назад животные, посланные с ними, взбесились от страха. Милях в трех отсюда. Мистер Дрезден, думаю, он не задержится.

Предыдущая страница 18 Следующая страница


19 Джим Батчер

С радушием его улыбки не сравнился бы ни один метрдотель, а от взгляда замерзла бы и льдина.
- Итак. Не пора ли нам уладить разногласия и покончить с дельцем?
Марконе опустил ружье.
Дентон смотрел то на меня, то на гангстера и с каждой секундой мрачнел лицом. Тьма разрасталась в его пылающих зрачках. Надеюсь, я все же успею откатиться...
- Марконе, стреляйте в него!
- Ох, мистер Дрезден, - скучающим тоном откликнулся мафиози. - Ваша привычка сеять раздор всем приелась. Вы проиграли. Так признайте с достоинством поражение.
Губы Дентона тронула слабая улыбка. Я резко добавил громкости и заверещал, как хорошая сигнализация:
- Никакой подставы, Джон. Поверьте - он хочет вас прикончить.
- Ой, боюсь, боюсь, боюсь, - рассмеялся Марконе. - Агент Дентон, нам нужно кое-что обсудить.
- У меня другие планы.
Дентон вскинул ствол и нажал на спусковой крючок. Все произошло очень быстро. Пушка плевалась огнем с такой скоростью, что я бы не взялся считать выстрелы, но Хендрикс отреагировал еще быстрее. Он развернулся на каблуках и подставил широкую спину под свинцовый шквал. Увернуться он уже не успевал, закричать тем более. Он просто рухнул, будто срубленное дерево. Я почувствовал, как дрогнула земля.
Марконе опомнился и начал поднимать ружье, но Уилсон и Харрис повалили его и принялись мутузить. Гангстер исхитрился вывернуться, но Дентон остановил Марконе ударом стальной рукоятки по морде.
- Хватит, - просипел федерал. - Отправьте их в яму. Макфинн близко.
Я выждал удобный момент, чтобы откатиться в сторонку и незаметно, на карачках, ускользнуть. Я уже и маневр сделал, однако уткнулся носом точнехонько в женские ноги, голые и мускулистые. Поднимаю глаза. Бедра. Юбка. Тело - восхитительное. Грудь - отпад. Вокруг обнаженной талии чертов пояс из волчьей шкуры. Смотрю выше. На лице одни глазищи, а в них жуткая, пугающая пустота. Бенн ласково улыбнулась, приставила ножку к моей ране на плече и с извращенным наслаждением вдавила пятку. Хорошие у нее ноги, тренированные... Я чуть не загнулся от боли.
Помню, меня волокли по лужайке. Потом зашуршали елки. Помню, я четко осознал, что и этот колючий ельничек, и тот лесок подальше не хуже каменной стены заглушат любой шум в поместье. Выстрелы, к примеру, вряд ли слышны за пределами усадьбы.
В плече рванул очередной взрыв...
Следующее, что помню, - меня грубо толкнули вперед. Закон тяготения один на всех, и я свалился, не погрешив против правил, то есть основательно припечатался о землю и почти сразу, не успев толком вздохнуть, шлепнулся в воду. Лужа не глубокая, сантиметров пятнадцать - двадцать. Под водой толстый слой ила. Я с горечью вспомнил о новеньком плаще и пошел ко дну. Руки увязли тут же, ледяная вода забурлила, приятно охладив горящее плечо.
Кто-то сграбастал меня за воротник и рывком выдернул из воды, так что я уселся прямиком на задницу. Раненое плечо вело активные боевые действия. Голова кружилась, но меня надежно удерживали в сидячем
положении. Наконец я немного оклемался и приоткрыл глаз.
Позади, одним коленом в воде, стояла Мерфи, приглаживая мои намокшие волосы.
- Дрезден, - прошептала она, - ты в порядке?
Я открыл второй глаз и осмотрелся. Мы сидели на дне здоровущей ямы, футов двадцать глубиной и около сорока в поперечнике. Мутная вода, скорее всего дождевая, жирно отсвечивала при луне. Я увидел верхушки деревьев, облака и порядком надоевшее ночное светило. На расстоянии сорока футов над нашими головами и аккурат над центром ямы на протянутых меж елок канатах висела квадратная площадка, сколоченная из деревянных реечек. Размером полтора на полтора метра. Похоже, охотничьи прибамбасы.
- Дрезден, - повторила Мерфи, - ты цел?
- Жив.
Посмотрел на нее - мокрая, грязная, волосы всклокочены.
- Я думал, тебя убили.
- Почти. Им пришлось остановиться, когда позвал Дентон. Не понимаю только, зачем оставлять нас Макфинну?
Я скривился:
- Отмазываются перед Белым Советом. Дентон хочет свалить все на Макфинна.
- Не везет мне с тобой, Дрезден.
- Кстати, как ты освободилась?
- Ей помогли, - небрежно ответил кто-то.
Я повернул голову. Тера Уэст сидела, прислонившись к замызганной стенке. Голая, как обычно, и перепачканная, что называется, от и до. Вокруг нее лежали пять недвижных, насквозь промокших тел. «Альфа» в своей волчьей ипостаси. Тера баюкала волчьи морды у себя на коленях, оберегая ребят от воды. Она выглядела измученной. В янтарных глазах застыла тоска.
- Ерунда какая-то, - пробормотал я. - Зачем нас сюда затолкали? Зачем Марконе понадобилась охотничья ловушка в собственной усадьбе?
- Он задумал поймать Макфинна и продержать здесь до утра. А утром... утром тот будет уязвим.
- Погоди-ка, - задумчиво перебила Мерфи. - Ты сказал, убийства - дело рук Дентона? Все убийства?
- Да. Так или иначе.
Я коротенько изложил ей суть - о магических поясах, подчинивших Дентона и его людей, об «Уличных волках», которых он подставил, и о том, какую роль федерал отвел Макфинну.
Мерфи страшно разволновалась:
- Черт побери! Где были мои мозги? Дентон требовал твоего отстранения и жутко разозлился, увидев тебя в доме Макфинна. Вот почему он так быстро появлялся на месте каждого преступления. Он загодя знал, что кого-то убили.
Сверху донеслись крики. Мы подняли глаза. Над центром ямы, обмякнув, словно тряпичная кукла, свисал Марконе. Тело раскачивалось и слегка подрагивало, когда черепушка встречалась с настилом.
- Что за черт? - взвизгнула Мерфи.
- Наживка, - ответил я. - Дентон подвесил его для Макфинна. Луп-Гару прыгнет на приманку, Дентон обрежет веревку, и ловушка захлопнется.
- Вместе с нами? - тихо спросила Кэррин. - Святые угодники! Эта пакость окажется прямо здесь?
- Дентон наверняка приготовил серебряные пули. Они подождут, пока Макфинн с нами разделается, а потом застрелят его. - Я посмотрел вверх. - Отличный план.
- А нам-то что делать? - Мерфи крепко обхватила себя руками.
Я дернул подбородком.
- Не знаю.
- Ничего не делать, - сказала Тера.
Мы обернулись к ней. Один волчонок норовил сесть (кажется, Билли), но зашатался и снова упал. Зато он мог самостоятельно держать морду над водой.
- Ничего не делать, - повторила Тера. - Мы проиграли.
Я зажмурился, стараясь навести хоть какой-то порядок в голове. Боль и страх подождут. Нужен план. Возле меня дрожащим комочком примостилась Мерфи-Я распахнул пальто, накрыл ее полой и обнял. Никаких задних мыслей! Боже упаси! Просто моя подруга замерзает.
Спустя еще секунду Кэррин заговорила - тихо-тихо, неуверенно. Что сталось с жестким, волевым тоном? В ее голосе почти звенели слезы:
- Я много думала, Дрезден, и пришла к выводу, что ты не причастен к убийствам.
Я слегка улыбнулся:
- Очень великодушно с твоей стороны, Мёрф. Уж не фокусы ли Дентона тебя убедили?
Она тоже улыбнулась, совсем чуть-чуть, и замотала головой:
- Нет, Гарри. Из его фокусов понятно, что он хочет убить нас обоих. Разве я должна тебе верить только поэтому?
- Он добивается моей смерти, Мёрф. Мало тебе?
- Конечно, мало, - ответила она, глядя наверх. - У Дентона вообще обширные интересы.
- Я чист, Мерфи. Вот тебе крест!
- Одних клятв уже недостаточно, Гарри, - выдохнула она. - Слишком многие погибли. Мои люди и гражданские, которых я взялась защищать. Единственный способ обрести почву под ногами - арестовать тебя и остальных и потом распутывать клубок.
- Нет. Ты не найдешь нужных доказательств, а суду предъявишь и того меньше. Мерфи, брось. Мы знаем друг друга тысячу лет. Могла бы поверить мне хотя бы сейчас?
- Могла бы, - согласилась Мерфи. - Но после увиденного... после смертей, крови... Нет, Гарри. Я больше никому не верю. - Она снова улыбнулась. - Ты по-прежнему нравишься мне, Дрезден, но о доверии не проси.
Хотел бы я ответить на ее улыбку, да растрепанные чувства в рай не пускают. И еще боль. Физическая и не только. Тупая, ноющая заноза в сердце. Я оплакиваю нашу дружбу и саму Мерфи. Ее бесконечное одиночество. Если бы я мог развеять горе близкого человека. Если бы мог...
Стоит кинуться ей на выручку, и она в лучшем случае надает пинков. Мерфи из той породы людей, кто отвергнет любую помощь, от кого бы то ни было. Поэтому Кэррин сразила меня наповал, когда согласилась погреться под плащом.
Я снова огляделся. Волчата немного оклемались. Они уже сидели, правда, с трудом и почти не двигаясь. А вот их предводительница, похоже, совсем скисла. Тера по-прежнему смотрела в одну точку, не меняя позы. Веревка с Марконе по-прежнему раскачивалась. Он не шевелился, однако мне почудился слабый стон наверху, я даже почувствовал к нему некоторую симпатию. Конечно, Марконе - ублюдок, каких поискать на белом свете, но участь ему досталась незавидная. Болтается там, как червяк на крючке. Обед для голодной акулы.
Мерфи, «Альфа», Тера, Марконе. Они здесь из-за меня. И погибнут из-за меня. Я виновен в смерти бедолаги Кармайкла и других парней, да и Хендрикс на моей совести.
Я обязан что-нибудь сделать. Обязан.
- Надо выбираться, - сказал я Мерфи. - Помоги вылезти. Где наша не пропадала?
- Ты имеешь в виду... - Она не договорила и перекрестилась, охваченная суеверным ужасом.
Я кивнул. Сваренному раку кипяток нипочем.
- Вроде того.
- Ладно. Как мы тебя отсюда выпрем?
- Мёрф, ты доверишься мне?
Она поежилась:
- А выбор есть?
Я улыбнулся в ответ и встал на ноги. Вода звучно хлюпнула.
- Надеюсь, дело выгорит.
- Вдруг тебя подстрелят, когда ты покажешься?
- А вот это вряд ли. Думаешь, они будут сидеть возле ямы и ждать Макфинна?
- Поправь, если я ошибусь, - сказала Мерфи. - Мы попросту выталкиваем тебя наверх, и ты отправишься на поиски четырех прекрасно вооруженных агентов ФБР, которые, ко всему прочему, и волками оборачиваются, чтобы надрать им задницу, пока не появился страшный и зубастый Луп-Гару? А потом ты и ему навешаешь, хотя раньше ни полицейские кордоны, ни твои магические штучки не могли с ним справиться?
- В точку.
Мерфи смерила меня недоверчивым взглядом, пожала плечами и расхохоталась. Громко. Демонстративно. Затем вскочила и откинула со лба волосы.
- Я думала, будет гораздо хуже.
Откуда-то сверху донеслось мягкое урчание. Мерфи застыла. Ее глаза расширялись, расширялись...
Я поднял голову. Очень медленно.
Луп-Гару сидел на самом краешке ямы. Гора мускулов, рычащая и смертоносная. С бесчисленных клыков хлопьями падала пена. В зрачках, прикованных к «наживке», багровым пламенем отражалась луна. Земля под его когтями крошилась, словно песочное печенье. Я вздрогнул и немного оступился. По воде пошли волны. Зверь глянул вниз. Глазки оборотня превратились в два сверкающих клинка, и он издал хриплый, отвратительный вой.
Отличная память у зверюги.
Сердце заиграло безумное соло на ударных. Я и прежде сходил с ума от страха при одной мысли, что меня сжуют и проглотят, но теперь этот первобытный, животный ужас возродился с новой силой, сметая из головы любые планы и всякую надежду на спасение.
- Это и есть твое «хуже»? - внезапно погрустнев, спросил я Мерфи.

Глава 32

- Что ж, - сказал я ослабевшим от страха голосом, - веселого и правда мало.
- Пистолет бы мой сюда, - решительным тоном заявила Мерфи. - Жаль, Гарри, не успели договорить.
Я мельком взглянул на Теру. Чуть слышно поскуливая, к ней жалась маленькая волчица - та девочка с волосами цвета мышиной шкурки.
- Закрой глазки, - мягко шепнула Тера и прикрыла ладонью волчью мордочку. Янтарный взгляд встретился с моим. Помертвевший. Обреченный. Пустой.
Ради меня они бросили вызов смерти. Проклятие! Это нечестно! Мы забрались слишком далеко и слишком многим пожертвовали, чтобы пропасть ни за понюшку табаку на дне мерзкой ямы. Я осмотрелся по сторонам в поисках хоть малейшей лазейки. В который раз уже. Однако за последние несколько минут ничего здесь не изменилось. Волчья яма - ловушка до безобразия простая и чертовски действенная. Внизу надеяться не на что.
Я поднял глаза:
- Марконе! Джон, вы слышите меня?
Спеленатая кукла вяло шевельнулась.
- Что вам, мистер Дрезден?
- Вы можете двигаться?
Луп-Гару взревел, припал к земле и медленно пошел в обход вокруг ямы, сверкая глазищами то на меня, то на Марконе. Зверюге не терпелось разделаться с обоими, но для начала нужно сделать выбор.
- Только шевелить рукой, - спустя какое-то время отозвался Марконе.
- А ножичек, которым вы размахивали в гараже, не сохранился? - продолжал орать я.
- Меня обыскивали. Нож, наверное, забрали.
- Тьфу, пропасть! Марконе, вы жалкий, тупой ублюдок! На хрена связались с Дентоном? Теперь-то верите моим словам?
«Кукла» задергалась в своих путах.
- Да. Перед смертью люди не лгут. Сейчас я это понимаю, мистер Дрезден, - сухо ответил Марконе. - И попробую загладить вину.
- Что вы делаете? Я пристально следил за перемещениями оборотня, не выпуская его из виду.
- Пытаюсь дотянуться до другого ножа. Они его не нашли, - кряхтел Марконе. Наверху что-то блеснуло.
Мерфи вплотную подошла ко мне.
- Забудь об этом, - прошептала она. - Он перережет веревку и смоется, а нас оставит гнить здесь.
- Не волнуйся, сгнить не успеем, - уточнил я. Впрочем, скорее всего Кэррин права.
Между тем Марконе принялся потихоньку раскачивать веревку.
- Ирония судьбы, - невозмутимо сказал он. - Я строил площадку, хотел подстеречь зверя, заманить его в яму. Приготовил сети. Думал, к утру все будет кончено.
- А ловушка обернулась против вас, Джон?
- Мистер Дрезден, я просил не называть меня так, - сварливо откликнулся гангстер.
- Да чего уж! - Я махнул рукой, но в душе восхитился мужеством человека, который смеялся над собой, болтаясь, как переспелая груша.
- Это самое укромное место в поместье, - продолжил Марконе. - Деревья заглушают любые звуки. На улице даже выстрелов не слышно, знаете ли. Весьма полезное качество.
Он, не торопясь, раскачивался. Темный силуэт на фоне луны и звезд.
- В гробу я видел такие качества.
Луп-Гару посмотрел на меня и облизнулся. Я непроизвольно отступил. Я бы пятился и дальше, не окажись сзади стенка.
- Поверьте, удобство несомненное.
- Марконе, вы хоть чего-нибудь стыдитесь?
- Разумеется. Однако это конфиденциальная информация. А сейчас, будьте добры, помолчите немного. Не отвлекайте меня.
Он резко крутанул рукой. Металлический предмет рассек воздух и где-то далеко вверху вонзился в одну из веревок, державших помост. Хрясь! Веревка провисла. Помост, как пьяный, закачался вместе с Марконе. Гангстер несколько раз подпрыгнул на своих постромках, дергая площадку, которая все сильнее кренилась набок. Надрезанный канат лопнул. Освободившийся конец просвистел на ничтожном расстоянии от физиономии Марконе и упал прямо перед моим носом. Другой конец остался привязанным к основательно перекосившемуся помосту.
Я обалдел.
- Святые небеса! У него получилось, - пролепетала Мерфи.
- На вашем месте я бы не стал мешкать, мистер Дрезден.
После всех этих манипуляций спеленатая тушка Марконе здорово сместилась и теперь висела не строго над центром ямы, а гораздо ближе к «берегу». Ма-фиозо чуть шею не свернул, всматриваясь в Луп-Гару. Зверь сообразил, что добыча сама идет в лапы, и припустил рысцой по краю. Если оборотень и заметил веревку, свисающую над ямой, то виду не подал.
Меня словно змея в задницу ужалила. Я схватил канат и влез на него, как обезьяна. Ногами отталкивался, а вытягивал себя в основном при помощи здоровой руки. И снова отталкивался, и снова вытягивал...
Вскоре голова моя показалась над краем ямы. Отчаянный рывок вверх, и я уже начал взад-вперед раскачивать веревку, чтобы прыгнуть на землю. Канаты угрожающе скрипели под двойной нагрузкой. Ведь и Марконе рядышком болтается на тех же верев...
- Дрезден! - заорал он. - Берегись!
По правде говоря, в пылу спасательной операции я начисто забыл о Луп-Гару, а когда повернулся, на меня уже что-то летело. Я увидел сверкающие зрачки и разверстую пасть. Будь времени побольше, я бы и клыки запросто пересчитал. Но подсчеты такого рода вполне могут подождать. Я съехал вниз на несколько футов. Как летучая мышь-переросток, оборотень в непристойной позе пронесся над моей макушкой и с диким воем приземлился на другой стороне.
Мои пальцы ослабели. Чуть живой от ужаса, я полез наверх, подгоняемый безрассудством, но еще больше отчаянием. Зверь развернулся и взял меня на прицел. Марконе свистнул. Навострив уродливые уши, «собачка» переключила внимание на него и почти сразу прыгнула. Я тоже прыгнул... на веревке. Марконе подбросило, и зверь промазал. Буквально на миллиметр. Впрочем, я не видел, какой толщины волосок отделял Марконе от смерти, потому что как раз в этот момент я завопил и сиганул к краю ямы.
Надо было лучше раскачиваться... Я с размаху налетел животом на стенку, хотя уцепился за траву и избежал неминуемого падения. Я тянулся, я сучил ногами как припадочный, я верещал почище африканского гамадрила, однако же продвигался и продвигался вперед, пока не почувствовал, что могу встать.
Луп-Гару заревел. Оглушительный рев оборотня поддержали крики из усадьбы. Наверное, Дентон со своей сворой все-таки следил за ловушкой. Впрочем, не до них сейчас. Есть противник посерьезнее.
Вышеозначенный противник снова прыгнул. Я бросился бежать с тем расчетом, чтобы, когда оборотень приземлится, нас вновь разделяла бы яма. Моя задумка удалась лишь наполовину. Оборотень вспахал когтями землю, где я только что стоял, а расстояние меж нами - всего-навсего десять футов.
Канат задергался. Мощным, красивым прыжком Тера выскочила из ямы и приникла к траве.
- Беги, чародей! - рявкнула она. - Останови Дентона, или он всех перебьет. А я тут управлюсь.
- С ума сошла! Он тебя сожрет.
- Посмотрим.
Она обернулась в громадную, черную с серебром, волчицу и с рычанием понеслась на Луп-Гару. Зверь сделал стойку, словно кот, завидевший мышь, и кинулся ей навстречу.
Тогда-то я и увидел, чем отличается Тера от «Альфы», гексенвольфов и Луп-Гару. Их волчьи облики, кроме шерстяного костюма, роднит одна общая черта - немыслимая скорость движений. Тера - не только быстрая. Она полна грации, изящества и достоинства. Рядом с ней остальные оборотни смотрятся жалкими любителями, как беспородные псы рядом с чистокровной гончей. В Тере все соразмерно, все дышит согласием и ясной гармонией. Она оригинал, перед которым меркнут подделки.
Луп-Гару рванулся к Тере. Та уклонилась, легкая как ветер, плавно скользнула под переднюю лапу оборотня и подставила плечо, через которое он и полетел вверх тормашками. Очухался, вскочил. Тера уже далеко. Стоит на том «берегу» ямы и насмешливо рычит.
Прогремел выстрел. Пуля звонко щелкнула по дереву за моей спиной. Бенн сопроводила промах неистовой руганью. Постепенно человеческие интонации в ее голосе сменил звериный рык. Я услышал, что к лесочку стягиваются остальные гексенвольфы. Значит, пришла пора выпустить последнего игрока. Эту скамейку запасных я бы не тронул никогда, будь у меня хоть призрачная надежда на спасение иными средствами. Я не знаю, как это работает и что в конечном счете произойдет, но другого выхода нет.
Я нехотя сунул руку под рубашку и коснулся волчьего пояса, который отобрал у Харриса в переулке.
Он тихонько задрожал под пальцами, потеплел и будто ожил в ответ на прикосновение. Заструилась Сила. Я закрыл глаза, позволив темной мощи влиться в жилы, смешаться с болью, усталостью, страхом. Это оказалось так просто, проще обычных магических приемов. Я словно обрел второе сердце, жадное и нетерпеливое, каждый удар которого изгонял и страх, и боль, и усталость, оставляя взамен лишь яростную силу.
Силу.

Предыдущая страница 19 Следующая страница


Луна светит безумцам 20

- Lupus, - прошептал я. - Lupus, lupara, luperoso.
Похоже, присказка не подействовала. По крайней мере никаких особенных перемен я не заметил. И когда открыл глаза, окружающий мир остался прежним, в точности таким, каким и должен быть по сути своей. Глубоким и сложным. Удивительно, почему я не замечал этого раньше.
Теперь же мое зрение обострилось настолько, что я мог бы пересчитать волоски на голове волчицы, стоявшей в десяти футах к востоку. Я слышал стук ее сердца, слышал беспрерывное дыхание ночного ветра, тяжелое сопение федеральных агентов, топавших среди деревьев. Даже если бы внезапно взошло на небе солнце, и тогда видимая картинка не стала бы чище и яснее, чем сейчас, наполненная всеми оттенками синего, зеленого, пурпура и багрянца. Словно Господь выплеснул в непроглядную осеннюю ночь ведерко щедрых красок позднего лета.
Я беззвучно усмехнулся и облизал клыки. Восхитительная ночь! Воздух пахнет кровью! Приближаются враги. Я чувствовал их острое желание убивать и чувствовал, как внутри моего собственного сердца вздымается та же нетерпеливая жажда. Потрясающе.
Первой из зарослей вышла Бенн. Стремительная, сильная, но неуклюжая и очень глупая. Я сразу почуял ее возбуждение, граничащее с похотью. Она изнывала от желания и предвкушала, как бросится на кого-нибудь из этих двуногих, которые слишком тяжеловесны и неповоротливы, чтобы сопротивляться. Один бросок, и они уже корчатся, захлебываясь горячей кровью. Не угадала, голубушка. Я метнулся вперед и разорвал ее горло, прежде чем она успела понять, что произошло. Брызнула кровь. Бенн вскрикнула и завалилась на бок.
Я не задел артерию, но девчонке и без того хреново: корчится, извивается, норовит уползти. Парочка метких укусов положила конец ее нелепым телодвижениям. С вырванными сухожилиями не порезвишься.
Меня затрясло от злорадства. Сучка, вся как на ладони. Здесь я царь и бог. Захочу - убью, захочу...
Волна бешеного восторга едва не вознесла меня к звездам, к сверканию поднебесной славы. Ее жизнь, ее кровь - мои. Право победителя не оспаривается. Это закон. И я получу свой трофей. Я шагнул вперед, чтобы прикончить суку.
Сосновые ветки затрещали, и на полянку с тяжелым сопением вывалился Уилсон. Преображенный. Я плавно ушел в сторону, избегая столкновения, а Бенн зарычала и укусила его, плохо соображая, что к чему. Укусила почти непроизвольно. Потеряв самообладание, Уилсон в ярости развернулся и сомкнул челюсти на ее глотке. Полилась кровь. Густая, черная. Я втянул сладковатый одуряющий аромат, и мой рот наполнился слюной. Кровь этой суки манила. Я хотел одного - броситься на нее, разорвать на части, насладиться предсмертными хрипами...
- Волки! - завизжал Харрис. - Они освободились и прикончили Бенн.
Он вынырнул из-за деревьев. Пушка наготове. В глазах слепая паника. Роджер с ходу открыл пальбу по Уилсону, терзавшему мертвую Бенн, и оборотень отпустил ее горло. Первая пуля пробила мякоть на левой передней; вторая и третья пробили грудь. Волк, бывший когда-то федеральным агентом, покачнулся, заревел от неожиданности и мучительной боли. Упал. Покатился кувырком, раздирая лапами собственный живот, и через мгновение позади мертвой волчицы лежал плешивый толстяк. Лежал навзничь в распахнувшемся пиджаке. На рубашке ни единой пуговицы. Волчий пояс развязан. Рот перемазан свежей кровью.
- Черт... - выдохнул Харрис, подходя ближе. Увидев, что наделал, он опустил пушку. - Джордж? О Господи! Прости. Я не знал. Я же думал, это...
Агент Уилсон, ни слова не говоря, вытащил из кобуры револьвер и выстрелил.
«Наверное, в человеческом облике они совсем плохо видят», - подумал я. Специфический запах усилился, смешавшись с едкой вонью жженого пороха. Оба стрелка лежали на земле, истекая кровью. Я снова усмехнулся. Идиоты. Кем они себя возомнили? Жалкие придурки. Отравляли жизнь и мне, и другим. Пусть теперь расхлебывают кашу. Правда, лучше бы я сам порвал им глотки... Впрочем, на мою долю остался еще Дентон.
Приободренный этой мыслью, я потопал сквозь заросли. Волноваться не о чем. Карты сданы. В прикупе ночь и добыча. Охота на последнего из своры начинается.
Я увидел его, как только выбрался из лесочка. Дентон не прятался. Сильный и быстрый, он стоял на поляне в единственно правильном облике. Под луной бурая шкура казалась седоватой. В сверкающих зрачках - огонь, жажда, томление, яростная сила. Как в моих. Наши глаза встретились, и во взглядах полыхнула безумная радость.
Ожидание кончилось.
В груди вскипела победная песня, и я метнулся к нему. Мы сцепились в царапающийся, рычащий клубок. Все смешалось - когти, зубы, клочья шерсти. Он сильнее, зато я быстрее. Мы дрались в тишине, словно на дуэли. Клыки - наши мечи. Толстая шкура - доспехи и щит.
Я цапнул противника за ухо. Вкус его крови подействовал как наркотик. В теле забурлили неслыханная сила и неведомое прежде бешенство. Я кинулся на него очертя голову, и был тут же наказан за глупую опрометчивость. Переднюю лапу обожгла внезапная боль, а клыки Дентона окрасились алым.
Мы расцепились и стали нос к носу. Каждый выискивал признаки слабости в сопернике. Я понял его. Я со -радовался силе, которую он обрел. В минуту боя я полюбил этого человека, как брата, и страстно желал разодрать его горло, чтобы выпить всю кровь без остатка. Глубочайшее противоречие. Древнее звезд. Выше звезд. Имя ему - естественный отбор. Кто-то из нас помчится дальше - охотиться, убивать, наслаждаться дымящейся кровью, а кто-то навеки застынет в смертном сне.
И это прекрасно!
Мы закружились на месте, будто партнеры в странном танце. Я сознавал, хотя и очень смутно, что и Тера кружит в том же танце с Луп-Гару, однако они слишком далеко - я их почти не замечал. Сейчас меня волновало иное.
Мы кружили под луной. Глаза в глаза. Он первый ошибся, неосторожно подставив левый бок. Я резко бросился вперед, толкнул его плечом. Он покатился, и я прокусил ему заднюю ногу, аккурат над сухожилием. Дентон взревел от злобы, но в реве ясно слышался испуг. Он вскочил на трех лапах. Обернулся. Занял позицию, хотя понимал не хуже меня, что все кончено и он истекает кровью. Теперь его смерть - лишь вопрос времени.
Я вздрогнул. Да. Вопрос времени.
Он по-прежнему настороже и по-прежнему может подловить меня на каком-нибудь глупом промахе. Я не имел права на промах. Я решил измотать противника и попытаться таким образом сломить сопротивление - то теснил его к кустам, то неожиданно отступал. Он шатался, неуклюже балансировал на трех здоровых лапах, с трудом сохраняя равновесие. Когда его движения замедлились, я испытал соперника на прочность двумя молниеносными выпадами и вновь отведал крови.
Я нанес ему с добрый десяток мелких укусов, и каждая новая порция крови вливала в мои вены новую порцию пьянящего безумия. Ночь, жестокий танец, неистовство и кровь - все вместе превосходило во сто крат самый мощный прорыв магической энергии, будоражило сильнее любого наркотика. Такого я не видел ни во сне, ни даже на диких просторах Небывальщины - в чистом пламени восторга единение красоты, упоения и Силы. Я победил.
Он заскулил, прося пощады. Презренный глупец. Напрасно он схлестнулся со мной. Если бы он сдался сразу, я с удовольствием взял бы его на охоту, повел за собой. Жаль, что так вышло. Впрочем, я всегда найду еще кого-нибудь. Думаю, изготовить другие пояса несложно. Раздам нескольким людям на пробу. Надев пояс однажды, от него не откажешься вовек...
Дентон начал спотыкаться. Я, крадучись, следовал за ним и думал о Сьюзен. Я представил, как мы умчимся с ней и будем вместе лакать горячую, сладкую кровь, а потом я возьму ее... Меня затрясло от нетерпения, и я бросился на Дентона. Толкнул, повалил, добрался до горла. Этот глупец сорвал пояс и вернулся в мерзкий облик двуногого.
- Прошу, - хрипнул он. - Заклинаю. Не убивай меня. Не убивай.
Я зарычал и крепче стиснул зубы. Под моим языком бился его пульс. Не убивать?! Он прекрасно знал главный закон джунглей - и при этом осмелился на жалкую мольбу? Последние мозги от страха потерял. Не видит, кто перед ним. Воображает, что увечного бедолагу пощадят и оставят в живых, стоит немного похныкать? Может, его еще и с ложечки покормить?
Умора.
Мягкая, податливая глотка дрожала в моих клыках. Я хотел почувствовать, как он умирает. Что-то подсказывало мне, что предыдущий жизненный опыт - просто детские забавы по сравнению с предстоящим приключением. Нетерпение росло, однако Дентон не переставая скулил, молил, плакал... и я колебался. Нет! Меня захлестнула волна раздражения. Я не поддамся слабости. Никакой пощады! Мне нужна его кровь. Мне нужна его жизнь. Он сражался и проиграл. Он умрет. Я убью его и займу место победителя.
Пусть знает наших!
- Гарри! - прошептал испуганный голос.
Я оглянулся, не выпуская мягкую глотку. Неподалеку стояла Сьюзен. Вся в лунном серебре, изящная и стройная, хоть и о двух ногах. Ремешок камеры переброшен через плечо, но сама камера забыта и болтается где-то у бедра. От девушки исходило благоухание - божественный аромат духов и недавнего совокупления. В отчаянно распахнутых глазах застыла немая просьба. Часть меня требовала пренебречь этим взглядом и немедленно разорвать врага на куски, но выражение ее лица...
В глазах Сьюзен плескался ужас.
Я ужаснул ее.
- Бог мой! - потрясенно шептала она. - Гарри!
Сьюзен рухнула на колени, не в силах отвести взгляд.
Под моим языком бьется пульс. Живая плоть трепещет. Одно движение - и конец сомнениям, вопросам, страхам. Конец всему.
«Конец Гарри Дрездену...» - будто наяву, сообщил невозмутимый голос.
Сила. В ней все дело. Пояс отдал Силу и магию, опьянил неслыханной мощью, источник которой я распознал только сейчас. Тьма. Это ее уверенность, ее опрометчивый и беззаботный эгоизм. Она легко подловила меня на крючок, потому что сердце по доброй воле шло на призыв.
Я выплюнул глотку Дентона и попятился. Потом заскреб лапой по животу. Желудок судорожно скрутило в резком приступе тошноты. Пояс словно бы почуял мою решимость. Он боролся. Я всхлипнул и сорвал проклятую штуковину, попутно разодрав рубашку и чувствуя, как тело неотвратимо тяжелеет, становится неуклюжим и больным. Раны, о которых я забыл, будучи в настоя... в волчьем облике, жестоко мстили бренному телу человека. Я зашвырнул пояс так далеко, насколько хватило сил, и ощутил на лице горячие слезы по утраченной радости, по утраченной и отныне навек недоступной Силе.
- Ублюдок! - заорал я на Дентона. - Скотина! Будь ты проклят!
Он лежал на боку, едва дыша. Из бесчисленных ран хлестала кровь, лодыжка была неестественно вывернута. Я подполз, схватил его пояс и отшвырнул вслед за первым.
Сьюзен бросилась ко мне, но я успел ее остановить:
- Не тронь меня! Не прикасайся!
Мой свирепый окрик полоснул ее, как нож.
- Гарри! - пролепетала она. - Милый, мы увезем тебя. Увезем прочь отсюда.
Из ельника донесся жуткий вой. Среди деревьев что-то мелькнуло, и через мгновение на поляну во главе маленького отряда вышла Мерфи. За ней в неуклюжую цепочку растянулись голые мальчики и девочки. В здоровой руке Мерфи держала пушку. Наверное, подобрала у мертвых фэбээровцев.
- Отлично! - сказал я, плечом оттесняя Сьюзен в сторону. - Мерфи, ты и Сьюзен забираете детей и убираетесь. Живо!
- Я остаюсь, - отрезала Мерфи.
Она метнула на Дентона яростный взгляд и тут же отвела глаза. Мерфи и пальцем не пошевелила, чтобы осмотреть его раны. Может, она не против, если он истечет кровью...
- Ты не справишься с Макфинном.
- А ты? - спросила она. Потом склонилась ближе и охнула: - Гарри, у тебя вся рожа в крови.
Я рявкнул:
- Забирай детей и вали, Кэррин. Дай мне все уладить.
Мерфи взвела курок.
- Здесь я - полицейский. Только я могу произвести аресты. К тому же не мешало бы разобраться, где плохие дяди, а где хорошие, - натянуто улыбнулась она.
Я выругался, и небу стало жарко.
- Спорить некогда. Черт с тобой! Сьюзен, уведи детей к фургону!
- Но, Гарри... - заикнулась она.
Нервы и без того на пределе. Я не выдержал и пронзительно завопил:
- Черт бы вас подрал! Еще трупов захотелось?! Уведи дете-ей!
Сьюзен побледнела как полотно и молча повернулась к дрожащей, мокрой Джорджии, стоявшей ближе всех. Она взяла одурманенную девочку под руку и тихонько повела за собой шатающуюся братию. Я смотрел им вслед. В душе бурлил гнев. Испуг и раскаяние только усилили сумятицу.
Громовой рык огласил дальнюю опушку. Елки тряхнуло. И сразу же раздался визг, полный мучительной боли. Тера. Ее голос. Визг захлебнулся. Наступила тишина. Мы с Мерфи застыли, напряженно вглядываясь в еловую чащу. На минуту мне показалось, что я увидел два алых зрачка.
- С тыла обходит, - сказала Кэррин.
- Ага, - откликнулся я.
Луп-Гару сейчас на взводе. Погоня за Терой привела его в бешенство, и он бросится на первого встречного. По себе знаю. Я горько усмехнулся.
- Что делать будем? - Мерфи сжала рукоятку револьвера. Даже костяшки побелели.
- Пойдем за ним. Надо прикрыть детей и Сьюзен. Кстати, как насчет Марконе?
- В смысле?
- Он нас выручил. За нами должок.
Мерфи это обстоятельство не слишком обрадовало.
- Так ты хочешь вытащить его оттуда?
- Я хочу, чтобы эта зверюга осталась голодной. А ты?
Мерфи прикрыла глаза и выдохнула.
- Черт с тобой. Согласна, - сказала Кэррин. - Дрезден, ты будто нарочно меня подставляешь. С моей гибелью свидетелей больше не останется, не так ли?
Я огрызнулся:
- Если боишься за свою шкуру, беги, догоняй Сьюзен. Разделимся. Может, кто-то и прорвется.
- Да пошел ты, Гарри Дрезден, - рассвирепела она.
«Хорошенькая получится эпитафия», - подумал я, не желая тратить попусту дыхание на глупую перебранку.

Глава 33

Короткими перебежками я ввинтился в заросли и чуть не споткнулся о тело Харриса. Пули размозжили ему лицо. В мертвой руке - револьвер. «Значит, Кэррин подобрала оружие Уилсона», - машинально отметил я. Уилсон лежал неподалеку. Мертвый. Мертвее не бывает. На груди запеклась толстая корка. Поодаль - полуобнаженная Бенн. Юбка набрякла от крови. На талии сереет что-то грязное. Похоже, остатки волчьего пояса. Наверное, он лишился магической силы со смертью владелицы. Я старался не смотреть на разодранное горло и куски мяса, которые болтались на ее ногах. Я старался не смотреть, старался не дышать, боясь вдохнуть сладкий аромат, и очень старался подавить волну самодовольства, вновь прокатившуюся по сердцу.
Я содрогнулся и затрусил мимо трупов. Ночь сегодня тихая. Лишь ветер да скрип канатов, которые удерживают меж елей охотничий насест. Марконе висит в той же позе, спеленатый, как младенец. Для человека, не привыкшего к ежедневным самоистязаниям, положение не самое завидное. Я не видел выражение его лица, но почти физически чувствовал, как он мучается. Когда порыв ветра плавно раскачал «тючок» и Марконе повернулся ко мне, я поднял руку - он кивнул в ответ. Я указал на свои глаза, потом на темнеющий лес, пытаясь жестами выяснить, знает ли он, где засел Луп-Гару. Марконе покачал головой. Плохо.
Я двинулся вдоль деревьев, держась по краю западни и внимательно рассматривая веревку, на которой его подвесили. До боли в глазах вглядываясь в темноту, я проследил путь каната, прикинул расстояние и полез на дерево. Может, найдется способ спустить Марконе?
Может, и я сумею выбраться из передряги? А что?! Спасем с Мерфи гангстера, догоним Сьюзен, ребятишек и навсегда забудем об этой истории.
Ага. Забудем. Вот прямо сейчас и начнем забывать. Выкинем из головы глупые фантазии. Ну, выберусь я цел и невредим, а как жить дальше? Как ужиться с мыслью, что Луп-Гару резвится на воле и убивает, убивает, убивает?... Оборотня надо остановить.
К тому же я сыт по горло угрызениями совести.
Узел-то завязывали второпях, ослабить его - раз плюнуть. Я принялся распутывать, а сам то и дело озирался по сторонам, прислушивался, присматривался в надежде засечь оборотня. Не мог же он махнуть на нас лапой? Или все-таки махнул?
Я спустился, используя веревку словно противовес, и теперь аккуратно, чтобы не перетрудить раненое плечо, опускал Марконе. План такой: вытягиваю веревку, раскачиваю «груз», ловлю, удерживаю - и вуаля, бандит на свободе... Была бы здесь Мерфи, мы бы в два счета управились, но Кэррин куда-то запропастилась.
Меня обожгла ужасная догадка. Неужели Мерфи, пока я тут вожусь, схлестнулась с Луп-Гару? Тот ее тихомолком прикончил и подбирается к нам?
Я закрепил веревку и пошел к западне. Марконе уже не висел тряпичной куклой. Он раскачивался взад и вперед, чтобы скорее перепрыгнуть. Я припал к земле у края западни, приготовившись, если что, удержать его и не упасть самому.
Внезапно, на одном из подлетов, Марконе зашипел:
- Дрезден! Яма!
Я глянул вниз. В чернильной темноте сверкали зрачки. Я не успел испугаться. Луп-Гару просто не дал на это времени. С оглушительным ревом он рванул наверх, всаживая когти в стену и подтягиваясь, как заправский альпинист. Я отшатнулся. Вскинул руку и завизжал:
- Fuego!
Безрезультатно. Легкое облачко пара, словно я дохнул в морозильнике, да приступ слепящей боли в висках. Луп-Гару выбросил вперед лапу. Я плюхнулся на землю, увернувшись от страшного удара. Когтистая лапа рассекла воздух и пригвоздила к земле полу моего новенького плаща.
Я привязался к этому плащу, но не до такой же степени. Недолго думая я оставил подарок Сьюзен на растерзание Луп-Гару, получив тем самым крошечную фору. Пока он кромсал плащ и выбирался из ловушки, я уже мчался прочь. Счет шел на доли секунды. Мгновением позже оборотень понял свою ошибку. Он взвыл от разочарования, засек меня и бросился следом.
Всё. Я пропал. Детишек вызволил, Сьюзен уберег, с Дентоном и его приятелями расправился. За битую посуду платить тоже мне. Я пронесся сквозь елки и вылетел на лужайку. Жаль плащик. Хороший был, теплый. Бег не согревает, он намертво «сажает» дыхание. Да и раненое плечо разболелось несусветно. Про ступню вообще молчу. Скажу лишь, что бежать я больше не мог. Чисто физически. Ноги сами замедлили шаг. Плевать им на окрики мозга. Устоять бы... Я заплакал от обиды.
Сколько веревочке не виться, а концу быть. Трепыхайся не трепыхайся - масло сбивается только в сказках. Я повернулся к ельнику, чтобы видеть оборотня. Если мне суждено умереть, я хочу встретить свою гибель с высоко поднятой головой. Позволю себе напоследок немножко достоинства.
В чаще загорелись две алые точки. Готовый к любым неожиданностям оборотень шел не спеша, приникнув к земле и явно осторожничая. Помнит, что не раз обжигался со мной. Судя по всему, теперь он собрался действовать наверняка, не желая вновь упустить прыткую жертву.
Я глубоко вздохнул и приосанился. Поднял подбородок. Умру, как и положено настоящему чародею, с гордо поднятой головой. Смело загляну на ту сторону. В моем резерве еще право на предсмертное проклятие. Мощная штуковина, знаете ли. Надеюсь, минутка на тронную речь найдется. Может, я сумею обратить проклятие Макфинна и таким образом избавлю парня от жутких превращений, на которые его якобы обрек святой Патрик? Или лучше отправить в тартарары преступную империю Марконе?
Размышляя над нелегким выбором, я вытащил из-за пазухи серебряную пентаграмму, доставшуюся от матери, и задумчиво теребил ее пальцами.
Постойте-ка...
Серебряный талисман?!
Перешедший по наследству?!
Фамильное серебро?!!
Я даже вспотел. Тонущий человек хватается за соломинку, а эта идея лучше соломинки. Только бы снова не облажаться. Только бы сработало, пока не поздно.
Я снял с шеи талисман, порвав второпях цепочку, зажал сломанные звенья в кулаке и принялся раскручивать над головой. Здоровой рукой, разумеется. Когда в ночном воздухе возникло тоненькое сияющее кольцо, я вложил в него чуточку Силы. В висках застучало, но Круг замкнулся.
Я измотан и ранен. Я чувствую, что предал сам себя, поддавшись Тьме, которой прежде сопротивлялся с таким упорством. Я говорю о поясе, о зачарованном Черной магией куске волчьей шкуры. Пустив в ход пояс, я не просто ошибся; я позволил воплотиться чистому Злу. Сила подобной мощи, причем Сила практически неуправляемая, подкрепленная абсолютным равнодушием к кому-либо, кроме себя, любимого, и есть истинное Зло. Свершившись, оно полностью меня опустошило. Выжгло изнутри.
И все же я должен найти хотя бы малую крупицу и остановить кровопролитие. Остановить раз и навсегда.
Я искал эту крупицу в ледяной пустыне.
Источник магии - в человеческом сердце, в чувствах, в глубочайших проявлениях подлинной страсти. Черная магия рождается легко. Ее питают низменные эмоции - похоть, страх, злоба, а этого «добра» хоть отбавляй. К тому же низменные эмоции имеют милое свойство расти и множиться, поэтому для Черной магии «топлива» в избытке. Я заливал в бак нечто совершенно иное, до чего труднее добраться, сложнее удержать и почти невозможно сохранить, однако мой источник и совершеннее, и чище.
Моя магия - моя суть, вера, все, чем я дышу. Моя магия рождается от неизбывного желания видеть, что между людьми и Тьмой, стремящейся их поглотить, существует нерушимая преграда. Я черпаю магию в простых, если хотите, житейских вещах. В своей любви к отлично прожаренному бифштексу, в душевном волнении, которое появляется, когда смотришь хороший фильм или наслаждаешься прекрасной музыкой. Я черпаю магию в собственной жизни и в бессмертной надежде сделать чью-нибудь жизнь лучше.
И я нащупал в слое остывшего пепла крупицу тепла. Едва различимую, уцелевшую назло страшным событиям последних дней. Я бережно зажал ее в ладони, как ребенок зажимает в кулачке светляка, и выпустил в кольцо, созданное амулетом.
«Светлячок» лазурно засиял, будто пламя свечи, стек по пальцам в цепочку и весело побежал в пентакль. Коснувшись серебряной звезды, мой посланец ослепительно вспыхнул. Амулет добела раскалился. Теперь надо мной описывала круг за кругом сверкающая звездочка. На осеннюю траву посыпались искры, и я стоял, словно под сказочным звездопадом.
- Vento, - шепнул я. Потом громче: - Vento servitas. Ventas, vento servitas.
Оборотень утробно заурчал. В его зрачках полыхнул рубиновый отблеск, и зверь пошел на меня.
Мерфи возникла как из-под земли. Откуда ни возьмись, без предупреждения, без поворотников и сигнальных огней. Она встала между мной и оборотнем в классическую стойку для стрельбы и двумя руками подняла револьвер. Гипс здорово ей мешал, и тем не менее револьверное дуло было направлено мне прямо в лоб.
- Гарри, - невозмутимо сказала она, - на землю, немедленно.
Я обалдел. Поверх ее головы я увидел, что Луп-Гару сменил цель и на реактивной скорости мчится к Мерфи. Я видел взгляд, сосредоточенный на ней, чувствовал гигантскую волну бешеной злобы, которая катится перед ним и уже обволакивает хрупкую фигурку жертвы.
Я не мог ответить. Не мог прервать пение или остановить свою руку. Любое из этих действий раньше времени освободило бы накопленную энергию. Последнюю энергию... Мозг почти разрывался от адской боли. Я стиснул зубы. Амулет крутился все быстрее. Искры падали все гуще. Раскаленная звездочка превратилась в сверхновую...
- Гарри, я серьезно, - сказала Мерфи. - Не знаю, что ты делаешь, но говорю тебе, живо ложись на землю.
Доверие. Я его навсегда утратил. Отныне Кэррин видит во мне только подозрительного субъекта и никого больше, а Луп-Гару приближается с неотвратимостью судьбы. У меня свело живот при мысли, что у Сьюзен и ребятишек катастрофически мало времени на то, чтобы выбраться за пределы поместья, и еще меньше на то, чтобы добежать до фургона. Если я не удержу оборотня, он пойдет по их следу и перебьет по одному.
- Гарри, - умоляла Мерфи. Револьвер начал мелко трястись. - Пожалуйста, прошу тебя.
Доверие, Кэррин. Доверие.
Луп-Гару вылетел из зарослей. Мерфи вздохнула, приготовившись спустить курок. Словно одержимый, я крутил амулет, ощущая растущую Силу внутри кольца и назревающий взрыв внутри черепа. Я сделал выбор. Остается лишь надеяться, что Мерфи выстрелит после...
Все слилось в один бесконечный, тягучий миг, как при замедленной съемке, будто нарочно давая мне возможность «насладиться» мучительными подробностями.
Луп-Гару вырос за ее спиной - громадное и мерзкое воплощение свирепой мощи. Широко раззявленная пасть нацелилась на светлую головку. Если эти челюсти сомкнутся...
Мерфи сощурилась на пляшущий ствол револьвера, и в ее руках расцвел огненный бутон. Нас разделяет меньше двадцати футов. Она не промахнется.
Так и не довелось извиниться...
- Vento servitas! - рявкнул я, швыряя амулет. Разорвал Круг и освободил заклятие в тот самый момент, когда выстрел хлесткой пощечиной огрел по лицу.
СИЛА хлынула наружу. Все, что я сумел найти среди пепла, очистить и заботливо взрастить, покинуло меня и устремилось к поднявшемуся на дыбы оборотню. Одновременно с этим что-то горячее больно ударило в спину. Я мешком повалился вперед.
Пентакль пролетел, как сверкающая комета, и сразил Луп-Гару подобно тому, как молния поражает старое дерево. Магический «меч», вонзившись в оборотня, взорвал его оборону и лишил неуязвимости. Яркая вспышка полоснула глаза. Оборотня окутал сноп ослепительных искр. Магические материи столкнулись, и на свободу вырвался мощный сгусток энергии. Клинок голубого огня пробил грудь чудища. Хлынула черная кровь, которая сразу же загорелась. Объятое пламенем существо дико вскрикнуло, выгнувшись от страшной боли. Что-то громыхнуло, что-то еще вспыхнуло, кто-то завопил. Может быть, даже я.
Оборотень упал и изменился, едва коснувшись земли. Вместо жуткой морды появилось человеческое лицо. Клыки и когти пропали. Шерсть исчезла. Чудовищные мускулы истаяли в жидкую грязь. Ненормально искривленные конечности выпрямились, и на траве раскинулся Харли Макфинн с прижатой к сердцу рукой.
Меж его пальцев скользнула серебристая цепочка... Он удивленно посмотрел на рану и обратил взор на меня. Я увидел скорбь, муку, бессильную ярости, которые преследовали его долгие годы, отмеченные проклятием, когда мирный, в сущности, человек, мечтающий о заповеднике для диких животных, был обречен сеять вокруг лишь смерть и разрушение. Но затем взор потеплел и прояснился. Злая тень пропала. Губы Макфинна тронула слабая улыбка, как бы говоря, что он понял все и прощает.
Голова его безвольно откинулась, и он умер.
Потом наступил мой черед.

Глава 34

Я очнулся.
Вот так сюрприз!
Высоко в небе светит луна, а на лбу лежит прохладная ладонь.
- Ну же, Гарри, - тихо шепчет Мерфи, - не умирай.
Я мигнул:
- Мёрф, ты все-таки меня подстрелила. Не могу поверить.
Она утерла слезы и мягко сказала:
- Болван, надо падать, когда просят.
- Я был занят.
Она оглянулась через плечо на лежавшего неподалеку Макфинна.

Предыдущая страница 20 Следующая страница


21 Джим Батчер

- Я поняла это... позднее.
И перевела взгляд куда-то за мою спину.
- Не переживай. Я тебя прощаю, - сказал я, полагая, что напоследок вполне уместно проявить немного великодушия.
Мерфи оторопела:
- Чего?!
- Прощаю, Мёрф. Прощаю твой выстрел. Тебя можно понять - работа и все такое прочее...
Ее взгляд опасно блеснул.
- Ты думаешь... - начала она и в сердцах плюнула. - Ты думаешь, я перевела тебя в разряд бандитов и подстрелила, когда ты отказался сдаваться?
Голова слишком кружилась, чтобы возражать.
- Не волнуйся так. Тебя можно понять. - Я вздрогнул. - Холодно.
- Мы оба замерзли, идиот, - отрезала Мерфи. - Похолодало, еще когда нас в дурацкую яму швырнули. Сейчас градуса три-четыре, а мы мокрые и на земле сидим. Поднимайся, Эль Сид Повелитель.
Я обалдел от такого бесчувствия. Человек, можно сказать, умирает...
- Ух... Чего?
- Поднимайся, чучело. Посмотри назад.
Самое удивительное, что я не только сумел приподняться, но даже боли особой не почувствовал. То есть как раньше болело, так и болит, ничего нового не добавилось.
Я оглянулся.
Там лежал Дентон, сжимая в руке суковатую палку. В мертвых глазах застыли бешенство и дикая ярость. Посреди лба красовалась аккуратная дырочка.
- Но... Как он... - Я недоумевал.
- Я стреляла в него, осел ты эдакий. Пока я помогала той женщине, Тере Уэст, он пошел за тобой. Ты стоял, как дозорная башня - не обойти, не объехать, а у меня руки тряслись. Боялась, тебя задену. Откуда я знала, что Луп-Гару сзади? - Мерфи поднялась. - А ты решил, я целюсь... Черт! В голове не укладывается!
- Мерфи! Мерфи! - запротестовал я. - Пожалей. Я же думал...
Она запыхтела. Для женщины с таким маленьким носиком пыхтела она очень грозно.
- Ни фига ты не думал, Дрезден. - Кэррин отбросила назад волосы. - Как же! Мелодраматичная обстановка. Натюрморт с трупами. Решил поиграть в благородство и принести себя в жертву? Верно? Трагическое недоразумение, говоришь? Ври больше, приятель! Я тебя насквозь вижу. Ты напыщенный, самодовольный, безнадежный шовинист! Дурья башка, надутый баран...
Мерфи перешла к изобразительной части выступления, показав, кто я есть на самом деле, и лишь потом вызвала полицию и «скорую», а я лежал на траве, усталый как черт, и блаженно улыбался. Наконец-то все шло по-старому.
Полиция примчалась разгребать бедлам. Мы с Мерфи собрали волчьи пояса, сложили костерок из веток и сожгли проклятые штуковины к чертовой бабушке. Вонь стояла до небес. Признаюсь, если бы не Мерфи, у меня бы рука не поднялась. Она ловко побросала пояса в огонь, не задавая лишних вопросов. Как хорошо, что порой мы понимаем друг друга без слов. Позже я сопровождал ее на похоронах Кармайкла, а Мерфи ходила со мной к могиле Ким. На то и друзья.
Под черным комбинезоном мистера Хендрикса парамедики обнаружили мощный бронежилет. Нас увозила одна «скорая», так что я собственными глазами видел богатейшую коллекцию синяков, украсивших медвежью грудь телохранителя. Впрочем, по части синяков и кровоподтеков мы могли бы посоревноваться. Всю дорогу он молча буравил меня глазенапами. М-да, с кислородной маской на роже карьеру оратора не сделаешь, поэтому я так и не услышал бурных приветов и восторгов, которые явно рвались у него с языка. Может, и к лучшему. В тишине я беспрепятственно радовался, что он выжил. Стоит ли упрекать меня за это, принимая во внимание все вышеизложенное?
Марконе задержали на общих основаниях. Хотя заварушка приключилась в его поместье, характер ранений, полученных агентами, свидетельствовал о междоусобной перестрелке и нападении животного. Разумеется, Дентон не в счет. Короче, дым шел коромыслом. Мол, ни у кого из тамошних блюстителей порядка нет достаточных оснований для ареста Марконе и так далее, и тому подобное. Я слышал, авторитет парился в кутузке меньше трех часов - адвокаты живо вытащили его оттуда.
Спустя несколько дней Марконе позвонил.
- За вами должок, мистер Дрезден, - заявил он. - Не возобновить ли нам переговоры?
- Джон, я смотрю на вещи иначе. Должок за вами. Ну, обрезали бы вы канат. Свалились бы в яму и пошли на переплавку вместе с остальными. Слава Богу, вы рассудили мудрее и помогли освободить чародея, способного утихомирить зверушку.
- Да, да, - разочарованно протянул Марконе. - Как бы там ни было, Гарри...
- Не называйте меня Гарри, - сказал я и повесил трубку.
Сьюзен умудрилась отснять гибель Луп-Гару. Упрямая девчонка пряталась метрах в сорока от места финальной сцены с чертовски сильной камерой, кучей увеличительных линз и светочувствительной пленкой. Сверкающий амулет эффектно подсветил площадку. Зрелище получилось впечатляющее, хотя и не слишком подробное. Главным образом, видно мою спину, как я размахиваю чем-то вроде блестящей палочки и как швыряю ее в чудовище, которое смахивает на громадную бесформенную кляксу. Момент, когда я освободил заклятие, вообще выпал из фильма. Волна энергии достала камеру даже на таком расстоянии, и пленка запечатлела банальные помехи.
Зато картинка восстанавливается аккурат на том кадре, где виден снайперский выстрел Мерфи. На долю секунды он опередил удар Дентона. Именно благодаря Кэррин мои мозги сейчас при мне, а не на суковатой палке. Дальше интереснее. Оказывается, пульнув в Дентона, Мерфи молодецки развернулась, не хуже всякого Рэмбо, отскочила и выпустила в зверюгу оставшуюся обойму.
Мы оба знаем, что пули не причинили Луп-Гару вреда. Мерфи стреляла рефлекторно, просто потому, что не могла не нажимать на спусковой крючок, видя перед собой ужасающую махину. Однако в фильме она смотрелась настоящим героем. По сути дела, Мёрф и здесь меня выручила, ведь чародеям шумиха ни к чему.
Фильм показали в утреннем выпуске новостей, потом еще два дня крутили исключительно на Даблъю-джи-эн, крупнейшем телеканале Чикаго. Мерфи прославилась. Избиратели пали к ее ногам. В городском совете образовалась целая коалиция в защиту отважного лейтенанта, и мэрия приняла решение восстановить отдел специальных расследований. Теперь Мёрф одевается чуть более тщательно, а на двери ее кабинета висит именная табличка по всей форме.
Через два дня фильм Сьюзен загадочным образом исчез. Испарился в никуда. Спустя еще пару дней эксперты подняли вой, утверждая, что пленку подделали. В общем, фильм заклеймили как фальшивку, над которой в поте лица потрудилась бульварная пресса.
Некоторые просто не способны принять мысль о существовании потустороннего. Федеральное правительство в том числе. Впрочем, если кто-то из правительства и поверил в подлинность пленки, вряд ли они захотели бы, чтобы доказательство такого рода ежедневно крутили по телику. К тому же, что греха таить, агент местного отделения ФБР выглядит на ней не в лучшем свете.
Вы думаете, исчезновение пленки остановило Сьюзен? Наоборот, она с удвоенной энергией взялась за продвижение своего драгоценного «Волхва». Ей прибавили жалованье, повысили по службе. Она выступила в шоу Ларри Кинга и в куче других программ. Она говорила весьма убедительно и была так хороша собой, что многие задумались над ее словами. Теперь у нее своя колонка. Может, лет эдак через двести люди прозреют и научатся уважать мир, в котором живут...
Правда, лично я сомневаюсь.
Я не решался ей звонить, после того как Сьюзен получила редкое удовольствие столкнуться со мной в обличье чудища. Она не давила на меня, но держалась в поле зрения. Иногда присылала цветы, иногда в двери офиса стучался разносчик пиццы, особенно если я задерживался допоздна. Потрясающая девушка.
Тера была ранена очень серьезно и выжила лишь благодаря возвращению к человеческому облику и Мерфи, которая своевременно оказала ей первую помощь. Прошло несколько недель, и Тера объявилась, назначив мне встречу на Волчьем озере. Я прилетел на всех парусах. Она ждала... нет, не голая. Плащик тоже присутствовал.
- Я хотела сказать, что ты все сделал правильно. И еще я хочу попрощаться.
Вот тут она скинула плащ, и я увидел на ее теле новые шрамы.
- Прощай.
- Куда ты пойдешь? - не удержался я.
Тера обратила на меня янтарный взор.
- Я давно не была дома. Пора возвращаться.
- Позванивай.
Она грустно усмехнулась:
- Нет, Гарри Дрезден, это не в моих привычках. Лучше уж ты как-нибудь зимой приезжай в северо-западные горы. Вдруг встретимся.
С этими словами она обернулась громадной волчицей и растаяла в лучах закатного солнца.
Люди превращаются в волков. Это можно понять. Но когда волк становится человеком... Я покачал головой и подобрал плащ Теры. С тех пор храню его у себя как напоминание о царстве безграничных возможностей.
«Альфа» единодушно провозгласила Гарри Дрездена величайшим чародеем. Меня зазвали переночевать под открытым небом, на что я согласился с величайшей неохотой, и в полном составе принесли торжественную клятву верности, заставив взрослого дядю нервно сопеть и переминаться с ноги на ногу. Ребятишкам не терпелось встать под мои знамена в крестовом походе против сил Тьмы. Ну скажите на милость, какой из меня вождь?! Со счетами бы за квартиру разобраться.
Обдумывая события последних месяцев, я не могу отделаться от мысли, что все это больше, чем простое совпадение. Возьмем, к примеру, того колдуна, который питался чужой энергетикой. Он возник ниоткуда и сразу же полез ко мне. Пришлось в спешном порядке оформлять волшебничку переселение в иной мир, причем прямо в домашних тапочках, пока он не определил меня куда дальше. А Дентон с приятелями? Свалились как снег на голову. Устроили светопреставление с зачарованными поясами.
Я так и не допытался, кто стоял за спиной того колдуна. Темные чародеи - не поганки, знаете ли, сами по себе после дождя не появляются. Вызов демона и ритуальная магия - не хухры-мухры. Этому надо учиться. Любопытно, кто натаскивал злодея и расписывал ему диалоги?
Прошло шесть месяцев, и ад выплюнул Дентона. С фэбээровцем вопросов ничуть не меньше. Ведь кто-то же подогнал ему пояса. Убедил в том, что и я, и Белый Совет опаснее гремучей змеи, превратив Дентона в своеобразное орудие, запрограммированное на мое уничтожение.
Да, я не верю в совпадения и роковые случайности. У меня есть враги в Белом Совете и в Небывальщине. По тем или иным причинам мое имя попало в черные списки ко многим на той и этой стороне.
- Знаешь, друг, - сказал я Мистеру, когда мы оба грелись у камина, - похоже, я кому-то здорово мешаю.
Мистер глянул мудрым кошачьим взором и, повернувшись, подставил пузо. Я задумчиво скреб пушистое брюшко, ломая голову над вопросами без ответов. Неожиданно я понял, что еще немного бесплодных размышлений - и мне обеспечена пожизненная прописка в психушке. Чем я занимался последние недели? Что видел? Работа - дом, дом - работа. Как слепой мерин, тащусь по кругу. Хватит. Так и свихнуться недолго.
Я протянул руку за телефоном и набрал номер Сьюзен. Мистер одобрительно ткнулся в ладонь.
- А может, я просто неисправимый дурак, которому суждено собирать все шишки?
Мистер заурчал в ответ что-то утвердительное.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 14)
    • Глава 25 (Страница 15)
    • Глава 26 (Страница 15)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 17)
    • Глава 30 (Страница 18)
    • Глава 31 (Страница 18)
    • Глава 32 (Страница 19)
    • Глава 33 (Страница 20)
    • Глава 34 (Страница 20)


Джим Батчер

Луна светит безумцам

Цикл: "Досье Дрездена" - 2

 Читать книгу

Аннотация

Гарри Дрезден.
Охотник на черную нежить, чья профессия - рисковать собственной шкурой в борьбе с порождениями Ночи.
Изгой, некогда поднявший руку на СОБСТВЕННОГО УЧИТЕЛЯ и теперь оставшийся со смертью ОДИН НА ОДИН.
Мастер, умеющий МНОГОЕ и на многое готовый.
Даже - взяться за примитивное, на первый взгляд, и ОЧЕНЬ СТРАННОЕ в реальности дело о чудовищно жестоких убийствах, совершенных в ПОЛНОЛУНИЕ.
"Работа" оборотня?
Об этом БУКВАЛЬНО КРИЧАТ улики, оставленные возле трупов.
Но... не слишком ли ЯВНЫ и ОТКРОВЕННЫ эти улики?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel