Джим Батчер - Лики смерти

1 Джим Батчер

Памяти Плюмикопа и Эриш, павших героев.

Глава первая

Есть вещи, которые просто не могут существовать вместе. Ну, скажем, вода и масло. Или апельсиновый сок и зубная паста.
Или чародеи и телевидение.
Софиты били мне в глаза. Жар стоял такой, что я боялся, как бы струйки пота не проделали в толстом слое пудры, которой не пожалела на меня несколько минут назад растрепанная гримерша, глубоких каналов. Над объективами камер замигали красные лампочки, послышались первые аккорды вступительной песенки, и зрители принялись скандировать:
- Лар-РИ! Лар-РИ! Лар-РИ!
Ларри Фаулер, коротышка в безукоризненно пошитом костюме, вступил в студию и двинулся к сцене, сияя улыбкой фарфорового болванчика и пожимая руки сидевшим у прохода зрителям. Аудитория откликнулась свистом и восторженными воплями. От этого шума, казалось, содрогнулся под ногами настил сцены, и я ощутил, как прямо по спине, под лучшей моей белой рубашкой, сбежала-таки струйка пота. Какое-то мгновение я всерьез подумывал, не броситься ли отсюда с истошным воплем.
Поймите, я вовсе не страдаю боязнью сцены. Нет, правда. Но здесь было слишком жарко. Я облизнул пересохшие губы и огляделся в поисках пожарных выходов - так, на всякий случай. Никогда не знаешь, когда понадобится срочно сделать ноги. Свет и шум мешали сконцентрироваться, и я почувствовал, что сотканное вокруг меня заклятие начинает поддаваться. Пришлось на секунду зажмуриться, чтобы восстановить его.
На соседнем стуле сидел полный лысеющий человечек лет сорока пяти с гаком, одетый в костюм получше моего. Мортимер Линдквист ждал с невозмутимо вежливой улыбкой, но краем глаза следил за мной.
- Вы в порядке? - чуть слышно шепнул он.
- Мне приходилось бывать в горящих домах - так там мне было вполовину не так хреново, как здесь.
- Это вы попросили об этой встрече, не я. - Мортимер нахмурился, глядя, как Фаулер трясет руку какой-то юной дамы. - Вот показуха...
- Как думаете, это надолго? - спросил я у Морти.
Он покосился на незанятый стул слева от себя, потом на другой такой же рядом со мной.
- Два загадочных гостя. Пожалуй, это может затянуться. Они отснимут с запасом времени, а потом вырежут для эфира все лучшее.
Я вздохнул. Я уже принимал участие в «Шоу Ларри Фаулера» сразу после того, как открыл собственное дело, и это оказалось ошибкой. Пришлось довольно долго расхлебывать последствия, опровергая сложившееся обо мне по итогам передачи не самое благоприятное мнение.
- Так вы нашли что-нибудь? - спросил я. Морти немного нервно покосился на меня:
- Почти ничего.
- Ну же, Морт.
Он открыл было рот, но тут наконец на сцену взбежал по лесенке Ларри Фаулер.
- Не сейчас. Дождемся технического перерыва.
Ларри Фаулер остановился перед нами и с преувеличенным энтузиазмом стиснул сначала руку мне, потом Мортимеру.
- Добро пожаловать к нам на шоу, - произнес он в микрофон, который держал в руке, затем повернулся к ближайшей камере. - Тема нашей сегодняшней дискуссии - «Магия и колдовство - искусство или надувательство?». И сегодня в студии находится медиум, практикующий психолог Мортимер Линдквист, который, несомненно, попытается убедить нас в своей точке зрения.
Публика вежливо похлопала.
- А также Гарри Дрезден, единственный профессиональный чародей Чикаго.
На этот раз хлопки сопровождались явственным хихиканьем. Не могу сказать, чтобы это меня потрясло. В наше время не принято верить в сверхъестественное. Сверхъестественное пугает. Куда как спокойнее жить в твердом убеждении, что никто не может дотянуться до тебя с помощью магии, чтобы убить во сне. Что вампиры существуют только в кино, а демоны - лишь нематериальное следствие психических расстройств.
В корне неверно - зато спокойнее.
Несмотря на все старания, я слегка покраснел. Терпеть не могу, когда надо мной смеются. Застарелая боль смешивалась с нервным возбуждением, и мне снова пришлось сделать над собой усилие, укрепляя сдерживающее заклятие.
Да, вы не ослышались - я сказал «заклятие». Видите ли, я и на самом деле чародей. Я занимаюсь магией. Мне довелось иметь дело и с вампирами, и с демонами, и со всякими другими тварями, не верите - могу шрамы показать. Тут такая штука: похоже, техника с магией ладят очень плохо. Стоит мне оказаться поблизости, как компьютеры сбоят, лампочки перегорают, а автомобильные сигнализации начинают без всякой видимой причины орать дурными голосами. Мне пришлось разработать специальное заклятие, которое по крайней мере на некоторое время подавляет окружающую меня ауру магических энергий, а это позволяло надеяться, что мне все же удастся не взорвать к чертовой матери студийные камеры и софиты, не врубив при этом пожарную сигнализацию.
Магия - штука тонкая, так что сдерживать ее мне удавалось с бо-ольшим трудом. До сих пор все шло более или менее благополучно, но тут ближайший ко мне оператор поморщился и рывком сдернул с головы наушники, из которых послышалось пронзительное завывание.
Я зажмурился и, сдерживая раздражение и беспокойство, сосредоточился на заклятии. Фон в наушниках стих.
- Ну что ж, - радостно продолжал Ларри после минутного трепа ни о чем. - Морти, вы уже не первый раз у нас на шоу. И все же, надеюсь, вам не сложно еще раз описать нам в нескольких словах, чем вы занимаетесь?
Мортимер чуть округлил глаза.
- Я встречаюсь с умершими людьми, - немного театральным шепотом сообщил он.
Аудитория откликнулась смехом.
- Нет, я совершенно серьезно. По большей части, Ларри, я ассистирую при соответствующих сеансах, - пояснил Мортимер. - Я делаю все, что в моих силах, чтобы помочь тем, кто потерял любимого человека или кому необходимо связаться с ним - скажем, чтобы уладить дела, оставшиеся неразрешенными в этой жизни. Я также оказываю услуги в качестве прорицателя, помогая клиентам при принятии решений или предостерегая их от вероятной опасности.
- Правда? - восхитился Ларри. - А продемонстрировать нам что-нибудь можете?
Мортимер зажмурился и пальцами правой руки коснулся переносицы.
- Духи говорят мне, - произнес он замогильным голосом, - говорят мне... что скоро к нам присоединятся еще два гостя.
Публика рассмеялась, и Морти с беззаботной улыбкой кивнул. Чего-чего, а работать с толпой он явно умел. Ларри одарил его вежливой улыбкой.
- И почему вы сегодня здесь?
- Ларри, мне просто хотелось бы возбудить общественный интерес к царству непознанного и сверхъестественного. По результатам опросов почти восемьдесят процентов взрослых американцев заявляют, что верят в существование духов мертвых, в привидения. Мне просто хотелось бы помочь людям понять, что все это существует на самом деле и что довольно много других людей имели встречи с этим. Странные, необъяснимые встречи.
- Спасибо, Морти. И Гарри... вы позволите называть вас просто Гарри?
- Конечно. Вы же платите, - отозвался я. Улыбка Ларри чуть померкла.
- А вы не расскажете нам немного, чем занимаетесь вы?
- Я чародей, - сказал я. - Я нахожу пропавшие предметы, расследую паранормальные события и помогаю учиться людям, неожиданно сталкивающимся со внезапно открывающимися у них свойствами.
- Верно ли, что вы консультируете также отдел специальных расследований чикагской полиции?
- Случается, - коротко ответил я. Мне не хотелось без нужды говорить об ОСР. Меньше всего чикагской полиции хотелось бы рекламы в «Шоу Ларри Фаулера». - Многие полицейские управления по всей стране привлекают подобных консультантов в случаях, если другие способы не дали результатов.
- А вы зачем здесь сегодня?
- Потому что я в пролете, а ваш продюсер платит мне вдвое больше обычного моего гонорара.
Толпа рассмеялась снова, на этот раз чуть более искренне. В глазах Ларри Фаулера блеснуло сквозь линзы очков нечто похожее на раздражение, а улыбка превратилась в простой оскал.
- Нет, правда, Гарри. Зачем?
- За тем же, что и Морти... гм... Мортимер, - ответил я. Собственно, ответил чистую правду. Я пришел сюда встретиться с Морти и получить от него некоторую информацию. Он пришел сюда встретиться со мной, поскольку не хотел, чтобы нас с ним видели вместе на улице. Пожалуй, вы не слишком ошибетесь, если сделаете вывод, что у меня не самая высокая в этом мире репутация.
- И вы утверждаете, что способны производить магические эффекты? - продолжал Ларри.
- Угу.
- А показать нам сможете?
- Я бы мог, Ларри, но не думаю, чтобы это было разумно.
Ларри кивнул и понимающе повернулся к зрителям.
- И почему же?
- Потому, что это может повредить ваше студийное оборудование.
- Ну конечно, - просиял Ларри и подмигнул зрителям. - Ну, мы ведь не хотим ничего такого, не правда ли?
Публика откликнулась смешками и кошачьими воплями. В моей голове роились образы из «Керри» и «Воспламеняющей взглядом», но я сдержался почти без ущерба для своего заклятия. Мастер самоконтроля - вот он я какой. Впрочем, на всякий случай я еще раз оглянулся на аварийный выход за сценой.
Ларри принялся обсуждать магические кристаллы, экстрасенсорику и карты Таро. Беседу поддерживал по большей части Морти; я ограничивался отдельными односложными замечаниями.
- Мы вернемся после рекламной паузы, - объявил Ларри минут через десять. Ассистенты подняли над головами таблички с надписью «АПЛОДИСМЕНТЫ», и объективы камер повернулись на оживленно свистящую и улюлюкающую публику.
Ларри бросил на меня взгляд, который я не назвал бы слишком довольным, и, сойдя со сцены, набросился на девушку-гримера, якобы плохо уложившую ему волосы.
Я пригнулся к уху Морти.
- Ладно, - шепнул я. - Так что вам удалось узнать? Пухлый эктомант покачал головой.
- Ничего конкретного. Я как-то все больше с мертвыми контактирую.
- Даже так у вас больше знакомств, чем у меня, - возразил я. - И мои источники информации не слишком следят за тем, кто умер недавно, а кто нет, - мне важны любые обрывки. Она хоть жива?
Он кивнул:
- Жива. Это я знаю доподлинно. Она в Перу.
- В Перу? - Я испытал огромное облегчение, узнав, что она жива... но кой черт Сьюзен делать в Перу? - Это же территория Красной Коллегии.
- Отчасти верно, - согласился Морти. - Хотя большинство их предпочитает Бразилию и Юкатан. Я пытался узнать ее точное местонахождение, но меня заблокировали.
- Кто?
Морт пожал плечами:
- Не могу сказать. Извините.
Я мотнул головой:
- Не за что. Все о'кей. Спасибо, Морти.
Я откинулся на спинку стула, обдумывая новости.
Сьюзен Родригез работала репортером в местной «желтой» газетенке под названием «Волхв Среднего Запада». Она выказала некоторый интерес ко мне вскоре после того, как я открыл практику. Интерес этот проявлялся в неутомимом преследовании меня с целью узнать как можно больше о созданиях, таящихся в ночи. Мы сблизились, и наше первое свидание завершилось тем, что она почти нагишом лежала на земле в жуткую грозу, в то время как удар молнии превращал жабообразного демона в кучку золы. После этого еще пара встреч с существами из тех, с кем мне по роду занятий приходится иметь дело, помогли Сьюзен открыть еженедельную колонку, заметно подняв тираж ее газеты.
А еще через пару лет Сьюзен - несмотря на все мои предостережения - увязалась за мной в самое логово вампиров. Баронесса Красной Коллегии схватила ее и начала процесс превращения из смертной в вампира. Это была месть мне за то, что я успел сделать прежде. Вампирская баронесса полагала, что ее положение в Коллегии дарует ей неприкосновенность, что я побоюсь выступить против всей Коллегии. Мне было сказано, что, если я попытаюсь отбить Сьюзен, я начну тем самым полномасштабную войну между Белым Советом чародеев и вампирской Красной Коллегией.
Что я и сделал.
Вампиры не простили мне, что я отобрал у них Сьюзен, - возможно, еще и потому, что значительное число их, в том числе цвет вампирской аристократии, в результате этого сгорели к чертям собачьим. Собственно, именно по этой причине Морт не хотел, чтобы его видели в моем обществе. Сам он держался от этой войны в стороне и хотел, чтобы так продолжалось и дальше.
Так или иначе, Сьюзен не превратилась в вампира окончательно, но вампиры успели заразить ее жаждой крови, и стоит ей хоть раз поддаться этой жажде - она станет одной из них. Я просил Сьюзен выйти за меня замуж, обещал, что найду способ вернуть ей человеческую сущность. Она ответила отказом и уехала, пытаясь разобраться в своих проблемах самостоятельно. Так мне, во всяком случае, показалось. Я все еще не потерял надежду на ее возвращение, хотя со времени ее отъезда получил от нее всего две-три открытки.
Две недели назад мне позвонил ее редактор. Пожаловался, что материалы для колонки в «Волхве», которые Сьюзен до сих пор присылала регулярно, на этот раз запаздывают, - не знаю ли я, как с ней связаться. Я не знал, но попробовал поискать. Вот так я и вышел на Морти Линдквиста - в надежде на то, что его связи в потустороннем мире окажутся более полезными, чем мои.
Я узнал не слишком много, но главное - что она жива. Я вздохнул немного свободнее.
Снова заиграла музыка, я поднял взгляд и увидел, что Ларри возвращается на сцену. Когда он заговорил, динамики взвыли и затрещали от помех, и я понял, что снова расслабился. Сдерживающее заклятие оказалось чертовски сложнее, чем я надеялся, и с каждой минутой поддерживать его становилось все труднее. Я постарался сосредоточиться - завывание в колонках стихло, превратившись в негромкий жалобный писк.
- Добро пожаловать обратно к нам на передачу, - произнес Ларри в объективы камер. - Сегодня мы беседуем с людьми, занимающимися сверхъестественными явлениями, они поделятся с нами своими точками зрения на связанные с этим проблемы. Мне показалось также неплохой мыслью пригласить к нам на передачу пару специалистов с диаметрально противоположными точками зрения, и я рад представить их вам.
Зрители взорвались аплодисментами, приветствуя двух появившихся с противоположных сторон сцены людей.
Первый уселся на свободный стул рядом с Морти. Рост он имел чуть выше среднего, сложения был худощавого, кожа потемнела от солнца. На вид я бы дал ему от сорока до шестидесяти. Начинавшие седеть волосы были аккуратно подстрижены; одеяние его составлял черный костюм с официальным белым воротничком. На шее висели четки с распятием. Он улыбнулся нам с Морти и обменялся с Ларри рукопожатием.
- Позвольте мне представить вам отца Винсента, - объявил Ларри. - Он проделал к нам неблизкий путь из Ватикана. Отец Винсент - самый авторитетный ученый Католической Церкви, специализирующийся на проблемах колдовства и магии как в историческом, так и в психологическом аспектах. Добро пожаловать к нам на передачу, отец Винсент!
Произношение Винсента показалось мне если и не совсем безупречным, то с этаким оттенком культуры, которую дает только самое дорогое образование.
- Спасибо, Ларри. Я рад находиться здесь.
Я перевел взгляд на человека, устраивавшегося рядом со мной, как раз в момент, когда Ларри представил его зрителям.
- И наконец, последний гость нашей сегодняшней передачи прибыл к нам из Бразильского университета, из Рио-де-Жанейро. Прошу вас приветствовать доктора Паоло Ортегу, всемирно известного исследователя, разоблачителя сверхъестественных явлений.
Ларри продолжал говорить, но я его не слышал. Я смотрел на сидевшего рядом человека, отказываясь верить своим глазам. Среднего роста, довольно крепко сложенный, широкоплечий, смуглый, с аккуратно причесанными черными волосами, в стильном сером в серебряную крапинку костюме...
Рядом со мной сидел князь Красной Коллегии - древний кровожадный вампир, улыбавшийся мне с расстояния вытянутой руки. Мой пульс участился с шестидесяти до полутора миллионов ударов, а страх пронзил все без исключения нервные окончания маленькими серебряными молниями.
Эмоции обладают собственной энергией. Большая часть моей магии питается эмоциями. Страх пронзил меня насквозь, заставив забыть на мгновение о сдерживающем заклятии. Блеснула вспышка, из ближней ко мне камеры повалил дым, а оператор, дернувшись, сорвал с головы наушники с одним из тех коротких восклицаний, которые из дневных передач обычно вымарывают. От камеры запахло паленой резиной, и стоявшие на сцене акустические колонки взвыли от перегрузки.
- Что ж, - негромко произнес Ортега. - Приятно видеть вас снова, мистер Дрезден.
Я поперхнулся и полез в карман, где всегда держу пару-тройку чародейских причиндалов для самообороны. Ортега взял меня за запястье. Со стороны это, должно быть, выглядело невинным жестом, но пальцы его стиснули мою руку стальными клещами - так, что острая боль пронзила ее от запястья до самого плеча. Я отчаянно озирался по сторонам, но все до единого смотрели на эту чертову дымящую камеру.
- Успокойтесь, - произнес Ортега с сильным латиноамериканским акцентом. - Я не собираюсь убивать вас перед камерами. Я здесь, чтобы поговорить с вами.
- Руку отпустите, - буркнул я. Черт, особой уверенности в моем голосе не наблюдалось. Боязнь сцены, чтоб ее...
Он ослабил хватку, и я рывком выдернул руку. Телевизионщики откатили дымящуюся камеру куда-то в сторону, и режиссер в наушниках описал пальцем небольшой круг в воздухе. Ларри кивнул и повернулся к Ортеге:
- Прошу прощения за техническую накладку. Мы отредактируем этот фрагмент программы.
- Никаких проблем, - заверил его Ортега. Ларри выдержал паузу.
- Доктор Ортега, добро пожаловать к нам на передачу. Вы обладаете репутацией одного из ведущих мировых специалистов в области паранормальных явлений. Вы наглядно доказали, что значительное количество так называемых сверхъестественных феноменов является на деле ловким мошенничеством. Не могли бы вы рассказать нам немного об этом?
- Разумеется. Я довольно долго уже занимаюсь изучением подобных явлений, и мне до сих пор не удалось обнаружить ни одного, которое нельзя было бы объяснить вполне земными причинами. Приписываемые пришельцам круги на полях оказались, например, на деле не чем иным, как излюбленным развлечением небольшой компании британских фермеров. Другие странные случаи действительно далеки от обычного, и все же и в них нет ничего сверхъестественного. Даже здесь, в Чикаго, в одном из ваших парков с неба дождем падали жабы, и свидетелями этого стали десятки, если не сотни людей. Однако же, как выяснилось, небольшой силы смерч засосал их в одном месте и выбросил здесь.
Ларри с серьезным видом кивнул.
- То есть вы не верите в эти события?
Ортега одарил Ларри покровительственной улыбкой.
- Я бы с удовольствием поверил в их подлинность, Ларри. В мире слишком мало волшебного. Однако боюсь, хотя в каждом из нас живет желание верить в чудеса, нам придется смириться с непреложным фактом, что всё это - простые, я бы сказал - примитивные - предрассудки.
- Значит, по вашему мнению, те, чья профессия основана на сверхъестественном...
- ... мошенники, - уверенным тоном заявил Ортега. - Разумеется, я ни в коем случае не хочу оскорбить ваших гостей. Все эти так называемые медиумы - вводящие сами себя в заблуждение, разумеется, не в счет - просто опытные актеры, обладающие элементарными познаниями в области человеческой психологии и умеющие этим пользоваться. Они с легкостью вычисляют людей, склонных верить в возможность контактов с умершими, или в чтение мыслей на расстоянии, или в то, что они - сверхъестественные существа. Право же, дайте мне несколько минут и соответствующую обстановку, и я готов убедить всех находящихся в этой студии в том, что я сам вампир.
Публика снова рассмеялась. Я в досаде, нахмурившись, из последних сил укреплял свое сдерживающее заклятие. Воздух вокруг меня сделался теплее.
Второй оператор взвыл и сдернул с головы свистящие наушники. Камера его сама собой начала вращаться на своей тележке, наматывая на штатив провода.
Красные огоньки прямого эфира погасли. Ларри шагнул на край сцены и заорал на незадачливого оператора. Откуда-то из-за кулис появился с виноватым видом режиссер, и Ларри переключился со своей бранью на него. Тот вынес разнос с телячьей покорностью, после чего осмотрел камеру. Потом пробормотал что-то в свой микрофон и вдвоем с не оправившимся еще от потрясения оператором покатил камеру прочь со сцены.
Ларри раздраженно скрестил руки на груди и повернулся к нам.
- Прошу прощения, - сказал он. - Дайте нам пару минут, чтобы взять запасную камеру. Это недолго.
- Ничего страшного, Ларри, - заверил его Ортега. - Мы пока посидим поболтаем.
Ларри почему-то уставился на меня.
- С вами все в порядке, мистер Дрезден? - спросил он. - Вы что-то слегка побледнели. Может, выпьете чего-нибудь?
- Я, например, с удовольствием, - заявил Ортега, пристально глядя на меня.
Морти с головой ушел в беседу с отцом Винсентом и сидел спиной ко мне. Мне ужасно этого не хотелось, но я все же повернулся спиной к Ортеге, с трудом, до боли в напрягшихся мышцах шеи и спины сдерживая страх и злость. Обыкновенно близкий к паническому страх бывает мне даже полезен. Магия питается эмоциями, и в этом отношении страх - отличное горючее. Однако студия вряд ли подходила для битвы с врагом при помощи ураганных вихрей или сгустков огня. Со всех сторон нас окружало множество людей, которые легко могли бы пострадать, даже погибнуть.
И потом, Ортега говорил правду. Здесь не лучшее место для убийства. Если он сюда пришел, значит, он желает разговора. В противном случае он просто набросился бы на меня где-нибудь на автостоянке.
- О'кей, - буркнул я наконец. - Что вы хотели мне сказать?
Он придвинулся чуть ближе, чтобы не пришлось повышать голос. Внутри меня все сжалось, но я не отстранился ни на полдюйма.
- Я приехал в Чикаго, чтобы убить вас, мистер Дрезден. Но прежде у меня есть к вам предложение, и мне хотелось бы, чтобы вы выслушали его.
- Вам стоило бы еще поработать над вступлением, - заметил я. - Я читал как-то книгу о том, как вести переговоры. Хотите, могу одолжить.
Он ответил невеселой улыбкой.
- Война, Дрезден. Война между вашим народом и моим обходится слишком дорого обоим.
- Война вообще штука изрядно глупая, - сказал я. - Я не хотел ее.
- Но вы ее начали, - возразил Ортега. - Начали из голого принципа.
- Я начал ее из-за человеческой жизни.
- И сколько их вы спасли бы, закончив ее? - спросил Ортега. - От нее страдают не только чародеи. Все наше внимание приковано к войне, а это значит, мы в меньшей степени контролируем наиболее радикальные элементы нашего же сообщества. Мы не одобряем бессмысленных убийств, но раненные или лишенные руководства члены Коллегии часто убивают и тогда, когда в этом нет необходимости. Конец войны помог бы спасти сотни, возможно, тысячи жизней.
- Убийство всех до одного вампиров тоже спасло бы тысячи жизней. К чему вы клоните?
Ортега улыбнулся, блеснув зубами - обычными зубами без всяких там волчьих клыков. Вампиры Красной Коллегии умеют казаться обычными людьми - до тех пор, пока не превратятся в чудище из кошмарного сна.
- Я клоню к тому, мистер Дрезден, что война - явление убыточное, а следовательно, нежелательное. Для моего народа вы уже превратились в своего рода символ, в яблоко раздора между нами и вашим Белым Советом. Стоит устранить вас, и Совет с готовностью пойдет на мирные переговоры - равно как и моя сторона.
- То есть вас стоит понимать так, что вы предлагаете мне лечь и сдохнуть? Боюсь, это не самое удачное предложение. Нет, правда, вам стоит почитать ту книгу.
- Я делаю вам предложение. Вы можете встретиться со мной в поединке один на один, Дрезден.
Я даже не рассмеялся над ним.
- Это какого черта?
Взгляд его оставался непроницаемым.
- Потому, что в случае вашего согласия бойцы, приехавшие вместе со мной, не получат приказ уничтожить ваших друзей и союзников. И нанятые нами убийцы не получат окончательной отмашки на ликвидацию ряда клиентов, пользовавшихся вашими услугами на протяжении последних пяти лет. Уверен, мне нет необходимости называть вам их имена.
Злость и страх, улегшиеся было к началу нашего разговора, разгорелись с новой силой.
- Это лишено смысла, - сказал я. - Если вы воюете со мной, не втягивайте в это дело других.
- С удовольствием, - кивнул Ортега. - Лично я не одобряю такой тактики. Предлагаю встретиться со мной в соответствии с принятым в Установлениях дуэльным кодексом.
- А после того, как я убью вас, что? - поинтересовался я. Черт, я вовсе не был уверен, что смогу убить его, однако не имел ни малейшего желания дать ему хотя бы заподозрить это. - Какой-нибудь следующий красный князь предложит мне повторить все сначала?
- В случае вашей победы Коллегия признает этот город нейтральной территорией. Это означает, что все, проживающие здесь, включая вас, ваших друзей и союзников, могут не опасаться нападений до тех пор, пока находятся в пределах города.
Пару секунд я пристально смотрел на него.
- Чикаго-бланка, так?

1 Следующая страница


Лики смерти 2

Он удивленно поднял бровь.
- Не берите в голову. - Я отвернулся и слизнул пот с верхней губы.
Ассистент принес две бутылки минералки и протянул нам с Ортегой. Я сделал глоток. Наверное, от связанного с заклятием напряжения у меня перед глазами поплыли цветные круги.
- С вашей стороны не очень разумно сражаться со мной, - заметил я. - Даже если вам удастся меня убить, на вас падет мое смертное проклятие.
Он пожал плечами:
- Моя жизнь не так важна в сравнении с интересами Коллегии. Я готов рискнуть.
Блин-тарарам! Нет хуже врагов, чем идейные, упертые, готовые к самопожертвованию психи. Впрочем, у меня оставалась еще одна уловка, и я надеялся, что она сработает.
- Я хочу получить все ваши гарантии в письменном виде. И еще одну копию для Совета. Чтобы все было в полном соответствии с Установлениями.
- И получив их, вы согласитесь на дуэль?
Я сделал глубокий вдох. Меньше всего на свете мне хотелось снова связываться со сверхъестественной пакостью. Я боялся вампиров. Они сильны, до ужаса стремительны и к тому же наводят жуть одной своей внешностью. Их слюна обладает сильным наркотическим действием, и я достаточно испробовал его на себе, чтобы не рваться повторить этот опыт.
В последнее время я редко выходил на улицу после наступления темноты - именно с целью избежать встреч с вампирами. Ну, не хотелось мне встречаться с вампирами. Дуэль означает честный поединок, а я терпеть не могу честных поединков. Выражаясь словами королевы фейри, их слишком легко проиграть.
С другой стороны, отвергни я предложение Ортеги - и мне все равно придется биться с ним, только на выгодных для него условиях, в удобные для него время и место. К тому же мне почему-то казалось, что обычных для вампиров самоуверенности и недооценки противника от Ортеги ждать не стоит. Что-то в нем говорило мне, что он не успокоится до тех пор, пока я не испущу дух, и что ему безразлично как - только бы это произошло. Да ладно, это еще полбеды - у меня сложилось впечатление, что, если ему не удастся разделаться со мной, он примется за близких мне людей.
Черт, он все рассчитал.
Просто даже, можно сказать, примитивно.
И эффективно донельзя.
Я был бы рад сказать вам, что тщательно взвесил все «за» и «против» и принял продуманное решение - пойти на разумный риск... Черта с два. На самом деле я представил себе, как Ортега со товарищи расправляется с теми, кто мне дорог, и вдруг разозлился настолько, что с удовольствием схватился бы с ним прямо здесь, в студии. Я смотрел на него, сощурившись от ярости, и не пытался скрыть своей злости. Сдерживающее заклятие трещало по швам, но мне было не до того. Высвобожденная магическая энергия невидимым потоком хлынула в студию.
Колонки на сцене успели закашляться от помех, прежде чем с громким хлопком вырубились. Огни рампы взорвались фонтанами ослепительно ярких искр, засыпавших всю сцену. Одна из двух выживших до этой минуты камер загорелась, окутавшись языками голубого пламени, а из расставленных с равными промежутками по стенам розеток посыпались зеленые и оранжевые искры. Ларри Фаулер взвыл и, подпрыгнув, захлопал руками по поясу, на котором висел сотовый телефон. В конце концов ему удалось сорвать горящую штуковину, бросить ее на сцену и растоптать. Свет погас, в студии началась паника.
Освещенный одними вспышками разрядов Ортега казался угрюмым и голодным. Провалившиеся в тень глаза его разом сделались черными, бездонными.
- Хорошо, - сказал я. - Принесите мне это в письменной форме - и по рукам.
В студии зажглись аварийные огни, завыла пожарная сигнализация, и народ, толкаясь, поспешил к выходам. Ортега оскалился в улыбке, поднялся со стула и скрылся за кулисами.
Я тоже встал. Меня слегка трясло. Морти, похоже, получил по голове каким-то упавшим из-под потолка предметом: из ссадины у него на лысине сочилась кровь, и, пытаясь встать, он заметно пошатнулся. Я подхватил его с одной стороны, отец Винсент - с другой, и мы потащили эктоманта к дверям.
Когда мы спустили Морти по лестнице и вывели на улицу, на поле боя уже прибыла, мигая синими и белыми огнями, доблестная чикагская полиция, а по улице к зданию телестудии приближалось несколько пожарных и санитарных машин. Мы оставили Морти в группе получивших легкие травмы и отошли в сторону немного отдышаться.
- Собственно, мистер Дрезден, - сказал отец Винсент, - я должен кое в чем вам признаться. / - Ха, - отозвался я. - Вам не кажется, что это звучит несколько иронично?
Губы Винсента скривились в несколько натянутой улыбке.
- Видите ли, я прибыл в Чикаго не только для участия в телепередаче.
- Не только? - переспросил я.
- Не только. На самом деле я здесь для того, чтобы...
- Поговорить со мной, - перебил я. Брови его удивленно поползли вверх.
- Как вы догадались?
Я вздохнул и полез в карман за ключами от машины.
- Такой уж сегодня день выдался.

Глава вторая

Я двинулся к своей машине и жестом пригласил отца Винсента следовать за мной. Он послушно кивнул; правда, ему пришлось как следует постараться, чтобы не отставать.
- Поймите меня правильно, - вздохнул он. - Обращаясь к вам со своей проблемой, я вынужден просить вас о строжайшей конфиденциальности.
Я нахмурился:
- В лучшем случае вы считаете меня слегка тронутым, в худшем - шарлатаном. С какой стати вы тогда полагаете, что я возьмусь за ваше дело?
Скажем честно, я вовсе не хотел давать ему от ворот поворот. Более того, я хотел взяться за его дело. Конечно, мое финансовое положение улучшилось по сравнению с прошлым годом, но это означало только, что теперь я мог уже отбиваться от кредиторов бейсбольной битой, а не оглоблей, как прежде.
- Мне сказали, что вы лучший в городе следователь по делам такого рода.
Я заломил бровь.
- У вас какие-то неприятности сверхъестественного характера?
Он закатил глаза.
- Нет, конечно же, нет. Я не наивный человек, мистер Дрезден. Но я слышан, что с оккультными кругами вашего города вы знакомы, как ни один другой частный детектив.
- А... - кивнул я. - Вот, значит, что.
Впрочем, я обдумал эту мысль и решил, что, возможно, так оно и есть. Оккультные круги, о которых он говорил, представляли собой обычное теперешнее сборище любителей пялиться в хрустальный шар, гадать на картах или читать по руке - таких полно в любом крупном городе. Большая часть их была совершенно безвредна, а многие имели по меньшей мере задатки магических способностей. Добавьте к этому пригоршню мастеров фэн-шуй, приправьте щепоткой викканцев разных вкусовых оттенков и ароматов, сдобрите некоторым (небольшим) количеством более или менее одаренных адептов, обожающих смешивать магию с религией, еще меньшим количеством последователей культа вуду и горсткой сатанистов, украсьте сверху толпой молодежи, обожающей разгуливать в черном, - и вы получите то, что в общественном представлении считается «оккультными кругами».
Ну, конечно, покопавшись в них хорошенько, вы обнаружите и нескольких чернокнижников, некромантов, даже монстров и демонов. Настоящие игроки - плохие парни - смотрят на эту толпу примерно так, как десятилетний ребенок - на парк аттракционов. Система раннего предупреждения у меня в голове подала тревожный сигнал - воображаемую, не слышную постороннему уху сирену.
- Скажите, падре, кто рекомендовал меня вам?
- О, один местный священник, - ответил Винсент. Он достал из кармана записную книжку и полистал в поисках нужной страницы. - Отец Фортхилл, - прочитал он. - Церковь Св. Марии Всех Ангелов.
Я зажмурился. Отец Фортхилл избегал разговоров со мной на религиозные темы, но человек он был достойный. Немного старомодный, конечно, но мне он нравился - и не раз оказывал мне неоценимые услуги. Я считал себя его должником.
- Что же вы сразу не сказали?
- Так вы возьметесь за это дело? - спросил отец Винсент. Мы как раз подходили к гаражу.
- Прежде я хочу узнать подробности, но если Фортхилл считает, что я могу помочь, значит, возьмусь. Ну и конечно, - поспешно добавил я, - оплата по моим обычным расценкам.
- Разумеется, - согласился отец Винсент и потеребил висевшее на шее распятие. - Могу я надеяться, что мне не придется исполнять роль шута при маге?
- Чародее, - поправил я его.
- А разве это не одно и то же?
- Маги выступают с фокусами на сцене. Настоящей магией занимаются чародеи.
Он вздохнул:
- Мне не нужно никаких представлений мистер Дрезден. Только результаты в расследовании.
- А мне не нужно, чтобы вы мне верили, отец. Только чтобы платили. И мы сработаемся.
Он с сомнением покосился на меня и хмыкнул.
Мы подошли к моей машине, потрепанному «фольксвагену-жуку» по имени Голубой Жучок. Эта машина определенно обладала собственным лицом - самым заметным в ней было то, что я бы назвал обилием разноцветных кузовных панелей. Возможно, изначально машина и была голубой; теперь же на месте поврежденных деталей красовались аналогичные, взятые от зеленого, белого и красного «фольксвагенов». Крышку багажника пришлось подвязать куском проволоки, чтобы она не хлопала на неровностях дороги, а передний бампер так и оставался покореженным после того, как я таранил им дендрозлыдня. Возможно, если работа на Винсента будет хорошо оплачена, я смогу выправить его.
Отец Винсент изумленно уставился на Жучка.
- Что это с ним?
- Я таранил деревья.
- Вы врезались на машине в дерево?
- Нет. В деревья. Множественное число. А потом в мусорный контейнер. - Я посмотрел на него. - Ну, деревья были небольшие.
- А... - Недоверчивое выражение его лица сменилось сочувственным.
Я отпер дверцу. Вообще-то я не слишком боюсь, что мою машину угонят. Как-то один угонщик предложил раздобыть мне что-нибудь посовременнее - за сущие гроши.
- Я так понял, вы хотите изложить мне детали в каком-нибудь более удобном и тихом месте?
Отец Винсент кивнул.
- Да, конечно. Если бы вы подбросили меня до гостиницы, у меня там фотографии, и...
Я услышал шарканье подошв по асфальту и тут же краем глаза увидел, как между двумя стоявшими через ряд от нас машинами возникла фигура вооруженного мужчины. Солнце блеснуло, отразившись от его пистолета, и я броском перекатился через багажник Жучка - подальше от него. Разумеется, я врезался в отца Винсента - тот пискнул от неожиданности, мы вдвоем повалились на асфальт, и в это мгновение тот открыл огонь.
Собственно, особенного грохота я не услышал. Обычный выстрел оглушает. Он куда громче звуков, к которым привыкаешь в повседневной жизни. Эти выстрелы не оглушали. Так, громкие хлопки - будто кто-то раздраженно захлопнул толстый словарь. Чувак пользовался глушителем.
Одна пуля попала в машину и срикошетила от крышки багажника. Другая просвистела рядом с моей головой, пока я боролся с отцом Винсентом, а третья разбила стоп-сигнал стоявшей рядом с Жучком пижонской спортивной тачки.
- Что происходит? - пролепетал отец Винсент.
- Заткнитесь! - рявкнул я. Стрелок менял позицию - судя по шарканью ног, он двигался в обход моей машины. Я осторожно вытянул руку и, опираясь локтем на фару, принялся откручивать проволоку, удерживавшую крышку багажника. Чувак приближался. Проволока подалась, крышка приподнялась немного, и я полез рукой в багажник.
Шаря в нем, я поднял взгляд и увидел мужчину среднего роста и телосложения, лет тридцати с небольшим, в темных спортивных штанах и куртке, который поднимал небольшой пистолет с навинченным на ствол массивным глушителем. Он выстрелил, но прицелиться как следует не успел. Нас разделяло меньше двадцати футов, но он промахнулся.
Я выудил наконец из багажника дробовик, передернул цевье и щелкнул предохранителем. Глаза у нападавшего разом сделались большими и круглыми, и он, повернувшись, пустился наутек. Он пальнул в меня еще раз на бегу, разбив одну из Жучковых фар, и продолжал стрельбу, удаляясь.
Я съежился за машиной и не высовывался, пытаясь считать выстрелы. После одиннадцатого или двенадцатого все стихло. Я встал, вскинул дробовик и прицелился. Не сбавляя хода, он нырнул за бетонную колонну.
- Черт, - прошипел я. - Садитесь в машину.
- Но... - пробормотал отец Винсент.
- Садитесь в машину! - рявкнул я. Я замотал проволоку обратно и плюхнулся на водительское сиденье. Винсент сел на пассажирское, и я сунул дробовик ему в руки. - Подержите.
Он с опаской взял ружье, я повернул ключ в замке зажигания, и Жучок взревел, оживая. Ну, не взревел. Не совсем. «Фольксваген-жук» не умеет реветь, как, скажем, «феррари». Он взрычал, и я рванул с места прежде, чем священник успел захлопнуть дверцу.
Я погнал машину к выезду, срезая углы.
- Что вы делаете? - удивился отец Винсент.
- Это киллер, - бросил я. - Они наверняка ждут у выезда.
Визжа покрышками, мы одолели последний поворот и понеслись прямо к светлому пятну выезда. Кто-то, задыхаясь, прокричал несколько слов. Из машины, стоявшей на противоположной стороне улицы перед выездом из гаража, вылезали двое крупных, не самой дружелюбной наружности мужчин. Один держал в руках дробовик, другой - внушительного вида полуавтоматический пистолет, возможно, «Дезерт Игл».
Громилу с дробовиком я не узнал. А вот Номера Третьего, дылду с рыжеватыми, коротко стриженными волосами, бычьей шеей и в дешевом костюме, - легко. Куджо Хенд-рикс, правая рука главы преступного мира Чикаго, джентльмена Джонни Марконе.
Мне пришлось бросить Жучка на тротуар, объезжая опущенный шлагбаум. Мы шваркнули крыльями по ухоженным кустикам на газоне; визжа покрышками, свернули на улицу. Я выкрутил руль и вдавил педаль газа в пол.
Оглянувшись, я увидел того, первого стрелка - он стоял в дверях пожарного выхода из гаража, наставив дуло пистолета в нашу сторону. Судя по всему, он выстрелил несколько раз, хотя я услышал только пару последних выстрелов - действие глушителя слабело. Особой меткостью он не отличался, но все же ему посчастливилось разбить заднее стекло, осыпавшее нас осколками. Я стиснул зубы, свернул на первом же повороте, проехав на красный, едва не столкнулся с тягачом-эвакуатором и понесся, набирая скорость, дальше.
Квартала через два пульс мой замедлился до частоты, позволяющей мыслить более или менее внятно. Я сбросил скорость почти до установленной правилами дорожного движения, вознес хвалу своей счастливой звезде за то, что сдерживающее заклятие накрылось медным тазом еще там, в студии, а не в машине, и опустил стекло водительской дверцы. На секунду я высунул голову посмотреть, не преследуют ли нас Хендрикс со своими громилами, но не увидел никого и принял это на веру.
Втянув голову обратно, я обнаружил, что ствол дробовика смотрит мне в подбородок, а отец Винсент, белый как мел, бормочет что-то себе под нос на латыни.
- Эй! - возмутился я, отводя ствол в сторону. - Поосторожнее с этой штукой. Или вы хотели меня угробить? - Я протянул руку и щелкнул рычажком, поставив ружье на предохранитель. - И держите его пониже. Стоит патрульному полицейскому увидеть это, и у нас будут неприятности.
Отец Винсент поперхнулся и постарался держать дробовик так, чтобы он не торчал из-за Торпедо.
- Носить такое оружие противозаконно?
- Ну, «противозаконно» - немного сильно сказано, - буркнул я.
- Надо же, - пробормотал отец Винсент. - Эти люди... Они пытались убить вас.
- Ну... такая у наемных убийц работа.
- Откуда вы знаете, кто они?
- У первого парня был пистолет с глушителем. Хорошим глушителем, не самоделкой из пластиковой бутылки. - Я на всякий случай еще раз оглянулся. - Пистолет у него был небольшого калибра, вот он и пытался подобраться поближе, прежде чем открыл стрельбу.
- Ну и что это значит?
На мой взгляд, все было яснее ясного. Руки мои дрожали, и я ощущал в них неприятную слабость.
- Это значит, что патроны у него обычной, не повышенной мощности. С дозвуковой скоростью полета пули. Если пуля имеет сверхзвуковую скорость, от глушителя мало толка. Когда он увидел, что я вооружен, он убежал. И убегал грамотно. Сам ушел из-под вероятного обстрела и помощь вызвал. Профессионал.
- Надо же, - повторил отец Винсент. Вид у него оставался несколько бледноватый.
- К тому же я узнал одного из тех, что ждали у выезда.
- А что, кто-то ждат у выезда? - удивился отец Винсент.
- Угу. Несколько штатных мордоворотов Марконе. - Я оглянулся на разбитое стекло и вздохнул. - Черт. И куда ехать?
Отец Винсент, все еще слегка запинаясь от потрясения, сказал мне адрес, и я сконцентрировался на вождении, стараясь не обращать внимания на сосущее ощущение под ложечкой и упрямо не желавшую прекращаться дрожь в руках. Как-то не очень я люблю, когда в меня стреляют.
Хендрикс. Какого черта Марконе наслал на меня своих мордоворотов? Марконе властвовал над недоброй славы улицами Второго Города, но обыкновенно избегал открытого насилия. Он считал, это вредит бизнесу. Я верил Марконе, и между нами действовал уговор - по крайней мере устный - не переходить друг другу дорогу. Тогда с чего бы ему делать такой ход?
Может, я, сам того не заметив, переступил где-то черту?
Я покосился на потрясенного отца Винсента.
Он еще не рассказал мне, что ему нужно, однако, что бы это ни было, наверняка достаточно серьезное для Ватикана, если они послали своего чиновника через океан к нам, в Чикаго. А если так, это, возможно, достаточно серьезно и для того, чтобы убить из-за этого сующего нос не в свои дела чародея.
Блин-тарарам.
Хорошенькое начало дня.

Глава третья

Отец Винсент снимал номер в мотеле, расположенном чуть севернее аэропорта О'Хара. Мотель был недорогой, но чистый; длинные ряды одинаковых дверей выходили на стоянку. Хмурясь, я подъехал к нему со стороны, противоположной дороге, - слишком мало это напоминало места, где обычно останавливаются люди вроде отца Винсента.
Священник выскочил из машины прежде, чем я вытянул стояночный тормоз, и, поспешно отперев замок, юркнул внутрь. Я зашел следом. Винсент захлопнул за нами дверь, запер ее на замок и повозился с жалюзи, пока они не закрылись. Потом кивнул в сторону маленького стола.
- Садитесь, пожалуйста.
Я сел и вытянул ноги. Отец Винсент выдвинул ящик из тумбочки и извлек оттуда папку, перетянутую широкой резинкой. Потом сел напротив меня и принялся стягивать резинку.
- Церковь хотела бы вернуть некую похищенную собственность.
Я пожал плечами:
- Обыкновенно такими делами занимается полиция.
- Следствие по этому делу ведется, и я оказываю вашему полицейскому управлению всю возможную помощь. Но... Как бы сказать... - Он нахмурился. - Опыт истории показывает...
- Вы не доверяете полиции, - подытожил я. - Понятно.
Он поморщился:
- Я всего лишь хотел сказать, что в прошлом имел место ряд случаев, когда чикагскую полицию напрямую связывали с криминальным миром.
- Сейчас такое происходит по большей части в кино, падре. Вы, возможно, не слышали, но эпоха Аль Капоне завершилась довольно давно.
- Возможно, - сказал он. - А возможно, и нет. Я просто изыскиваю все доступные мне средства для того, чтобы вернуть похищенный объект. И в число таких средств входит независимый, заслуживающий доверия следователь.
Ага. Значит, он не доверяет полиции и поэтому хочет, чтобы я поработал на него втихую. Вот почему мы встретились в дешевом мотеле, а не там, где он остановился на самом деле.
- И что вы хотели бы, чтобы я вам нашел?
- Реликвию, - ответил он.
- Что?
- Артефакт, мистер Дрезден. Древность, которой Церковь владеет на протяжении нескольких столетий.
- А, вон оно что, - протянул я.
- Да. Предмет довольно дряхлый от старости, и мы полагаем, что в настоящее время он хранится не в самых подходящих условиях. Поэтому нам настоятельно необходимо вернуть его как можно скорее.
- Что с ним произошло?
- Его похитили три дня назад. Из собора Святого Иоанна-Крестителя в северной Италии.
- Далековато.
- Мы полагаем, что артефакт доставили в Чикаго, чтобы здесь продать.

- Не вижу логики.
Он достал из папки глянцевое черно-белое фото размером восемь на десять дюймов и протянул мне. На фото имелось изображение человека, умершего явно не своей и весьма мучительной смертью и лежавшего на булыжной мостовой. Кровь затекла в щели между камнями и скопилась лужей вокруг тела. Я решил, что тело принадлежало мужчине, хотя утверждать этого наверняка я бы не стал. Кто бы это ни был, его в буквальном смысле слова исполосовали: все лицо и шею покрывали аккуратные, прямые параллельные порезы. Мастерская работа ножиком. Тьфу.
- Этого человека звали Гастон Ларош. Он возглавлял организованную группу воров, называвшую себя Церковными Мышами. Они специализировались на ограблениях церквей и прочих святых мест. Труп нашли на следующий день после ограбления неподалеку от небольшого аэродрома. В его чемодане обнаружились несколько фальшивых американских паспортов и авиабилеты, по которым он должен был прилететь сюда.
- Но не было украденного.
- А? Да, совершенно верно. - Отец Винсент достал из папки еще пару фотографий. Эти тоже оказались черно-белыми, но худшего качества, как бывает после сильного увеличения. Обе изображали женщин среднего роста и телосложения, темноволосых, в темных очках.
- Материалы слежки? - спросил я. Он кивнул:
- Интерпол. Анна Вальмон и Франческа Гарсиа. Мы полагаем, они помогли Ларошу при ограблении, а потом убили его и вылетели из страны. Интерпол получил информацию, согласно которой Вальмон видели здесь в аэропорту.
- Вам известно, кто покупатель? Винсент покачал головой:
- Нет. Но дело обстоит именно таким образом. Я хочу, чтобы вы нашли оставшихся Мышей и вернули артефакт законному владельцу.
Я нахмурился, глядя на фотографии.
- Угу. И они тоже хотят от вас именно этого. Винсент уставился на меня:
- Что вы хотите этим сказать?
- Крови маловато. Я видел людей, получивших рваные раны и истекших кровью. Так вот в таких случаях крови просто чертова уймища... - Я спохватился. - Прошу прощения за язык.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

Отец Винсент перекрестился.
- Но почему тогда тело его нашли именно там? Я пожал плечами:
- С ним расправился профессионал. Посмотрите на порезы. Видите, как ровно? Должно быть, он был без сознания или его опоили. Трудно удерживать человека неподвижным, поднося к его лицу нож.
Отец Винсент прижал руку к желудку.
- Ох...
- В общем, у вас на руках труп, найденный где-то посреди улицы, и на шее его, можно сказать, табличка висит: «Добро пожаловать в Чикаго». Или кто-то неописуемо туп, или кто-то старался направить вас сюда. Это профессиональное убийство. Кто-то хотел подбросить вам этот труп как подсказку.
- Но кто мог проделать такое?
- Вот это хорошо бы выяснить. У вас нет фотографий этих двух женщин получше?
Он покачал головой:
- Нет. И их ни разу не арестовывали. В досье только те, что я вам дал.
- Значит, в своем деле они мастаки. - Я взял фотографии в руки. К ним крепились канцелярскими скрепками листки бумаги с кое-какими данными: официальными адресами, известными знакомыми - ничего особенно полезного. - Мгновенных результатов не обещаю.
- Серьезные дела редко делаются мгновенно. Что вы хотели бы от меня еще?
- Аванс, - сказал я. - Тысячи пока хватит. И еще мне нужно описание пропавшего артефакта - чем подробнее, тем лучше.
Отец Винсент понимающе кивнул и достал из кармана пачку банкнот, стянутых стальным зажимом. Он отсчитал десять портретов Бенджамина Франклина и протянул мне.
- Артефакт представляет собой прямоугольный кусок льняной ткани размером четырнадцать футов и три дюйма на три фута и семь дюймов, ручного тканья. На ткани имеется ряд пятен и...
Я поднял руку, хмурясь.
- Погодите-ка. Откуда, вы сказали, украдена эта вещь?
- Из собора Святого Иоанна Крестителя, - ответил отец Винсент.
- В северной Италии, - сказал я.
Он кивнул.
- В Турине, говоря точнее, - сказал я.
Он снова кивнул с непроницаемым выражением лица.
- То есть... кто-то украл чер... извините, Туринскую Плащаницу? - выдохнул я.
- Да.
Я откинулся на спинку стула, тупо глядя на фотографии. Это меняло дело. Еще как меняло.
Плащаница. Предположительно погребальный саван, в который Иосиф Аримафейский обернул тело Иисуса после снятия с Креста. Креста с большой «К». Ткань эта предположительно оборачивала тело Христа, когда он воскрес, и на ней отпечатались его образ, его кровь.
- Уау, - сказал я.
- Вам много известно о Плащанице, мистер Дрезден?
- Ну, не слишком. Погребальный саван Христа. В семидесятых ее подвергали куче анализов, и ни один не смог достоверно опровергнуть это. Несколько лет назад она едва не сгорела при пожаре в соборе. Ходят легенды, будто она обладает целительной силой и будто ее до сих пор охраняет пара ангелов. Ну, рассказывают многое - всего не упомнить.
Отец Винсент положил руки на стол и наклонился ко мне.
- Мистер Дрезден. Плащаница - едва ли не самая ценная реликвия Церкви. Это могущественный символ Веры, в котором множество людей видит святыню. Он важен также в политическом отношении. Риму совершенно необходимо, чтобы его вернули Церкви и сделали это как можно быстрее.
Несколько мгновений я молча смотрел на него, пытаясь сформулировать вопрос по возможности корректнее.
- Вас не слишком оскорбит мое предположение, что Плащаница... как бы сказать... имеет и магическую ценность?
Винсент поджал губы.
- Я лишен иллюзий на этот счет, мистер Дрезден. Это кусок ткани, а не волшебный ковер. Вся ценность его носит исторический и символический характер.
- Умгум, - пробормотал я. Блин-тарарам, уйма магических энергий порождается именно такими причинами. Плащаница была древней, ей приписывали чудесные свойства, и в это верило множество людей. Одного этого более чем достаточно, чтобы сообщать ей энергию.
- Некоторые вполне могут считать иначе, - заметил я.
- Конечно, - согласился он. - Вот почему ваше знание местных оккультных кругов может оказаться бесценным.
Я кивнул, размышляя. Все могло обернуться совершенной банальщиной. Кто-то мог украсть ветхую от древности тряпку для какого-нибудь психа, который верит, что это волшебная простыня. Ведь вполне возможно такое, что Плащаница - не более чем символ, древняя вещица, исторический артефакт, но не критически важный.
Конечно же, оставалась вероятность и того, что Плащаница - подлинная. Что она действительно касалась Сына Божьего, когда Его воскресили из мертвых. На всякий случай я не стал развивать эту мысль.
Впрочем, так или иначе, если Плащаница заключает в себя хоть толику магических сил, игра может обернуться совсем по-другому. Гораздо опаснее. Из всех жутких, темных, злобных сил я не мог представить себе ни одной, которая, заполучив Плащаницу, не проделала бы над ней чего-нибудь малопривлекательного. Так что в игре вполне могли участвовать сверхъестественные силы любого рода.
Впрочем, и без того одних смертных хватало, чтобы призадуматься. В это могли быть вовлечены и Джон Марконе, и чикагская полиция - а заодно и Интерпол, и ФБР. В принципе, когда нужно отыскать кого-либо, копы и без привлечения сверхъестественных сил справляются не так уж плохо. Так что имелись шансы, и немалые, что они в течение нескольких дней смогут найти похитителей и вернуть Плащаницу.
Я перевел взгляд с фотографий на деньги и живо представил себе, сколько счетов смогу оплатить с помощью этой славной толстой пачки. И - если мне повезет - отрабатывая эти деньги, я, возможно, сумею не вляпаться в неприятности. Нет, правда.
Я честно верил в это.
Я сунул деньги в карман. Потом забрал и фотографии.
- Как мне связаться с вами?
Отец Винсент написал номер на листке гостиничного блокнота и протянул мне.
- Вот. Пока я здесь, меня можно найти по этому номеру.
- Хорошо. Не могу обещать ничего конкретного, но посмотрю, что можно сделать.
Отец Винсент поднялся из-за стола.
- Спасибо, мистер Дрезден. Знаете, отец Фортхилл очень высоко отзывался о вас.
- Он молодчага, - согласился я, вставая.
- А теперь, с вашего позволения, у меня дела в городе.
- Не сомневаюсь. Вот моя карточка на случай, если я вам срочно понадоблюсь.
Я дал отцу Винсенту свою визитку, обменялся с ним рукопожатием и вышел. Вернувшись к машине, я первым делом развязал проволоку, открыл багажник и положил в него дробовик, вынув предварительно патрон из патронника и лишний раз проверив предохранитель. Потом достал из багажника деревянный стержень длиной дюймов в двадцать пять, покрытый резными рунами и прочими разными знаками, помогавший мне точнее концентрировать магию. Я снял пиджак, накрыл им ружье и достал из кармана серебряный браслет - цепочку из дюжины маленьких, выполненных в средневековом стиле щитов. Застегнув его на левом запястье, я надел на палец правой руки перстень, а магический жезл положил справа от водительского сиденья, рядом с ручником.
С учетом нового дела, сегодняшнего покушения и вызова Ортеги я постарался сделать все от меня зависящее, чтобы меня снова не застали врасплох.
Только после этого я повернул Жучка в сторону дома. Я арендую подвальное помещение в старом скрипучем многоквартирном доме. Я подъезжал уже за полночь, а с темного февральского неба падали редкие крупные снежные хлопья, таявшие, стоило им коснуться земли. Адреналиновый шторм, бушевавший в моих жилах после шоу Ларри Фаулера и последовавшего за ним покушения, стих, оставив за собой усталость, разбитость и тревогу. Я выбрался из машины с твердым намерением завалиться спать, а завтра встать пораньше и на свежую голову взяться за дело Винсента.
Внезапное ощущение какой-то ледяной, колючей энергии и шорох приглушенных шагов с лестницы, ведущей ко мне в подвал, заставили меня передумать.
Я выхватил жезл и активировал браслет-оберег на левой руке. Прежде чем я успел сделать шаг к лестнице, по ней выкатились наверх две фигуры, тяжело упали на покрытый инеем газон рядом со стоянкой и покатились по нему, сцепившись в борьбе. Секунд десять они катались по замерзшей траве, пока одной из фигур не удалось как следует лягнуть вторую ногой.
Соперник описал в воздухе двадцатифутовую дугу, со смачным стуком приземлился на гравийную дорожку, вскочил и пустился наутек.
Держа щит наготове, я шагнул к оставшемуся незнакомцу, пока тот не успел подняться на ноги. От заряда воли, посланного мною в жезл, руны на нем засветились зловещим багровым сиянием, а на кончике вспыхнул ослепительно яркий огонек. Я сделал шаг к незнакомцу и нацелил жезл ему в грудь.
- Одно движение - и от вас угольков не останется!
Багровый огонь жезла высветил женскую фигуру.
На ней были джинсы, черная кожаная куртка поверх белой футболки и перчатки. Длинные, черные как вороново крыло волосы подхватывались резинкой в хвост. Из-под длинных ресниц на меня глянули темные, бездонные глаза. На красивом лице играла чуть опасливая улыбка.
Мое сердце болезненно дернулось и словно замерло.
- Ну, - произнесла Сьюзен, переводя взгляд со светящегося жезла на мое лицо и обратно. - Хоть и говорят «из огня да в полымя», но это уже просто чушь какая-то выходит.

Глава четвертая

Сьюзен.
На добрых десять секунд мой мозг все равно что выключился, оставив меня стоять, тупо глядя сверху вниз на мою бывшую возлюбленную. До меня доносился аромат ее волос, ее духов, смешивавшийся с запахом кожи от ее новой куртки и еще одним, новым каким-то запахом - нового мыла, наверное. Темные глаза смотрели на меня неуверенно, тревожно. В уголке губ темнела царапина, на которой набухли капельки крови - в багровом свете моего жезла они казались черными.
- Гарри, - негромко произнесла Сьюзен. - Гарри. Ты меня пугаешь.
Я слегка очнулся и, опустив жезл, шагнул к ней.
- Блин-тарарам, Сьюзен! Ты цела?
Я протянул ей руку, и она, взявшись за нее, легко поднялась на ноги.
- Так, пара царапин и синяков, - сказала она. - Заживет.
- Кто это был?
Сьюзен посмотрела в ту сторону, куда убежал нападавший, и покачала головой.
- Кто-то из Красной Коллегии. Лица я не разглядела.
Я уставился на нее, разинув рот.
- Ты схватилась с вампиром? В одиночку?
Она просияла улыбкой - довольной, несмотря на усталость. Она так и не выпустила моей руки.
- У меня подготовка.
Я огляделся по сторонам, напрягая чувства в поисках малейшего следа той враждебной ледяной энергии, что сопутствует обычно Красным. Ничего.
- Ушел, - подтвердил я. - Да, что это мы топчемся здесь?
- Тогда зайдем?
Я почти кивнул, но вдруг застыл. В голове моей зародилось ужасное подозрение. Я отпустил ее руку и отступил на шаг.
Брови ее чуть сдвинулись.
- Гарри?
- Год у меня выдался нелегкий, - сказал я. - Я хочу поговорить, но войти я тебя не приглашаю.
Сьюзен поморщилась от досады и боли. Она сложила руки на животе и кивнула.
- Да нет, я все понимаю. Ты имеешь право быть осторожным.
Я отступил еще на шаг и начал спускаться к стальной двери в мою берлогу. Сьюзен шла в нескольких футах от меня, сбоку - так, чтобы я мог видеть ее. Я спустился по лестнице и отпер дверь. Потом усилием воли отключил на время защитные заклятия, наложенные на мое жилье, - этакий магический эквивалент охранной сигнализации и минного поля в одной упаковке.
Я вошел и покосился на канделябр со свечами у двери.
- Flicum bicus, - буркнул я, и крошечный поток энергии, покинув меня, воспламенил свечные фитили, залив комнату уютным неярким, приглушенно-оранжевым светом.
Мое жилище представляет собой подобие пещеры с двумя отделениями. В большем расположена моя гостиная. Почти все стены заняты книжными полками, а там, где их нет, я повесил пару-тройку гобеленов и самый что ни на есть подлинный плакат к премьере «Звездных Войн». Пол устлан коврами всех стилей - от индейских домотканых и до черного паласа с портретом Элвиса два на два фута. Подозреваю, что - как и в случае с Жучком - найдутся такие, которые назовут мое собрание ковров эклектикой. Мне плевать - мне главное, чтобы ходить не по холодному каменному полу.
С мебелью у меня та же история. Почти всю я купил подержанной. Ни один из предметов не подходит к остальным, зато на всех удобно сидеть или лежать, да и освещение не такое яркое, чтобы этот разнобой бросался в глаза. В небольшом алькове размещены раковина, ящик-ледник и печка для готовки. К одной из стен прилепился камин; дрова в нем прогорели, но я знал, что под слоем золы еще тлеют угли. Дверь напротив входа ведет в мою маленькую спальню и ванную. В общем, апартаменты не роскошные, но мне здесь уютно.
Я повернулся к Сьюзен, не убирая жезла. Сверхъестественные создания не могут без труда переступить порог жилища, если их только не пригласит один из тех, кто там законно проживает. Множество гадких тварей умеют прятаться под чужой внешностью, и я вполне мог допустить, что одна из них пытается подобраться ко мне, прикинувшись Сьюзен.
Короче, сверхъестественному созданию пришлось бы изрядно попотеть (если оно способно потеть, конечно), пытаясь переступить мой порог без приглашения. Если это не настоящая Сьюзен, а какой-нибудь мастер перевоплощения, или (Боже сохрани!) Сьюзен все-таки окончательно превратилась в вампира, войти ей не удастся. Если же настоящая Сьюзен - войдет без проблем. Ну, по крайней мере ничего страшного с ней порог не сделает. Куда больше вреда может наделать параноидальная подозрительность экс-бойфренда.
С другой стороны, как-никак шла война, и Сьюзен вряд ли обрадовало бы, если бы меня убили. Лучше уж быть параноиком, но живым.
Сьюзен не задержалась в дверях. Она шагнула внутрь, повернулась, чтобы запереть замок, и посмотрела на меня:
- Так сойдет?
Конечно, сошло. Облегчение, смешанное со внезапным взрывом эмоций, клокотало в моей крови. Это было все равно что после долгих дней страданий проснуться и понять, что боль исчезла. На место боли пришла пустота - и заполнять эту пустоту сразу же устремились другие чувства. Возбуждение - бурлящая взвинченность, как у подростка перед свиданием. Волна горячей, обжигающей радости, счастья, ..
И в тени этих эмоций не потерялось и несколько других, не столь светлых, но не менее заметных. Простое чувственное наслаждение от ее запаха, от вида ее лица, ее темных волос. Мне необходимо было осязать ее кожу, прижать ее к себе.
Не просто желание - жгучий голод. В ту минуту, когда она стояла передо мной, я жаждал ее - всю, без остатка, как жаждут пищу, или воду, или воздух, или что-то более важное. Я хотел сказать ей, дать ей знать, как много для меня значит то, что она здесь. Впрочем, я никогда не был силен в словах.
Когда Сьюзен повернулась от двери, я уже стоял вплотную к ней. Она негромко ахнула от неожиданности, но я привалился к ней, прижавшись плечами к плечам.
Я припал губами к ее губам, и губы ее оказались мягкими, сладкими, огненно-горячими. На мгновение она напряглась, потом с тихим вздохом обняла меня, ответив на поцелуй. Я ощущал ее всю - ее горячее, слишком горячее, сильное, мягкое тело. Голод мой крепчал, а вместе с ним и поцелуй; мой язык осторожно касался ее языка, дразня и лаская. Она отзывалась с той же страстью, негромко всхлипывая. Голова у меня начала немного кружиться, но хотя какая-то часть моего рассудка подавала тревожный сигнал, я только еще крепче прижимался к ней.
Моя рука скользнула по ее спине вниз, под куртку, под футболку, коснувшись горячей мягкой кожи наталии. Я с силой прижал ее к себе, и она с готовностью отозвалась, чуть приподняв ногу и охватив мое бедро. Дыхание ее было горячим, частым. Я скользнул губами к ее шее, пощекотал ее кожу языком, и она со стоном выгнулась, оголив живот еще сильнее. Я целовал ее в мочку уха, осторожно покусывая, и по телу ее каждый раз прокатывалась волна дрожи, а из горла вырывался чуть слышный, полный желания стон. Я снова впился в ее губы, и ее пальцы сжались в моих волосах, притягивая к себе.
Голова кружилась все сильнее. Какая-то трезвая мысль отчаянно пыталась достучаться до меня, и я бы с радостью прислушался к ней, но поцелуй лишал меня этой возможности. Желание и страсть полностью заглушили рассудок.
Внезапное пронзительное шипение заставило меня вздрогнуть и оторваться от Сьюзен. Я тряхнул головой и принялся лихорадочно оглядываться.
Мистер, мой бесхвостый, закаленный в драках кот (не иначе - пума) выгнул спину перед камином, уставив взгляд своих изумрудных глаз в Сьюзен. Веса в Мистере фунтов тридцать, а голос у тридцатифунтовой кошки может быть почти невыносимый.
Сьюзен вздрогнула и, прижав руку к груди, отвернула от меня лицо и мягко оттолкнула от себя. Губы мои горели от желания снова прижаться к ее рту, но я зажмурился и несколько раз глубоко вдохнул и выдохнул, пытаясь совладать с собой. Потом на шаг отступил от нее. Я всего-то хотел подбросить дров в огонь - в буквальном, не переносном смысле, - но комната пошла кругом, и все, что я смог сделать, - это рухнуть в ближайшее кресло.
Мистер прыгнул ко мне на колени - более резво, чем полагалось бы, - и, потершись мордой о мой живот, заурчал, как хороший дизель. Я с усилием поднял руку, чтобы погладить его, и минуты через две комната престала вращаться.
- Что, черт подери, происходит? - пробормотал я. Сьюзен вышла из тени, пересекла комнату и, подойдя к камину, взяла кочергу. Она пошевелила угли так, чтобы они снова затеплились алым, и принялась подкладывать в камин дрова со старого жестяного подноса.
- Я ощутила... - произнесла она, помолчав немного. - Я чувствовала, как это действует на тебя. Это... - Она вздрогнула. - Это было приятно.
Еще как приятно! И было бы еще приятнее, когда бы вся эта одежда не мешала бы...
Впрочем, вслух я сказал только:
- Действует? Что?
Она оглянулась через плечо; выражения ее лица я не понял.
- Яд, - пояснила она негромко. - Они называют это поцелуем.
- Пожалуй, я не в претензии на название. Звучит куда романтичнее, чем «наркотический дурман».
Какая-то часть меня жаждала продолжать лишенный содержания треп, подавляя любую мысль, если только она не связана с немедленным срыванием одежды. Я решил не прислушиваться к этой части меня.
- Ну... да... Помню. Когда мы с тобой целовались в последний раз. Я думал, мне показалось.
Сьюзен мотнула головой и села на камни у камина, выпрямив спину и сложив руки на коленях. Огонь понемногу разгорался, но лицо ее оставалось в тени.
- Нет. То, что сделала со мной Бьянка, все-таки изменило меня. В физическом смысле. Я теперь сильнее. Чувства острее. И еще... - Она осеклась.
- «Поцелуй», - пробормотал я. Моим губам, похоже, не очень нравилось это слово. Реальный поцелуй подходил им гораздо больше. Я оставил без внимания и это.
- Да, - кивнула она. - Не такой, конечно, силы, как у них. Слабее. Но все-таки есть.
Я провел по лицу рукавом.
- Знаешь, чего мне сейчас не помешало бы? - Или обнаженная, извивающаяся в моих объятиях Сьюзен, или, на худой конец, освежающий душ из жидкого азота. - Пива. Будешь?
- Я пас. - Она мотнула головой. - Не уверена, что мне сейчас полезно притуплять чувства.
Я кивнул, встал и пошел к леднику. Это самый настоящий ледник, в котором охлаждающим телом служит старый, добрый лед, а не какой-нибудь там фреон. Достал из него темную бутылку Макова домашнего пива, откупорил и сделал большой глоток. Мак пришел бы в ужас, узнай он, что я пью его пиво охлажденным - он гордится стопроцентным следованием традициям, - но я всегда держу парочку его бутылок у себя в леднике на случай, если понадобится охладиться. Ну что тут скажешь: я простой, неотесанный чародей-янки. Я выпил, наверное, с полбутылки и прижал холодное стекло ко лбу.
- Ну, - сказал я. - Я так понимаю, ты здесь не затем, чтобы, гм...
- Чтобы сорвать с тебя одежду и самым бесстыдным образом насладиться тобой? - подсказала Сьюзен. Голос ее снова звучал спокойно, но я ощущал за этим спокойствием снедавший ее голод. Не знаю только, ободрило это меня или, наоборот, тревожило. - Нет, Гарри. Это не... не то, что я могу позволить себе с тобой. Как бы мы оба этого ни хотели.
- Но почему? - спросил я. Я и сам понимал уже почему, но слова эти сами сорвались с моего языка прежде, чем я успел их удержать. Я нахмурился и уставился на пиво.
- Я не хочу над собой терять контроль, - сказала Сьюзен. - Ни при каких условиях. Ни с кем. Тем более с тобой. - Некоторое время единственным звуком был треск поленьев в камине. - Гарри, я же умру, если сделаю тебе что-нибудь дурное.
«Гораздо вероятнее, - подумал я, - умру я... Да ну, не о себе думай, Гарри, - о ней. Возьми себя в руки. Это всего лишь поцелуй. Только и всего».
Я допил пиво - что было не лишено приятности, конечно, но и вполовину не так, как некоторое другое из того, что я делал в этот вечер. Потом пошарил в леднике.
- «Колы»? - предложил я Сьюзен.
Она кивнула, оглядываясь. Взгляд ее задержался на полке над камином, где у меня стояли ее фотография и несколько полученных от нее открыток, а еще - маленькая серая коробочка с отвергнутым ею кольцом.
- У тебя что, живет кто-то?
- Нет. - Я достал пару банок и протянул одну ей. Она взяла, не касаясь моих пальцев. - А что?
- У тебя все так прибрано, - сказала она. - И от одежды пахнет кондиционером. Ты никогда раньше не пользовался кондиционером.
- А, это... - Не скажешь же ты человеку, что за твоим домом присматривают фейри. Тебя просто сочтут психом. - Ну, у меня тут, типа, прибирают.
- Я слышала, ты слишком занят, чтобы прибираться сам, - сообщила Сьюзен.
- Ну да... Зарабатываю на жизнь.
Сьюзен улыбнулась:
- Я слышала, ты спас мир от какого-то проклятия. Это правда?
Я побарабанил пальцами по банке.
- Типа того.
Она рассмеялась:
- И как же ты типа спас мир?
- Ну, в гринписовском смысле слова. Если бы я облажался, мог бы случиться неслыханный природный катаклизм... правда, не уверен, что кто-нибудь заметил бы серьезные изменения еще лет тридцать или сорок: климатические изменения не происходят быстро.

Предыдущая страница 3 Следующая страница


Лики смерти 4

- Звучит жутковато, - сказала Сьюзен. Я пожал плечами:
- Если честно, меня больше заботило, как спасти свою задницу. Остальной мир уже во вторую очередь. А может, это я просто циничнее стал. У меня сильное подозрение, что я не дал фейри разнести все к чертовой матери только для того, чтобы это сделали мы сами.
Я снова сел в кресло, мы открыли банки и некоторое время пили молча. Мало-помалу мое сердце перестало стучать слишком уж громко.
- Мне тебя не хватает, - буркнул я наконец. - Кстати, и твоей редакторше тоже. Она мне звонила недели две назад. Сказала, твоя статья не пришла в срок.
Сьюзен кивнула:
- Это одна из причин, почему я здесь. Я ей обязана многим - просто письмом или звонком не отделаешься.
- Увольняешься? - спросил я. Она кивнула.
- Нашла новое место?
- Типа того, - отозвалась она, смахивая рукой прядь волос с лица. - Я не могу пока рассказать тебе всего.
Я нахмурился. Сколько я помнил Сьюзен, она всегда сгорала от страсти раскопать правду и поделиться ею с другими. Да и сама ее работа в «Волхве» стала результатом упрямого нежелания закрывать глаза на очевидные для нее вещи, пусть остальным они и казались ерундой. Она относилась к той редкой породе людей, которые умеют остановиться и задуматься о разном, даже о диком, сверхъестественном, а не отмахиваться от этого. Это и привело ее в «Волхв». И именно благодаря этому мы с ней встретились и познакомились.
- У тебя все в порядке? - спросил я. - Ты не попала в беду?
- В общем и целом - нет, - сказала она. - Но ты попал. Потому, Гарри, я и приехала.
- Что ты хочешь этим сказать?
- Я здесь, чтобы предостеречь тебя. Красная Коллегия...
- Послала Паоло Ортегу бросить мне вызов. Знаю.
Она вздохнула:
- Но ты не знаешь, во что ты ввязываешься. Гарри, Ортега - один из самых опасных ноблей Коллегии. Он их военный предводитель. С начала войны он убил с полдюжины стражей Белого Совета в Южной Америке, и это он разработал и провернул то нападение в Архангельске в прошлом году.
Я привстал. Кровь отхлынула от моего лица.
- Откуда ты это знаешь?
- Я же репортер, Гарри. Откопала.
Я покрутил в руке банку «колы», хмуро глядя на нее.
- Какая разница? Он предложил дуэль. Честный поединок. Если он это серьезно, я приму вызов.
- Тебе нужно знать еще кое-что, - сказала Сьюзен.
- Что именно?
- Точка зрения Ортеги на эту войну не пользуется особой популярностью в Коллегии. Ее разделяет только узкая правящая прослойка. Большинство же тешит себя надеждами на бесконечное кровопролитие. И еще - им очень импонирует идея войны, которая смела бы Белый Совет. Они считают, что, если им удастся раз и навсегда избавиться от чародеев, в будущем им больше не придется прятать свою сущность.
- Но какое это имеет отношение ко всему?
- Подумай хорошенько, - сказала Сьюзен. - Гарри, Белый Совет тоже не в восторге от этой войны. И если у него будет удобоваримый повод положить ей конец, он так и поступит. В этом и заключается план Ортеги. Он убивает тебя, и Белый Совет предлагает мир. Красные даже пойдут на кое-какие уступки, Белый Совет закрывает глаза на смерть одного из своих - и все. Конец войне.
Я зажмурился.
- Но откуда ты...
- Гарри, Гарри! Я же сказала: я репортер.
Я нахмурился до боли во лбу.
- Ладно, ладно. Ну, в теории выглядит не так уж плохо. Мне нравится - все, кроме средней части. Согласно которой мне положено умереть.
Она слабо улыбнулась:
- Большинство Красных предпочло бы сохранить тебе жизнь. Пока ты дышишь, у них остается повод продолжать войну.
- Пусть подавятся, - буркнул я.
- Они попытаются предотвратить дуэль. Мне показалось, тебе стоит знать.
- Спасибо. Я...
Тут в дверь постучали - довольно громко. Сьюзен вздрогнула и распрямилась, не выпуская из руки кочерги. Я поднялся чуть медленнее, выдвинул ящик из-под столика у кресла и достал пистолет, который держу дома, - старый, здоровый «Каллаган - Грязный Гарри» весом в семьдесят пять тысяч фунтов. Еще я достал оттуда шелковый шнур в ярд длиной и повесил его на шею так, чтобы в любой момент мог сдернуть.
Я взял пистолет обеими руками, навел ствол на дверь и взвел курок.
- Кто там?
- Скажите, Сьюзен Родригез здесь? - спросил из-за двери после секундной паузы глухой мужской голос.
Я покосился на Сьюзен. Она выпрямилась еще сильнее, взгляд ее сердито вспыхнул, но кочергу поставила на место, рядом с камином. Потом махнула мне рукой.
- Убери пушку. Я его знаю.
Я опустил револьвер, но убирать не стал. Сьюзен подошла к двери и отперла ее.
За дверью стоял самый невыразительный тип из всех, что мне приходилось видеть. Роста в нем было пять футов и девять дюймов. Волосы заурядного каштанового цвета, глаза - столь же заурядно карие. Одежда - джинсы, коричневый пиджак и поношенные кеды. Лицо... про такие лица обычно нечего сказать: они непривлекательны, но и не отталкивают и стираются из памяти, стоит взгляду переместиться в сторону. Он не производил впечатления ни силача, ни хиляка, ни умного... вообще никакого.
- Что это ты здесь делаешь? - спросил он у Сьюзен без всякого вступления. Голос его оказался не выразительнее внешности - волнительный, как мотоциклетный выхлоп.
- Я же предупреждала, что собираюсь поговорить с ним, - сказала Сьюзен.
- Могла бы просто позвонить, - возразил он. - Вовсе не обязательно было встречаться.
- Привет, - произнес я по возможности громче и шагнул к двери. В сравнении с мистером Никаким я был почти великаном. К тому же в руке я держал здоровенный пистолет - правда, дулом вниз. - Меня зовут Гарри Дрезден.
Он скользнул по мне взглядом и тут же перевел его обратно на Сьюзен. Та вздохнула:
- Гарри, это Мартин.
- Привет, Мартин. - Я переложил пистолет в левую руку, а правую протянул ему. - Приятно познакомиться.
Мартин покосился на мою руку.
- Я не пожимаю рук, - сообщил он. Похоже, большего словесного обмена я в его глазах не заслуживал, поскольку он повернулся обратно к Сьюзен. - Нам завтра рано вставать.
«Нам»? «Нам»?!
Я посмотрел на Сьюзен - она покраснела от досады или смущения, испепелила Мартина взглядом и подняла глаза на меня.
- Мне надо идти, Гарри. Жаль, что не могу задержаться.
- Погоди, - сказал я.
- Мне очень жаль. Не могу, - вздохнула она. - Я попробую созвониться с тобой до нашего отъезда.
Снова это чертово «нашего»!
- Отъезда? Сьюзен...
- Прости. - Она приподнялась на цыпочках и поцеловала меня в щеку своими слишком горячими, мягкими губами. А потом вышла так стремительно, что Мартину пришлось отступить на шаг, чтобы не потерять равновесия.
Мартин кивнул мне и вышел за ней. Выждав несколько мгновений, я выглянул им вслед. Они садились в машину.
«Мы»!
«Блин-тарарам!» - буркнул я себе под нос и вернулся в дом. Захлопнул за собой дверь, зажег свечу, прошел в маленькую ванную и включил душ. Вода была на грани замерзания, но я разделся и полез под душ, сжигаемый самыми разными эмоциями.
«Мы».
Мы, мы, мы. То есть она и еще кто-то. Кто-то, но не я. Неужели? Сьюзен и этот Мститель-Педант? Плоховато верится. Я хочу сказать, блин-тарарам, парень казался скучным. Занудой. Чурбаном.
И, возможно, постоянным.
«Признайся себе, Гарри. Возможно, ты не лишен интереса. Даже можешь возбуждать. Постоянства в тебе ни на грош».
Я сунул голову под ледяную воду и некоторое время постоял так. Сьюзен ведь не сказала, что они вместе. И он не говорил. Ведь не из-за этого же она прервала поцелуй. В конце концов, у нее имелась на это серьезная причина.
Но с другой стороны, мы-то с ней тоже не вместе. Мы не встречались больше года.
За год многое может измениться.
Губы ее не изменились. И руки. И изгибы тела. И обжигающе-чувственный взгляд. И негромкие звуки, которые она издавала, прижимаясь ко мне, когда...
Я посмотрел на себя, вздохнул и открутил воду сильнее.
Из-под душа я вылез почти синего цвета, вытерся и лег спать.
Мне как раз удалось согреться под одеялом настолько, чтобы перестать дрожать как осиновый лист, когда зазвонил телефон.
Я свирепо выругался, вылез из-под одеяла на холод и сорвал трубку.
- Ну? - рявкнул я в микрофон. Потом сообразил, что это может быть и Сьюзен, и заставил голос немного смягчиться. - То есть алё?
- Прости, если разбудила, Гарри, - сказала Кэррин Мёрфи, глава отдела специальных расследований чикагской полиции. ОСРу, как правило, спускали все дела, которые не укладывались в рамки других отделов - такие вонючие, что остальные просто боялись за них браться. Как следствие им приходилось иметь дело с происшествиями, не имевшими легкого объяснения. Короче, их работа состояла в том, чтобы докопаться до сути и чтобы при этом все более или менее пристойно укладывалось в официальный рапорт.
Время от времени, когда встречалось что-то уж настолько дикое, что даже Мёрфи не знала, как с этим справиться, она обращалась за консультациями ко мне. В общем, мы работали вместе довольно давно, и Мёрфи доросла до уровня, при котором и она, и ОСР могли справляться с более или менее заурядными сверхъестественными неприятностями. Однако время от времени она все-таки сталкивалась с таким, что оказывалось ей не по зубам. Мой телефонный номер - один из первых в памяти ее аппарата.
- Мёрф, - выдохнул я. - Что случилось?
- Дело неофициальное, - буркнула она в трубку. - Я бы хотела, чтобы ты занялся кое-чем.
- «Неофициальное» не означает бесплатное, надеюсь?
- Ты ведь не против оплаты наличными? - Она помолчала мгновение. - Для меня это довольно важно, - добавила она.
Какого черта! Ночь мне все равно испортили.
- Куда подъехать?
- Морг больницы графства Кук, - сказала Мёрфи. - Хотела показать тебе один труп.

Глава пятая

Окон в моргах, как правило, не делают. Собственно, если это только позволяют местные условия, морги вообще стараются не высовывать из земли. Отчасти, думается мне, от того, что охлаждать батарею камер размером с гроб проще в помещении, изолированном от дневного тепла земляной толщей. Но это никак нельзя считать единственной причиной. Подземное расположение подходит для моргов во всех отношениях. Мертвым там самое место. Могилы ведь расположены под землей, так? И там же находятся ад, геенна, гадес и с дюжину других известных загробных миров.
Возможно, это говорит кое-что о людях. Возможно, размещая подобные заведения под землей, они придают им соответствующий статус. Возможно, уровень земли означает для нас своего рода символическую границу, этакую черту, помогающую не забывать о том, что мы живы. Возможно, это помогает нам отмахиваться в повседневной жизни от теней умерших.
Я живу в подвальной квартире, и мне это нравится. Что это говорит обо мне?
Возможно, я просто склонен пофилософствовать.
- Не вижу особого энтузиазма, - заметила Мёрфи. Мы шли по пустому больничному коридору в направлении морга. Идти пришлось кружным путем, чтобы я мог избежать опасной близости с важным медицинским оборудованием. Моя кожаная куртка развевалась за спиной, жезл ритмично хлопал по ноге в такт шагам. По случаю выезда я сменил треники на джинсы, а кроссовки - на походные бутсы.
Мёрфи ни капельки не напоминала грозную валькирию - охотницу на вампиров. Скорее она похожа на чью-то младшую сестренку-студентку. Роста в ней пять футов с небольшим, зато сложена как профессиональный спортсмен - упругие мускулы и ни капли лишнего жира. Светлые волосы падали ей на глаза, зато открывали шею. Оделась она наряднее обычного - в бордовую блузку и серый брючный костюм, - да и накрасилась сильнее, чем предпочитала в нормальной ситуации. В общем, от головы до пят сугубо деловая женщина.
При всем при том Мёрфи самая настоящая валькирия - охотница на вампиров. Она единственная из известных мне людей убила как-то одного монстра бензопилой.
- Я сказала, не вижу энтузиазма, Гарри, - повторила она чуть громче.
Я тряхнул головой:
- Не люблю больниц.
Она кивнула:
- Морги нагоняют на меня страх. Морги и собаки.
- Собаки? - удивился я.
- Ну, не бигли, там, или кокеры. Большие собаки.
- Я собак люблю, - сказал я. - Не будь их, чем бы Мистер утолял голод?
Мёрфи улыбнулась.
- Я-то уж видела тебя напуганным. Сейчас у тебя совсем не такой вид.
- И какой, интересно?
Мёрфи задумчиво прикусила губу.
- Расстроенный. Виноватый. Лирический, я бы сказала. Я подозрительно покосился на нее, а потом кивнул:
- Сьюзен в Чикаго. Мёрфи присвистнула:
- Уау. Она... Она в порядке?
- Угу. Насколько это возможно.
- Тогда чего у тебя вид такой, будто ты проглотил что-то, а оно еще трепыхается?
Я пожал плечами:
- Она приехала увольняться с работы. И она не одна.
- С парнем? - спросила Мёрфи.
- Угу.
Она нахмурилась:
- При нем или с ним?
Я покачал головой:
- Мне показалось - просто при нем. Не знаю.
- Значит, она увольняется?
- Похоже на то. Я думаю, мы еще поговорим.
- Она так сказала?
- Она сказала, что свяжется со мной.
Мёрфи сощурилась.
- А... Из этих...
- А? - переспросил я, покосившись на нее. Она подняла руки ладонями ко мне.
- Не мое дело.
- Блин-тарарам, Мёрф!
Она вздохнула. Несколько шагов она не говорила ни слова и не смотрела на меня.
- Ты не самый легкий собеседник, Гарри, - произнесла она наконец.
Некоторое время я смотрел на ее профиль, потом на свои ноги. Оба мы молчали.
Мы добрались до морга. Мёрфи нажала кнопку на стене у входа и буркнула в микрофон:
- Это Мёрфи.
Не прошло и секунды, как дверь с жужжанием отворилась. Я распахнул и придержал ее, пропуская Мёрфи. Проходя, она хмуро покосилась на меня. Мёрфи не слишком одобрительно относится к проявлениям галантности.
Морг ничем не отличался от остальных, в которых мне приходилось бывать: холодный, чистый, ярко освещенный люминесцентными лампами. Вдоль одной стены выстроились холодильники. Посередине стоял прозекторский стол, и на нем лежал кто-то, укрытый белой простыней. Рядом стояли обычный недорогой канцелярский стол и незанятая больничная каталка.
Помещение наполняла мелодия: веселенькая полька лилась из маленького кассетника на столе. За столом сидел маленький человечек со всклокоченной черной шевелюрой, в зеленой больничной униформе и зеленых же домашних тапках с кроличьими ушками. Он со свирепым видом строчил что-то в формуляре.
При нашем появлении человечек, не отрываясь от писанины, махнул рукой. Только отложив листок, он поднял голову, и лицо его осветилось улыбкой.
- Кэррин! - вскричал он. - Ба, эк ты сегодня принарядилась! По какому это поводу?
- Городские шишки грозили инспекцией, - буркнула Мёрфи. - Нам всем положено одеться в парадное и мило улыбаться каждому встречному.
- Ублюдки, - с чувством произнес коротышка и повернулся в мою сторону. - И еще тебе, поди, не положено тратить деньги на консультантов-психов. А вы, должно быть, Гарри Дрезден?
- Ну, если верить меткам на белье... - согласился я. Он ухмыльнулся:
- Классный куртец. Ценю.
- Гарри, - сказала Мёрфи. - Это Уолдо Баттерс. Заместитель главного патологоанатома.
Баттерс пожал мне руку и повернулся к прозекторскому столу.
- Рад познакомиться, мистер Дрезден, - бросил он через плечо, натягивая резиновые перчатки и завязывая хирургическую маску. - Похоже, всякий раз, как вы работаете с ОСР, моя работа тоже становится заметно интереснее.
Мёрфи подтолкнула меня за локоть и шагнула за Баттерсом к столу. Я последовал за ней.
- Маски на подносе слева, - сообщил Баттерс. - Не подходите к столу ближе двух шагов и, ради Бога, не заблюйте мне чистый пол.
Мы надели маски, и Баттерс отдернул простыню.
Мне довелось повидать немало трупов. Блин-тарарам, я и сам произвел их некоторое количество! Я видел, что остается от сгоревших заживо, от разодранных дикими зверями, от тех, кому с помощью черной магии вырвали сердце из груди...

Предыдущая страница 4 Следующая страница


5 Джим Батчер

Ничего подобного я до сих пор не видел.
Я попробовал загнать эту мысль в самый дальний уголок сознания и сосредоточиться на деталях. Вредно думать слишком много, глядя на такое. Стоит только призадуматься - и драгоценный баттерсов пол окажется весь заблеванным.
На столе лежал мужчина чуть выше шести футов роста, худощавый. Грудь его больше всего напоминала двадцатифунтовый сырой гамбургер. Аккуратная сетка порезов тянулась от ключиц к животу и горизонтально - от бока до бока. Расстояние между порезами вряд ли превышало шестнадцатую часть дюйма; порезы были глубокими, и я никак не мог отделаться от ощущения, что стоит только коснуться рукой этого изрезанного тела, и оно развалится на крошечные мясные кубики. Хорошо еще, поверх всей этой жути виднелись нормальные, зашитые хирургической нитью швы от вскрытия.
Следующее, что я заметил, - это руки покойника. Точнее, отсутствие оных. Левую руку кто-то отсек дюйма на три выше запястья. Из зияющей плоти торчал почерневший, словно обугленный, кусок кости. Правую отхватили чуть ниже локтя - с тем же чудовищным результатом.
Желудок сжался, и мне пришлось крепко зажмуриться, борясь с тошнотой. «Не думай, Гарри. Смотри. Фиксируй то, что заслуживает внимания. Это не человек уже. Так, оболочка. Если тебя стошнит, его все равно уже не вернуть».
Я открыл глаза, оторвал взгляд от изуродованного торса и рук и заставил себя вглядеться в черты лица покойника.
Это мне не удалось.
Голову тоже кто-то отсек.
Я тупо смотрел на обрубок шеи. Голова куда-то исчезла. Должно быть, туда же, куда и руки. Бред какой-то! Человеку положено иметь голову на плечах. И руки. Не могут же они так просто взять и исчезнуть...
Отсутствие головы неважно сказалось на моем состоянии - точнее, хреново сказалось. Где-то в глубине сознания принялся визжать и рваться наружу негромкий пока еще голос. Я смотрел на труп, и желудок мой сжимался все сильнее. Я смотрел на место, где должна была находиться его голова, однако вслух сказал только:
- М-да. Интересно, что его убило?
- Чего я могу сказать наверняка, - сообщил Баттерс, - так это что его не убило. Никак не потеря крови.
Я нахмурился и пристально посмотрел на патологоанатома.
- То есть?
Баттерс поднял одну руку трупа и ткнул пальцем в темное пятно у лопатки:
- Видите это? Отек. Если бы парень истек кровью - а одной руки для этого хватило бы, не говоря уже о шее, - не думаю, чтобы в его теле осталось достаточно жидкости для такого. Его сердце продолжало бы качать кровь до тех пор, пока вся не кончилась бы.
- Если это не раны, - буркнул я, - то что?
- Вас интересует мое мнение? - ухмыльнулся Баттерс. - Чума.
Я зажмурился, а потом открыл глаза и уставился на него, моргая, как последний идиот.
- Чума, - повторил он. - Или, точнее, мор. Его потроха могли бы служить учебным пособием по инфекционным заболеваниям. Ну, я еще не все результаты анализов получил, но те, что уже готовы, все до одного дают положительный результат. Всё - от бубонной чумы до ангины. А ряд симптомов, что я у него обнаружил, не соответствует ни одной из известных мне болезней.
- Вы хотите сказать, он умер от инфекции? - тупо спросил я.
- От инфекций - во множественном числе. И еще: мне кажется, в их числе оказалась оспа.
- Я думала, оспы больше не существует, - сказала Мёрфи.
- Да нет, хватает пока. Наверняка хранится еще - скажем, в лабораториях по разработке биологического оружия. И здесь.
Мгновение я продолжал хлопать глазами.
- То есть мы стоим у трупа, нашпигованного всякой заразой?
- Да вы не напрягайтесь, - утешил Баттерс. - Самая дрянь в нем не передается по воздуху. К тому же я как следует продезинфицировал тело. Вы в маске; не будете до него дотрагиваться - и вам ничего не грозит.
- А оспа? - не успокаивался я.
- У вас прививка.
- Но это ведь опасно, разве нет? Держать здесь вот такое?
- Ну да, - мягко согласился Баттерс. - Но больница полна под завязку, и если я доложу об оспе, как вы представите себе ее эвакуацию?
Мёрфи предостерегающе покосилась на меня и шагнула между мной и Баттерсом.
- Вы установили время смерти?
Баттерс пожал плечами:
- Я думаю, не больше сорока восьми часов назад. И все эти инфекции расцвели абсолютно одновременно. Я бы назвал причиной смерти либо болевой шок, либо одновременный отказ нескольких жизненно важных органов в сочетании с поражениями тканей от чрезвычайно высокой температуры. Каждый, кто выскажет предположения насчет конкретных органов, получает голубую ленточку. Легкие, почки, сердце, печень...
- Мы примерно поняли, - перебила Мёрфи. - Дайте договорить. Такое впечатление, будто все болезни, с которыми этот парень когда-либо имел хоть какое-то дело, собрались и сговорились о времени, чтобы навалиться разом. Да у него микробов в теле больше, чем кровяных клеток! Я нахмурился:
- А потом, уже после его смерти, кто-то нашинковал его?
Баттерс кивнул:
- Отчасти. Хотя порезы на груди не посмертные. Кровь из них сочилась. Должно быть, перед смертью его пытали.
- Гм... - сказал я. - Зачем?
Мёрфи смотрела на труп, и в ее голубых как лед глазах нельзя было угадать ни одной эмоции.
- Кто бы ни изрезал его так, он забрал руки, чтобы затруднить идентификацию после смерти. Это единственная логическая причина, которая приходит мне в голову.
- Мне тоже, - согласился Баттерс. Я хмуро смотрел на стол.
- Но зачем мешать идентификации, если покойник скончался от болезни? - Баттерс начал осторожно опускать руку покойника, и тут я заметил кое-что. - Постойте-ка, подержите так.
Он удивленно посмотрел на меня. Я шагнул ближе к столу и заставил его снова поднять руку. Я едва не проглядел это на фоне потемневшей от отека мертвой плоти - крошечную, не больше квадратного дюйма татуировку, расположенную на внутренней стороне бицепса. Незамысловатую - нанесенное полустертыми уже зелеными чернилами изображение символического открытого глаза, напоминающего немного эмблему Си-би-эс.
- Видели? - спросил я.
Мёрфи с Баттерсом уставились на татуировку.
- Тебе она знакома, Гарри? - поинтересовалась Мёрфи. Я покачал головой.
- Напоминает немного древнеегипетский символ, только линий поменьше. Эй, Баттерс, у вас листок бумаги найдется?
- Найдется и получше, - отозвался Баттерс. Он порылся в поддоне одной из каталок, извлек оттуда допотопного вида «Полароид» и пару раз щелкнул затвором. Потом передал одну карточку Мёрфи, которая помахала ею в воздухе, пока проявлялось изображение. Я получил вторую.
- О'кей, - пробормотал я, размышляя вслух. - Парень помер от миллиарда болезней, которых ухитрился каким-то образом подцепить одновременно. Как вы думаете, это заняло много времени?
Баттерс пожал плечами?
- Без понятия. То есть, я хочу сказать, шансы на одновременное заражение всей этой дрянью практически равны нулю.
- Несколько дней? - настаивал я.
- Скорее уж часов, - вздохнул Баттерс. - Если не минут.
- Ладно, - кивнул я. - И на протяжении этих нескольких часов кто-то взял нож и нарезал его, как тунца в консервной банке. А покончив с этим, забрали его руки и голову, а тело выбросили. Где его нашли?
- Под переходом через железную дорогу, - ответила Мёрфи. - Вот в таком виде, без одежды.
Я покачал головой.
- И дело передали ОСР?
Мёрфи раздраженно поморщилась:
- Да. Отдел убийств спустил его нам, потому что занят каким-то громким делом, из-за которого все городские шишки на ушах стоят.
Я отошел от трупа, хмурясь и пытаясь сложить воедино все, что узнал. Шанс того, что по свету бегает множество людей, имеющих привычку пытать людей, нарезая их на манер машинки для уничтожения документов, вряд ли велик. По крайней мере я надеялся, что таких немного.
Мёрфи с серьезным видом смотрела на меня.
- Что? Гарри, тебе что-то известно?
Я покосился на Баттерса, потом перевел взгляд обратно на Мёрфи.
Баттерс поднял руки и повернулся к двери, на ходу стягивая перчатки, полетевшие в контейнер с красным значком биологически опасных материалов.
- Вы, ребята, подождите пока здесь, а агенту Малдеру надо выйти прогуляться. Буду через пять минут.
Дверь за ним закрылась.
- Тапки-зайчики и полька, - проворчал я, глядя ему вслед.
- Я бы на твоем месте отнеслась к нему серьезнее, - заметила Мёрфи. - Он отличный профессионал. Может, даже слишком.
- Что ты хочешь сказать?
Она отошла от стола, и я шагнул следом за ней.
- Это Баттерс занимался телами после пожара в Бархатном Салоне.
Пожара, который устроил я.
- Да?
- Гм... В его первоначальном отчете утверждалось, что часть обнаруженных на пожарище останков принадлежит гуманоидам, но никак не людям.
- Угу, - кивнул я. - Красным вампирам. Мёрфи устало вздохнула:
- Нельзя же писать такое черным по белому боссам, которые по умственному развитию ненамного ушли от младенцев. Баттерса три месяца продержали в психушке - типа на обследовании. Когда он вышел оттуда, попробовали турнуть с работы, но его адвокату удалось доказать, что они не имеют на это права. Поэтому он только лишился руководящей должности и угодил сюда - на ночные смены. Но он-то понимает, что в мире не все так просто. И теперь звонит мне, когда получает что-то вроде этого.
- Да нет, он мне понравился. Все, кроме польки. Мёрфи снова улыбнулась:
- Так что тебе известно?
- Ничего такого, что я мог бы рассказать тебе, - честно признался я. - Я дал слово не разглашать информацию.
Несколько секунд Мёрфи молча смотрела на меня в упор. Было время, такая реплика могла привести к вспышке упрямого возмущения. Но, пожалуй, времена изменились.
- Ладно, - сказала она. - Надеюсь, ты не утаиваешь ничего такого, из-за чего могут пострадать люди?
Я покачал головой:
- Рано утверждать что-либо.
Мёрфи кивнула, сжав губы. Потом помолчала немного, взвешивая мысли.
- Ты знаешь, что делаешь.
- Спасибо.
Она пожала плечами:
- Я рассчитываю на то, что ты сам мне скажешь, если все обернется так, что мне нужно будет знать.
- Идет, - согласился я, глядя на ее профиль. Мёрфи совершила то, на что шла крайне редко. Доверилась мне больше обычного. Я-то ожидал, что она начнет требовать и угрожать. С этим я справился бы. В некотором роде так было даже хуже. Совесть глодала меня изнутри. Я пообещал хранить все в тайне, но мне было противно хранить это в тайне от Мёрфи. Она не раз рисковала жизнью ради меня.
А впрочем, что изменится, если я ей скажу? Ну, дам я ей информацию, до которой она рано или поздно все равно докопается...
- Послушай, Мёрф. Я особо обещал этому клиенту не разглашать никакой информации. Но... если бы я мог говорить, я бы тебе посоветовал поинтересоваться через Интерпол убийством одного француза по фамилии Ларош.
Мёрфи зажмурилась и повернулась ко мне.
- Интерпол?
Я кивнул:
- Если бы я мог говорить.
- Идет, - сказала она. - Если бы ты мог говорить, ублюдок упрямый.
Губы мои невольно скривились в ухмылке.
- А я пока посмотрю, не удастся ли разузнать чего про эту татуировку.
Она кивнула:
- Думаешь, мы имеем дело с очередным чернокнижником?
Я пожал плечами:
- Не исключено. Но если ты насылаешь на кого-либо хворь с помощью магии, это обыкновенно обставляется как смерть от естественных причин. А это месилово... Не знаю, не знаю. Скорее уж такого можно ожидать от демона.
- Настоящего демона? Как в «Экзорсисте»?
Я покачал головой:
- Те из Падших. Бывшие ангелы. Это не одно и то же.
- Почему?
- Ну, демоны - просто разумные существа родом откуда-то из Небывальщины. По большей части мир смертных их не интересует, да они его и не замечают почти. Те, кто проделывает такое, как правило, голодны - или из самых злобных, которых кто-либо призывает поработать громилой. Вроде той твари, что использовал Леонид Кравос.
Мёрфи поежилась.
- Да, помню. А что Падшие?
- Им-то как раз наш мир очень даже интересен. Но в отличие от обычных демонов они не вольны в своих действиях.
- А это еще почему?
Я пожал плечами:
- Зависит от того, с кем ты говоришь. Я слышал самые разные варианты - от теории магических резонансов и до «такова Божья воля». В общем, Падший не смог бы сделать этого, если бы не получил разрешения.
- Верно. Интересно, кстати, много ли найдется людей, согласных разрешить, чтобы их сначала заразили, а потом замучили до смерти? - заметила Мёрфи.
- Угу. Вот именно.
Она тряхнула головой:
- Неделька обещает выдаться та еще. С полдюжины наемных убийц орудуют в городе. Городской морг работает с двойной нагрузкой. Мэрия требует от нас повышенной боевой готовности: из Европы или откуда-то там еще к нам ожидается важная шишка. А теперь вдобавок какой-то заразный монстр бросает обезображенные трупы на обочине...
- За то ты мне и платишь, Мёрф.
Мёрфи фыркнула. Вернулся Баттерс, и я откланялся - веки сделались уж слишком тяжелыми, да и тело начало болеть в местах, о существовании которых я раньше не думал. Сон представлялся сейчас наилучшим выходом - столько всякого случилось, что самым разумным было бы сейчас отдохнуть, насколько это возможно, чтобы наутро быть готовым ко всему (вот она, моя паранойя!).
Я проделал весь извилистый путь к выходу - только чтобы обнаружить двери, перегороженные каталкой с пациентом, подключенным к замысловатому медицинскому аппарату. Должно быть, его перевозили из палаты в палату. В общем, на улицу я попал через пустой кафетерий, расположенный недалеко от травмпункта.
Какой-то холодок коснулся моего загривка. Я застыл, оглядываясь, и потянулся за жезлом. Одновременно я обострил как мог свое магическое чутье, пытаясь определить источник тревоги.
Я не обнаружил ничего, да и ощущение тревоги миновало. Я двинулся по переулку к многоярусной стоянке, расположенной почти в квартале от больницы, стараясь на всякий случай смотреть во все стороны одновременно. Я обогнал старика бомжа, медленно ковылявшего, опираясь на тяжелую деревянную трость. Чуть дальше топтался на обочине высокий парень в ветхом пальто и замызганном костюме на пару размеров меньше, чем следовало бы; в руке у него поблескивала откупоренная бутылка водки. Он злобно покосился на меня, когда я проходил мимо. Ночной Чикаго...
Я уже миновал полпути, когда за спиной послышались шаги. Я приказал себе не дергаться раньше времени. В конце концов, может же это быть еще один перепуганный до паранойи, невыспавшийся консультант, которого выдернули посреди ночи в морг?
В самом деле, почему бы и нет?
Шаги становились все громче и неровнее. Я резко повернулся, вскидывая руку с зажатым в ней жезлом.
... И увидел медведя - здоровенного гризли, опустившегося на все четыре, вот-вот набросится. Готовый выплеснуть смертоносный заряд энергии жезл засиял, и в багровом свете я лучше разглядел преследовавшую меня тварь.
Никакой это был не медведь. Если только бывают медведи с шестью ногами, заверченными в спираль бараньими рогами на башке и двумя парами глаз - парой зеленых и еще одной, повыше, бледно-оранжевых. Если, конечно, бывают медведи, на лбу у которых светятся причудливые руны, а в пасти блестят влажной слизью два ряда острых акульих зубов.
Вся эта злобная махина весом в несколько сотен фунтов ринулась на меня, и я сделал единственное, что может сделать здравомыслящий чародей.
Я повернулся и бросился наутек.

Глава шестая

Все-таки за несколько лет профессиональной работы чародеем я кое-чему научился. И в первую очередь - не ввязываться в драку, если ее затеял не ты. Конечно, чародеи могут низвергать молнии с небес, разверзать землю под ногами у врагов, зашвыривать их ураганом в соседний часовой пояс, равно как сотворить миллион даже еще менее приятных вещей - но только не в том случае, когда все это не заготовлено заранее.
И потом, физически мы не настолько уж крепче обычных людей. Я хочу сказать, если какая-нибудь мерзкая тварюга оторвет мне голову с плеч, я умру. Конечно, справиться со мной не так уж просто, и это может дорого обойтись нападающему, однако мне доводилось несколько раз иметь дело с разными тварями, заранее подготовившимися ко встрече со мной, и особого удовольствия от этого я не получил.
Эта медвежеподобная тварь, что бы это, черт подери, ни было, преследовала меня. Следовательно, она сама выбрала время и место. Я мог бы остаться и отбиваться огнем, но в узком переулке эта скотина, умей она вдруг защититься от моих разрядов, растерзала бы меня на части прежде, чем я попытался бы привести в действие план «Б». Поэтому я и пустился наутек.
И еще одну вещь я усвоил на опыте: страдающие одышкой чародеи бегают неважно. Поэтому я слежу за собой и по возможности тренируюсь. Я припустил со всех ног, только куртка за спиной хлопала.
Медвежеподобная тварь зарычала. По топоту я понял, что она мало-помалу нагоняет меня. Впереди замаячил выход из переулка, и я прибавил скорости. Главное - оказаться на открытом пространстве, где есть куда уворачиваться и хорониться за разного рода преграды, там я смогу наконец открыть огонь.
Судя по всему, тварь тоже это сообразила, потому как испустила яростный вопль и прыгнула. Я оглянулся как раз вовремя, чтобы увидеть краем глаза, как она взвилась в воздух и летит прямо на меня. Я рухнул на бегу и перекатился по асфальту. Тварь пронеслась надо мной и приземлилась футах в десяти впереди, у самого выхода из переулка. Мне ничего не оставалось, как вскочить и броситься бегом в обратном направлении. Страх и отчаяние добавили моим ногам скорости.
Прошло секунд десять, прежде чем тварь развернулась и пустилась в погоню. Я стиснул зубы. Я не мог бежать со спринтерской скоростью до бесконечности. Если только я не выдумаю что-нибудь еще, рано или поздно придется обернуться и принять бой.
Перепрыгивая через груду картонных коробок, я едва не затоптал высокого темноволосого парня - того, который уже попадался мне на дороге пару минут назад. Он охнул от неожиданности, и я чертыхнулся.
- Бегите, - рявкнул я, хватая его за руку. - Живо, живо!
Он глянул мне за спину, и глаза его расширились. Я обернулся - и тоже увидел две пары приближающихся глаз, дернул парня, стаскивая его с места, и он, очнувшись, побежал рядом со мной.
Так мы бежали несколько секунд, пока не наткнулись на ту развалину, что продолжала ковылять по переулку, опираясь на трость. Старик поднял взгляд, и отсвет далеких уличных огней блеснул на его очках.
- Э! - выкрикнул я, хватая своего спутника за руку и толкая в направлении старика. - Уберите его отсюда. Бегите оба!
Я повернулся лицом к медвежеподобной твари и поднял жезл. Потом усилием воли подкачал в него еще энергии, рявкнул: «Fuego!» - и разрядил струю огня.
Огонь ударил тварь в грудь - она дернулась, отвернула морду в сторону и, вильнув, врезалась с разбега в мусорный контейнер.
- Надо же, - пробормотал я. - Сработало. - Я шагнул вперед и поднял жезл еще раз, надеясь испепелить гадину или по крайней мере прогнать ее к чертовой матери. Тварь зарычала, злобно уставившись на меня обеими парами глаз.
И я заглянул в ее душу.
Когда чародеи заглядывает кому-либо в глаза, он видит не только то, какого они цвета. Глаза - окна души. Когда я встречаюсь с кем-либо взглядом чуть дольше или настойчивее, я заглядываю в эти окна. Встретившись взглядом с чародеем, вы не можете утаить от него свою истинную сущность. И он тоже не может утаить ее от вас. Вы оба видите друг друга насквозь с такой ясностью, что увиденное огненным клеймом отпечатывается в вашем сознании.
Заглянув в чью-то душу, вы уже никогда не забудете этого.

Предыдущая страница 5 Следующая страница


Лики смерти 6

Как бы ни хотели забыть.
Я ощутил дрожь, головокружение и провалился в глаза медвежеподобной твари. Светящиеся знаки на ее лбу превратились в серебряные руны размером с хорошее стадионное табло, сиявшие на склоне округлой скалы из темно-зеленого с черными прожилками мрамора. Я ожидал увидеть нечто чудовищное... впрочем, трудно давать оценку монстру по слизи на его чешуе. Однако вместо этого увидел человека среднего возраста, одетого в лохмотья. Длинные, прямые, чуть с проседью волосы падали ему на грудь. Он стоял, выгнувшись дугой от невыносимой боли, раскинув руки в стороны, широко расставив ноги. Я пригляделся к его рукам и увидел, почему он сохраняет такую неудобную позу.
Он был распят.
Спиной он прижимался к утесу прямо под светящейся надписью. Руки его были отведены назад под неестественным углом и по локоть уходили в черно-зеленый мрамор скалы. Ноги ниже колен тоже скрывались в толще камня. Он висел так, и вся тяжесть тела приходилась на ноги и плечи. Должно быть, это причиняло ему дикую боль.
Распятый человек рассмеялся мне в лицо, и глаза его блеснули безумным зеленым огнем.
- Можно подумать, это тебе поможет! - провизжал он. - Ничтожество! Ты ничтожество!
Голос его звенел от боли. Боль выгибала его тело судорогой, вспухала жилами на сведенных от усилия мускулах.
- Блин-тарарам, - прошептал я. Обыкновенно у тварей вроде этого чудища душа отсутствует как класс, так что и заглядывать некуда. А отсюда следовало, что это чудище при всей своей внешности все-таки смертное. И что оно... да нет, он - человек. - Это еще, черт подери, что такое?
Я хотел было шагнуть ближе, но тут земля начала трястись. Поверхность скалы стала осыпаться, из трещин ударил оранжевый свет, и на меня глянула вторая пара глаз размером с туннель метро каждый. Я отступил на несколько шагов, и поверхность утеса снова выровнялась, оставив только два этих полных свирепого огня глаза.
Земля сотрясалась все сильнее, и голос - громче, чем из динамика на концерте «Металлики», - проревел:
- ПШЕЛ ВОН!
Столько в нем было злости и ненависти, что эти слова ударили по барабанным перепонкам больнее, чем чудовищной силы звук. Голос отшвырнул меня назад, от прикованного к скале мученика, и взгляды наши разомкнулись. Ментальная связь лопнула, как сухая макаронина-спагетти, и та же сила, что оттолкнула мой рассудок от его души, отшвырнула мое тело. Я взлетел в воздух и с треском врезался спиной в старый картонный ящик с пустыми бутылками. Кожаная куртка не подкачала: ни одного осколка не впилось мне в спину; синяки не в счет.
Секунду-другую я просто лежал, оглушенный, на спине. Мысли роились безумным вихрем, совладать с которым у меня не было ни малейшей возможности. Я хлопал глазами, глядя на подсвеченные городскими огнями низкие облака, до тех пор, пока какой-то едва слышный голос в глубине сознания не принялся напоминать мне, что я все еще в опасности. Я кое-как перекатился на четвереньки - как раз в момент, когда медвежеподобная тварь отшвырнула лапой мусорный контейнер и шагнула ко мне.
В голове у меня до сих пор звенело - сказывались последствия заглядывания в душу и психического натиска, оборвавшего связь. Я поднял жезл, собрал по крохам всю волю, что еще у меня осталась, и прохрипел слово, высвободившее заряд огня и пославшее его в тварь.
На сей раз тварь даже не замедлила движения. Пара оранжевых глаз вспыхнула ослепительным светом, и мой огонь, ударившись о невидимый барьер, разлетелся гроздью алых брызг. Тварь испустила скрежещущий рык и сделала еще шаг ко мне.
Я попытался встать, пошатнулся и упал у ног старого бомжа - тот стоял, опершись на свою трость, и смотрел на надвигающееся чудище, не делая попытки бежать. На этот раз я разглядел его лицо - восточное, с короткой седой бородкой, густыми седыми бровями; большие круглые очки придавали ему сходство с совой.
- Бегите же, чтоб вас! - рявкнул я.
Я бы с удовольствием сам подал пример, но мой вестибулярный аппарат еще отказывался действовать нормально, и я никак не мог подняться с земли.
Старик даже не повернулся, чтобы бежать. Вместо этого он снял очки и сунул их мне в руку.
- Подержите, пожалуйста.
И с этими словами шагнул, подняв трость, между мной и чудищем.
Тварь взревела, поднялась на дыбы, размахивая двумя передними парами ног, и ринулась на него. Я даже пошевелиться толком не мог, не то чтобы помочь; все, что мне оставалось, - это только смотреть.
Старик сделал два легких танцующих шага вбок. Конец его трости метнулся вверх и с хрустом врезался твари в зубы. Из ее пасти градом полетели желтые осколки. Старик крутнулся на месте, ускользнув от зубов на какой-то дюйм, и чудище, злобно щелкая челюстями, повернулось за ним.
Старик чуть отодвинулся и, блеснув холодным металлом, выхватил из трости длинный клинок - настоящий японский меч-катану. Меч описал в воздухе сияющую дугу на уровне глаз чудища, однако оно успело пригнуться, так что клинок отсек всего лишь пару дюймов от кончика мохнатого уха.
Чудище завизжало - как-то непропорционально громко по отношению к размерам полученной травмы, и визг этот казался почти человеческим. Оно отпрянуло, мотая головой и разбрызгивая кровь из раненного уха.
Тут до меня дошли три обстоятельства.
Первое - то, что тварь больше не обращает на меня никакого внимания. Ха, ха, ха. Голова у меня до сих пор шла кругом, и если бы тварь переключилась вдруг на меня, сомневаюсь, что смог бы что-либо с этим поделать.
Второе - то, что меч старика вовсе не отражал свет; он испускал его сам. Покрытое водяными разводами лезвие сияло ровным серебристым светом, который понемногу разгорался все ярче.
И, наконец, третье - даже на расстоянии нескольких ярдов я ощущал исходившую от меча энергию. Она гудела от ровной уверенной мощи - негромкой, но неколебимой, как сама земля.
За свою жизнь я видел только один такой меч.
Однако знал, что в мире имеется еще пара-тройка подобных.
- Эй! - крикнул маленький старик с отчетливым азиатским акцентом. - Урсиэль! Отпусти его! У тебя нет власти здесь!
Медвежеподобное чудище - насколько я понял, это его звали Урсиэль, - устремило взгляд четырех своих светящихся глаз на старика и отреагировало так, что дрожь пробрала меня еще сильнее. Оно заговорило. Голос у него оказался негромкий, даже мелодичный, что как-то плоховато вязалось с медвежьей челюстью и акульими зубами.
- Широ. Посмотри на себя, глупец. Ты стар. Ты был в расцвете своих сил в нашу прошлую встречу. Теперь тебе меня не победить.
Широ сощурился, держа в правой руке наготове меч, а в левой - деревянные ножны-трость.
- Ты здесь, чтобы говорить?
Урсиэль чуть склонил голову набок.
- Нет. Конечно, нет.
Он резко повернулся, разинул пасть и бросился на меня. И сразу же ветхое пальто, развернувшись в воздухе наподобие рыболовной сети, накрыло его морду, зацепившись за бараньи рога. Урсиэль раздраженно взревел и двумя лапами сорвал его с головы.
Пока он был занят этим, молодой темноволосый человек шагнул между ним и мной. Я остолбенело смотрел, как он выхватывает из висевших на поясе ножен тяжелую саблю. От нее исходила та же вибрирующая энергия, что и от катаны Широ, только частота казалась немного другой. Лезвие светилось серебристым сиянием, и за спиной у демона отозвался такой же серебристой вспышкой клинок Широ. Молодой незнакомец оглянулся на меня, едва заметно кивнул и тут же снова повернулся к демону.
- Урсиэль, - произнес он сочным басом, в котором угадывался характерный русский акцент. - Урсиэль. Отпусти его. У тебя нет власти здесь.
Урсиэль зашипел, и на мгновение оранжевые глаза его вспыхнули ярче.
- Саня! Изменник! Уж не думаешь ли ты, что любой из наших убоится даже одного из Трех - в твоих-то жалких руках? Что ж, пусть будет так. Я уберу вас всех.
Саня сделал левой рукой издевательски приглашающий жест, но промолчал.
Урсиэль взревел и ринулся на Саню. Тот быстро взмахнул саблей и глубоко рассек чудищу плечо. Тело демона обрушилось на Саню, но тот, напрягшись, устоял и отшвырнул его прочь от меня.
Широ испустил звонкий крик, какого я никак не ожидал от столь маленького старикашки, и Урсиэль откликнулся злобным визгом, барахтаясь на асфальте. Саня тоже выкрикнул что-то, наверное, по-русски, и ринулся вперед, стиснув рукоять сабли обеими руками. Острие сабли вновь вонзилось в плоть демона, и Саня налег на нее всем своим весом, опрокинув демона на спину.
Наверное, он слишком увлекся атакой. Одна из лапищ Урсиэля с размаху ударила его в плечо, я услышал хруст ломающейся кости. Удар отбросил юношу от демона; он покатился по асфальту и врезался в стену, коротко вскрикнув от боли.
Урсиэль поднялся на ноги, зубами выдернул саблю из тела, мотнув мордой, отшвырнул ее в сторону и двинулся на Саню. Однако седобородый старик напал на него сбоку, отогнав от раненого товарища и (кстати) от меня. Несколько секунд старик и демон кружили на месте. Потом Урсиэль, ощетинившись когтями, бросился в атаку.
Старик увернулся от демона, а его меч оставил на лапе чудовища глубокий порез. Еще дважды он поражал Урсиэля, но хотя тот каждый раз взвывал от боли и ярости, раны, похоже, только добавляли ему злобы, тогда как старик начинал задыхаться.
- Возраст, - мягко прошелестел голос Урсиэля в самый разгар схватки. - Смерть твоя идет, старик. Она уже держит твое сердце в своей руке. Так что жизни твоей теперь цена - пустяк.
- Отпусти его, - прохрипел старик.
Урсиэль снова рассмеялся, и на этот раз уже зеленая пара глаз вспыхнула зловещим светом.
- Глупый святоша, - произнес голос, в котором не осталось больше ни мелодичности, ни обаяния... а может, это мне только показалось? - Что ж, время умирать, как умер тот египтянин.
Выражение лица Широ тоже изменилось - вместо свирепой решимости на нем обозначилось что-то, напоминающее горечь, боль. Задыхаясь, он повернулся лицом к демону и, помедлив, кивнул:
- Что ж, пусть будет так.
Демон шагнул вперед, и старик попятился, медленно отступая к углу переулка. Впрочем, он отбивался более или менее успешно - пока одна из лап чудища не перехватила его меч у самой рукояти и не отбросила его в сторону. Старик охнул и прислонился спиной к стене, задыхаясь и прижимая руку к груди.
- Вот все и кончается, рыцарь, - промурлыкал Урсиэль своим нежным голосом.
- Хаи, - негромко согласился старик. Он поднял взгляд вверх, на площадку пожарной лестницы, нависшую над ним футах в десяти от земли.
Чья-то темная фигура перемахнула через перила площадки. Блеснула сталь, я ощутил почти неслышное гудение энергии и услышал свист разрубающей воздух стали. Похожая на тень фигура мягко приземлилась на асфальт рядом с демоном.
Урсиэль дернулся, тело его застыло. Что-то стукнуло о землю.
А потом его туша медленно завалилась набок. Рогатая голова осталась лежать на асфальте, свет в четырех глазах медленно погас.
Третий рыцарь поднялся и отошел от трупа демона. Высокий, широкоплечий, с коротко остриженными, начинавшими седеть волосами, Майкл Карпентер стряхнул капли крови с клинка и сунул свой тяжелый меч, «Амораккиус», в ножны на поясе. Потом посмотрел на лежавшего на земле демона и покачал головой.
Широ выпрямился и подошел к Майклу; дыхание его оставалось немного учащенным, но выровнялось. Он сжал плечо рослого рыцаря.
- Это необходимо было сделать, - произнес он. Майкл кивнул. Маленький рыцарь поднял свой меч, вытер клинок и убрал в деревянные ножны.
Чуть в стороне поднялся с земли третий рыцарь, молодой русский. Одна рука его свисала плетью, но он с улыбкой протянул мне другую. Я с благодарностью принял ее и встал, пошатываясь.
- Вы как, ничего? - негромко спросил он.
- Так, тряхнуло немного, - отозвался я. Голова еще кружилась. Он критически вскинул бровь, пожал плечами и пошел подбирать с мостовой свою саблю.
Эффект от контакта с душой демона начал наконец слабеть, потрясение сменялось ужасом. Я не остерегся, как стоило бы. Один из нехороших парней застал меня врасплох, и без постороннего вмешательства я бы ни за что не выкарабкался. И боюсь, смерть моя вряд ли была бы быстрой и лишенной мучений. Не объявись на поле боя Майкл и двое его спутников, этот демон... как его... Урсиэль - не спеша разодрал бы меня по кусочку, а я бы, черт подери, и поделать с этим ничего не мог.
Я ни разу не встречал еще психического присутствия такой интенсивности, как в тот момент, когда стоял перед этим каменным утесом. Во всяком случае, так близко - ни разу. Первый мой выстрел застал его врасплох, но ко второму он уже подготовился и отмахнулся от магического огня, как от докучливой мошки. Кем бы ни был этот Урсиэль, он орудовал на качественно ином уровне, нежели обычная потусторонняя шпана или смертный чародей вроде меня. Моя психическая защита не так уж плоха, но он сокрушил ее, как бульдозер банку из-под пива. Это пугало больше всего - до медвежьей болезни пугало. Я не раз и не два мерился психической силой с разными нехорошими парнями и не ощущал себя таким беспомощным. Ну, не то чтобы я не знал, что на свете много всякого сильнее меня, но все же...
Но все же никто из этих многих всяких не набрасывался на меня до сих пор в темном переулке.
Меня затрясло. Пришлось прислониться к стене, пока в голове немного не прояснилось. Только потом я на ватных ногах поковылял к Майклу. С кожаной куртки сыпались на асфальт бутылочные осколки.
Майкл повернулся ко мне.
- Гарри, - только и сказал он.
- Не то чтобы я не рад был видеть вас, - прохрипел я. - Но вы никак не могли спрыгнуть и снести этой гадине башку на пару минут раньше?
Обыкновенно Майкл ничего не имел против доброй шутки. Сейчас он даже не улыбнулся.
- Нет. Мне очень жаль. Я нахмурился:
- Как вы меня нашли? Откуда вообще знали о засаде?
- Добрый совет.
Это могло означать что угодно - от моей машины на стоянке и до хора ангелов с небес. Рыцари Креста, похоже, всегда оказываются там, где без их помощи дело швах. Иногда совпадения кажутся совсем уже невероятными - и все же вот они, в нужное время, в нужном месте. Даже не уверен, что хочу знать, как им это удается. Я мотнул головой в сторону валявшихся на земле останков.
- Что это, черт подери, за штука такая была?
- Это не штука, Гарри, - серьезно ответил Майкл. Он все не отрывал взгляда от останков демона. Не прошло и секунды, как они начали вдруг менять очертания. Еще несколько мгновений - и вместо мохнатого шестиногого чудища на асфальте перед нами лежал человек, которого я увидел, заглянув демону в душу: худой, седеющий, одетый в лохмотья. С той только разницей, что тогда, заглянув в душу, я видел его голову на плечах, а не лежавшей на мостовой в трех футах от тела. Никогда не думал, что отсеченная голова может хранить на лице выражение, но эта хранила. На лице застыл панический ужас; рот отворился в безмолвном вопле. Знаки, горевшие тогда на скале, виднелись теперь на лбу уродливыми темными шрамами.
Последовала оранжево-красная вспышка, знаки исчезли, и маленькая, с двадцать пять центов, серебряная монетка покатилась по асфальту от головы и замерла, стукнувшись о мой башмак. Еще секунда - и тело с негромким, похожим на вздох шипением начало растекаться по асфальту черно-зеленой слизью. Очень скоро от него не осталось ничего, кроме висевшей в воздухе вони и лужицы противной, липкой жижи.
- Ну ладно, - буркнул я, глядя вниз и стараясь дрожать не слишком сильно. - С меня на сегодня страстей хватит. Еду домой и ложусь спать. - Я наклонился подобрать монетку, пока ее на залило слизью.
- Нет. - Старик хлопнул меня по руке своей тростью. Получилось больно. Я отдернул руку и затряс в воздухе пальцами.
- Блин-тарарам, Майкл, кто этот парень?
Майкл достал из кармана лоскут белой ткани и развернул его.
- Широ Йошимо. Он был моим наставником, когда я сделался рыцарем Креста.
Старик что-то проворчал. Я кивнул в сторону раненого:
- А с ним что?
Старик принялся осматривать руку русского, а тот тем временем разглядывал меня - с головы до пят, без малейших признаков одобрения или сочувствия.
- Саня, - хмуро представился он.
- Почти новичок в нашем ордене, - добавил Майкл. Он встряхнул лоскут, на котором обнаружились вышитые серебром две пары крестов, опустившись на колени, осторожно подобрал им монету и, покрутив ее перед глазами, завернул в ткань.
Все же я успел разглядеть ее. На одной стороне красовался чей-то древний портрет - мужской профиль. Рисунка на другой стороне я не разобрал из-за темного потека в форме руны - той самой, что горела на лбу демона.
- Что это? - поинтересовался я.
- Широ тебя защищал, - произнес Майкл вместо ответа и покосился на стоявшего рядом с Саней Широ. - Как он?
- Рука сломана, - сообщил старик. - Нам лучше уходить.
- Вам стоило бы пойти с нами, Гарри, - сказал Майкл. - Отец Фортхилл найдет для вас какую-нибудь раскладушку.
- Эй, - возмутился я. - Вы ведь мне не ответили. Что это было?
Майкл хмуро покосился на меня:
- Долго рассказывать, а время дорого. Я скрестил руки на груди.
- Время подождет. С места не двинусь, пока не буду знать, что, черт возьми, происходит.
Маленький старый рыцарь фыркнул.
- Ад, - сказал он. - Вот что творится. - Он протянул мне руку ладонью вверх. - Будьте добры, верните, пожалуйста.
Секунду-другую я тупо смотрел на него, пока не вспомнил про очки. Я протянул их, и старик надел очки, снова сделавшись похожим на сову.
- Погодите-ка, - окликнул я Майкла. - Эта тварь - один из Падших?
Майкл кивнул, и у меня по спине пробежал холодок.
- Но этого не может быть, - пробормотал я. - Падшие не могут делать... такого, - я махнул рукой в сторону растекшейся слизи, - им это не позволено.
- Некоторые могут, - негромко произнес Майкл. - Пожалуйста, поверьте. Вам грозит большая опасность. Мне известно, что вы сейчас ищете и по чьей просьбе, - и им тоже.
Широ доковылял до угла и огляделся по сторонам.
- Майкл, пора уходить.
- Если он не идет, значит, не идет, - буркнул Саня. Он испепелил меня взглядом и, повернувшись, зашагал за Широ.
- Майкл... - начал было я.
- Послушайте, - отрезал Майкл, держа в руке завернутую в тряпицу монету, - там, откуда пришел этот, Гарри, их гораздо больше. Двадцать девять еще осталось. И нам кажется, они охотятся за вами.

Глава седьмая

Следом за белым Майкловым пикапом я подогнал своего Голубого Жучка к собору Святой Марии Всех Ангелов. Это большая, очень большая церковь, этакая местная достопримечательность. Если вы поклонник готической архитектуры, вы найдете ее здесь в достатке. Мы припарковались позади собора и подошли к черному ходу - простой дубовой двери, обрамленной заботливо ухоженными вьющимися розами.
Майкл постучал, внутри залязгали засовы (много засовов!), и дверь отворилась.
Дверь нам отворял сам отец Энтони Фортхилл. Лет ему было под шестьдесят, он начинал лысеть, но, в общем, возраст ему шел. Он был одет в черные тренировочные штаны и черную рубашку с накрахмаленной белой «колораткой». Ростом он был, конечно, повыше, чем Широ, но все равно ниже всех остальных; его взгляд из-под очков показался мне беспокойным.
- Удачно? - спросил он у Майкла.
- Отчасти, - ответил Майкл и протянул тряпичный сверток. - Спрячьте это в ларец, будьте добры. И нам нужно наложить шину.
Фортхилл зажмурился, потом взял сверток с почтением, с каким обращаются обычно со взрывчаткой или смертельно опасными вирусами.
- Сейчас. Добрый вечер, мистер Дрезден. Заходите, заходите.
- Отец, - отозвался я. - Рад видеть вас... хотя время вроде как ближе к утру.
Фортхилл честно попытался улыбнуться мне, потом повернулся и скрылся в глубине коридора. Майкл провел нас вверх по лестнице, в кладовую, где половина ящиков была сдвинута к стенам, закрывая окна, чтобы освободить место для нескольких раскладушек. Пара разномастных керосиновых ламп заливала помещение неярким золотистым светом.
- Пойду принесу еды и питья, - объявил вполголоса Майкл, не отходя от двери. - И мне нужно позвонить Черити. Саня, ты бы лучше посидел спокойно, пока мы не займемся твоей рукой.
- Я в норме, - заявил Саня. - Могу помочь с едой.
- Сядь, парень, - негромко фыркнул Широ и подошел к Майклу. - Ступай позвони жене. Я займусь остальным. - Они вышли вдвоем, и голоса их стихли в коридоре.
С полминуты Саня угрюмо смотрел на дверь, потом опустился на раскладушку.
- Я так понял, вы используете силы магии, да?
Я скрестил руки и прислонился к стене.
- А что, так заметно?
Он блеснул белыми зубами.
- Вы давно в викканцах?
- Где-где?
- В язычниках. В колдунах.
- Я не колдун, - возразил я, косясь на дверь. - Я чародей.
Саня нахмурился:
- А что, есть разница?
- Чародей начинается с буквы «Ч».
Он нахмурился еще сильнее.
- Никто не хочет меня понять, - буркнул я. - Викка - это религия. Ну, менее определенная, чем большинство других, но все-таки религия.
- И что?
- А я по части религии не слишком. То есть я занимаюсь, конечно, магией, но это скорее похоже на... на работу механика, что ли. Или инженера. Ну, существуют силы, действующие тем или иным определенным образом. Если ты знаешь, что делаешь, их можно заставить работать на тебя, и для этого вовсе не требуется ни бога, ни богини, ни вообще кого-либо еще.
На лице Сани отразилось удивление.
- Значит, вы неверующий?
- Я не хочу грузить любую мало-мальски достойную систему вероисповедания, принимая в ней участие.
Несколько секунд высокий русский молча смотрел на меня, потом медленно кивнул.
- Вот и я так же.
Я невольно вскинул брови.
- Это вы так шутите, да?
Он покачал головой:

Предыдущая страница 6 Следующая страница


7 Джим Батчер

- Никаких шуток. Я с детства воспитан атеистом.
- Да вы меня разыгрываете! Вы ведь рыцарь Креста.
- Да, - произнес он по-русски.
- Но если не вера, что тогда заставляет вас рисковать жизнью ради других?
- То, что это необходимо делать, - ответил он, не колеблясь. - Благополучие людей стоит того, чтобы кто-то становился на пути зла. Кто-то должен принести обет мужества, посвятив свою жизнь тому, чтобы защищать общество.
- Минуточку, - не выдержал я. - Вы хотите сказать, что стали рыцарем Креста, потому что вы коммунист?
Саня брезгливо поморщился.
- Не коммунист. Троцкист. Это далеко не одно и то же. Я удержался-таки от смеха, хотя это и далось мне нелегко.
- Откуда у вас сабля?
Он положил здоровую руку на рукоять сабли, лежавшей рядом с ним на раскладушке.
- «Эспераккиус». Ее мне дал Майкл.
- Когда это Майкл успел побывать в России?
- Не этот Майкл, - пояснил Саня и ткнул пальцем вверх: - Тот Майкл. Михаил.
Теперь уже я остолбенело смотрел на него, беззвучно, как рыба, разевая рот.
- Значит, - вымолвил я наконец, - архангел вручил вам священный меч, дал наказ биться с силами зла, - и все же вы каким-то образом остаетесь атеистом. Ведь так вас надо понимать?
Саня снова насупился.
- Вас-то самого это не шокирует?
Взгляд его помрачнел еще пуще, но он сделал глубокий вдох и кивнул.
- Возможно, меня можно отнести к агностикам.
- К агностикам?
- Ну, к тем, кто не относит себя к конкретной вере в божественную силу, - пояснил он.
- Я знаю, что означает это слово, - кивнул я. - Я только как-то плохо понимаю, с какого бока это понятие применимо к вам. Кто-кто, а вы-то лично повстречали не одну божественную силу. Черт, да одна из них не более чем полчаса назад сломала вам руку!
- Мало ли чего может сломать руку? Разве вы сами не сказали, что вам не нужно бога или богини, чтобы верить в сверхъестественное?
- Ну я. Но я и не агностик. Так, беспартийный. Теологическая Швейцария - вот моя позиция.
- Семантика, - буркнул Саня. - Я не понимаю вашей позиции.
Я тоже сделал глубокий вдох, унимая рвущееся из меня не совсем пристойное хихиканье.
- Саня, вся моя позиция заключается в том, что я плохо понимаю, кем надо быть, чтобы с учетом того, что вы видели, продолжать утверждать, будто вы до сих пор не уверены в существовании Бога.
- А вот и не обязательно, - заявил он, задрав подбородок. - Может, я просто сошел с ума, и все это - галлюцинации.
Вот тут уже я заржал. Я был бы рад удержаться, но не получалось. Я слишком устал и слишком много пережил за этот день, чтобы сдерживаться. Я ржал, как жеребец, а Саня сидел на своей раскладушке, мрачно смотрел на меня и баюкал свою раненую руку.
Наконец в дверях возник Широ с подносом сандвичей и разных изысканных плодов. Он сощурился из-под очков на Саню, потом на меня и сказал что-то Сане - наверное, по-русски. Молодой рыцарь насупился еще сильнее, но кивнул, поднялся и, захватив с подноса пару сандвичей, вышел.
Широ подождал, пока дверь за ним закроется, а потом поставил поднос на журнальный столик. При виде сандвичей мой желудок почти обезумел. У меня такое бывает - от усталости в сочетании со страхом. Широ приглашающе махнул рукой в сторону подноса и подвинул к столику пару складных стульев. Я сел и ухватил первый подвернувшийся под руку сандвич. Сыр и индейка. Райское наслаждение.
Старый рыцарь тоже выбрал себе сандвич и принялся за еду, похоже, с не меньшим аппетитом. Некоторое время мы жевали молча.
- Саня делился с вами своей верой, - сказал он наконец.
Уголки губ снова невольно поползли вверх.
- Угу.
Широ довольно фыркнул:
- Саня хороший человек.
- Я только не могу взять в толк, почему его завербовали в рыцари Креста.
Широ помолчал немного, жуя и глядя на меня сквозь очки.
- Люди видят лица, - сказал он. - Видят кожу. Флаги. Членские списки. Досье. - Он откусил еще большой кусок и прожевал. - Бог видит сердца.
- Ну, если вы так говорите... - кивнул я.
Он не ответил. Только дождавшись, когда я разделаюсь с сандвичем, Широ заговорил снова.
- Вы ищете Плащаницу.
- Это строго конфиденциально, - сказал я.
- Ну, если вы так говорите... - отозвался он моими же словами, и морщинки у уголков его глаз сделались глубже. - Почему?
- Что - почему?
- Почему вы ищете ее?
- Если бы я ее искал... я ведь не сказал, что ищу ее, - так вот если бы я ее искал, так потому, что меня наняли искать ее.
- Это ваша работа, - сказал он.
- Угу.
- Вы делаете это за деньги, - продолжал он.
- Угу.
- Гм... - Он поправил очки мизинцем. - Значит, вы любите деньги, мистер Дрезден?
Я взял с подноса бумажную салфетку и вытер губы.
- Одно время я считал, что да, люблю. Но теперь понимаю, что это простая зависимость.
Широ неожиданно громко расхохотался и встал со стула.
- Сандвичи ничего?
- Супер.
Спустя несколько минут вернулся Майкл; лицо его оставалось озабоченным. Часов в комнате я не нашел, но время наверняка было далеко за полночь. Я решил, что, доведись мне звонить Черити Карпентер в такой час, я бы тоже нервничал по поводу этого разговора. Когда дело касалось безопасности мужа, она превращалась в разъяренную тигрицу - особенно если слышала, что не обошлось без моего присутствия. Ну, надо признать, всякий раз, когда мы с Майклом работали вместе, ему изрядно доставалось, и все равно мне кажется, она ко мне несправедлива. Не нарочно же я подвергал его опасности...
- Черити недовольна? - поинтересовался я. Майкл мотнул головой.
- Так, беспокоится. Сандвич хоть один остался?
Осталось два. Майкл взял один, а я второй, чтобы составить ему компанию. Пока мы ели, Широ достал свой меч, набор для ухода и принялся протирать клинок мягкой тканью, смазывая его при этом каким-то маслом.
- Гарри, - произнес наконец Майкл. - Мне нужно попросить вас кое о чем. Это нелегко. И это из тех вещей, о которых при нормальных обстоятельствах я бы даже не заикнулся.
- Валяйте, - буркнул я с набитым ртом. Поверьте, я говорил это совершенно искренне. Майкл не раз и не два рисковал ради меня жизнью. Вся его семья в нашу последнюю с ним работу оказалась под угрозой - в общем, я знал его достаточно хорошо, чтобы не ожидать от него каких угодно неразумных просьб. - Я же у вас в долгу.
Майкл кивнул. Потом посмотрел на меня в упор.
- Не лезьте в это дело, Гарри. Лучше всего было бы вам на несколько дней уехать. Или посидеть дома. Только прошу вас, держитесь подальше от этой истории.
Я оглушенно уставился на него:
- Вы хотите сказать, вам не нужна моя помощь?
- Я беспокоюсь за вас, - сказал Майкл. - Вам угрожает очень серьезная опасность.
- Вы шутите, - не сдавался я. - Майкл, я ведь знаю, когда и как беречь себя. Уж вы-то могли бы это понимать.
- Как беречь себя? - переспросил Майкл. - Так, как вы берегли нынче ночью? Гарри, если бы нас там не оказалось...
- Ну? - огрызнулся я. - Ну, убили бы меня. Можно подумать, этого не произойдет раньше или позже. Мной интересуется столько нехороших парней - рано или поздно одному из них да повезет. Ничего нового.
- Вы не понимаете, - настаивал Майкл.
- Все я прекрасно понимаю, - буркнул я. - Чудо-юдо, которого не взяли сниматься во второсортном ужастике, пыталось меня укокошить. Такое уже бывало и еще, возможно, будет не раз.
- Урсиэль, - негромко произнес Широ, не отрываясь от своего меча, - явился не затем, чтобы убить вас, мистер Дрезден.
Снова наступила несколько напряженная тишина, в которой я обдумал эти слова. Негромко шипела лампа да шуршал тканью по стали Широ.
Наконец я заглянул в лицо Майклу.
- Но кой черт он тогда там делал? Я готов был побиться об заклад, что это демон, но это оказалась лишь видимость. Там, внутри, был смертный. Кто он такой?
Взгляд Майкла не дрогнул.
- Его звали Расмуссен. Урсиэль одолел его в сорок девятом, на пути в Калифорнию.
- Я видел его, Майкл. Я заглянул ему в глаза.
Майкл чуть поморщился:
- Я не знал.
- Он был узником в собственной душе, Майкл. Что-то удерживало его. Что-то огромное. Урсиэль, наверное. Он один из Падших, да?
Майкл кивнул.
- Но как, черт подери, такое могло случиться? Мне казалось, Падшим не позволено действовать против чьей-то воли.
- Не позволено, - кивнул Майкл. - Но им позволено искушать. И динарианцам есть что предложить - куда больше, чем большинству других.
- Динарианцам? - переспросил я.
- Ордену Темного Динария, - ответил Майкл. - В этом деле они увидели благоприятную для себя возможность - шанс натворить побольше зла.
- Серебряные монеты. - Я зябко втянул в себя воздух. - Вроде той, которую вы подобрали освященным платком. Тридцать сребреников, да?
Он кивнул.
- Тот, кто дотронется до монеты, испорчен заключенным в нее Падшим. Его искушают. Ему даруют силу. Падший все сильнее подчиняет смертного своей воле. Не понуждая - только предлагая. И так до тех пор, пока...
- Пока тварь не завладевает им полностью, - договорил я. Майкл снова кивнул:
- Как это случилось с Расмуссеном. Мы пытались помогать им. Порой человек понимает, что происходит. Пытается бежать из-под их влияния. Когда мы встречаемся с ними, мы пытаемся прогнать демона. Дать человеку шанс бежать.
- Вот, значит, почему вы говорили с ним. До тех пор, пока у него не изменился голос. Но Расмуссен ведь не хотел освободиться - не так ли?
Майкл покачал головой.
- Хотите верьте, хотите нет, Майкл, но меня ведь искушали раз или два. Я как-нибудь справлюсь.
- Нет, - сказал Майкл. - Не справитесь. Редкий смертный устоит перед динарианцами. Падшие знают наши слабые места. Наши помыслы. Умеют подкопаться. Даже будучи предупрежденными, люди тысячелетиями становятся их жертвами.
- Я же сказал - справлюсь, - буркнул я.
- Гордыня превыше рассудка, - фыркнул Широ. Я кисло покосился на него.
- Гарри, пожалуйста, - не сдавался Майкл, подавшись вперед. - Я знаю, вам изрядно досталось в жизни. Вы хороший человек. Но вы уязвимы, как любой другой. Этим врагам вы нужны не мертвым. - Он опустил взгляд на свои руки. - Им нужны вы.
Не буду врать: это меня напугало. Еще как напугало. Может, потому еще, что это так заметно тревожило Майкла, а потревожить Майкла очень и очень непросто. А может, потому, что я видел Расмуссена, и вид его теперь всегда останется со мной - попавшего в капкан, хохочущего, как безумный.
А может, потому, что какая-то часть меня уже прикидывала, трудно ли придумать способ использовать власть, которую наверняка предлагает эта монетка. Если она превратила не самую в общем-то опасную тварь в боевую машину, совладать с которой, да и то с трудом, смогли лишь три рыцаря Креста, что же с ее помощью мог бы сделать профессионал вроде меня?
Замочить графа Паоло Ортегу к чертовой матери. Это уж точно.
Я зажмурился и снова открыл глаза. Майкл смотрел на меня с болью, и я понимал, что он догадывается о моих мыслях. Я снова зажмурился, на этот раз от стыда.
- Вам грозит опасность, Гарри, - повторил Майкл. - Оставьте это дело.
- Если это и впрямь так опасно, - возразил я, - с какой тогда стати отец Винсент меня нанял?
- Фортхилл просил его не делать этого, - ответил Майкл. - Отец Винсент... разошелся с Фортхиллом во мнениях относительно того, как справляться со сверхъестественными делами.
Я поднялся.
- Майкл, я устал. Нет, правда, устал как собака.
- Гарри, - укоризненно произнес Майкл.
- Как собака, - повторил я. - Как последняя чертова собака. - Я шагнул к двери. - Я еду домой спать. Я подумаю об этом.
Майкл встал, и Широ тоже - оба стояли теперь и смотрели на меня.
- Гарри, - повторил Майкл. - Вы мой друг. Вы спасали мне жизнь. Я назвал в вашу честь сына. Но прошу вас, держитесь подальше от этого дела. Ради меня, если не хотите ради себя.
- А если нет? - поинтересовался я.
- Тогда мне придется спасать вас от себя. Ради Бога, Гарри, не доводите до этого.
Я повернулся и вышел, не попрощавшись.
Итак, в этом углу ринга пропавшая Плащаница (одна штука), один умерший совершенно непонятной, но от этого не менее мучительной смертью, один исполненный решимости, смертельно опасный вампирский нобль, три святых рыцаря, двадцать девять падших ангелов и рябчик на сливовом дереве.
А в противоположном углу один смертельно усталый, избитый и нуждающийся профессиональный чародей, которому угрожают его же союзники и которого, похоже, вот-вот отправит в отставку бывшая подружка, променявшая его на Джона Кью Бубубу.
Да уж.
Нет, точно пора спать.

Глава восьмая

Всю дорогу домой я пребывал в несколько взвинченных и расстроенных чувствах, на что мотор Жучка отзывался лязгом и чиханием. Когда я выключил наконец зажигание, выбрался из машины и запер дверцу, Мистер ждал меня на верхней ступеньке лестницы и приветствовал своим требовательным мявом. Хоть я и держал наготове свои жезл и браслет-оберег на случай, если какой-нибудь киношный злодей ошивается поблизости с пистолетом, на который
навинчен глушитель, засады сверхъестественных сил я не опасался. Мистер всегда поднимает дикий шум, если чует потустороннюю угрозу, а чутье на нее у него отменное.
Что лишь доказывает, насколько у моего кота больше здравого смысла по сравнению со мной.
Мистер приветственно двинул меня плечом под колени, не сбросив, однако, при этом с лестницы. Не теряя времени, я отпер дверь, вошел и задвинул за собой все засовы.
Я зажег свечу, наполнил Мистеровы миски кошачьим кормом и свежей водой и пару минут просто походил по комнате туда-сюда. Покосившись на кровать, я отверг идею лечь как совершенно лишенную смысла. Как бы сильно я ни устал, спать я уже перехотел - и потом, я уже по это по самое увяз в болоте с аллигаторами и продолжал быстро погружаться.
- Ну что ж, Гарри, - пробормотал я. - Раз так, вполне можно и поработать немного.
Я снял с крючка тяжелый, теплый халат, сдвинул в сторону один из ковров в центре комнаты и откинул люк, который ведет у меня в подвал. По раздвижной стремянке, хлопая подолом халата по ступенькам, я спустился в промозглое каменное помещение, в котором оборудовал свою лабораторию.
Первым делом я зажег свечи. Обстановка моей лаборатории может показаться неподготовленному зрителю несколько сумасшедшей, что неудивительно, поскольку она отображает состояние моей головы: захламленное, беспорядочное, но в целом вполне работоспособное. Помещение невелико. Вдоль трех стен выстроились буквой «П» рабочие столы, а четвертый стол расположен в центре этого «П». Стены над столами сплошь увешаны дешевыми металлическими стеллажами. И столы, и полки на стеллажах уставлены самыми разнообразными магическими ингредиентами, а также тем хозяйственным хламом, который в более уважающих себя домах обыкновенно скапливается в большом кухонном шкафу. В общем, на полках у меня в лаборатории можно найти книги, блокноты, дневники наблюдений и прочие бумажки, контейнеры и коробки, шкатулки с травами, кореньями и такими экзотическими продуктами, как, скажем, бутылка змеиного шипения или пузырек экстракта белены.
Участок пола в дальнем конце помещения странным образом совершенно чист и свободен от хлама. Здесь находится замурованное в бетонный пол медное кольцо - мой магический круг. Опыт научил меня тому, что никогда не знаешь заранее, в какой момент понадобится укрыться в нем от потустороннего нападения - или наоборот, использовать его по более привычному назначению: удерживать во временном плену какого-либо обитателя Небывальщины.
На одной полке, правда, хлама заметно меньше, чем на остальных. По краям ее стоят два канделябра, форма которых уже почти не угадывается под слоями разноцветного воска, так что они гораздо больше напоминают теперь этакие восковые Везувии. Остальную часть полки занимают книги - преимущественно сентиментальные, в бумажных обложках, а также женские побрякушки. В самом центре полки красуется пожелтевший от времени человеческий череп.
Я взял со стола шариковую ручку и постучал ею по полке.
- Боб. Эй, Боб, проснись. Надо поработать.
В темных провалах глазниц черепа зажглись два оранжево-золотых огонька. По мере того как я обходил комнату, зажигая свечи и керосиновую лампу, они тоже делались ярче. Череп полязгал негромко челюстью.
- До рассвета всего ничего, - произнес он, - а ты собираешься браться за работу? Какого черта?
Я принялся доставать с полок и ставить на стол ступки, пузырьки, не забыв прихватить маленькую спиртовку.
- Новые неприятности, - буркнул я. - День вчера выдался просто адский какой-то. - Я поведал Бобу-Черепу о происшествии в телестудии, о вампирском вызове, о покушении, пропавшей Плащанице и трупе человека, погибшего от всех хворей мира.
- Уау, - заметил Боб. - Ты ведь ничего никогда не делаешь вполсилы, правда, Гарри?
- Боб, твое дело - советовать; критиковать будешь позже. Мне нужно разобраться в происходящем и забабахать парочку эликсиров, а от тебя мне потребуется помощь в этом.
- Идет, - согласился Боб. - С чего хочешь начать?
- С Ортеги. Где у меня копия Установлений?
- В картонной коробке, - ответил Боб. - Нижняя полка, третий ряд, за банками с рассолом.
Я нашел коробку и рылся в ней, пока не нашел пергаментный свиток, перевязанный белой ленточкой. Я развернул его и вчитался в выцветшие, написанные от руки каллиграфическим почерком строки. Текст начинался словом «поелику», а дальше становился с каждой строчкой все мудренее.
- Что-то не очень я понимаю эту тарабарщину, - признался я. - Где здесь раздел насчет дуэлей?
- Пятый параграф с конца. Или ты хочешь ветхозаветную версию?
Я отпустил пергамент, и он тут же скрутился в тугой свиток.
- Валяй.
- Ну, он основывается на Дуэльном Кодексе, - с готовностью начал Боб. - Собственно, формально он восходит к гораздо более древним правилам - но это все сродни давнему спору насчет курицы и яйца. В общем, Ортега вызывающая сторона, а ты - вызываемая.
- Это я худо-бедно знаю. И я могу выбирать оружие и место, так?

Предыдущая страница 7 Следующая страница


Лики смерти 8

- Не так, - сказал Боб. - Выбор оружия, и правда, за тобой, но время и место назначает он.
- Черт, - буркнул я. - Я-то хотел назначить дуэль среди бела дня в одном из парков. Но, я так понимаю, биться мы будем с помощью магии, верно?
- Ты имеешь право выбирать несколько раз - при условии, что хоть один выбор устроит и соперника. Почти всегда так и бывает.
- А кто решает?
- Вампиры и Совет выберут нейтрального представителя. Он и решит.
Я кивнул:
- Значит, если я не учту этого, мне кирдык, да? Я имею в виду, если оружие будет не магическое, не из моего арсенала?
- Да, - согласился Боб. - Но все равно будь осторожнее. Это должно быть оружие, которое может использовать и он. Если ты выберешь то, что для него бесполезно, он имеет право отказаться, и тогда тебе придется выбирать еще раз.
- И что?
- А то, что если он не захочет биться с тобой с помощью магии, ему и не придется. Ортега не стал бы военачальником, если бы не умел шевелить мозгами. Скорее всего он неплохо представляет себе, что ты можешь делать, и разработал уже соответствующий план. Что тебе о нем известно?
- Немного. В основном то, что он предположительно крепкий орешек.
Некоторое время оранжевые огоньки Бобовых глаз смотрели на меня не отрываясь.
- Ладно, Наполеон. Не сомневаюсь, такого гения по части тактики ему не превзойти.
Я раздраженно постучал по черепу ручкой. Она провалилась в носовое отверстие и, вырвавшись из моих пальцев, вылетела из него, как из катапульты.
- Ближе к делу.
- Дело состоит в том, что тебе не стоит предпринимать ничего, что бы ты мог предсказать сам.
- Начнем с того, что мне вообще не стоило бы драться, - буркнул я. - Скажи, секундант мне положен?
- Вам обоим положены секунданты, - сообщил Боб. - Именно секунданты договариваются об условиях дуэли. Рано или поздно он попросит о встрече с твоим секундантом.
- Гм... У меня нет никого.
Бобов череп чуть повернулся на полке и несколько раз тюкнулся лбом об кирпичную стену.
- Так найди, балбес! Уж это-то можно сообразить!
Я взял другую ручку, листок желтой линованной бумаги и большими буквами написал наверху: «СДЕЛАТЬ», а ниже: «ПОПРОСИТЬ МАЙКЛА НАСЧЕТ ДУЭЛИ».
- О'кей. И я хочу, чтобы ты до утра разузнал как можно больше об Ортеге.
- Понято, - согласился Боб. - Ты мне разрешаешь выйти?
- Нет пока. Есть еще дела. Боб закатил глаза:
- Ну еще бы их не было! Не работа, а отстой.
Я достал бутыль дистиллированной воды и банку «колы». Потом открыл банку и сделал глоток.
- Тот труп, что мне показала Мёрфи. Проклятие, насылающее мор?
- Возможно, - согласился Боб. - Но если там и впрямь так много инфекций, мощное проклятие.
- Насколько мощное?
- Сильнее, чем то, которое Человек-Тень использовал, чтобы вырывать сердца, - ну, тогда, пару-тройку лет назад.
Я присвистнул.
- А ведь Человек-Тень использовал для этого энергию гроз и ритуалов. Что же нужно для проклятия такой силы?
- Ну, в проклятиях я не слишком силен, - скромно признался Боб. - Но наверняка нужно много. Например, что-нибудь вроде врезки в силовую линию магических энергий... или человеческих жертвоприношений.
Я отхлебнул еще «колы» и покачал головой.
- Значит, кто-то ведет очень и очень серьезную игру.
- Может, - предположил Боб, - это Стражи разделались с каким-нибудь агентом Красной Коллегии?
- Нет, это исключено, - сказал я. - Они бы не стали для этого пользоваться подобной магией. Даже если с формальной точки зрения парень умер от болезней, это чертовски близко к нарушению Первого Закона.
- Но кто еще может обладать такой силой? - спросил Боб. Я перелистнул блокнот, нарисовал на чистой странице приблизительную копию татуировки на трупе и показал ее Бобу.
- Возможно, кто-то, кому не нравится вот это.
- Глаз Тота, - опознал изображение Боб. - Это что, было вытатуировано на теле?
- Угу. Это означает, что парень входил в какой-то тайный клуб?
- Вполне возможно. Впрочем, этот глаз - довольно популярный оккультный символ, так что нельзя исключать возможности, что он никак не связан с этим делом.
- О'кей, - кивнул я. - Так кто его использует?
- Да много кто. Братства, связанные с Белым Советом, всякие исторические кружки, пара оккультных сект, личных культов, телевизионных психов, героев комиксов...
- Ладно, понял, - буркнул я, перевернул и эту страницу и по памяти - на этот раз отчетливой донельзя - набросал символ, который увидел промеж глаз у Урсиэля-демона. - А это тебе знакомо?
Огненные зрачки Боба расширились.
- Ты сбрендил? Гарри, порви эту бумажку. Сожги ее.
Я нахмурился.
- Подожди, Боб...
- Немедленно!
В голосе черепа слышался испуг, а когда Боб напуган, и мне стоит призадуматься. Не так уж много в мире вещей, способных напугать Боба. Я порвал бумажку на мелкие клочки.
- Я так понимаю, ты узнал знак.
- Ага. И не желаю иметь с этой шайкой никаких дел.
- Будем считать, я этого не слышал, Боб. Мне нужна информация о них. Они в городе и уже предприняли одно нападение на меня. Готов биться об заклад, что им нужна Плащаница.
- Вот и пусть их ее получают, - заявил Боб. - Гарри, я серьезно. Ты даже не представляешь себе, насколько они сильны.
- Ну, я знаю, что они из Падших, - возразил я. - Орден Темного Динария. Но им ведь положено играть по правилам, нет разве?
- Гарри, это не только Падшие. Люди, которых они соблазнили, ненамного лучше. Убийцы, отравители, наемники, чернокнижники...
- Чернокнижники?
- Монеты даруют им бессмертие. За плечами некоторых из ордена тысячелетний, если не больше, стаж. За такой срок даже у не самых одаренных прорезаются зубки. И опыт, который, как известно, лучший учитель, и все, что им удалось отыскать за это время... В общем, у них хватит сил хорошенько надрать задницу и без потусторонних сверхвозможностей. Я нахмурился и порвал клочки еще мельче.
- И на такое проклятие хватит сил?
- В том, что у них достаточно опыта, даже и сомнений нет. Возможно, даже до такой степени, что они могут обойтись при этом без особенных источников энергии.
- Класс, - сказал я, потирая покрасневшие глаза. - Что ж, ладно. Куда ни глянь, везде игроки высшей лиги. Я хочу, чтобы ты поискал Плащаницу.
- Нет возможности, - заявил Боб.
- Не понял. Сколько у нас в городе сейчас кусков холстины возрастом в две тысячи лет?
- Дело не в этом, Гарри. Плащаница - это... - Боб помолчал, выбирая слова. - Мы с ней существуем на разных волновых частотах. Она вне моей юрисдикции.
- О чем это ты?
- Я дух интеллекта, Гарри. Смысла, логики. В Плащанице нет логики. Это артефакт веры.
- Чего? - удивился я. - Что за бессмыслицу ты тут несешь?
- Ты же не все знаешь, Гарри, - урезонил меня Боб. - Ты, скажем так, много чего не знаешь. Этого я касаться не могу. Не могу даже находиться вблизи от нее. А если и попробую, мне придется переступать границы, которые мне переступать не надо. Я не играю против ангелов, Гарри. Ни против Падших, ни против любых других.
Я вздохнул и поднял руки.
- Ладно, ладно. Но есть хоть кто-то, с кем я мог бы поговорить об этом?
Боб помолчал еще немного.
- Возможно, - произнес он наконец. - С Ульшаравас.
- С Ульша... кем?
- Ульшаравас. Она типа лоа, дух-оракул. Подробности можешь найти примерно в середине твоего экземпляра дюмонтова «Справочника по гаданиям».
- Она дорого берет?
- В разумных пределах, - успокоил меня Боб. - У тебя есть все необходимое для того, чтобы призвать ее. Обычно она не слишком злобна.
- Обычно? Не злобна?
- Ну, лоа обыкновенно славные ребята, но у всех у них имеются и темные стороны. Ульшаравас отличный проводник, но бывала и резковата. В общем, держись начеку.
- Хорошо, - пообещал я и нахмурился. - Да, еще одно. Смотайся-ка к Марконе и посмотри, нет ли там чего-нибудь интересного. Только не воображай себя Дэвидом Нивеном: просто посмотри по верхам и довольно.
- Думаешь, Марконе замешан в этом?
- Его мордовороты уже нападали на меня днем. Я тоже попробую выведать что смогу. Ладно, даю тебе разрешение на выход в поисках этой информации, Боб. Возвращайся до рассвета. Да, у нас сохранился еще рецепт того противоядия от вампирской слюны?
Облачко оранжевого света выплыло из черепа, перемахнуло через стол и скользнуло вверх по стремянке. Уже из люка до меня донесся причудливо искаженный голос Боба:
- Красный блокнот. И не забудь зажечь охранительный огонь, пока меня нет.
- Угу. - Я выждал минуту, давая Бобу возможность миновать дверь, потом взял с полки канделябр с зеленой, желтой и красной свечами, зажег зеленую и поставил канделябр на стол. Потом достал «Справочник» Дюмонта и нашел в нем формулу, призывающую Ульшаравас. Она производила впечатление совсем несложной, хотя никогда нельзя быть уверенным, призывая кого-либо из Небывальщины.
Мне хватило пары минут, чтобы собрать все необходимое для заклинания. Дух-оракул не способен создать себе тело - да что там тело; даже светящегося облачка, как у Боба, не может. Для того чтобы объявиться в мире смертных, Ульшаравас требовался гомункулус. Дюмонт рекомендовал для этого свежий труп, однако единственным, кого я мог бы найти на эту роль, был я сам, поэтому я поискал замену. Ее я нашел в другой коробке и плюхнул в центр своего магического круга.
Потом выложил в круг стопку виски и свежеоткрытую жестянку жевательного табака «Принц Альберт» - согласно «Справочнику», это служило платой за то, чтобы Ульшаравас согласилась хотя бы показаться. Это были последнее мое виски и последняя жестянка табака, а потому я приписал в список «СДЕЛАТЬ» пункты «купить еще скотч и „Принц Альберт" и сунул бумажку в карман.
Пару минут я потратил на то, чтобы подмести пол около круга, чтобы не смахнуть в него ненароком какой-нибудь ворсинки или бумажки и не нарушить его. Поколебавшись немного, я очертил мелом еще один круг снаружи медного. Потом снова перечитал страничку справочника и постарался выбросить из головы все лишнее.
Я сделал глубокий вдох, собрался с силами, сосредоточился и, нагнувшись, дотронулся пальцем до медного круга, послав в него маленький заряд воли. Круг замкнулся. Я ощутил это по покалыванию в затылке и ощущению тепла на лице. Потом повторил этот процесс с меловым кругом, добавив второй защитный слой, и опустился на колени, подняв руки ладонями вверх.
- Ульшаравас, - произнес я негромко, но сообщая словам некоторую энергию. Голос мой показался мне самому странным: очень уж странными, на первый взгляд - хаотическими были ударения. - Ульшаравас. Погрязший в невежестве зовет тебя. Заблудившийся во мраке незнания ищет твоего света. Приди же, о страж памяти, глашатай грядущего! Прими мой скромный дар и явись ко мне!
С последним словом я высвободил накопленную силу, направив ее в круг - на поиски духа-оракула в Небывальщине.
Ответ не заставил себя ждать. Внутри медного круга взвихрилось облачко света, заигравшее по краям голубыми искорками. Свет подобрался к гомункулусу, и тот, дернувшись пару раз, медленно сел.
- Милости просим, оракул, - произнес я. - Боб-Череп считает, что ты могла бы помочь.
Гомункулус огляделся по сторонам, потянулся, разведя пухлые ручки, и вдруг подозрительно в них вгляделся. Потом, вскинув бровь, повернулся ко мне.
- Кукла? - спросил он тоненьким голоском. - «Детка-с-Грядки»? И ты ждешь, что я помогу тебе - в таком-то виде?
Лично мне кукла казалась очень даже симпатичной - светлые кудряшки до плюшевых плечиков, розовое с голубым ситцевое платьице с соответствующими бантиками, маленькие черные башмачки.
- Гм... угу. Извините, - пробормотал я. - Просто под рукой ничего с двумя руками и двумя ногами не оказалось, а время изрядно поджимает.
Ульшаравас - Детка-с-Грядки - вздохнула и уселась поудобнее в центре круга, вытянув ноги перед собой на манер плюшевого мишки. Не без усилия она подняла довольно большую для ее роста стопку виски и осушила ее залпом; со стороны это немного напоминало человека, решившего напиться из дождевой бочки. Не знаю, куда уж там делся виски - с учетом того, что у куклы не было рта, не говоря уже о желудке. На пол, во всяком случае, не пролилось ни капли. Покончив с виски, она сунула крошечный кулачок в банку с табаком и запихнула большую жменю туда, где полагалось находиться рту.
- Итак, - произнесла она с набитым ртом. - Ты желаешь знать о Плащанице и людях, что ее украли.
Брови мои против воли поползли вверх.
- Э... Если честно, да. Здорово работаете.
- С этим две проблемы. Я нахмурился:
- О'кей. И какие?
Ульшаравас пристально посмотрела на меня.
- Во-первых, - сказала она, - Я не работаю на боккор.
- Я не боккор, - возразил я.
- Ты не хонгун. Ты не мамбо. Отсюда следует, что ты чернокнижник.
- Чародей, - поправил я ее. - Я с Белым Советом. Кукла склонила голову набок.
- На тебе пятно, - заметила она. - Я ощущаю на тебе следы черной магии.
- Долго рассказывать, - сказал я. - Но по большей части эта магия не моя.
- Есть и твоя.
Я нахмурился еще сильнее, но кивнул.
- Угу. Были один-два неудачных случая.
- Однако ты честен, - заметила Ульшаравас. - Неплохо, неплохо. Во-вторых, моя цена.
- А что ты думаешь на этот счет?
Кукла сплюнула, забрызгав цементный пол табачной жижей.
- Честный ответ на один-единственный вопрос. Ответь, и я расскажу тебе то, что ты хочешь знать.
- Ну ладно, - кивнул я. - Ты можешь спросить мое Имя. Мне уже задавали этот вопрос.
- Я ведь не говорила, что тебе обязательно отвечать полностью, - уточнила кукла. - Меньше всего мне хотелось бы угрожать тебе. Но если уж ответишь, ты должен ответить абсолютно искренне.
С полминуты я обдумывал это предложение, потом кивнул:
- Идет. Договорились.
Ульшаравас сунула туда, где у нее должен был бы находиться рот, еще порцию табака и принялась чавкать.
- Ответь только одно. Зачем ты делаешь то, что делаешь? Я зажмурился, потом уставился на нее.
- Ты имеешь в виду - этой ночью?
- Я имею в виду - всегда, - ответила она. - Почему ты чародей? Зачем ты объявляешь об этом открыто? Зачем ты помогаешь смертным так, как ты это делаешь?
- М-м... - Я встал и подошел к столу. - А что мне еще Делать?
- Вот именно, - кивнула кукла, сплевывая. - Ты мог бы делать уйму других дел. Ты мог бы искать цель жизни в чужих карьерах. Ты мог бы посвятить себя познанию. Или мог обратить свои способности на то, чтобы наживаться и жить в достатке. Даже в своем ремесле следователя ты мог бы избегать всех этих опасных ситуаций. Но вместо всего этого ты держишься за бедный дом, запущенный офис и постоянную угрозу со стороны всевозможных смертных и сверхъестественных врагов. Почему?
Я прислонился к столу, скрестил руки на груди и хмуро посмотрел на куклу.
- Что еще, черт возьми, за дурацкий вопрос?
- Важный вопрос, - возразила она. - И заметь, ты согласился ответить честно.
- Ну, - сказал я, - мне кажется, я надеялся сделать что-нибудь такое, что помогло бы людям. Что-то такое, на что у меня хватит способностей.
- Правда из-за этого? - спросила она.
Пару мгновений я пережевывал эту мысль. И впрямь, почему я вообще начал заниматься всем этим? Я хочу сказать, если подумать, каждые несколько месяцев я напарывался на ситуацию, угрожающую мне какой-нибудь жуткой смертью. Большинство чародеев за всю свою жизнь не сталкиваются с такими проблемами, как я. Они сидят себе дома, не лезут в чужие дела и, как правило, работают только на себя. Они не спорят с другими сверхъестественными силами. Широкой публике о них чаще всего неизвестно. Они не развязывают войн, не бьются на дуэли с патриотами-вампирами, им не вышибают пулями стекла в машине...
Так зачем я занимаюсь всем этим? Может, из-за какой-то скрытой мазохистской жажды смерти? Или какого другого психического расстройства?
Нет, правда, зачем?
- Не знаю, - признался я в конце концов. - Боюсь, я не слишком много думал на этот счет.
Добрую минуту кукла пристально смотрела на меня. Это изрядно действовало на нервы. Наконец она кивнула.
- А тебе не кажется, что стоило бы и подумать?
Я угрюмо уставился на носки башмаков и не ответил.
Ульшаравас добрала из банки остатки табака и снова уселась в позе плюшевого мишки, не забыв при этом оправить ситцевое платьице.
- Плащаница и похитители, которых ты ищешь, находятся на маленьком судне, стоящем в порту. Прогулочном катере под названием «Etranger».
Я кивнул, вздохнув с облегчением.
- Что ж, хорошо. Большое спасибо за помощь. Она подняла крошечную ручку.
- Есть еще одно обстоятельство, чародей. Ты должен знать, почему рыцари Креста хотят, чтобы ты держался подальше от Плащаницы.
Я поднял бровь.
- Почему?
- Они узнали часть пророчества. Пророчества, согласно которому в случае, если ты будешь искать Плащаницу, ты почти наверняка сгинешь.
- Только часть пророчества? - переспросил я.
- Да. Их Советчик утаил от них другую его часть.

Предыдущая страница 8 Следующая страница


9 Джим Батчер

Я тряхнул головой.
- Зачем ты говоришь мне это?
- Затем, - ответила Ульшаравас, - что для восстановления равновесия ты должен услышать вторую часть пророчества.
- М-м... Ну?
Кукла кивнула и снова смерила меня своим действующим на нервы немигающим взглядом.
- В случае, если ты, Гарри Дрезден, будешь искать Плащаницу, ты почти наверняка сгинешь.
- Отлично, - кивнул я. - А что будет, если я не буду ее искать?
Кукла опрокинулась на спину, и облачко света потянулось из нее обратно - туда, откуда Ульшаравас явилась. Голос донесся до меня совсем негромко, будто издали.
- Если ты не сделаешь этого, все они погибнут. А с ними и весь город.

Глава девятая

Терпеть не могу загадочных предостережений. Нет, я понимаю, что весь принцип загадочных сообщений - неотъемлемая часть чародейского представления, и все равно это не в моем стиле. Я хочу сказать, что толку в подобных предостережениях? Все три рыцаря и все население Чикаго умрут, если я не буду участвовать, а если буду - то же самое будет относиться ко мне. Все это звучало как самый поганый вздор.
Поймите меня правильно: пророчества делаются не на ровном месте. Смертные - все, и даже чародеи - существуют в виде точек в потоке времени. Или, если смотреть на время как на реку, вы или я подобны мелкой гальке. Мы существуем в одной точке времени - ну, разве что течение передвигает нас немного туда-сюда. Духи совершенно не обязательно существуют по этому принципу. Некоторые можно сравнить не столько с камнем, сколько с длинной нитью: их существование тянется вверх и вниз по течению, так что и реки они видят побольше, чем какой-то там камень.
Примерно таков принцип, по которому оракулы знают будущее или прошлое. Просто они живут и там, и там - в то самое время, когда доносят до вас свои загадочные послания. По этой же самой причине они, как правило, ограничиваются короткими предостережениями, или мистическими снами, или шутливыми намеками, или как там они еще их выдают. Ведь если они скажут слишком много, это может изменить будущее - то самое будущее, в котором они уже живут. В общем, советовать им приходится осторожно, в четверть силы.
Я все это понимаю. Это и моя головная боль.
Я не слишком полагаюсь на пророчества. Как ни информированы эти духи, до всезнания им далеко. И со свойственным всем людям - а мне в особенности - скептицизмом я не считаю, что какой-либо дух в состоянии охватить все возможные исходы протекающих во времени процессов.
И потом, каким бы точным ни оказалось пророчество, я в любом случае не мог уже бросить это дело. Во-первых, мне выплатили аванс, а мое финансовое положение не позволяло мне так вот просто взять и отказаться от денег. Надо же платить по счетам, так?
Во-вторых, риск неминуемой смерти уже не потрясал меня до такой степени, как прежде. Ну, не то чтобы смерть совсем уж не страшила меня. Страшила, конечно, своей жуткой неопределенностью, не позволявшей мне сосредоточить свои страхи на чем-то одном. Но с риском мне приходилось иметь дело и раньше - кто же мешал рискнуть еще раз?
Хотите знать еще один повод, по которому я не пошел на попятный? Я не люблю, когда меня подталкивают. Не люблю угроз. Так что какой бы вежливой ни была угроза Майкла, какими бы благими намерениями, какой тревогой за меня она бы ни диктовалась, главным ее результатом было только то, что у меня ужасно чесались руки врезать кому-нибудь по носу. Пророчество оракула стало еще одной угрозой, а я и духам из Небывальщины не собираюсь позволять диктовать мне, что делать.
И в конце концов, если пророчество говорило правду, Майклу и его братьям-рыцарям грозила опасность, а ведь они всего несколько часов как спасли мою костлявую чародейскую задницу. Я мог защитить их. Ну да, они могли стать спасением свыше, когда дело касалось драки с нехорошими парнями, но вот следователи из них никудышные. Они не могли бы выследить похитителей так, как это мог я. Собственно, все сводилось к вопросу, как бы заставить их внять голосу разума. Стоит мне раз убедить их в том, что полученное ими пророчество не совсем, скажем так, корректно, и все будет тип-топ.
Ну да, ведь так?
Я отодвинул эти размышления в сторону и сверился с часами. Конечно, мне хотелось бы отправиться по наводке Ульшаравас как можно быстрее, но мое состояние оставляло желать лучшего, так что я запросто мог наделать ошибок. С учетом того, что город, похоже, кишмя кишит нехорошими парнями, мне не стоит выходить затемно, усталым и не полностью подготовленным. Лучше бы подождать - по крайней мере пока не приготовятся эликсиры, а Боб не вернется с задания. Солнечный свет заметно убавит риска, поскольку вампиры Красной Коллегии боятся его как огня - и что-то мне не верится, чтобы эти огородные пугала, динарианцы, тоже слишком уж его любят.
Приняв такое решение, я сверился со своими записками и занялся приготовлением пары порций эликсира, способного сообщить мне хотя бы на несколько часов защиту от наркотической вампирской слюны. Сам по себе эликсир был из несложных. Для приготовления любого эликсира требуется в первую очередь жидкая основа, к которой добавляются другие ингредиенты, имеющие целью направить заложенную в эликсир магию на достижение требуемого эффекта. По одному ингредиенту на каждое из пяти чувств и еще по одному на дух и разум.
На этот раз я хотел получить что-то такое, что справилось бы с отравленной слюной вампиров Красной Коллегии - наркотиком, который приводит пораженных им людей в столь эйфорическое состояние, что их можно брать голыми руками. В общем, мне нужен был эликсир, который разрушал бы эту эйфорию.
В качестве основного ингредиента я использовал недопитый вчерашний кофе. Для обоняния я добавил в него несколько скунсовых волосков. Для осязания - небольшой клочок наждачной бумаги. Для зрения размешал маленькую, вырезанную из журнала фотографию Мит Лоуфа. Для слуха сошел петушиный гребень, хранившийся у меня в маленькой хрустальной склянке. Потом я вырезал из сигаретной упаковки предупреждение насчет вреда курения, покрошил его на мелкие кусочки - для разума - и напустил в смесь дыма от горящей палочки благовоний - для духа. Стоило эликсиру закипеть на спиртовке, как я собрал остатки своей утомленной воли и высвободил в смесь, на что она откликнулась оживленными шипением и бульканьем.
Я дал эликсиру немного увариться, потом снял с огня, разлил в две пластиковые бутылочки из-под энергетического напитка и оставил остывать и настаиваться. После этого мне ничего не оставалось, как плюхнуться на стул и ждать возвращения Боба.
Должно быть, я все же задремал немного, потому что, когда зазвонил телефон, я дернулся и
едва не свалился со стула. Путаясь в полах халата, я вскарабкался по стремянке и снял трубку.
- Дрезден.
- Хосс? - произнес сипловатый голос на том конце провода. Эбинизер МакКой, мой бывший учитель. - Я тебя не разбудил?
- Нет, сэр, - отозвался я. - Я на ногах. Работаю над одним делом.
- Судя по голосу, ты устал, как ломовая кляча.
- Ну, пришлось не ложиться.
- Угу, - хмыкнул Эбинизер. - Хосс, я только хотел сказать тебе, чтобы ты не дергался из-за этой дурацкой дуэли. Мы как-нибудь разберемся с этим.
Говоря «мы», Эбинизер имел в виду членов Совета Старейшин. Семь самых опытных чародеев занимали в Белом Совете руководящие позиции - в первую очередь, в кризисных ситуациях, когда нужда в быстрых решениях особенно велика. Эбинизер отказывался от места в Совете Старейшин добрых пятьдесят лет и занял его единственно ради того, чтобы не допустить потенциально смертельных политических нападок на вашего покорного слугу со стороны наиболее консервативных (читай - «фанатичных») членов Совета.
- Разберетесь? Нет, ни в коем случае!
- Что? - возмутился Эбинизер. - Ты что, действительно хочешь драться на этой дуэли? Ты, часом, головой не повредился, парень?
Я устало потер глаза.
- И не говорите. Ничего, придумаю что-нибудь. Прорвусь.
- Сдается мне, у тебя забот по самое оно и без этого вампира.
- Он знает, на что давить, - вздохнул я. - Ортега притащил с собой целую свору ублюдков. И вампиров, и наемных убийц. Говорит, если я не соглашусь на дуэль, они убьют моих друзей и близких мне людей.
Эбинизер выругался на неизвестном мне языке - насколько я понял, на гэльском.
- Расскажи-ка, что вообще произошло, сынок.
Я поведал Эбинизеру подробности моей встречи с Ортегой.
- Да, и еще мои источники утверждают, что Красная Коллегия разделилась во мнениях на этот счет. Очень многие из них не хотели бы прекращения войны.
- Еще бы, - согласился Эбинизер. - Этот идиот Мерлин не позволяет нам перейти к наступательным действиям. Он считает, что одних его чудо-оберегов достаточно, чтобы Красные сдались.
- Ну и как, действует?
- Знаешь, пока более или менее, - признал Эбинизер. - Они отразили по меньшей мере одно серьезное нападение. Ни один из членов Белого Совета не погиб больше на дому при нападениях вампиров, хотя союзники Красных и усиливают давление, и несколько Стражей потеряно в разведывательных операциях. Однако так не может тянуться до бесконечности. Нельзя выиграть войну, отсиживаясь за стенами в надежде на то, что противник сам одумается и уйдет.
- А что, по-вашему, нам нужно делать?
- Ну, официально - продолжать следовать руководству Мерлина. Сейчас более чем когда-либо нам необходимо единство.
- А неофициально?
- Подумай сам, - фыркнул Эбинизер. - Если мы и дальше будем сидеть сложа руки, вампиры переманят к себе или просто прикончат наших союзников, и тогда нам придется справляться с ними в одиночку. Послушай, Хосс, ты уверен, что желаешь этой дуэли?
- Блин, конечно, нет! - буркнул я. - Но и выбора никакого не вижу. Ничего, придумаю что-нибудь. И если выиграю я, это может пойти на руку и Совету. Нейтральная территория для встреч и переговоров никому еще не мешала.
Эбинизер вздохнул.
- Ага. Мерлин тоже так решит. - Он помолчал немного. - Не очень-то похоже на те деньки у нас на ферме, а, Хосс?
- Не очень, - согласился я.
- Помнишь телескоп, что мы поставили на чердаке?
Эбинизеру я обязан всеми своими познаниями в астрономии - он обучал меня долгими, темными сельскими вечерами в Озаркских горах, когда звезды миллионами высыпали на летний небосвод.
- Помню. А тот астероид, что мы открыли, обернулся старым русским спутником.
- Астероид Дрезден, - усмехнулся он, - звучит куда симпатичнее, чем какой-нибудь «Космос-5». Кстати, не помнишь, что потом случилось с телескопом и всем этим? Я все напоминал себе спросить тебя, но как-то случай не подворачивался.
- Мы убрали его в тот большой сундук на конюшне.
- Вместе с журналами наблюдений?
- Угу, - сказал я.
- О, точно! - обрадовался Эбинизер. - Премного обязан.
- Да ладно.
- Хосс, мы согласимся на дуэль, если ты так хочешь. Но ты там поосторожнее, ладно?
- Я не собираюсь ложиться сложа руки и помирать, - сказал я. - Но если со мной что-то случится, - я кашлянул, - ну, если все так обернется, у меня в лаборатории лежат всякие записи. Вы знаете, как их найти. Я хотел бы, чтобы кое-какие близкие мне люди имели защиту.
- Конечно, - согласился Эбинизер. - Только мои старые кости не выдержат, если мне придется переться в Чикаго - второй раз за столько-то лет.
- Постараюсь, чтобы этого не случилось.
- Удачи, Хосс.
- Спасибо.
Я положил трубку, еще раз потер глаза и спустился обратно в лабораторию. Эбинизер не сказал мне этого напрямую и все же сделал предложение, умело замаскировав его старческой болтовней о давно ушедших деньках. Он предлагал мне убежище у себя на ферме. Не то чтобы я не любил Чикаго, но соблазн принять предложение был велик. После нескольких нелегких лет разборок с разнообразными нехорошими парнями год-другой отдыха на ферме в окрестностях Хог-Холлоу, штат Миссури, представлялся желанным блаженством.
Но, конечно, безопасность, которой привлекал этот образ, была не более чем иллюзией. По части защищенности ферма Эбинизера мало чем отличалась от любого чародейского обиталища, да и самого старика в качестве врага я не пожелал бы никому. Однако Красная Коллегия обладает разветвленной сетью агентов и пособников; к тому же они редко связывают себя правилами честной игры. Прошлым летом они уничтожили укрепленную цитадель одного из чародеев, а если уж они смогли сокрушить то место, вряд ли озаркское убежище Эбинизера окажется им не по зубам. Если бы я переехал туда и они бы узнали об этом, старикова ферма превратилась бы в чертовски соблазнительный объект для нападения.
Эбинизер понимал все не хуже моего, но у нас с ним имеется одна общая черта характера: как и я, он ненавидит грубые угрозы. Конечно, он с радостью принял бы меня, и он до конца бился бы с Красными, явись они за мной. Но я не хотел навлекать на него ничего такого. Я был благодарен старику за поддержку, только я слишком многим ему обязан, чтобы подвергать опасности.
И потом, здесь, в Чикаго, мне грозило ненамного больше опасности. Мои собственные обереги - магические защитные поля - защищали меня и мое жилье вот уже два года, а обилие окружавших меня людей удерживало вампиров от слишком уж вызывающих действий. Что вампиры, что чародеи - да и все остальные в нашем причудливом сверхъестественном сообществе на многовековом опыте усвоили: простые смертные при всей своей незамысловатости являются едва ли не самой опасной силой на планете, и для здоровья и благополучия полезнее не открывать им своей сущности.
Впрочем, и сами простые смертные почти во все времена делали все, что в их силах, чтобы не замечать сверхъестественного, так что все выходило к обоюдному удовольствию. С начала войны вампиры раз или два пытались убрать меня, но я худо-бедно справился с этим, а рисковать более откровенно им явно не хотелось.
И вот теперь Ортега и его вызов.
И как, черт подери, мне биться с ним, не прибегая к магии?
Кровать тянула меня как магнитом, но одной этой мысли хватало, чтобы не поддаваться соблазну. Некоторое время я слонялся по гостиной, пытаясь выдумать какое-нибудь оружие, которое даст мне наибольшее преимущество. Ортега превосходил меня силой, быстротой, опытом и стойкостью к ранениям. Ну и каким, черт подери, оружием прикажете с этим справляться? Нет, конечно, если предположить, что дуэль можно было бы свести к состязанию по поеданию пиццы, у меня был бы неплохой шанс на выигрыш... впрочем, я что-то сомневался, чтобы «Экспресс-Пицца-с-Доставкой-на-Дом» входила в список разрешенного оружия.
Я покосился на часы и нахмурился. До рассвета - считанные минуты, а Боба все нет. Боб принадлежал к духам - собственно, он и был духом интеллекта родом из самых сюрреалистических закоулков Небывальщины. В отличие от большинства его потусторонних собратьев Боба нельзя было назвать злым, хотя и особых моральных качеств за ним не замечалось, но дневной свет представлял для него - как и для, скажем, вампиров Красной Коллегии - смертельную угрозу. Попади он под солнечные лучи, и они убили бы его. Наверняка.
До восхода оставалось всего две минуты, когда Боб наконец стек вниз по стремянке и поспешил к своему черепу.
Что-то было не так.
Светящееся облачко Боба пьяно виляло из стороны в сторону, оставляя по дороге на полу пятна прозрачной слизи. Облачко втянулось в череп, а еще через секунду-другую в пустых глазницах загорелись слабые, бледно-фиолетовые огоньки.
- Ф-фу-у, - произнес усталый голос Боба.
- Блин-тарарам, - потрясенно пробормотал я. - Боб, ты в порядке?
- Нет.
Односложный ответ? От Боба? Вздор.
- Я могу тебе чем-нибудь помочь?
- Нет, - повторил Боб едва слышно. - Отдыхать.
- Но...
- Доклад, - буркнул Боб. - Надо.
Тоже верно. Я послал его с заданием, и он не мог успокоиться, не довершив его до конца.
- Что случилось?
- Обереги, - выдохнул Боб. - У Марконе. У меня отвисла челюсть.
- Чего?
- Обереги, - повторил Боб.
Я поискал взглядом ближайший стул и сел.
- Откуда, черт подери, у Марконе обереги?
Тон у Боба сделался чуть язвительнее.
- Кто у нас маг?
Это меня немножко успокоило. Если он еще способен на колкости, может, с ним и обойдется.
- Ты смог определить, кто поставил обереги?
- Нет. Слишком хорошие.
Черт! Похоже, Бобу и впрямь пришлось несладко. Возможно, его травмы сильнее, чем мне казалось.
- А что Ортега?
- Ротшильд, - сообщил Боб. - С ним с полдюжины вампиров. Возможно, с полдюжины смертных.
Огоньки в глазницах черепа затрепетали. Я не мог рисковать, требуя от Боба слишком многого: дух или нет, бессмертием он все же не обладал. Он не боялся ножей или пуль, но имелись вещи, способные убить его.
- Ладно, пока достаточно, - сказал я. - Остальное расскажешь потом. Поспи.
Глазницы Боба мгновенно погасли.
Некоторое время я, хмурясь, смотрел на череп, потом покачал головой, забрал остывшие бутылочки с эликсиром, прибрал на столе и совсем уже собрался подниматься наверх, чтобы не мешать Бобу отдохнуть.
Я пригнулся к свечам-оберегам, чтобы задуть их, когда зеленая свеча зашипела, и огонек на фитиле съежился, превратившись в маленькую точку. Стоявшая рядом желтая свеча разом вспыхнула ярче - почти как лампочка накаливания.
Сердце мое разом заколотилось быстрее, по спине забегали мурашки.
Что-то приближалось к моей двери. Именно об этом предупреждали свечи, когда огонь перепрыгнул с зеленой на желтую. Охранительные заговоры, которые я наложил на мостовую в паре кварталов от моего дома, засекли приближение сверхъестественных незнакомцев.
Тут желтая свеча померкла, зато красная разгорелась вовсю: язык пламени на ней сделался размером с мою голову.
Звезды и пламень! Незнакомец приближался, и, если верить моей охранной сигнализации, это было что-то огромное. Или их было много. И они приближались быстро: красная свеча срабатывала от заклятия, размещенного в нескольких десятках ярдов от моей двери.
Я взмыл по стремянке из лаборатории и приготовился к бою.

Глава десятая

Я поднялся в гостиную как раз вовремя, чтобы услышать, как на улице хлопнула автомобильная дверца. Свой старый револьвер я потерял прошлым летом, в бою между Летними и Зимними фейри в облаках над озером Мичиган, поэтому я забрал из офиса домой другой, сорок четвертого калибра. Он висел в кобуре на крючке у двери над прикрепленной к стене проволочной корзинкой, в которой я хранил пару головок чеснока, склянку с солью и всякую железную мелочь - в общем, приятные сюрпризы для всех, кто заявится ко мне в попытке выпить мою кровь, утащить в страну фейри или продать мне тухлые пирожки.
Сама по себе дверь - стальная, без дураков, - по идее, могла выдержать враждебный натиск куда лучше, чем стена вокруг проема. Ко мне в дом уже стучался раз демон, и мне как-то не хотелось повтора на бис: новая обстановка - даже подержанная - была бы мне сейчас не по карману.
Я выхватил пистолет из кобуры, нацепил на руку браслет-оберег и взял жезл и посох. Любому, входящему в мою дверь, пришлось бы иметь дело с порогом - аурой защитной энергии, окружающей любой дом. У большинства сверхъестественных существ возникают с этим сложности. Затем входящему пришлось бы справляться с моими оберегами - барьерами геометрически организованной энергии, блокирующей любую попытку враждебного проникновения, возвращая всякое усилие источнику. Легкий, осторожный толчок отзывается аналогичным легким толчком тому, кто пытается войти. Зато резкий или сильный толчок со стороны нападающего способен сбить с ног его самого. К оберегам у меня добавляются стихии огня и льда, высвобождающие при срабатывании разрушительную энергию, сопоставимую по мощности со взрывом противопехотной мины.
Крепкая, эшелонированная оборона. Если повезет, такой достаточно, чтобы не дать почти любой угрозе даже подобраться к моей двери.
А поскольку я, как известно, везунчик, я сделал глубокий вдох и, не забывая про пистолет, наставил в дверь свой жезл и принялся ждать.
Ждать пришлось недолго. Я ожидал разрядов магической энергии, завывания демонов... ну, всяких пиротехнических эффектов, неизбежных при борьбе чужой магической энергии с моими заклятиями. Вместо этого в дверь вежливо постучали.
Я подозрительно уставился на дверь.
- Кто там?
- Архив, - проворчал в ответ низкий, хрипловатый мужской голос.
Какого черта?
- Архив? Это что, фамилия такая?
Похоже, чувство юмора у говорившего отсутствовало.
- Архив, - с той же угрюмостью повторил голос. - Архив назначен посредником в этом вопросе и явился для переговоров с чародеем Дрезденом касательно дуэли.
Я нахмурился. Теперь я смутно припоминал, как на последнем собрании Белого Совета, на котором я присутствовал, какой-то Архив упоминался в качестве нейтральной партии. Правда, тогда у меня сложилось впечатление о нем как о своего рода магической библиотеке. В общем, голова у меня тогда была занята совсем другим, так что я и слушал-то не слишком внимательно.
- Откуда мне знать, кто вы такие?
Послышалось шуршание бумаги о камень, и в щель под дверью просунулся конверт с замятым углом.
- Наши документы, чародей Дрезден, - сообщил голос. - Равно как наша просьба соблюдать на время нашего визита общепринятые нормы гостеприимства.
Напряжение, сковывавшее плечи, немного ослабло, и я опустил жезл и пистолет. В общении со сверхъестественной братией имеется и положительная сторона: если кто-то или что-то дает вам слово, вы можете ему верить. В разумных пределах, конечно.
Ну, само собой, надо еще делать поправку на мою личность. Из всех созданий, с которыми мне довелось общаться, по части болезненно-маниакального стремления держать слово со мной не может сравниться никто. Возможно, поэтому я крайне мнителен в отношении доверия к кому-то другому.
Я вытянул конверт и достал из него сложенный листок обычной писчей бумаги, гласивший, что личность подателя сего согласована Белым Советом в качестве официального посредника по всем вопросам, связанным с дуэлью. Я поднес к бумажке руку ладонью вниз и пробормотал нехитрое заклинание в сочетании с последним полученным от Стражей паролем. В ответ в центре листа проявилась этаким светящимся водяным знаком пентаграмма. Бумага была подлинной.
Я сложил бумажку, но жезл с посохом ставить на место пока не стал. Потом отодвинул засов, пробормотал заклинание, сдерживающее обереги, и приоткрыл дверь ровно настолько, чтобы выглянуть наружу.
За порогом стоял мужчина. Ростом он почти не уступал мне, но сложение имел куда капитальнее. Свободный черный пиджак в обтяжку сидел на его широких плечах. Видневшаяся из-под пиджака ярко-синяя рубаха морщила в тех местах, где ее перетягивала портупея от наплечной кобуры.
Из-под черной бейсболки выбивались вьющиеся золотые волосы - должно быть, без кепки они доходили бы ему до плеч. Он явно не брился несколько дней; короткий белый шрам под нижней губой подчеркивал ямочку на подбородке. В светло-голубых глазах я не увидел никакого выражения. То есть абсолютно никакого - редкое зрелище. И не то чтобы он скрывал свои чувства. Гораздо вероятнее, там действительно просто ничего не было.
- Дрезден? - спросил он.
- Угу, - подтвердил я, разглядывая его с головы до пят. - Вид у вас какой-то не слишком архивный.
Он поднял бровь, изобразив на лице некоторый вялый интерес.
- Меня зовут Кинкейд. У вас в руке пистолет.
- Держу для посетителей.
- Ни разу еще не видел никого из Совета с пистолетом. Разумно. - Он повернулся и махнул рукой. - Это недолго.
Я заглянул ему за плечо:
- О чем это вы?
По лестнице к моей двери, осторожно держась рукой за перила, спускалась маленькая девочка. Хорошенькая, лет этак семи, с прямыми, по-детски пушистыми волосами до плеч, подхваченными ленточкой. Одета она была в простенький вельветовый сарафанчик, белую блузку и лаковые черные туфельки, поверх чего накинула куртку-пуховик, на вид слишком теплую для осенней погоды.
Я перевел взгляд с девочки на Кинкейда.
- Вам не стоит впутывать в это ребенка, - заметил я.

Предыдущая страница 9 Следующая страница


Лики смерти 10

- Еще как стоит, - буркнул Кинкейд.
- Что, неужели вы не смогли найти няньку?
Девочка остановилась, не доходя пары ступенек до нижней площадки - так, что лицо ее оказалось на одном уровне с моим.
- Вот он и есть моя нянька, - произнесла она совершенно серьезно, с легким британским акцентом. Я почувствовал, как мои брови против воли поползли вверх.
- Или, говоря точнее, мой водитель, - добавила она. - Так вы нас впустите или нет? Мне бы не хотелось оставаться на улице.
Мгновение-другое я молча смотрел на девочку.
- А ты не коротковата для библиотекаря?
- Я не библиотекарь, - спокойно ответил она. - Я - Архив.
- Минуточку, - не выдержал я. - Что ты...
- Я - Архив, - повторила девочка ровным, уверенным тоном. - Полагаю, твои обереги засекли мое присутствие. Они показались мне вполне дееспособными.
- Ты? - пробормотал я. - Ты, наверное, шутишь. - Я осторожно протянул к ней свои чувства. Воздух вокруг нее негромко гудел от энергии - не совсем такой, какую ощущаешь обыкновенно вокруг чародея, но никак не слабее; тихое, угрожающее жужжание, какое слышишь, стоя под высоковольтными проводами.
Мне пришлось приложить некоторое усилие, чтобы не выдать своего потрясения. Эта девочка обладала энергией. Черт, она обладала уймой энергии! Достаточной, чтобы я начал сомневаться, хватит ли силы моих оберегов, чтобы остановить ее, если ей вдруг взбредет в голову пройти через них.
Достаточной, чтобы мне припомнился маленький всемогущий Билли Мэйми в старой, доброй «Запретной зоне».
Она внимательно смотрела на меня своими непроницаемыми голубыми глазами... мне почему-то вдруг очень не захотелось заглядывать в них.
- Я могу объяснить тебе все, чародей, - сказала она. - Но не стоя на пороге. У меня нет ни повода, ни малейшего желания причинять тебе зло. Скорее наоборот.
Я нахмурился:
- Обещаешь?
- Обещаю, - серьезно отозвалась девочка.
- Перекрестишься?
Она начертила указательным пальчиком крест на своем пуховике.
Кинкейд поднялся на пару ступенек и настороженно выглянул на улицу.
- Решайте, Дрезден. Я не собираюсь держать ее здесь долго.
- А что он? - спросил я у Архива, кивнув в сторону Кинкейда. - Ему можно доверять?
- Кинкейд? - переспросила девочка, и в голосе ее послышалась усмешка. - Тебе можно доверять?
- Вы проплатили по апрель включительно, - отозвался тот, продолжая шарить взглядом по улице. - Потом я имею право искать лучшее предложение.
- Ну вот, - девочка повернулась ко мне, - до апреля Кинкейду можно доверять. По-своему он не лишен этики. - Она поежилась и сунула руки в карманы пуховика. Потом снова посмотрела на меня в упор.
Как правило, мое чутье на людей (за исключением женщин, которые потенциально могут проделывать со мной разные взрослые штучки) меня почти не подводит. Во всяком случае, обещанию Архива я поверил. И потом, она была лапочка и начинала, похоже, замерзать.
- Хорошо, - кивнул я. - Заходите.
Я шагнул назад и распахнул дверь. Архив вошла и оглянулась на Кинкейда.
- Подожди у машины. Зайдешь за мной через десять минут.
Кинкейд хмуро глянул на нее, потом на меня.
- Вы уверены?
- Совершенно. - Архив шагнула мимо меня в комнату, на ходу снимая курточку. - Десять минут. Не хотелось бы застрять в пробке на обратном пути.
Кинкейд уставил в меня свой пустой взгляд.
- Повежливее с девочкой, чародей, - сказал он. - С такими, как ты, я уже справлялся.
- Что до угроз, так я их до девяти утра получаю больше, чем очень многие за весь день, - не удержался я от ответа, закрывая дверь у него перед носом. Скорее для эффекта, чем по необходимости я еще и запер ее, громко лязгнув засовом.
Хотите сказать, я позёр? Да ни за что!
Я зажег еще пару свечей, чтобы в комнате стало светлее и уютнее, и подбросил в камин еще пару поленьев. Пока я занимался этим, Архив аккуратно положила пуховик на подлокотник кресла и села, выпрямив спину и сложив руки на коленях. Ее маленькие черные туфельки покачивались, не доставая до пола.
Я хмуро покосился на нее. Не то чтобы я не любил детей, просто у меня маловато опыта общения с ними. И вот теперь одна такая сидела передо мной, чтобы обсуждать - что? - дуэль. Какого черта ребенка, вне зависимости от того, насколько велик его словарный запас, назначили посредником в таком вопросе?
- Ну... гм... Как тебя зовут?
- Архив, - невозмутимо ответила она.
- Угу. Этот пункт я усвоил. Но я имел в виду твое имя. Как тебя называют люди?
- Архив, - повторила она. - У меня нет обычного имени. Я Архив и всегда была Архивом.
- Ты не человек, - заметил я.
- Неверно. Я семилетний ребенок. Человек.
- Без имени? У всех есть имя. Я не могу говорить с человеком, называя его просто «Архив».
Девочка склонила голову набок, изогнув золотую бровь.
- А как бы ты меня назвал?
- Ива, - выпалил я, почти не раздумывая.
- Почему Ива? - поинтересовалась она.
- Ты же Архив, верно? Арх-ив. Арх-ива. Ива. Девочка задумчиво прикусила губу.
- Ива, - повторила она и медленно кивнула. - Ива. Что ж, хорошо. - Она еще раз внимательно посмотрела на меня. - Ты можешь задавать вопросы, чародей. Лучше уж сразу разобраться.
- Кто ты? - спросил я. - И почему тебя зовут Архив?
Ива кивнула.
- Детальное объяснение заняло бы слишком много времени. Но если вкратце, я живая память человечества.
- Что ты имеешь в виду под «живой памятью»?
- Я сумма всех людских знаний, передававшихся от поколения к поколению, от матери к дочери. Культуры, науки, философии, традиций. Я держатель собранных воедино воспоминаний тысяч людских поколений. Я впитываю все, что пишется или говорится вслух. Я учусь. Таков смысл моей жизни: добывать и сохранять знания.
- То есть ты говоришь, что, стоит чему-то быть написанным, ты знаешь об этом?
- Знаю. И понимаю это.
Я медленно опустился на край дивана и уставился на нее. Блин-тарарам! Как-то многовато для понимания. Знание - сила, а если Ива говорит правду, она знает больше, чем кто-либо другой из всех живущих на свете.
- И как это ты сподобилась так?
- Моя мать передала мне это по наследству, - ответила она. - Когда я родилась. Точно так же, как она унаследовала это при рождении.
- И твоя мать позволяет наемному охраннику возить тебя одну?
- Разумеется, нет. Моя мать мертва, чародей. - Она чуть нахмурилась. - Ну, не в буквальном смысле слова. Но все, что она знала, перешло в меня. Она превратилась в пустой сосуд. Перманентное вегетативное состояние. - Взгляд ее сделался чуть отрешеннее. - Она свободна от этого. Однако в широком понимании она, несомненно, не жива.
- Мне очень жаль, - пробормотал я.
- Не понимаю почему. Я знаю мою мать. И все, что было до нее, - она приложила палец ко лбу, - все это теперь здесь.
- Ты умеешь пользоваться магией? - спросил я.
- Предпочитаю расчеты.
- Но умеешь все-таки?
- Да.
Ух ты... Если оценивать по реакции моих оберегов, силой она по меньшей мере не уступала любому чародею Белого Совета. А может, и превосходила. Но если так...
- Если тебе столько известно, - сказал я, - и если ты так сильна, зачем тебе нанимать телохранителя, который привез тебя сюда?
- Я не достаю ногами до педалей.
Я испытал сильное желание хлопнуть себя по лбу.
- Ну да, конечно. Ива кивнула.
- Для организации дуэли мне необходима некоторая информация. Конкретнее: как и где я могу связаться с твоим секундантом, а также какое оружие выбрал ты для дуэли.
- У меня нет пока секунданта.
Ива выгнула бровь.
- Значит, у тебя есть время до заката сегодняшнего дня, чтобы найти его. В противном случае и поединок, и ты сам обречены.
- Обречены? Э... А каким, с позволения сказать, образом?
Мгновение девочка молча смотрела на меня.
- Я сама сделаю это.
Я поперхнулся и зябко поежился. У меня ни на мгновение не возникло сомнения в том, что она говорит правду. Не возникало сомнения в том, что она может сделать это - и что сделает.
- А... Да, конечно. Послушай, я и оружия еще пока не выбрал. Если...
- Просто выбери, чародей. Воля, ловкость, энергия или плоть.
- М-минуточку, - пробормотал я. - Я-то думал, мне предлагается выбрать мечи, или пистолеты, или еще что такое...
Ива покачала головой:
- Перечитай свой экземпляр «Установлений». Я выбрала приемлемые варианты, и я выбрала их согласно давним обычаям. Ты можешь помериться со своим противником волей, определив, кто из вас более устремлен. Ты можешь помериться с ним ловкостью во владении оружием; при этом каждый из вас будет биться оружием по собственному выбору. Вы можете сразиться, направив друг на друга подвластную вам энергию. Или можете встретиться в поединке без оружия. - Она помедлила, словно обдумывая свои слова. - Я бы советовала последнее.
- Спасибо, - буркнул я. - Я выбираю магию. Энергию.
- Ты, конечно, понимаешь, что он отвергнет твой выбор и что тогда тебе придется выбирать другое оружие.
Я вздохнул:
- Ага. Понимаю. Но до тех пор, пока он не сделал этого, мне ведь не надо выбирать другого, так?
- Разумеется, - согласилась Ива.
В дверь постучали, и я встал, чтобы открыть. Кинкейд кивнул мне и повернулся к девочке.
- Десять минут.
- Спасибо, Кинкейд, - улыбнулась Ива. Она поднялась, достала из кармана визитную карточку и протянула ее мне. - Позвони мне сегодня до вечера по этому номеру.
Я взял у нее визитку и кивнул.
- Обязательно.
Именно это мгновение выбрал Мистер для того, чтобы выйти из спальни и лениво потянуться, выгнув спину. Он подошел ко мне и потерся в знак приветствия о мою ногу.
Ива зажмурилась, медленно открыла глаза, и лицо ее вдруг просияло откровенной, неподдельной радостью. Она взвизгнула: «Киса!» - и немедленно опустилась на колени погладить Мистера. Мистеру она явно понравилась. Он замурлыкал громче и принялся тереться пушистым боком уже об ее ножки, а она все гладила его и негромко шептала ему на ухо какие-то нежности.
Блин-тарарам! Прелестная картинка. Нет, все-таки она была ребенком.
Ребенком, которому известно больше, чем любому другому смертному. Ребенком, обладающим устрашающим запасом энергии. Ребенком, который убьет меня, если я не покажусь на дуэли. И все-таки - ребенком.
Я покосился на Кинкейда - тот стоял, хмуро глядя на умиляющуюся над Мистером Иву. Он покачал головой.
- Ну, это уже глупости.

Глава одиннадцатая

Похоже, Иве очень не хотелось уходить от Мистера, но все же с Кинкейдом она спорить не стала, и они уехали. Я закрыл за ними дверь и постоял немного, привалившись к двери и прислушиваясь с закрытыми глазами, пока не стих шум машины. Я чувствовал себя не таким усталым, как полагалось бы. Возможно, потому, что богатый опыт подсказывал: мне светит еще намотаться по это по самое, прежде чем представится шанс отдохнуть по-настоящему.
Мистер терся о мои ноги до тех пор, пока я не наклонился погладить его, после чего он проследовал к своей миске, начисто перестав обращать на меня внимание. Пока он ел, я достал из ледника банку «колы» и, открыв ее, плеснул немного в блюдце для Мистера. К тому времени, когда я допил остаток, я окончательно решил, что делать дальше.
Позвонить.
Для начала я набрал номер, который мне дал Винсент. Я ожидал услышать автоответчик, но вместо этого в трубке послышался голос Винсента - напряженный, полный нетерпения.
- Да?
- Это Гарри Дрезден, - сказал я. - Я хотел узнать, как у вас дела.
- Ах да, минуточку, - произнес Винсент. Я услышал, как он вполголоса обращается к кому-то, уловил шум голосов на заднем плане, потом шаги и скрип закрывающейся двери. - Полиция, - пояснил он. - Я весь вечер с ними работал.
- Удачно? - поинтересовался я.
- Одному Богу известно, - вздохнул Винсент. - Но, на мой взгляд, единственный прогресс достигнут по вопросу, какому отделу поручено вести расследование.
- Убийств? - предположил я. Голос Винсента сделался суше.
- Да. Признаюсь, это большая победа разума и житейской логики.
- Год выборов, - пояснил я. - Городское руководство погрязло в политике. Ничего, когда начнете общаться с реальными сотрудниками полиции, все будет в порядке. В каждом отделе работают неплохие люди.
- Очень хорошо, - без особого энтузиазма отозвался Винсент.
- Если я нащупаю что-то конкретное, хотите ли вы, чтобы я обратился в полицию? - спросил я.
- Я бы предпочел, чтобы вы прежде связались со мной, - сказал Винсент. - Я до сих пор не решил, насколько можно доверять местной полиции. Никак не могу отделаться от мысли, что похитители именно поэтому и направились сюда: потому, что в какой-то степени связаны с кем-то из городских властей. Мне бы хотелось побольше времени, чтобы разобраться, кому здесь у вас можно доверять.
Я нахмурился: мне вспомнились напавшие на меня прихвостни Марконе. За чикагской полицией еще со времен печально известного Сухого Закона устойчиво держалась репутация коррумпированной. В наши дни эта репутация скорее незаслуженна, и все же люди остаются людьми, а людям порой трудно устоять перед заманчивым предложением. Марконе уже демонстрировал способность получать предназначенную лишь для внутреннего полицейского пользования информацию, причем с огорчительной оперативностью.
- Может, вы и правы. Ладно, я проверю свои сведения и свяжусь с вами. Думаю, это вряд ли займет больше двух или трех часов.
- Очень хорошо. Спасибо, мистер Дрезден. Что-нибудь еще?
- Угу, - сказал я. - Мне стоило бы сообразить это еще вчера вечером. У вас имеются фрагменты Плащаницы?
- Фрагменты? - переспросил Винсент.
- Частицы ткани. Я знаю, в семидесятых такие образцы неоднократно подвергали анализу. У вас имеется доступ к подобным образцам?
- Вполне возможно. А что?
Я вовремя спохватился, вспомнив, что Винсент, похоже, не слишком склонен верить в сверхъестественное, поэтому не стал говорить ему, что хочу попробовать найти Плащаницу с помощью тауматургии.
- Для более верной идентификации, когда я найду ее. Не хочу, чтобы меня водили за нос с помощью фальшивки.
- Ну конечно. Я позвоню, - пообещал Винсент, - мне доставят их «Федерал-экспрессом». Спасибо, мистер Дрезден.
Я попрощался, положил трубку и с минуту смотрел на телефон. Потом сделал глубокий вдох и набрал номер Майкла. Небо только начинало окрашиваться утренней зарей, но в трубке успел послышаться только один гудок, а сразу за ним женский голос произнес:
- Алло?
Этого-то я и боялся больше огня.
- О... Э... Доброе утро, Черити. Это Гарри Дрезден.
- Привет! - радостно откликнулся голос. - Только это не Черити.
Что ж, может, я боялся и зря.
- Молли? - спросил я. - Ба, да у тебя теперь совсем взрослый голос.
Она рассмеялась:
- Ну да, тут заглядывала фея, от которой увеличивается грудь, и все такое. Хотите поговорить с мамой?
Кое-кому может показаться заслуживающим внимания то, что мне потребовалась пара секунд, чтобы понять: насчет феи это она не серьезно. Черт, иногда я терпеть не могу специфики моего ремесла.
- Э... ну... А папы что, дома нет?
- Значит, вы не хотите поговорить с мамой? Заметано, - сказала она. - Он работает в пристройке. Сейчас позову.
Она положила трубку на стол, и я услышал удаляющиеся шаги. На заднем плане играла музыка: хор детских голосов. Еще я услышал звон столовых приборов, негромкий разговор. Потом что-то зашуршало, и послышался стук, словно трубка на том конце провода упала на пол. А потом я услышал тяжелое, чуть прерывистое дыхание.
- Гарри, - выдохнул другой голос. Должно быть, говоривший находился в той же комнате. Голос почти не отличался от Молли, только радости в нем было заметно меньше. - Нет, нет, лапочка, не играй с телефоном. Дай мне трубку, пожалуйста. - В трубке стукнуло еще несколько раз, потом женский голос произнес: - Спасибо, милый, - и уже в трубку: - Алло? Кто-то хотел говорить?
Мгновение я боролся с искушением промолчать или, может, имитировать голос оператора, но удержался. Я не хотел, чтобы меня заподозрили в слабости. Я ни на мгновение не сомневался в том, что Черити почует страх - даже по телефону. А страх провоцирует нападение.
- Привет, Черити. Это Гарри Дрезден. Я хотел поговорить с Майклом.
Последовало секундное молчание, на протяжении которого я явственно представил себе, как недобро сощуриваются глаза Майкловой жены.
- Я так и знала, что это неизбежно, - сказала она. - Разумеется, если уж случается ситуация, требующая вмешательства всех троих рыцарей, вы не можете не выползти из той дыры, в которой живете, где бы там она ни находилась.
- Ну, вообще-то мой звонок с этим не связан.
- Ну да, конечно. Ваш идиотизм всегда проявляется в самое неподходящее время, в самом неподходящем месте.

Предыдущая страница 10 Следующая страница


11 Джим Батчер

- Полноте, Черити, это же несправедливо.
- Нет? - От нарастающего гнева голос ее сделался если не громче, то яснее и звонче. - В единственные дни за весь последний год, когда Майклу надо сосредоточиться на своем долге, вы обязательно выныриваете, чтобы отвлекать его.
Надо было что-то ответить, но злость боролась во мне с чувством вины, так что слова подбирались неважно.
- Я пытался помочь...
- От последнего раза, когда вы пытались помочь, мистер Дрезден, у него остались шрамы.
Я испытывал сильное желание расколотить чертову трубку о стену, но все-таки совладал с собой. Впрочем, горечи в голосе мне скрыть не удалось.
- Вы ведь ни на дюйм мне не уступите, правда?
- Вы не заслуживаете и дюйма.
- Потому, - не выдержал я, - вы и сына назвала моим именем?
- Это Майкл назвал, - возразила Черити. - Я тогда еще лежала, накачанная лекарствами, - когда я очнулась, все уже оформили.
Я старался говорить ровно, и мне это почти удавалось.
- Послушайте, Черити. Мне, право же, жаль, что вы думаете обо мне так, но мне необходимо переговорить с Майклом. Он дома или нет?
Я услышал щелчок, словно кто-то снял параллельную трубку, и Молли сообщила:
- Простите, Гарри, но папы сейчас нет дома. Саня сказал, он пошел набрать каштанов.
- Молли, - строго произнесла Черити. - Почему ты не в школе? И не лезь в чужие разговоры.
- Ой-ой, - хихикнула Молли. - Ей-богу, это прямо как телепатия или еще чего такое.
Я почти услышал, как скрипнули зубы у Черити.
- Ничего смешного, Молли. И повесь трубку.
Молли вздохнула и со словами: «Сдаюсь, Дороти», - повесила трубку. Я с трудом подавил смех, постаравшись ради Черити замаскировать то, что вырвалось, кашлем. Судя по ее тону, правда, я не слишком-то ее провел.
- Говорите, я ему передам.
Я поколебался немного. Возможно, мне стоило дождаться на проводе его возвращения. Наши с Черити отношения были далеки от нежных, а в случае, если она не передаст мои слова Майклу или просто промедлит, это вполне может стоить мне жизни. Майклу с остальными рыцарями по уши хватало хлопот с поисками Плащаницы, так что одному Богу известно, когда мне еще удастся сегодня связаться с ним. С другой стороны, у меня не было времени сидеть, бодаясь с Черити в ожидании, пока он вернется.
Сколько я помнил Черити, она относилась ко мне с предельной враждебностью. Она истово любила мужа и переживала за него - особенно это относилось к тем случаям, когда он работал со мной. Умом я понимал, что этот антагонизм возник не на пустом месте. Несколько раз во время наших с Майклом совместных приключений ему крепко доставалось. В последний раз, например, нехороший парень, жаждавший поквитаться со мной, едва не убил Черити и ее нерожденного еще ребенка, маленького Гарри. Теперь она боялась и за других своих детей.
Я все это понимал. Но легче от этого не становилось.
Мне приходилось решать: доверять ей или нет. Я решил довериться. Черити могла не любить меня, но не была ни трусихой, ни обманщицей. И она знала, что Майкл хотел бы, чтобы она передала ему это.
- Ну, мистер Дрезден? - спросила Черити.
- Скажите ему просто, что мне необходимо поговорить с ним.
- По какому поводу?
Секунду я колебался, не поделиться ли с Майклом моей наводкой на Плащаницу, однако Майкл верил, что меня непременно убьют, если я займусь этим делом. Он подходил к защите друзей со всей серьезностью, так что, если бы узнал, что я продолжаю ходить вокруг да около этого дела, запросто мог бы оглушить, запереть в чулане, а после извиниться. Я решил воздержаться.
- Передайте ему, что мне необходимо до заката найти себе секунданта, иначе случатся всякие неприятности.
- С кем? - поинтересовалась Черити.
- Со мной.
Она помолчала немного.
- Я передам ему вашу просьбу, - сказала она наконец. И повесила трубку.
Я тоже повесил трубку, нахмурившись.
- Знаешь, эта ее пауза ничего такого не значит, - сообщил я Мистеру. - Во всяком случае, она вовсе не обязательно обдумывала, не позволить ли мне сдохнуть, чтобы защитить ее детей и мужа.
Мистер смерил меня отрешенным взглядом своих кошачьих глаз. А может, он и правда ни о чем не думал. Во всяком случае, одобрения или поддержки я в его взгляде не увидел.
- И вовсе я не беспокоюсь, - сказал я. - Ни капельки. Кончик хвоста Мистера чуть дернулся.
Я тряхнул головой, собрал свой инвентарь и отправился в порт.

Глава двенадцатая

До приезда в Чикаго я считал, что порт - это такой огромный океанский залив с кораблями и яхтами на переднем плане и едва заметными силуэтами далеких зданий на заднем. И еще мне представлялись всякие там шпионы, переодетые туземцами, а также солидный куш от доходов Вест-Индской компании...
Порт Бёнем-Харбор напоминал автостоянку около какого-нибудь океанского супермаркета. Должно быть, его пространства хватило бы, чтобы разместить два или три футбольных поля. Белые пирсы тянулись параллельными линиями над овалом спокойной воды, а вдоль них рядами выстроились прогулочные катера и маленькие рыболовецкие суденышки. Озерный запах состоял на одну треть из дохлой рыбы, на другую треть из сохнущих на камнях водорослей, и еще на треть - из дизельных выхлопов. Я припарковал Жучка, не доезжая половины квартала до набережной, выбрался из машины и проверил, полностью ли я оснащен для предстоявшей операции. На правой руке у меня красовался энергетический перстень, на левом запястье - браслет-оберег, а по бедру успокоительно хлопал подвешенный изнутри к куртке жезл. Арсенал дополнялся баллончиком слезоточивого газа, который я сунул на всякий случай в карман штанов. Я с удовольствием взял бы вместо него свой револьвер, но, разъезжая с револьвером по городу, я нарушал бы закон. А с баллончиком - пожалуйста.
Запирая машину, я ощутил затылком некоторое едва заметное давление: инстинкты во весь голос предупреждали о том, что за мной кто-то следит. Я вжал голову в плечи, сунул руки в карманы и побрел к кромке воды. Оглядываться я не стал; напротив, я и головой старался не вертеть, шаря по улице одним взглядом.
Я не увидел никого, но ощущение, что за мной наблюдают, не проходило. Не думаю, чтобы это был кто-то из Красной Коллегии. Солнце поднялось еще невысоко, но и такого света с лихвой хватило бы, чтобы превратить любого вампира в облачко пара. Но, конечно же, это не исключало возможности покушения со стороны всяких других убийц. И, само собой, если похитители действительно находились в порту, они могли отслеживать всех входящих-выходящих.
Все, что мне оставалось, - это идти ровным шагом и надеяться, что за мной наблюдают не громилы Марконе, не пособники вампиров и не снайпер, который уже навел мне на спину перекрестие оптического прицела.
«Etranger» я нашел через несколько минут: он стоял у причала совсем недалеко от входа в порт. Это оказался белый прогулочный катер, достаточно большой, чтобы разместить на нем просторную каюту-салон, не новый, но заботливо ухоженный. С небольшого флагштока на корме свешивался канадский флаг. Я медленно прошел мимо катера, слушая на ходу.
По-настоящему слушать я научился еще в детстве. Впрочем, не каждый владеет этим умением: отключиться от всех шумов и звуков, чтобы лучше слышать один-единственный. Например, далекие голоса. Собственно, мне кажется, для этого и магии-то особой не требуется - только способности сосредоточиться. Впрочем, магия тоже не мешает.
- Неприемлемо, - произнес негромкий женский голос в рубке «Etranger». Сказано это было с легким акцентом, в котором испанские интонации соседствовали с британскими. - Работа потребовала значительно больших затрат, нежели представлялось ранее. Я поднимаю цену, единственно чтобы покрыть эти расходы, не более того. - Последовала недолгая пауза. - Хотите, чтобы я вернула вам аванс? Я предупреждала, что названная цена всего лишь предварительна. Так оно и случилось. - Еще пауза. - Отлично. Значит, как договорились.
Я немного полюбовался озером и напряг слух чуть сильнее в надежде услышать что-нибудь еще. Однако разговор явно завершился. Я огляделся по сторонам, но в это холодное буднее утро в порту не было видно никого. Тогда я сделал глубокий вдох, собираясь внутренне, и шагнул ближе к катеру.
В иллюминаторе рубки я уловил какое-то движение, потом услышал чирикающий звук. На столике у окна лежал мобильник. Женщина в длинном пеньюаре из темного шелка подошла к иллюминатору и взяла трубку. Несколько мгновений она слушала молча.
- Простите, - произнесла она наконец. - Вы ошиблись номером.
Я смотрел, как она кладет телефон и небрежно сбрасывает халат на пол. Я не отвел взгляд. Нет, я не любитель подглядывать - исключительно в интересах следствия. Я отметил про себя, что тело у нее вполне ого-го. Вот видите? Профессионализм и ничего более.
Женщина отворила дверь, из-за которой повалил пар, и шум льющейся воды сделался громче. Она вошла и закрыла за собой дверь. В рубке никого больше не осталось.
Мне представлялась возможность. Я успел увидеть только одну женщину - и то не настолько, чтобы гарантированно опознать в ней Анну Вальмон или Франческу Гарсиа - двух оставшихся Церковных Мышей. Плащаницы, сушившейся на бельевой веревке или где еще, я что-то не заметил. Впрочем, даже так меня не оставляло ощущение, что я попал в нужное место. Я прямо-таки нутром чуял, что могу доверять своему потустороннему информатору.
Я принял решение и шагнул на короткий трап, ведущий с пристани на палубу «Etranger».
Необходимо было спешить. Женщина в рубке могла не относиться к любительницам долгих водных процедур. Все, что от меня требовалось, - это зайти, посмотреть, не удастся ли обнаружить каких-нибудь подтверждений того, что Плащаница находится на борту, и выйти. Действуя быстро, я мог бы зайти и выйти незамеченным.
Я спустился по трапу в рубку как мог бесшумнее. Трап не скрипнул. Мне пришлось чуть пригнуться, проходя под ка-мингсом. Не отходя от двери, прислушиваясь к шуму воды в душевой, я осмотрелся по сторонам. Рубка была невелика и небогата по части мест, где укрыться. Почти четверть ее площади занимала двуспальная кровать. В углу разместилась маленькая стиральная машина, на которой стояла корзина с бельем. Оставшуюся часть периметра почти полностью занимали стол и компактный кухонный блок с двумя небольшими холодильниками.
Я нахмурился. Два холодильника? Я открыл первый. Охлажденные продукты и пиво. Зато второй оказался маскировкой: за белой дверцей обнаружилась другая, стальная. Сейф. Очко!
Душ продолжал шуметь. Я потянулся было к сейфу, но призадумался. Конечно, Церковные Мыши оказались по уши в неприятностях, и все же, судя по всему, они неплохие профессионалы, если смогли не один год ускользать от Интерпола. Очень уж неуклюжим, слишком очевидным показалось мне то, как спрятали сейф. Я закрыл дверцу фальшивого холодильника и еще раз внимательно осмотрел каюту. Время поджимало, я еще не нашел Плащаницы, и это начинало действовать мне на нервы.
Ну конечно... Я сделал пару шагов к стиральной машине и порылся в бельевой корзине. То, что я искал, лежало под несколькими чистыми полотенцами: полиэтиленовый пакет размером чуть больше сложенной сорочки. Я дотронулся до неголевой рукой. Пальцы ощутили легкое покалывание, волоски на руке встали дыбом.
- Черт, ай да я, - пробормотал я, взял пакет и повернулся, чтобы уходить.
За моей спиной стояла женщина в черных брюках, плотной куртке и поношенных армейских бутсах. Высветленные перекисью волосы были острижены совсем коротко, но это не делало ее менее привлекательной. Она была элегантна, хороша собой и радовала взгляд.
К сожалению, я не мог сказать того же о пистолете, который она нацелила мне прямо в нос. Гадкий такой револьвер тридцать восьмого калибра, дешевая железяка.
Я постарался застыть каменным изваянием. Даже дешевая железяка способна продырявить насквозь, и я сомневался, что успею выставить щит прежде, чем она нажмет на спуск. Она застала меня врасплох: я не слышал ни шума ее шагов, ни вообще ее присутствия.
- Черт, ай да я, - повторила она с явственным британским акцентом; в голосе звучала легкая издевка. - Положите сверток.
Я протянул пакет ей.
- Пожалуйста.
Я не собирался пытаться разоружить ее, но если бы она шагнула ко мне, это выдало бы в ней непрофессионала. Она не пошевелилась, оставаясь вне пределов досягаемости.
- Будьте добры, положите на стол.
- А если не положу? - поинтересовался я.
Она одарила меня абсолютно не радостной улыбкой.
- В таком случае мне предстоит куча малоприятной возни: сначала расчленять тело, потом кровь вытирать... Выбирайте.
Я положил сверток на стол.
- Не в моих привычках ослушаться дамы.
- Славный мальчик, - хмыкнула она. - Хорошая у вас куртка. Снимайте ее. И помедленнее, пожалуйста.
Я стянул куртку и дал ей упасть на пол.
- Вы заманили меня на катер, - сказал я. - Тот, второй звонок - это ведь были вы, да? Сказали своей партнерше, чтобы она заманила меня внутрь?
- Самое странное, что вы на это клюнули, - заметила женщина.
Она продолжала командовать и, надо сказать, делала все толково. Я подался вперед, опершись руками о стену, пока она обыскивала меня. Она нашла баллончик с газом и забрала его вместе с кошельком. Потом заставила меня присесть на корточки, а сама в это время подняла с пола мою куртку и шагнула назад.
- Дубинка, - буркнула она, глядя на мой жезл. - Да вы прямо неандарталец какой-то.
Ага. Каким бы она ни была профессионалом, мыслила она прямолинейно. Никакой веры в сверхъестественное. Правда, я не знал, поможет это мне или наоборот. Возможно, это означало, что она в меньшей степени горит желанием пристрелить меня. Люди, которым известно, на что способен чародей, как правило, сильно напрягаются при мысли о том, не наложит ли тот на них какое-нибудь заклятие. С другой стороны, это означало, что угроза отмщения со стороны Совета в случае моей смерти ее не пугает - она просто-напросто не догадывается о его, Совета, существовании.
- Чисто, - произнесла блондинка, бросая мою куртку на стол.
Дверь душевой отворилась, и из нее вышла женщина, которую я слышал. Теперь на ней было бордовое трикотажное платье; два черепаховых гребня в волосах оставляли лицо открытым.
- Это не Гастон, - заметила она.
- Нет, - кивнула блондинка. - Он здесь за товаром. Как раз собирался с ним уйти.
Темноволосая женщина хмыкнула.
- Кто вы?
- Дрезден, - сказал я. - Я частный детектив, мисс Гарсиа.
Лицо Франчески Гарсиа застыло, и она переглянулась с не опускавшей револьвера блондинкой.
- Откуда вам известно, как меня зовут?
- Клиент сообщил. Похоже, вы с мисс Вальмон вляпались в крупные неприятности.
Анна Вальмон раздраженно стукнула по переборке кулаком.
- Блин! - выпалила она, испепелив меня взглядом. Пистолет в ее руке, однако, не дрогнул. - Вы работаете на Интерпол?
- На Рим.
Анна повернулась к Франческе:
- Надо отменить сделку. Все рушится.
- Рано еще, - возразила Франческа.
- Ждать нет смысла.
- Я подожду, - заявила брюнетка. - Пока он не вернется.
- Он не вернется, - сказала Анна. - Ты сама знаешь, что он не вернется.
- Кто? - спросил я.
- Гастон, - ответила Франческа.
Я промолчал. Франческа наверняка умела хорошо читать по лицам, так что мне и не пришлось что-либо говорить. Долгую секунду она смотрела на меня, потом, побелев как полотно, зажмурилась.
- Ох. О, Dio.
- Как? - спросила Анна. Пистолет так и не дрогнул. - Как это произошло?
- Убийство, - сказал я. - И кто-то обставил его так, чтобы предупредить чикагскую полицию.
- Кто это мог сделать?
- Нехорошие парни, которым нужна Плащаница. Убийцы.
- Террористы?
- Все еще мрачнее. Пока Плащаница находится у вас, дамы, вам угрожает опасность. Если пойдете со мной, я могу отвести вас к людям, которые вас защитят.
Франческа тряхнула головой и немного поморгала.
- Вы имеете в виду полицию?
На самом деле я имел в виду рыцарей, но я отчетливо представлял себе, как те поступят с похитительницами после того, как сверхъестественная угроза минует.
- Угу.
Анна сглотнула и оглянулась на подругу. Взгляд ее чуть смягчился, и в нем читалась забота, сострадание. Черт, да эти две девицы были не просто подельщицы. Они подружки.
- Ческа, - голос Анны тоже смягчился, - нам надо уходить. Если уж этот нас нашел, других можно ждать в любую минуту.
Темноволосая кивнула, но взгляд ее все еще был устремлен куда-то за стену.
- Да. Пойду соберусь. - Она встала, подошла к стиральной машине, достала из нее пару спортивных сумок и положила их на стол - прямо на сверток. Потом сунула ноги в туфли.
С минуту Анна следила за ней, потом повернулась ко мне:
- Ладно. Мы не можем позволить вам бежать в полицию, чтобы рассказать им все. Не знаю, что и делать с вами, мистер Дрезден. Если подумать, так разумнее всего было бы вас убить.
- Малоприятная возня, помните? Столько хлопот... - напомнил я.
Эти слова вызвали на ее лице подобие улыбки.
- Ах да. Я и забыла. - Она сунула руку в карман и достала пару наручников. Настоящих, полицейских - не какие-нибудь там дешевые игрушки. Легким движением руки бросила мне. Я поймал их в воздухе. - Застегните один браслет на запястье, - приказала она. Я послушался. - Видите вон то кольцо на переборке? Застегните второй на нем.
Я поколебался, глядя, как Франческа надевает пальто; лицо ее так и оставалось застывшим. Я облизнул пересохшие губы.
- Вы не представляете, какой опасности подвергаетесь, мисс Вальмон. Право, не представляете. Прошу вас, позвольте помочь вам.
- Я полагаю, не стоит. Мы профессионалы, мистер Дрезден. Возможно, мы и воры, но и у нас имеется некоторая рабочая этика.
- Вы не видели, что они сделали с Гастоном Ларошем, - не сдавался я. - Жуткое зрелище.
- Смерть редко бывает красивой. Кольцо, мистер Дрезден.
- Но...
Она подняла пистолет.
Я поморщился, поднял руку и застегнул второй браслет на стальном кольце, выступавшем из переборки у трапа.
Как следствие я как раз смотрел на палубу, когда по ней метнулся в мою сторону второй за последние двенадцать часов динарианец.

Глава тринадцатая

Я уловил движение краем глаза и, еще не поняв до конца, что происходит, дернулся в сторону, насколько мне позволяла цепь наручников. Демон с металлическим шорохом проскользнул мимо меня, пахнув запахами озерной воды и запекшейся крови. Церковные Мыши не взвизгнули - ни одна, ни другая, хотя не знаю, выдержка ли была тому причиной или потрясение.
В общем и целом демон более походил на человека, нежели первый динарианец; более того, он обладал шокирующе женственными чертами. Полные бедра переходили в странно искривленные, напоминающие львиные, лапы. Большую часть тела покрывала чешуя из зеленоватого металла, четырехпалые кисти заканчивались длинными стальными когтями. Как и у демона Урсиэля, у этого... у этой было четыре глаза - два бледно-зеленых, два зловеще-багровых, а на лбу горел светящийся знак.
Еще у нее были длинные волосы. Длинные - в смысле, пятнадцатифутовой длины. Она напоминала плод запретной страсти Медузы-Горгоны и Доктора Осьминога. Казалось, эти волосы нарезали из длинной стальной ленты. Они шевелились вокруг ее головы облаком живых стальных змей, они отталкивались от стен и пола рубки, дюжиной дополнительных конечностей поддерживая ее вес.
Анна первой оправилась от потрясения. Она и так уже держала в руке пистолет... правда, как выяснилось, пользоваться им в реальном бою умела неважно. Она нацелила его более или менее в сторону динарианца... динарианки - и разрядила всю обойму. Поскольку я находился за спиной у демона, я плюхнулся набок, повиснув на прикованной к стене руке и молясь о том, чтобы не попасть в число случайных жертв.
Демон дернулся - должно быть, одна пуля все-таки попала в него, - взвизгнул и мотнул шеей и плечами. С дюжину стальных лент-волос метнулось через помещение к Анне. Одна из них ударила по пистолету и, взвизгнув металлом, без труда начисто срезала ствол. Остальные целились Анне в лицо, однако светловолосая воровка обладала неплохой реакцией и успела увернуться. В ответ одна из лент-щупалец обвилась вокруг ее лодыжки, дернула и опрокинула на пол, тогда как вторая скальпелем полоснула по животу, вспоров куртку и обрызгав пол рубки каплями крови.
Мгновение Франческа округлившимися глазами смотрела на чудище. Потом рывком выдвинула ящик узкого кухонного стола, выхватила из него тяжелый разделочный нож и бросилась на динарианку. Стальное лезвие врезалось демону в руку чуть ниже локтя, и тот испустил пронзительный нечеловеческий визг. На чешуйчатой коже выступили крупные серебристые капли - должно быть, кровь. Динарианка крутанулась на месте и взмахнула когтистой рукой. Стальные когти полоснули Франческу по запястью. Брызнула кровь; нож полетел на пол. Франческа вскрикнула и, отшатнувшись, врезалась спиной в переборку.
Динарианка каким-то неестественным, бесхребетным движением мотнула головой с двумя парами пылающих глаз. Стальные ленты-щупальца - слишком много щупалец разом - метнулись через рубку и острыми кинжалами вонзились Франческе Гарсиа в живот. Та негромко охнула и, опустив голову, потрясенно смотрела на то, как все новые стальные щупальца пронзают ее тело, с глухим стуком вонзаясь в деревянную переборку за спиной.
Демон рассмеялся. Смех вышел короткий, задыхающийся, возбужденный - так смеются экзальтированные девицы тринадцати - пятнадцати лет. Лицо динарианки исказилось в хищной улыбке; губы раздвинулись, обнажив два ряда отсвечивающих металлическим блеском зубов. Обе пары глаз вспыхнули еще ярче.
- О, мой Гастон, - прошептала Франческа. Потом голова ее свесилась на грудь, грива волос упала на лицо, занавесив темной вуалью. Она вздрогнула, и тело ее обмякло. Демон выдернул из ее тела щупальца, на добрый фут окрасившиеся алым. Теперь уже вся рубка была забрызгана кровью. Франческа соскользнула на пол. Бордовое платье ее темнело на глазах.
А потом взгляд пылающих глаз демона обратился на меня, и рой острых, как бритва, щупалец метнулся в мою сторону.
Я и без того накапливал силы для щита, но при виде падающей Франчески меня охватила неудержимая, алая ярость, добавившая защитному полю энергии. Щит вспух вокруг меня клубящейся алой полусферой, и извивающиеся щупальца, врезавшись в него, вспыхнули ослепительным белым светом. Динарианка взвизгнула, дернулась назад, щупальца отпрянули; концы их почернели и обуглились.
Я лихорадочно озирался в поисках своего жезла, но там, где Анна оставила его после обыска, его не оказалось. Зато лежал газовый баллончик. Я схватил его и повернулся обратно как раз вовремя, чтобы увидеть, как динарианка поднимает руку. Воздух вокруг когтей переливался всеми цветами радуги; казалось, ему передается свечение верхней пары глаз.
Демонесса с размаху ударила в мой щит кулаком. Удар вышел неописуемо сильным - он швырнул меня спиной о стену, и когда переливающееся сияние ее энергии столкнулось с моим щитом, тот разбился на множество светящихся осколков, искрами разлетевшихся по всей каюте. Я попытался уклониться в сторону, но динарианка зарычала, и пучки волос-щупалец вонзились в переборку по обе стороны от меня, лишив возможности двигаться. Только после этого динарианка снова потянулась ко мне своими когтями.
Я издал панический боевой клич и выпустил длинную струю перечного аэрозоля прямо ей в лицо, в горящие глаза.
Демонесса снова завизжала, рывком отвернувшись от меня. Удерживавшая меня клетка из щупалец распалась, а пара человеческих глаз зажмурилась, и из-под ресниц покатились слезы. Впрочем, горящие глаза демона не мигнули. Динарианка взмахнула рукой, наотмашь ударив меня в плечо, и я покатился по полу. В глазах вспыхнули искры. Рука, правда, не оторвалась - покосившись на нее, я увидел, что второй браслет болтается на цепочке. Наверное, какое-то из лезвий перебило кольцо.
Я поспешно вскочил: самое последнее дело, когда тебя берут тепленьким, беспомощным. Похоже, чуть поднапрягшись, динарианка вполне могла справляться с моей магией, и в ближнем бою шансов против нее у меня было до обидного мало. Я сомневался, что успею выскочить на палубу прежде, чем она нашинкует меня, как редкий овощ. Из этого следовало, что необходимо изыскать какой-то другой способ избавиться от демона.
Динарианка ожесточенно терла глаза рукой.
- Ты за это поплатишься, - прорычала она по-английски, но с каким-то странным, гортанным акцентом.

Предыдущая страница 11 Следующая страница


Лики смерти 12

Я покосился в сторону Анны и увидел, что она подползла к телу Франчески и прикрывает его собой от чудища. Лицо ее побелело от боли или от потрясения, а может, от того и другого разом, - но она посмотрела на меня и выразительно мотнула головой в сторону дальнего угла каюты.
Я проследил направление ее взгляда и понял намек. Когда динарианка отняла руку от слезившихся глаз и уставила их взгляд в меня, я дернулся в угол.
- Отгони ее от холодильников! - рявкнул я, задыхаясь. - Они не должны получить этого!
Динарианка выдохнула короткую фразу - насколько я понял, ругательство, - и я почувствовал, как ее львиная лапа, ударив промеж лопаток, швырнула меня на пол, а острые когти впились в спину. Она перешагнула через меня, и ее щупальца без видимого усилия сорвали дверь настоящего холодильника и вывалили на пол все его содержимое. Щупальца продолжали еще рыться в груде банок и пластиковых упаковок, а другая прядь уже потрошила фальшивый холодильник, вытащив из него маленький стальной сейф.
Пока динарианка занималась погромом, я лихорадочно осмотрелся по сторонам и наконец увидел свой жезл - он лежал на полу у стола. Я перекатился - оцарапанную когтями спину обожгло острой болью - и схватил его. Возможно, биться зарядами огня в маленькой каюте и не лучшая идея, но ждать, пока динарианка укокошит меня своей чертовой шевелюрой, мне хотелось еще меньше.
Она распрямилась, держа сейф в руках, как раз когда я направил в жезл первый заряд энергии, и покрывавшие его резные руны засветились золотистым сиянием, а кончик вспыхнул угрожающим багровым светом.
Динарианка пригнулась; ее демонические конечности казались непропорционально длинными - впрочем, это не лишало ее женственности и какой-то извращенной привлекательности. Багровые отсветы играли на ее зеленоватой металлической чешуе. Волосы сбились в извивающуюся массу, высекая при столкновении друт с другом искры. Мгновение обе пары глаз горели жаждой крови, потом она отвернулась. Ее волосы взломали потолок каюты, словно тот был сделан из папье-маше, и она, подтянувшись на волосах, руке и одной длинной ноге, выбралась наверх. Я услышал всплеск, когда она спрыгнула в воду. Сейф она унесла с собой.
- Что это было? - пробормотала Анна Вальмон, прижимая к себе безжизненное тело Франчески. - Что, черт побери, это было такое?
Я не опускал жезл и не сводил взгляда с отверстия в потолке - что-то мне не верилось, чтобы динарианка была из тех, кто оставляет за собой кого-то живым. Правда, конец жезла заметно водило из стороны в сторону.
- Как она?
Несколько неприятных мгновений я смотрел на дырку в потолке.
- Мертва, - чуть слышно произнесла наконец Анна.
Все внутри меня вдруг болезненно сжалось. Может, я безнадежно старомоден, но эта мысль причиняла мне боль. Минуту назад Франческа Гарсиа говорила, строила планы, горевала, дышала. Жила. Ее убили самым жестоким образом, а я не выношу, когда такие вещи случаются с женщинами. Ну, случись такое с мужчиной, это было бы ничуть не лучше, но для меня это не одно и то же.
- Проклятие, - прошептал я. - Вы-то как? Идти можете?
Прежде чем она ответила, катер дернулся и накренился на борт. Послышался скрежет раздираемого металла, потом шум врывающейся в пробоину воды. Ледяной поток залил пол, дойдя мне до лодыжек, и уровень продолжал подниматься.
- Корпус пробит, - сказала Анна. - Нас заливает.
Я сделал шаг к трапу, держа жезл наготове - на всякий случай.
- Выбраться сможете?
Вместо ответа в моих глазах вспыхнул ослепительный свет, и я рухнул на четвереньки у нижней ступеньки трапа. Анна огрела меня чем-то тяжелым. Вторая вспышка света и боли швырнула меня еще ниже, так что я ткнулся лбом в воду. Как сквозь багровую дымку, я увидел ногу Анны, отшвыривающую от меня жезл. Потом она схватила со стола пакет с Плащаницей и сорвала верхний листок с лежавшего рядом блокнота. Я разглядел кровь на ее одежде: она сочилась из прорехи на блузке и стекала по левой ноге. Морщась, Анна схватила мою куртку и одну из двух сумок. Потом накинула мою куртку, скрыв кровавые пятна. Вода залила каюту уже ей по икры.
Я пытался собраться с мыслями, но что-то мешало мне напрягаться сильнее, чем требуется, чтобы сфокусировать взгляд. То есть я понимал, конечно, что необходимо срочно убираться отсюда, но мой мозг никак не мог послать соответствующие импульсы рукам и ногам.
Анна Вальмон перешагнула меня и начала подниматься по трапу. На полпути она остановилась, снова чертыхнулась и спустилась на пару ступенек, чтобы плеснуть холодной воды мне в лицо. Я вздрогнул от неожиданности, закашлялся и сделал попытку двинуться вперед. Раз или два в жизни я напивался до состояния, когда ноги отказывались меня держать, но и тогда оставался куда более дееспособным, чем в эту минуту.
Светловолосая воровка схватила меня за руку и, закусив губу от боли, почти волоком протащила на пару ступеней выше. Собрав те немногие силы, что имелись у меня в распоряжении, я использовал инерцию рывка, чтобы забраться еще на ступеньку.
Она отпустила мою руку и поднялась по трапу одна.
- Я делаю это только потому, - бросила она, не оборачиваясь, - что мне понравилась ваша куртка, Дрезден. И не путайтесь больше у меня под ногами.
А потом исчезла. Вместе с Плащаницей.
Голова моя начинала болеть как черт знает что, но при этом мысли постепенно прояснялись. Впрочем, судя по всему, прояснялись недостаточно, ибо вместо того, чтобы выбираться на палубу тонущего катера, я, шатаясь, поплелся обратно вниз. Франческа Гарсиа мертвая лежала на боку, глядя стеклянными глазами мимо меня, чуть приоткрыв рот. Одна щека уже ушла под воду. На другой еще виднелись следы слез. Вода вокруг нее помутнела, окрасившись в ржаво-красный цвет.
В животе у меня все сжалось, и накатившая волна гнева едва не швырнула меня обратно на пол. Шлепая по воде, я доплелся до стола и прихватил мобильник и пустой блокнот. Потом помешкал немного, стоя над Франческой. Она не заслуживала погребения в водах озера, как какая-нибудь выброшенная бутылка из-под пива.
Меня снова качнуло. Вода прибывала все быстрее. Она доходила мне уже почти до колен, и я едва ощущал ступни - так они замерзли. Я сделал попытку оторвать ее тело от пола, но это отозвалось такой болью в висках и затылке, что меня едва не вырвало.
Не в состоянии даже выругаться как следует, я опустил ее обратно и ограничился тем, что закрыл ей глаза. Ничего больше я сделать для нее не мог. Но, конечно же, я не сомневался, что полиция очень скоро найдет ее. Возможно, не пройдет и часа.
Впрочем, останься я в каюте, они нашли бы и меня тоже. Я не мог позволить себе роскошь провести ночь в участке, пока меня будут допрашивать, обвинять и все такое. Впрочем, не впервой. Надо только как можно быстрее связаться с Мёрфи.
Я зябко охватил себя руками, прижимая к груди блокнот и мобильник, и выбрался из залитой водой и кровью каюты на палубу «Etranger». Впрочем, мне пришлось еще напрячься, чтобы прыгнуть вверх, на причал. На тротуаре, по ту сторону дороги от порта, стояли и смотрели вниз несколько человек, еще несколько глазели на тонущий катер с борта своих судов.
Я втянул голову в плечи и, стараясь думать о чем-нибудь невинном, поспешил прочь, пока утро не обернулось еще хуже.

Глава четырнадцатая

На своем веку я не раз получал по тыкве. Удар, полученный от Анны Вальмон, уступал по силе многим другим, но даже так голова моя раскалывалась всю дорогу домой. Хорошо еще, желудок немного успокоился, так что мне удалось доехать, не облевавшись с ног до головы. Я ввалился к себе в комнату, запил пару таблеток тайленола банкой «колы» и завернул в полотенце немного льда. Потом приложил полотенце к затылку, сел у телефона и позвонил отцу Винсенту.
Трубку сняли после первого же гудка.
- Да?
- Она в городе, - сказал я. - Церковные Мыши держали ее на катере в Бёнем-Харборе.
Голос священника почти задрожал от возбуждения.
- Вы ее забрали?
- М-м-м... - произнес я. - Нет. Откровенно говоря, нет. Кое-что пошло наперекосяк.
- Что случилось? - спросил он, теперь уже немного сердито. - Почему вы не звонили?
- В дело вмешалась третья сторона. А что до звонка - чем, как вы думаете, я занимаюсь в настоящий момент? Я сделал попытку вернуть объект. Я держал его в руках. Я потерпел неудачу.
- И Плащаница осталась у похитителей?
- У похитителя. Единственное число. Вполне вероятно, полиция как раз сейчас поднимает на поверхность тело ее сообщницы.
- Одна убила другую?
- Ни в коем разе. Новый игрок убил Гарсиа. Вальмон обманом подсунула ему фальшивку, а сама бежала с подлинником.
- И вы были не в состоянии преследовать ее?
В голове ровно ухал кузнечный молот.
- Она очень быстро бегает.
Винсент немного помолчал.
- Итак, - произнес он наконец, - Плащаница для нас вновь потеряна.
- Не окончательно, - возразил я. - У меня имеется еще одна зацепка.
- Вам известно, где она скрывается?
Я сделал глубокий вдох и набрался терпения.
- Пока нет. Вот почему я назвал это зацепкой, а не окончательным решением. Мне нужны эти фрагменты Плащаницы.
- Честно говоря, мистер Дрезден, я привез с собой из Ватикана несколько волокон ткани, но...
- Отлично. Отвезите одно ко мне в офис - можете оставить у охранников на входе. Они передадут его мне, когда я туда заеду. Я перезвоню, как только смогу сказать что-нибудь более определенное.
- Но...
Я повесил трубку, испытав при этом некоторое мстительное удовлетворение.
- «И вы были не в состоянии преследовать ее», - буркнул я Мистеру, пытаясь подражать Винсентову произношению. - Я, видите ли, не в состоянии был ее преследовать. Извращенец чопорный! Тебе бы врезать по кумполу пару раз, а потом попросить отслужить мессу или чего еще такого.
Мистер удостоил меня взглядом, подразумевавшим, что не стоит говорить так о клиентах, которые платят хорошие бабки. Я сердито нахмурился на него, чтобы помнил: я это и сам знаю, потом поднялся со стула, прошел в спальню и рылся в тумбочке до тех пор, пока не нашел палочку угля и собственный блокнот. Засветив несколько свечей, я как мог удобнее устроился в самом мягком кресле и положил перед собой на стол блокнот, захваченный мною с «Etrangen». Как можно мягче и невесомее я поводил по верхнему листку углем, надеясь только, что Франческа Гарсиа не пользовалась мягким фломастером.
Она пользовалась шариковой ручкой. На листке начали проступать бледно-белые буквы. Сначала верхняя строка: «Мариотт», потом, пониже, цифры: 2345.
Я хмуро уставился на листок. Мариотт. Какая-нибудь гостиница? Конечно же, это вполне могло оказаться и фамилией. Или французским словом. «Не усложнял бы ты всего, Гарри». Все-таки это скорее всего название гостиницы. А цифры? Без четверти полночь? Или номер в гостинице...
Я испепелил листок взглядом. Я ожидал от него больше толка. Даже если считать, что у меня имелись теперь время и место, я все равно не знал, где и когда.
Я покосился на мобильный телефон с катера. В мобильниках я разбираюсь не лучше, чем, скажем, в гастроэндоскопии. Никаких особых отметин на аппарате не имелось, даже названия фирмы - и то не было. Телефон был выключен, и я не осмелился включить его. Скорее всего он бы просто испортился. Блин, да он просто мог взорваться у меня в руках! Что ж, придется спросить при первом же разговоре с Мёрфи, не удастся ли ей выяснить чего-нибудь.
Голова продолжала гудеть как котел, глаза щипало от усталости. Я загибался без отдыха. Недосып отрицательно сказывался на моих мыслительных способностях. Наверное, мне вообще не стоило переться на этот чертов катер, и в любом случае я должен был бы получше следить за тем, что происходит у меня за спиной. Черт, подсказывал же мне инстинкт о том, что за мной наблюдают, но я слишком устал, забыл о выдержке и осмотрительности - а в результате? В меня стреляли, опалили огнем, подрали когтями, двинули по башке и в довершение всего топили.
Я проплелся в спальню, завел будильник на два часа пополудни и рухнул в постель. Это показалось мне прямо-таки непристойным блаженством.
Разумеется, продлилось оно недолго.
Зазвонил телефон. Я всерьез подумал, не зашвырнуть ли мне его на околоземную орбиту - пусть болтается там в обществе астероида Дрезден. Потом доплелся до стола и снял трубку.
- Чего? - прорычал я в микрофон.
- А? Э... - произнес немного беспокойно голос на том конце провода. - Это Уолдо Баттерс. Я хотел поговорить с Гарри Дрезденом.
Я несколько убавил резкости.
- А. Привет.
- Я вас не разбудил случайно?
- Немного.
- Блин, виноват. Слушайте, тут у нас происходит нечто странное, и мне показалось, стоит спросить у вас кое-что.
- Валяйте.
- М-м... односложный ответ - верный признак нехватки сна.
- Угу.
- Тем более если он сводится к междометиям. Ладно, у меня тоже мало времени. - Баттерс кашлянул. - Микробы исчезли.
- Микробы? - тупо переспросил я.
- Ну, в образцах, которые я взял из тела. Я все анализы проделал заново для большей уверенности, и больше половины из них дали отрицательный результат. Ничего. Полный ноль.
- Угм, - произнес я.
- Ладно. Хотите по-неандартальски, будь по-вашему. Куда делись микробы?
- Рассвет, - пробормотал я. - Пух-х...
В голосе Баттерса прозвучало некоторое удивление.
- Микробы-вампиры?
- Ну, не то чтобы вампиры... - пробормотал я. Шестеренки у меня в голове наконец-то начали цепляться друг за друга. - Не микробы-вампиры. Конструкты. Видите ли, с рассветом практически весь магический мир сходит на нет. Большая часть заклятий не вьщерживает и одного рассвета. А уж чтобы они продержались два или три, надо очень сильно постараться.
- Волшебные микробы? - спросил Баттерс. - Вы хотите сказать, я имел дело с волшебными микробами?
- Волшебные, волшебные, - подтвердил я. - Кто-то вызвал их на свет Божий с помощью магии.
- Что, с помощью настоящего волшебного заклинания?
- Ну, обыкновенно заклинания, имеющие целью навредить кому-либо, называются проклятиями. Думаю, к завтрашнему утру исчезнут и те образцы, что еще остались.
- Как вы считаете, они пока заразны?
- Исходите из того, что да. Они ничем не хуже настоящих до тех пор, пока не иссякнет поддерживакшдая их энергия.
- Господи. Вы ведь серьезно? Это все на самом деле?
- Ну да.
- Скажите, а есть какая-нибудь книга на этот счет? Типа учебник?
На этот раз я почти улыбнулся.
- Только я. Что-нибудь еще?
- Да почти все уже. Я обследовал тело на предмет частиц чужой ткани. Ничего. Порезы на теле нанесены либо хирургическим скальпелем, либо каким-то другим небольшим, очень острым лезвием. Возможно, макетным ножом.
- Угу. Я уже видел такие порезы.
- Вот это как раз самое интересное. Совершенно очевидно, что руки и голова отсечены тем же самым лезвием. Срезы чище, чем удается хирургу в операционной. Три чистых среза. И еще - лезвие было горячим и прижгло разрезанные ткани. Вот и вопрос: что за орудие может резать так чисто и в то же время разрубать кость, а?
- Меч?
- Если меч, то чертовски острый.
- Ну, насколько мне известно, такие бывают. А что с опознанием трупа?
- Ничего. Жаль.
- Да ладно...
- Вам дать знать, если что-нибудь изменится?
- Угу. Или в случае, если к вам попадет кто-нибудь вроде этого парня.
- Боже сохрани. Обязательно. Выяснили что-нибудь про эту татуировку?
- Это называется Глаз Тота, - сказал я. - Но я пока еще не знаю, кто здесь увлекается такими. Да, позвоните Мёрфи. Ей стоит знать про ваши образцы.
- Уже позвонил. Это она сказала мне поставить вас в известность. Мне кажется, она тоже собиралась ложиться. Как думаете, она обрадуется, если я разбужу ее, чтобы она поговорила с вами?
- Не... нет, - пробормотал я, с трудом сдерживая зевок. - Это может подождать. Спасибо, что позвонили, Баттерс.
- Никаких проблем, - заверил он меня. - Сон - это бог. Продолжайте молиться.
Я хмыкнул, положил трубку и не успел сделать и двух шагов к кровати, как в дверь постучали.
- Нет, мне решительно необходим перед дверью люк-ловушка, - заявил я Мистеру. - Нажимаешь кнопку, и всякие разные с воплем летят вниз. Ну, не насмерть - пусть в какую-нибудь грязь хлопнутся.
Мистер был слишком благороден, чтобы удостоить подобную ерунду ответом, поэтому я приоткрыл дверь на щелочку и выглянул, держа руку поближе к своему арсеналу.
Сьюзен стояла, склонив голову набок и чуть улыбаясь. На ней были джинсы, выцветшая футболка, тяжелая серая шерстяная куртка и солнцезащитные очки.
- Привет, - сказала она.
- Привет, - отозвался я.
- Знаешь, трудно сказать наверняка, глядя из-за двери, но глаза у тебя изрядно красные. Ты хоть спать сегодня ложился?
- Спать? О чем это ты таком говоришь?
Сьюзен вздохнула и покачала головой.
- Ты не против, если я зайду?
Я сделал шаг назад и отворил дверь шире.
- Без проблем.
Сьюзен вошла и скрестила руки на груди.
- У тебя зимой такая холодрыга...
У меня имелись кое-какие соображения насчет того, как согреться, но озвучивать их я не стал. Возможно, я просто боялся увидеть ее реакцию. Еще я вспомнил, что говорила мне Мёрфи относительно беседы. Я взял несколько поленьев и подбросил их в огонь.
- Чаю или чего такого хочешь? Она мотнула головой:
- Нет.
Сьюзен никогда не отказывалась от чашки горячего чая. Как я ни старался, мне не удалось скрыть горечи в голосе:
- Ну да, заход на помойку. Выбросила и пошла дальше...
- Гарри, это несправедливо, - возразила Сьюзен. Я уловил в ее голосе боль - едва ощутимую, но все же боль. Я с ожесточением потыкал в камин кочергой, подняв облачко искр, хотя новые поленья и без того занялись хорошо. - Ты же знаешь, это каждому тяжело.
Губы мои шевелились сами собой, не спросившись у мозга. У сердца - возможно, но не у мозга. Я оглянулся на нее через плечо.
- Насколько я понимаю, за исключением мистера Посредственность.
Брови ее удивленно поползли вверх.
- Ты это про Мартина?
- А что, разве не в этом дело? - Искра, вылетев из камина, опустилась мне на руку. Я взвыл и стряхнул ее. Потом прикрыл огонь тяжелой металлической решеткой и отставил кочергу. - И прежде, чем ты скажешь что-нибудь еще... я и сам, черт подери, знаю, что веду себя как псих. И как собственник. Я понимаю, что мы расстались еще прежде, чем ты уехала. Больше года уже прошло, и тебе это тоже нелегко далось. С твоей стороны совершенно естественно найти себе другого. Так что с моей стороны глупое ребячество расстраиваться по этому поводу... ну и пусть.
- Гарри... - начала она.
- И ведь ты тоже наверняка думала об этом, - продолжал я. Умом я понимал, что пора бы остановиться, но слова сами срывались с языка. - Ты ведь целовала меня. Ты целовала меня, Сьюзен. Уж я-то знаю. Ты сама верила в это.
- Это не...
- Готов поспорить, своего соню Мартина ты так не целуешь.
Сьюзен закатила глаза и подошла ко мне. Она присела на коврик у камина, перед которым я так и стоял на коленях. Она коснулась моей щеки ладонью. Теплой ладонью. Это было приятно. Я слишком устал, чтобы справляться с реакцией на это простое прикосновение, поэтому я отвернулся и уставился в огонь.
- Гарри, - сказала она. - Ты прав. Я не целуюсь так с Мартином.
Я отодвинул щеку, но она взяла меня пальцами за подбородок и повернула лицом к себе.
- Я с ним вообще не целуюсь. У меня с Мартином ничего нет.
Я уставился на нее болван болваном.
- Ничего?
Она очертила пальцем на груди невидимый крест.

Предыдущая страница 12 Следующая страница


13 Джим Батчер

- Ох, - только и сказал я. Напряжение, сковывавшее мои плечи, немного ослабло.
Сьюзен рассмеялась:
- Так это тебя так беспокоило, Гарри? Что я ушла от тебя к другому мужчине?
- Ну, я же не знал. Я предполагал...
- Господи, ну и балбесом же ты бываешь порой. - Она улыбнулась мне, но я увидел в ее глазах горечь. - Что меня всегда в тебе потрясало, так это как ты можешь понимать столько всякого сложного - и оставаться совершенным идиотом во всякой ерунде.
- Опыт, - буркнул я. Она продолжала смотреть на меня все с той же горькой улыбкой, и до меня дошло наконец. - Но это ведь ничего не меняет, так?
- Мартин?
- Угу.
Она кивнула:
- Это ничего не меняет.
Я сглотнул, пытаясь избавиться от застрявшего в горле комка.
- Ты хочешь, чтобы все это осталось в прошлом?
- Я не хочу этого, - быстро произнесла она. - Но я знаю, что это необходимо. Для нас обоих.
- И ты вернулась, чтобы мне об этом сказать?
Сьюзен покачала головой:
- Я сама еще не решила окончательно. Мне кажется, несправедливо было бы решать, не поговорив с тобой. Это решение принимать нам вдвоем.
Я хмыкнул и снова уставился в огонь.
- Было бы куда проще, если бы ты просто зачитала свою речь и сделала мне ручкой.
- Проще, - согласилась она. - Легче. Но несправедливо и вообще... неправильно как-то.
Я промолчал.
- Я изменилась. И не только из-за этих вампирских штучек. В моей жизни очень много всякого произошло. Много такого, о чем я раньше не подозревала.
- Ну, например?
- Например, то, насколько опасен этот мир, - сказала она. - Я осела в Перу, но объехала всю Южную Америку, Центральную Америку. Я и не догадывалась, как там все. Гарри, там везде эта Красная Коллегия. Там целые деревни живут им на потребу. Словно скот на убой. Вампиры питаются ими всеми. Привораживают их всех, - в голосе ее возникла непривычная жесткость, - даже детей. Мой желудок снова неприятно сжался.
- Я и не слышал о таком.
- Об этом мало кому известно. Я провел рукой по лицу.
- Господи... Дети?
- Я хочу помочь. Сделать хоть что-нибудь. И я нашла, чем я им там могу помочь, Гарри. Мне предложили работу. Я намерена принять предложение.
Что-то заныло у меня в груди. Да что там - заныло; заболело по-настоящему.
- Я понял, это должно быть наше общее решение.
- Я как раз к этому перехожу, - кивнула она, и я тоже кивнул в ответ:
- О'кей.
Она опустилась на пол рядом со мной.
- Ты мог бы поехать со мной.
Поехать с ней... Бросить Чикаго. Бросить Мёрфи, Альф, Майкла. Оставить за собой кучу проблем - многие из которых породил сам. Я представил себе, как собираю чемоданы и сматываю удочки. Может, мне и там придется подраться как следует. Но там меня снова будут любить. Будут обнимать. Видит Бог, мне ужасно этого хотелось.
Да - но пострадают люди. Друзья. И еще те, кому может грозить опасность и кому некуда будет обратиться за помощью.
На мгновение - только на мгновение - я заглянул Сьюзен в глаза и увидел надежду, тут же сменившуюся пониманием. Она улыбнулась, только улыбка вышла еще горше, чем прежде.
- Сьюзен, - начал было я.
Она приложила палец к моим губам и сморгнула слезы.
- Я все понимаю.
И тут до меня дошло. Она понимала, потому что и сама думала точно так же.
Есть вещи, от которых не убежишь. Никак не выйдет, если только ты хочешь жить в ладу с собой.
- Теперь понял? - спросила она.
Я кивнул, но голос все равно плохо слушался меня из-за этого чертова комка в горле.
- Несправедливо это. По отношению к нам обоим. То, что мы не вместе. Обоим ведь больно.
Сьюзен прижалась ко мне и кивнула. Я обнял.
- Может, когда-нибудь все и изменится, - сказал я.
- Когда-нибудь, может, и изменится, - согласилась она. - Я люблю тебя, Гарри. И всегда любила.
- Угу, - кивнул я. Огонь в глазах почему-то расплывался. - Я тебя тоже люблю. Черт...
Мы посидели так, греясь у огня, еще пару минут.
- Когда ты улетаешь? - спросил я наконец.
- Завтра.
- С Мартином? Она кивнула:
- Он мой напарник. Обеспечивает безопасность, прикрывает с тыла. Мне нужно уладить здесь все дела. Ну и забрать шмотье кое-какое из квартиры.
- Что за работа?
- Да мало отличается от прежней. Добыча и обработка информации. Только теперь я выкладываю ее не читателям, а своему боссу. - Она вздохнула. - В принципе мне и об этом-то тебе не положено рассказывать.
- Блин-тарарам, - пробормотал я. - Я хоть связаться с тобой смогу?
Она кивнула:
- Я пришлю тебе адрес. Абонентский ящик. Ты можешь писать. Я буду рада.
- Угу. Ты тоже... не пропадай. Прошло еще несколько минут.
- Ты снова занят расследованием, - поинтересовалась Сьюзен. - Так ведь?
- А что, заметно?
Она чуть отодвинулась, и мне пришлось убрать руку с ее плеча.
- Запах, - сказала она и встала подбросить дров в огонь. - На тебе кровь.
- Угу, - кивнул я. - Женщину убили сегодня меньше чем в пяти футах от меня.
- Вампиры? - спросила Сьюзен. Я покачал головой:
- Разновидность демона.
- Ты сам-то в порядке?
- Как огурчик.
- Занятно. Вид у тебя как из преисподней, - усомнилась Сьюзен.
- Я же сказал: никаких проблем.
Она почти улыбнулась.
- Самым умным с твоей стороны было бы поспать.
- Верно. Только я не настолько умен, - хмыкнул я. И потом, если честно, теперь, после разговора с ней, я боялся, что мне будет не до сна.
- Ох, - вздохнула она. - Я могу чем-нибудь помочь?
- Вряд ли.
- Тебе нужно отдохнуть.
Я махнул рукой в сторону испачканного углем блокнота.
- Обязательно. Только сперва надо проверить одну нить. Сьюзен скрестила руки на груди и посмотрела на меня в упор.
- Так сделай это после того, как отдохнешь.
- Потом, возможно, будет поздно.
Сьюзен нахмурилась и взяла со стола блокнотный листок.
- Мариотт. Гостиница?
- Не знаю пока. Но похоже на то.
- Что ты ищешь?
Я вздохнул, слишком усталый для того, чтобы держать рот на замке.
- Похищенный артефакт. Мне кажется, запись касалась места купли-продажи.
- А кто покупатель?
Я пожал плечами.
- Значит, тебе предстоит беготня.
- Угу.
Сьюзен кивнула.
- Позволь мне проверить это. А ты пока поспишь.
- Не уверен, что тебе... Она только отмахнулась:
- Я правда хочу помочь. Позволь мне сделать это для тебя.
Я открыл было рот - и тут же снова закрыл. Наверное, я мог бы отказаться. Я-то знал, как мне хотелось помочь ей. И не мог. Пожалуй, это было едва ли не тяжелее всего. Будь у меня возможность помочь ей - хоть капельку, - мне стало бы легче.
- Ну ладно, - согласился я. - Но только звонки. Идет?
- Идет. - Она списала слово и номер на клочок бумаги, который оторвала от моего блокнота, и повернулась к двери.
- Сьюзен? - окликнул я.
Она задержалась у двери, не оглядываясь.
- Хочешь, сходим с тобой куда-нибудь? Ну там, пообедаем или еще чего... В смысле, до твоего отъезда. Мне хотелось бы... ну, понимаешь.
- Попрощаться, - договорила она за меня.
- Угу.
- Хорошо.
Она вышла. Я сидел на полу перед камином и тянул носом аромат ее духов. Мне было холодно и одиноко. Я устал. Я ощущал себя выжатым лимоном. Я ощущал себя так, словно подвел ее. Не смог защитить, а потом не смог исцелить ее после всего того, что сделали с ней вампиры. После того, как они ее изменили.
Изменения. Возможно, в этом все и кроется. Сьюзен изменилась. Она выросла. Она сделалась решительнее той, какой я ее помнил. Увереннее. Ну, вообще-то решительности ей и раньше было не занимать, но теперь она казалась глубже, основательнее. Она нашла место, на котором могла принести больше пользы.
Может, мне все-таки следовало поехать с ней...

Хотя нет. Часть изменений, которые с ней произошли, проявлялась и в том, что она сделалась голоднее. Чувствительнее: любой звук, любое движение воздуха в комнате привлекали ее внимание. Она почуяла капли крови на моей одежде, и это возбудило ее настолько, что ей пришлось отодвинуться от меня.
И еще одно изменилось. Она испытывала инстинктивный голод на мою кровь. И она могла швырять вампиров на пару десятков футов в воздух. И уж никакого труда ей не составит растерзать мне горло, если в момент близости она утратит контроль над собой.
Я встал, поплелся в ванную и машинально залез под ледяной душ, а потом, дрожа, плюхнулся в постель. Обыденные действия не помогли. Черт, они только отодвинули момент, когда мне придется взглянуть в глаза правде.
Сьюзен уехала из Чикаго.
Возможно, навсегда.
Черт, и хреново же мне будет завтра утром...

Глава пятнадцатая

Мне снились кошмары.
Привычные уже кошмары. Огонь пожирал кого-то, выкрикивающего мое имя. Красивая девушка с закрытыми глазами медленно опрокидывалась навзничь, раскинув руки, а по всему ее телу вспухали кровью десятки аккуратных порезов. Воздух наполнился крошечными розовыми брызгами. Я отвернулся от них и слился в поцелуе с Сьюзен, а она потянула меня на землю и впилась мне в горло зубами.
Женщина, которая показалась мне знакомой, хоть я ее и не узнал, покачала головой и провела рукой слева направо. И сразу же снившийся мне пейзаж сменился непроглядной тьмой. Она повернулась ко мне и смерила настойчивым взглядом темных глаз.
- Тебе нужно отдохнуть.
Меня разбудил назойливым звонком Микки-Маус; короткая стрелка-рука уперлась в двойку, длинная - в двенадцать. Мне изрядно хотелось расплющить будильник в лепешку, но я подавил это желание. Я не против некоторого творческого насилия в отдельных случаях, но надо же и меру знать. Я бы не согласился спать под одной крышей с человеком, разбивающим Микки-Маусов.
¦ Я поднялся, оделся, оставил записку Мёрфи, еще одну - Майклу, накормил Мистера и отправился в путь.
Дом Майкла трудно спутать с большинством других домов квартала к западу от Риглифилд. У него белая ограда. У него элегантные шторы на окнах. Аккуратно подстриженная лужайка перед домом всегда зеленая - даже в разгар чикагского лета. На ней растет несколько тенистых деревьев и ухоженных кустиков, и если бы мне довелось увидеть на этой лужайке пару пасущихся оленей, я вряд ли бы сильно удивился.
Я выбрался из Жучка, держа на всякий случай в правой руке жезл, отворил калитку, и несколько привязанных к ней леской колокольчиков отозвались на это веселым треньканьем. Калитка захлопнулась на пружине за моей спиной. Я постучал в парадную дверь и подождал. Никто не откликнулся. Я нахмурился. До сих пор Майклов дом никогда не оставался пуст. У Черити было двое детей, не достигших еще школьного возраста, - включая бедолагу, названного в мою честь. Гарри Карпентер. Жестоко, правда?
Я покосился на занавешенное дымкой облаков солнце. Не пора ли старшим из школы? Черити относилась к материнским обязанностям со всей серьезностью, сказывавшейся, в частности, в том, что дети никогда не возвращались из школы в пустой дом.
Хоть кто-нибудь должен был оставаться здесь!
У меня неприятно засосало под ложечкой.
Я постучал еще раз, прижался ухом к двери и прислушался. Я услышал тиканье старых дедовских часов в прихожей.
Щелкнул датчик кондиционера, зашелестел вентилятор. Потом дома коснулось дуновение ветра, и он откликнулся уютным деревянным поскрипыванием.
И все.
Я подергал дверь. Заперта. Тогда я спустился с крыльца и по узкой дорожке прошел на задний двор.
Если палисадник дома Карпентеров запросто мог бы номинироваться на конкурс «Лучшие дома и сады», то задний дворик мог бы служить пособием по организации мастерской. Росшее посередине большое дерево летом затеняло весь двор, но сейчас я видел в облетевших ветвях похожий на крепость домик, который выстроил на нем Майкл для своих детей. У домика были дощатые стены, самое настоящее окошко и поручни везде, где кто-либо мог хотя бы подумать о том, чтобы свалиться вниз. Еще у домика имелось крылечко, с которого легко просматривался весь двор. Черт, у меня, например, крыльца вообще нету. Нет в мире справедливости.
Изрядную часть двора, правда, съела пристройка к дому, которую сооружал Майкл. Фундамент он уже заложил, а на фундаменте покоился деревянный каркас будущих стен. Пока же внутренность пристройки защищалась от ветра и непогоды натянутой на каркас пленкой. Стоявший отдельно от дома гараж был заперт, но взгляд сквозь маленькое оконце показал, что он доверху забит досками и прочими строительными материалами.
- И машин нету, - пробормотал я себе под нос. - Может, они в «Макдоналд» поехали? Или в церковь? Интересно, ходят ли в церковь в три пополудни?
Я повернулся, собираясь уже идти к Жучку. Ничего не поделаешь, придется оставлять Майклу записку. В животе так и царила ледяная пустота. Если мне не удастся до заката найти секунданта, вечер обещал выдаться не самым приятным. Может, стоило пригласить секундантом Боба? Или Мистера. Уж с Мистером-то спорить никто не осмелится.
Что-то лязгнуло о металлический водосток, опоясывающий дом.
Я подпрыгнул, как вспугнутый кролик, и попятился к гаражу, чтобы видеть, что происходит на крыше. Если учесть, что за последние сутки на мою жизнь покушались по меньшей мере трижды, меня трудно упрекнуть в излишней мнительности.
Я уперся спиной в ограду, но и отсюда не мог разглядеть всей крыши, поэтому забрался на дерево и уселся на крылечке детского домика. Отсюда я ясно видел, что на крыше никого нет.
Я услышал внизу торопливые, тяжелые шаги. Они доносились из-за ограды. Я застыл, прислушиваясь.
Шаги стихли у самой ограды. Потом я услышал шорох и лязганье, словно стальную цепочку тянули по прошлогодней листве. Кто-то крякнул от натуги, и шаги послышались снова, остановившись у подножия дерева.
Скрипнула деревянная ступенька, и дерево едва ощутимо дрогнуло. Кто-то лез наверх, ко мне.
Я огляделся по сторонам, но иного пути вниз, кроме лестницы, не было - если не считать, конечно, прыжка с девяти- или десятифутовой высоты. В общем, у меня вполне имелся шанс приземлиться более или менее целым. Однако подверни я при этом ногу, о дальнейшем бегстве можно забыть. Короче, идея прыгать вниз меня привлекала очень мало.
Я собрал всю свою волю и крепче сжал в руке жезл, нацелив его в то место, где лесенка поднималась на платформу-крыльцо. На кончике жезла засияла угрожающая красная точка.
Над краем платформы появилась сначала копна светлых волос, а за ней - верхняя половина ангельского девичьего личика. Обладательница его негромко охнула и округлила голубые глаза.
- Господи, блин!
Я поспешно отвел целившийся ей в лоб жезл и убрал накачанную в него энергию.
- Молли?
Вторая половина лица вынырнула наконец из-за края помоста.
- Уау, это что, ацетиленовая зажигалка такая? Я зажмурился, потом вгляделся в ее лицо.
- Молли, это у тебя не кольцо ли в брови? Девица поспешно прикрыла правую бровь рукой.
- И в носу?!!
Молли с опаской оглянулась через плечо и вскарабкалась ко мне на крыльцо. Ростом Молли уже не уступала матери, но руки-ноги у нее оставались длинные, жеребячьи. Одета она была в обычный школьный костюмчик: юбку, блузу и свитер - правда, казалось, будто на нее только что напал маньяк с бритвами вместо пальцев.
Юбка превратилась в бахрому из ленточек, из-под которой виднелись черные колготки - тоже порванные в хлам. Блузка и свитер явно пережили несколько дней наступательных боев с прорывом через полосы заграждений, зато торчавший из-под них ярко-красный бюстгальтер производил впечатление нового. С макияжем она тоже явно перестаралась. Ну, не настолько, как случается у подростков, слишком взрослых, чтобы играть в салки, но недостаточно взрослых, чтобы водить машину, однако все же многовато. На правой брови у нее красовалось аккуратное золотое колечко, а в носу - золотая же булавка.
Я изо всех сил старался не улыбнуться. Улыбка означала бы, что я нахожу ее внешность комичной. Все-таки она не доросла еще до тех лет, когда подобное мнение воспринимается не как обида, - я смутно помнил себя самого в подобных ситуациях. И пусть тот, кто не щеголял в трузерах из парашютного шелка, бросит в меня камень.

Предыдущая страница 13 Следующая страница


Лики смерти 14

Молли уселась рядом со мной и плюхнула на дощатый настил пухлый школьный рюкзак.
- Вы часто прячетесь в домиках на деревьях, мистер Дрезден?
- Я ищу твоего папу.
Молли сморщила носик, потом принялась вынимать из него булавку. Я не стал смотреть на этот процесс.
- Ну, не мне, конечно, советовать вам, как вести расследование, но вообще-то искать папу в домиках на дереве - последнее дело.
- Я стучал в дверь, и мне никто не открыл. Это нормально?
Молли избавилась от кольца в брови, вывернула содержимое рюкзака прямо на доски и выудила из груды длинную юбку с растительным орнаментом, футболку и свитер.
- Сегодня закупочный день. Мама грузит в машину всех спиногрызов и сосунков и едет с ними по магазинам.
- А... Ты не знаешь, когда они собираются обратно?
- Да когда угодно, - безмятежно отозвалась Молли. Она надела через голову юбку и стащила под ней драные юбку с колготками тем непостижимо целомудренным образом, который удается юным дамам лишь в возрасте от десяти и до шестнадцати. За этим последовали блузка и розовый свитер, а за ними - к некоторому моему смущению - и ярко-красный лифчик. Все это вынырнуло из-под вполне консервативной одежды и упряталось в глубь рюкзака.
Насколько это было возможно на узком крылечке, я повернулся к девице спиной. Браслет наручника, который захлопнула на моей руке Анна Вальмон, натер запястье, теперь оно зудело и чесалось. Эх, меня столько раз уже заковывали, что можно было бы и ключ от наручников завести...
Молли достала откуда-то влажную салфетку и начала смывать с лица макияж.
- Эй, - спросила она меня через минуту. - Что-нибудь не так?
Я только хмыкнул и вяло махнул рукой, звякнув цепочкой.
- Ха, красиво, - восхитилась Молли. - Вы что, в бегах? Потому вы и прячетесь в доме на дереве - чтобы копы не замели?
- Нет, - сказал я. - Это типа долго рассказывать.
- У-у-у-у, - тоном знатока произнесла Молли. - Это наручники для развлечений, а не для плохих парней. Я все поняла.
- Да нет же! - возмутился я. - И откуда, черт подери, ты вообще знаешь про наручники для развлечений? Тебе же вроде всего десять.
- Четырнадцать, - фыркнула она.
- Все равно маловато будет.
- Интернет, - снисходительно пояснила она. - Расширение рамок взрослого познания.
- Господи, я, наверное, совсем отстал от жизни.
Молли хихикнула и снова полезла в рюкзак. Она крепко взяла меня за запястье, встряхнула маленькой связкой ключей и принялась пробовать их на браслете по одному.
- Я жажду смачных подробностей, - заявила она. - Можете говорить «бип» вместо отдельных слов, если хотите.
Я зажмурился.
- Откуда... бип... у тебя связка ключей от наручников?
Она хитро покосилась на меня и прищурилась:
- Кажется, этот подойдет. Скажите, вы правда хотите знать?
Я вздохнул:
- Нет. Пожалуй, не хочу.
- Прикольно, - кивнула она и снова сосредоточилась на браслете. - Короче, не будем больше об этом. А что там у вас со Сьюзен?
- А тебе-то это зачем?
- Ну, мне нравятся романтические истории. И потом, я слышала, как мама называла ваши отношения пикантной темой.
- Твоя мама так говорила? Молли передернула плечиками.
- Ну, типа того. Как она вообще говорит о таких вешах. Словами типа «разврат», и «во грехе», и «блуд», и еще... «моральное банкротство», что ли? А вы правда?
- Моральный банкрот?
- В пикантных отношениях со Сьюзен.
Я пожал плечами:
- Да нет уже.
- Не дергайте рукой. - Молли повозилась с очередным ключом и тоже забраковала его. - А что случилось?
- Много всякого, - сказал я. - Все довольно сложно.
- А-а, - вздохнула она. Наручники щелкнули и расстегнулись. Она ослепительно улыбнулась:
- Вот.
- Спасибо. - Я почесал натертое запястье и сунул наручники в карман.
Молли, наклонившись, подобрала с досок листок бумаги.
- Спросить Майкла насчет дуэли? - прочитала она. - Виски? Табак?
- Список покупок, - пояснил я. Молли нахмурилась.
- А-а... - Пару мгновений она помолчала. - Так все это из-за той вампирской истории, да?
Я снова уставился на нее.
- Скажи, это что, телепередача была специальная? Или кто-то без моего ведома опубликовал мою биографию?
- Не, я просто на лестнице сидела, чтоб лучше слушать, когда папа маме про это рассказывал.
- Ты что, любой частный разговор подслушиваешь при возможности?
Она закатила глаза и уселась на краю настила, болтая ногами в воздухе.
- Но ведь в общем разговоре ничего интересного и не скажут, правда? Так чего это вы разошлись?
Я сел рядом с ней.
- Ну, я же сказал. Все довольно сложно.
- Как сложно?
Я пожал плечами:
- Ну, последствия того отравления не дают ей... скажем так, контролировать себя при возбуждении. Она говорит, сильные эмоции и... гм... другие ощущения для нее опасны. Она может забыться и повредить кого-нибудь.
- А-а... - снова протянула Молли и почесала нос. - То есть вы не можете поиграть с ней без того, чтобы...
- ... не случилось ничего плохого. А тогда она сделается настоящим вампиром.
- Но вы оба хотите быть вместе? - спросила Молли.
- Угу.
Она нахмурилась:
- Господи, жуть какая. Вы хотите быть с ней, но секс...
Я неуютно поежился.
- Эй, ты еще мала для таких слов!
Глаза ее ехидно заискрились.
- Каких слов? «Секс»?
Я зажал уши руками. Молли хихикнула.
- Короче, но - бип - лишает ее контроля над собой? Я неловко покашлял и отнял руки от ушей.
- Ну, в общем, вроде того.
- Тогда чего вы ее не свяжете?
Мгновение я смотрел на нее, разинув рот. Она выжидающе изогнула бровь.
- Ч-чего? - пробормотал я.
- Но это же ежу понятно, - настаивала Молли. - И кстати, наручники у вас уже есть. Если она не сможет шевелиться, покуда вы ее бибипаете, то она и кровь вашу выпить не сможет, верно?
Я встал и полез вниз по лестнице.
- Что-то разговор приобретает - бибип - затруднительный характер.
Молли рассмеялась и следом за мной спустилась на землю. Она отперла черный ход другим ключом (предположительно из той же связки), и именно в это мгновение во двор въехал голубой мини-вэн Черити. Молли пулей рванула в дом и вернулась пару мгновений спустя, уже без рюкзака. Мини-вэн остановился, двигатель смолк.
Черити вышла из машины и смерила нас с Молли более или менее одинаковыми по степени хмурости взглядами. На ней были джинсы, походные бутсы и плотная куртка. При росте почти в шесть футов она держалась со спокойной уверенностью, не оставляющей сомнения в готовности к отпору. Лицо ее отличала отрешенная красота мраморной статуи; длинные светлые волосы она собрала в пучок на затылке.
Не дожидаясь приглашения, Молли подошла к откатной двери салона, сдвинула ее назад и, засунувшись по пояс, принялась отстегивать детей от кресел. Черити тем временем обошла машину и распахнула задние двери.
- Мистер Дрезден, - сказала она. - Помогите-ка.
Я нахмурился:
- М-м... Видите ли, я вроде как спешу. Я надеялся застать Майкла.
Черити вынырнула из багажного отделения, держа в одной руке упаковку с двумя дюжинами банок «колы», а в другой - пару набитых бумажных мешков с продуктами. Она шагнула ко мне и сунула все это мне в грудь. Мне ничего не оставалось, как подхватить провизию, уронив при этом на землю жезл.
Черити подождала, пока я перехвачу мешки поудобнее, и повернулась обратно к машине.
- Поставьте это на стол в кухне, - бросила она через плечо.
- Но... - пробормотал я.
Она прошла мимо меня, нагруженная новой партией продуктов.
- У меня мороженое тает, мясо размораживается и вот-вот ребенок некормленый проснется. Отнесите это на кухню и поговорим.
Я вздохнул и понуро покосился на груду провизии. Той, что находилась у меня в руках, хватало, чтобы мышцы начали ныть от нагрузки. Впрочем, из этого ничего такого еще не следует - просто я не слишком часто таскаю тяжести.
Из мини-вэна вынырнула Молли и поставила на землю маленькую девочку в розовом платьице, ярко-оранжевом свитере, лиловых туфельках и красном пальто. Та подошла ко мне.
- Меня зовут Аманда, - с серьезным видом представилась она. - Мне пять лет, и папа говорит, что я принцесса.
- Меня зовут Гарри, ваше высочество, - поклонился я. Принцесса нахмурилась.
- Гарри уже есть. Ты будешь Билл. - С этими словами она повернулась и пошла в дом за матерью.
- Рад что хоть это улажено, - буркнул я. Молли тем временем спускала на землю другую светловолосую девицу - еще младше. Верхняя одежда у этой была голубая, а рубашка и свитер - розовые. В одной руке она держала плюшевую куклу, в другой - видавшее виды розовое же одеяло. Завидев меня, она отступила на пару шагов и спряталась за машину, откуда время от времени осторожно выглядывала.
- Держу, - с заметным акцентом произнес из машины мужской голос.
Молли выпрыгнула из салона и захватила из грузового отделения большую сумку с продуктами.
- Пошли, Хоуп, - сказала она.
Малышка пристроилась к старшей сестре и следом за ней направилась в дом, три или четыре раза оглянувшись по дороге на меня.
Из машины показался Широ с детским креслом в руках. Посох со спрятанным в нем мечом висел у старого рыцаря за плечом. В кресле спал мальчик, которому не исполнилось, похоже, и двух лет.
- Маленький Гарри? - поинтересовался я.
- Да, Билл, - отозвался Широ, и глаза его озорно блеснули из-под очков.
Я нахмурился.
- На вид славный парень, - заметил я.
- Дрезден! - рявкнул откуда-то из глубины дома голос Черити. - Да несите же мороженое, пока не растаяло!
- Пожалуй, нам лучше зайти в дом, - сказал я Широ. Тот рассудительно кивнул.
Я дотащил провизию до большой кухни и свалил на стол. Следующие пять минут Широ и Молли помогали мне перетащить из машины провизию в количестве, достаточном, чтобы прокормить монгольскую орду.
После того, как все это исчезло в недрах холодильника и кладовой, Черити разогрела бутылочку детского питания и передала ее Молли. Та взяла бутылку, упаковку подгузников и продолжавшего спать мальчика и ушла со всем этим в другую комнату. Черити дождалась, пока она выйдет, и закрыла дверь.
- Очень хорошо, - произнесла она. - Я еще не говорила с Майклом со времени вашего утреннего звонка. Я послала сообщение ему на мобильник.
- Где он? - спросил я.
Широ положил трость на стол и сел.
- Мистер Дрезден, мы же просили вас не участвовать в этом деле.
- Потому я и здесь, - буркнул я. - Мне просто нужно поговорить с ним.
- Зачем вы его ищете? - поинтересовался Широ.
- Я бьюсь на дуэли с вампиром. В соответствии с Установлениями мне требуется до заката найти себе секунданта, иначе меня дисквалифицируют. Раз и навсегда.
Широ нахмурился:
- Красная Коллегия?
- Угу. Тип по имени Ортега.
- Слыхал о таком, - кивнул Широ. - Он у них вроде военачальника.
- Говорят, - согласился я. - Собственно, за этим я и здесь. Я надеялся, Майкл согласится помочь.
Широ провел пальцем по гладкой деревянной поверхности своей трости.
- Мы получили информацию об активности динарианцев в районе Сент-Луиса. Они с Саней поехали проверить.
- Когда они должны вернуться? Широ покачал головой:
- Не знаю.
Я посмотрел на часы и прикусил губу.
- Господи...
Вошла Черити с охапкой продуктов и испепелила меня взглядом.
Я поднял руки:
- Простите. Нервы немного пошаливают.
Некоторое время Широ молча смотрел на меня, потом повернулся к Черити:
- Согласился бы Майкл помочь ему?
Ответ Черити донесся из похожей на пещеру кладовой:
- Мой муж порой ведет себя как последний идиот.
Широ кивнул:
- В таком случае я помогу вам вместо него, мистер Дрезден.
- Но вам это совершенно не обязательно, - возразил я. - То есть я придумаю что-нибудь.
Широ приподнял бровь.
- Оружие, на котором вы будете биться, уже оговорено?
- Э... нет еще, - признался я.
- Тогда где вы должны встретиться с посредником и секундантом противника?
Я выудил из кармана карточку, полученную у Архива.
- Не знаю. Мне было сказано, чтобы секундант позвонил по этому номеру.
Широ взял карточку, молча встал и направился к двери в соседнюю комнату, где стоял телефон. Я положил руку ему на плечо.
- Вам совершенно незачем рисковать. Вы ведь меня совсем не знаете.
- Майкл знает. Этого достаточно.
Поддержка старого рыцаря ободряла, и все же мне было неловко принимать ее. Слишком много людей в прошлом пострадали по моей вине. Нам с Майклом приходилось вместе встречать угрозу, прикрывать друг другу спину. Просить помощи у Майкла казалось мне почему-то проще. Принимать ее от другого, от незнакомого человека - будь он рыцарь Креста или нет, - у меня не хватало совести. Или, может, гордости.
Впрочем, разве у меня имелся выбор?
Я вздохнул и кивнул:
- Мне просто не хотелось бы впутывать кого-либо в неприятности вместе со мной.

Предыдущая страница 14 Следующая страница


15 Джим Батчер

- Дайте-ка подумать, - проворчала Черити. - И где это я раньше слышала такое?
Широ улыбнулся ей; улыбка разом вышла отеческой н ироничной.
- Пойду позвоню.
Я подождал, пока Широ позвонит из соседней комнаты, служившей одновременно гостиной и переговорной для встреч Майкла с заказчиками. Черити поставила на плиту здоровенный глиняный горшок, выложила на стол тонну овощей, мяса и баночек с приправами и принялась резать все это, не говоря ни слова.
Я молча смотрел на нее. Она двигалась с уверенностью человека столь практичного, что просчитывает все свои действия на двадцать минут вперед. Мне показалось, правда, что она кромсает морковку ножом чуть ожесточеннее, чем того требовал производственный процесс. Параллельно с приготовлением супа Черити начала готовить второе: жареную курицу с рисом и прочими вкусностями, которые я редко вижу в трехмерном изображении.
Некоторое время я неловко ерзал на стуле, потом встал, вымыл руки под краном в углу кухни и тоже принялся резать овощи.
Черити на мгновение нахмурилась. Она ничего не говорила, однако достала еще овощей и подвинула их ко мне, а сама собрала уже нарезанные и запустила их в кипящий горшок. Еще через пару минут она вздохнула, открыла банку «колы» и поставила на стол рядом со мной.
- Я переживаю за него, - сказала она.
Я кивнул и снова уставился взглядом в огурцы.
- Я даже не знаю, когда он вернется сегодня.
- Здорово, что у вас горшок такой большой.
- Я не знаю, что бы я делала без него. Что делали бы дети без него. Я бы пропала...
Какого черта! Толика искреннего, пусть и не совсем рационального утешения не стоит ничего. Я отхлебнул «колы».
- С ним все будет в порядке. Он умеет постоять за себя. И с ним Широ и Саня.
- Его трижды ранило, знаете ли.
- Трижды? - переспросил я.
- Трижды. С вами. Каждый раз.
- То есть это я виноват. - Теперь пришел уже мой черед рубить овощи с энтузиазмом подростков из дешевых боевиков.
Я не видел ее лица, но голос ее звучал не столько сердито, сколько устало.
- Да при чем здесь обвинения? Или вина? Просто всякий раз, когда вы рядом, моего мужа, отца моих детей, ранят.
Нож скользнул, и я срезал с указательного пальца левой руки маленький, аккуратный кусок кожи.
- Ох, - буркнул я, пустил из крана холодную воду и сунул палец под струю. При таких порезах никогда не знаешь, насколько они серьезны, пока не увидишь, сильно ли идет кровь. Черити протянула мне бумажное полотенце, и я, осмотрев палец со всех сторон, обмотал его этим полотенцем. Порез оказался несерьезным, но жег как черт-те что. С полминуты я смотрел на то, как полотенце пропитывается кровью, потом не выдержал.
- Тогда почему вы не избавились от меня?
Я поднял взгляд и увидел, что Черити недоуменно хмурится. Под глазами ее легли темные круги; раньше я их не замечал.
- Что вы имеете в виду?
- Ну, вот только что, - объяснил я. - Когда Широ спросил, помог бы мне Майкл или нет. Вы могли сказать «нет».
- Но он бы помог вам, не задумываясь. Вы ведь знаете.
- Широ не знал.
На ее лице проступило легкое замешательство.
- Не понимаю.
- Вы могли бы солгать.
Она поморщилась, и в глазах ее снова показался огонь.
- Вы мне не нравитесь, мистер Дрезден. И вы мне не настолько дороги, чтобы из-за вас изменять дорогим мне убеждениям, или чтобы пользоваться вами как поводом для того, чтобы уронить себя, или предать то, что защищает мой муж. - Она шагнула к шкафу и достала маленькую, аккуратную аптечку. Не говоря больше ничего, она взяла меня за руку и открыла коробку.
- Значит, вы обо мне все-таки заботитесь? - спросил я.
- Я и не жду, что вы поймете. Нравитесь вы или нет лично мне, это никак не влияет на мой выбор. Майкл - ваш друг. Он готов рисковать ради вас жизнью. Если с вами случится что-то плохое, это разобьет его сердце, а я не позволю, чтобы такое произошло.
Она замолчала и обработала мой палец - такими же уверенными движениями, как и те, которыми она готовила обед. Я слышал, сейчас появились дезинфицирующие средства, от которых не щиплет.
Но Черити пользовалась йодом.

Глава шестнадцатая

Широ вернулся на кухню и протянул мне листок бумаги с адресом.
- Мы встречаемся с ними сегодня в восемь вечера.
- После захода солнца, - заметил я. - Что ж, место мне известно. Мне забрать вас отсюда?
- Да. Мне нужно немного подготовиться.
- Мне тоже. Значит, около семи. - Я попрощался и пошел к двери. Черити не отозвалась, но Широ кивнул в ответ. Еще трое детей входили в дом мне навстречу - двое мальчиков и девочка. Мальчик поменьше задержался было посмотреть на мою машину, но в дверях показалась Черити, и он поспешил за остальными. Она хмуро глядела мне вслед, пока я заводил Голубого Жучка и выворачивал на проезжую часть.
Поездка домой предоставила достаточно времени для размышлений. Эта чертова дуэль с Ортегой застала меня изрядно врасплох. Ортега считался военачальником Красной Коллегии. Вполне вероятно, он уже бился на дуэлях. Черт, да может быть, даже с чародеями. Ну, у меня тоже имелся кое-какой боевой опыт, только он сводился к поединкам без правил. До сих пор мне удавалось если не силой, так хитростью выходить из подобных приключений победителем. В дуэли один на один не приходилось полагаться на смекалку, на умение искать преимущества в непосредственном окружении.
Поединок должен быть честный, так что, если Ортега сильнее меня, он меня убьет. Просто и ясно. Страх мой тоже был прост, как мычание. Прост и очевиден.
Я судорожно сглотнул, и пальцы, сжимавшие руль, побелели. Я пытался ослабить хватку, но ничего не получалось. Они слишком боялись, чтобы отпускать руль. Глупые пальцы.
Я вернулся домой, отодрал-таки пальцы от руля и обнаружил, что дверь в мою берлогу приоткрыта. Я дернулся в сторону - на случай, если тот, внутри, навел на дверь пистолет, и выставил вперед свой жезл.
- Гарри? - послышался из-за двери негромкий женский голос. - Гарри, это ты?
Я опустил жезл.
- Мёрф?
- Заходи, - сказала Мёрфи. Я посмотрел вниз и увидел в дверях ее побледневшее лицо. - Живее.
Я с опаской, проверяя на ходу свои обереги, спустился вниз. К некоторому моему облегчению, они оставались задействованы. В свое время я дал Мёрфи талисман, позволяющий проходить сквозь мою защиту - ей, и только ей одной.
Я шагнул в комнату. Мёрфи закрыла за мной дверь и заперла. Она уже растопила камин и засветила одну из моих керосиновыхламп. Я подошел к камину и присел у огня, фея руки и молча глядя на Мёрфи. Она напряженно постояла пару мгновений, потом подошла и остановилась у меня за спиной, глядя в огонь. Губы ее сложились в жесткую, нейтральную линию.
- Нам надо поговорить.
- Ну да, я довольно часто слышу подобные предложения, - пробормотал я.
- Ты обещал позвонить мне, как только узнаешь что-нибудь.
- Эй, не так быстро! Кто сказал, что я знаю что-нибудь?
- На прогулочном катере в Бёнем-Харбор обнаружен труп, и несколько свидетелей описали темноволосого долговязого мужчину, уехавшего с места преступления на разноцветном «фольксвагене-жуке».
- Секундочку...
- Это убийство, Дрезден. Мне плевать на конфиденциальность твоих отношений с клиентом. Люди гибнут.
Я стиснул зубы от досады.
- Я собирался рассказать тебе об этом. Поверь, у меня выдался действительно тяжелый день.
- Такой тяжелый, что ты даже не заявил в полицию об убийстве, свидетелем которого стал? - возмутилась Мёрфи. - Знаешь, а кое-где это расценивается как соучастие или укрывательство. Например, в уголовных судах.
- Ну, снова-здорово, - буркнул я. Пальцы против воли сжались в кулаки. - Я помню, как это у тебя получается. Врежешь по зубам, а потом арестуешь.
- Вот и стоило бы, черт подери!
- Блин-тарарам, Мёрф!
- Расслабься. - Она вздохнула. - Если бы у меня на уме было только это, ты бы уже сидел в машине.
- Ох... - Вся моя злость разом испарилась куда-то. - Тогда зачем ты здесь?
Мёрфи насупилась.
- Я в отпуске.
- Ты... чего?
Мёрфи упрямо дернула подбородком. Голос ее звучат немного непривычно, поскольку говорила она сквозь крепко стиснутые зубы:
- Меня отстранили от расследования. А когда я попыталась возражать, намекнули, что я могу выбирать между отпуском и выходным пособием.
Бред какой-то! Эти говнюки из полицейского начальства отстранили Мёрфи от расследования? С какой стати?
Мёрфи ответила на этот вопрос прежде, чем я успел его задать:
- Потому, что когда тело убитой в порту осмотрел Баттерс, он определил, что ее убили тем же оружием, что и того типа, которого ты видел вчера ночью.
Я даже зажмурился.
- Что?
- Оружие то же самое, - повторила Мёрфи. - Баттерс в этом полностью уверен.
Я повертел эту мысль в голове, пытаясь уловить логику.
- Мне сейчас не помешало бы пива. А тебе?
- Давай.
Я прошел в кладовую, взял пару бутылок темного стекла, откупорил их старой открывашкой и вернулся к Мёрфи. Та взяла у меня бутылку и подозрительно сощурилась:
- Оно теплое.
- Новый рецепт. Мак убьет меня, если услышит, что я подаю его темное холодным. - Я сделал большой глоток из своей бутылки. Нет, все-таки вкус Макова пива ни с чем не сравнить: богатый, чуть отдающий орехом, с приятным таким послевкусием... Можете сколько угодно шутить насчет этих мини-пивоварен. Мак свое дело знает.
Мёрфи сморщила нос:
- Фу. Вкус слишком насыщенный.
- Вульгарная американка, - фыркнул я. Мёрфи почти улыбнулась.
- Отдел убийств пронюхал про связь убийства в Италии с тем, что произошло у нас в окрестностях аэропорта, и этим - в порту. В общем, они подергали за нужные веревочки и заграбастали дело к себе.
- Как они узнали?
- Рудольф, - сквозь зубы процедила Мёрфи. - У меня нет никаких доказательств, но готова спорить, этот хорек подслушивал мой разговор с Баттерсом и сразу побежал ябедничать.
- Ты хоть что-нибудь можешь поделать с этим?
- Формально могу. Вот только в реальной жизни люди вдруг начинают терять - совершенно случайно! - докладные, рапорты и запросы. А когда я пытаюсь надавить, на меня уже давят по полной, - она сделала еще один сердитый глоток. - Я могу остаться без работы.
- Все это яйца выеденного не стоит, Мёрф.
- Не скажи. - Она нахмурилась и мгновение смотрела на меня в упор. - Гарри. Я хочу, чтобы ты отказался от этого дела. Ради твоего же блага. За этим я и приехала.
Я нахмурился:
- Минуточку. Ты хочешь сказать, тебя шантажируют - мной? Что за бред?
- Я не шучу, - буркнула Мёрфи. - Гарри, о тебе в нашем заведении идет дурная слава, так что далеко не все относятся к тебе хорошо.
- Ты это о Рудольфе?
- Не только о нем. И без него хватает таких, которые не хотят поверить в то, что ты не шарлатан. И потом, ты ведь и правда свидетель убийства. Тебя запросто могут убрать.
Можно подумать, моя жизнь и без того была слишком легкой. Я сделал еще большой глоток пива.
- Мёрф, мне плевать - коп, смертный ублюдок или нежить. Я не пойду на попятный только из-за того, что какому-то громиле не нравится то, что я делаю.
- Я не громила, Гарри. Я твой друг.
Я тряхнул головой:
- И ты меня просишь об этом.
Она кивнула:
- По-хорошему прошу. С сахаром.
- С сахаром... Черт, Мёрф. - Я сделал еще глоток и хмуро покосился на нее. - Тебе вообще много известно о том, что происходит?
- Ну, часть папок у меня забрали прежде, чем я успела ознакомиться с ними, - она тоже посмотрела на меня, - но я умею читать между строк.
- О'кей, - кивнул я. - Это кой-чего объясняет.
- Ты ведь не отказываешься от дела, нет?
- Даже не рассматривается.
- Тогда не говори больше ничего, - быстро произнесла Мёрфи. - Чем меньше ты мне скажешь, тем меньше мне придется выкладывать под присягой.
Под присягой? Черт! Надо, надо принять правило, по которому человека нельзя загонять в несколько юридических ловушек одновременно.
- Понимаешь, ситуация очень уж поганая, - попробовал объяснить я. - Если самые обычные копы подойдут к ней как к самому обычному делу, их попросту убьют. Блин, да работай я даже в ОСР, я бы все равно призадумался!
- О'кей, - кивнула Мёрфи.
Вид у нее был не самый счастливый. Она допила пиво и поставила бутылку на каминную полку. Я положил руку ей на плечо, и она не откусила ее по запястье.
- Мёрф. Дело и так уже, похоже, поганее некуда. Но мне почему-то кажется, что все может обернуться еще хуже, и очень скоро. Я должен заниматься этим.
- Я понимаю, - тихо сказала она. - Хотелось бы мне помочь тебе в этом...
- Ты узнала что-нибудь про мобильник?
- Нет, - сказала она - но, говоря это, сунула мне в руку сложенный листок бумаги. Я развернул его и прочитал распечатку: «Quebec Nationale, Inc, владелец. Номер отсутствует. Адрес и абонентский ящик. Тупик».
Скорее всего компания подставная, подумал я. Церковные Мыши запросто могли зарегистрировать ее только для купли-продажи по этому делу. А может, покойный Гастон был не из Франции, а из Канады...
- Ясно. Спасибо, Мёрф.
- Не знаю, о чем это ты, - хмыкнула Мёрфи. Потом взяла куртку, которую бросила ко мне на диван, и накинула ее. - Ордера на тебя еще не выписывали, Гарри, но на твоем месте я была бы осмотрительнее.
- Осмотрительнее... Я сама осмотрительность.
- Я серьезно.
- Угу. Я тоже.
- Чтоб тебя, Гарри! - Впрочем, говоря это, она все же улыбнулась.
- Ты, возможно, не хотела бы, чтобы я звонил, если мне вдруг понадобится помощь.
- Нет, черт подери! Это было бы противозаконно. В общем, держи хвост торчком и ходи по прямой.
- Идет.
Мёрфи двинулась было к двери, но задержалась.
- Что-то не помню, чтобы видала тебя без куртки... если не считать жаркого лета. Где твоя куртка?
Я поморщился:
- Пропала без вести.
- Ох... Ты что, разговаривал со Сьюзен?
- Угу, - кивнул я.
Я ощутил ее взгляд на своем лице. Она все поняла без слов.
- Ох... - повторила она. - Прости, Гарри.
- Да ничего.
- Ладно, привет. - Она открыла дверь и, держа руку ближе к кобуре с пистолетом, вышла.
Я запер замок и привалился к двери. Мёрфи здорово встревожилась. Она ни за что не приехала бы ко мне сама, если бы не так. И она здорово осторожничала с юридическими аспектами. Черт, неужели у них, в полиции, все так хреново?
Мёрфи была первым руководителем отдела специальных расследований чикагской полиции, которого не выставили со службы после первых же трех нераскрытых дел. Говоря прямо, когда полицейским шишкам хотелось избавиться от кого-либо, его «повышали» до руководителя ОСР. Ну или просто переводили туда. У любого из его сотрудников имелось в послужном списке какое-нибудь темное пятно, какой-нибудь провал, который и привел его в отдел. Впрочем, это же и сплотило их в довольно-таки крепкий коллектив, становившийся еще крепче с каждым потусторонним кошмаром из тех, с чем им приходилось иметь дело.
Копы из ОСР взяли тепленькими несколько вреднозадых заклинателей, с полдюжины вампиров, семь или восемь прожорливых троллей и демона, объявившегося на свалке за дешевой лавочкой в Чайна-тауне. Оказалось, ОСР вполне способен держаться молодцом благодаря тому, что ребята там вели себя осторожно, действовали заодно и еще понимали, что имеют дело со сверхъестественными тварями, разбираться с которыми надо не всегда в строгом соответствии с полицейскими инструкциями. Ну и еще потому, конечно, что взяли в консультанты одного чародея, снабжавшего их информацией о нехороших парнях. Мне приятно думать, что я тоже внес свою лепту.
Однако, наверное, в любой корзине с фруктами рано или поздно заведется гниль. В ОСР вонь пошла от детектива Рудольфа. Руди был молод, симпатичной наружности, чисто выбрит. Еще он спал с дочкой коррумпированного члена городского совета. Надо сказать, для того, чтобы отрицать свои имевшие место встречи с монстрами, магией и человеческой добротой, ему приходилось прикладывать поистине титанические усилия. Он отчаянно цеплялся за тупое убеждение в том, что все вокруг нормально, а все сверхъестественные штучки - лишь плод больного сознания.
Руди не любил меня. Руди не любил Мёрфи. Если парень саботировал расследование в надежде на расположение ребят из отдела убийств, значит, он всерьез намылился из ОСР.
Что ж, в следующий раз, когда он пройдется в одиночку по темной стоянке, он может лишиться пары зубов. Сомневаюсь, чтобы Мёрфи спокойно восприняла наличие в своих рядах подколодной змеи. С минуту я тешил себя образом Мёрфи, молотящей Руди мордой об косяк двери своего кабинета до тех пор, пока на дешевой древесине не останется отметина в форме его головы. Боюсь, мысль эта грела меня сильнее, чем стоило бы.
Я рассовал по карманам несколько нужных вещей, в том числе флакончик антивампирского эликсира, с которым мне помог Боб. Это навело меня еще на одну мысль: я спустился вниз проверить, как там Боб, и получил сонный и не совсем внятный отклик, из которого заключил, что ему нужно отдохнуть еще. Я оставил Боба дрыхнуть, вернулся наверх и набрал номер моего абонентского ящика.
Меня ждало одно сообщение от Сьюзен: телефонный номер. Я набрал его, и она сняла трубку почти сразу же.
- Гарри?

Предыдущая страница 15 Следующая страница


Лики смерти 16

- Ты превращаешься в ясновидящую. Если тебе удастся имитировать иностранное произношение, у тебя от клиентов отбоя не будет.
- Ти-ипа та-акое? - нараспев протянула Сьюзен.
- Калифорния - не заграница, - возразил я.
- Ну, не скажи, не скажи. Как у тебя дела?
- Пожалуй, ничего, - ответил я. - Я нашел себе секунданта.
- Майкла? - спросила она.
- Широ.
- Кого?
- Он вроде Майкла, только ниже ростом и старше.
- О... гм... Здорово. Так я поработала немного ногами.
Мне припомнилось кое-что еще, связанное с ногами Сьюзен. Но вслух я произнес только:
- И что?
- В «Мариотте» - том, что в самом центре, - как раз сегодня намечается вечер искусств, включающий галерейную распродажу и благотворительный аукцион.
Я присвистнул:
- Уау! То есть там переходят из рук в руки произведения искусства и деньги!
- Вот именно, - согласилась Сьюзен. - Похоже, это удачное место для продажи одного-двух особо ценных предметов. И спонсирует все Чикагский историко-культурный кружок.
- Кто-кто?
- Очень маленький, очень элитный клуб для сливок общества. А председателем правления там джентльмен Джонни Марконе.
- Что ж, начало интригующее, - заметил я. - И как мне туда попасть?
- Сделать благотворительный взнос в размере пяти тысяч зеленых на рыло.
- Пять тысяч, - вздохнул я. - Да у меня в жизни такой суммы зараз не было.
- Ну или можешь попробовать вариант номер два.
- Что еще за вариант?
В голосе Сьюзен послышалось скрытое торжество:
- Ты сопровождаешь репортера «Волхва» на ее последнем репортаже по заданию редакции. Я переговорила с боссом и заполучила пару билетов, первоначально забронированных для «Трибьюн».
- Я впечатлен, - признался я.
- И это еще не все. Я достала для нас двоих вечерние костюмы. Начало в девять.
- Для нас? Э... Сьюзен, я не хочу показаться занудой, но ты помнишь, чем закончилось все в прошлый раз, когда ты хотела пойти со мной по приглашению?
- На этот раз билеты-то у меня, - возразила она. - Так ты идешь со мной или нет?
Я поразмыслил немного и не нашел возможности обойти этот вариант. Тем более времени на пререкания все равно уже не оставалось.
- Ладно, сдаюсь. Только в восемь у меня встреча с Красными у МакЭнелли.
- Значит, подхвачу тебя там со смокингом. В полдевятого нормально?
- Угу. Спасибо.
- Не за что, - негромко отозвалась она. - Всегда рада помочь.
Последовала пауза - достаточно долгая, чтобы сделаться мучительной для нас обоих. В конце концов я нарушил ее - одновременно со Сьюзен.
- Ну, мне, пожалуй...
- Ну, мне, пожалуй, лучше отпустить тебя, - сказала Сьюзен. - Да и самой лучше пошевеливаться, чтобы все успеть.
- Идет, - согласился я. - Ты смотри осторожнее.
- Осторожней не бывает, Гарри. Ладно, увидимся вечером.
Я повесил трубку и еще раз проверил, готов ли я к выходу.
А потом отправился забирать своего секунданта, чтобы оговаривать условия дуэли, шансы на выживание в которой представлялись мне все более призрачными.

Глава семнадцатая

Я напялил старую джинсовую куртку с меховой оторочкой и заглянул по дороге в свой офис. Дежуривший в ночную смену охранник не обратил на меня особого внимания, и мне пришлось хорошенько потрясти его, чтобы он достал из сейфа адресованный мне конверт от отца Винсента. Распечатав конверт, я обнаружил внутри маленькую пластиковую коробочку размером с игральную карту - в таких коллекционеры хранят обыкновенно бумажные купюры. В самом центре коробочки виднелся грязновато-белый лоскуток длиной дюйма два. Фрагмент Плащаницы.
Для работы - не слишком чтобы много. Я мог бы, конечно, попробовать с помощью этого фрагмента определить направление на остальную часть Плащаницы, но не с гарантированной точностью. Фрагмент оторвали от полотна лет тридцать назад. И не только: наверняка он переходил из рук в руки достаточно часто, чтобы все эти ученые и ватиканские чиновники оставили на нем следы своей психической энергии.
И главное, фрагмент был совсем крошечный. Мне пришлось бы работать с ним с исключительной осторожностью, иначе заключенные в нем энергии могли бы перегрузить физическую материю, как избыток электричества сжигает спираль в электролампочке. Я не слишком силен по части тонких заклинаний. Сил-то и энергии у меня хватает, а вот с контролем над ними случаются проблемы. Ну, при необходимости я могу, конечно, постараться, только это сильно ограничит радиус действия моего заклинания.
В общем, это заклинание можно будет сравнить с металлодетектором, но уж никак не с тарелкой радара. Впрочем - все лучше, чем ничего. Я сунул конверт в карман и вышел.
Во избежание новых встреч с Черити я остановил Жучка у тротуара перед домом Майкла и посигналил. Почти сразу же из дома вышел Широ. Старик обрил свою седую голову - кожа его блестела, как бильярдный шар, за исключением тех мест, где ее покрывали родимые пятна. На нем были свободные черные штаны вроде тех, что я видел на фотографиях Мёрфи, когда она участвовала в соревнованиях по айкидо. Наряд дополнялся черной рубахой и белой армейской курткой с вышитыми на груди алыми крестами. Куртка подпоясывалась красным шелковым кушаком, на котором висела деревянная трость-ножны со спрятанным в ней мечом. Он отворил дверцу, сел в Жучка и положил меч на колени.
Я тронул машину, и некоторое время мы ехали молча. Пальцы мои на руле снова побелели, поэтому я завел разговор первым.
- Выходит, вы уже участвовали в таких дуэлях раньше?
- Хаи, - кивнул он. - Много раз.
- Зачем?
Широ пожал плечами:
- Много разных поводов. Защитить кого-то. Заставить кого-то убраться с миром. Драться, чтобы не впутывать в это других.
- До смерти?
Широ кивнул:
- Много раз.
- Вы, наверное, неплохо набили руку, если так, - предположил я.
Широ чуть улыбнулся, узкие глаза его превратились совсем уже в щелочки.
- Всегда кто-то сильнее.
- А с вампирами драться приходилось?
- Хаи. С Нефритовой Коллегией. С Черной Коллегией.
- Нефритовая Коллегия? - удивился я. - В жизни не слыхал о такой.
- Юго-Восточная Азия, Китай, Япония. Очень скрытные. Но уважают Установления.
- Может, вы и с динарианцами на дуэли встречались? Он нахмурился, глядя в окно.
- Дважды. Но они не соблюдают Установлений. Оба раза мошенничали.
Некоторое время я обдумывал эту информацию. Потом сказал:
- Я склоняюсь к энергии. Если он не согласится, выберем волю.
Широ искоса посмотрел на меня, потом кивнул.
- Есть ведь выбор удачнее.
- Какой?
- Не биться вообще. Нельзя проиграть бой, которого нет.
Я едва было не фыркнул, но сдержался.
- Ну, мне типа такого выбора не оставили.
- Если обе стороны не желают биться, дуэли конец, - сказал Широ. - Я буду говорить с секундантом Ортеги. Сам Ортега тоже будет там. С вашей стороны было бы разумным попробовать отговорить его.
- Не думаю, чтобы он согласился.
- Возможно. А может, и нет. Но не драться - всегда умнее.
- И это говорит воинственный рыцарь Креста, обладатель священного клинка?
- Я ненавижу драку.
Я покосился на него.
- Такое редко слышишь от человека, умеющего воевать.
Широ улыбнулся:
- Драка никогда не бывает хорошей. Но порой необходима.
Я сделал глубокий вдох.
- Угу. Пожалуй, я понимаю, что вы имеете в виду.
Остаток пути до МакЭнелли мы ехали молча. В свете уличных фонарей мои пальцы казались того же цвета, что и руки.
МакЭнелли - это таверна. Не бар, не кабак, а настоящая, в духе Старого Света, таверна. Войдя, я спустился на три ступеньки, остановился на дощатом полу и осмотрелся по сторонам. У барной стойки стоит тринадцать стульев. Потолок поддерживается тринадцатью потемневшими от времени деревянными колоннами, покрытыми ручной резьбой с листьями и всякими сказочными созданиями. Тринадцать столов расставлены, на первый взгляд, без всякой системы, а на деле очень даже осознанно: с целью рассеивать стихийные потоки магических энергий. Это значительно снижает количество несчастных случаев, которые происходят со сварливыми чародеями или безмозглыми юнцами, только-только обнаружившими свои силы. Под потолком лениво вращается несколько вентиляторов, о которые я всегда боюсь зацепить затылком. В зале пахнет древесным дымом, старыми бочками из-под виски, свежевыпеченным хлебом и жарящимся мясом. Я люблю это место.
Мак стоял за стойкой. Я знаком с Маком довольно давно, но не знаю о нем почти ничего. Роста он высокого, сложения среднего, лыс, и лет ему где-то между тридцатью и шестидесятью. Руки здоровенные, ловкие, с толстыми запястьями. Одевается он всегда одинаково: в темные штаны, свободную белую рубаху и передник, каким-то волшебным образом избегающий брызг жира, питья и всяких прочих вкусностей, которые он готовит для посетителей.
Мак заметил меня, стоило мне войти, и кивнул куда-то влево. Я посмотрел туда. Плакат на стене гласил: УСТАНОВЛЕННАЯ НЕЙТРАЛЬНАЯ ТЕРРИТОРИЯ. Я снова посмотрел на Мака. Он вытащил из-под стойки дробовик - чуть-чуть вытащил, но так, чтобы я видел.
- Понял? - выразительно спросил он.
- Нет проблем, - отозвался я.
- Вот и хорошо.
В зале было непривычно пусто. Обыкновенно здесь всегда торчит дюжина-другая завсегдатаев местной магической тусовки. Ну, не настоящих опытных чародеев, но людей с задатками магических способностей. Кроме них, сюда захаживали члены пары оккультных сект, более или менее безобидные чернокнижники-любители, стая благонамеренных волков-оборотней и всяко-разно другая подобная публика. Должно быть, Мак сам пустил слух о предстоящей встрече. Никто в здравом уме не согласится оказаться там, где может случиться потасовка между членом Белого Совета и военачальником Красной Коллегии. Я лишний раз убедился, что мой рассудок еще в порядке: мне и самому тоже очень не хотелось находиться здесь.
- Пива, - бросил я, подходя к стойке.
Мак хмыкнул и выставил на деревянную столешницу бутылку темного. Я выудил из кармана несколько мятых бумажек, но он покачал головой.
Рядом со мной у стойки стоял Широ. Мак поставил бутылку у его локтя. Широ рукой сорвал крышечку, сделал небольшой глоток и поставил бутылку обратно. Потом задумчиво посмотрел на нее и сделал еще глоток, смакуя.
- Йош.
- Спасибо, - хмыкнул Мак.
Широ произнес что-то на незнакомом мне языке - предположительно по-японски. Мак односложно отвечал ему. Мак у нас вообще такой: много талантов, мало слов.
Я успел сделать еще пару глотков, прежде чем дверь отворилась.
Вошел Кинкейд - в том же наряде, в котором я видел его утром, только без бейсболки. В отсутствие головного убора его русые волосы были собраны на затылке не в очень аккуратный хвост. Он кивнул Маку.
- Все на месте? - спросил он.
- Умгум, - отозвался Мак.
Кинкейд обошел залу, заглядывая под столы и за колонны, не забыв при этом проверить смежные помещения и святая святых Мака - его барную стойку. Мак промолчал, но у меня сложилось впечатление, что он считает эти предосторожности совершенно лишними. Кинкейд подошел к угловому столу, чуть отодвинул от него несколько соседних и поставил к нему три стула. Потом вытащил пистолет из наплечной кобуры, положил его на стол и сел.
- Привет, - произнес я более или менее в его направлении. - Я тоже рад встрече. А где
Ива?
- Ей давно пора спать, - без тени улыбки ответил Кинкейд. - Я официально представляю ее.
- О, - удивился я. - Она, значит, рано ложится?
Кинкейд сверился с часами.
- Она убеждена в том, что детям положено ложиться рано.
- Хи-хи. - Впрочем, ироничные смешки удаются мне плохо. - А где Ортега?
- Я видел, как его машина паркуется на стоянке, - ответил Кинкейд.
Дверь отворилась, и вошел Ортега. Одет он был в модный черный блайзер, соответствующие черные брюки и рубаху из алого шелка. Несмотря на холодную погоду, он обходился без пальто. Кожа его оказалась смуглее, чем мне запомнилось по прошлым встречам. Возможно, он кормился перед самой встречей.
Держался он со спокойной, уверенной расслабленностью.
Войдя, Ортега осмотрелся по сторонам. Первым делом он слегка, но вежливо поклонился Маку. Потом взгляд его задержался на Широ, и он сощурился. Широ не произнес ни слова и не пошевелился. Наконец Ортега с непроницаемым видом повернулся ко мне и отвесил едва заметный поклон. Мне показалось уместным ответить ему тем же, поэтому я тоже поклонился. В последнюю очередь Ортега приветствовал Кинкейда, который ответил вялым взмахом руки.
- А ваш секундант? - поинтересовался Кинкейд. Ортега поморщился:
- Припудривается.
Он не успел договорить, как дверь распахнулась, и в зал ленивой походкой вступил молодой человек в белых кожаных штанах в обтяжку, черной рубахе в сеточку и белом же кожаном пиджаке. Грива черных как вороново крыло волос свободно падала на плечи. Лицу его позавидовали бы иные фотомодели - тем более томным серым глазам и длинным темным ресницам. Я знал его. Томас Рейт, вампир Белой Коллегии.
- Томас, - произнес я вместо приветствия.
- Привет, Гарри, - откликнулся он. - А что с вашей курткой?
- Одна женщина...
- Ясно, - кивнул Томас. - Жаль. Из всего вашего шмотья эта единственная позволяла мне надеяться на то, что в вас теплится хоть искра хорошего вкуса.
- И это вы мне говорите! В нынешнем прикиде вы опасно смахиваете на Элвиса.
- Ну, молодой, стройный Элвис - не так уж и плохо, - заявил Томас.
- Я имел в виду Элвиса старого, располневшего. А может, даже Майкла Джексона.
Мой собеседник прижал руку к сердцу.
- Мне больно это слышать, Гарри.
- Угу. У меня тоже выдался тяжелый день.
- Джентльмены, - вмешался в разговор Кинкейд, и в голосе его мне послышались нотки нетерпения. - Не начать ли нам?
Я кивнул. Ортега тоже. Кинкейд представил всехдруг другу и предъявил документ, подтверждающий, что он работает на Архив. Документ был написан печатными буквами, цветным фломастером. Я выпил еще пива. Вслед за этим Кинкейд пригласил Широ и Томаса за угловой стол. Я вернулся к стойке, и через пару мгновений Ортега подошел ко мне. Он сел так, что между нами оставалась пара незанятых стульев; Кинкейд, Томас и Широ вполголоса беседовали в углу.
Я допил бутылку и со стуком поставил ее на стойку. Мак повернулся дать мне другую. Я покачал головой:
- Не стоит. Я и так в долгу.
- Я плачу, - заявил Ортега, выкладывая на стойку двадцатку. - И еще одну мне, пожалуйста.
Я открыл было рот для глубокомысленного замечания насчет того, как сочетается угощение пивом с угрозами мне и моим близким, но, подумав, закрыл. Верно ведь сказал Широ про драку: ее не проиграешь, если в нее не лезешь. Поэтому я взял пиво, поданное мне Маком.
- Спасибо, Ортега.
Тот кивнул и сделал глоток. Взгляд его чуть просветлел, и он отхлебнул еще.
- Хорошее.
Мак хмыкнул.
- А я думал, вы, ребята, пьете кровь, - заметил я.
- Кровь необходима нам для поддержания жизни, - согласился Ортега.
- Тогда зачем вам все остальное?
Ортега повертел бутылку в пальцах.
- Жизнь не сводится к простому выживанию. В конце концов, все, что необходимо вам, - это вода. Зачем вам тогда пиво?
- Вы когда-нибудь пробовали воду в этом городе?
Он почти улыбнулся.
- Touche.
Я тоже повертел бутылку в пальцах.
- Я не стремлюсь к этому, - сказал я.
- К дуэли? Я кивнул.
Ортега облокотился о стойку и внимательно посмотрел на меня:
- Я тоже. Но это не наше личное дело. Мне бы тоже не хотелось до этого доводить.

Предыдущая страница 16 Следующая страница


17 Джим Батчер

- Так и не доводите, - предложил я. - Мы можем просто разойтись.
- А война будет продолжаться.
- Она продолжается скоро уже два года, - возразил я. - Но по большей части сводится к игре в кошки-мышки. Так, пара набегов, стычки в переулках. Вроде холодной войны, только республиканцев меньше.
Ортега нахмурился, глядя на то, как Мак протирает гриль.
- Все может обернуться хуже, мистер Дрезден. Гораздо хуже. И если конфликт начнет разрастаться, это может угрожать безопасности обоих миров - и мира смертных, и мира духов. Представьте себе разрушения и жертвы, которые могут стать следствием этого.
- Тогда почему бы нам не внести личный вклад в дело мира? Начиная с этой дуэли? Мы могли бы одеться в рванье с бисером и бахромой и наделать плакатиков типа «Занимайтесь кровью, а не войной», или чего-нибудь еще в том же роде.
На этот раз Ортега улыбнулся. Улыбка, правда, вышла усталой.
- Боюсь, для этого слишком поздно, - сказал он. - Единственное, что устроит многих моих сородичей, - это ваша кровь.
- Могу жертвовать ее, - предложил я. - Скажем, по унции раз в два месяца. Печенье и апельсиновый сок с вас.
Ортега придвинулся ко мне, и улыбка исчезла с его лица.
- Чародей. Ты убил нобля нашей Коллегии.
Я разозлился:
- Единственным поводом... Ортега остановил меня взмахом руки.
- Я не говорю, что у вас не имелось для этого повода. Однако факт остается фактом: вы объявились в ее доме в качестве гостя и официального представителя Совета. И вы напали на них, убив в результате и саму Бьянку, и тех, кто находился под ее защитой.
- Моя смерть не вернет ее, - заметил я.
- Однако утолит жажду мести, которая терзает многих моих сородичей. Устранив вас, они по крайней мере не будут противиться поискам мирного решения.
- Черт подери, - буркнул я, барабаня пальцами по бутылке.
- Впрочем... - пробормотал Ортега, и взгляд его на мгновение затуманился. - Возможен и другой выход.
- Какой еще выход?
- Покориться, - произнес Ортега. - Признать поражение в дуэли и отдаться в мои руки. Если вы согласитесь работать со мной, я мог бы взять вас под свое покровительство.
- Работать с вами? - переспросил я. Желудок мой судорожно сжался. - Вы хотите сказать, стать таким, как вы?
- Это разумная альтернатива смерти, - с искренним видом произнес Ортега. - Это может и не понравиться моим друзьям, но спорить с этим они не будут. Отняв жизнь Бьянки, вы можете возместить ее своей.
- Став одним из вас.
Ортега кивнул:
- Став одним из нас. - Он помолчал немного. - И вы могли бы взять с собой мисс Родригез. Вы жили бы вместе. Стань вы оба моими вассалами, и она перестала бы являться для вас угрозой. - Он поставил свою бутылку. - Полагаю, вы обнаружите, что мы с вами во многом схожи, Дрезден. Просто мы играем за разные команды.
Я задумчиво провел рукой по губам. Первой моей реакцией на предложение Ортеги было отвращение. Вампиры Красной Коллегии выглядят вовсе не так, как представляется большинству. Они напоминают огромных, лишенных шерсти летучих мышей, со скользкой, похожей на резину кожей. Они способны прикрывать себя плотью, чтобы походить на людей, но я-то видел, что таится под этой маскировкой.
Я на них нагляделся. По самое по это. Мне до сих пор кошмары снятся.
Я зажмурился и открыл глаза.
- Вы разрешите один вопрос?
- С удовольствием.
- Скажите, вы живете в поместье?
- В Касаверде, - кивнул Ортега. - Это в Гондурасе. Там неподалеку деревня.
- Так-так, - сказал я. - То есть вы кормитесь ее жителями.
- Осторожно, заверяю вас. Я обеспечиваю их продовольствием, медицинским обслуживанием - всем необходимым.
- Звучит вполне убедительно, - заметил я.
- Обе стороны имеют обоюдную выгоду. Крестьяне это понимают.
- Да, возможно. - Я допил бутылку. - Скажите, а детьми вы питаетесь?
Ортега нахмурился:
- Что вы имеете в виду?
Я даже не пытался скрыть гнев.
- Пьете - ли - вы - кровь - у - детей ?
- Так безопаснее всего. Чем шире охват... скажем так, доноров, тем меньше угрозы представляет это для каждого из них.
- Вы ошибаетесь. Мы слишком отличаемся друг от друга. - Я встал. - Вы причиняете боль детям. Спасибо за пиво.
- Дрезден! - Ортега повысил голос. - Не отвергайте мое предложение с такой легкостью.
- Предложение превратить меня в кровососущего монстра, находящегося у вас в вечном рабстве? С какой стати мне соглашаться?
- Но для вас это единственный способ остаться в живых, - сказал Ортега.
Я почувствовал, как гнев сменяется слепой яростью, и оскалился в угрожающей усмешке.
- Не вы ли говорили, что жизнь не сводится к простому выживанию?
Выражение лица Ортеги тоже изменилось. Всего на мгновение я увидел злобу, надменную гордыню и отчаянную жажду крови. Он быстро совладал с эмоциями, но они продолжали слышаться в его голосе:
- Что ж, будь по-твоему. Я убью тебя, чародей.
Это звучало убедительно. Это изрядно пугало меня. Я повернулся и зашагал к выходу.
- Я подожду на улице, - сказал я, не обращаясь ни к кому конкретно, и вышел на февральский мороз.
По крайней мере так никто не удивился бы тому, что я весь дрожу.

Глава восемнадцатая

Долго ждать не пришлось. Дверь за моей спиной отворилась, и вышел Кинкейд. Он не сказал ни слова - просто сел во взятый напрокат седан и уехал. Следующим вышел Ортега. К тротуару подъехал черный лимузин. Ортега отворил дверцу салона и помедлил, повернувшись ко мне.
- Я питаю уважение к вашим принципам и мастерству, Дрезден. Однако эта ситуация - дело ваших рук, и я не могу позволить, чтобы она продолжалась и дальше. Мне жаль.
Я не ответил, глядя, как он садится в машину. Черт, ведь все, что он сказал - до последнего слова, - соответствовало истине. Ортега действительно более всего заботился о защите своих людей... ну, не людей, а сородичей-монстров. Да, на текущий момент счет в матче Дрезден - вампиры был явно не в пользу первого...
И если бы вампиры проделали такое с Белым Советом, не уверен, что мы реагировали бы на это так же спокойно и рассудительно.
Красные габаритные огни лимузина Ортеги не скрылись еще за поворотом, когда из дверей таверны вышел Томас и приятельски помахал мне. Роста в Томасе чуть меньше шести футов, так что он почти на голову ниже меня. Зато наружность у него сногсшибательная, и - что бы я там ни говорил про его прикид - на нем все смотрится замечательно. Сетчатая рубашка, которую он надел на голое тело, добавляла рельефности его мускулатуре.
Ну, у меня торс тоже ничего, но не настолько рельефен. В такой рубашке, как у него, я производил бы довольно жалкое впечатление.
- Что ж, все оказалось довольно просто, - заявил Томас. Он достал из кармана пиджака пару черных водительских перчаток и принялся картинно натягивать их. - Впрочем, насколько я понимаю, помимо этой дуэли, в городе открыт сезон охоты.
- С чего это вы так решили? - поинтересовался я.
- Какой-то тип с внешностью профессионального наемного убийцы таскался за мной с самого моего прилета вчера. Меня уже начал раздражать зуд промеж лопаток.
Я огляделся по сторонам.
- А сейчас он тоже здесь?
Томас блеснул белозубой улыбкой.
- Нет. Я представил его моим сестричкам.
Из всех вампиров Белая Коллегия ближе всего к людям - и, возможно, поэтому самая уязвимая. Они питаются не кровью, а психической энергией, жизненными силами в чистом виде. Чаще всего они совращают тех, кем питаются, высасывая жизнь во время физического соития. Если парочка Томасовых сестер познакомилась с преследовавшим его наемным убийцей, тот вряд ли будет представлять для кого-либо угрозу. Я ухмыльнулся.
- Возможно, это из ортеговых людей, - сказал я. - Он нанял целый выводок таких, чтобы они убрали моих знакомых в случае, если я не соглашусь на дуэль.
- Что ж, это все объясняет, - согласился Томас. - Не могу сказать, чтобы Ортега меня слишком любил. Возможно, из-за не самых почтенных компаний, с которыми я тусовался в прошлом.
- Ну, спасибочки. И как вы, черт возьми, оказались у него в секундантах?
- Это папочкино чувство юмора, - хмыкнул Томас. - Ортега ведь ему предложил быть секундантом. Типа в знак солидарности Красной и Белой Коллегий. А мой милый папочка вместо этого нашел у себя в семье паршивую овцу.
- То бишь, вас, - кивнул я.
- C'est moi, - подтвердил Томас с галантным легким поклоном. - Создается впечатление, что папочка специально надеется на мою смерть.
- Славный пример отеческой заботы, - согласился я. - А как поживает Жюстина?
Томас поморщился:
- Она в Арубе - вот как она поживает. Собственно, я и сам там пребывал до тех пор, пока громилы папочки Рейта не выдернули меня сюда.
- О чем вы там договорились насчет дуэли?
Томас покачал головой:
- Не имею права рассказывать. Это положено делать Широ. В смысле, с формальной точки зрения мы с вами по разные стороны фронта.
Я тоже поморщился и покосился в сторону, куда скрылась ортегова машина.
- Угу.
Томас помолчал немного и вздохнул:
- Он намерен убить вас.
- Знаю.
- Он опасен, Гарри. Хитер. Мой отец его боится.
- Он бы мне даже нравился, - признался я. - Это ободряет - когда кто-то пытается убить меня открыто, в лицо, а не посылает дюжину крученых мячей и не стреляет в спину. Нет, почти приятно биться в честном бою.
- Конечно. В теории.
- В теории?
Томас пожал плечами:
- Ортега остается живым уже почти шестьсот лет. Если играть по правилам, такое не получается.
- Судя по тому, что я слышал, Архив не одобрит никакого мошенничества.
- Мошенничеством это считается только в том случае, если его поймают за руку.
Я нахмурился:
- Вы говорите, кто-то рассчитывает на то, что его не поймают за руку?
Томас сунул руки в карманы пиджака.
- Я ничего не говорю. Я вовсе не прочь увидеть, как вы надерете ему задницу, но уж в чем я, черт возьми, уверен стопудово - так это в том, что не буду делать ничего такого, что привлекло бы внимание ко мне.
- Вы хотите принимать участие, не участвуя. Умно.
Томас закатил глаза.
- Ну, банановую кожуру я вам под ноги кидать не буду, но и помощи от меня тоже не ждите. Все, чего я хочу, - это чтобы схватка была честной, а потом вернуться в мой домик у пляжа. - Он достал из кармана ключи от машины и повернулся в сторону стоянки.
- Желаю удачи.
- Томас, - бросил я ему вслед. - Спасибо за подсказку.
Он задержался.
- Почему вы поступили так?
Вампир оглянулся через плечо и улыбнулся:
- Жизнь сделалась бы невыносимо скучной, знай мы ответы на все вопросы. - Он подошел к белому спортивному купе и сел в машину. Мгновение спустя из салона донесся оглушительный рык бас-гитары, взревел мотор, взвизгнула резина, и машина сорвалась с места.
Я сверился с часами. Десять минут до приезда Сьюзен. Из дверей МакЭнелли вышел, на ходу надевая очки, Широ. Оглядевшись по сторонам, он нашел меня, подошел и снова снял их.
- Ортега отказался отменить дуэль?
- Он сделал мне предложение, которое я не могу простить, - сказал я.
Широ хмыкнул:
- Выбрали волю. Завтра, сразу после захода солнца. Риглифилд.
- Что, на стадионе? Может, еще и плату за вход для зрителей назначим? - Я хмуро покосился на улицу и снова сверился с часами. - У меня встреча через пару минут. Я дам вам ключи от моей машины. Я могу забрать ее завтра у Майкла.
- В этом нет необходимости, - сказал Широ. - Мак вызвал мне такси.
- О'кей. - Я убрал ключи в карман.
С минуту Широ стоял молча, задумчиво покусывая губу.
- Ортега намерен убить вас, - произнес он наконец.
- Да. Конечно, намерен. - Мне даже удалось произнести это, не оскалившись. - Все считают своим долгом сообщить мне это, будто я сам не знаю.
- Но вы не знаете, как сильно он хочет этого. - Я нахмурился и внимательно посмотрел на Широ. Его бритая голова блестела в свете уличного фонаря. - Вы ведь не виноваты в этой войне.
- Знаю, - буркнул я - без особой, впрочем, убежденности в голосе.
- Нет, - настаивал Широ. - Она действительно началась не из-за вас.
- Что вы хотите этим сказать?
- Красная Коллегия годами тайно накапливала силы, - пояснил он. - Иначе как они смогли организовать нападения в Европе спустя считанные дни после того, как вы одолели Бьянку?
Я хмуро уставился на него.
Широ достал из кармана куртки сигару, откусил кончик и сплюнул его в сторону.
- Не вы причина этой войны. Вы скорее - только повод. Красные в любом случае напали бы, как только закончили приготовления.
- Нет, - возразил я. - Все не так. Я хочу сказать, почти все, с кем я говорил в Совете, чтоб его...
Широ фыркнул. Он чиркнул спичкой и несколько раз пыхнул сигарой, раскуривая ее.
- Совет. Высокомерный донельзя. Можно подумать, на свете вообще ничего не может случиться без участия чародеев.
Для человека, не входящего в Белый Совет, Широ очень неплохо разбирался в царивших там настроениях.
- Но если Красная Коллегия жаждет войны, почему Ортега пытается остановить ее?
- Преждевременная спешка, - объяснил Широ. - Ему нужно больше времени, чтобы подготовить все как следует. Он рассчитывает на один удар - один, но гарантированно смертельный.
Некоторое время я внимательно смотрел на старика.
- Все сегодня дают мне советы. А почему вы это делаете?
- Потому, что в некотором роде вы столь же высокомерны, как и ваш Совет, пусть сами вы этого и не осознаете. Вы, например, вините себя в том, что произошло со Сьюзен. И еще много в чем себя обвинили бы.
- Ну и что из этого?
Широ повернулся и посмотрел на меня в упор. Мне пришлось отвести глаза, чтобы не встретиться с ним взглядом.
- Дуэли - испытание огнем. Их исход решает воля. Дух дуэлянта. Если вы не найдете равновесия в душе, Ортеге даже не понадобится вас убивать. Вы это сами сделаете за него.
- Готов поспорить, прежде чем стать борцом со вселенским злом, вы работали психоаналитиком.
Широ выпустил клуб дыма:
- Во всяком случае, я остаюсь живым дольше, чем вы. И видел больше.
- Ну, например?
- Например - этого вампирского военачальника. Как он вами манипулирует. Он ведь не тот, каким представляется.
- Правда? Можно подумать, я такого раньше не видел, - буркнул я. - Таких, кто не таковы, какими представляются. Справлюсь как-нибудь.
Широ пожал плечами:
- Ему много сотен лет. Он не из этого мира. Тот мир, в котором Ортега жил раньше, был жесток. Беспощаден. Люди вроде него уничтожали целые цивилизации ради славы и золота. Да и с тех пор он столетиями бился с враждебными вампирами, демонами и прочими родственными ему врагами. Если он общается с вами вежливо и цивилизованно, так только потому, что убить вас так ему удобнее. Вне зависимости от того, что случится на дуэли, он намерен добиться вашей смерти любыми необходимыми для этого средствами. Возможно, не дожидаясь дуэли. Или после. Главное, чтобы вы были мертвы.
Широ не делал особого ударения на слове «смерть». Впрочем, этого и не требовалось. Я хмуро уставился на тлеющий кончик его сигары.
- Эти штуковины вас убьют.
Старик снова улыбнулся:
- Не сегодня.
- Мне казалось, образцовым христианам не положено пыхать сигарами.

Предыдущая страница 17 Следующая страница


Лики смерти 18

- Формальность, - ухмыльнулся Широ.
- Это вы про сигары?
- Про мое христианство, - сказал Широ. - В молодости мне очень нравился Элвис. Мне представился шанс увидеть его на концерте, когда мы переехали в Калифорнию. Сначала выступал Элвис, потом кто-то еще говорил, а я тогда еще плохо понимал по-английски. Он пригласил людей за кулисы познакомиться с королем. Я решил, что это он об Элвисе, и пошел. - Он вздохнул. - Ну и обнаружил потом, что я баптист.
Я не удержался от смешка:
- Вы шутите.
- Нет. Но дело было сделано, и я старался быть не самым плохим баптистом. - Он положил руку на рукоять меча. - А потом встретился вот с этим. Это значительно все упростило. Я служу.
- Служите? Кому?
- Небу. Или божественному в природе. Памяти моих отцов. Моим товарищам. Себе. Все это - части единого целого. Вам известна притча про слепцов и слона?
- А вы слышали про медведя, который зашел в бар?
- Значит, похоже, не слышали, - кивнул Широ. - Трем слепцам показали слона. Они пощупали его с целью определить, на что он похож. Первому под руки попался хобот - и он решил, что слон похож на змею. Второй пощупал ногу и объявил, что слон похож на дерево. А третий подергал за хвост и сказал, что слон вроде тонкой веревки.
Я кивнул:
- Угу. Я понял. Все трое правы. И все ошибаются. Они просто не видели целого.
Широ кивнул:
- Вот именно. Я такой же слепой человек. Я не вижу общей картины того, что происходит повсюду. Я слеп и ограничен. Я был бы полный дурак, если бы считал себя мудрым. Поэтому, не зная, что означает Вселенная, я могу только стараться ответственно распоряжаться своими знаниями, своей силой и тем временем, что мне отведено. Я должен верить своему сердцу.
- Иногда этого недостаточно, - заметил я. Он склонил голову набок и посмотрел на меня:
- Откуда вы знаете?
Желтое такси свернуло с улицы и остановилась перед нами. Широ отворил дверцу и кивнул мне:
- Если я вам понадоблюсь, я у Майкла. Осторожнее, хорошо?
Я кивнул в ответ:
- Спасибо.
- Не за что пока, - улыбнулся Широ, сел в машину и уехал.
Еще через минуту Мак закрыл лавочку, напялил шляпу и направился к своему «Транс-Аму», на ходу молча кивнув мне. Я дождался, пока он уедет, нашел укромное местечко в тени и принялся ждать. Мне бы не хотелось, чтобы меня подстрелили из вульгарного пистолета, проезжая мимо. Досадно было бы...
Длинный темный лимузин свернул на стоянку. Шофер в ливрее вышел и отворил ближнюю ко мне дверцу. Пара длинных смуглых ног в туфлях на шпильках ступила на асфальт. Сьюзен выскользнула из машины, непостижимым образом удержавшись - на таких-то шпильках это требовало сверхчеловеческой ловкости. Вечернее платье представляло собой скорее лоскут мерцающей черной ткани, державшийся на ней не очень понятным образом и оставлявший открытыми руки и одно плечо. Зато темные перчатки доходили ей до локтя, а копна взбитых волос удерживалась двумя лакированными черными палочками для еды.
Мой язык невольно вывалился изо рта и раскатился ковровой дорожкой по асфальту. Ну, не буквально, конечно, но будь я мультяшным героем, глаза мои наверняка выстрелили бы из орбит и затряслись на пружинках в шести футах от лица.
Сьюзен явно осталась довольна моей реакцией.
- Ну как, ничего?
Я опустил взгляд на свой несколько помятый костюм:
- Боюсь, я немного не соответствую...
- Смокинг прилагается, - хихикнула Сьюзен. Водитель открыл багажник и достал нечто на вешалке и в пластиковом чехле. Когда он повернулся ко мне, до меня с запозданием дошло, что это Мартин. Все, что ему потребовалось для маскировки, - это надеть заурядную шоферскую форму. С первого взгляда я бы не узнал его ни за что. Черт, наверное, быть никаким - это даже удобно!
- Размер-то мой? - недоверчиво спросил я, принимая у Мартина пакет с вешалкой.
- Ну, пришлось брать наугад, - призналась Сьюзен, томно опуская ресницы. - Но я все-таки не совсем уж дилетантка, правда?
На лице Мартина обозначилось некоторое неодобрение. Настроение у меня почему-то немного поднялось.
- Что ж, раз так, - произнес я, - поехали. Переоденусь по дороге.
- Мне разрешается хоть глазом посмотреть? - поинтересовалась Сьюзен.
- Задешево не получится, - хмыкнул я. Мартин отворил дверцу перед Сьюзен; я забрался в машину следом за ней.
Я посвятил ее в то, что узнал про Плащаницу и что произошло после.
- Пожалуй, я смог бы найти ее, если нам удастся подобраться поближе.
- Думаешь, там будет кто-нибудь из этих... динарианцев?
- Возможно, - кивнул я. - Если дело запахнет керосином, нам придется делать ноги, и быстро. Эти ребята играют жестко.
Сьюзен посерьезнела:
- Насколько я поняла, похитители тоже не особенно стесняются размахивать пушками.
- И не забывай, что там будет еще и Марконе. А там, где Марконе, всегда полно вооруженных громил и парней из отдела убийств.
Сьюзен улыбнулась. Такой улыбки я у нее еще не видел: сдержанной, неяркой, но свирепой. Почему-то эта улыбка казалась на ее лице совершенно естественной.
- Ты ведь любишь развлечения, правда, Гарри?
- Я просто Брюс Ли по части развлечений, - согласился я. - Дайте мне только место.
Сьюзен отодвинулась как могла, освобождая мне место, чтобы облачиться в смокинг. Я постарался по возможности не измять его. Сьюзен смотрела на меня, чуть нахмурившись.
- В чем дело? - спросил я.
- Он на тебе морщит.
- А думаешь, это так просто? - возмутился я.
- Если бы ты не глазел на мои ноги, возможно, это было бы не так сложно.
- Да не глазею я! - солгал я.
Сьюзен только улыбнулась. Машина неслась вперед, я в меру способностей пытался вырядиться Роджером Муром. Улыбка вдруг сошла с ее лица.
- Эй, - произнесла она вдруг.
- Что?
- Что случилось с твоей кожаной курткой?

Глава девятнадцатая

Громада «Мариотта» была ярко освещена, и у входа кипел небольшой людской муравейник. Неподалеку приткнулось к тротуару несколько бело-синих полицейских машин, и пара копов помогала
организовать движение перед входом в гостиницу. Я насчитал десятка два стоявших и подруливающих к парадному подъезду лимузинов - все как один больше и шикарнее нашего. Прислуга в униформе отгоняла на стоянку машины тех, кто приехал за рулем. Еще дюжина парней в малиновых клубных пиджаках со скучающим видом рассредоточилась по прилегающей ко входу территории. Гостиничная охрана.
Мартин причалил к тротуару.
- Я подожду здесь, - сказал он и протянул Сьюзен сотовый телефон. Она сжала его затянутой в перчатку рукой. - Если попадешь в неприятности, жми на единицу.
Тут швейцар в ливрее открыл дверцу салона с моей стороны, и я выбрался из машины. Я ощущал себя в прокатном смокинге не совсем чтобы свободно. Башмаки в длину были вроде бы впору, но в ширину слишком свободны. Я оправил на себе пиджак, подвинул съехавшую набок пряжку ремня и протянул руку Сьюзен. Она вынырнула из машины с ослепительной улыбкой и тут же поправила на мне галстук.
- Улыбайся! - шепнула она мне на ухо. - Здесь все озабочены имиджем. Если ты сунешься туда таким насупленным, как сейчас, мы будем смотреться белыми воронами.
Я постарался изобразить как можно более светскую улыбку. Сьюзен покосилась на меня, кивнула и продела руку мне под локоть. Так, улыбаясь, вступили мы в вестибюль, где нас сразу же остановил охранник в малиновом пиджаке. Сьюзен протянула ему билеты, и он взмахом руки пропустил нас дальше.
- Первым делом надо найти служебную лестницу, - сказал я, не прекращая улыбаться, - загрузочная рампа расположена где-то в районе кухни, а кухня прямо под нами. Туда и привозят все объекты, которые сегодня будут продаваться.
Сьюзен продолжала вести меня к парадной лестнице.
- Не сейчас, - возразила она. - Если мы полезем туда сию минуту, кто-нибудь может заметить. Надо подождать, пока начнется аукцион. Тогда все будут следить только за ним.
- Если промедлим, вся фигня может уплыть, пока мы здесь разгуливаем.
- Возможно, - согласилась Сьюзен. - Но еще вероятнее то, что Анна Вальмон и покупатель тоже считают так.
- Во сколько начинается аукцион?
- В одиннадцать.
- Если верить программе, распродажа начнется без четверти двенадцать - значит времени у нас не слишком много. А ведь дом не из маленьких.
Мы встали на эскалатор, и Сьюзен скептически выгнула бровь.
- У тебя есть идеи получше?
- Нет пока, - признался я и покосился на свое отражение в полированной медной колонне. Я выглядел не так уж и плохо. Есть все-таки смысл в том, что смокинг пережил столетие с лишним, практически не изменившись. Не надо чинить того, что не ломается. В смокинге прилично смотрится кто угодно, и я служил вполне удачным живым тому подтверждением.
- Как ты думаешь, у них найдется что-нибудь поесть? Помираю от голода.
- Только рубашку не заляпай, - посоветовала Сьюзен.
- Нет проблем. Я запросто могу вытирать жирные пальцы о пояс.
- Нет, тебя все-таки не всюду можно с собой брать, - сказала Сьюзен.
Она чуть прижалась ко мне, и это было приятно. Нет, правда приятно. Я выглядел, похоже, не чучелом гороховым, и рядом со мной стояла красивая женщина - да нет, не просто женщина: рядом стояла Сьюзен. Конечно, по сравнению с обложившими меня грозовыми тучами это был совсем крошечный лучик, и все же это было лучше, чем ничего, и продолжалось это всю дорогу на эскалаторе до второго этажа. Надо наслаждаться прекрасными мгновениями, пока они длятся.
Влившись в поток парадно одетых мужчин и женщин, мы на другом эскалаторе поднялись в огромную, похожую на пещеру бальную залу. С потолка свисали хрустальные люстры; пол был почти сплошь уставлен столами со всякими изысканными закусками. В дальнем конце зала играл небольшой оркестр. Не особо напрягаясь, музыканты исполняли какую-то медленную джазовую мелодию. Несколько пар, тоже не особо напрягаясь, танцевали на танцполе размером с баскетбольную площадку.
Нельзя сказать, чтобы помещение ломилось от людей, но человек двести здесь уже собралось, и поток их все прибывал. В зале слышалась вежливая, хоть (мне показалось) не совсем душевная болтовня, сопровождаемая такими же не совсем искренними улыбками и смехом. В числе тех, кто стоял ближе к нам, я узнал нескольких городских шишек, пару профессиональных музыкантов и как минимум одного киноактера.
Официант в белом пиджаке предложил нам поднос с шампанским, с которого я взял два бокала, галантно протянув первый Сьюзен. Она поднесла бокал к губам, но пить не стала.
Пахло шампанское хорошо. Я пригубил немного - вкус тоже был что надо. Меня трудно назвать пьющим, так что я ограничился одним глотком. Не стоит накачиваться шампанским на пустой желудок - на случай, если придется принимать быстрые решения. Или быстро сматывать удочки. Или делать быстро что-нибудь еще.
Сьюзен поздоровалась с какой-то пожилой парой и представила им меня. Я поспешно изобразил на лице счастливую (так я, во всяком случае, надеялся) улыбку и пробормотал приличествующие случаю фразы в уместные моменты. Щеки начинали болеть от непривычного напряжения. Мы занимались этим примерно полчаса, и все это время оркестр играл негромкую танцевальную музыку. Сьюзен знала уйму народа из собравшихся: в конце концов, она проработала в Чикаго репортером пять или шесть лет. Твой ход, Сьюзен.
- Жрать, - пробормотал я после того, как очередной сутулый старикан приятельски чмокнул Сьюзен в щечку и отошел. - Корми меня, Сеймур.
- Вечно ты о плотской стороне, - проворчала она, но все же подвела меня к столу с закусками и позволила взять с блюда крошечный сандвич. Я удержался от того, чтобы проглотить его целиком, - и правильно сделал, поскольку вся хитроумная слоеная конструкция скреплялась протыкавшей его насквозь зубочисткой. Впрочем, даже так он продержался недолго.
- Ты бы хоть жевал с закрытым ртом, - посоветовала Сьюзен.
Я взял второй сандвич.
- Ничего не могу с собой поделать, беби. Вот оно, счастье!
- И улыбайся.
- Жевать и улыбаться? Разом? Я что, похож на Джеки Чана?
Она открыла рот - наверняка для язвительного ответа - и не произнесла ни звука. Рука ее непроизвольно сжала мой локоть. Я прикинул, не сунуть ли мне сандвич в рот, чтобы не мешался в руке, но принял более разумное и дальновидное решение. Я сунул его в карман пиджака - на потом - и повернулся посмотреть, что же встревожило Сьюзен.
Я повернулся как раз вовремя, чтобы встретиться взглядом с джентльменом Джонни Марконе. Это был мужчина чуть выше среднего роста, среднего же телосложения. Черты лица - достаточно приятные, но вряд ли запоминающиеся. В общем, он идеально подошел бы на роль этакого ничем не примечательного соседа. На дворе стоял февраль, так что обычный яхтсменский загар у него слегка сошел, но светлые морщинки в углах бледно-зеленых глаз все еще оставались хорошо заметными. Он производил именно то впечатление, какого хотел: американской легенды, преуспевшего выходца из среднего класса.
При всем этом Марконе страшил меня больше любого другого известного мне человека. Мне довелось видеть, как он выхватил нож из рукава быстрее, чем налетевший на него сверхсильный псих успел швырнуть в него железной чушкой. В тот же вечер, но позже, он, метнув другой нож, перебил веревку; при этом он висел вниз головой. Возможно, Марконе и был смертным, но и к нормальным смертным я бы его не отнес. Он сделался королем организованной преступности в Чикаго в результате полномасштабной гангстерской войны и с тех пор сохранял этот трон, несмотря на все угрозы со стороны как смертных, так и потусторонних сил. И добился он этого только тем, что был опаснее любого из тех, кто покушался на его власть. Из всех находившихся в этом помещении Марконе единственный не изображал на лице улыбки. И, похоже, это его очень мало смущало.
- Мистер Дрезден, - сказал он. - И мисс Родригез, полагаю. А я и не знал, что вы собиратель искусства.
- Я самый заядлый коллекционер плюшевых Элви во всем Чикаго, - брякнул я, почти не думая.
- Элви? - удивился Марконе.
- Ну, вообще-то полагалось бы говорить «Элвисы», - пояснил я. - Однако если я повторяю это слово слишком часто я начинаю разговаривать сам с собой, называть все на свете «Моя Прелесссть» - поэтому предпочитаю латынь.
На этот раз Марконе улыбнулся. Крутая у него вышла улыбочка. Я бы сказал, прикольная. Примерно так улыбаются, поди, на полный желудок тигры, глядя на резвящегося олененка.
- А-а-а. Надеюсь, вы найдете здесь что-нибудь себе по вкусу.
- Да я неприхотлив. - Я тоже улыбнулся почти искренне. - Мне любая старая тряпка сойдет.
Марконе сощурил глаза. В наступившей на мгновение тишине он посмотрел на меня в упор. Он мог себе это позволить. Я уже заглядывал ему в душу однажды - это была одна из причин, по которым я его так боялся.
- В таком случае позволю себе посоветовать вам быть осмотрительнее с покупками.
- Я весь осмотрительность, - снова улыбнулся я. - Вы уверены, что не хотите упростить все немного?
- В знак уважения к вам я бы даже согласился, - сказал Марконе. - Только, боюсь, я не совсем понимаю, что именно вы имеете в виду.
Я тоже прищурился и шагнул вперед. Сьюзен крепче сжала мой локоть, безмолвно призывая к сдержанности. Я понизил голос, чтобы меня слышал он один.
- Я вам вот что скажу. Начнем с того, что одна из ваших мартышек пыталась прокомпостировать мой билет на стоянке у телестудии. Отсюда мы можем уже переходить к той части, в которой я смогу дать соответствующий ответ.
Того, что произошло дальше, я никак не ожидал.
Марконе заморгал.
Не то чтобы он сделал это слишком заметно. Происходи все за карточным столом, не всякий игрок это бы заметил. Но я стоял прямо перед ним, и я знал его, и я заметил. Мои слова застали Марконе врасплох, и на долю секунды он это выдал. Конечно, он тут же опомнился и спрятал все под своей улыбкой процветающего бизнесмена - на порядок более удачной, чем моя фальшивая улыбка, а потом мягко положил руку мне на плечо.
- Не провоцируйте меня на людях, Дрезден. Вам такое не позволяется. Я не могу позволить себе позволять вам такое.
Тень легла на Марконе, и, подняв взгляд, я увидел за ним тушу Хендрикса. Хендрикс оставался все таким же массивным, рыжеволосым, все таким же похожим на защитника первой линии, до сих пор не решившегося перейти из университетской сборной в профессионалы. Смокинг у него был получше моего. Интересно, подумал я, у него под смокингом снова бронежилет?
На этот раз Куджо Хендрикс пришел с подругой. Подруга у него оказалась шикарной, длинноногой, голубоглазой, элегантной, высокой нордического типа блондинкой. На ней было белоснежное вечернее платье; на шее, на обоих запястьях и даже на одной из лодыжек у нее блестело серебро. Мне приходилось видеть бикини на обложках «Спортс иллюстрейтед», которые показались бы слишком жалкими для этой подруги Куджо Хендрикса.
Блондинка заговорила, и голос ее звучал гортанным мурлыканьем:
- Мистер Марконе. Какие-нибудь проблемы?
Марконе выразительно изогнул бровь.
- У нас есть проблемы, мистер Дрезден?
Возможно, я сказал бы на это что-нибудь глупое, но ногти Сьюзен впились мне в локоть даже сквозь рукав.
- Проблем нет, - ответила Сьюзен за меня. - Мы, кажется, не знакомы.
- Нет, - согласилась блондинка, чуть поведя глазами. - Не знакомы.
- Мистер Дрезден, мисс Родригез. С мистером Хендриксом вы, полагаю, оба знакомы. А это мисс Гард.
- А, - понимающе кивнул я. - Она тоже у вас работает, да?
Мисс Гард улыбнулась. Похоже, сегодня профессиональная улыбка вообще входила в обязательный убор.
- Я из Фонда Монока, - сообщила она. - Консультант.
- В какой области, разрешите поинтересоваться? - спросила Сьюзен. Из всех присутствующих у нее, несомненно, была самая лучезарная улыбка.
- Безопасность, - невозмутимо отозвалась Гард и переключилась на меня. - Я помогаю избегать ситуаций, при которых воры, шпионы и бедные странствующие духи шатаются по всей округе.
Тут до меня дошло. Кем бы ни была в действительности эта мисс Гард, похоже, это она отвечала за те обереги, что так жестоко пощипали Боба. Мой праведный гнев разом стих, сменившись осторожностью. Марконе неплохо знал, на что я способен. Он предпринял шаги для восстановления баланса, а Марконе не из тех, кто светится до срока. Отсюда следовало, что он приготовился к неприятностям с моей стороны. Он был готов сразиться со мной.
Похоже, эта мысль явственно отобразилась на моем лице, потому что Марконе сказал:
- Никто из нас не желает никаких неприятностей, Дрезден. - Взгляд его снова сделался жестким, непроницаемым. - Если хотите поговорить, позвоните мне в офис завтра. А до тех пор я посоветовал бы вам искать Элвисов для вашей коллекции где-нибудь в другом месте.
- Обязательно приму это к сведению, - заверил я его. Марконе тряхнул головой и отправился дальше в обход по залу, пожимая руки и кивая в нужный момент. Хендрикс и эта амазонка, Гард, тенью следовали за ним.
- Какой ты, однако, обаяшка, - вполголоса заметила Сьюзен.
Я хмыкнул.
- Кладезь дипломатии.
- Уступлю разве что Киссинджеру. - Я хмуро покосился вслед Марконе. - Не нравится мне это.
- Что не нравится?
- Он что-то задумал. И огородил свой дом магическими заслонами.
- Словно ожидает неприятностей, - предположила Сьюзен.
- Угу. Именно.
- Думаешь, это он покупает Плащаницу?
- Не удивлюсь, - кивнул я. - Связей и денег у него предостаточно. И во всяком случае, сделка явно должна состояться здесь. - Говоря, я еще раз осмотрел залу. - Он ничего не делает, не спланировав досконально. Возможно, у него свои люди в охране отеля. Это даст ему возможность беспрепятственно встретиться с Вальмон без свидетелей.
Я отыскал взглядом Марконе: тот нашел себе тихое место у самой стены и говорил с кем-то по маленькому сотовому телефону. Взгляд его сделался еще жестче, и он мало походил на человека, который слушает, что ему говорят, - скорее отдает распоряжения. Я попытался прислушаться к тому, что он говорит, но звуки оркестра и разговоры множества людей оказались слишком серьезной помехой даже для меня.
- Но зачем? - спросила Сьюзен. - Ну, есть у него средства и возможности, но зачем, скажи на милость, ему покупать Плащаницу?
- Чтоб мне сдохнуть, если я знаю!
Сьюзен кивнула:
- Вот уж что несомненно - так это то, что он не обрадовался, увидев тебя здесь.
- Угу. Что-то его беспокоит. Видела его лицо? Сьюзен покачала головой:
- Что ты имеешь в виду?
- Реакцию на мои слова. Черт, я точно это увидел. Я застал его врасплох одной фразой, и ему это не понравилось.
- Ты его напугал?
- Возможно, - буркнул я.

Предыдущая страница 18 Следующая страница


19 Джим Батчер

- Достаточно, чтобы заставить его действовать быстрее? - Темные глаза Сьюзен тоже высмотрели Марконе, который захлопнул свой мобильник и направился к одному из служебных выходов. Гард и Хендрикс следовали за ним. Марконе задержался, чтобы бросить пару слов охраннику в малиновом пиджаке, и оглянулся в нашу сторону.
- Похоже, нам тоже стоит шевелиться, - сказал я. - Мне ведь еще не меньше минуты нужно на то, чтобы заняться тауматургией с тем образцом ткани. Попробую с его помощью найти Плащаницу.
- Так что ж ты раньше этого не сделал?
- Радиус действия небольшой, - ответил я. - И заклятие продержится недолго. Нам нужно находиться где-нибудь радом.
- Как близко?
- Ну, футов сто...
Марконе вышел из залы, и парень в малиновом пиджаке поднес к губам рацию.
- Блин! - не выдержал я.
- Не дергайся, - сказала Сьюзен, хотя и не без напряжения в голосе. - Здесь же сливки чикагского общества. Вряд ли охранники будут устраивать сцену.
- Тоже верно, - согласился я и двинулся к двери.
- Медленнее, - шепнула Сьюзен, снова улыбаясь. - Не несись жеребцом.
Я честно постарался убавить шаг и не обращать особого внимания на нагонявшего нас охранника. Краем глаза я видел и другие малиновые пиджаки, перемещавшиеся по залу в нашем направлении. Тем не менее мы шли светской походкой, а Сьюзен улыбалась за нас обоих. Мы уже достигли двери, когда она отворилась, и навстречу нам вышел, преградив нам дорогу, еще один малиновый пиджак.
Я сразу узнал этого чувака: тот самый стрелок у телестудии, едва не изрешетивший нас с отцом Винсентом на стоянке. Глаза его удивленно расширились - он тоже узнал меня, - и рука потянулась к отвороту пиджака. К наплечной кобуре то есть. Жест был прост и понятен, как дважды два: «Уходи без шума или получишь пулю».
Я огляделся по сторонам, но за исключением нескольких танцующих и других охранников никого поблизости не наблюдалось. Тут оркестр грянул что-то поживее: какой-то синкопированный латиноамериканский ритмик, и под эти звуки посетители помоложе, прежде ошивавшиеся у банкетных столов, потянулись на танцпол.
- Идем, - бросил я и потащил Сьюзен за руку.
- Что ты делаешь? - удивилась она.
- Пытаюсь выиграть немного времени, чтобы прорваться к другому выходу, - на ходу объяснил я. Я повернулся, положил руку ей на талию, другой рукой подхватил ее за руку и, закружившись в нехитром тустепе, повел ее в направлении танцпола. - Просто следуй за мной и все.
Я посмотрел на нее и увидел, что она невольно приоткрыла рот.
- Ты же говорил, что не умеешь танцевать.
- Ну, не то, что танцуют нынче в клубах, - буркнул я. Она поспевала за мной более или менее успешно, и я рискнул чуть усложнить ритм. - С рок-н-роллом у меня неважно. Вот бальные танцы - другое дело.
Сьюзен рассмеялась. Темные глаза ее сияли; при этом она не забывала вглядываться в окружавшую нас толпу в поисках новых малиновых пиджаков.
- Надо же! Или это на тебя так смокинг действует? Где ты учился?
Я продолжал вести Сьюзен через зал, то отдаляясь на расстояние вытянутой руки, то вновь привлекая ее к себе.
- Видишь ли, когда я только приехал в Чикаго, я перепробовал целую кучу разных занятий, прежде чем осел у Ника Крисчена в детективном агентстве «Оборванный ангел». В том числе подрабатывал партнером по танцам в клубе для пожилых горожан.
- Поднабрался мастерства у старушек?
- А ты сама представь, легко ли танцевать танго, если у партнера артрит, - возмутился я. - Это требует некоторого мастерства. - Я снова крутанул Сьюзен - на этот раз так, что в результате она оказалась прижатой спиной к моей груди; одна моя рука оставалась на ее бедре, вторая - на отлете, сжимая ее руку. Ее прикосновения пронизывали меня слабыми электрическими разрядами. Волосы Сьюзен пахли корицей, а платье позволяло любоваться изрядной частью ее спины. Черт, это сводило меня с ума, и когда она бросила на меня взгляд через плечо, в глазах ее я увидел тот же огонь. Она тоже ощущала это.
Я сглотнул. «Сосредоточься, Гарри».
- Видишь вон ту дверь за столами?
Сьюзен кивнула.
Я покосился через плечо. Малиновые пиджаки пробивались к нам сквозь толпу, но изрядно отстали.
- Так вот нам туда. Нам надо отделаться от этих парней и найти Вальмон прежде, чем это сделает Марконе.
- Думаешь, они не осмелятся гнаться за нами через кухню?
- Не погонятся, если Чудо-Мартин отвлечет на себя их внимание.
Глаза Сьюзен озорно блеснули, и она, продолжая кружиться в танце, достала из маникюрной сумочки крошечный сотовый телефон.
- Однако же ты и выдумщик.
- Можешь считать меня психом, но я не позволю этим ублюдкам путаться у нас под ногами. - Удача продолжала сопутствовать нам: оркестр заиграл мелодию медленнее, и Сьюзен почти прижалась ко мне, спрятав мобильник от посторонних взглядов. Я услышал писк набираемых цифр и постарался приглушить все свои мысли и эмоции. У Ларри Фаулера меня хватило ненадолго, но я надеялся, что на время, достаточное для короткого телефонного разговора, я смогу себя сдерживать.
И мне это удалось. Негромкий разговор длился всего две или три секунды, потом Сьюзен сложила телефон и убрала обратно.
- Через две минуты, - сказала она.
Черт! На Мартина и впрямь можно было положиться. Я разглядел пару малиновых пиджаков у главного входа. Темноволосый тип, что стрелял в меня на стоянке, приближался. Конечно, вежливо пробираться через толпу ему было нелегко, так что, даже танцуя, мы все еще опережали его.
- Нам подадут сигнал или что?
- Думаю, нам просто надо подождать, пока что-нибудь произойдет, - ответила Сьюзен.
- Ну, например?
Внезапный визг тормозов заглушил музыку. Послышался громкий треск, потом звон бьющейся посуды, к которому добавились вопли и крики из расположенного на первом этаже вестибюля. Оркестр в замешательстве смолк, и люди столпились у выхода посмотреть, что же там случилось.
- Например, это, - сказала Сьюзен.
Нам пришлось двигаться против течения, но, похоже, на нас никто не обращал внимания. Я увидел темноволосого громилу - тот тоже спешил в направлении переполоха. Этот говнюк держал пистолет в руке, несмотря на то что выстрел в любом направлении наверняка задел бы какую-нибудь знаменитость. Хорошо еще, он держал его опущенным, у бедра.
Персонал заинтересовался причинами переполоха ничуть не меньше остальных, так что нам удалось незамеченными проскользнуть в служебный коридор. Сьюзен торопливо огляделась по сторонам.
- Лифт?
- Лучше лестница. Если кто-нибудь начнет палить в нас на лестнице, мы станем визжать и всячески привлекать к себе внимание. Да и бежать есть куда. - Я увидел на стене схему пожарной эвакуации и поводил по ней пальцем. - Вот, в ту сторону по коридору и налево.
Пока я изучал дорогу, Сьюзен сняла туфли. Она сделалась от этого заметно ниже, зато смогла бесшумно ступать по ковру. Мы прошли по коридору, отыскали лестницу и начали спускаться. Одолев три пролета, мы снова оказались на уровне земли - так, во всяком случае, мне показалось. Я открыл дверь с площадки и осмотрелся по сторонам. Напротив с лязгом отворилась дверь служебного лифта, и из него вышли двое типов в не слишком свежих белых кухонных передниках. Не глядя по сторонам, оживленно беседуя, они двинулись куда-то по коридору. С улицы слышалось завывание сирен.
- Должен признать, - буркнул я, - если уж Мартин отвлекает внимание, он делает это от души.
- У него очень сильно чувство профессиональной этики, - согласилась Сьюзен.
- Постой-ка на стреме, - попросил я, отходя от двери.
Сьюзен стояла, оглядываясь по сторонам, а я тем временем опустился на колени на лестничной площадке, вынимая из кармана все, что требовалось для заклинания.
Первым делом я достал черный маркер и очертил им на полу аккуратный круг. Маркер скрипел по керамической плитке, и стоило мне довести линию до конца, как я усилием воли замкнул круг. Невидимый, но вполне ощутимый - по крайней мере моими чувствами - барьер выстроился вокруг меня, отгородив от помех.
- У тебя маркер перманентный? - поинтересовалась Сьюзен.
- Помолчи минутку, - буркнул я, доставая из кармана полученный от отца Винсента образец и заводного пластикового утенка.
И вовсе не надо хихикать и тыкать в меня пальцем. Слушайте дальше.
Я коснулся клочком ткани утиного клюва, потом завел утенка, негромко пробормотал заклинание - по большей части набор бессмысленных слов - и сосредоточился на том, что мне нужно. Я опустил утенка на пол, но вместо того, чтобы начать переваливаться с лапки на лапку, он неподвижно ждал. Образец ткани мне пришлось закрепить на клюве утенка аптечной резинкой - он был такой короткий, что завязать его не было никакой возможности. Я отбросил в сторону все посторонние мысли, оставив только пару необходимых для заклятия, и прошептал: «Ищи, ищи, ищи!»
Энергия хлынула из меня, так что пару секунд я не мог даже вздохнуть. Маленький желтый утенок вздрогнул и ожил, бесцельно поворачиваясь по кругу. Я кивнул и, протянув руку, разорвал круг. Барьер исчез так же быстро, как возник, утенок крякнул и, переваливаясь, засеменил к двери.
Я покосился на Сьюзен. Ее черные глаза следили за утенком с тем, что я бы назвал исключительным скепсисом.
Я насупился:
- Комментарии не обязательны.
- Я ничего не говорила.
- Вот и не говори.
Она справилась с улыбкой.
- Не буду.
Я отворил дверь. Утенок деловито выбрался в коридор, крякнул и свернул налево. Я догнал его и поднял с пола.
- Она где-то близко, - сказал я. - Идем, быстро! Утенка будем опускать только на развилках.
- А что такое лестницы, твой утенок знает?
- Приблизительно. Да пошли же: я не знаю, надолго ли хватит заклятия.
Я шел первым. Ну, может, я и не атлет мирового уровня, но я более или менее тренирован, у меня длинные ноги, поэтому и шагом передвигаюсь быстрее, чем иные бегом. Сначала по одному длинному коридору, потом по другому утенок привел нас к двери с табличкой: ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН.
Я отворил дверь и заглянул внутрь.
- Бельевая, - шепотом сообщил я. - Большая... Позади, из коридора, по которому мы только что прошли, послышались шаги. Сьюзен тревожно посмотрела на меня. Я ринулся в помещение; Сьюзен ворвалась следом. Я закрыл дверь, оставив маленькую щель - чтобы замок не щелкнул, выдавая нас.
Шаги приближались. Их было двое. Две фигуры быстрым шагом прошли мимо двери.
- Хендрикс и Гард, - прошептал я Сьюзен.
- Откуда ты знаешь? - прошипела она в ответ.
- Духи у блондинки характерные. - Я мысленно досчитал до десяти, приоткрыл дверь и выглянул. В коридоре было пусто. Я закрыл дверь и включил свет. Помещение оказалось довольно просторным. Вдоль одной стены выстроились большие, промышленного типа стиральные машины; с противоположной - батарея сушилок. Остальное пространство занимало несколько рядов длинных стеллажей, на полках громоздились стопки сложенных скатертей и полотенец. Я поставил утенка на пол, и он поковылял вдоль ряда стеллажей. - Они и на яхте ее так прятали. В выстиранном белье.
- И это их ты называешь профессионалами? Если они такие предсказуемые? - возмутилась Сьюзен.
Я нахмурился и поставил утенка на пол.
- Ты лучше за дверью следи.
Утенок дошел до дальней стены и уперся клювом в какое-то свисающее с сушилки белье. Отодвинув тряпки в сторону, я обнаружил за ними большую вентиляционную решетку. Я опустился на колени, ощупал край решетки пальцами и взглядом и почти сразу же обнаружил пару отверстий на месте выкрученных шурупов. Я легонько потянул решетку, и она осталась у меня в руках, открыв проем приблизительно три на три фута. Сунув туда голову, я увидел воздуховод, тянувшийся между двумя перегородками. Утенок ступил в него и решительно повернул направо.
- Вентиляция, - сказал я, снял пиджак и совсем уже бездумно размотал с шеи галстук. Потом стащил туфли и закатал рукава рубашки, чтобы браслет-оберег оставался открытым. - Сейчас вернусь.
- Гарри... - беспокойно начала Сьюзен.
- Я смотрел «Чужого». Я не Ом Скерритт. - Я подмигнул Сьюзен, подобрал утенка и полез в проем, стараясь производить как можно меньше шума.
Судя по всему, шума я производил действительно мало. Воздуховод шел, не сворачивая, каждые пятнадцать - двадцать футов открываясь в разные служебные помещения. Я миновал уже третью решетку, когда до меня донеслись голоса.
- Это не соответствует условиям сделки, - произнес голос Марконе. Он звучал немножко металлически, с помехами, словно его транслировали по радио.
Голос Анны Вальмон - благодаря британскому произношению я бы не спутал его ни с каким другим - прозвучал у меня почти над ухом: прямо из-за следующей решетки.
- И изменение времени тоже. Я не люблю, когда покупатель меняет согласованный план.
Щелкнула рация. Снова послышался голос Марконе - спокойный как обычно.
- Уверяю вас, у меня нет ни малейшего желания портить отношения с вашей организацией. Это было бы вредно для бизнеса.
- Вы получите товар, как только я получу подтверждение о переводе денег на мой счет - и ни секундой раньше.
- Мои люди в Цюрихе...
- Вы меня за идиотку держите? Эта работа уже обошлась нам куда дороже, чем рассчитывал любой из нас. Вырубайте свою чертову рацию и свяжитесь со мной снова, когда вам будет что конкретного сказать, иначе я уничтожу эту чертову штуковину и уйду.
- Подождите, - сказал Марконе, и уверенности в его голосе немного убавилось. - Вы не можете...
- Не могу? - огрызнулась Вальмон. - Не трахайте мне мозги, янки. И добавьте к моему счету еще миллион за работу. Я отменяю сделку, если денег не будет на счету через десять минут. Отбой.
Я подобрался к решетке и обнаружил, что она слегка перекосилась. Должно быть, Вальмон попала в здание гостиницы и перемещалась по нему исключительно по вентиляции. Я осторожно выглянул сквозь решетку. Вальмон расположилась в чем-то, напоминающем кладовую. Единственное, что освещало помещение, - это неяркое мерцание, исходящее от какой-то штуковины в руках у Вальмон; судя по всему, это был карманный компьютер. Она бормотала что-то себе под нос, не сводя взгляда с экрана. Сейчас на ней был облегающий черный костюм с черной же бейсболкой. А моей куртки, черт возьми, на ней не было - впрочем, я и не ожидал, что мне ее вернут, перевязанную голубой ленточкой.
Я сверился с утенком, поставив его на пол клювом ко мне. Он тут же описал полукруг и нацелился клювом на Анну Вальмон.
Похитительница беспокойной кошкой расхаживала взад-вперед. Минуты через две или три мои глаза привыкли к полумраку, и я увидел, что Вальмон ходит вокруг тубуса с лямкой. Тубус находился всего в пяти или шести футах от меня.
Я следил за Вальмон до тех пор, пока она вдруг не застыла, пристально глядя на экран компьютера.
- Юпитер, блин! - выдохнула она. - Заплатил! Теперь или никогда. Я осторожно взялся за решетку и толкнул. Она бесшумно отделилась от стены, и я отставил ее в сторону. Вальмон была целиком поглощена своим компьютером. Если перспектива огрести деньги будет отвлекать ее еще хоть пару секунд, я, пожалуй, смогу улизнуть с Плащаницей - вон он какой я, прямо Джеймс Бонд. Уж в смокинге-то это будет не так сложно. Мне хватило бы трех-четырех
секунд, чтобы проскользнуть в кладовую, схватить Плащаницу и нырнуть обратно в воздуховод.
Я чуть не помер от разрыва сердца, когда рация снова захрипела, и голос Марконе произнес:
- Есть. Как договорились плюс еще миллион. Это вас устраивает?
- Вполне. Вы найдете товар в кладовой на цокольном этаже.
Голос Марконе почти звенел от напряжения.
- Будьте добры, нельзя ли точнее?
Стараясь думать как можно тише, я выскользнул из воздуховода, протянул руку и коснулся пальцами лямки тубуса.
- Как вам угодно, - согласилась Вальмон. - Объект в запертой кладовой, в тубусе для курьерской доставки. В тубус вмонтировано воспламеняющее устройство. С помощью имеющегося у меня передатчика я имею возможность привести его в действие или же обезвредить. Когда мне ничего уже не будет угрожать, я, покидая город, обезврежу устройство и извещу вас об этом по телефону. До тех пор я бы не советовала вам пытаться открыть его. Я отдернул руку.
- Вы снова изменили условия сделки, - произнес Марконе. Голос его был холоден, как внутренняя стенка холодильника.
- Условия диктует продавец.
- Мало кто может утверждать, что имеет передо мной преимущество.
Вальмон негромко, горько усмехнулась.
- Ну-ну. Это всего лишь разумные меры предосторожности. Ведите себя пай-мальчиком, и с вашей драгоценной тряпкой ничего не случится. Попытаетесь предать меня - ничего не получите.
- А если власти сами найдут вас? - поинтересовался Марконе.
- Вам пригодятся веник с совком. На мой взгляд, с вашей стороны было бы разумным сделать все, что в ваших силах, для того, чтобы расчистить мне дорогу. - Она щелкнула тумблером рации.
Я прикусил губу, лихорадочно размышляя. Даже если мне удалось бы унести Плащаницу, Марконе вряд ли обрадуется тому, что не смог наложить на нее лапы. Если он сам и не убьет Вальмон, он по меньшей мере наведет на нее полицию. Вальмон, в свою очередь, уничтожит Плащаницу. Если я заберу ее, мне необходимо будет как можно быстрее избавиться от зажигательного устройства. Нельзя же слепо полагаться на то, что моя магия просто выведет эту штуковину из строя. С такой же вероятностью она может привести ее в действие в самый неподходящий момент...
Нет, мне был позарез нужен Вальмонов передатчик, и добыть его я мог только одним путем.
Я шагнул вперед, остановился у Вальмон за спиной и упер ей в спину пластмассовый утиный клюв.
- Не шевелиться, - произнес я. - А то стреляю. Она застыла.
- Дрезден?
- Покажите руки, - скомандовал я. Она подняла их ладонями вверх; на зеленоватом экранчике компьютера светились колонки цифр. - Где передатчик?
- Какой передатчик?
Я надавил на утенка чуть сильнее.
- У меня тоже позади тяжелый день, мисс Вальмон. Передатчик, о котором вы говорили Марконе.
Она неуютно поежилась.
- Если вы заберете его, Марконе меня убьет.
- Угу, он очень следит за своим имиджем. Вам было бы лучше всего пойти со мной и сдаться под защиту официальных лиц. Так где передатчик?
Плечи ее поникли, и она на мгновение низко опустила голову. Я испытал укол раскаяния. Она рассчитывала попасть сюда с друзьями. Их убили. Молодая женщина, одна в чужой стране... что бы ни случилось, сомнительно, чтобы она благополучно выбралась из этой ситуации. И тут еще я стою и тычу ей в спину утенком. Я чувствовал себя злодеем.
- В левом кармане куртки, - тихо сказала Вальмон. Я напомнил себе, что я профессионал, и полез ей в карман за передатчиком.
Она оглушила меня.
Только что я держал утенка прижатым к ее спине и лез ей в карман, а мгновение спустя уже валялся на полу, и на скуле у меня вспухал синяк в форме ее локтя. Свет компьютера погас. Вместо него вспыхнул узенький красноватый лучик миниатюрного фонарика, и Вальмон выбила утенка из моей руки. Луч фонарика скользнул за утенком. Вальмон рассмеялась.
- Утка, - сказала она. Рука ее нырнула в карман и показалась обратно с маленьким серебряным полуавтоматическим пистолетом. - Я не сомневалась, что вы не выстрелите, но это просто умора какая-то.
Я принял эту фразу за подсказку.
- Вы тоже не будете стрелять, - сказал я, подобрав ноги, чтобы встать. - А потому можете положить этот пистолет себе в...
Она навела пистолет мне на ногу и спустила курок. Ногу пронзило острой болью, я невольно вскрикнул и схватился за бедро. Словно помогая мне, красный луч фонарика уперся туда же.
Я осмотрел ногу. Две маленькие царапины, но никак не пулевое ранение. Пуля ударила в бетонный пол рядом с ногой и выщербила в нем лунку. Должно быть, меня поцарапало осколками бетона.
- Мне ужасно жаль, - сообщила Вальмон. - Так вы что-то хотели сказать?
- Ничего серьезного, - заверил я.
- Ах, - вздохнула Вальмон. - Было бы как-то неэтично заставлять покупателя самого возиться с трупом и вытирать кровь, так что придется, похоже, передавать покупку Марконе в руки. Не можем же мы позволить вам убегать отсюда с предметом, из-за которого все так возбудились.
- Из всех ваших неприятностей Марконе далеко не самая крупная, - заметил я.
- Да нет, из них из всех, пожалуй, самая заметная.
- Марконе по крайней мере не будет отращивать рогов и когтей, чтобы рвать вас на части заживо, - возразил я. - Ну, во всяком случае, мне так кажется. А вот другая компания, которая тоже охотится за Плащаницей, - запросто. Вроде той твари, что вы видели утром на катере.
Лица я ее в темноте не разглядел, но голос, когда она заговорила, чуть дрогнул.
- Что это было?
- Демон.
- Настоящий демон? - Странно звучал ее голос: словно она не могла решить, смеяться ей или плакать. Мне уже приходилось слышать такой. - Вы ждете, что я поверю, будто это и в самом деле демон?
- Угу.
- А вы тогда, полагаю, что-то вроде ангела, да?
- Блин, да нет же! - сказал я. - Я на них только работаю. Послушайте, я знаю людей, которые способны защитить вас от этих тварей. Людей, которые не причинят вам вреда. Они помогут.
- Мне не нужна помощь, - заявила Вальмон. - Они мертвы. Оба мертвы. Гастон, Франческа. Мои друзья. Кем бы ни были эти люди, эти твари, больнее мне они уже не сделают.

Предыдущая страница 19 Следующая страница


Лики смерти 20

Запертая дверь кладовой отчаянно заскрежетала, когда какая-то неведомая сила сорвала ее с петель и отшвырнула в коридор. В образовавшийся проем хлынул свет - такой яркий, что мне на мгновение пришлось прикрыть глаза рукой.
На фоне этого света вырисовались три неясных силуэта. Один худощавый, чуть пригнувшийся под тяжестью гривы извивающихся стальных лент-волос. Другой - крепкий на вид, более всего напоминавший мужчину, променявшего свои ноги на чешуйчатое тело огромной змеи. Между ними стояла фигура, которая сошла бы за человеческую: мужчина в свободном пальто, сунувший руки в карманы, - но отбрасываемые этой фигурой тени извивались и бурлили самым тошнотворным образом.
- Значит, больнее не бывает? - произнесла центральная фигура негромким мужским голосом. - Что ж, сколько бы я ни слышал подобных заявлений, они всегда звучат в некотором роде вызовом.

Глава двадцатая

По мере того как мои глаза привыкали к свету, я различал все больше подробностей. Демон женского пола с волосами Джоан Джетт, двумя парами глаз и горящим знаком на лбу был мне уже знаком - эта динарианка напала на нас в порту утром. Второе демоническое создание покрывала темно-серая чешуя, испещренная запекшимися ржаво-красными пятнами. От плеч до талии фигура сохраняла сходство с человеческой; ниже тело приобретало форму сплющенной змеи. Ног он не имел вообще. Свитое в кольца тело извивалось, скрежеща чешуей об пол. Глаз у него тоже имелось две пары: одна золотистых, змеиных, другая - светло-зеленых, примерно таких же, как и светящийся знак, казалось, пляшущий на чешуйчатом лбу.
Раз, два, три маленьких динарианца... Трое. Я пригляделся к последнему. Из всех трех этот в наибольшей степени смахивал на человека. Он красовался в небрежно накинутой на плечи шинели. Одежда под шинелью явно шилась на заказ - и обошлась владельцу в кругленькую сумму. На шее болтался завязанный кое-как узкий серый галстук. Роста и сложения он был среднего; в коротко стриженных темных волосах мелькала кое-где седина. Держался он лениво, с легкой иронией, словно эта сцена его забавляла. В произношении его тоже слышались английские нотки.
- Ну-ну. И что тут у нас? Дерзкая похитительница и ее...
У меня сложилось впечатление, что он хотел завязать светскую беседу, до которых городские снобы большие любители, однако прежде, чем он успел договорить, Анна Вальмон выбросила руку с пистолетом в его сторону и трижды выстрелила прямо ему в грудь. Я увидел, как он дернулся, и рубашка мгновенно покраснела от крови. Должно быть, она попала в сердце или крупную артерию.
Мужчина моргнул и потрясенно уставился на Вальмон. Одежда его продолжала напитываться кровью. Он распахнул полу шинели и посмотрел вниз. Только теперь я заметил, что его галстук на деле вовсе не галстук, а кусок серой от времени веревки, и хотя он явно носил его в качестве украшения, узел был скользящий. Удавка.
- Я не люблю, когда меня перебивают, - произнес он значительно менее благожелательным тоном. - Меня даже не представили присутствующим. Соблюдайте правила приличия, девушка.
Нравятся мне девушки вроде Анны Вальмон. Она не промедлила с ответом, выпустив в демона еще несколько пуль.
Их разделяло не больше пяти футов. Светловолосая похитительница целилась в его центр тяжести и не промахнулась ни разу. Мужчина скрестил руки на груди, а пули били в него, дырявя тело все новыми кровоточащими пробоинами. После четвертого выстрела он закатил глаза и сделал левой рукой утомленный жест. Пистолет Вальмон щелкнул пустым затвором и смолк.
- На чем это я остановился? - вздохнул он.
- Приличия, - мурлыкнула демон-девица с дикой шевелюрой. Прозвучало это, правда, слегка невнятно, поскольку ей мешали говорить массивные клыки. - Приличия, отец.
- Боюсь, взывать к ним не имеет смысла, - сказал мужчина. - Воровка, ты похитила нечто, в чем я заинтересован. Отдай это мне сейчас же, и ты вольна уйти на все четыре стороны. Откажи мне в этом - и я могу рассердиться.
На верхней губе Анны Вальмон выступили капельки пота, она переводила взгляд с разряженного пистолета на мужчину в шинели и обратно.
Выстрелы не могли не привлечь внимания. Мне просто необходимо было тянуть время. Я подался вперед, сунул руку в карман вальмоновой куртки и достал маленькую коробочку из черного пластика, отдаленно напоминающую пульт дистанционного управления видеомагнитофоном. Потом поднял руку с передатчиком, положил палец на кнопку, словно знал, что делаю, и повернулся к чуваку в шинели:
- Эй, Богарт! А ну-ка, ты и твои чудо-двойняшки - несколько шагов назад, или простыне хана.
Мужчина приподнял брови.
- Прошу прощения?
Я помахал в воздухе дистанционником.
- Щелк. Бах. И Плащаницы нету.
Человек-змея зашипел, беспокойно извиваясь; демон-девица зарычала, оскалив зубы. Пару мгновений стоявший между ними мужчина смотрел на меня пустыми, ничего не выражающими глазами.
- Вы блефуете, - произнес он.
- Можно подумать, эта простыня имеет для меня какую-то ценность, - хмыкнул я.
Мужчина не тронулся с места, глядя на меня. Однако тень его продолжала шевелиться. Она колыхалась, пульсировала, и при взгляде на нее на меня накатывала тошнота, как от укачки. Взгляд его скользнул от меня к Анне Вальмон, потом к стоявшему на полу тубусу.
- Дистанционный взрыватель, насколько я понимаю. Скажите, сами-то вы понимаете, что стоите к нему ближе всех?
Я понимал. Я и представления не имел, насколько силен воспламеняющий заряд. Впрочем, это имело мало значения, поскольку я все равно не знал, на какую кнопку нажимать.
- А то!
- И вы скорее убьете себя, чем отдадите мне Плащаницу?
- Чем позволю вам убить меня.
- А кто сказал, что я вообще намерен кого-либо убивать?
Я перевел взгляд с него на демона-девицу.
- Франческа Гарсиа могла бы сказать что-нибудь на этот счет.
Тень заколыхалась еще сильнее, но он продолжал смотреть на меня холодным, оценивающим взглядом.
- Возможно, мы могли бы достичь соглашения.
- Какого же?
Он выхватил из кармана шинели крупнокалиберный револьвер и наставил его на Анну Вальмон.
- Отдайте мне пульт, и я не убью эту юную леди.
- Демон-пахан с пистолетом? Да вы, наверное, надо мной смеетесь, - сказал я.
- Зовите меня Никодимус. - Он покосился на свой револьвер. - Не спорю, грубовато, но одни расчленения утомляют, видите ли. - Он ткнул стволом в оцепеневшую от ужаса Вальмон. - Ну что, до трех считать?
Я изобразил акцент мультяшного трансильванского вампира:
- Щщитайте до сколька хочите, ниччего не отдам - ха, ха, ха!
- Раз, - произнес Никодимус.
- Уж не рассчитываете ли вы, что я отдам вам эту штуку, повинуясь рефлексу?
- Вы уже не раз проделывали это при виде дамы в опасности, Гарри Дрезден. Два.
Этот Никодимус меня знал. И он избрал тактику давления, в любом случае срабатывающую очень быстро, - значит понимал, что я тяну время. Блин! Блефовать не имело смысла.
- Постойте, - буркнул я.
Он взвел курок револьвера и переместил ствол к голове Анны. - Тр... Вот вам и все мои хитрости.
- Ладно, - сказал я, бросая ему пульт. - Ваша взяла. Никодимус опустил пистолет и повернулся, чтобы левой рукой поймать дистанционник. Я дождался, пока взгляд его переместится с Вальмон на пульт.
А потом собрал все клочки энергии, что имелись у меня в эту минуту, воедино, выбросил правую руку вперед и рявкнул:
- Fuego!
Волна огня шириной примерно с дверной проем взметнулась на полу, ринулась вперед и ударила Никодимуса в залитую кровью грудь. Сила удара швырнула его через коридор, он врезался спиной в противоположную стену и не пробил ее только потому, что попал, должно быть, прямо в стойку каркаса. Гипсовая перегородка треснула, голова демона откинулась назад, крепко стукнув затылком о стену. Тень его тоже отлетела назад вместе с ним, разбрызгавшись по перегородке темными мазутными пятнами.
Человек-змея отреагировал с невероятной быстротой, отпрянув от огня в сторону. Девица-демон взвизгнула, волосы-лезвия собрались в пучок, пытаясь прикрыть ее от огня, однако ударная волна выкинула в коридор и ее.
Жар стоял невыносимый, высасывающий весь кислород из легких. Я прикрыл лицо руками; алое пламя сменилось тем временем клубами едкого черного дыма. В ушах звенело, и я не слышал ничего, кроме собственного сердцебиения.
Будь у меня выбор, я бы ни за что не использовал огненного заклятия. Собственно, для того и нужен жезл. Магия подобного рода сложна, опасна и легко выходит из-под контроля. Жезл помогает сфокусировать ее, держать в узде. С его помощью мне худо-бедно удается обычно избегать взрывов, оставляющих ожоги легких.
Я вслепую зашарил руками в дыму - ни видеть, ни хотя бы дышать я не мог. Наткнулся на женское запястье, скользнул пальцами по руке выше, к плечу, и удостоверился, что это Анна Вальмон. Одной рукой я рванул к себе ее, другой нащупал тубус и почти ползком устремился к вентиляционному отверстию в стене.
Воздух в коробе был чище. Вальмон закашлялась, но я толкнул ее в проем перед собой. Огня в кладовой хватало, чтобы я видел, куда ползти. Одна бровь у Анны обгорела, да и вся эта половина лица покраснела. Я рявкнул ей на ухо как мог громче:
- Шевелись!
Она оглушенно кивнула, и я толкнул ее вперед, в направлении прачечной.
Вальмон ползла медленнее, чем мне хотелось бы, но так я прикрывал ее собой от огня и чудищ. В ушах стучало, короб казался гнетуще узким. Я прекрасно понимал, что динарианцы в своем демоническом обличье выносливее и меня, и Анны Вальмон. Если только я по нечаянной счастливой случайности не укокошил их (в чем я сильно сомневался), они должны быстро оправиться от взрыва и броситься за нами. Нам ничего не оставалось, как оторваться от них и добраться до машины; в противном случае мы были обречены. Я подталкивал Вальмон; мне то и дело мерещились стальные щупальца, готовые вонзиться мне в мягкое место, или отравленные змеиные клыки, нацелившиеся примерно туда же.
Вальмон вывалилась из воздуховода в прачечную. Я держался вплотную за ней, что невольно напомнило мне виденную когда-то телепередачу о брачных повадках обезьян-ревунов. Слух постепенно возвращался ко мне, и я услышал пронзительный звон пожарной сигнализации где-то в коридоре.
- Гарри? - Сьюзен перевела взгляд с Вальмон на меня, помогая той подняться на ноги. - Что случилось?
Шатаясь, я тоже встал.
- Надо бежать, - прохрипел я. - Сейчас же.
Сьюзен кивнула - и тут же толкнула меня. Сильно толкнула: я полетел на карачки, больно ударившись плечом о батарею сушильных агрегатов. Я повернул голову и увидел прядь стальных волос, выметнувшихся из вентиляционного проема. Следом показалась сама динарианка - чешуя, когти и все остальное. Она ползла на четвереньках, но с потрясающей скоростью и, я бы сказал, изяществом.
Как бы быстро она ни перемещалась, Сьюзен оказалась проворнее. Девица-демон раздвинула свои полные губы в оскале, и Сьюзен врезала ногой прямо по ним. Что-то хрустнуло, динарианка взвыла от боли и неожиданности.
- Сьюзен! - крикнул я. - Осто... - «... рожно» я произнести уже не успел. С полдюжины щупалец кинжалами метнулись в Сьюзен.
Она увернулась от всех. Ей пришлось броситься через комнату к стиральным машинам, и динарианка, едва не потеряв равновесия, устремилась следом. Новые щупальца метнулись к Сьюзен, но она, уклонившись в сторону, рывком распахнула дверцу стиральной машины и тут же захлопнула снова, прищемив при этом прядь стальных волос. Не останавливаясь, она развернулась на месте и лягнула чешуйчатую ногу динарианки точно в оттопыренный назад сустав.
Та взвизгнула от боли и забилась, пытаясь вырваться. Я понимал, что она достаточно сильна, чтобы высвободиться из стиральной машины, причем очень быстро, однако на несколько драгоценных мгновений Сьюзен лишила ее подвижности. Тем временем Сьюзен сорвала со стены висевшую там складную стиральную доску, развернулась и с размаху врезала ею по динарианке. Она нанесла три удара: по больной ноге, по загривку и еще раз - чуть выше. Первые два удара еще вызывали у динарианки ответный визг; после третьего она без звука рухнула на пол.
Мгновение Сьюзен смотрела сверху вниз на поверженною демона, и в глазах ее полыхала жаркая ненависть. Металлический каркас гладильной доски перекорежило до неузнаваемости - с такой силой Сьюзен колотила по чудовищной твари. Она сделала глубокий вдох, отшвырнула остатки гладильной доски в сторону и пригладила растрепавшиеся волосы.
- Сука, - только и сказала она.
- Уау, - выдохнул я.
- Ты в порядке, Гарри? - спросила Сьюзен. На меня она не смотрела.
- Угу, - кивнул я. - Уау.
Сьюзен подошла к столу, на котором оставила свою косметичку. Она расстегнула ее, доставая телефон.
- Попрошу Мартина, чтобы он подхватил нас у выхода. Я усилием воли заставил себя шевелиться и помог встать Анне Вальмон.
- Какого выхода?
Сьюзен, так и не глядя на меня, без слов ткнула пальцем в схему пожарной эвакуации на стене. Она произнесла в трубку слов десять - двенадцать и сложила мобильник.
- Он едет. Гостиницу эвакуируют. Нам надо...
Я ощутил порыв магических энергий. Воздух вокруг Сьюзен вдруг потемнел и соткался в облако теней. За какое-то мгновение облако сгустилось и превратилось в извивающееся сплетение змей всех размеров и расцветок, обвившихся Сьюзен. Помещение внезапно наполнилось шипением и жужжащим треском. Сьюзен вскрикнула.
Я повернулся и увидел стоящего в дверях человека-змею. Одна почти человеческая рука его протянулась в направлении к Сьюзен, изо рта вырывалось змеиное шипение, и я почти видел, как вибрирует от напряжения воздух между его вытянутой рукой и Сьюзен.
Ярость захлестнула меня горячей волной, и я едва удержался, чтобы не швырнуть в него еще один заряд магического огня. Так велика была энергия моего гнева, что я, возможно, испепелил бы всех находящихся в помещении. Вместо этого я сосредоточился на воздухе за спиной у динарианца и выкрикнул:
- Ventas servitas!
Шквал ветра ударил человека-змею в спину, оторвал его от пола и швырнул через всю прачечную. Он врезался в ряд стиральных машин, проделав в одной из них дыру глубиной в добрых полтора фута, и испустил пронзительный, шипящий свист - как я надеялся, возглас боли и потрясения.
Сьюзен упала и покатилась по полу, срывая с себя змей. Их острые зубы впивались в ее кожу, рвали черное платье. Пол вокруг нее покрылся брызгами крови. Змеи продолжали цепляться за нее. Я видел, что ее охватывает паника.
Я зажмурился на мгновение, показавшееся мне длиной в год, и собрал волю в количестве, необходимом для того, чтобы разрушить заклятие динарианца. Я сложил в уме встречное заклинание и надеялся только, что правильно рассчитал количество энергии. Слишком мало энергии - и заклятие сделается еще сильнее, как закаляется в огне сталь. Слишком много - и оно взорвется с разрушительными последствиями. Я сфокусировал свою волю на окутавшем Сьюзен клубке змей и высвободил энергию выкриком:
- Entropus!
Заклинание сработало. Змеи забились и исчезли, оставив после себя лишь слой прозрачной слизи.
Сьюзен лежала на полу, задыхаясь и истекая кровью. Кожа ее блестела от слизи. Кровь сочилась из укусов; темные ссадины покрывали кожу на руке, на ноге, на шее, на лице...
Я пригляделся. Никакие это были не ссадины. Они темнели на глазах, они обретали резкость, превращаясь в замысловатую татуировку. Чем-то это напоминало раскраску маори. Узор начинался у нее на щеке чуть ниже глаза и змеился ениз, по шее, по ключице, исчезая под платьем. Он снова выныривал на глаза, покрывая левую руку и левую ногу. Задыхаясь и дрожа, Сьюзен поднялась на ноги и мгновение смотрела на меня огромными черными глазами; зрачки ее были слишком велики для человеческих. Глаза ее наполнились слезами, и она отвернулась.
Тем временем человек-змея очухался настолько, что снова смог принять более или менее вертикальное положение. Взгляд его желтых змеиных глаз уперся в Сьюзен, и он задохнулся от удивления.
- Братство, - прошипел он. - Это братство! - Динарианец огляделся по сторонам и увидел тубус, все еще висевший у меня на плече. Хвост его хлестнул по стене, и он ринулся на меня.
Я отпрянул в сторону, прикрывшись столом.
- Сьюзен! - крикнул я.
Человек-змея ударом кулака расколол стол надвое и пополз ко мне через обломки. Сьюзен сорвала со стены сушилку и метнула ему в голову.
Динарианец, увидев ее, рванулся в сторону, но тяжелая рама ударила его в плечо и опрокинула навзничь. Он злобно зашипел и, бросившись к вентиляционному отверстию, исчез.
Задыхаясь, я выпрямился и секунду косился на зияющее отверстие, но он не вернулся. Тогда я рывком потащил все еще полуоглушенную Вальмон к двери.
- Братство? - спросил я у Сьюзен. Она крепко сжала губы и отвернулась.
- Не сейчас.
Я стиснул зубы от обиды и тревоги за нее - впрочем, она была права: дым становился все гуще, и мы не имели представления о том, когда и с какой стороны вернется вся эта когтисто-зубасто-чешуйчатая компания. Я крепче схватил Вальмон за руку, проверил, не потерял ли Плащаницу, и следом за Сьюзен выскочил в коридор. Она бежала босиком, но быстро, так что я, задыхаясь и волоча за собой светловолосую воровку, едва поспевал за ней.
Мы поднялись на один марш по лестнице, и Сьюзен распахнула дверь прямо на парочку горилл в малиновых пиджаках. Они попытались остановить нас. Сьюзен выбросила руки вперед и резко развела их в стороны. Мы перешагнули через горилл и побежали дальше. Мне даже жаль их стало: вряд ли тот факт, что их оглушила женщина, положительно скажется на их громильских послужных списках.
Мы выбежали из здания через боковой выход. Темный лимузин уже ждал нас. Мартин стоял рядом. Я слышал завывание сирен, крики людей, гудки пожарных машин, пытающихся прорваться к гостинице.
Мартин глянул на Сьюзен и замер. Потом опомнился и бросился нам навстречу.
- Возьмите ее, - прохрипел я.
Мартин подхватил Вальмон и как сонного ребенка понес ее к лимузину. Я поплелся следом. Мартин положил блондинку на диван в салоне и сел за руль. Сьюзен нырнула в машину следом за Вальмон, и я снял тубус с плеча, чтобы сесть.
Что-то дернуло меня назад - что-то, напоминающее мягкую, эластичную веревку, обвившуюся вокруг талии. Я рванулся к машине, но смог только захлопнуть дверцу, прежде чем меня сбили с ног, и я брякнулся на землю у выхода.
- Гарри! - крикнула Сьюзен.
- Езжайте! - прохрипел я Мартину, смотревшему на меня из-за руля. Я попытался еще бросить в опущенное окошко машины тубус с Плащаницей, но что-то с силой прижало мою руку к земле. - Да езжайте же! Приведите помощь!
- Нет! - взвизгнула Сьюзен и попыталась открыть дверцу.
Мартин оказался быстрее. Я услышал, как щелкнули, блокируясь, замки дверей. Потом взревел мотор, и машина, взвизгнув резиной, сорвалась с места.
Я еще пытался бежать, но что-то держало меня за ноги, и я даже не мог подняться с земли. Я повернулся и увидел стоявшего надо мной Никодимуса. Обрывок удавки у него на шее оставался единственной деталью туалета, не пропитавшейся еще кровью. Его тень - его чертова тень - обвилась вокруг моей талии, моих ног, моих рук, и она шевелилась, как живое существо. Я попробовал было сложить заклинание, но эти чертовы петли-тени вдруг сделались ужасно холодными - холоднее льда или замершего металла, и вся моя энергия замерзла во мне.
Один из завитков-теней вынул тубус из моих онемевших рук и, причудливо изогнувшись, передал Никодимусу.
- Восхитительно, - произнес тот. - Теперь Плащаница у меня в руках. И вы, Гарри Дрезден, тоже.
- Что вам нужно? - прохрипел я.
- Просто поговорить, - заверил меня Никодимус. - Я всего-то хочу вежливо с вами побеседовать.
- Пошли вы!
Глаза его потемнели от холодного гнева, и он потянул из кармана свой револьвер.
«Класс, Гарри, - подумал я. - Вот что ты получишь за свое чертово геройство. Полную обойму девятимиллиметровых карамелек».
Но Никодимус не выстрелил.
Он оглушил меня рукоятью револьвера.
Яркий свет вспыхнул в моих глазах, и я повалился на землю. Я вырубился прежде, чем моя щека коснулась земли.

Глава двадцать первая

Очнулся я от холода.
Сознание вернулось ко мне в совершенной темноте, под струей ледяной воды. Голова трещала достаточно сильно для того, чтобы боль в ноге казалась по сравнению с этим почти приятным ощущением. Запястья и плечи болели еще сильнее. Шея затекла, и мне потребовалась секунда или две, чтобы сообразить: я стою в вертикальном положении со связанными над головой руками. Ноги, само собой, тоже оказались связанными. Мышцы задергались от холода, и я попробовал отодвинуться от ледяной струи. Мне помешали веревки. Холод начал пробирать до костей. Ощущение было не из приятных.
Я дернулся, пытаясь освободиться. Потом попробовал подергать по очереди ногами и руками. Трудно сказать, насколько свободнее стали веревки: холод мешал мне чувствовать даже запястья, а видеть не позволяла темнота.
На мгновение меня охватил страх. Если бы удалось высвободить руки, я бы, возможно, рискнул пережечь путы заклинанием. Черт, да я так окоченел, что идея сжечь себя самого казалась не столь уж непривлекательной. Однако когда я попытался накопить необходимую для этого энергию, та ускользнула от меня. Потом до меня дошло. Бегущая вода. Бегущая вода сковывает магические энергии, и всякий раз, когда я пытался собрать их, она смывала все к чертовой матери.
Холод все крепчал, становился все болезненнее. Я никуда не мог деться от него. Я запаниковал, задергался, от чего тупая боль в связанных запястьях сделалась режущей, и тут же снова ослабла, притуплённая холодом. Помнится, несколько раз я орал от боли - и тут же захлебывался водой.
Впрочем, и сил-то у меня осталось всего ничего. Побарахтавшись несколько минут, я повис, задыхаясь, зажмурившись от боли, слишком усталый, чтобы сопротивляться дальше. А вода становилась все холоднее...
Мне было больно, но я решил, что больнее уже не будет.
Прошло несколько часов, и я понял, что сильно ошибался на этот счет.
Отворилась дверь. В глаза мне ударил яркий свет. Я бы отвернулся, но у меня и на это сил не осталось. В дверь вошла пара дюжих мужиков с самыми настоящими горящими факелами в руках. Этот свет дал мне возможность рассмотреть помещение. У самой двери стена была отделана полированным камнем, но все остальные поверхности представляли собой нагромождение осыпавшейся земли и битого кирпича; только в одном месте из-под него проглядывала какая-то круглая бетонная труба - наверное, часть городского водопровода. На потолке тоже виднелись земля, камни, свисавшие корни... Откуда-то сверху лилась на меня вода, скатывавшаяся затем в воронку на полу.
Значит, меня притащили в Преисподнюю - замысловатый лабиринт пещер, разрушенных зданий, туннелей и древних сооружений, раскинувшийся под современным Чикаго. Преисподняя - это темное, сырое, холодное место, полное самых разных тварей, которые прячутся здесь от солнечного света, человеческого общества, а может, ищут радиоактивности. Туннели, в которых сооружался первый атомный реактор, - это только преддверие Преисподней. Люди, знающие о существовании этого мира - даже чародеи вроде меня, - избегают показываться здесь, если их только не загоняют совсем уже отчаянные обстоятельства.
Дорогу сюда не знал никто. Значит, никто не придет сюда мне на помощь.
- Эй, ребята, я тут здесь совсем вспотел, - просипел я вошедшим. - У вас пивка холодненького не найдется? Или еще чего шипучего - и со льдом?
Они даже не покосились в мою сторону. Один встал у стены слева от меня, другой справа.
- Я понимаю, мне стоило бы побриться. - Меня понесло, и я уже не мог затормозить. - Знай
я, что у меня будет здесь общество, я бы принял душ. И пол бы подмел...
Никакого ответа. Ни даже намека на то, что они вообще меня слышат. Ничего.
- Мрачноватое помещение, - заметил я.
- Вам придется простить их, - сказал Никодимус. Он вошел в дверь и ступил в круг света от факелов - переодетый во все чистое, гладко выбритый, умытый. Теперь наряд его составляли пижамные штаны, шлепанцы и клубный пиджак времен Хью Хефнера. Серая удавка, впрочем, так и висела у него на шее. - Что я ценю в своих служащих - так это рвение в работе, а стандарты у меня очень и очень высокие. Порой они смотрятся немного неживыми.
- Вы запрещаете своим громилам говорить? - поинтересовался я.
Он достал из кармана трубку и маленькую жестянку табака «Принц Альберт».
- Помилуйте, я ничего им не запрещаю. Я просто вырвал у них языки.
- Насколько я понимаю, ваш департамент людских ресурсов не жалуется на избыток добровольцев, - заметил я.
Он набил трубку, примял табак пальцем и улыбнулся:
- Вы не поверите. Но я предлагаю им бесплатные услуги дантиста по высшему разряду.
- Что ж, это может пригодиться и вам - когда полиция выбьет вам зубы. Кстати, поосторожнее с моим смокингом - он взят напрокат.
В глазах его загорелся очень неприятный огонек.
- Младшенький нашей малышки Мэгги. С возрастом вы набрались изрядных сил.

Предыдущая страница 20 Следующая страница


21 Джим Батчер

Я долго молча смотрел на него, дрожа от холода. Мою мать звали Маргарет.
Но почему «младшенький»? Насколько я знал, я был единственным ребенком. Впрочем, я не так уж и много знал о своих родителях. Моя мать умерла при родах. Отец скончался от разрыва аорты, когда мне было шесть. У меня сохранилась фотография отца на пожелтевшей газетной страничке. Я хранил его в своем фотоальбоме. Фотография запечатлела его на благотворительном детском утреннике в каком-то маленьком городишке в Огайо. Еще у меня хранилась полароидная карточка, изображающая отца с матерью, - они стояли перед мемориалом Линкольна, и у нее круглился животик: она носила тогда меня. Я до сих пор не снимаю ее амулет - пентаграмму. Он погнут и чуть оплавился, но чего еще ждать, если ты то и дело бегаешь, убивая с его помощью, скажем, оборотней...
И все. Ничего у меня больше не осталось от родителей. Ну, до меня доходили кое-какие слухи, что моя мать общалась с разной не самой приятной публикой. Ничего конкретного - так, случайные реплики. Один демон сообщил мне, что родители мои были убиты, и та же самая тварюга намекнула еще на то, что у меня имеются родственники. Помнится, я отмахнулся тогда от этой темы, решив, что демон грязно врет.
Впрочем, с учетом того, что Никодимус и Шонзи служили по одному ведомству, мне, возможно, не стоило доверять и динарианцу. Он вполне мог и сочинять. Запросто мог.
А если нет?
«Заставь его говорить дальше, - решил я. - Выуди из него побольше информации». Терять мне, похоже, было не особо много чего, а как справедливо сказано, знание - сила. Может, и удастся обнаружить какую-нибудь зацепку...
Никодимус чиркнул спичкой, раскурил трубку и выпустил несколько клубов дыма, с легкой усмешкой поглядывая на мое лицо. Черт, он видел меня насквозь. Я старался не встречаться с ним взглядом.
- Гарри... Вы позволите называть вас Гарри?
- А что изменится, если я скажу «нет»?
- Это просто больше расскажет мне о вас, - сказал он. - Мне бы хотелось с вами познакомиться - и я всегда предпочитаю обойтись без услуг дантиста, если есть возможность избежать этого.
Я злобно косился на него, дрожа под ледяной водой. В голове продолжал стучать кузнечный молот; боль от веревок унималась от холода.
- Кстати, позвольте спросить: к какому гребаному дантисту вы ходите? Ортодоксу де Саду? Или доктору Менгеле? А?
Никодимус пыхнул трубкой и с любопытством посмотрел на мои веревки. Вошел еще один человек с непроницаемым лицом - постарше первых двух, с густой седой шевелюрой. Он толкал перед собой сервировочную тележку. Приблизившись, он разложил маленький столик и поставил так, чтобы на него не летели брызги. Никодимус повертел трубку в пальцах.
- Дрезден, вы позволите быть с вами откровенным?
Я предположил, что в тележке разложены всякие блестящие инструменты, имеющие целью запугать меня.
- Откровенным - так откровенным. Полагаю, мне это безразлично.
Никодимус покосился на слугу, поставившего вокруг столика три складных стула, потом накрывшего столик белой скатертью.
- Видите ли, вы ведь сталкивались уже со многими весьма опасными созданиями. Однако в большинстве своем все они были изрядными идиотами. Я по мере сил стараюсь избегать этого... собственно, именно поэтому вы связаны и стоите под водой.
- Вы меня боитесь, - сказал я.
- Ба, да вы ведь уничтожили троих опасных чернокнижников, нобля вампирской Коллегии и даже одну из королев фейри. Они недооценили вас, а также ваших союзников. Я - нет. Полагаю, вы можете расценивать ваше нынешнее положение как комплимент.
- Угу, - буркнул я, моргая, чтобы убрать ледяную воду из глаз. - Вы чертовски добры.
Никодимус улыбнулся. Слуга открыл тележку, и в ней обнаружилось нечто куда более дьявольское, нежели старые добрые пыточные инструменты. Там был завтрак. Старый слуга принялся накрывать на стол. Картофельные котлеты. Какой-то сыр. Печенье, ветчина, колбаса, оладьи, тосты, фрукты. И - Господи! - кофе. Горячий кофе. Запах апперкотом врезал мне по желудку, и тот - как он ни замерз - задергался у меня внутри, прикидывая, как бы вырваться на волю и урвать хоть немного еды.
Никодимус сел, и слуга налил ему кофе. Наверное, наливать кофе самостоятельно было ниже его достоинства.
- Я ведь пытался удержать вас подальше от этой истории.
- Угу. Очень мило с вашей стороны. Не вы ли отредактировали то пророчество, о котором говорила мне Ульшаравас?
- Вы и не представляете себе, как это трудно - поймать посланца Небес в западню.
- Ну-ну, - кивнул я. - И зачем вам все эти хлопоты?
Никодимус не снизошел даже до того, чтобы плеснуть себе в кофе сливок, сахара... Ложка звякнула о блюдце.
- У меня сохранились приятные воспоминания о вашей матери. Мне не слишком сложно было сделать это. Так что почему бы и нет?
- Вот уже второй раз вы упоминаете мою мать, - заметил я.
- Да. Я уважал ее. Что вообще-то для меня в высшей степени нехарактерно.
- Так уважали, что сцапали меня и притащили сюда? Ясно.
Никодимус помахал рукой.
- Так вышло. Мне необходим некто, обладающий некоей метафорической массой. Вы вмешиваетесь в мои дела, вы не лишены способностей, и вы вполне соответствуете рецепту.
Рецепту?
- Какому еще рецепту?
Он отхлебнул кофе и блаженно зажмурился. Ублюдок.
- Насколько я понимаю, мы переходим к той части разговора, в которой я открываю вам свои планы?
- Можно подумать, вы что-то можете потерять.
- И уж наверняка вы ожидаете, что я открою вам при этом и свои слабые места. Я уязвлен таким отсутствием уважения ко мне как к профессионалу.
Я стиснул зубы.
- Трус.
Он поддел вилкой кусок ветчины и задумчиво пожевал.
- Вам достаточно знать, что произойдет одно из двух.
- Нет, правда? - Мастер остроумного ответа - вот он я.
- Разумеется. Или вас освободят, и вы разделите со мной этот скромный завтрак... - Он взял со стола слегка изогнутый, острый на вид нож. - Или я перережу вам горло, как только покончу с трапезой.
Он произнес это достаточно жутко - без всяких мелодраматических штучек. Как нечто само собой разумеющееся. Так обычно говорят о том, что вынесут после завтрака мусор.
- Старый добрый ультиматум: «С нами или в могиле», - буркнул я. - Ха, сколько раз я его слышал, а он все не выходит из моды.
- Боюсь, вся ваша биография свидетельствует, что вы слишком опасны, чтобы оставлять вас в живых, - а мне нельзя выбиваться из графика, - сказал Никодимус.
График? Значит, времени у него не так уж и много.
- Знаете, так я становлюсь очень несговорчивым. Не принимайте это как личное оскорбление.
- Ни за что, - заверил он меня. - Это нелегко для нас обоих. Я бы испробовал на вас разные психологические приемы, но, боюсь, я не в курсе последних достижений в этой области. - Он взял с блюдца тост и намазал маслом. - Хотя, с другой стороны, не так много психологов умеют править колесницами... в общем, я не ощущаю себя совсем уж ущербным.
Дверь снова отворилась, пропуская в помещение молодую женщину. У нее были длинные, спутанные со сна волосы, темные глаза и лицо слишком вытянутое, чтобы назвать его красивым. Красное шелковое кимоно она затянула поясом кое-как, так что при ходьбе оно то и дело распахивалось; белья под кимоно явно не было. Как я уже сказал, в Преисподней холодно.
Девушка зевнула и лениво потянулась, искоса поглядывая на меня.
- Доброе утро. - Говорила она с таким же странным, напоминающим британский акцентом.
- И тебе, малышка. Гарри Дрезден, полагаю, вас еще не представляли моей дочери Дейрдре.
Я всмотрелся вдевицу, показавшуюся мне слегка знакомой.
- Боюсь, мы не встречались еще.
- Встречались, - возразила Дейрдре, потянувшись, чтобы взять из вазы спелую клубнику. Она вытянула губы трубочкой и откусила половину. - В порту.
- А-а. Мадам Медуза, полагаю? Дейрдре вздохнула.
- Так меня еще ни разу не называли. Как забавно... Можно, я убью его, папочка?
- Еще не время, - покачал головой Никодимус. - Но если до этого дойдет, он мой.
Дейрдре сонно кивнула.
- Я не опоздала к завтраку?
- Ни капельки, - улыбнулся ей Никодимус. - Можешь поцеловать папеньку.
Она уселась ему на колени и чмокнула в щеку. Язычком. Тьфу. Потом встала, Никодимус подвинул ей один из стульев, и Дейрдре села за стол.
- Как видите, стульев здесь три, - сказал Никодимус, усаживаясь на место. - Вы уверены, что не хотите отзавтракать с нами?
Я открыл было рот, чтобы сказать, куда он может засунуть свой третий стул, но запах еды остановил меня. Я вдруг ощутил отчаянный, болезненный, волчий голод. Вода сделалась еще холоднее.
- Что вы задумали?
Никодимус кивнул одному из громил. Тот подошел ко мне, на ходу доставая из кармана маленькую шкатулку, в каких обычно хранят драгоценности. Он открыл ее и потянул мне.
Я изобразил удивленный восторг.
- Ах как неожиданно!
Громила злобно на меня смотрел. Никодимус улыбался. В шкатулке лежала древняя серебряная монетка - такая же, как та, какую я видел в переулке у больницы. Только пятна на ней сложились в форме другого знака.
- Я вам нравлюсь. Ах как я вам нравлюсь, - произнес я без особого энтузиазма. - И вы хотите, чтобы я стал одним из вас?
- Ну, не хотите - не надо, - улыбнулся Никодимус. - Я предложил бы только, чтобы вы выслушали и нашу позицию, прежде чем примете решение бессмысленно умереть. Возьмите монету. Позавтракайте с нами. Мы можем поговорить. После этого, если не захотите иметь со мной дела, вы вольны уйти.
- Вы меня просто так и отпустите. Ну да, конечно.
- Примите монету - и я сомневаюсь, что смогу удержать вас.
- И что помешает мне тогда обернуть эту монету против вас?
- Ничего, - сказал Никодимус. - Однако я твердо верю в благосклонность человеческой натуры.
Черта с два он верил во что-нибудь!
- Вы что, серьезно думаете, что сможете убедить меня присоединиться к вам?
- Да, - кивнул он. - Я вас знаю.
- Боюсь, что плохо.
- Боюсь, что хорошо, - возразил он. - Я знаю о вас больше, чем знаете вы сами.
- Ну, например?
- Ну, например, почему вы избрали для себя такой образ жизни. Почему вы назначили себя защитником смертного рода, сделались врагом для всех, кто готов причинить этому роду тот или иной вред. Почему вы живете изгоем среди своих, посмешищем для большинства смертных. Почему вы живете в дыре, с трудом сводя концы с концами. Почему вы отвергаете богатство и славу. Почему вы делаете все это?
- Очевидно, потому, что я последователь дао Питера Паркера, - хмыкнул я.
Похоже, Никодимус не увлекался комиксами, поскольку не оценил шутки.
- Это все, что вы позволяете себе, - и я знаю почему.
- Очень хорошо. Почему?
- Потому, что вами правит страх. Вы боитесь, Дрезден.
- Чего это я боюсь? - возмутился я.
- Того, во что можете превратиться, если сойдете с прямого пути, - ответил Никодимус. - Той силы, которую вы смогли бы использовать. Признайтесь: вы думали ведь о том, каково это - подчинять мир своей воле. Обладать вещами по своему желанию. Людьми. Какой-то части вас доставляет удовольствие мысль использовать ваши способности на то, чтобы получать все, что вы пожелаете. И вы боитесь этого удовольствия. Поэтому вместо этого превращаете себя в мученика.
Я хотел возразить ему. И не смог. Он говорил правду - по крайней мере не совершеннейшую неправду.
- Всех время от времени посещают такие мысли. - Голос мой звучал не слишком уверенно.
- Нет, - возразил Никодимус. - Не всех. Большая часть людей и не мечтает о таком. Это им и в голову не приходит. Простой смертный не помышляет о такой власти. Но вы - другое дело. Вы можете притворяться, что вы такой же, как они. Но вы не такой.
- Это не так, - пробормотал я.
- Разумеется, так, - улыбнулся Никодимус. - Вам, может, неприятно признаваться в этом, но это все равно правда. Это отрицание. Оно по-разному, но проявляется в вашей жизни. Вы не хотите видеть, что представляете собой на деле, поэтому у вас так мало собственных изображений. И зеркал тоже нет.
Я стиснул зубы.
- Если я и отличаюсь, то не настолько серьезно. Я не лучше любого другого. Все мы штаны не через голову надеваем.
- Согласен, - кивнул Никодимус. - Однако лет через сто ваши смертные соратники будут гнить в земле, тогда как вы будете продолжать надевать штаны - или что там будет модно к тому времени - не через голову. Все ваши друзья и союзники исчезнут с лица земли, а вы только-только начнете осознавать свои силы. Вы кажетесь смертным, Дрезден. Но не заблуждайтесь. Вы не из них.
- Ох, заткнитесь.
- Вы иной. Вы урод. В миллионном городе вы одиноки как перст.
- Ага. И моя интимная жизнь это подтверждает, - съязвил я, но не смог вложить в эти слова должной убежденности. В горле у меня застрял изрядный ком.
Никодимус позволил слуге налить кофе в чашку Дейрдре, но сахар в нее насыпал сам.
- Вы боитесь, но вам не нужно бояться. Вы выше их, Дрезден. Весь мир только и ждет вас. Вам открыты все пути. Союзники, которые останутся с вами на годы и десятилетия. Которые вас примут, а не будут чураться вас. Вы сможете выяснить, что же произошло с вашими родителями. Отомстить за них. Найти свою семью. Найти свое настоящее место в мире.
Черт, он выбирал слова, которые били в старую незаживающую рану. Слышать их было настоящей мукой. Они разбередили давние, лишенные смысла надежды. От них я ощущал себя пустым. Потерянным.
Одиноким.
- Гарри, - почти участливо произнес Никодимус. - Я ведь был когда-то очень похож на вас теперешнего. Вы попали в западню. Вы лжете самому себе. Вы притворяетесь, будто ничем не отличаетесь от любого смертного, только потому, что слишком запуганы, чтобы признаться себе в том, что это не так.
Я не нашелся, что на это ответить. Серебряная монета блестела на бархатной подкладке.
Никодимус снова положил руку на нож.
- Боюсь, я вынужден просить вас принять решение безотлагательно.
Дейрдре посмотрела на нож, потом на меня. Взгляд ее обжигал. Она облизнула прилипшие к краю кофейной чашки крупинки сахара и продолжала молча ждать.
Ну и что будет, если я возьму монету? Если Никодимус останется верен своему слову, я по меньшей мере сохраню жизнь, чтобы назавтра снова сражаться. Я нисколько не сомневался, что Никодимус убьет меня, как убил уже Гастона Лароша, Франческу Гарсиа и того бедолагу, что попал в руки Баттерсу. Остановить его не могло ничто, и со всей этой водой, что продолжала литься на меня, я не уверен был даже, что мое смертное проклятие подействует на все сто процентов.
И еще я никак не мог отделаться от мысли, каково это будет - истекать кровью до смерти под этой ледяной водой. Горячая, жгучая боль в горле... Головокружение и холод... Слабость, сменяющаяся теплом, которое в свою очередь сменится идеальной, бесконечной тьмой. Смерть.
Боже, спаси и сохрани - я не хотел умирать.
Но я видел того несчастного ублюдка, которого поработил и свел с ума Урсиэль. Его страдания были хуже смерти. И ведь велик был шанс того, что стоит мне принять монету - и демон, которого я приму вместе с ней, совратит или подкупит меня, превратив в такую же тварь. Я не святой. Мягко говоря, я даже не такой уж и праведник. У меня случались темные помыслы. Они завораживали меня. Они привлекали меня. И не раз и не два я поддавался им.
Вот она, слабость, которую сможет использовать в своих целях демон в древней монете. Я уязвим перед искушением. Демон, Падший, не упустит своего. На то они и Падшие, чтобы заниматься этим.
Я принял решение.
Никодимус внимательно смотрел на меня; его рука с ножом не шевелилась.
- Не введи нас во искушение, - произнес я. - Но избавь от лукавого. Так ведь?
Дейрдре облизнулась. Громила закрыл шкатулку и отступил от меня.
- Вы уверены, Дрезден? - негромко произнес Никодимус. - Это ваш самый последний шанс.
Я слегка обвис на веревках. Смысла в браваде больше не было никакого. Я сделал выбор - вот и все.
- Уверен. Греби от меня, Ник.
Мгновение Никодимус бесстрастно смотрел на меня. Потом встал, держа нож в руке.
- Ну что ж, - сказал он. - Пожалуй, я позавтракал.

Глава двадцать вторая

Никодимус приближался ко мне с почти отсутствующим, рассеянным видом. Холодея, я вдруг сообразил, что он все распланировал на день вперед. Для Никодимуса я больше не был живой личностью. Я был пунктом повестки дня, строчкой в ежедневнике. Вряд ли чувства, с которыми он собирался перерезать мне горло, отличались от тех, что он испытывал бы, выписывая чек.
Когда он приблизился на расстояние вытянутой руки, я не смог удержаться от попыток отодвинуться. Я забился в веревках в отчаянной надежде, что хоть одна из них порвется и даст мне возможность сражаться, бежать, жить... Веревки не рвались. Я не освободился. Никодимус терпеливо ждал, пока я выбьюсь из сил.
Потом взял меня за волосы и запрокинул голову назад и чуть вправо. Я пытался помешать ему, но веревки и усталость свели все попытки на нет.
- Не дергайтесь, - сказал он. - Я сделаю все чисто.
- Разве тебе не нужна чаша, папа? - спросила Дейрдре. Никодимус раздраженно поморщился.
- Что это у меня с головой сегодня? - недовольно буркнул он. - Эй, человек! Принеси ее мне!
Седой слуга открыл дверь и вышел.
Мгновение спустя послышался звук, похожий на захлебывающийся вздох, слуга спиной вперед влетел обратно в дверь, плюхнулся на пол и остался лежать в позе эмбриона.
Никодимус со вздохом оглянулся:
- Помехи... Ну, что еще там?
Когда Анна Вальмон разряжала в Никодимуса свой пистолет, он воспринимал все это со скучающим видом. Когда я впечатал его в гостиничную перегородку, оставив в ней пробоину с очертаниями его тела, у него даже волосы не растрепались. Однако увидев лежавшего на полу перед открытой дверью слугу, Никодимус побледнел, глаза его округлились, и он, сделав два быстрых шага мне за спину, приставил нож к моему горлу. Даже тень его дернулась и отползла подальше от двери.
- Япошка, - зарычал Никодимус. - Убейте его!
Последовало секундное замешательство, а потом громилы потянулись за пистолетами. Тот, что стоял ближе к двери, даже не успел достать свой из кобуры. Широ - все еще в наряде, в котором был у МакЭнелли, - черно-бело-красным вихрем ворвался в дверь, ткнул громилу А концом своей трости в шею, и тот опрокинулся навзничь.
Громила Б достал-таки пушку и навел ее на Широ. Старик дернулся влево и тут же крутанулся в противоположную сторону. Грянул выстрел, пуля с визгом высекла сноп искр сначала из одной стены, потом - отрикошетив - из другой.
Продолжая вращение, Широ выхватил «Фиделаккиус» из деревянных ножен - так быстро, что со стороны меч казался чуть смазанным широким стальным листом. Пистолет громилы Б описал дугу в воздухе вместе с продолжавшей держать его кистью правой руки. Мужик тупо уставился на обрубок руки, из которого хлынула кровь, а Широ тем временем сделал еще один оборот, и пятка его врезала тому по подбородку. Что-то хрустнуло, громила бесформенной грудой повалился на сырой пол.
За какие-то полторы секунды Широ убрал троих соперников и продолжал двигаться. Вновь сверкнул «Фиделаккиус», и стул под Дейрдре сложился, уронив ее на пол. Старик проворно наступил на ее шикарную темную гриву, перехватил меч и приставил острием к шее Дейрдре.
В помещении воцарилась абсолютная тишина. Широ держал клинск у горла Дейрдре, Никодимус проделывал то же со мной. Маленький старый рыцарь казался уже не тем человеком, с которым я разговаривал совсем недавно. Нет, физически он не изменился, но держал себя совсем по-другому: лицо его застыло, как камень, который долгие годы сделали только крепче. Его движения напоминали танец - изящные, стремительные, ловкие. Взгляд сиял скрытой безмолвной уверенностью, руки казались пучком тугих, напряженных мышц. Лезвие меча блестело от крови в свете факелов.
Тень Никодимуса попятилась от старика еще дальше.
Наверное, ледяная вода в сочетании с внезапно вспыхнувшей надеждой опьянила меня. Я вдруг сообразил, что пою как безумный: «Тигр, о Тигр, светло горящий!»
- Заткнись, - коротко бросил мне Никодимус.
- Вы уверены? - спросил я его. - Но, конечно, если вы предпочитаете что-нибудь про Майти-Мауса... Хотя, на мой взгляд, «Тигр» подходит куда как лучше. - Никодимус нажал на нож чуть сильнее, но меня уже понесло, и я никак не мог остановиться. - Нет, правда быстро? То есть фехтовальщик из меня никудышный, но лично мне старик показался охренительно быстрым. А вам? Спорим, он махнет своим мечом, а вы и не заметите, пока у вас лицо от башки не отвалится.
Я услышал, как Никодимус скрипнул зубами.

Предыдущая страница 21 Следующая страница


Лики смерти 22

- Гарри, - негромко произнес Широ. - Прошу вас.
Я заткнулся и продолжал стоять с приставленным к горлу ножом, дрожа от холода, боли и надежды.
- Чародей - мой, - произнес Никодимус. - Он сделал выбор. Тебе это известно. Он сам решил участвовать в этом.
- Да, - кивнул Широ.
- Ты не можешь забрать его у меня.
Широ покосился на разбросанных по полу громил, потом на пленницу, которую продолжал удерживать на полу.
- Может, да. А может, и нет.
- Только попробуй - и чародей умрет. Ты не можешь требовать для него избавления.
Секунду-другую Широ молчал.
- В таком случае мы можем совершить обмен.
Никодимус расхохотался:
- Мою дочь на чародея? Нет. У меня есть на него виды, и смерть его послужит мне - что сейчас, что позже. Причини ей хоть малейший вред - и я убью его здесь и сейчас.
Широ спокойно смотрел на динарианца:
- Я имел в виду не твою дочь.
Все внутри у меня как-то разом сжалось. Я почти услышал, как Никодимус улыбается.
- Умный ход, старик. Ты ведь знаешь, я не упущу такой возможности.
- Я тебя знаю, - кивнул Широ.
- Тогда ты знаешь и то, что твоего предложения мало, - сказал Никодимус. - И вполовину недостаточно.
На лице Широ не мелькнуло и тени удивления.
- А что предложил бы ты?
Никодимус понизил голос.
- Поклянись мне, что не предпримешь попытки бежать. Что не будешь призывать на помощь. Что сам не освободишься тайком.
- Чтобы ты удерживал меня годами? Нет. Но я даю тебе этот день. Двадцать четыре часа. Этого хватит.
Я осторожно - чтобы не порезаться - покачал головой.
- Не делайте этого. Я знал, на что иду. Майклу нужна ваша...
Никодимус врезал мне кулаком по почкам, и я задохнулся.
- Заткнись, - сказал он, повернулся обратно к Широ и медленно наклонил голову. - Двадцать четыре часа. Согласен.
Широ повторил его движение.
- А теперь освободи его.
- Очень хорошо, - произнес Никодимус. - Как только ты освободишь мою дочь и отложишь меч, я отпущу чародея. Обещаю.
Старый рыцарь только улыбнулся.
- Я знаю цену твоим обещаниям. А ты - моим.
Я ощутил в своем пленителе жадное напряжение. Он подался вперед.
- Поклянись.
- Хорошо, - произнес Широ. С этими словами он легко провел рукой по клинку у самого основания. Потом поднял руку, демонстрируя прямой порез на ладони, из которого уже начала сочиться кровь. - Освободи его. Я займу его место, как ты того требуешь.
Тень Никодимуса заерзала по полу у моих ног, протягивая жадные псевдоподии к Широ. Динарианец хрипло рассмеялся и убрал нож от моей шеи. Потом двумя быстрыми движениями перерезал веревки, удерживавшие мои запястья.
Я мешком повалился на пол, больно ударившись о мокрую поверхность. Черт, боль была такая, что я даже не заметил, как он перерезал веревки на моих ногах! Я не издал ни звука. Отчасти оттого, что гордость не позволяла показать Никодимусу, как мне хреново. А отчасти оттого, что не мог даже вздохнуть - не то чтобы пискнуть.
- Гарри, - сказал Широ. - Вставайте.
Я сделал попытку. Онемевшие руки и ноги отказывались слушаться.
Голос Широ изменился: в нем послышались властные, командные нотки.
- Встаньте.
Я с трудом поднялся. Царапины на ноге жгли как черт-те что; мышцы дергались сами собой.
- Глупость, - заметил Никодимус.
- Отвага, - возразил Широ. - Гарри, идите сюда. Станьте у меня за спиной.
Мне удалось проковылять к нему. Старик не спускал взгляда с Никодимуса. Голова моя закружилась сильнее, и я чуть не упал. От колен и ниже ноги совершенно одеревенели, спину начало сводить судорогами. Я стиснул зубы.
- Не знаю, далеко ли я смогу уйти вот так, - признался я.
- Вы должны, - сказал Широ. Он опустился на колени рядом с Дейрдре, уперся коленом в ее позвоночник и обвил одной рукой ее горло. Она попыталась пошевелиться, но он чуть надавил, и она, негромко всхлипнув, застыла. Широ взмахнул «Фиделаккиусом», стряхивая кровь на стену. Потом плавным движением убрал меч в ножны, вытащил из-за пояса и протянул их мне рукоятью вперед. - Возьмите.
- Э... - пробормотал я. - Я не слишком-то хорошо управляюсь с такими штуками.
- Возьмите.
- Майкл и Саня будут не слишком довольны мной, если я сделаю это.
Широ помолчал немного.
- Они поймут, - произнес он наконец. - Так берите же.
Я сглотнул и повиновался. Деревянная рукоять меча казалась слишком теплой для этого помещения, и я ощутил легкое жужжание пульсировавшей в нем энергии. Я стиснул рукоять из всех остававшихся в моих руках сил.
- Они за вами погонятся, - негромко сказал Широ. - Ступайте. Второй поворот направо. По лестнице наверх.
Никодимус глядел мне вслед, когда я, шатаясь, вывалился из комнаты в темный коридор. Мгновение я смотрел на Широ. Он опустился на колени, продолжая удерживать Дейрдре за шею и глядя на Никодимуса. Я разглядел морщинистую кожу у него на шее, старческие пятна на бритой голове. Тень Никодимуса разрослась до размеров киноэкрана, захватив всю заднюю стену и большую часть пола, дергаясь и медленно подползая все ближе к Широ.
Я повернулся и двинулся по туннелю так быстро, как только позволяли ноги. Сзади до меня донесся голос Никодимуса:
- Держи свое слово, японец. Отпусти мою дочь.
Я оглянулся. Широ отпустил девушку и поднялся с колен. Она отпрянула, и в то же мгновение тень Никодимуса волной накатила на старого рыцаря и захлестнула с головой. Только что он был здесь - а в следующее мгновение все помещение заполнилось чернотой. Клубящейся, клокочущей массой Никодимусовой тени.
- Убейте чародея! - прорычал Никодимус. - Верните меч. Откуда-то из темноты донесся дикий животный визг Дейрдре. Я услышал звук рвущейся плоти, треск ломающихся костей, стальной лязг волос динарианки - и сразу же с полдюжины стальных лезвий взметнулись из темноты и устремились ко мне.
Я отшатнулся, и они не достали до меня какого-то десятка дюймов. Я повернулся и побежал, шатаясь. Я не хотел бросать Широ здесь, но и оставаться смысла не имело: я просто погиб бы вместе с ним, вот и
все. Стыд жег меня огнем.
Все новые ленты-лезвия выныривали из темноты: судя по всему, Дейрдре преображалась в свое демоническое состояние. С минуты на минуту она могла броситься за мной, и тогда меня не спасло бы уже ничего.
Поэтому я снова бросился наутек изо всех сил. Я бежал и ненавидел себя за это.

Глава двадцать третья

Визг за моей спиной стих быстрее, чем я ожидал, но я старался по возможности не сбавлять скорости и держаться прямой линии. Вокруг царила почти полная темнота. Я заметил пару дверных проемов слева, но не останавливался до тех пор, пока не добрался до второго поворота направо. Свернув туда, я обнаружил лестницу из стальных скоб, поднимавшуюся по стене какой-то шахты; откуда-то сверху, с высоты этак семи сотен миль, струился свет.
Я успел подняться скобы на две, когда что-то врезалось в меня на уровне колен, схватило за ноги и дернуло вниз. Я свалился обратно, и трость со стуком покатилась по каменному полу. Перед глазами мелькнуло мужское лицо, а потом нападавший испустил нечленораздельный рык и врезал мне кулаком в левый глаз.
Удар швырнул меня на пол. Приятной новостью было то, что он не снес мне к чертовой матери голову или хотя бы лицо, из чего следовало: тип, нанесший этот удар, скорее всего смертный. Плохой же новостью стало то, что он заметно превосходил меня массой, да и мускулатуру имел, похоже, покрепче. Он навалился на меня, пытаясь стиснуть горло.
Я втянул голову в плечи, пытаясь помешать ему оторвать ее. Он замахнулся было кулаком, однако хороший удар трудно нанести, катаясь по полу в темноте. Он промахнулся, а я начал драться не по правилам - попробовал выцарапать ему глаза. Похоже, один ноготь попал-таки в цель, потому что он заорал и отпрянул.
Мне удалось сбросить его с себя и как следует лягнуть ногой в угон. Он упал, перекатился и начал вставать.
Я лягнул его в голову взятым напрокат парадным ботинком. Ботинок слетел с ноги - уверен, с Джеймсом Бондом такого бы не случилось. Ублюдок пошатнулся, но не упал, так что я лягнул его другой ногой. Крепкий попался, гад, - и после этого удара он снова сделал попытку подняться. Я нагнулся и принялся молотить его по загривку кулаком - раз, два, три... Кажется, колотя его, я кричал. Зрение заволокло красной дымкой.
Это наконец подействовало: ублюдок ткнулся физиономией в каменный пол и затих.
- Сукин сын, - выдохнул я, шаря взглядом по полу в поисках Шировой трости. - А вот не позволю дрючить себя в задницу...
- День добрый, и с выигрышем, - сказала Сьюзен. Она одолела последние ступени и спрыгнула на пол. На ней снова были черные кожаные штаны и темная куртка. Она подошла к громиле и проверила, не притворяется ли он. - А где Широ?
Я покачал головой:
- Он не придет.
Сьюзен сделала глубокий вдох и зажмурилась. Потом кивнула.
- Подниматься сможешь?
- Пожалуй, - сказал я, бросив взгляд на лестницу. Потом поднял с пола трость. - Возьмешь это?
Сьюзен протянула руку за мечом. Сверкнула серебристая искра, и она отдернула руку, как от электрического разряда.
- Это еще что, черт возьми, такое?
- Волшебный меч.
- Стреляется, блин, - заметила Сьюзен. - Ладно, поднимайся первым. Я за тобой.
Я сунул трость за пояс, взялся за скобу - и тут до нас снова донесся голос Дейрдре, в котором не осталось уже ничего человеческого. Эхо еще гуляло некоторое время по каменным коридорам.
- Это не... - начала Сьюзен, все еще тряся обожженным пальцем.
- Угу. Лезь, - бросил я. - Быстрее лезь.
Движение и адреналин в крови немного взбодрили меня - а может, это мне только так казалось. Пальцы кололо, но они худо-бедно слушались, так что я карабкался вверх все быстрее.
- Как ты меня нашла?
- Широ, - откликнулась снизу Сьюзен. - Мы поспешили за помощью к Майклу. Похоже, он знал, куда идти. Что-то вроде инстинкта.
- Я видел раз, как это проделал Майкл, - задыхаясь, сказал я. - Он потом сказал мне, что знает, как найти место, где он нужен. Скажи, долго еще лезть по этой гребаной лестнице?
- Футов двадцать или тридцать, - сказала Сьюзен. - Она выходит в подвал пустующего здания к югу от Петли. Мартин ждет нас с машиной.
- Что там говорил тот парень про какое-то Братство, когда увидел тебя, на аукционе? - вспомнил я. - Что за Братство?
- Долго рассказывать.
- А ты сократи.
- Потом.
- Но...
Я не успел развить тему, потому что нога скользнула по скобе, и я чуть не полетел вниз. Хорошо еще, лестница кончилась, и я на четвереньках выбрался в какое-то совершенно темное помещение. Встав на ноги, я оглянулся и увидел силуэт Сьюзен, вырисовывавшийся на фоне бледного золотисто-зеленого свечения.
- Что это за свет? - удивился я.
- Глаза, - несколько напряженным голосом отозвалась Сьюзен. - Они поднимаются. Иди дальше.
Я медлил. Сьюзен плюхнулась на пол рядом с отверстием шахты. Золотисто-зеленый свет делался все ярче, и до меня донесся стальной лязг шевелящихся волос Дейрдре. Сьюзен повернулась и достала что-то из кармана куртки. Послышался металлический щелчок. Сьюзен прошептала:
- Раз... Тысяча... Два... Тысяча... Три... Тысяча... Четыре... Тысяча, - и бросила что-то вниз.
Потом повернулась ко мне, и я почувствовал, как ее пальцы закрывают мне глаза, отворачивая лицо от лестницы. До меня дошло наконец, и я отодвинулся подальше от зияющего проема - как раз за мгновение до того, как послышался адский грохот, и даже сквозь пальцы Сьюзен в глаза полыхнуло багровым.
В ушах стоял звон, и я снова пошатнулся. Сьюзен помогла мне удержаться на ногах и повела куда-то сквозь темноту. Шагала она быстро, уверенно. Сзади, из шахты, доносились яростные вопли девицы-демона.
- Это что у тебя, граната была? - спросил я.
- Только хлопушка, - сказала Сьюзен. - Много света и шума, не более того.
- И у тебя в кармане нашлась такая штука. - Я покачал головой.
- Не у меня. У Мартина. Взяла напрокат.
Я едва не споткнулся о какой-то мягкий бугор на полу.
- Тьфу ты, это еще что?
- Не знаю. Что-то вроде сторожевого зверя. Широ его убил.
Сделав еще шаг, я наступил в чуть тепловатую лужу, еще сильнее промочившую мой носок.
- Класс...
Сьюзен толчком распахнула дверь в ночной Чикаго, и я снова обрел способность видеть. Мы вышли из здания и по бетонной лесенке спустились на тротуар. Район я не узнал, но и так ясно было, что он не из лучших. По сравнению с ним даже Джунгли казались милой улочкой из «Мэри Поппинс». Небо начинало светлеть: судя по всему, до рассвета оставалось всего ничего.
Сьюзен глянула в одну сторону, в другую и негромко чертыхнулась.
- Где же он?
Я повернулся и посмотрел на нее. Темные завитки татуировки до сих пор выделялись на ее коже. Лицо ее показалось мне уже, чем помнилось.
Из здания послышался новый пронзительный вопль.
- Неудачное время он выбрал, чтобы опоздать, - заметил я.
- Сама знаю, - буркнула Сьюзен, сжав и разжав кулаки. - Гарри, я не знаю, смогу ли справиться с этой сучкой-демоном, если она снова набросится на нас. - Она опустила взгляд на руку, на которой свивались и развивались завитки орнамента. - У меня почти не осталось...
- Не осталось? - не понял я. - Чего? Губа ее чуть вздернулась в оскале.
- Сил контролировать себя.
- Ох, ладно, - вздохнул я. - Мы не можем здесь оставаться. Надо двигаться.
В этот момент из-за угла, взвизгнув покрышками, вывернулся темно-зеленый седан. Срезав по встречной, он резко затормозил перед нами, заехав двумя колесами на тротуар.
Мартин перегнулся через спинку сиденья и распахнул заднюю дверцу. На его левом виске темнел порез, из которого сбегала на скулу струйка крови. Левая половина лица покрывалась татуировкой - такой же, как у Сьюзен, только плотнее.
- За мной гонятся, - сказал он. - Давайте быстрее.
Ему не пришлось нас упрашивать. Сьюзен толкнула меня в салон и прыгнула следом. Мартин тронул машину с места прежде, чем она захлопнула дверцу, и, оглянувшись, я увидел вынырнувшую из-за угла машину. Пока мы набирали скорость, к ней присоединилась еще одна, и обе вовсю гнались за нами.
- Черт подери, - буркнул Мартин, косясь в зеркало заднего вида. - Что вы такого сделали этим людям, Дрезден?
- Отклонил предложение их старшего вербовщика. Мартин кивнул и, пустив машину в занос, свернул за угол.
- Я бы сказал, ваш отказ пришелся им не по душе. Где старик?
- Нет старика.
Он стиснул зубы и промолчал.
- Если так будет продолжаться и дальше, мы все окажемся в тюрьме. Идиоты. Они действительно так вас хотели?
- Боюсь, что да.
Мартин кивнул.
- У вас есть надежное убежище?
- Мой дом. Я могу задействовать резервные обереги. Они даже целый клуб рок-фанатов способны сдержать. - Я покосился на Сьюзен. - Ну, на некоторое время, конечно.
Мартин одолел очередной крутой поворот.
- Это недалеко. Вы можете выпрыгнуть. Мы уведем их за собой.
- Он не может, - возразила Сьюзен. - Он и ходит-то с трудом. Его ранили, и он вообще может вырубиться. Он ведь не как мы, Мартин.
Мартин нахмурился:
- Что ты задумала?
- Я пойду с ним.
Секунду-другую он смотрел на нее в зеркало заднего вида.
- Не самая удачная идея.
- Сама знаю.
- Это опасно.
- Знаю, знаю. - Голос у нее зазвенел от напряжения. - Выбора нет. И времени спорить - тоже.
Мартин снова переключил внимание на дорогу.
- Ты уверена?
- Угу.
- Тогда - да поможет Бог вам обоим. Минутная готовность.

Предыдущая страница 22 Следующая страница


23 Джим Батчер

- Минуточку, - вмешался я. - Что вы...
Мартин с визгом одолел очередной поворот и вдавил педаль газа в пол. Центробежная сила впечатала меня в дверцу, размазав щекой по стеклу. Зато теперь я узнал за окном мой район. Я посмотрел на спидометр и тут же пожалел об этом.
Сьюзен перегнулась через меня, чтобы открыть дверцу.
- Выходим здесь.
Я уставился на нее, потом мотнул головой в сторону дверцы.
Она встретилась со мной взглядом, и губы ее скривились в жесткой, но довольной улыбке.
- Доверься мне. Это все детские штучки.
- Детские штучки - это мультяшки. Или зверики в зоопарке. А прыгать на полном ходу - безумие.
- Ты ведь это уже делал, - упрекнула она меня, - Помнишь, тогда - с ликантропами?
- Тогда было совсем другое дело.
- Ну да. Ты оставил меня в машине. - Сьюзен переползла через мои колени; ощущение было из приятных. Особенно с учетом кожаных штанов в обтяжку. Глаза мои тоже согласились с коленями. Особенно с учетом кожаных штанов в обтяжку. Сьюзен пригнулась, поставив одну ногу на пол, взявшись одной рукой за ручку, а другую протянув мне. - Пошли.
За последний год Сьюзен изменилась. А может, и нет. Она всегда делала все на совесть. Просто теперь она сосредоточилась не на журналистике. Теперь она могла схватиться с демонами-убийцами в рукопашной один на один, срывать со стен всякую домашнюю утварь и швырять ее во врага одной левой, метать гранаты в темноту... Если она сказала, что сможет выброситься из несущейся на полной скорости машины и при этом не дать нам обоим разбиться, я ей верил. Какого черта, подумал я. И правда, как будто я не делал этого раньше - пусть и на скорости впятеро меньшей...
Но имелось и еще кое-что, лежащее куда глубже, куда темнее, - нечто, разбуженное в моей душе волчьей улыбкой Сьюзен. Какая-то дикая, бесшабашная, первобытная часть меня, которая всегда любила опасность, адреналин в крови, которая всегда жаждала помериться силами с разными смертоносными штучками, то и дело встречающимися мне на жизненном пути. Есть ведь особое наслаждение - ходить по краю пропасти. Подобной жизненной энергии не получить иным способом, и часть меня - глупая, сумасшедшая, но довольно-таки влиятельная часть - истосковалась по ней.
Такая вот дикость пробудилась во мне, заставив улыбнуться под стать Сьюзен.
Я взял ее за руку, и мы выбросились из машины. На лету я успел еще услышать свой безумный, счастливый смех.

Глава двадцать четвертая

Вываливаясь в дверь, Сьюзен крепко прижала меня к себе. Странное дело, я вовсе не возражал. Одной рукой она прикрывала мой затылок. Когда мы столкнулись с землей, Сьюзен находилась внизу. Мы сделали кульбит, подскочили в воздух и снова шмякнулись на землю. Столкновения были вполне ощутимыми, но сам я соприкоснулся с землей только раз - все остальные толчки передавались мне через тело Сьюзен.
Мы остановились на узеньком газончике в двух домах от моего, напротив недорогих жилых домов. Несколько секунд спустя мимо с ревом пронеслись машины наших преследователей. Я не поднимал головы, пока они не скрылись за поворотом, потом посмотрел на Сьюзен.
Я лежал сверху. Сьюзен задыхалась, но не сильно. Одну ногу она чуть согнула в колене, зажав ею мою бедро. Темные глаза ее блеснули, и она сделала бедрами едва заметное движение, которое заставило меня вспомнить кое-какие вечера (а также утра, дни и прочие времена суток).
Мне хотелось поцеловать ее. Жуть как хотелось. Но я сдержался.
- Ты как, в порядке? - спросил я.
- Ты-то сам никогда не жалуешься, - отозвалась она чуть сдавленным голосом. - Да нет, ничего серьезного. А ты? Ничего не повредил?
- Только эго, - вздохнул я. - Твои сверхсила и все такое смущают меня. - Я встал, протянул ей руку и помог подняться. - Как после этого верить в свою мужественность?
- Ты ведь большой мальчик. Придумаешь что-нибудь.
Я огляделся по сторонам и кивнул.
- Давай-ка для начала уберемся с улицы.
- А что, убегать и прятаться не уязвляет твоей мужественности?
Разговаривая, мы двинулись в сторону моего дома.
- Меня вполне устраивает то, что мы остаемся при этом живы.
- Практично, - кивнула она. - Но не уверена, что мужественно.
- Заткнись.
- Сам начал, - ухмыльнулась Сьюзен.
Мы прошли не больше десятка шагов, когда я почувствовал надвигающееся заклятие. Все началось с холодка по спине, и сразу же глаза мои рефлекторно зашарили по крыше дома, мимо которого мы проходили. И тут я увидел, как два кирпича вывалились из кладки дымовой трубы и катятся вниз. Я схватил Сьюзен за воротник и дернул в сторону. Кирпичи разлетелись в мелкую крошку в футе от ее ног. Сьюзен застыла и подняла взгляд.
- Что это было?
- Энтропийное проклятие, - буркнул я.
- Что-что?
Я огляделся, пытаясь определить, откуда придет следующая угроза.
- Ну, заклятие, навлекающее всякого рода несчастья. Очень, очень неприятные несчастья. Одно из излюбленных магических средств избавиться от того, кто тебя раздражает.
- Кто это делает?
- Хочешь знать мое мнение? Парень-змея. Он, похоже, не лишен способностей, и у него наверняка осталось некоторое количество моей крови, чтобы прицелиться как следует. - Я ощутил новую волну энергии, накатывающую справа, и мой взгляд метнулся к линии электропередачи, что тянулась вдоль дороги. - Ох, черт. Беги!
Мы рванули с места в карьер. На бегу я услышал хлопок лопнувшего провода и треск электрических разрядов. Длинный хвост провода раскрутился в воздухе и, волоча за собой шлейф голубых и белых искр, полетел прямо на нас. Он упал на землю где-то у нас за спиной.
Моя одежда еще не до конца просохла после гостевых удобств Никодимусовых покоев. Если бы еще и дождь шел, мне бы гарантированно настал конец. Впрочем, и без дождя ноги свело пульсирующей судорогой. Я чуть не упал, но смог сделать по инерции несколько шагов прочь от чертова провода, а там и напряжение ослабло.
И сразу же проклятие сработало еще раз. Налетел порыв ветра, и прежде чем я успел среагировать, Сьюзен с силой толкнула меня плечом в сторону. Я полетел на землю и, падая, услышал громкий треск. Здоровенный сук толщиной с мое бедро грянулся о землю между нами. Я поднял взгляд и увидел на дереве, что росло у моего дома, белеющий излом древесины.
Сьюзен рывком подняла меня на ноги, и мы бегом одолели последнюю сотню ярдов до моей двери. Уже отпирая ее, я ощутил новое нарастание энергии - на порядок сильнее предыдущих. Щелкнул замок, в предрассветных сумерках громыхнул гром, и мы ввалились в комнату.
Проклятие все наращивало мощь, пытаясь дотянуться до меня. Чертовски сильное оно было, это заклятие, и я даже начал сомневаться в том, удержат ли его мой порог и мои обычные обереги. Я захлопнул за собой дверь и запер ее. Комната погрузилась в темноту, и я на ощупь сунул руку в висевшую около двери корзину. Нащупав комок воска размером с кулак, я вытащил его из корзины и с размаху швырнул в дверь - точнее, в щель между дверным полотном и косяком. Потом нащупал торчавший из воска конец фитиля, сосредоточился на нем и собрал всю свою волю.
- Flickum bicus, - прошептал я, высвобождая магию, и фитиль полыхнул ослепительно белым огнем.
Одновременно по всей комнате вспыхнули две дюжины белых и желтоватых свечей. И сразу же я ощутил, как магический заряд, который я старательно готовил несколько месяцев назад, вырос вокруг моего жилища невидимым барьером. Проклятие с размаху ударило в него, но он устоял.
- Накось, выкуси, змея поганая! - буркнул я, переводя дух. - Фитиль в твою чешуйчатую задницу...
- Настоящие киногерои метафорами не злоупотребляют, - заметила Сьюзен, задыхаясь.
- Нет таких киногероев, которые могут сравниться с Гарри Дрезденом, - ухмыльнулся я.
- Ты его сделал?
- Захлопнул дверь прямо перед носом у его проклятия, - ответил я. - Некоторое время нам ничего не грозит.
Сьюзен огляделась по сторонам. Ее лицо смягчилось и сделалось чуть печальным. Сколько всего пережили мы с ней здесь, при свечах. Пока она стояла так, я любовался ее чертами. Татуировки изменили ее лицо, решил я. Изменили пропорции, линии. Зато сообщили ему некоторую экзотическую отрешенность, нездешнюю красоту.
- Пить хочешь? - спросил я. Она посмотрела на меня чуть укоризненно, и я поднял руки. - Прости. Ляпнул, не подумав.
Она кивнула, чуть отвернувшись.
- Да нет. Это ты извини.
- «Колы»?
- Угу.
Я дохромал до ледника. Лед пора менять, отсутствующе подумал я, доставая пару банок «кока-колы». Сил заморозить его с помощью заклинания у меня не осталось совсем. Я открыл обе банки и протянул одну Сьюзен. Она сделала большой глоток, и я последовал ее примеру.
- Ты хромаешь, - заметила она. Я опустил взгляд.
- Ботинок потерял. Потому и хромаю.
- Ты поранился, - сказала она, пристально глядя на мою ногу. - У тебя кровь идет.
- Да ерунда. Сейчас смою - и не будет ничего. Взгляд Сьюзен застыл, но глаза ее сделались чуть темнее.
А голос - тише.
- Тебе помочь?
Я повернулся - осторожно, чтобы она по возможности не видела моей окровавленной ноги. Она поежилась и попыталась отвести взгляд. Узоры на ее лице сделались светлее - не бледнея, но меняя цвет.
- Извини, Гарри. Извини, мне лучше идти. Я кашлянул.
- Гм... Боюсь, это невозможно. Нет, я серьезно. Тебе отсюда не выйти.
- Что?
- Барьер, который я поставил, действует в обе стороны, и выключить его нельзя. Нам не выйти отсюда, пока он не исчезнет.
Сьюзен зябко скрестила руки на груди, посмотрела на меня и сразу же перевела взгляд на свою банку с «колой».
- Жестоко, - сказала она. - Долго? Я покачал головой:
- Я сооружал их в расчете на восемь часов. Ну, солнечный свет чуть ослабит действие. Скажем, часа четыре... максимум пять.
- Пять часов, - чуть слышно произнесла она. - О Боже.
- Что-то не так?
Она устало покачала головой.
- Я... я использовала энергию... Чтобы стать быстрее. Сильнее. Когда я спокойна, ничего страшного не происходит. Но я... я не спокойна. Это нарастает во мне. Как вода у плотины. Это хочет прорваться, высвободиться.
Я облизнул пересохшие губы. Если Сьюзен утратит контроль над собой, бежать мне некуда.
- Я могу тебе чем-нибудь помочь?
Она снова покачала головой, так и не глядя на меня.
- Не знаю. Попробуй помочь мне успокоиться. Расслабиться. - Что-то холодное, голодное мелькнуло в ее глазах. - Вымой ногу. Я слышу запах. Это... это сбивает с толку...
- Попробуй камин растопить, - посоветовал я и ретировался в спальню, закрыв за собой дверь. Потом прошел в ванную и тоже закрыл за собой дверь. Аптечка первой помощи стояла на своем обычном месте. Я проглотил пару таблеток тайленола, стащил с себя остатки взятого напрокат костюма и промыл ссадину на ноге. Неглубокую, но длинную, дюйма четыре, и кровь из нее сочилась вовсю. Я промыл ее дезинфицирующим мылом и холодной водой, потом смазал бактерицидным гелем, а поверх налепил несколько слоев лейкопластыря. Боли от нее я не чувствовал совсем. Ну, точнее, не чувствовал на фоне всех прочих болячек, о которых мне исправно докладывало мое тело.
Дрожа от холода, я натянул на себя тренировочные штаны, футболку и теплый фланелевый халат. Потом огляделся в поисках пары других предметов, которые хранил на случай дождливой погоды. Я сунул в карман один из флакончиков с эликсиром от вампирской слюны. Мне здорово недоставало браслета-оберега.
Я открыл дверь в гостиную. Сьюзен стояла прямо перед ней, в каких-то шести дюймах от меня. Глаза ее сделались совершенно черными, лишенными белков. Узоры на коже отсвечивали багровым.
- Я все еще слышу запах твоей крови, - прошептала она. - Мне кажется, ты должен придумать способ удержать меня на расстоянии, Гарри. И сделать это сейчас же.

Глава двадцать пятая

На магию я мог особенно не рассчитывать - по крайней мере до тех пор, пока мне не представится шанс отдохнуть и оправиться от того, что сделал со мной Никодимус. Ну, может, меня и хватило бы на заклинание, способное удержать нормального человека... но уж никак не голодного вампира. А именно в такого превратилась сейчас Сьюзен. Она черпала силы не только в физическом мире, а этого никогда не случается без изрядной доли магической энергии - даже если это всего лишь жажда драки. Заклятие чувака-змеи было одним из самых сильных, с какими мне пришлось встречаться, а ведь оно всего лишь замедлило Сьюзен, но не остановило.
Напади она на меня сейчас - в таком-то состоянии, - и я не смогу ее остановить.
Впрочем, последние два года приучили меня к одному: будь готов. И у меня имелось кое-что, что, я не сомневался, смогло бы сдержать ее. Смогло бы - если бы только мне удалось миновать ее и добраться до шкафа, в котором я это хранил.
- Сьюзен, - произнес я как мог спокойнее. - Сьюзен, мне нужно, чтобы ты оставалась со мной. Говорила со мной.
- Не хочу говорить, - сказала она. Веки ее опустились, и она медленно втянула воздух. - Не хочу, чтобы пахло так сладко. Твоей кровью. Твоим страхом. Но пахнет.
- Братство, - произнес я, стараясь обуздать эмоции. Ради нее же самой я не мог позволить себе бояться. Я даже придвинулся к ней чуть ближе. - Давай присядем. Ты можешь рассказать мне о Братстве.
Секунду-другую мне казалось, что она не поддастся на уговоры, но она кивнула.
- Братство, - повторила она. - Братство святого Жиля.
- Святого Жиля? - переспросил я. - Покровителя прокаженных?
- И других изгоев. Вроде меня. Они все как я.
- Ты хочешь сказать, заражены?
- Заражены. Наполовину обращены. Наполовину люди. Наполовину мертвецы. Их можно по-разному назвать.
- Так-так, - сказал я. - И что у них за цель?
- Братство пытается помочь людям, пострадавшим от Красной Коллегии. Работает против Красных. Выявляет их везде, где возможно.
- Исцеляет?
- Исцеления нет.
Я положил руку ей на запястье и отвел к дивану. Она шла, как сомнамбула, осторожно переставляя ноги.
- Так что это за татуировки такие? Членская карточка?
- Заговор, - ответила она. - Заклятие, наложенное на мою кожу. Оно помогает мне удерживать тьму, не выпускать наружу. Предупреждает, когда она нарастает.
- Как это - предупреждает?
Она покосилась на свою покрытую узорами руку, потом показала ее мне. Татуировки на ней - и на лице тоже - медленно становились ярче, окрашиваясь в алый цвет.
- Предупреждает о том, что я могу утратить контроль над собой. Красный, красный, красный. Опасно, опасно, опасно.
Ну да, в ту, первую ночь, когда она вернулась, она долго не входила, а войдя, отворачивала лицо. Прятала татуировки.
- Ладно, - спокойно произнес я. - Сядь. Она села на край дивана и заглянула мне в глаза.
- Гарри, - прошептала она. - Больно. Больно противиться этому. Я устала сдерживаться. Не знаю, сколько еще смогу.
Я опустился на колени, чтобы наши глаза находились на одном уровне.
- Ты мне веришь?
- Всем сердцем. Всей жизнью.
- Закрой глаза, - сказал я. Она послушалась.
Я встал и медленно подошел к кухонному шкафу. Я шел как можно медленнее. Нельзя отходить быстро от того, кто смотрит на тебя как на пищу. Быстрое бегство провоцирует. Что бы там ни сидело у нее внутри, оно росло - я видел это, слышал в ее голосе.
Мне грозила опасность. Да плевать - опасность грозила ей.
В выдвижной полке кухонного шкафа я обычно храню пистолет. Однако последнее время, кроме него, там лежал моток серебристо-белого шнура. Я взял моток и вернулся к дивану.
- Сьюзен, - сказал я. - Дай мне свои руки.
Она открыла глаза и посмотрела на мягкую веревку.
- Это меня не удержит.
- Я сделал ее на случай, если ко мне заглянет огр, которого я здорово разозлил. Дай мне руки.
Мгновение она молчала. Потом стряхнула с плеч куртку и протянула руки ладонями вниз.
Я набросил шнур на ее запястья и, не заматывая, шепнул:
- Manacus.
Шесть месяцев прошло с тех пор, как я накладывал заклятие на этот шнур, но я сделал это как надо. Совсем легкое усилие воли - и шнур пришел в движение. Свободные концы его, блеснув серебряными нитями, взметнулись в воздух и мгновенно связали ее запястья аккуратными, не слишком тугими, но прочными узлами.
Сьюзен отреагировала мгновенно. Тело ее напряглось, как пружина, в попытке разорвать путы. Я терпеливо ждал. Добрых полминуты прошло, пока она, задрожав, не стихла. Голова ее склонилась вперед, волосы упали на лицо. Я шагнул к ней, и она вскочила, широко расставив ноги, и, вскинув руки, снова попыталась высвободиться.
Я облизнул пересохшие губы. Я сомневался, что она сможет разорвать путы... впрочем, я часто недооценивал людей в прошлом. Лицо ее, неестественно черные глаза пугали меня. Она снова напрягла связанные руки; от этого движения футболка ее задралась, открыв взгляду гладкий смуглый живот, по которому змеились алые завитки татуировки. На ребрах темнели свежие синяки; кое-где кожа была ободрана до крови. Черт, этот прыжок из Мартиновой машины не прошел для нее бесследно...
С минуту она боролась с веревкой, потом со свистом выдохнула и без сил опустилась обратно на диван. Лицо ее так и оставалось закрыто спутанной массой волос. Я скорее ощущал на себе ее взгляд, нежели видел его. Но это были уже не глаза Сьюзен. Татуировки на ее коже алели, как кровь. Я попятился - снова осторожно, медленно - и направился в ванную за аптечкой.
Когда я вышел, она бросилась на меня - беззвучно, стремительно. Я ожидал этого.
- Fonare! - выкрикнул я.
Серебряный шнур вспыхнул голубоватым свечением и метнулся к потолку, рванув вверх ее запястья и оторвав от пола. Она задергалась, раскачиваясь на шнуре, пытаясь стряхнуть его с рук или разорвать. Я не вмешивался, и в конце концов она успокоилась и застыла с поднятыми над головой руками, едва касаясь пола пальцами ног.
Она негромко всхлипнула.
- Прости, Гарри, - шепнула она. - Я хотела... хотела сдержаться, но не получилось.
- Ничего. Сейчас, сейчас. - Я подошел поближе, чтобы осмотреть ее ссадины, и поморщился. - Господи. Ну ты и ободралась.
- Мне очень жаль. Прости.
Голос ее причинял мне боль - наверное, нам обоим.
- Ш-ш-ш, - успокоил я ее. - Давай обработаю.
Она затихла, хотя я ощущал рвущийся из нее наружу голод. Я принес тазик с водой, бинты и принялся в меру способностей промывать ее ссадины. Время от времени она вздрагивала. Один раз сдавленно застонала. Синяки и царапины сплошь покрывали всю ее спину вплоть до шеи, где был сорван целый лоскут кожи. Я положил руку ей на затылок и осторожно подтолкнул вперед. Она опустила голову, давая мне обработать ранку.
Пока я занимался этим, напряжение не то чтобы спало, но изменилось. Я вдыхал запах ее волос, ее кожи - от них пахло корицей и горячим свечным воском. Я как-то сразу обратил внимание на изгиб ее спины, ее бедер. Она чуть подалась назад, касаясь меня своим телом, и исходивший от него жар возбуждал меня. Дыхание ее тоже сделалось другим, участившись, стало резче, тяжелее. Она повернула голову - не совсем, а только так, чтобы видеть меня краем глаза. Глаза ее горели, язык то и дело облизывал губы.
- Хочу тебя, - прошептала она. Я поперхнулся.
- Сьюзен... я не уверен, что...
- А ты не думай, - шепнула она, прижимаясь ко мне бедрами. Это возбудило меня с такой силой, что аж больно стало. - Ни о чем не думай. Просто возьми меня.
Умом я понимал, что это не лучшая идея. И все же положил руки ей на талию, чуть сжав пальцами ее горячую кожу. Касаться ее было наслаждением - примитивным, плотским наслаждением. Я провел ладонью с растопыренными пальцами вдоль ее бедра, по животу. Она по-кошачьи выгнула спину, зажмурившись от наслаждения.
- Да, - прошептала она. - Да, да...
Я разжал другую руку, выронив бинты на пол, и коснулся ее волос, зарывшись в них пальцами. Она снова напрягла спину и запрокинула голову, оскалив зубы, потянувшись ими к моей руке. Мне бы, наверное, стоило отдернуть руку. Вместо этого я крепче сжал ее волосы и потянул, силой заставив отвернуться.
Я ожидал вспышки злости, но она лишь прижалась ко мне с большей страстью, с большим желанием. Томная улыбка заиграла на ее губах и тут же исчезла, когда она негромко ахнула: это моя рука скользнула вверх, под футболку, осторожно коснувшись ее груди. Она ахнула еще раз, и с этим звуком все мои страхи, усталость, боль разом куда-то исчезли, сгорев без остатка в огне плотского желания. Ощущать ее в своих руках, целиком окунуться в аромат ее тела - я столько холодных, бессонных ночей бредил этим...
Конечно, это была не лучшая мысль. Единственная мысль.
Я скользил по ее телу руками, дразня, лаская ее грудь, наслаждаясь тем, как твердеют под моими пальцами ее соски. Она снова попыталась повернуть ко мне лицо, но я рывком притянул ее ко мне спиной, прижавшись губами к ее шее - так, что она не могла двинуть головой. Это возбудило ее еще сильнее.
- Хочу, - задыхаясь, прошептала она. - Хочу тебя. Не останавливайся.

Предыдущая страница 23 Следующая страница


Лики смерти 24

Я не был уверен, что у меня получится. Моим губам недоставало ее тела. Я рывком задрал ее футболку верх, до самых плеч, и долгую восхитительную минуту вел языком вдоль ее позвоночника, наслаждаясь мягкостью кожи, осторожно пробуя ее зубами. Какая-то часть меня напоминала о необходимости вести себя мягко, нежно. Другая посылала ее ко всем чертям. Щупай. Пробуй. Дразни...
Мои зубы оставляли там и здесь на ее коже легкие отметины, и мне даже подумалось, что в сочетании с алыми завитками татуировки, обвивающими ее тело по спирали, они выглядят особенно занятно. Темная кожа ее штанов мешала моим губам, моим зубам, и я с раздраженным рычанием выпрямился, чтобы убрать эту помеху к чертовой матери.
Для тех, кто не знает: стягивать кожаные штаны в обтяжку непросто. Тем более если делать это в состоянии, близком к исступлению. Впрочем, я не обращал внимания на подобную ерунду. Она охнула, когда я начал стягивать их, и принялась всячески извиваться и дергать ногами, помогая мне. Ну, в основном она добилась того, что от ее прикосновений я обезумел еще сильнее. К ее прерывистым вздохам добавилось негромкое постанывание.
В конце концов я спустил-таки эти чертовы штаны ей до колен. Под ними ничего не оказалось. Я вздрогнул и некоторое время ласкал ее руками, ртом, целуя и покусывая кожу там, где ее не покрывали царапины, заставляя ее двигаться еще настойчивее, стонать еще громче. Запах ее сводил меня с ума.
- Ну, - хрипло шепнула она. - Ну же...
Но я не спешил. Не знаю, как долго я стоял так, целуя, лаская, провоцируя. Я осознавал лишь одно - то, чего я ждал, жаждал так долго, снова вернулось. И не было больше ни на земле, ни в небесах, ни в аду ничего, что было бы для меня важнее этого.
Она оглянулась на меня через плечо; черные глаза горели голодным огнем. Она снова попыталась дотянуться зубами до моей руки, и мне пришлось еще раз отодвинуть ее голову за волосы, сжав их в кулаке, в то время как другая рука сры-вшта прочь оставшуюся одежду. Она издавала полные страсти мяукающие звуки, и тут я наконец прижал ее бедра к своим и, окрепнув как огонь, ворвался в нее.
Она широко-широко открыла глаза и вскрикнула, отзываясь на мои движения своими - в унисон. Где-то в глубине сознания у меня мелькнула мысль, не притормозить ли немного. Я не стал. Никто из нас двоих не хотел этого. Я взял ее вот так, жадно припадая губами к ее уху, ее шее, удерживая одной рукой за волосы, а она стояла с высоко поднятыми руками, жадно прижимаясь ко мне.
Господи, как же прекрасна она была!
Она вскрикнула и задрожала всем телом, так что мне пришлось изрядно постараться, чтобы оттянуть неизбежное и не взорваться прямо сразу же. Сьюзен тоже притихла на пару минут, пока я руками, губами, бедрами не довел ее снова до стона, а потом и до крика, и тут уже я не мог остановить больше ни ее, ни себя.
Теперь уже кричали мы оба. Напряжение мышц, тел, голода достигло предела. Наслаждение огненной волной захлестнуло нас обоих и сожгло все мои мысли в пепел.
Время текло мимо, не касаясь нас.
Когда я немного опомнился, оказалось, что я лежу на полу. Сьюзен лежала подо мной на животе, вытянув над головой все еще связанные руки. Времени, похоже, прошло не слишком много: оба мы еще слегка задыхались. Я пошевелился и обнаружил, что все еще нахожусь в ней. Я не помнил, чтобы произносил заклинание, позволявшее ее путам отвязаться от потолка; впрочем, никто, кроме меня, этого сделать не мог. Я повернул голову и очень осторожно коснулся губами ее плеча, потом щеки.
Она моргнула и открыла глаза - снова обычные человеческие глаза... ну, может, зрачки чуть расширены, но и это быстро прошло. Она улыбнулась и издала негромкий звук - что-то среднее между стоном и довольным мурлыканьем. Мгновение я смотрел на нее, потом до меня дошло: узоры на ее лице почернели и начинают бледнеть. За какие-нибудь полминуты они на моих глазах полностью исчезли.
- Я люблю тебя, - прошептала она.
- Я люблю тебя.
- Я так хотела этого.
- Я тоже, - кивнул я.
- Как опасно... Гарри, ты ведь рисковал. Я ведь могла...
Я нагнулся и поцеловал ее в уголок губ.
- Могла, но не сделала. Все хорошо.
Она поежилась, но кивнула в ответ:
- Я так устала.
Мне тоже изрядно хотелось уснуть, но вместо этого я встал. Сьюзен издала негромкий звук; я даже не понял, чего в нем было больше - удовольствия или протеста. Я поднял ее с пола и положил на диван. Потом дотронулся до веревки, приказав узлам распуститься, и веревка, соскользнув с ее запястий, аккуратными кольцами улеглась у моих ног. Я укрыл Сьюзен одеялом.
- Спи, - шепнул я. - Отдохни немного.
- Тебе тоже...
- Я тоже лягу. Честное слово. Но... я не уверен, что мне стоит спать рядом с тобой.
Сьюзен устало кивнула.
- Ты прав. Извини.
- Ничего.
- Надо Мартину позвонить.
- Телефон не прозвонится, - сказал я. - Пока барьер не перестанет действовать.
Мне показалось, что голос ее звучал не слишком огорченно:
- О, значит, придется подождать.
- Угу, - сказал я, гладя ее волосы. - Сьюзен...
Она сжала мои пальцы и закрыла глаза.
- Все хорошо. Я говорила тебе, я никогда не смогу совладать со своим голодом. Это... это было облегчением. Сняло часть давления. Я хотела этого. Это было мне нужно.
- Я тебе не сделал больно?
Она снова мурлыкнула, не открывая глаз.
- Может, чуть-чуть. Да нет, все хорошо.
Я чуть поежился.
- Ты в порядке?
Она медленно кивнула.
- Насколько возможно. Ты отдохни, Гарри.
- Угу, - кивнул я. Я еще раз погладил ее волосы и побрел к себе в спальню. Дверь я за собой не закрыл. Я переложил подушку в ноги своей кровати, чтобы и когда лягу, видеть диван. Я смотрел на ее освещенное свечой лицо, пока веки мои не слиплись.
Черт, как она была прекрасна.
Жаль, что она не могла спать рядом со мной.

Глава двадцать шестая

Когда через сколько-то времени я разлепил веки, Сьюзен стояла в гостиной. Она чуть пригнулась, зажмурившись и держа руки перед собой так, словно готовилась бросить в корзину невидимый баскетбольный мяч. Потом она пошевелилась, делая руками и ногами плавные вращательные движения. Тай-чи. Медитативная разновидность гимнастики, ведущая родословную от боевых единоборств. Многие из тех, кто занимается тай-чи, даже не догадываются, что выполняемые ими замедленные, похожие на танец движения являются отображением костедробительных ударов или удушающих захватов.
Сьюзен - так мне, во всяком случае, показалось - об этом не догадывалась, а знала наверняка. На ней были ее футболка и мои беговые шорты. Она двигалась с грациозной точностью прирожденного дара, отшлифованной тренировками.
Она повернулась ко мне лицом, сосредоточенно-нахмуренным, но мирным. С минуту я смотрел на нее, пытаясь сосчитать при этом все свои проснувшиеся болячки.
Она вдруг улыбнулась, не открывая глаз:
- Не пускай слюни, Гарри.
- Мой дом - чего хочу, то и пускаю.
- Что это за веревка у тебя такая? - спросила она, не прекращая зарядки. - Я ведь стальные наручники - и то рвала. Волшебная?
Так, болтовня. Я-то надеялся на разговор другого рода. А может, боялся его. В общем, ни к чему не обязывающий разговор о работе по-своему устраивал и меня. Во всяком случае, безопаснее.
- Это фейри изготовили. В нее впряден волос из гривы единорога.
- Правда?
Я пожал плечами:
- Так Хват говорит. И мне кажется, кому-кому, а ему виднее.
- Может, стоит иметь ее при себе на случай, если снова динарианцы появятся, - тебе не кажется?
- Да нет, если только они не придут сюда, - вздохнул я. - Она настроена на это место. Вынеси ее за дверь - и она не будет работать.
- Почему?
- Потому, что я не настолько силен в ремесле, - объяснил я. - Изготовить что-либо, работающее дома, несложно. Совсем другое дело складывать заклинание где-нибудь посреди дороги. - Я выбрался из постели. Часы показывали без нескольких минут десять. Я принял душ, оделся, провел расческой по волосам и решил, что чуть небрежный, небритый вид мне идет.
Когда я вернулся в гостиную, Сьюзен уже натянула свои кожаные штаны, а из всех свечей продолжали гореть только пять. Защитный барьер быстро слабел.
- Что случилось после того, как Мартин увез вас от гостиницы?
Сьюзен опустилась в кресло.
- Я пыталась заставить его остановиться. Он отказался. Мы подрались из-за этого, и он наставил на меня пистолет.
Я поперхнулся.
- Он... что?
- Ну, честно говоря, я вела себя не слишком разумно.
- Блин-тарарам...
- Мартин не хотел, но я все-таки уговорила его поехать к Майклу. Я решила, что если кто-нибудь и сможет вытащить тебя из этой бодяги с динарианцами, так только он.
- Что ж, на мой взгляд, не лишено логики, - согласился я, прикидывая, что мне выбрать: кофе или «колу». «Кола» победила (ее кипятить не надо). Сьюзен кивнула прежде, чем я успел задать вопрос, и я принес банку и ей. - А что с Анной Вальмон?
- Она находилась в шоке. Черити уложила ее в постель.
- В полицию звонили? Сьюзен покачала головой:
- Я подумала, может, она знает что-нибудь такое, что могло бы помочь. Вряд ли мы смогли бы узнать что-нибудь, если бы она сидела взаперти.
- А что сказал обо всем этом Майкл?
- Его там не было, - сказала Сьюзен. - Там был Широ. Черити сказала, что Майкл и еще кто-то по имени Саня пока не вернулись из Сент-Луиса и даже не звонили.
Я нахмурился и протянул ей вторую банку.
- Что-то не очень на него похоже.
- Я знаю. Они здорово тревожились. - Она тоже нахмурилась. - Ну, Черити, во всяком случае. Я вообще не знаю, умеет ли Широ тревожиться. Знаешь, такое впечатление, будто он всего этого ожидал. Он так и сидел в этой своей самурайской одежде, и дверь он открыл прежде, чем я успела постучать.
- Майкл тоже проделывал такое при мне пару раз. Побочный эффект работы, возможно.
Сьюзен покачала головой.
- Неисповедимы пути Господни?
Я пожал плечами:
- Может, и так. Широ сказал что-нибудь?
- Он только говорил Мартину, куда поворачивать и где остановить машину. Потом сказал мне, чтобы я подождала минуты две, прежде чем спускаться, и чтобы я была готова отвести тебя в машину. Он... он чуть улыбался - всю дорогу улыбался. На любом другом лице это казалось бы зловещим. Но у него вид был такой... уверенный. А может, он просто здорово умел прятать эмоции. Я покрутил банку в пальцах.
- Умеет. Здорово умеет прятать эмоции. Сьюзен выгнула бровь.
- Не понимаю.
- Я не думаю, что он мертв. Нет еще. Он... он согласился отдаться динарианцам в обмен на мое освобождение. Старший динарианец, назвавшийся Никодимусом, заставил его пообещать, что он не будет сопротивляться или пытаться бежать в течение двадцати четырех часов.
- Не нравится мне это. Я поежился.
- Угу. Кажется, они старые враги. Когда Широ предложил им себя, у Никодимуса был вид как у ребенка рождественским утром.
Сьюзен сделала глоток из банки.
- Они очень опасные, эти люди?
Мне вспомнились Никодимус и его нож. Вспомнилась моя полнейшая беспомощность, когда он запрокинул мне голову, чтобы сподручнее было перерезать горло. Вспомнились нашинкованные трупы.
- Достаточно.
С минуту Сьюзен молча смотрела на меня. Я сидел, уставившись на банку «колы» у меня в руках.
- Гарри, - сказала она наконец. - Ты будешь все-таки открывать свою банку или только смотреть на нее?
Я тряхнул головой и дернул за кольцо. Запястья мои изрядно опухли: Никодимус явно предпочитал обычные веревки выполненным по спецзаказу из гривы единорога.
- Извини. Просто есть о чем подумать.
- Ну... да, - кивнула она чуть мягче. - Что будем делать дальше?
Я покосился на свечи. Горящих осталось только три.
- Барьера хватит еще минут на двадцать. Вызовем такси, заберем Жучка от МакЭнелли и поедем к Майклу.
- Что, если динарианцы ждут нас на улице?
Я вынул из корзины у двери свой жезл и повертел в пальцах.
- Им придется искать другое такси.
- А потом?
Я взял посох и прислонил его к стене у двери.
- Расскажем Майклу и Сане, что случилось.
- Если только они вернулись.
- М-да. - Я выдвинул полку из кухонного шкафа и достал оттуда револьвер и кобуру. - А потом я попрошу милых динарианцев отпустить Широ.
Сьюзен кивнула.
- Так и попросим?
Я повертел барабан револьвера, заряжая его.
- Я их очень убедительно попрошу, - буркнул я, убирая револьвер в кобуру.
Глаза Сьюзен возбужденно вспыхнули.
- Считай, что я в игре. - Она смотрела, как я застегиваю кобуру под мышкой. - Гарри... мне не хотелось бы мешать твоему праведному гневу, но есть пара вопросов, которые не дают мне покоя.
- Зачем динарианцам так нужна Плащаница и что они собираются с ней делать, - кивнул я.
- Угу.
Я достал из шкафа в спальне старую куртку с капюшоном и сунул руки в рукава. Ощущение было какое-то неправильное. Несколько последних лет я не носил ничего, кроме старой брезентовой ветровки или другой, кожаной, которую подарила мне Сьюзен. Я проверил свечи - теперь погасли уже все. Я приложил ладонь к стене, проверяя обереги. Слабое эхо еще ощущалось, но ничего серьезного, так что я вернулся в гостиную и вызвал по телефону такси.
- Пожалуй, пора. Мне кажется, у меня есть представление о том, что они делают, но я еще не совсем уверен.
Она механически поправила мне воротник.
- Какой-то ты неопрятный. Ты что, манией величия заразился от этого Никодимуса?
- Должно быть, он читал записи Властелина Зла.
- Тебя послушать, он из тех, кто привык доводить дело до конца.
Еще бы не привык...
- Но пару деталей он все-таки упустил. Мне кажется, мы можем еще его опередить.
Она покачала головой:
- Гарри... Когда я спускалась туда следом за Широ, я мало чего видела. Но слышала их голоса. Знаешь... - На мгновение она зажмурилась, словно борясь с тошнотой. - Это трудно объяснить. Но голоса давали некоторое представление. Голос Широ напоминал... Ну, не знаю. Трубу. Ясный, сильный. А другой... другой - совсем испорченный. Насквозь прогнивший.
Я так и не понял, что заставило Сьюзен говорить это. Может, сказывались последствия того, что сделали с ней вампиры. А может, она научилась этому в перерывах между занятиями тай-чи. Или это была просто интуиция. Но я понял, что она имела в виду. Ощущалось что-то такое в Никодимусе - тихое, неподвижное, угрожающее, нечто злобное сверх всякой человеческой меры. И это что-то пугало меня до холодного пота.
- Ну да, понимаю. Никодимус - не просто заблудший идеалист какой-нибудь и даже не просто жадный до денег ублюдок. Он совсем другой.
Сьюзен кивнула:
- Порочный.
- И игру ведет жесткую. - Я даже не понял, обращался я больше к Сьюзен или к себе самому. - Ну что, готовы?
Она надела куртку. Я пошел к двери, и она шагнула следом.
- Одно было неудачно в твоей длинной куртке, - заметила Сьюзен. - Я никогда не видела твоей задницы.
- А я и не замечал.
- Ну, если бы ты обращал внимание на собственную задницу, Гарри, я бы всерьез о тебе беспокоилась.
Я улыбнулся ей через плечо. Она улыбнулась в ответ. Это продлилось совсем недолго. Обе наши улыбки померкли.
- Сьюзен... - начал я.
Она приложила пальцы к моим губам.
- Не надо.
- Черт, Сьюзен. Ночью...
- Ничего не произошло, - сказала она. Голос ее звучал устало, но глаза твердо смотрели мне в лицо. - Это ничего...
- ... ничего не меняет, - договорил я, сам удивившись тому, как горько это прозвучало.
Она отняла руку и принялась застегивать свою черную кожаную куртку.
- Ладно, - вздохнул я. Кто просил меня заводить этот разговор? Продолжал бы безобидный треп... Я отворил дверь и выглянул наружу. - Такси уже ждет. Пошли, работать пора.

Глава двадцать седьмая

Я захватил посох, жезл, трость Широ и сделал себе зарубку на память купить сумку для гребаных клюшек для гольфа. На такси мы доехали до МакЭнелли. Голубой Жучок благополучно ждал на стоянке - не угнанный и даже не обчищенный мародерами.

Предыдущая страница 24 Следующая страница


25 Джим Батчер

- Что у тебя с задним стеклом? - поинтересовалась Сьюзен.
- Один из мордоворотов Марконе выпустил в меня несколько пуль у студии Ларри Фаулера.
Сьюзен невольно улыбнулась:
- Что? Ты снова выступал у Ларри Фаулера?
- Я не хочу об этом говорить.
- Ну ладно. А крышка багажника?
- Мелкие дырки - с того же случая. Большая вмятина осталась от дендрозлыдня.
- Кого-кого?
- Растительного монстра.
- А... Почему ты сразу не назвал его «растительным монстром»?
- Профессиональная гордость не позволяет.
- Бедная машинка.
Я вынул из кармана ключи, но Сьюзен положила руку мне на локоть. Она обошла машину кругом и заглянула под днище.
- О'кей, - кивнула она наконец. Тут до меня дошло.
- Спасибо, ноль-ноль-семь, но «фольксвагены» не взрывают. Слишком они для этого хорошенькие.
Сьюзен подошла к пассажирской дверце.
- Конфетти тоже красиво смотрится. Осторожнее, Гарри.
Я хмыкнул, задним ходом вывел Жучка со стоянки и погнал его к Майклу.
Утро выдалось холодное, ясное. Зима еще не отпустила Великие озера из своих оков, а значит, стояла и в Чикаго. Сьюзен выбралась из машины и, хмурясь под темными очками, окинула взглядом палисадник.
- Как это ему удается заниматься своей непосредственной работой, биться с демонами и еще поддерживать дом и участок в таком порядке?
- Ну, наверное, смотрит передачи про дом и сад... - предположил я.
Она нахмурилась еще сильнее.
- Трава такая зеленая. Февраль ведь на дворе, а трава зеленая. Тебя это не удивляет?
- Неисповедимы пути Господни.
Она недовольно фыркнула и следом за мной пошла к входной двери.
Я постучал. Мгновение спустя из-за нее послышался голос отца Фортхилла.
- Кто там?
- Донни и Мэри, - откликнулся я. - Перец-с-Солью просили нас представлять их интересы.
Он отворил дверь, улыбаясь из-под очков с золотыми дужками. Привычный низенький, коренастый, лысеющий старичок Фортхилл казался в это утро напряженным, усталым. Морщины на его лице сделались глубже.
- Привет, Гарри.
- Добрый день, отец. Вы знакомы со Сьюзен?
Он задумчиво посмотрел на нее.
- Только понаслышке, - кивнул он. - Заходите, заходите.
Мы вошли в дом, и Фортхилл поставил в угол бейсбольную биту, которую, оказывается, все время держал в руках. Я удивленно поднял бровь, переглянулся со Сьюзен и поставил свой посох и трость Широ рядом с битой. Следом за Фортхиллом мы прошли на кухню.
- А где Черити? - спросил я.
- Поехала отвозить детей к матери, - объяснил Фортхилл. - Она скоро вернется.
Я облегченно вздохнул.
- А Анна Вальмон?
- В гостевой. Спит.
- Мне надо позвонить Мартину, - сказала Сьюзен. - Извините.
- Кофе, пончики, - предложил отец Фортхилл. Я присел на край стола.
- Отец, вы еще никогда не были так близки к тому, чтобы обратить меня.
Он рассмеялся.
- Фантастический Фортхилл, спасающий душу за душой. - Он выставил на стол нектар богов в пластиковом стаканчике и пакетик с пончиками от «Данкин Донатс», взяв стаканчик и для себя. - Я всегда восхищался вашим умением шутить перед лицом неприятностей. Дела-то неважнецкие.
- Я типа заметил, - пробормотал я с набитым ртом. - Так где Майкл?
- Они с Саней отправились в Сент-Луис проверить слухи о появлении там динарианцев. Их обоих арестовала местная полиция.
- Что? Арестовала ? За что?
- Никаких обвинений, - ответил Фортхилл. - Их арестовали, продержали в участке двадцать четыре часа и освободили.
- Западня, - буркнул я. - Кто-то хотел убрать их с дороги.
Фортхилл кивнул:
- Похоже на то. Я говорил с ними по телефону часа два назад. Они едут обратно и скоро будут здесь.
- Тогда как только они вернутся, нам нужно ехать освобождать Широ.
Фортхилл нахмурился и кивнул.
- Что с вами случилось прошлой ночью?
Я изложил ему сокращенную версию событий: все про аукцион и динарианцев. То, что произошло потом, я опустил - его это мало касалось, да и рассказывать-то я стеснялся. Не то чтобы я отличался особой религиозностью, но мой собеседник все-таки был священником.
Когда я закончил рассказ, Фортхилл снял очки и пристально посмотрел на меня. Глаза его были цвета яиц малиновки, и взгляд их, как оказалось, мог пронизывать насквозь.
- Никодимус, - задумчиво повторил он. - Вы уверены, что он называл себя именно так?
- Угу.
- Точно?
- Угу. Мы с ним очень мило побеседовали.
Фортхилл сцепил пальцы и медленно вздохнул.
- Матерь Божия! Гарри, вы можете описать его как следует?
Я постарался припомнить все как можно подробнее. Старый священник внимательно слушал.
- Да, и еще у него была веревка на шее. Не корабельный канат, а тонкая, вроде бельевой. Сначала я даже принял ее за узкий галстук.
Пальцы Фортхилла потянулись к распятию на шее.
- Со скользящей петлей?
- Угу.
- Как он вам показался? - спросил он. Я покосился на недоеденный пончик.
- Он навел на меня такой ужас... Он... гадкий, что ли. Неправильный.
- Слово, которое вы ищете, Гарри, - «дьявольский».
Я пожал плечами и, не споря, занялся пончиком.
- Никодимус - древний враг рыцарей Креста, - негромко сказал Фортхилл. - Мы мало что о нем знаем. Раз в столетие или около того он ухитряется уничтожать наши архивы, так что нам неизвестно точно, кто он такой или сколько ему лет. Он запросто мог ходить по земле еще тогда, когда распяли нашего Спасителя.
- Да нет, на вид ему больше пяти сотен лет не дашь, - пробормотал я. - Как так вышло, что до сих пор ни один рыцарь не попортил ему прическу?
- Пытались, - вздохнул Фортхилл.
- Он что, сумел улизнуть от всех?
Выражение лица и голос отца Фортхилла не изменились.
- Он их убил. Он убил их всех. Больше сотни рыцарей. Больше тысячи монахов, монахинь, священников. Три тысячи человек - мужчин, женщин, детей. И это только те, о которых нам доподлинно известно по документам, сохранившимся из уничтоженных архивов. Из всех рыцарей, столкнувшихся с ним в бою, выжили только двое.
Тут меня типа озарило.
- И Широ один из них. Вот почему Никодимус с такой готовностью согласился обменять меня на него.
Фортхилл кивнул и закрыл на секунду глаза.
- Похоже на то. Впрочем, динарианцы набираются сил, причиняя боль и страдания другим. Так они лучше используют возможности, дарованные им Падшими. И больше всего сил они набираются, причиняя боль тем, кто пытается им противостоять.
- Он пытает Широ, - выдохнул я. Фортхилл коснулся моей руки.
- Мы должны хранить веру. - Голос его звучал тихо, успокаивающе. - Может, мы еще успеем помочь ему.
- Я полагал, весь смысл затеи с рыцарями - восстанавливать справедливость, - сказал я. - Десница Господня и все такое. Почему тогда Никодимусу позволено мочить их направо и налево?
- Наверное, по той же причине, по которой люди продолжают убивать друг друга, - вздохнул Фортхилл. - Он умен. Осторожен. Опытен. Беззастенчив. Как и его покровитель, падший ангел.
- Тот самый... как там его? Вреднозадиэль?
Фортхилл почти улыбнулся.
- Андуриэль. Он был одним из помощников Люцифера - сразу после Падения. Андуриэль возглавляет тридцать Падших, унаследовавших монеты. Однако Никодимус не из тех, кого Андуриэль соблазном подчинил своей власти. Это партнерство. Никодимус действует с Падшими почти на равных, по собственной воле. И никто из священников, никто из рыцарских орденов, даже рыцари Креста, - никто до сих пор не смог даже оцарапать его.
- Веревка, - сказал я. - Она той же природы, что и Плащаница, - так ведь? Она обладает энергией?
Фортхилл кивнул:
- Нам тоже так кажется. Та самая веревка, которой воспользовался в Иерусалиме предатель.
- Много ли динарианцев работают с ним? Насколько я понимаю, они не очень-то ладят друг с другом.
- Благодарение Богу, тут вы правы. Согласно имеющейся у нас информации, Никодимус редко держит при себе больше пяти или шести динарианцев. Обычно он вообще ограничивается тремя.
- Парень-змея, девица-медуза и Урсиэль.
- Да.
- Сколько всего монет гуляет по свету?
- На сегодня известно только девять. Считая с Урсиэлевой - десять.
- Значит, Никодимус может теоретически набрать под свое начало девятнадцать Падших. Ну, плюс неограниченное число громил.
- Громил?
- Громил. Ну, обычных, нормальных наемников.
- А-а, - кивнул Фортхилл. - Какие они нормальные... Судя по тому, что нам известно, это почти замкнутая каста. Фанатики. Служба передается по наследству от отца к сыну, от матери к дочери.
- Все круче и круче, - хмыкнул я.
- Гарри, - сказал Фортхилл. - Я не знаю вежливого способа задать этот вопрос, поэтому спрашиваю прямо: он дал вам монету?
- Пытался, - ответил я. - Я отказался.
С минуту Фортхилл буравил меня взглядом, потом перевел дух.
- Ясно. Вы не запомнили случайно знака на ней?
Я кивнул, взял из пакета пончик в шоколадной глазури и ногтем нарисовал на коричневой поверхности символ.
Фортхилл вгляделся, склонив голову набок, и нахмурился.
- Ласкиэль, - пробормотал он.
- Ласкиэль? - переспросил я - не совсем разборчиво, потому что слизывал шоколад с пальца.
- Соблазнительница, - поморщился Фортхилл. Он тоже испачкал палец шоколадом, стирая нарисованный мною знак. - Ласкиэль знают еще как Паучиху и Искусительницу. Хотя странно, что Никодимус хочет освободить именно ее. Как правило, она не очень-то слушается Андуриэля.
- Ангел-бунтарь среди ангелов-бунтарей?
- Возможно, - сказал Фортхилл. - Впрочем, не стоит обсуждать это здесь и сейчас.
Сьюзен вернулась на кухню с радиотелефоном в руке.
- Хорошо, - произнесла она в трубку и прошла мимо, сделав нам рукой знак следовать за ней.
Отец Фортхилл удивленно поднял брови, но поднялся со стула, и мы перешли в гостиную дома Карпентеров. Довольно просторная гостиная делилась мебелью на несколько зон. Телевизор стоял в самом маленьком закутке, но и для него казался слишком мелким. Сьюзен подошла к нему, включила и пощелкала переключателем каналов.
Местная студия как раз передавала выпуск новостей. Камера, установленная то ли на вертолете, то ли на крыше небоскреба, вела съемку охваченного пламенем здания. С дюжину красно-желтых пожарных машин окружало пожар, но ясно было, что они только сдерживают огонь. Сам дом был обречен.
- Что это? - спросил Фортхилл.
- Черт! - рявкнул я, отвернулся от экрана и зашагал по комнате взад-вперед.
- Это тот самый дом, куда привез нас сегодня ночью Широ, - пояснила Сьюзен. - Динарианцы сидели в одном из расположенных под ним туннелей.
- Больше не сидят, - сердито буркнул я. - Они смылись и заметают следы. Черт, сколько у них было времени? Шесть часов? Да они могли уже два штата пересечь.
- Никодимус, - кивнул Фортхилл. - Это в его духе.
- Мы их отыщем, - негромко произнесла Сьюзен.
- Как? - спросил я.
Она сжала губы, отвернулась и тихо сказала что-то в трубку. Слов я не разобрал, но судя по тону, это был конец разговора, и она выключила аппарат.
- Что мы можем сделать сейчас?
- Я могу спуститься в Преисподнюю, - предложил я. - Поискать там ответы на кое-какие вопросы. Только я не могу заняться этим до захода солнца.
- Вы не должны этого делать, - тихо возразил Фортхилл. - Это слишком опасно. Никому из рыцарей не хотелось бы...
Я резко взмахнул рукой, останавливая его.
- Нам необходима информация, иначе Широ умрет. И не только это: если мы не прищемим хвост Никодимусу, он осуществит ту пакость, которую он задумал с помощью Плащаницы. И если мне и искать ответы на интересующие меня вопросы, так именно там.
- А что Майкл? - спросила Сьюзен. - Разве он не может найти Широ так же, как Широ нашел Гарри?
Фортхилл покачал головой.
- Не факт. Эти способности не из тех, которыми он может управлять. Время от времени рыцарям даруется такая способность, но они не могут вызывать ее по своему хотению.
Я сверился с часами и прикинул в уме расстояние.
- Во сколько Майкл с Саней должны быть здесь? Не пора еще?
- Возможно, у них новые неприятности, - предположил Фортхилл.
- Класс! Ладно, посмотрим, захотят ли те ангелы, что считаются на нашей стороне, вмешаться в игру. Если нет, я призываю Шонзи - сразу же, как солнце зайдет. - Я взял у Сьюзен трубку и вышел.
- Ты куда? - спросила Сьюзен.
- Поговорить с Анной Вальмон. А потом надо еще моему клиенту позвонить. На случай, если я накроюсь медным тазом, я хочу, чтобы обо мне думали, что я хотя бы пытался быть профессионалом.
Гостевая комната в доме у Черити медленно, но верно превращалась в склад всевозможных тканей. Вдоль одной из стен выстроились коробки с нитками всех мыслимых и немыслимых цветов; на почти полностью скрытом от глаз рулонами столе разместилась небольшая швейная машина. Еще больше рулонов частоколом окружали кровать, на которой лежало нечто, с головой укрытое несколькими пледами.
Молясь, чтобы комната не вспыхнула ярким костром, я включил настольную лампу.
- Анна? Проснитесь.
Комок под пледами чуть пошевелился и затих. Я включил телефон и поднял его так, чтобы гудок был отчетливо слышен в тихой комнате.
- Я знаю, что вы не спите, мисс Вальмон. А вы знаете, что там, в «Мариотте», я спас от нехороших парней вашу задницу. Так что, если вы сейчас не сядете и не поговорите со мной, я вызываю копов, и они забирают вас отсюда к себе.
Она не пошевелилась. Я набрал номер и дал ей послушать пару гудков.
- Ублюдок, - пробормотала она. С ее британским акцентом это прозвучало как «у-ублю-юдок-к». Она села, с опаской косясь на меня, натянув плед до подбородка. Голые плечи, правда, были видны все равно. - Ладно. Чего вы хотите?
- Мою куртку для начала, - ответил я. - Но поскольку я сомневаюсь, чтобы вы держали ее в кармане, меня вполне устроит имя вашего покупателя.
Пару мгновений она молча смотрела на меня.
- Если я скажу вам это, - произнесла она наконец, - он меня убьет.
- А если не скажете, я сдам вас полиции.

Предыдущая страница 25 Следующая страница


Лики смерти 26

Она пожала плечами:
- Что, конечно, неприятно, но они по крайней мере меня не убьют. И потом, вы ведь в любом случае меня сдадите.
Я угрюмо уставился на нее:
- Я спас вам жизнь. Дважды.
- Я это осознаю, - ответила она. Еще с полминуты она смотрела куда-то сквозь меня. - Так трудно поверить... Даже при том, что все это случилось со мной. Какое-то все это... сумасшествие. Как сон.
- Вы не сошли с ума, - возразил я. - Ну по крайней мере это не привиделось вам в галлюцинациях или чем-то таком.
Она почти усмехнулась.
- Я знаю. Ческа мертва. Гастон мертв. Это ведь на самом деле с ними случилось. С моими друзьями, - Голос ее дрогнул, и она часто-часто заморгала. - Я только хотела довести все это до конца. Чтобы они умерли не совсем зря. Я перед ними в долгу.
Я вздохнул:
- Послушайте. Давайте я облегчу вам задачу. Это был Марконе?
Она пожала плечами, по-прежнему глядя куда-то в пространство.
- Мы общались через посредника, так что я не могу быть уверена.
- Но это был Марконе?
Вальмон кивнула:
- Если подумать, то скорее всего он. Наш покупатель - человек, у которого очень много денег и влияния в местных кругах.
- Он знает, что это вам известно?
- Вряд ли стоит говорить покупателю, что знаешь, кто он, если он принимает меры к тому, чтобы этого не допустить. Это как-то невежливо.
- Если вы знаете хоть что-то про Марконе, вы должны понимать, что он вряд ли заплатит вам и отпустит на все четыре стороны, не получив товар.
Она устало потерла глаза.
- Я предложу ему вернуть деньги.
- Хорошая мысль. Если только он не убьет вас прежде, чем вы успеете сделать ему это предложение.
Секунду-другую она злобно смотрела на меня, всхлипывая.
- Что вы от меня хотите?
Я вынул из-под вороха ярко-желтого бумажного полотна коробочку с нитками и сунул ей в руки.
- Информацию. Я хочу знать все. Вполне возможно, вы слышали или видели что-нибудь такое, что могло бы помочь вернуть Плащаницу. Помогите мне - и я, возможно, смогу купить вам немного времени, чтобы вы успели убраться из города.
Она взяла коробку и уставилась на разноцветные катушки.
- Откуда мне знать, что вы действительно сдержите обещание?
- Раз - ромашка... Два - ромашка... Я дважды спас вашу жизнь. Мне кажется, вы могли бы уже и доверять моей доброй воле.
Она опустила взгляд, прикусив губу.
- Я... я не знаю.
- Мое предложение имеет ограниченный срок действия. Она сделала прерывистый вздох.
- Ладно. Ладно, дайте мне умыться. Одеться. Я расскажу вам все, что знаю.
- Вот и хорошо, - кивнул я. - Валяйте. Душ - в ванной, в том конце коридора. Я принесу вам полотенце и все такое.
- Это ваш дом?
- Друзей. Но я здесь оставался пару раз.
Она кивнула и пошарила руками вокруг себя, пока не нашла черную водолазку - ту, которую носила вчерашней ночью. Она натянула ее на себя и встала. У нее были длинные, красивые, хоть и изрядно украшенные синяками ноги, и когда она наступила на правую, то сдавленно охнула и чуть не упала. Я поймал ее прежде, чем она рухнула на пол, и она привалилась ко мне, приподняв правую ногу.
- Черт подрал, - выдохнула она. - Должно быть, лодыжку потянула вечером. - Она нахмурилась и покосилась на меня. - Руки!
Я отдернул руку от чего-то приятно гладкого и крепкого.
- Простите. Не нарочно. Дойти сможете?
Она покачала головой, продолжая балансировать на одной ноге.
- Вряд ли. Поможете чуть-чуть?
Я помог ей доковылять по коридору до ванной. Потом достал из шкафа с бельем пару полотенец и сунул ей в высунутую из неплотно прикрытой двери руку. Она заперла дверь и пустила душ.
Я тряхнул головой и двинулся обратно в гостиную, на ходу набирая номер отца Винсента. После пятого гудка он снял трубку; голос его звучал совсем устало.
- Винсент слушает.
- Это Гарри Дрезден, - сказал я. - Я знаю, как Плащаница попала в Чикаго и кто покупатель. Однако сейчас ее перехватила третья партия, так что она у них.
- Вы уверены? - спросил Винсент.
- Угу.
- Вам известно, где она?
- Не совсем, но я рассчитываю узнать это. К сегодняшнему вечеру... возможно, даже раньше.
- Но почему только к вечеру? - удивился Винсент.
- Ну... гм... Это немного сложно объяснить, - сказал я.
- Может, с заключительной частью расследования справится полиция?
- Я бы посоветовал не рассчитывать на это.
- Почему?
- У меня имеется кое-какая информация, подтверждающая обоснованность некоторых ваших подозрений.
- О! - произнес Винсент. Оптимизма в его голосе заметно убавилось. - Нам, наверное, нужно встретиться и поговорить, мистер Дрезден. Мне не хотелось бы обсуждать это по телефону. В два часа, в том же номере, где мы встречались в прошлый раз.
- Пожалуй, выберусь, - согласился я.
- До встречи, - сказал Винсент и повесил трубку.
Я вернулся в гостиную. Сьюзен сидела и читала утреннюю газету за кофе с пончиком. Одна из створок откатной двери, ведущей на задний двор, была сдвинута. С другой стороны ее громоздились штабеля досок и пластика: Майкл сооружал пристройку к дому. Со двора слышался ритмичный звук пилы.
Я вышел и увидел работающего отца Фортхилла. Он снял пальто и воротничок и остался в черной рубахе с короткими рукавами. Еще он надел кожаные рабочие рукавицы и защитные очки. Он допилил доску, сдул с нее опилки и распрямился.
- Как отец Винсент?
- Судя по голосу, изрядно устал, - сообщил я. - Я, наверное, сегодня еще пересекусь с ним - если только прежде ничего такого не случится.
- Я за него беспокоюсь, - признался Фортхилл. Он приладил доску поверх проема, который, судя по всему, должен был превратиться в окно. - Помогите-ка.
Я послушно взялся за доску. Фортхилл взял из коробки несколько гвоздей и принялся заколачивать первый, зажав остальные в зубах.
- А мисс Вальмон? - поинтересовался он, покончив с этим.
- Принимает душ. Похоже, она все-таки будет с нами сотрудничать.
Фортхилл нахмурился и взял из коробки еще один гвоздь.
- Честно говоря, по первому впечатлению я такого от нее не ожидал.
- Вы недооцениваете моего личного обаяния, - возразил я. - Леди трудно устоять перед таким.
- М-м-м, - с сомнением произнес Фортхилл, снова зажав в зубах гвозди.
- Да нет, для нее это единственный разумный выход. Мы же приперли ее к стенке - так ведь?
Фортхилл забил гвоздь и нахмурился еще сильнее. Потом посмотрел на меня.
Я принял беззаботный вид, потом все-таки посмотрел на него.
- Пойду погляжу, как она там, - буркнул я так, словно с самого начала собирался это сделать.
Я как раз дошел до середины гостиной, когда услышал хлопок автомобильной дверцы и знакомый рык мотора. Бегом бросился к входной двери и распахнул ее как раз вовремя, чтобы увидеть стремительно удаляющееся от меня по улице разбитое заднее стекло Голубого Жучка.
Я сунул руку в карман и застонал. Ключей в нем не было.
- Сукина дочь! - зарычал я и злобно пнул ногой дверной косяк. Пнул не слишком сильно: злость злостью, а калечиться я не хотел. - И ты козел. Трюк, старый как мир, и ты, конечно же, на него купился.
Сьюзен подошла ко мне и вздохнула.
- Нет, Гарри, ты все-таки идиот. Хороший ты человек, но во всем, что касается женщин, - идиот, да и только.
- Сначала куртка, теперь еще и машина. И это, блин, называется благодарностью...
Сьюзен кивнула:
- Никакое добро не остается безнаказанным.
- Ты надо мной еще смеешься?
Она постаралась сохранить серьезное лицо. Голос ее, правда, звучал чуть сдавленно: - Нет.
- Нет, смеешься.
Она порозовела и замотала головой.
- Смеешься над моими больными местами.
Она повернулась, пошла в гостиную и взяла газету. А потом села и подняла газету так, чтобы я не видел ее лица. Из-за газеты слышались странные, сдавленные звуки.
Покраснев как рак, я ринулся в пристройку. Фортхилл оглянулся на меня, и брови его поползли вверх.
- Дайте мне что-нибудь сломать, - попросил я. - Ну или по чему врезать - чтобы со всей силы.
В глазах его блеснули искры.
- Вы поранитесь. Подержите лучше вот это.
Я поднял и придержал для него еще доску. Фортхилл поднял руку с зажатым в ней молотком. Рукав его рубахи задрался при этом движении, и я увидел на внутренней стороне предплечья две бледно-зеленые линии.
- Погодите-ка, - сказал я и схватил его за локоть. Доска выскользнула из моей руки и, падая, больно врезала мне по башке. Я чертыхнулся, поморщился, но задрал рукав ему чуть выше.
На внутренней стороне правого предплечья у Фортхилла красовалась татуировка. Глаз Тота.
- Что это? - спросил я.
- Ха! Татуировка.
- Это я и сам вижу. Что она означает?
- Ну, это я в молодые годы чудил, - ответил он. - Было у нас одно общество.
Я пытался сохранять спокойствие, но все равно охрип от волнения.
- Что за общество?
Фортхилл с опаской покосился на меня:
- Не понимаю, что вас так встревожило, Гарри...
- Какое общество?
Вид у него оставался сконфуженным.
- Ну, нас было всего несколько человек: мы проходили послушание вместе. Совсем еще мальчишки, конечно. И мы... Ну, нам довелось встретиться с необычным. В нашем городе вампир убил двух человек... и мы вместе остановили его. Само собой, нам никто не поверил.
- Само собой... - кивнул я. - А татуировка?
Фортхилл задумчиво прикусил губу.
- Я про нее уже и думать давно забыл. Ну, в общем, наутро после этих событий мы пошли и сделали себе эти татуировки. Поклялись друг другу вечно стоять на страже против сил зла, помогать друг другу...
- А что потом?
- Когда прошло похмелье, мы все силы приложили к тому, чтобы никто из старших церковных чинов это не увидел. - Фортхилл мечтательно улыбнулся, вспоминая. - Все-таки мы были очень молоды.
- А потом?
- А потом год за годом не происходило никаких сверхъестественных событий, и постепенно все пятеро разлетелись кто куда. В общем, до прошлой недели, когда я вдруг встретился с Витторио... с отцом Винсентом, я много лет словом ни с кем из них не перемолвился.
- Погодите-ка. У Винсента тоже была такая татуировка?
- Ну, полагаю, он мог ее и свести. От него такого вполне можно было бы ожидать.
- А что стало с остальными из вашей группы?
- Все умерли за последние несколько лет, - вздохнул Фортхилл. Он стащил перчатку и задумчиво посмотрел на свою морщинистую руку. - Впрочем, скажи нам тогда, что мы доживем до такого возраста, не поверили бы.
Шестеренки в моей голове провернулись, зацепили друг за друга, и я все понял. Я понял, что происходит и почему. Повинуясь чистой интуиции, я поспешил к двери на улицу, собирая на ходу свое барахло. Отец Фортхилл старался не отставать.
- Гарри?
Я прошел мимо Сьюзен. Та отложила газету и тоже шагнула следом.
- Гарри?
Я толчком ноги распахнул входную дверь.

Мотор белого Майклова пикапа стих, пыль из-под колес уже почти осела. Они с Саней выбрались из кабины. Вид у них немного помятый и сильно небритый, но вполне здоровый. Майкл изумленно уставился на меня.
- Гарри? Мне показалось, что я только что видел вашу машину... ее гнала по шоссе какая-то женщина. Что происходит?
- Соберите все, что нужно для боя, - сказал я. - Мы выезжаем.

Глава двадцать восьмая

Когда отец Винсент в ответ на мой стук щелкнул замком, я как мог сильнее врезал дверью ему по лицу. Охнув от неожиданности, он отпрянул. Я вступил в номер с бейсбольной битой отца Фортхилла в руках и ткнул широким концом ее ему в глотку.
Старый священник издал каркающий звук и, держась за шею, полетел на пол.
Впрочем, этим я не ограничился. Я дважды врезал ему по ребрам и, когда он перекатился по полу, пытаясь отодвинуться от меня, наступил ему ногой между лопаток, достал свой пистолет и прижал к его затылку.
- Dio, - всхлипнул, задыхаясь, Винсент. - Dio, стойте! Пожалуйста, не делайте мне больно!
- Мне некогда играть в притворство! - рявкнул я. - Кончайте ломать комедию.
- Прошу вас, мистер Дрезден, я не понимаю, о чем это вы. - Он закашлялся, забрызгав ковер мелкими каплями крови. Я разбил ему нос... а может, губу. Он чуть повернул голову с выпученными от страха глазами. - Пожалуйста, не надо меня бить. Я не знаю, что вам нужно, но уверен, мы все можем обсудить.
Я взвел курок револьвера.
- Уверен, что не сможем. Он побледнел.
- Нет, постойте!
- Я устал от притворства. Три...
- Но я не понимаю... - Он поперхнулся, пытаясь справиться с тошнотой. - Скажите хоть...
- Два, - произнес я. - Насчет следующей цифры объяснять не буду.
- Вы не можете! Вы не...
- Раз, - сказал я и нажал на спуск.
В долю секунды между тем, как я произнес «раз» и потянул за спусковой крючок, Винсент изменился. Кожа его покрылась зеленой чешуей, а ноги срослись в длинное извивающееся змеиное тело. Зрачки в глазах сделались узкими, вертикальными, а поверх этой пары глаз появилась вторая, пылающая пара зеленых глаз.
Боек ударил по пустому затвору. Щелк.
Змея извернулась, готовясь к броску, но я уже отступил в сторону. В дверь вступил Майкл, на его небритом лице застыла угрюмая решимость. «Амораккиус» сиял белым светом. Человек-змея с шипением повернулся к нему. Майкл рубанул мечом плашмя, параллельно земле, но тот поднырнул под удар и, переливаясь чешуей, бросился к выходу.
Стоило демону оказаться за дверью, как Саня с размаху огрел его по голове тяжелой доской. Тот приложился подбородком об пол, дернулся пару раз и обмяк.
- Вы не ошиблись, - заметил Майкл, убирая меч в ножны.
- Давайте-ка унесем его отсюда, пока не увидела какая-нибудь горничная.
Майкл кивнул, взял демона за хвост и потащил обратно в номер.
Саня заглянул в номер, кивнул и опустил конец четырехфутовой доски на пол; вид при этом у него был вполне довольный. Только сейчас до меня дошло, что он держал ее одной рукой. Ничего себе лапища! Нет, надо, надо заниматься физкультурой.
- Славно, - сказал верзила-русский. - Пойду отнесу эту хреновину в машину и вернусь.
Когда через несколько минут человек-змея очнулся в углу гостиничного номера, мы с Майклом и Саней стояли над ним. Его узкий язык несколько раз высунулся и спрятался обратно; две пары глаз шарили по помещению.
- Где я прокололся? - прошипел он. Последнее слово вышло у него с явным избытком шипящих звуков.

Предыдущая страница 26 Следующая страница


27 Джим Батчер

- Татуировка, - пояснил я. - У отца Винсента на правой руке под мышкой была татуировка.
- Не было там никакой татуировки! - огрызнулся человек-змея.
- Возможно, ее просто залило кровью. Вы допустили глупую ошибку - что ж, можно понять. Большинство преступников не отличаются и такой ловкостью.
Человек-змея зашипел, беспокойно ерзая по полу; у головы и плеч его вспух капюшон, как у кобры.
Майкл достал из ножен «Амораккиус», Саня - «Эспераккиус». Оба клинка залили человека-змею белым светом, и тот с шипением забился поглубже в угол.
- Чего вы хотите?
- Поговорить, - сказал я. - Видите ли, так все складывается, что вопросы задаю сейчас я. А вы отвечаете. И пока вы на них отвечаете, мы все будем довольны друг другом.
- А если не стану? - прошипел человек-змея.
- Мне достанется змеиная кожа на новую пару башмаков.
Змеиный хвост задергался, свиваясь в кольца и раскручиваясь. Глаза, однако, не отрываясь смотрели на двух рыцарей.
- Спрашивай.
- Насколько я понял, дело происходило следующим образом: ваша милая компания как-то пронюхала о том, что Церковных Мышей наняли похитить Плащаницу. Вы решили, что сможете перехватить ее прежде, чем они вывезут ее из Европы, но промахнулись. Вы поймали Гастона Лароша, но Плащаницы у него не оказалось. Вот вы и пытали его до тех пор, пока он вам все не выложил.
- А после того, как он это сделал, - вставил человек-змея, - Никодимус отдал его порезвиться своей маленькой сучке.
- Приятно, наверное, видеть отца и дочь, орудующих рука об руку. Короче, вы узнали все, что было известно Ларошу, убили его и подбросили тело туда, где ни у кого, кто бы его ни нашел, не осталось бы сомнений в том, куда вывезли Плащаницу. Вы решили предоставить смертным самим найти ее для вас, а потом отобрать.
- Черная работа. Не царское это дело - тряпку искать.
- Обижаешь, морда змеиная. Так или иначе, вы узнали, кого в Чикаго послал Ватикан. Бедного отца Винсента вы перехватили в аэропорту сразу по прилете. Ты и занял его место.
- Ну, это и ребенок бы догадался, - прошипел динарианец.
Я придвинул стул и уселся.
- А вот дальше все становится интереснее. Потому, что вы решили нанять меня. Зачем?
- А ты как думаешь?
- Чтобы присматривать за рыцарями, - предположил я. - Или чтобы отвлечь их, заставив пытаться не допустить меня к поискам. Или, может, вы решили, что я и впрямь смогу найти для вас Плащаницу. Возможно, по всем этим трем причинам сразу. Что смысла делать что-то по одной причине, когда все три подходят. Вы ведь даже дали мне образец ткани, чтобы увеличить шансы на успех. - Я откинулся на спинку стула. - Вот тут-то я заподозрил подвох. Я рассказал Марконе о том, как его новый громила палил в меня, и он зажмурился.
- Не понимаю, о чем это ты, - заявил человек-змея.
- Марконе был покупателем.
Презрительный смех вырвался изо рта человека-змеи.
- Смертный. Только и всего.
- Ага. Так вот этот смертный понял, что отца Винсента подменили, и он послал убийцу застрелить тебя. Этот новый парень у студии Фаулера стрелял не в меня. Он охотился на тебя.
- Не может быть, - сказал человек-змея.
- Не заносись, безногий. Марконе тоже не вчера на свет родился.
- Уверен, ты просто счастлив своей сообразительностью, чародей.
- Дальше все проще, - лучезарно улыбнулся я. - Смотри-ка: Никодимус не выболтал почти ничего, если не считать того, что времени у него в обрез и что ему нужна жертва для какого-то сверхъестественного обряда. А вот его дочка прокололась. Она спросила, не нужна ли ему серебряная чаша. Церемониальная чаша - и, если кого-то интересует мое мнение, я бы предположил, что она предназначена для крови. Для топлива этого ритуала.
Змеиный хвост задергался беспокойнее.
- Сдается мне, отец Винсент служил для разогрева. Испытанием. Я думаю, он привез с собой два фрагмента Плащаницы, и вы использовали один из них для фокусировки того проклятия, которое наложили на него. Убедившись, что это действует, вы начали охоту на саму Плащаницу.
- Ты ничего не знаешь, чародей, - произнес человек-змея. Светящийся знак на его лбу мигал в унисон с верхней парой глаз. - Ты жалок.
- Ты задеваешь мои чувства. Не заставляй меня взяться за бейсбольную биту, - сказал я. - Сегодня утром Никодимус заметал следы, устроив поджог здания, под которым вы гнездились. Подозреваю, он послал тебя разобраться с копами и со мной - чтобы все было шито-крыто. Мне кажется, он что-то задумал, и мне кажется, это что-то состоится сегодня вечером. Так почему бы тебе в завершение нашей приятной беседы не рассказать мне все об этом?
- Уж не думаешь ли ты, что напугал меня, чародей? - хмыкнул динарианец. - Я уничтожал людей покрепче тебя задолго до того, как родилась ваша жалкая нация.
- Где Никодимус и что он делает с Плащаницей? Ладно, подброшу подсказку. Это имеет какое-то отношение к Моровому Проклятию.
- Я служил Никодимусу с...
- Со времени последнего визита к зубному врачу, так? - договорил я. - Но я тебе одно скажу. Никодимуса здесь нет, - я театрально развел руками, - а эти два джентльмена очень даже здесь. И оба злы как черти.
Саня посмотрел на динарианца, и сабля у него в руке чуть качнулась туда-сюда. Он зарычал - негромко, но достаточно, чтобы мне захотелось отодвинуться от него немного.
- Послушай, - сказал я. - Мы собираемся найти Никодимуса и утереть ему нос. Мы собираемся прикрыть его лавочку - чего бы он там ни задумал, и мы собираемся вернуть Широ. А ты скажешь нам все, что нам нужно знать.
- Или?
- Или я прикончу тебя, - сказал Майкл очень тихо. Человек-змея долго-долго смотрел на меня. Потом вдруг начал трястись и раскачиваться. Я даже не сразу понял, что он смеется надо мной. Трудно представить себе смеющуюся змею. Смех со змеиным телом не сочетается.
- Не тебе мне угрожать, - заявил он. - Ты со мной ничего не можешь сделать.
- Я вижу тут пару священных мечей, которые позволяют мне думать иначе.
- Нет, - сказал динарианец. Он поднял руки ко лбу и впился ногтями в светящийся знак, словно пытаясь содрать с себя кожу. Символ мигнул и померк - вместе со второй парой глаз. Тело его пошло рябью; покрывавшая его чешуя таяла на глазах. На мгновение из-под нее проступила внешность отца Винсента. Однако растаяла и она, а на ее месте возник мужчина с резкими, чуть затравленными чертами лица. Смуглая кожа выдавала уроженца Средиземноморья - возможно, мавра. Невысокого - футов пяти с небольшим, и телосложения тоже среднего. Впрочем, несколько столетий назад такой рост считался нормой.
Мужчина опустил руку, и чуть потемневшая серебряная монетка покатилась по полу и улеглась у ног Майкла.
- Меня зовут Квинт Кассий, и я долгое время нахожусь в рабстве у демона Салуриэля. - Темные глаза его горели нехорошим огнем, голос буквально сочился сарказмом. - Умоляю вас явить милосердие и дать шанс исправиться. Как иначе могу я благодарить тебя, сэр рыцарь, за избавление от этой пытки...
Черт. Он разыгрывал карту милосердия. Я покосился на Майкла.
Рослый рыцарь смерил змея Кассия хмурым взглядом... это, правда, не помешало ему, не теряя ни мгновения, достать из кармана белый платок с вышитым на нем серебряным крестом и завернуть монету. Потом Майкл с Саней переглянулись и убрали мечи в ножны.
- Э... парни. Какого черта? Вы что, забыли - это же опасный демон-убийца.
- Гарри, - вздохнул Майкл. - Мы не можем. Теперь, когда он выдал монету и попросил пощады...
- Чего? - не поверил я своим ушам. - Что за вздор!
- Конечно, вздор, - согласился Кассий. Теперь в его голосе звучало злорадное торжество. - Они понимают, что я говорю неискренне. Они понимают, что я при первой же возможности обернусь против них. Что я возьму другую монету и продолжу то, чем занимался много веков.
Я встал - я так разозлился, что стул полетел вверх тормашками.
- Майкл, если вы подставите этому ублюдку другую щеку, он все лицо оторвет к чертовой матери. Вам же, черт подери, положено служить десницей Господней!
- Нет, не так, Гарри, - возразил Майкл. - Целью рыцарей вовсе не является истребление тех, кто служит злу.
- Конечно, нет, - хмыкнул Кассий. Странное дело, шипения в его голосе сделалось даже больше, чем когда он был змеей. - Они здесь для того, чтобы спасти нас.
- Спасти? Их? - Я потрясенно уставился на Майкла. - Он что, над нами издевается?
Майкл покачал головой:
- Никто, кроме нас, не может встречаться с динарианцами лицом к лицу, Гарри. Никто другой не может бросать вызов Падшим. Как знать, может, эта минута - единственный шанс для Кассия свернуть с избранного им пути. Изменить свою судьбу.
- Супер! Я обеими руками за то, чтобы изменить его путь. Предлагаю изменить его на прямую, ведущую на дно озера Мичиган.
Майкл поморщился, словно от боли.
- Цель рыцарей - защищать свободу. Дарить тем, кого угнетают темные силы, шанс избавиться от них. Не мне, Гарри Дрезден, судить душу этого человека. И не вам. И никому из смертных. Все, что я могу, - это оставаться верным своему призванию. Подарить ему шанс увидеть надежду на будущее. Продемонстрировать те любовь и сострадание, которые люди проявляют друг к другу. Остальное не в моей власти.
Пока Майкл говорил, я наблюдал за лицом Кассия. Выражение его изменилось. Оно стало жестче. Голоднее. И горше. То, что говорил Майкл, трогало его. Я ни на секунду не поверил в то, что это тронуло Кассия настолько, чтобы тот изменил свои намерения. И все же это вызывало ответную реакцию. Ярость.
Я повернулся к Майклу:
- Вы что, серьезно верите, будто эта тварь начнет сосать молоко человеческой доброты?
- Нет, - вздохнул Майкл. - Но это не меняет моей цели. Он сдал свою монету, а вместе с ней - ее влияние на себя. Дальше решать не мне и не Сане. Это выбор самого Кассия.
- Но вы же видели этих тварей! - зарычал я, подойдя к нему вплотную. - Я видел, какие трупы они оставляют за собой. Они с удовольствием убили бы меня, Сьюзен, вас - черт, да нас всех, - и глазом бы не моргнули. Одному Богу известно, что они задумали за проклятие.
- Любая власть имеет свои пределы, Гарри. - Он покачал головой. - Моя кончается здесь.
Забывшись от ярости, я толкнул его в плечо.
- Они могли уже убить Широ. И вы оставите этого ублюдка на свободе?
Майкл перехватил меня за запястье и вывернул руку. Майкл сильный человек. Мне пришлось привстать на цыпочки, чтобы ослабить давление на сустав. Он оттолкнул меня; взгляд его был тверд, холоден и зол как черт-те что.
- Я знаю, - произнес он все тем же убийственно тихим голосом. - Я знаю, что они мучают его. Что они собираются убить его. Точно так же, как Широ знал, что Никодимус не выполнит своего обещания освободить вас. Вот это и делает нас не такими, как они, Гарри. Кровь на их руках не дает мне права запачкать свои. Мой выбор определяется моей душой - а не их прегрешениями. - Он посмотрел на Кассия, и динарианец отпрянул и вжался в угол, столько огня было в этом взгляде. - Не мне судить его душу - как бы мне, может, этого и ни хотелось.
- Блин-тарарам, - пробормотал я. - Стоит ли удивляться, что Никодимус положил столько ваших рыцарей, если все они вели себя так же по-идиотски.
- Гарри... - начал Майкл. Я перебил его.
- Да вы посмотрите на него, Майкл! Какая он, к чертовой матери, жертва? Он гребаный коллаборационист. Того бедного ублюдка, Расмуссена, динарианцы могли и обманом заманить, но Кассий-то занимается этим потому, что ему нравится.
- Это нельзя утверждать наверняка, Гарри, - вмешался вдруг в разговор Саня.
- С какой стати вообще давать ему какой-то шанс? Кто из них и когда отказывался от этих чертовых монет?
Саня положил руку мне на плечо.
Я, нахмурившись, посмотрел на него.
- Я был таким же, как они, - продолжал Саня. - Опыта у меня тогда было меньше. А дури больше. Гордыни. Нет, я не собирался, конечно, становиться монстром, но вся эта власть разлагает. Широ сразился с Падшим, который владел мной. Он разоблачил его ложь. И я сделал выбор - теперь я здесь.
- Предатель, - ледяным голосом произнес Кассий. - Мы предлагали тебе весь мир. Власть. Славу. Все, что ты только мог пожелать.
Саня спокойно посмотрел ему в лицо:
- Того, чего я желал, вы бы мне никогда не дали. Мне нужно искать это самому. - Он протянул руку. - Кассий, ты ведь можешь бросить их, как это сделал я. Помоги нам, пожалуйста. И дай нам помочь тебе.
Кассий отпрянул, словно Санина рука могла обжечь его.
- Я тебе глаза выем, - прошипел он.
- Мы не можем оставить его здесь, - сказал я. - Он выстрелит нам в спину. Он попытается нас убить.
- Возможно, - тихо произнес Майкл и не тронулся с места.
Я хотел бы разозлиться на Майкла и Саню. Хотел - и не мог. Я простой смертный. Ну, не совсем простой - я заигрывал прежде с темными силами. Заключал глупые сделки. Принимал неудачные решения. И всегда мне представлялся шанс выбраться из этого - иначе я был бы мертв давным-давно.
Я понимал, что говорят и делают Майкл и Саня. Я понимал, почему они делают это. Мне это не нравилось, но я не мог оспорить этого, не упрекнув себя в двуличности. Чем я отличался от того типа... разве что зараженной демоном монетки у меня не было.
Кассий снова рассмеялся своим сиплым, захлебывающимся смехом.
- Давайте-давайте, - хихикнул он. - Я обязательно подумаю над вашими словами. Я задумаюсь над своей жизнью. Я изберу праведный путь.
- Идем, - тихо произнес Майкл.
- Мы не можем оставить его, - настаивал я.
- У полиции на него ничего нет, Гарри. Мы его не убьем. Здесь нам делать нечего. Храни веру. А ответ мы найдем - как-нибудь еще.
Он повернулся и пошел к двери. Кассий рассмеялся ему в спину. Саня пошел следом, но задержался и оглянулся на меня через плечо.
- Болваны, - пробормотал Кассий, поднимаясь с пола. - Слабые, бесхребетные болваны.
Я подобрал биту и тоже повернулся к двери.
- Ты ошибаешься, - сказал я Кассию.
- Слабые, - повторил Кассий. - Старик всего-то час визжал. Никодимус начал с его спины. Исполосовал цепями. Ну, потом Дейрдре с ним поиграла.
Я внимательно посмотрел на Кассия через плечо. Он осклабился.
- Дейрдре, знаешь ли, любит ломать пальцы. На руках, на ногах. Жаль, мне не удалось задержаться там подольше. Я всего-то ему ногти на ногах повырывал. - Улыбка его сделалась шире, глаза возбужденно блестели. - Эй, та женщина... ну, из Братства. Она твоя?
Я почувствовал, как губы мои раздвигаются в оскале. Глаза Кассия заблестели еще сильнее.
- Я ведь здорово пустил ей кровь, а? В следующий раз, как я ее поймаю, ты не сможешь мне помешать. Уж тогда я позволю змеям потерзать ее как следует.
Я молча смотрел на него. Кассий снова ухмыльнулся.
- Но я же заслуживаю пощады, верно ведь? Прощения. Нет, классный чувак этот ваш Бог!
Я снова отвернулся от него.
- Люди вроде тебя, - произнес я очень, очень тихо, - путают сострадание со слабостью. Майкл и Саня не слабые люди. К счастью для тебя, они хорошие люди.
Кассий расхохотался.
- К несчастью для тебя, я - нет.
Я резко развернулся, замахиваясь битой, и опустил ее Кассию на правую коленку. Послышался хруст.
Он заорал от боли и упал. Удар раздробил ему коленную чашечку.
Я замахнулся еще раз и перебил ему правую лодыжку.
Кассий завизжал.
Для надежности я раздробил ему и левое колено. И левую лодыжку. Он извивался, как угорь, так что мне пришлось ударить его раз десять.
- Стой! - выдохнул он наконец. - Хватит, хватит!
Я двинул битой ему в рот, наступил на локоть и еще десятком ударов изломал и правую руку. Потом прижал к полу левую руку и приставил биту к левому плечу.
- А теперь слушай, дерьмо такое! Никакая ты не жертва. Ты сам захотел стать одним из них. Всю свою жизнь ты служил силам тьмы. Фредди Меркьюри сказал бы, что Вельзевул променял бы дьявола ради тебя.
- Что... что ты делаешь? - прохрипел он. - Ты не можешь... не должен...
Я нагнулся и стянул ему горло его же воротничком - белым церковным воротничком.
- Рыцари - хорошие люди. Я - нет. И я не буду спать хуже из-за того, что прикончу тебя. - С каждым словом я встряхивал его за воротник - достаточно сильно, чтобы его разбитые зубы лязгали. - Где. Прячется. Никодимус.
Кассий всхлипнул. Локоть его торчал вбок под неестественным углом. В номере сильно запахло мочой. Потом он закашлялся, плюясь кровью и осколками зубов.
- Я скажу... - Он поперхнулся. - Только не бей.
Я отпустил его воротничок и выпрямился. - Где?
- Не знаю, - сказал он, отводя взгляд. - Он мне не говорил. Мы встречаемся вечером. Должны были встретиться вечером. В восемь.
- Где встретиться?
- В аэропорту, - сказал Кассий. Его начало рвать. Я продолжал стоять на его руке, поэтому он изрядно облевался. - Не знаю точно где.
- Что он делает?
- Проклятие. Он собирается высвободить проклятие. С помощью Плащаницы. И крови старика. Он должен находиться в движении, когда завершит ритуал.
- Зачем?
- Проклятие - зараза. Мор. Он должен разнести его как можно шире. Погубить как можно больше людей. Он набирается от этого сил. Апокалипсис.
Я убрал ногу с его руки и ударом биты раздробил в мелкие осколки телефон. Потом нашел его мобильник и разбил его тоже. Сунув руку в карман, я выудил монетку в двадцать пять центов и кинул на пол рядом с ним.
- Там, по ту сторону стоянки, есть телефон-автомат. Тебе стоит вызвать «скорую». - Я повернулся и, не оглядываясь, двинулся к двери. - Встречу еще раз - убью как собаку.
Майкл и Саня ждали за дверью. На Санином лице обозначилось некоторое удовлетворение. Майкл недовольно хмурился.
- Это надо было сделать, - сказал я Майклу как мог спокойнее. - Он жив. Это больше, чем он заслуживает.
- Возможно, - сказал Майкл. - Но то, что вы сделали, Гарри... Это нехорошо.

Часть меня продолжало мутить. Другая часть испытывала удовольствие. Не знаю, какой из двух частей было больше.
- Вы слышали, что он сказал про Широ. Про Сьюзен. Взгляд Майкла потемнел, и он кивнул.
- От этого то, что вы сделали, не стало лучше.
- Нет, не стало. - Я встретился с ним взглядом. - Но я надеюсь, Господь меня простит?
Мгновение Майкл молчал, потом лицо его смягчилось.
- Господь всегда милосерден.
- Да если подумать, вы поступили с ним достаточно мягко, - философски заметил Саня. - Может, ему и больно, но он жив. И теперь у него будет вдоволь времени обдумать свой дальнейший выбор.
- Угу. Именно, - согласился я. - Я безвозмездный даритель. Проделал все для его же собственного блага.
Саня с серьезным видом кивнул:
- С благими намерениями.
Майкл тоже кивнул.
- Кто мы, чтобы судить вас? - Глаза его блеснули, и он повернулся к Сане. - Ты видел лицо этого змея, когда Гарри повернулся к нему с битой?
Саня улыбнулся и принялся что-то насвистывать. Мы двинулись в сторону стоянки.
- Забросьте меня домой, - попросил я, садясь в кабину пикапа. - Мне нужно забрать там пару вещей. И позвонить.
- Дуэль? - спросил Майкл. - Гарри, вы уверены, что не хотите, чтобы я...

Предыдущая страница 27 Следующая страница


Лики смерти 28

- Предоставьте это мне, - сказал я. - У вас и так появился кое-какой материал для работы. Со своими делами я разберусь. Встретимся в аэропорту после того - я помогу вам найти Широ.
- Если останетесь живы, - заметил Саня.
- Да. Спасибо, товарищ.
Русский ухмыльнулся:
- Сколько вы дали Кассию? Четвертак?
- Угу.
- На телефон?
- Угу.
- Телефонные разговоры, - заметил Майкл, - нынче гораздо дороже.
Я откинулся на спинку сиденья и позволил себе слегка улыбнуться:
- Угу. Знаю.
Саня с Майклом расхохотались. Майкл даже стукнул кулаком по рулю.
Я не смеялся с ними, но их смехом наслаждался как мог. Февральское солнце уже клонилось к горизонту.

Глава двадцать девятая

Вернувшись домой, я первым делом позвонил Мёрфи на мобильный. Не вдаваясь в детали, я описал ей ситуацию.
- Боже правый, - выдохнула Мёрфи. Могу я убеждать людей или где? - И они способны весь город заразить этим своим проклятием?
- Похоже на то, - подтвердил я.
- Чем я могу помочь?
- Нам надо помешать им подняться с этим в воздух. Но, конечно, рейсовыми полетами они пользоваться не будут. Выясни, есть ли заказы на чартерные вылеты между семью и половиной девятого. И вертолеты тоже.
- Погоди, - сказала в трубку Мёрфи.
Я услышал легкое пощелкивание компьютерных клавиш. Мёрфи спросила кого-то о чем-то - полицейская рация, не иначе. Когда она взяла трубку снова, голос ее звенел от напряжения.
- Тут неприятности, Гарри.
- Ну?
- Пара детективов выехали, чтобы арестовать тебя. Похоже, отдел убийств хочет тебя допросить. Ордер не выписывали.
- Блин. - Я сделал глубокий вдох. - Рудольф?
- Крыса длинноносая, - буркнула Мёрфи. - Гарри, они уже на подъезде. У тебя в распоряжении несколько минут.
- Ты можешь запудрить им мозги? И послать людей в аэропорт?
- Не знаю, - призналась Мёрфи. - Мне вообще положено не приближаться к этому делу больше, чем на милю. И не могу же я объявить, что террористы собираются атаковать город биологическим оружием.
- Используй Рудольфа, - посоветовал я. - Шепни ему неофициально, что я говорил, будто Плащаницу вывозят из города на чартерном рейсе. Пусть уж поколотится лбом об стену, даже если не найдет ничего.
Мёрфи хрипло усмехнулась:
- Знаешь, Гарри, временами ты даже способен говорить умные вещи. Каждый раз это застает меня врасплох.
- Спасибо на добром слове.
- Что я еще могу?
Я сказал.
- Ты шутишь.
- Нет.
- Нам нужны люди, а твой отдел вмешаться не может.
- Как раз когда я начала надеяться на твой здравый смысл.
- Так сделаешь или нет?
- Угу. Обещать не могу, но постараюсь. Ладно, шевелись. Они ведь сейчас приедут.
- Уже ушел. Спасибо, Мёрф.
Я положил трубку, открыл шкаф и достал пару старых картонных ящиков с разным тряпьем. Порывшись в них, я нашел-таки свою старую брезентовую ветровку. Она здорово выцвела и в паре мест порвалась, зато была чистая. Ей, конечно, недоставало той приятной, успокаивающей тяжести на плечах, но она скрывала пистолет гораздо лучше, чем куртка. И вид я в ней имел крутой. Ну, по крайней мере круче, чем без нее.
Я рассовал по карманам причиндалы, запер за собой дверь и сел в Мартинову машину. Мартина в ней не было. Сьюзен сама сидела за рулем.
- Давай быстрее, - сказал я. Она кивнула и нажала на газ.
Отъехав от дома на некоторое расстояние, я оглянулся. Нас никто не преследовал.
- Я так понимаю, Мартин отказался помогать?
Сьюзен покачала головой:
- Нет. Он сказал, у него есть другие дела, важнее. Еще он сказал, что это относится и ко мне.
- А ты что?
- Сказала, что он узколобый, твердокожий, выживший из времени, эгоистичный ублюдок.
- Стоит ли удивляться, что ты ему нравишься.
Сьюзен чуть улыбнулась.
- Братство - это вся его жизнь, - сказала она. - Он предан делу.
- А ты? - спросил я.
Некоторое время Сьюзен вела машину молча.
- Как все прошло у тебя?
- Поймали самозванца. Он выложил нам, где соберутся нехорошие парни сегодня вечером.
- Что ты с ним сделал?
Я рассказал.
Некоторое время она косилась на мое лицо.
- Ты в порядке? - спросила она наконец.
- Нормально.
- Вид у тебя не совсем нормальный.
- Ничего. Все прошло.
- Но ты в порядке?
Я пожал плечами:
- Не знаю. Хорошо, что ты этого не видела.
- Да? - спросила Сьюзен. - Это почему?
- Ты дама. Мочить нехороших парней - мужское занятие.
- Грязный шовинист.
- Угу. Это я от Мёрфи набрался. Дурное влияние, понимаете ли.
Мы миновали первый указатель по дороге на стадион.
- Ты правда думаешь, что можешь победить? - спросила Сьюзен.
- Угу. Черт, в списке неприятностей на сегодняшний день Ортега занимает третье место, если не четвертое.
- Но если даже ты победишь, что это изменит?
- Еще как изменит! Так меня убьют не сейчас, а позже вечером.
Сьюзен рассмеялась. Смех вышел не слишком веселый.
- Ты не заслужил такой жизни.
Я сощурился.
- Заслуги, - произнес я замогильным голосом, - не имеют ни малейшего отношения...
- Заткнись, - возмутилась Сьюзен. - Если ты мне еще Клинта Иствуда цитировать будешь, я машину на столб намотаю.
- Довольна, шпана? - ухмыльнулся я и поднял левую руку ладонью вверх.
Мгновение спустя ее ладонь мягко легла в мою.
- Должна же девушка и честь знать.
Остаток пути до стадиона мы проехали молча, держась за руки.
Мне еще ни разу не приходилось видеть Ригли с пустыми трибунами. Для стадиона это как-то неестественно. Сюда приходишь вместе с оравой людей, и на твоих глазах что-то происходит. На этот раз возвышавшийся посреди акров пустых стоянок стадион еще более обычного напоминал огромный скелет. В пустых трибунах гулял, посвистывая, постанывая и подвывая, ветер. Сгущались сумерки, и по асфальту стоянок тянулись паучьими лапами тени от незажженных фонарей. Тьма сгустилась в арках и входах стадиона, отчего они напоминали пустые глазницы.
- Ну, хоть вид у него не такой призрачный, - хмыкнул я.
- Что дальше? - поинтересовалась Сьюзен.
Еще одна машина свернула к стадиону следом за нашей. Я узнал ее: я уже видел ее на стоянке рядом с МакЭнелли вчера вечером. Отъехав от нас футов на пятьдесят, она затормозила и остановилась. Ортега вышел из машины и, не закрывая дверцы, нагнулся, говоря что-то водителю - смуглому мужчине в темных очках. На заднем сиденье были еще двое, но разглядеть их я не смог. Готов поспорить, все трое из Красной Коллегии.
- Нам нельзя подавать вида, что мы боимся, - буркнул я и вышел из машины.
Я не смотрел на Ортегу, но захватил с собой посох, оперся на него и принялся разглядывать стадион. Ветер хлопал полами моей куртки, время от времени показывая кобуру у меня на поясе. Тренировочные штаны я сменил на темные джинсы, сверху надел черную шелковую рубаху. Кажется, древние монголы - а может, кто-то еще, - носили шелковые рубахи, потому что стрелы входили в тело вместе с тканью, и это позволяло выдернуть зазубренный наконечник из раны, не вынув при этом собственных потрохов. Я не рассчитывал на стрелы с зазубренными наконечниками... впрочем, ожидать можно было чего угодно и похлеще.
Сьюзен тоже вышла из машины и остановилась рядом со мной. Ветер трепал ее волосы так же, как мою куртку.
- Что ж, очень мило, - шепнула она, почти не открывая рта. - У тебя очень грозный вид. Ортегов водила только что штанов не намочил от страха.
- Тебя слушать - сердце радуется.
Так мы постояли с минуту, пока до нас не донеслось ритмичное уханье - не иначе, один из тех жутких сабвуферов, которые так любят ставить себе в тачки всякие недоумки. Уханье становилось все громче, потом завизжали покрышки, и на стоянку зарулил Томас в шикарной белой спортивной машине. Не той, что я видел накануне, а в другой. Машину он остановил поперек разметки. Он вырубил стерео и вылез из салона; следом за ним выплыло небольшое облачко дыма. Явно не сигаретного.
- Паоло! - вскричал Томас. Сегодня на нем были голубые джинсы в обтяжку и черная футболка с Баффи - Истребительницей Вампиров. Незавязанный шнурок на одном из его башмаков волочился по асфальту; в руке он держал бутылку виски. Он приложился к бутылке, сделал большой глоток и, виляя, двинулся через стоянку к Ортеге.
- Промочить горло? - предложил он Ортеге, пошатнувшись.
Тот молча выбил бутылку у него из рук, и она хлопнулась об асфальт.
- Во, блин, - прокомментировал Томас, пошатнувшись еще раз. - Hola, Гарри! Hola, Сьюзен! - Он помахал нам, едва не упав при этом. - Я... ик!.. хотел предложить и вам тоже, но этот чувак все расплескал к черту.
- Может, в другой раз, - сказала Сьюзен.
В одном из туннелей, ведущих со стадиона на стоянку, показался голубой огонек, и из него выехало нечто среднее между микроавтомобилем и тележкой для гольфа с синей мигалкой на крыше. Сидевший за рулем Кинкейд кивнул на заднее сиденье.
- Садитесь. Остальные уже ждут.
Мы подошли к машинке одновременно. Ортега сделал движение, чтобы сесть, но я жестом остановил его.
- Пропустите даму, - негромко произнес я, помогая забраться Сьюзен. Следом за ней уселся я, а уже за нами разместились Ортега с Томасом. Томас сразу же нацепил на голову наушники и принялся трясти подбородком - судя по всему, в ритм музыке. Кинкейд тронул машинку с места.
- А где старик? - спросил он через плечо.
- Его нет, - ответил я и ткнул пальцем в сторону Сьюзен. - Замена со скамейки запасных.
Кинкейд перевел взгляд с меня на Сьюзен и пожал плечами.
- Ничего у вас скамейка, - заметил он.
По темным коридорам он провез нас на поле стадиона. Для меня до сих пор остается загадкой, как он ориентировался в этом лабиринте: я, например, не видел почти ничего. На поле тоже царила темнота: прожектора выхватывали только позицию подающего, первую и третью базы. Кинкейд остановил машину у позиции подающего.
- Все на выход, - объявил он.
Все вышли. Кинкейд отогнал машину к другому туннелю.
- Они здесь, - негромко произнес он.
Из тени выступила на свет Архив с резной деревянной шкатулкой в руках. Сегодня на ней было простое темное платьице без кружев и бантиков, зато с серым капюшоном, застегнутым серебряной брошью. Она все еще казалась совсем маленькой, хорошенькой девочкой, но что-то в ней выдавало разницу между видимым возрастом и знаниями, способностями.
Она подошла к нам, ни на кого не глядя. Казалось, все ее внимание сосредоточилось на шкатулке. Очень осторожно она опустила ее на землю, откинула крышку и отступила на шаг.
Волна тошнотворного холода накатила на меня, когда она открывала крышку. Она прошла сквозь меня; похоже, никто, кроме меня, этого не почувствовал. Сьюзен положила руку мне на локоть, продолжая смотреть на Ортегу с Томасом.
- Гарри?
Последний мой обед состоял из буррито, купленного в забегаловке по дороге от Кассия, но и эта мелочь усиленно старалась вырваться наружу. Я удержал-таки ее в себе и усилием воли отогнал от себя холод. Ощущение прошло.
- Ничего, - сказал я. - Все в порядке.
Архив посмотрела на меня; ее детское личико было совершенно серьезным.
- Знаешь, что в этой шкатулке?
- Думаю, что да. Хотя своими глазами ни разу не видел.
- Ч-чего не видел? - поинтересовался Томас.
Вместо ответа Архив достала из кармана маленькую коробочку. Открыв, она осторожно достала из нее за хвост насекомое размером не больше ее указательного пальца - коричневого скорпиона. Потом осмотрелась по сторонам, чтобы убедиться, все ли внимательно следят за ее действиями. Все следили. Тогда она бросила скорпиона в шкатулку.
В ответ из шкатулки послышался странный звук - нечто среднее между визгом дикой кошки и шипением куска ветчины, брошенного на раскаленную сковороду. Что-то, отдаленно напоминающее облачко чернил в прозрачной воде, выплыло из шкатулки. Размером оно было примерно с детскую голову. Десятки призрачных щупалец оплели скорпиона, вытащив его из шкатулки вместе с облачком. Две или три секунды на панцире плясали язычки фиолетового огня, а потом тот потемнел и рассыпался на головешки.
Облачко поднялось на высоту пяти футов. Архив шепнула какое-то слово, и оно застыло на месте, чуть покачиваясь из стороны в сторону.
- Черт, - пробормотал Томас. Наушник вывалился из его уха и повис на проводке; оттуда доносился едва слышный писк завывающей электрогитары. - А это что еще?
- Мордит, - негромко ответил я. - Камень смерти.
- Да, - кивнула Архив.
Ортега медленно втянул в себя воздух и понимающе кивнул.
- Камень смерти, да? - буркнул Томас. - Скорее он похож на мыльный пузырь, который кто-то типа раскрасил. И приделал к нему щупальца.
- Это не мыльный пузырь, - возразил я. - Там, внутри, твердое ядро. А облако вокруг него - это ореол заключенной в него энергии.
Томас ткнул пальцем в его сторону.
- И что он делает?
Я перехватил его за запястье прежде, чем он успел коснуться облачка, и он отдернул руку.
- Он убивает. Потому его и назвали Камнем смерти, недоумок несчастный.
- О, - кивнул Томас с пьяной рассудительностью. - Ну, это он круто уделал ту букашку... и что из этого? Вот пусть букашек и мочит.
- Если вы будете относиться к этой штуке без должного уважения, она и вас точно так же убьет. Она убивает так любое живое существо. Абсолютно любое. Эта штука не из нашего мира.
- То есть она внеземного происхождения? - спросила Сьюзен.
- Вы не поняли, мисс Родригез, - негромко произнес Ортега. - Мордит не из этой галактики и не из этой вселенной. Он не из нашей реальности.
Я не возражал, чтобы Ортега поджарился на этой штуковине, как на ростере, но кивнул.
- Он Извне. Это... это сгусток антижизни. По сравнению с малой толикой этого вещества тонна радиоактивных отходов покажется - так... легким дымком. Даже находиться рядом с мордитом опасно. Он вытягивает жизнь по крупице. А прикосновение - верная смерть.
- Совершенно верно, - согласилась Архив. Она сделала шаг вперед так, чтобы видеть нас с Ортегой. - Заклинание удерживает эту частицу мордита на месте. Оно также чувствительно к направленному усилию воли. Дуэлянты становятся лицом друг к другу; мордит помещается посередине между ними. Направляйте его усилием воли в сторону соперника. Тот, чья воля сильнее, контролирует мордит. Дуэль считается законченной, когда мордит поглотит одного из вас.
М-да...
- Секунданты наблюдают за соблюдением правил, стоя на первой и третьей базах лицом к сопернику, - продолжала Архив. - Мистер Кинкейд проследит за тем, чтобы секунданты не вмешивались в ход поединка. Я дала ему инструкции следить за этим с особой строгостью.
Томас чуть покачнулся и уставился на Архив.
- Э?
Девочка серьезно посмотрела на него.
- Он убьет тебя, если ты будешь вмешиваться.
- О! - просиял Томас. - Усек, крошка.
Ортега испепелил Томаса взглядом и брезгливо фыркнул. Томас деликатно уставился на что-то вдалеке и попятился на пару шагов.

Предыдущая страница 28 Следующая страница


29 Джим Батчер

- Я тоже буду наблюдать за дуэлянтами, дабы удостовериться, что никто из них не пользуется запрещенными приемами. Я также буду следить за этим с особой строгостью. Вы поняли?
- Угу, - сказал я. Ортега молча кивнул.
- У вас имеются еще вопросы, джентльмены? - поинтересовалась Архив.
Я покачал головой. Ортега тоже.
- Каждый из вас имеет право сделать краткое заявление, - сказала Архив.
Ортега достал из кармана сотканную из белых и серебряных нитей ленту. Даже не напрягаясь, я ощутил исходящую от нее защитную энергию. Недоверчиво покосившись на меня, он повязал ее на левое запястье.
- Этому можно положить конец только одним способом, - произнес он.
Вместо ответа я достал из кармана один из пузырьков с антивампирским эликсиром, откупорил, опрокинул содержимое в рот и довольно громко рыгнул.
- Прошу прощения, - кивнул я.
- Браво, Дрезден. Умеешь показать класс, - заметила Сьюзен.
- Умение показать класс - моя отличительная черта, - согласился я и протянул ей жезл с посохом. - Подержишь?
- Секунданты, займите свои места, - объявила Архив. Сьюзен крепко сжала мои пальцы, отпустила, повернулась и пошла на третью базу.
Томас предложил Ортеге хай-файв. Ортега еще раз испепелил его взглядом. Томас одарил его улыбкой с рекламы «Колгейта» и, пошатываясь, отправился на первую базу. По дороге он достал из кармана джинсов плоскую серебряную фляжку и приложился к ней.
Архив посмотрела на меня, потом на Ортегу. Она стояла на позиции подающего рядом с парившим в воздухе шаром ледяной энергии, так что тень от нее падала длиннее, чем от Ортеги, но короче, чем от меня. Лицо ее было серьезно, даже сурово. Оно плоховато вязалось с ребенком, которому рано вставать в школу.
- Вы оба настроены биться на этой дуэли?
- Я - да, - заявил Ортега.
- Ум-гум, - кивнул я. Архив тоже кивнула.
- Джентльмены, будьте добры, покажите мне свои правые руки.
Ортега поднял правую руку ладонью ко мне. Я повторил его движение. Архив сделала жест рукой, и мордитовый шар тронулся с места и поплыл, остановившись строго посередине между нами с Ортегой. Ладонь моя ощутила давление - невидимое, бесшумное, но давление. Такое испытываешь в бассейне, поднося руку под водой к приточному отверстию. Странное это было ощущение; казалось, двинь руку чуть в сторону - и оно ускользнет.
Поступи я так, и мне довелось бы познакомиться с мордитом поближе. Сердце мое тревожно дернулось пару раз, и я сделал глубокий вдох, сосредоточиваясь. На месте Ортеги я бы вложил все имеющиеся у меня силы в натиск с первой же секунды состязания, чтобы покончить с этим сразу и навсегда. Я сделал еще два глубоких вдоха и сосредоточил всю свою волю, все свои мысли на своей руке и сгустке смертоносной черноты в нескольких футах от нее - так, словно, кроме этого, в мире не существовало ничего.
- Начинайте, - скомандовала Архив и отступила на несколько шагов.
Ортега испустил боевой клич и пригнулся, выставив перед собой руку, словно человек, пытающийся одной рукой закрыть бронированную дверь сейфа. Воля его устремилась на меня - дикая, сильная воля. Таково было ее давление, что я пошатнулся, едва не опрокинувшись навзничь. Мор-дитовый шар придвинулся ко мне фута на три или четыре.
Воля Ортеги была сильна. Действительно сильна. Я пытался отразить ее, преодолеть ее давление и остановить шар. Какую-то отчаянную секунду у меня не получалось ничего. Шар продолжал медленно, но верно надвигаться. До него остался фут. Десять дюймов. Шесть дюймов. Крошечные щупальца чернильной тьмы выскользнули из окружающего мордит облачка и слепо потянулись к моим пальцам.
Я стиснул зубы, напряг волю и остановил эту штуковину в пяти дюймах от моей руки. Я попытался сдвинуть ее обратно, но Ортега держался крепко.
- Не оттягивай этого, парень, - процедил Ортега сквозь зубы. - Твоя смерть спасет жизни. Даже если ты убьешь меня, мои вассалы в Касаверде поклялись выследить тебя. Тебя и всех, кого ты знаешь и любишь. Шар чуть приблизился.
- Вы говорили, вы не причините им вреда, если я соглашусь на дуэль, - порычал я.
- Я лгал, - ухмыльнулся Ортега. - Я приехал сюда, чтобы убить тебя и прекратить войну. Все остальное несущественно.
- Вот ублюдок.
- Не трепыхайся, Дрезден. Тебе не будет больно. Убьешь меня - и всех их казнят. А сдавшись, сохранишь им жизнь. Твоей мисс Родригез. Женщине-полицейскому. Твоему наставнику. Хозяину того бара. Рыцарю и его семье. Волчатам из университета. Всем им.
- Приятель! - рявкнул я. - Ты только что совершил ошибку.
Я позволил ярости, которую разожгли во мне слова Ортеги, вырваться из моей руки потоком возмущенной энергии. Облачко алых искр, слетев с моих пальцев, устремилось к мордитовому шару, и он пополз в обратную сторону.
Лицо Ортеги застыло от напряжения, дыхание участилось. Он больше не тратил силы на слова. Глаза его темнели до тех пор, пока в них не осталось ничего человеческого. По его коже то и дело пробегала рябь: маска из плоти скрывала под собой отдаленно напоминавшего летучую мышь монстра, каких на самом деле представляют собой вампиры Красной Коллегии. Монстр-Ортега, настоящий Ортега, шевелился под фальшивой человеческой оболочкой. И он, этот настоящий Ортега, боялся.
Шар подбирался к нему. Ортега испустил еще один боевой клич, напрягая силы. Однако шар миновал точку равновесия и сместился еще ближе.
- Дурак, - прохрипел Ортега.
- Убийца, - отозвался я и подтолкнул шар еще на фут. Он крепче стиснул зубы; желваки на скулах вздулись от усилия.
- Ты уничтожишь нас всех.
- Начиная с тебя. - Шар переместился на несколько дюймов.
- Самонадеянный, безмозглый псих!
- А ты убийца и мучитель детей, - бросил я и толкнул шар дальше. Их разделяло теперь не больше фута. - Ты угрожал людям, которых я люблю. - Шар подвинулся еще немного. - И как ты себя чувствуешь, Ортега? Сейчас, когда у тебя не хватает сил защитить себя? Как ты себя чувствуешь, зная, что сейчас умрешь?
Вместо ответа на лице его заиграла ухмылка. Он как-то странно дернул плечом, и я заметил, что левая рука его болтается, словно пустой рукав. А на животе, чуть сбоку, вырос бугор, словно там, в каком-то потаенном подкожном кармане, спрятан пистолет.
Я потрясенно смотрел на все эти трансформации. Настоящая рука его вынырнула из-под человеческой плоти, и зажатый в ней пистолет целился в меня.
- Ну, как себя чувствуешь ты? - очень тихо спросил Ортега. - Скажи, не стесняйся.

Глава тридцатая

- Но... ты не можешь, - произнес я. Я покосился в сторону Архива, но она, похоже, ничего не заметила. Воля моя чуть дрогнула, и мордитовый шар покачнулся вперед-назад. - Они услышат выстрел. Они тебя убьют.
- Вполне возможно, - согласился он. - Я же сказал, что вполне готов и к такому исходу.
Его слова оглушили меня, и мордитовый шар стрелой устремился в мою сторону. Я перехватил его в какой-то паре футов от себя и еле удержал на этом расстоянии.
- Я же тебе говорил, Дрезден. Только одно способно остановить эту войну. Я бы предпочел для тебя более почетную смерть, но сойдет и такая.
Я оцепенело смотрел на спрятанный пистолет.
На груди Ортеги возникла и медленно поползла вверх ярко-красная точка.
Должно быть, выражение моего лица изменилось, поскольку Ортега тоже опустил взгляд. Алая точка лазерного прицела угнездилась у него на сердце и застыла.
Глаза его расширились, лицо исказилось от ярости.
Множество событий произошли разом.
Послышался шипящий звук, хлопок, и изрядная часть ортеговой груди словно вмялась внутрь. За спиной у него вырос на мгновение хвост алых брызг. Долей секунды спустя по стадиону разнесся и пошел гулять эхом по трибунам гулкий грохот, громче и басовитее винтовочного выстрела.
Ортега испустил визг, срывающийся на ультразвук. Из спрятанного под скорлупой плоти пистолета вырвался огненный язык. Кожа на груди его лопнула вместе с тканью рубахи, и зажатый в черной вампирской руке небольшой револьвер сделался отчетливо виден. Попавшая в Ортегу пуля развернула его на месте, и он промахнулся. Я решил, что стоять столбом, изображая мишень для следующего выстрела, не лучший путь действий, поэтому отскочил в сторону, одновременно с силой толкнув мордитовый шар обратно к нему.
Ортега парировал шар - даже раненый, он действовал стремительно. Ярко-красная точка вспыхнула на мгновение на его бедре, и снова грянул оглушительный выстрел. Я услышал треск ломающихся костей.
Сьюзен бросила мне жезл и посох, а сама прыгнула на Ортегу, перехватила его за свободную руку, выкрутив ее. Вместо того чтобы опрокинуться, вампир вывернулся из плотской оболочки, как из банановой кожуры, разом превратившись в покрытое липкой слизью черное, пучеглазое существо - настоящего Ортегу. Однако пистолета не выронил и снова повернулся в мою сторону.
- Ventasservitas! - выкрикнул я со всех сил, направив всю волю на землю между нами. Небольшой пыльный смерч ударил в вампира, заставив его отвернуть морду, защищая глаза.
Вторая пуля тоже ушла в сторону, и я пригнулся, подбирая жезл.
Поднятая моим заклинанием пыль мешала ей, но Сьюзен все-таки потянулась к руке Ортеги, в которой тот держал пистолет. Это была ошибка. Даже опираясь на одну ногу, он снова взвизгнул, извернулся и отшвырнул Сьюзен на трибуны. Она упала где-то в районе третьего ряда и скрылась из виду за скамейками.
Воздух вдруг наполнился визгом, и я, обернувшись, увидел с дюжину вампиров Красной Коллегии, с разных сторон спешивших на поле стадиона. Одни спускались со стен, другие прыгали с ряда на ряд трибун, третьи, разбрызгивая стекло, вырывались из закрытых лож.
Я крутанулся в сторону Ортеги, выбросил вперед жезл и выкрикнул:
- Fuego!
Струя огня толщиной с мою руку метнулась к нему, но один из вампиров с разбега толкнул его в плечо, отшвырнув в сторону. Зато сам как раз подвернулся под огонь и вспыхнул как факел.
Я почувствовал за спиной какое-то движение и, обернувшись, увидел Кинкейда. Подхватив на руки Архив, он бежал через поле. Один из Красных бросился ему наперерез. В руке Кинкейда возник полуавтоматический пистолет, и он, не сбавляя хода, всадил вампиру две пули между глаз. Тот начал опрокидываться навзничь, и Кинкейд, уже пробегая мимо, выпустил еще несколько пуль в живот, оставив вампира дергаться на земле.
- Гарри, сзади! - завопил Томас.
Я не стал оборачиваться. Вместо этого я рванулся вперед и вбок. Я услышал злобное шипение промахнувшегося вампира, и он вихрем пролетел мимо меня. Повернувшись, я разрядил в него еще один заряд из жезла, но промахнулся. Вампир крутанулся на месте и, бросившись на меня, плюнул в лицо отравленной слюной.
Мне доводилось испытывать на себе действие вампирской слюны, и эта гадость срабатывают почти мгновенно, особенно в больших количествах. Однако я принял свой эликсир, так что не ощутил ничего, кроме сильного зуда. Зато я использовал это время для того, чтобы накопить новый заряд, который и разрядил, почти уткнув жезл нападавшему в грудь. Разряд прожег в нем дыру размером с мой кулак на входе и фута в два диаметром на выходе. Тварь задергалась в судорогах, и я ногой отшвырнул ее прочь от себя.
Семь или восемь вампиров приближались ко мне. Томас тоже бежал в мою сторону, размахивая невесть откуда взявшимся ножом. Наскочив на ближнего к нему вампира сзади, он одним ударом вспорол ему живот, и тот повалился на траву.
- Гарри, уходите!
- Нет! - крикнул я в ответ. - Вынесите отсюда Сьюзен! Томас оскалился, но послушно изменил курс. Добежав до барьера, он легко перемахнул через него и побежал вверх по рядам.
На постороннюю помощь рассчитывать не приходилось, да и времени на раздумья не оставалось. Я припал на колено и сосредоточился.
- Defendre, defendre, - нараспев произнес я.
Трудно было выстраивать защитное поле без браслета-оберега, но мне все же удалось выставить вокруг себя невидимый купол.
Вампиры врезались в него с разбегу и заколотились о невидимое препятствие, визжа от ярости, как безумные. Любой из них запросто отшвырнул бы моего Жучка футов на десять - пятнадцать. Удары, с какими бились они о мой щит, могли бы раздробить бетон. Уже через пару секунд я понял, что долго мне так не продержаться. Стоит щиту рухнуть, и ничто уже не помешает им буквально разорвать меня на мелкие кусочки. Я накачал в щит всю свою волю и все равно ощущал, как он медленно, но верно рушится под их натиском.
Послышался рев, вспыхнул ослепительный свет. Огненная струя просвистела над моей головой и ударила одному из вампиров в голову. Голова расцвела огненным цветком, тварь с визгом замолотила по воздуху неестественно тонкими руками и опрокинулась на траву. Щит рухнул от перегрузки, и я пригнулся еще ниже.
Следующая струя испепелила голову другому вампиру. Остальные в замешательстве отпрянули.
Стоявший у барьера Кинкейд отшвырнул на землю дымившийся дробовик. Потом сунул руку в сумку для гольфа и плавным, профессиональным движением достал из нее другой двуствольный дробовик. Один из вампиров бросился на него, но Кинкейд оказался быстрее. Он спустил курок, и оглушительный рев послышался снова. Огненная струя пришлась вампиру в шею, прошла насквозь и проделала в барьере дырку размером с мою голову. За спиной у Кинкейда послышался шум, и он, повернувшись, разрядил второй ствол в вампира, большими скачками спускавшегося к нему с трибуны. Дымящиеся останки покатились вниз по проходу, Кинкейд отбросил в сторону и этот дробовик и потянул из сумки третий.
Стоило Кинкейду отвернуться от вампиров, как они бросились к нему.
Этим пришлось иметь дело с Архивом.
Девочка выступила из-за кинкейдовой сумки; мордитовый шар парил у нее между рук. Она развела руки и чуть махнула правой.
Маленькое облачко темноты устремилось к вампирам и прошлось по ним с частотой пинг-понгового мячика: тюк-тюк-тюк... Каждый такой «тюк» сопровождался вспышкой красновато-золотого огня, и шар летел дальше, оставляя за собой медленно оседающее на землю облачко пепла. Я едва успевал уследить за перемещением шара, так быстро все произошло. Только что вампиры готовились к атаке, а в следующее мгновение они просто исчезли. Ну, кроме серого пепла, осталось еще несколько обугленных косточек.
Воцарилась тишина. Все, что я слышал, - это собственное хриплое дыхание да рев пульса в ушах. Я лихорадочно огляделся по сторонам, но Ортеги нигде не обнаружил. Двое вампиров со вспоротыми животами слабо копошились на земле. Кинкейд достал из своей сумки последний дробовик и добил обоих.
Мордитовый шар скользнул обратно к Архиву и повис у нее между ладоней. Долгое мгновение она молча смотрела на меня. Лицо ее не выражало ничего. И глаза не выражали ничего. Вообще ничего. Я почувствовал, что проваливаюсь в ее глаза, и поспешно отвел взгляд.
- Кто первым нарушил священные правила дуэли, Кинкейд? - спросила Архив.
- Не знаю точно, - ответил Кинкейд. Он даже не запыхался. - Но Дрезден побеждал.
Архив постояла так еще с полминуты.
- Спасибо за то, что разрешили погладить вашу киску, мистер Дрезден, - произнесла она наконец. - И спасибо за мое имя.
Это звучало до жути похоже на прощание, но ответить вежливо я мог единственным образом:
- Всегда пожалуйста, Ива.
Архив кивнула и снова повернулась к Кинкейду:
- Кинкейд. Шкатулку, пожалуйста.
Я покосился на Кинкейда - тот как раз ставил деревянную шкатулку на землю у ног Архива. Она легким движением руки послала мордитовый шар в шкатулку и, наклонившись, закрыла крышку.
- Что ж, с формальностями покончено.
Я посмотрел на кости, пепел и обугленные, дымящиеся вампирские тела.
- Ты уверена?
Архив равнодушно на меня поглядела и снова повернулась к Кинкейду.
- Поехали. Мне уже давно пора спать.
- Я проголодался, - сообщил Кинкейд, закидывая на плечо лямку от своей сумки. - У нас по дороге «Макдоналдс». Могу купить вам бисквит.
- Бисквиты не полезны для здоровья, - возразила Архив, но улыбнулась.
- Дрезден, - окликнул Кинкейд. - Передадите мне вон то?
Я тупо посмотрел на землю, куда он показывал. Там лежал дробовик. Стволы до сих пор дымились. Я осторожно поднял его за цевье и протянул прикладом вперед Кинкей-ду, который завернул его вместе с остальными использованными дробовиками в какое-то подобие одеяла с серебряной каймой.
- Что это, черт возьми, у вас за штуки такие? - поинтересовался я.
- Зажигательные патроны, - ответил он, протянув мне оброненный посох. - Против Красных здорово эффективны, но температура выстрела такая, что стволы деформируются. Если не повезет, второй выстрел может разорвать ствол прямо тебе в лицо, поэтому ружья, получается, все равно что разовые.
Я кивнул в знак благодарности и взял посох.
- Где бы найти пару таких?
- Знаю я одного парня, - ухмыльнулся Кинкейд. - Попрошу его позвонить вам. Пока, Дрезден.
Кинкейд и Архив скрылись под трибунами. Только тут я снова обрел хотя бы частично способность соображать и бегом бросился на первую базу. Томас легко перемахнул через барьер. Я перевалился через него и помчался вверх по лестнице.
Томас уже хлопотал над Сьюзен. Он снял с нее куртку и подложил ей под ноги, чуть приподняв их. Он слегка запрокинул ей голову, чтобы облегчить дыхание. При моем приближении он поднял взгляд.
- Без сознания, но жива, - сообщил он.
Я тоже склонился над ней и для верности пощупал пульс на горле.
- Травмы тяжелые?
Он покачал головой:
- Трудно сказать.
- Надо срочно доставить ее в больницу, - сказал я, вставая.
Томас поймал меня за рукав.
- Вы же не хотите, чтобы она очнулась, раненная, оглушенная, в доме, под завязку набитом потенциальной добычей?
- Черт, что же нам тогда делать?
- Послушайте, если она не мертва, велик шанс того, что она оклемается. - Томас поднял руку и вынул из кармана шариковую ручку. Повернув колпачок, он произнес: «Чисто». Потом повернул его обратно и спрятал ручку в карман.
Не прошло и полминуты, как по проходу к нам сбежал Мартин. Правда, даже на бегу он ухитрился сохранять скучающий вид, словно ему не терпелось занять место перед очередной подачей. Это особенно впечатляло, если учесть, что в руке он держал здоровенную винтовку - снайперскую, с оптическим прицелом и лазерной подсветкой. Отложив винтовку в сторону, он профессионально осмотрел и ощупал Сьюзен.
- Поболит изрядно несколько дней, - заявил он наконец.
- Вы? - не выдержал я. - Это вы стреляли?
- Разумеется, - кивнул Мартин. - А для чего, как вы думали, мы вообще в Чикаго?
- Сьюзен сказала - собрать вещи.
Он смерил меня скептическим взглядом.
- И вы поверили? Я полагал, вы знаете Сьюзен достаточно хорошо, чтобы понимать: материальные вещи не представляют для нее особой ценности.
- Это я знаю, - возразил я. - Но она говорила... - Я осекся и опустил голову.
Мартин поднял голову.
- Мы узнали, что Ортега собирается убить вас. Мы знали, что, если ему это удастся, он, возможно, и остановит войну - только для того, чтобы возобновить ее лет через двадцать, в гораздо более выгодных условиях. Меня послали, чтобы не позволить ему убить вас и чтобы, по возможности, устранить его самого.
- И как, устранили?
Мартин покачал головой.
- Он хорошо спланировал пути к отступлению. Двое вассалов вытащили его во время перестрелки. Не знаю, сильно ли я его ранил, но будем исходить из того, что ему все-таки удастся добраться до Касаверде живым.
- Вы хотите, чтобы война продолжалась. Вы надеетесь, что Белый Совет уничтожит для вас Красную Коллегию. Так?
Мартин кивнул.
- Как вы узнали про дуэль?
Мартин не ответил.
Я прищурился и посмотрел на Томаса. Тот изобразил на лице оскорбленно-невинное выражение.
- Что вы смотрите на меня так? Я пьяный, обдолбанный плейбой, которого не заботит ничего, кроме перетраха, сна и жратвы. И если даже я и имел бы желание поквитаться с Красной Коллегией, я слишком бесхребетен для того, чтобы по-настоящему драться с кем-либо. - Он одарил меня ослепительной улыбкой. - Я же совершенно безобиден.
- Ясно, - кивнул я, сделал глубокий вдох и некоторое время молча смотрел в лицо Сьюзен. Потом нагнулся, сунул руку к ней в карман и достал из него ключи от машины. - Вы прямо сейчас уходите отсюда, Мартин?
- Да. Не думаю, чтобы наше присутствие кто-либо заметил, но смысла рисковать тоже нет.
- Позаботьтесь о ней ради меня, - попросил я. Мартин внимательно посмотрел на меня и кивнул.
- Все, что в моих силах, - тихо ответил он. - Обещаю.
Я кивнул.
- Спасибо. - Я встал и направился к выходу, застегивая куртку, чтобы прикрыть кобуру с пистолетом.
- Куда вы сейчас? - окликнул меня Томас.
- В аэропорт, - отозвался я. - Надо переговорить кое с кем насчет старика и простыни.

Глава тридцать первая

Когда я припарковал машину на платной стоянке, не доезжая аэропорта О'Хара, часы показывали пять минут восьмого. Я выбрался из машины, держа в руках жезл и посох. На всю стоянку горел всего один старый фонарь, но луна светила так ярко, что я сразу увидел подъезжающего Майкла. Его белый пикап с хрустом остановился на усыпанной гравием дорожке передо мной. Я обошел машину и открыл пассажирскую дверцу. Саня подвинулся, освобождая мне место. На нем были белые джинсы и большая черная ковбойская шляпа.
- Гарри, - улыбнулся Майкл. - А я уже начал было беспокоиться. Победили?
- Не совсем.
- Проиграли?

Предыдущая страница 29 Следующая страница


Лики смерти 30

- Не совсем. Я прижал Ортегу к канатам, и он сжульничал. Оба покинули ринг. Я более или менее целиком; он - по частям, но все же ушел.
- Со Сьюзен все в порядке?
- Ее швырнули в воздух на двадцать пять ярдов, и она упала на бетон и железки. Но все будет хорошо. - Что-то насторожило меня, и я принюхался. В кабине пикапа стоял острый запах железа. - Майкл, вы что, в доспехах?
- Я в доспехах, - кивнул Майкл. - И в плаще.
- Да вы что, Майкл! Мы же в аэропорт едем. Там повсюду детекторы.
- Все в порядке, Гарри. Все будет в порядке.
- Уж не надеетесь ли вы, что все сирены разом выйдут из строя? - Я покосился на младшего рыцаря. - А чего Саня тогда не в доспехах?
Саня повернулся ко мне и распахнул джинсовую куртку. Под курткой обнаружился кевларовый жилет.
- Очень даже в доспехах, - серьезно сказал он. - Пятнадцать слоев с керамическим усилением в критически важных местах.
- Ну, вы по крайней мере не смотритесь персонажем карнавала, - заметил я. - И потом, эта штуковина действительно может защитить. Новая или старая?
- Новая, - сказал Саня. - Удерживает все типы гражданских боеприпасов и даже некоторые боевые.
- Но не ножи и не когти, - буркнул Майкл. - И не стрелы.
Саня нахмурился, застегивая куртку.
- А твоя - не держит пуль.
- Меня защищает вера, - сказал Майкл.
Мы с Саней обменялись скептическими взглядами.
- О'кей, Майкл, - сказал я. - Так у нас есть мысли насчет того, где искать нехороших парней?
- В аэропорту, - ответил Майкл. Секунду я молчал, открыв рот.
- Иголка в стогу сена. Где в аэропорту?
Майкл пожал плечами, улыбнулся и открыл рот, чтобы ответить. Я поднял руку.
- Надо хранить веру, - произнес я, в меру возможности имитируя голос Майкла. - И как это я не догадался? «Фиделаккиус», надеюсь, вы захватили?
- В инструментальном ящике, - кивнул Майкл.
- Он еще пригодится Широ.
Пару мгновений Майкл медлил с ответом.
- Да, конечно.
- Но мы ведь спасем его.
- Молюсь, чтобы так и оказалось, Гарри.
- Спасем, - сказал я и посмотрел в окно. Майкл въезжал на площадь перед аэропортом. - Еще не поздно.
Аэропорт О'Хара велик. Почти полчаса мы кружили по забитым стоянкам, прежде чем Майкл резко затормозил перед терминалом международных рейсов. Спина и шея его напряглись, словно он услышал сигнал тревоги.
Саня покосился на него.
- Что там?
- Ты ничего не чувствуешь? - спросил его Майкл.
- Нет вроде.
- Закрой глаза, - посоветовал Майкл. - Попробуй приглушить мысли.
- Большое возмущение Силы чувствую я, - пробормотал я, не удержавшись.
- Правда? - спросил меня Майкл.
Я вздохнул и потер переносицу. Саня закрыл глаза, и лицо его почти сразу же брезгливо скривилось.
- Тухлятина, - сообщил русский. - Кислое молоко. Плесень. И воздух жирный какой-то.
- Отсюда всего пятьдесят футов до киоска «Пицца хат», - ткнул я пальцем. - Впрочем, может, это и совпадение.
- Нет, - возразил Майкл. - Это Никодимус. Он везде оставляет за собой этот запах. Презрение. Гордыня. Равнодушие.
- Я ощущаю только тухлятину, - сказал Саня.
- Ты его тоже чувствуешь, - кивнул Майкл. - Просто твой рассудок интерпретирует это по-другому. Он здесь. - Он тронул было пикап с места, но тут перед нами со скрежетом тормозов затормозило такси. Таксист обошел машину и принялся выгружать из багажника чемоданы какой-то пожилой пары.
Я буркнул что-то себе под нос и принюхался. Я даже попробовал включить свои магические чувства, чтобы понять, что так насторожило Майкла, но не уловил ничего необычного.
Я открыл глаза и понял, что смотрю прямо в затылок детективу Рудольфу. Он был одет в обычный свой дорогой костюм и стоял рядом с худым, но ухоженной внешности человеком, в котором я узнал окружного прокурора. На мгновение я застыл. Потом сорвал с Сани черный «Стетсон» и нахлобучил себе на голову, пригнувшись при этом как можно ниже.
- Что случилось? - спросил Майкл.
- Полиция, - буркнул я и осторожно огляделся по сторонам. Осмотр выявил семерых полицейских в форме и по меньшей мере еще десять человек в штатском, державшихся, однако, как полицейские. - Я бросил им намек, будто Плащаницу увозят из Чикаго по воздуху.
- Тогда чего же вы прячетесь?
- Меня видели покидающим место преступления. Если кто-нибудь опознает меня сейчас, следующие сутки я проведу в допросах, а это вряд ли поможет Широ.
Майкл задумчиво сдвинул брови.
- Тоже верно. Полицейские знают про динарианцев?
- Вряд ли. ОСР отстранен от следствия. Скорее всего им сказали, что это какая-то группа опасных террористов.
Таксист перед нами разобрался наконец с чемоданами, и мы зарулили на стоянку.
- Некстати это все. Только их нам здесь не хватало.
- Пока здесь полно полиции, это будет сковывать перемещения динарианцев. Заставит их прижать головы и вообще вести себя паиньками.
Майкл покачал головой:
- Подавляющее большинство сверхъестественных созданий десять раз задумаются, прежде чем убить смертного полицейского. Но не Никодимус. Смертных должностных лиц он презирает точно так же, как всех остальных. Если кто-то из них встанет у него на пути, он убьет его, не задумываясь... или возьмет в заложники, чтобы использовать против нас.
Саня кивнул.
- Не говоря уже о том, что, если это проклятие так опасно, как вы говорите, оно еще опаснее для тех, кто случится поблизости.
- Гораздо хуже, - сказал я. Майкл выключил двигатель.
- Это как?
- Фортхилл сказал мне, что динарианцы набираются сил от людских страданий, так? Учиняя погромы и резню.
- Да, - кивнул Майкл.
- Проклятия хватит всего на несколько дней, но до той поры Черная Смерть по сравнению с ним покажется легкой формой ветрянки. Потому они и здесь. Это же один из самых напряженных транспортных терминалов на всей планете.
- Матерь Божия, - прошептал Майкл. Саня тоже присвистнул.
- Рейсы отсюда практически в любую страну... Если эта динарианская чума легко передается...
- Мне кажется, Саня, сравнение с Черной Смертью уже говорит о многом.
Русский пожал плечами:
- Извините. Так что будем делать?
- Устроим им тревогу. Типа заложенное взрывное устройство. Они эвакуируют людей и запретят все вылеты.
- Но нам нужно попасть внутрь немедленно, - возразил Саня. - Сколько времени потребуется властям, чтобы отреагировать на звонок?
- Это вообще подействует, только если знать, кому звонить для немедленного реагирования.
- А вы знаете? - поинтересовался Саня.
Я протянул руку Майклу, и тот вложил мне в ладонь свой сотовый.
- Нет, - признался я. - Но знаю кое-кого, кто знает.
Я набрал номер Мёрфи, стараясь хранить спокойствие, чтобы телефон не взорвался у самого моего уха. Когда она ответила, в трубке хрипели помехи, ноя все же ухитрился рассказать ей, что происходит.
- Ты с ума сошел, Дрезден, - заявила Мёрфи. - Ты хоть представляешь, насколько это безответственно - и противозаконно, между прочим, - устраивать ложную тревогу?
- Угу. Только это не настолько безответственно, как не убрать копов и мирных людей подальше от этой братии.
Мёрфи помолчала секунду-другую.
- Они очень опасны? - спросила она.
- Хуже оборотней, - ответил я.
- Ладно, позвоню.
- С ним связалась? - спросил я.
- Насколько я поняла, да. Тебе людских ресурсов хватает?
- Пока с избытком, - отозвался я. - Чего дефицит - так это времени. Пожалуйста, поскорее, ладно?
- А ты поосторожнее, Гарри.
Я выключил телефон и вышел из машины. Майкл с Саней уже стояли рядом.
- Мёрфи сообщит о заложенной бомбе. Копы уберут всех из здания, расчистив для нас место.
- И лишат динарианцев возможности заразить кого-либо или взять заложников, - добавил Саня.
- В этом и затея. Но потом, конечно, прибудут взрывотехники, оперативники... У нас в распоряжении максимум двадцать минут. Надо сполна использовать замешательство.
Майкл отпер инструментальный ящик в кузове пикапа и достал из него трость Широ. Привязав к ней ремешок, он повесил меч на плечо. Пока он делал это, Саня пристегнул к поясу ножны с «Эспераккиусом», а потом достал из ящика устрашающего вида автомат.
- Неужели «Калашников»? - восхитился я. - Ничего себе штучка для рыцаря Креста! Скорее в духе Чака Хестона.
Саня со щелчком вставил рожок, оттянул затвор, загнав патрон в патронник, и проверил предохранитель.
- Стараюсь идти в ногу со временем, - пояснил он.
- На мой взгляд, избирательности не хватает, - заметил Майкл. - Слишком легко попасть в кого-то невиновного.
- Возможно, - согласился Саня. - Но ведь внутри не будет никого, кроме динарианцев, так?
- И Широ, - добавил я.
- В Широ я стрелять не стану, - заверил меня Саня. Майкл повесил на бедро «Амораккиус».
- Ну, сколько еще ждать?
Громкий звон пожарной тревоги разнесся над стоянкой, и полицейские встрепенулись. Морщинистый детектив в мятом костюме принял командование и начал рассылать во все стороны подчиненных в форме и в штатском. Из дверей аэровокзала толпой повалили люди.
- Ищите и обрящете, - сказал я. - Пошли-ка вокруг здания. Зайдем в один из служебных выходов.
Саня сунул автомат в спортивную сумку и повесил ее на плечо; рука его, правда, продолжала придерживать приклад. Майкл кивнул, и я возглавил наш маленький отряд. Мы обогнули здание и вышли к летному полю. По нему метались в замешательстве техники и прочий персонал; несколько парней размахивали оранжевыми фонарями-мигалками, отгоняя самолеты от трапов аэровокзала.
Нам пришлось перебраться через изгородь и спрыгнуть с десятифутовой высоты, но в темноте и сумятице нас никто не заметил. В здание мы проникли через помещение, служившее наполовину гаражом, а наполовину багажной камерой. Повсюду мигали огни сигнализации и завывали сирены. Я едва не проскочил мимо стены, на которой висели календари с девицами, грузовиками, а также схема аэровокзала.
- Опа... стой, - скомандовал я.
Саня врезался в меня сзади. Я покосился на него, потом всмотрелся в схему.
- Вот. - Я ткнул пальцем в нарисованную дверь. - Выйдем по этой лестнице.
- Хорошо, а куда дальше? - спросил Майкл.
- Разделимся, - предложил Саня.
- Неудачная мысль, - хором, не сговариваясь, произнесли мы с Майклом.
- Ну-ка думать, - скомандовал я прежде всего самому себе. - Если бы я был заносчивым, сотрудничающим с демонами психом-террористом, готовым спустить курок апокалипсиса, где бы я находился?
Саня вгляделся через мое плечо в схему.
- В часовне, - произнес он.
- В часовне, - согласился Майкл.
- В часовне, - эхом отозвался я. - По этому коридору, вверх по лестнице и налево.
Мы бегом одолели коридор и взмыли по лестнице. Я ногой распахнул дверь и услышал механический голос диктора, советовавшего сохранять спокойствие и следовать к ближайшему выходу. Я посмотрел сначала направо, а не налево, и это спасло мне жизнь.
Мужчина в невыразительном деловом костюме стоял, глядя на дверь и держа в руках полуавтоматический пистолет. Увидев меня, он поднял оружие и, помедлив долю секунды, открыл огонь.
Этой паузы мне хватило, чтобы дать задний ход. Одна или две пули прошили стальную дверь, но я врезался спиной в Саню, и тот успел развернуться, прикрыв меня собой. Я ощутил, как он дернулся и крякнул, а потом мы врезались в стену и сползли по ней на пол.
Я понимал, что стрелявший приближается. Должно быть, в эту секунду он заходил к двери с другой стороны. Стоило бы ему оказаться в точке, откуда простреливались оба лестничных марша, и он перебил бы нас, как котят.
Я увидел его тень в щели под дверью и попытался встать. Саня сделал то же самое, и в результате мы опрокинули друг друга обратно на пол. Стрелявший подошел к двери еще ближе, и тень его замерла у косяка.
Майкл с «Амораккиусом» в руке перешагнул нас с Саней и с криком вогнал меч по рукоятку в стальную дверь. За дверью грянули выстрелы; непонятно, правда, было, куда стреляли, потому что по двери пули не щелкали. Майкл выдернул красный от крови меч и прижался к стене лестничной площадки. Пистолет выстрелил еще дважды и стих. Потом из-под двери на пол площадки просочилась струйка крови. Мы с Саней наконец распутались и встали.
- В вас попали, - буркнул я.
Майкл уже ощупывал Сане спину. Он хмыкнул и продемонстрировал нам маленький комок светлого металла.
- Застрял в жилете.
- Я же говорил, в ногу со временем, - морщась, буркнул Саня.
- Скажите спасибо, что пуля, прежде чем попасть в жилет, прошла сквозь стальную дверь, - заметил я. Потом приготовился в любое мгновение выставить щит и осторожно открыл дверь.
Стрелявший лежал на полу. Меч Майкла угодил ему как раз под ребра и, должно быть, задел артерию, поскольку тот умер почти мгновенно. Он так и сжимал в руке пистолет, только палец не давил больше на курок.
Саня с Майклом выскользнули с лестницы - русский уже держал в руках автомат. Они постояли у двери, настороженно оглядываясь, пока я наклонился и открыл рот убитого. Языка в нем не было.
- Один из Никодимусовых мальчиков, - негромко сообщил я.
- Что-то не так, - заметил Майкл. С острия его меча на пол капала кровь. - Я его больше не чувствую.
- Если вы способны ощущать его присутствие, может, и он ваше тоже? Может, он знает, когда вы к нему приближаетесь?
Майкл пожал плечами.
- Вполне возможно.
- Он предусмотрителен, - сказал я, вспомнив, как реагировал Никодимус на появление Широ. - Он не любит рисковать. Вряд ли он стал бы ждать здесь боя, в исходе которого не уверен. Он уходит. - Я встал и направился к часовне. - Идем.
Когда я готов был открыть дверь часовни, она распахнулась, и оттуда вышли двое, на ходу вставляя обоймы в пистолеты. Один из них даже не успел поднять на меня взгляд - я огрел его по лбу посохом, вложив в этот удар весь свой вес. Голова его запрокинулась, и он осел на пол. Второй попытался навести ствол на меня, но я отбил пистолет в сторону одним концом посоха, а другим врезал ему по носу. Прежде, чем он успел опомниться, Саня двинул его в висок прикладом «Калашникова». Он упал на первого типа и остался лежать, открыв безъязыкий рот.
Я перешагнул через них и ступил в часовню.
Это было небольшое, скромно убранное помещение. Никаких знаков принадлежности к той или иной конкретной религии - просто помещение, приспособленное для того, чтобы служить духовным потребностям разных людей, вне зависимости от их вероисповедания.
Впрочем, представитель любой веры был бы оскорблен тем, что сделали с этим помещением.
Все стены были исписаны знаками, напоминающими те, что я совсем недавно видел на лбу у динарианцев. В качестве краски служила еще не просохшая кровь. Кафедру прислонили к дальней стене, оперев на нее одним концом длинный стол, так что тот стоял под углом к полу. По обе стороны от стола размещалось по стулу и горело несколько свечей. На одном из стульев стояла серебряная чаша, почти доверху наполненная свежей кровью. В комнате стоял приторный запах, от которого начала кружиться голова. Что-то явно было добавлено в воск этих свечей - возможно, опиум. Похоже - это вполне объясняло замедленную реакцию немых Никодимусовых слуг. Неяркий свечной свет заливал поверхность стола.
Там лежало то, что осталось от Широ.
Он лежал на спине, обнаженный по пояс. Рваные раны, темные пятна синяков - некоторые хранили отпечатки цепей - сплошь покрывали видимую часть тела. Руки и ноги неестественно распухли. Их так изломали, что они напоминали теперь не человеческие конечности, а какие-то причудливые колбасы. Живот и грудь покрывала сетка тонких порезов - такие я уже видел на телах настоящего отца Винсента и Гастона Лароша.
- Сколько крови... - прошептал я.
Я услышал, как в дверь вошел Майкл. Он застыл, издав задыхающийся звук.
Я подошел ближе к останкам Широ, механически отмечая про себя подробности. Лицо его осталось более или менее нетронутым. Какие-то предметы валялись на полу: наверное, необходимые для ритуала инструменты. Что бы ни собирались проделать с Широ динарианцы, они довели это до конца. Теперь я разглядел на коже волдыри от ожогов... или язв. Возможно, бросавшиеся в глаза внешние повреждения скрывали множество других следов действия инфекции.
- Мы опоздали, - негромко произнес Майкл. - Они успели довершить обряд?
- Угу, - кивнул я и сел на край стула.
- Гарри? - спросил Майкл.
- Столько крови... - сказал я. - Он ведь совсем не крупный человек был. Ни за что не подумал бы, что крови может быть так много.
- Гарри, мы здесь все равно ничего больше сделать не можем.
- Я ведь знал его, и он был всего чуть выше среднего роста. А крови хватило на всю эту живопись... На ритуал.
- Нам надо идти, - сказал Майкл.
- И что делать? Чума уже запущена. Вполне возможно, мы уже заразились. Если мы уйдем отсюда, мы только поможем разносить ее. Плащаница у Никодимуса, и он, возможно, ищет сейчас битком набитый школьный автобус или что-нибудь в этом роде. Он ушел. Мы опоздали.

Предыдущая страница 30 Следующая страница


31 Джим Батчер

- Гарри, - настаивал Майкл. - Нам лучше...
Злость и досада друг вспыхнули во мне ослепительным огнем.
- Если вы сейчас начнете бубнить про веру, я вас убью.
- Не думаю, - вздохнул Майкл. - Я слишком хорошо вас знаю.
- Заткнитесь, Майкл.
Он шагнул ко мне, прислонил трость-ножны к моей ноге и, не говоря ни слова, отошел к стене и принялся ждать.
Я взял трость в руки и вытащил сияющий холодным металлическим блеском меч дюймов на пять или на шесть. Потом задвинул обратно, подошел к Широ и как мог привел его останки в порядок. Покончив с этим, я положил меч рядом с ним.
Когда он закашлялся и пошевелился, я едва не взвизгнул от неожиданности.
Мне и в голову не могло прийти, что кто-то способен выжить после таких истязаний. Но Широ хрипло вздохнул и открыл глаз. Другой глаз вытек, и глазница смотрелась запавшей, ввалившейся.
- Блин-тарарам, - пробормотал я. - Майкл!
Мы с Майклом бросились к столу, едва не столкнувшись. Широ потребовалась секунда, а может, и две, чтобы сфокусировать взгляд на нас.
- А, хорошо, - выдохнул он. - Устал уже вас ждать.
- Его нужно срочно в больницу, - сказал я. Старик едва заметно покачал головой:
- Поздно. Смысла нет. Веревка. Проклятие Вараввы.
- О чем это он? - спросил я у Майкла.
- О веревке, что на шее у Никодимуса. Пока он носит ее, он не может умереть. Мы полагаем, это та самая веревка, которой воспользовался Иуда, - тихо пояснил Майкл.
- А что за проклятие Вараввы?
- Точно так же, как римляне оставляли за иудеями право раз в году прощать одного осужденного преступника, веревка позволяет Никодимусу насылать смерть, которой нельзя избежать. Вараввой звали преступника, избранного иудеями, хотя Пилат хотел освободить Спасителя. Проклятие названо так в память об этом.
- И Никодимус обратил его против Широ?
Широ снова чуть дернул головой, и на губах его вдруг заиграна слабая улыбка.
- Нет, мальчик. Против тебя. Он просто взбесился, когда ты смог бежать от него, несмотря на подвох.
Блин-тарарам! То энтропийное проклятие, которое едва не убило меня, а вместе со мной и Сьюзен. Секунду-другую я потрясенно переводил взгляд с Широ на Майкла и обратно.
Майкл кивнул.
- Мы не можем остановить проклятие, - сказал он. - Но мы можем занять место его объекта, если такова наша воля. Вот почему мы хотели, чтобы вы не вмешивались, Гарри. Мы боялись, что Никодимус изберет мишенью вас.
Я так и смотрел то на него, то на Широ. Предметы расплывались в моих глазах.
- Черт, - сказал я. - Это я должен был лежать на этом столе.
- Нет, - возразил Широ. - Ты многого еще не понимаешь. - Он закашлялся, и лицо его перекосилось от боли. - Ты сможешь. Сможешь. - Рука его коснулась меча. - Возьми... возьми это, мальчик.
- Нет, - пробормотал я. - Я не такой, как вы. Как вы все. И никогда не стану таким.
- Помни... Бог видит сердца, мальчик. А я сейчас вижу твое. Возьми меч. Храни его надежно, пока не найдешь его настоящего владельца.
Я протянул руку и взял трость со спрятанным в нее мечом.
- Но как я узнаю, кому его вручить?
- Узнаешь, - прошептал Широ совсем тихо. - Доверься сердцу.
Саня вошел в комнату и остановился рядом с нами.
- Полиция слышала выстрелы. Там спецподразделение готовится к штур... - Он осекся, уставившись на Широ.
- Саня, - шепнул Широ. - Пора прощаться, друг. Я горжусь тобой.
Саня опустился на колени и поцеловал старика в лоб, испачкав губы кровью.
- Майкл, - продолжал Широ еще тише. - Наше дело теперь в твоих руках. Будь мудр.
Майкл положил руку на бритую голову Широ и кивнул. На лице его застыла мягкая улыбка, но в глазах стояли слезы.
- Гарри, - прошептал Широ. - Никодимус боится тебя. Боится, что ты видел что-то. Не знаю что.
- Пусть его боится, - сказал я.
- Нет, - сказал старик. - Не дай ему обезвредить тебя. Ты должен найти его. Забрать у него Плащаницу. Пока он касается ее, чума разрастается. Как только он отпустит ее, все пройдет.
- Мы не знаем, где он, - признался я.
- Поезд, - прошептал Широ. - Резервный план. Поезд на Сент-Луис.
- Откуда ты знаешь? - спросил Майкл.
- Говорил дочери. Они думали, я мертв. - Широ устремил на меня взгляд единственного глаза. - Останови их.
Горло свело судорогой. Я кивнул. Я даже смог выдавить из себя:
- Спасибо.
- Ты поймешь, - сказал Широ. - Скоро.
А потом он вдохнул - как человек, скинувший с плеч тяжелую ношу. Глаз его закрылся.
Широ умер. В смерти его не было ничего прекрасного. Ничего величественного. Его жестоко истязали и убили - и он позволил, чтобы все это случилось с ним, а не со мной.
Но когда он умер, на губах его играла легкая, спокойная улыбка. Наверное, так улыбается тот, кто шел своим путем, не отклоняясь. Тот, кто служит чему-то важному, гораздо более важному, чем он сам. Кто отдал свою жизнь добровольно и обдуманно - даже если и не с радостью.
- Мы не можем оставаться здесь, - нарушил тишину Саня.
Я встал и повесил трость с мечом на плечо. Меня пробрал озноб, и я поежился. Потом положил руку на лоб: он был горячий, и по нему катился пот. Чума.
- Угу, - сказал я и вышел из комнаты, возвращаясь к залитой кровью лестнице. - Часы бьют.
Майкл и Саня старались не отставать.
- Куда мы идем?
- На летное поле, - ответил я. - Он умен, он догадается. Он должен уже ждать нас там.
- Кто? - не понял Майкл.
Я не ответил. Тем же путем через склад-гараж я вывел их на залитое асфальтом поле. Стоило нам отойти от здания на сотню ярдов, как я снял с шеи свой амулет-пентаграмму и, подняв над головой, направил в него заряд воли. Пентаграмма засияла довольно ярким голубым светом.
- Что вы делаете? - удивился Саня.
- Подаю сигнал, - ответил я.
- Кому?
- Транспорту.
Не прошло и минуты, как до нас донесся свистящий рокот вертолетных лопастей. Небольшая бело-голубая машина зависла над головой и мягко (особенно если учесть спешку) опустилась на рулежную дорожку перед нами.
- Идем, - бросил я и поспешил к вертолету. Боковая дверь скользнула назад, и я забрался в кабину; Майкл и Саня - за мной.
Джентльмен Джонни Марконе в темном комбинезоне кивнул мне и рыцарям.
- Добрый вечер, джентльмены, - произнес он. - Скажите только, куда вас доставить.
- На юго-запад, - ответил я, перекрикивая свист лопастей. - Они должны находиться в товарном составе, идущем в Сент-Луис.
Майкл потрясенно смотрел на Марконе.
- Начнем с того, что это тот самый человек, по приказу которого похищена Плащаница. Уж не хотите ли вы сказать, что он собирается работать с нами?
- Еще как собирается, - сказал я. - Если Никодимус улизнет с Плащаницей и запустит-таки свое суперпроклятие, получится, что Марконе потратил все деньги на ветер.
- Не говоря уже о том, - добавил Марконе, - что чума плохо скажется на бизнесе. Я полагаю, мы вполне можем договориться о совместных действиях против Никодимуса. А дальнейшую судьбу Плащаницы можем обсудить и позже, в более спокойной обстановке. - Он повернулся, хлопнул пилота по плечу и прокричал ему на ухо, куда лететь. Пилот оглянулся на нас, и я увидел на фоне светящейся приборной панели силуэт Гард. Правое переднее кресло занимал Хендрикс - он слушал Марконе, время от времени кивая.
- Что ж, хорошо. - Марконе повернулся к нам, снял с крюка на стене крупнокалиберный охотничий карабин и сел обратно. - Советую вам пристегнуться, джентльмены. Что ж, вперед, в погоню за священной Плащаницей.
- Черт, не хватает только одного, - заметил я Майклу, возясь с пряжкой ремня. - Записи Вагнера.
Я видел отражением в лобовом стекле, как улыбнулась, услышав мои слова, Гард. Она щелкнула каким-то тумблером, и в кабине грянул «Полет Валькирий».
- Йи-хо! - крикнул я, вцепившись руками в подлокотники. - Лететь - так с понтом!

Глава тридцать вторая

Через несколько минут полета вертолет начало швырять из стороны в сторону. Если бы не ремень, я почти наверняка врезался бы лбом в потолок или стену.
Марконе надел переговорное устройство и произнес что-то в микрофон. Выслушав ответ, он повернулся к нам.
- Боюсь, полет предстоит довольно беспокойный. Вообще-то он должен стабилизироваться бортовым компьютером, но тот вышел из строя. - Он в упор посмотрел на меня. - Могу только догадываться почему.
Я огляделся по сторонам, нашел еще одно переговорное устройство и надел его на голову.
- Чтоб меня, - буркнул я.
- Прошу прощения? - Голос Гард в наушниках звучал не самым любезным образом.
- Это я не тебе, блондиночка. Я обращался к Марконе.
Марконе с легкой улыбкой скрестил руки на груди.
- Все в порядке, мисс Гард. Обстановка требует от нас неожиданных решений. Мистер Дрезден славится специфическим подходом к дипломатическому этикету. Его бы стоило изолировать за бестактность.
- Сказал бы я, куда вам идти с вашим этикетом, - заявил я. - Марконе, мне нужно поговорить с вами.
Марконе нахмурился, но кивнул.
- Сколько нам еще лететь до железной дороги на юго-запад?
- Подлетаем, - отозвалась Гард. - Минуты через три догоним поезд.
- Скажите, когда будем над ним. Мистер Хендрикс, будьте добры, переключите переговорное устройство на второй канал.
Хендрикс промолчал; я даже не уверен, что переговорное устройство действительно было ему нужно.
- Вот, - произнес голос Марконе в наушниках. - Так мы можем говорить без помех.
- Почему вы мне не сказали? - спросил я.
- Что я не посылал мистера Франклина расправиться с вами?
- Угу.
- И вы бы мне поверили?
- Нет.
- Вы ведь решили бы, что я играю с вами в какую-то сложную игру?
- Да.
- Раз так, зачем мне было тратить время, делая вас при этом еще более подозрительным? И потом, вы ведь достаточно проницательны; вы бы сами во всем разобрались - дай вам только время. И еще - я вас знаю достаточно хорошо, чтобы не желать вас в качестве врага.
Я испепелил его взглядом. Он выгнул бровь, встретив мой взгляд без малейших признаков страха или враждебности.
- Зачем вам Плащаница?
- Это вас не касается.
Я нахмурился:
- Вообще-то касается. В буквальном смысле этого слова. Так зачем она вам?
- А вам?
- Мне - потому что динарианцы собираются убить с ее помощью уйму людей.
Марконе пожал плечами:
- Вы считаете, что мне недостаточно того повода?
- Еще бы.
- Это просто бизнес, мистер Дрезден. Невозможно вести дела с грудой трупов.
- Тогда почему я вам не верю?
Марконе блеснул зубами.
- Потому, что - дай вам время - вы достаточно проницательны.
В наушниках бибикнуло, и послышался голос Гард:
- Пятнадцать секунд, сэр.
- Спасибо, - отозвался Марконе. - Скажите, Дрезден, зачем эти люди везут Плащаницу и эту свою чуму в Сент-Луис?
- Там другой крупный международный аэропорт, - ответил я. - Центральная база Ти-Дабл-Ю-Эй. И, черт, пока они там, они всегда могут отправиться покататься по Миссисипи.
- Но почему бы им просто не остаться в Чикаго?
Я мотнул головой в сторону Майкла и Сани.
- Из-за них. Плюс, мне кажется, они догадываются, что Мёрфи и ОСР тоже не дадут им продыху. Даже обычные копы подняты по тревоге на их поиски.
Он оценивающе посмотрел на Майкла и Саню.
- Насколько я понимаю, у вас имеется способ засечь Плащаницу, если это нужный поезд?
- Угу, - кивнул я. - Давайте договоримся. Вы сбрасываете нас, и мы добываем Плащаницу.
- Я иду с вами, - сказал Марконе.
- Нет, не идете.
- Я всегда могу приказать мисс Гард вернуться в О'Хара.
- Где мы все умрем от чумы, поскольку не остановили динарианцев.
- Возможно. Так или иначе, я иду с вами.
Я насупился, потом тряхнул головой и, дрожа, откинулся на спинку кресла.
- Чтоб вас. Чтоб вас, чтоб вас, чтоб вас, Марконе.
Марконе беззвучно рассмеялся.
- Как поэтично. - Он выглянул в иллюминатор. - Мои люди сообщили, что сегодня вечером в Сент-Луис из Чикаго отправилось только три поезда. Два товарных и один пассажирский.
- На пассажирском их точно нет, - сказал я. - Им пришлось бы тайком проносить туда оружие, а это рискованно.
- Значит, шансы на то, что они на этом поезде и что на другом, равны, - заметил Марконе.
Вертолет снизился настолько, что вихрь возмущенного воздуха от винта начал пригибать верхушки деревьев. Вот за что я люблю Средний Запад: стоит отъехать на двадцать миль от ратуши, и вокруг тебя нет ничего, кроме редких ферм. Я выглянул в окно и увидел внизу длинный товарный состав.
Майкл вдруг напряженно выпрямился и кивнул мне.
- Что ж, это он, - сказал я Марконе. - Что дальше?
- Я купил этот вертолет на распродаже списанного имущества береговой охраны. Он оснащен спасательной лебедкой. По ней и спустимся на поезд.
- Вы ведь шутите, да?
- Ничего мало-мальски ценного не достается даром - верно, Дрезден? - Марконе снял переговорное устройство и крикнул что-то Сане с Майклом.
Реакция Сани мало отличалась от моей, но Майкл только кивнул и отстегнулся от кресла. Марконе выдвинул из-под кресла ящик и достал несколько нейлоновых поясов с постромками. Он застегнул один на себе, а нам раздал остальные. Потом сдвинул назад дверцу, и кабина сразу наполнилась ветром и грохотом. Марконе снова сунул руку в ящик и достал моток троса, конец которого уходил куда-то за дверь. Я проследил взглядом направление и увидел над дверью кронштейн с лебедкой.
- Кто первый? - спросил Марконе.
- Я, - шагнул вперед Майкл.
Марконе кивнул и пристегнул карабин на конце троса к его поясу. В следующую секунду Майкл уже раскачивался на тросе под вертолетом. Марконе щелкнул рычажком на пульте рядом с лебедкой, и трос пошел вниз. Марконе выглянул в дверь и кивнул.
- На месте.
Лебедка смотала трос обратно, и к двери шагнул Саня. На этот раз спуск занял минуты две: похоже, вертолет мотало слишком сильно, однако Марконе в конце концов снова кивнул.
- Дрезден.
У меня во рту пересохло. Марконе проверил мою сбрую, щелкнул карабином и хлопнул рукой по плечу:

Предыдущая страница 31 Следующая страница


Лики смерти 32

- Пошел!
Идти мне совершенно не хотелось, но еще меньше хотелось показаться трусом в глазах Марконе. Я покрепче ухватил жезл и посох, проверил, надежно ли висит за спиной трость Широ, набрал полную грудь воздуха и прыгнул. Последовал рывок, я поболтался немного, как рыба на крючке, а потом почувствовал, что спускаюсь.
Поток воздуха от винта почти ослепил меня, но, спустившись немного, я разглядел под собой поезд. Нас опускали на крышу вагона в самом хвосте состава - большого металлического контейнера с плоским верхом. Вертолет навел на поезд луч прожектора, и я увидел Майкла и Саню - они стояли, пригнувшись, и смотрели на меня.
Я болтался и раскачивался как «йо-йо» в руках неопытного ребенка. Какая-то торчащая не к месту ветка больно хлестнула по ногам. Потом Майкл с Саней подхватили меня и поставили на крышу вагона рядом с собой.
Последним спустился Марконе с висевшим на плече карабином. Лебедкой, наверное, управлял Хендрикс. Рыцари помогли Марконе приземлиться, он отцепил карабин, и вертолет, выключив прожектор, ушел куда-то вбок. Моим глазам потребовалась минута, чтобы привыкнуть к лунному свету, и все время я стоял, пригнувшись, чтобы не потерять равновесия.
- Гарри, - окликнул меня Майкл. - Куда теперь?
- Вперед, к локомотиву, - сказал я. - И надо искать закрытый вагон. Какой-нибудь такой, в который не слишком сложно залезть, но в котором их не было бы видно снаружи.
Майкл кивнул.
- Саня, прикрываешь сзади.
Верзила-русский пристроился в арьергарде нашего маленького отряда, все время оглядываясь. Судя по тому, как он держал автомат, военное дело было ему не в новинку.
- Будь я проклят, - заявил я Марконе, - если пойду куда-нибудь, имея вас за спиной.
Марконе снова улыбнулся и снял с плеча карабин. Он тоже явно управлялся с ним вполне профессионально. Он шел вторым, за Майклом.
Я расстегнул ветровку, чтобы кобура с пистолетом была под рукой. Возможно, вид у меня был не настолько профессионально-военный. Скорее это напоминало спагетти-вестерн. Я шел за Марконе, держа жезл в правой руке, а посох - в левой.
Мы передвигались вперед по крышам состава, как и положено героям любого уважающего себя вестерна. Если бы меня не трясло от лихорадки и не мутило, я мог бы даже получить от этого некоторое удовольствие.
Вдруг Майкл припал на четвереньки и поднял сжатый кулак. Марконе немедленно застыл, пригнувшись и вскинув карабин. Сжатый кулак означает остановку, проверку. Я тоже пригнулся.
Майкл обернулся к нам, поднес к глазам два растопыренных пальца, потом поднял в воздух три пальца и указал на вагон перед нами. Я понял это так, что он увидел там троих нехороших парней. Майкл взмахом руки подозвал Саню, и русский бесшумно проскользнул вперед. Мне Майкл ткнул пальцем в направлении хвоста поезда. Я кивнул и принялся следить, чтобы никто не застал нас врасплох со спины.
Оглянувшись через плечо, я увидел, как Майкл с Саней скользнули в зазор между вагонами и скрылись из виду.
Когда я снова повернулся лицом назад, я увидел несущийся на меня по крышам вагонов кошмар.
Какой бы процесс ни породил эту тварь, его вряд ли можно назвать добрым. Четвероногий поджарый зверь отдаленно напоминал кошку. Меха он не имел совсем. Шкура у него была кожистая, морщинистая, крапчатая. Голова - нечто среднее между ягуаром и диким кабаном. Одна пара клыков торчала вверх, как у кабана, другая вниз, как у саблезубого тигра. Двигался зверь тяжеловесно, но от этого не менее стремительно.
Я сдавленно вскрикнул, вскидывая жезл. Накачав в него сколько успел энергии, я выкрикнул заклинание, выпустив в зверя заряд огня. Струя ударила твари в морду в тот миг, когда она уже изготовилась к прыжку. Она испустила дикий вопль и свалилась с поезда.
На мгновение огонь ослепил меня. Я слышал приближение второй твари, но не видел ее. Мне оставалось только одно. Я плюхнулся на живот и выкрикнул:
- Марконе!
Карабин рявкнул трижды. Я услышал, как тварь взвизгнула. Глаза мои наконец привыкли к темноте, и я смог разглядеть ее. Она лежала на крыше вагона футах в десяти от меня; конечности ее еще дергались.
Марконе подошел ближе, поднял карабин и послал еще одну пулю ей между глаз. Тварь дернулась, перекатилась и тоже свалилась вниз.
Марконе задумчиво смотрел ей вслед.
- Что это было?
- Что-то вроде сторожевого пса, - сказал я.
- Занятно. Демон?
Я поднялся на ноги.
- Вряд ли. Демона, как правило, так просто не одолеть.
- Тогда - что?
- Откуда, черт подери, мне знать? В жизни не видел ничего подобного. Где Майкл с Саней?
Мы двинулись вперед. Следующий вагон оказался пустым, с решетчатыми деревянными боковинами и открытым верхом. Судя по всему, его использовали для перевозки скота. На полу лежали три человеческих фигуры, то ли без сознания, то ли мертвые. Майкл карабкался по противоположной стенке, явно собираясь перебираться на следующий вагон.
Мы спрыгнули на пол вагона.
- Мертвы? - спросил Марконе.
- Вздремнули, - хмыкнул Саня. Марконе кивнул.
- Надо их прикончить. Эти люди - фанатики. Если очнутся, они нападут на нас не колеблясь - с оружием или без.
Я пристально посмотрел на него.
- Мы не будем убивать их вот так - беззащитных.
- А что, у нас есть какой-то веский повод не делать этого?
- Заткнитесь, Марконе.
- Они бы нас не пожалели. И если сохранить им жизнь, динарианцы наверняка снова используют их, чтобы сеять боль и страдание. В этом ведь их назначение.
- Мы их не убьем.
Губы Марконе скривились в горькой улыбке.
- И как это я предвидел? - Он расстегнул поясную сумку, достал два комплекта наручников и бросил Сане. Тот ловко поймал их и сковал одной парой лежавших друг с другом, а второй пристегнул их к стальному каркасу вагона.
- Так-то лучше, - кивнул Марконе. - Будем исходить из того, что никто из них не перегрызет себе руку, чтобы освободиться.
- Саня! - Голос Майкла перекрыл стук колес, и внезапная, ослепительно белая вспышка на мгновение осветила крышу соседнего вагона. Сталь лязгнула о сталь.
Саня сунул мне автомат. Я едва успел схватить его за цевье, а русский уже рванулся мимо меня вперед и полез верх по стенке вагона. Лезть ему приходилось, пользуясь только правой рукой; раненая левая болталась плетью. Он выпрямился и с криком перепрыгнул вперед, на следующий вагон.
Я уронил свой посох на пол и принялся возиться с автоматом, пытаясь найти предохранитель. Марконе отставил в сторону свой карабин.
- Вы сейчас убьетесь, - хмыкнул он, забрал у меня «Калашникова», не глядя, профессиональными движениями проверил его и, закинув за плечо, тоже полез вслед за Саней. Я выругался вполголоса и последовал за ними.
Следующий вагон представлял собой еще один металлический контейнер. Мечи рыцарей сияли, как солнце, и мне даже пришлось прикрыть глаза, защищаясь от света. Майкл и Саня стояли плечом к плечу спиной ко мне, лицом к голове состава.
Перед ними стоял Никодимус.
Предводитель динарианцев был одет в серую шелковую рубаху и черные брюки. Плащаница оборачивала его тело наподобие чемпионской ленты; веревка на шее трепетала на ветру. В руках он тоже сжимал меч - катану с отполированной временем деревянной рукоятью. Кончик меча был обагрен кровью. Он держал меч чуть на отлете и улыбался.
Майкл оглянулся на нас, и я увидел на его щеке кровавую полосу.
- Не высовывайтесь, Гарри.
Никодимус атаковал, стоило Майклу на мгновение отвлечься. Меч динарианца описал в воздухе стремительную дугу, и Майкл едва успел парировать удар. На какую-то роковую секунду он потерял равновесие и припал на колено, но Саня с криком бросился вперед и отогнал Никодимуса, дав Майклу возможность оправиться. Русский гнал динарианца все дальше, к дальнему концу вагона.
Я увидел ловушку.
- Саня, назад! - завопил я.
Сила инерции не позволила русскому остановиться мгновенно, но он извернулся и метнулся вбок. И сразу же стальные щупальца-клинки, пробив крышу вагона, взметнулись в воздух в каком-то дюйме от его спины. Никодимус повернулся и снова бросился в атаку.
Майкл поднялся на ноги, занес «Амораккиус» над головой и трижды полоснул им по железной крыше вагона. Треугольный кусок металла размером примерно три фута в поперечнике провалился внутрь; металл в месте разреза раскалился докрасна. Майкл спрыгнул в отверстие и скрылся из виду.
Я поднял жезл и прицелился в Никодимуса. Тот заметил мое движение и выставил перед собой ладонь.
Тень его метнулась по крыше вагона в мою сторону и с разбега ударилась в меня, выбив жезл из руки и тут же размолотив его в щепки.
Саня вскрикнул: одно из лезвий, пронзив крышу вагона, задело его ногу, и он припал на колено.
И тут из щелей в крыше ударил ослепительный свет. Я услышал полный ярости вопль Дейрдре, и преследовавшие Саню лезвия исчезли.
Никодимус зарычал. Он снова взмахнул рукой в мою сторону, и тень с визгом швырнула обломки жезла мне в лицо. Никодимус тем временем снова взмахнул мечом и бросился на Саню.
Я успел заслонить лицо от обломков, но Сане помочь ничем не мог. Никодимус отбил его саблю в сторону. Саня перекатился по крыше вагона, увернувшись от удара, который запросто мог бы оставить его без головы. Однако при этом раненая рука его коснулась крыши, и Никодимус с силой ударил по ней каблуком своего тяжелого башмака.
Саня закричал от боли.
Никодимус занес меч для смертельного удара.
И тут джентльмен Джонни Марконе открыл огонь из «Калашникова».
Марконе выпустил три короткие очереди. Первая ударила Никодимуса в грудь и шею - чуть выше Плащаницы. Вторая угодила в руку и плечо, противоположные Плащанице, едва не оторвав их от тела. Третья пришлась в бедро - опять-таки не задев священного савана. Лицо Никодимуса почернело от ярости, но пули продолжали рвать его тело в клочья - он покатился по крыше и скрылся из виду.
Снизу донесся еще один демонический визг и скрежет раздираемого металла. Визг делался все тише, удаляясь в направлении головы состава, а минуту спустя Майкл поднялся на крышу по закрепленным на боковине вагона скобам. Меч висел у него на поясе в ножнах.
Я бросился к Сане. Из глубокой раны на ноге хлестала кровь. Он уже снял пояс, и я помог ему наложить на ногу жгут, останавливая кровотечение.
Марконе, хмурясь, подошел к месту, откуда сорвался вниз Никодимус.
- Черт! Почему бы ему не помереть здесь, на крыше. Теперь нам возвращаться за Плащаницей.
- Не придется, - возразил я. - Вы его не убили. Только разозлили хорошенько.
- Вы так считаете? - усомнился Марконе. - Я же вроде его как следует свинцом накормил.
- Я вообще не уверен, что его возможно убить, - заметил я.
- Интересно. Как думаете, он может бежать быстрее поезда?
- Вполне вероятно, - кивнул я. Марконе повернулся к Сане:
- У вас есть еще магазин?
- Где Дейрдре? - спросил я у Майкла. Он покачал головой.
- Ранена. Она прорвалась через стенку в следующий вагон. Слишком рискованно преследовать ее в закрытом помещении.
Я встал и полез обратно в вагон для скота. Пошарив па полу, я обнаружил свой посох. Поколебавшись немного, я забрал карабин Марконе и двинулся обратно.
Как выяснилось, я ошибался. Никодимус не умел бежать быстрее поезда.
Быстрее поезда он летел.
Он спикировал на нас с ночного неба; тень его раскинулась за спиной подобием огромных перепончатых крыльев. Меч сверкнул, целясь в Марконе. Что ж, по сравнению с рефлексами джентльмена бросок змеи показался бы неуклюжим выпадом. Он бросился ничком и перекатился по крыше, уворачиваясь от удара динарианского меча.
Никодимус спланировал на крышу следующего вагона и остановился, чуть пригнувшись, обернувшись к нам лицом. На лбу его появился светящийся знак - шевелящийся, меняющий очертания, так что один взгляд на него вызывал приступ тошноты. Кожа его потемнела и опухла в местах, куда пришлись очереди Марконе, и все же восстанавливалась на глазах. Лицо его перекосилось от ярости, тень его ползла по крыше в нашу сторону и скрывалась в зазоре между вагонами.
Послышался металлический лязг, и наш вагон вздрогнул. Лязг повторился.
- Он расцепляет вагоны! - крикнул я.
Вагон, на крыше которого стоял Никодимус, начал удаляться от нас, а зазор между вагонами - увеличиваться.
- Вперед! - крикнул Саня. - Я в порядке!
Майкл вскочил и, не колеблясь, прыгнул. Марконе отшвырнул автомат в сторону и тоже прыгнул, отчаянно молотя по воздуху руками. Он приземлился на самом краю крыши.
Я забрался на край вагона и глянул вперед, на удаляющийся вагон. Мне очень живо представилось, как вместо крыши соседнего вагона я приземляюсь на рельсы - прямо перед катящимся по инерции вагоном. Даже отцепившись от локомотива, он продолжал двигаться с вполне ощутимой скоростью. Мало не показалось бы. Я отшвырнул карабин и накачал побольше воли в посох. Потом оттолкнулся ногами и посохом от торца вагона и крикнул:
- Forzare!
Высвобожденная заклинанием сила швырнула меня вперед. Даже слишком далеко вперед. Я приземлился ближе к Никодимусу, чем Майкл или Марконе, - но по крайней мере я не распластался у его ног.
Майкл шагнул вперед и стал рядом со мной, а спустя секунду к нам присоединился Марконе. В обеих руках он держал по автоматическому пистолету.
- Паренек-то не слишком быстр, правда, Майкл? - усмехнулся Никодимус. - Зато ты, пожалуй, вполне достойный соперник. Ну, не настолько опытен, как хотелось бы... но трудно ведь найти кого-либо, чей опыт превышает тридцать или сорок лет - тем более двадцать столетий. Не настолько способен, как японец, - так ведь таких считанные единицы.
- Отдай Плащаницу, Никодимус! - крикнул Майкл. - Она тебе не принадлежит.
- Ну как же, не принадлежит, - отозвался Никодимус. - И уж во всяком случае, не тебе меня остановить. А когда я разделаюсь с тобой и чародеем, я вернусь за тем мальчиком. Три рыцаря за день - пожалуй, это рекорд.
- Отпускать шпильки он умеет, факт, - буркнул я. - А я-то, дурак, считал, это мое амплуа.
- По крайней мере вас он вниманием не обошел, - отозвался Марконе. - Я чувствую себя незаслуженно обиженным.
- Эй! - крикнул я. - Старина Ник, можно один вопрос?
- Всегда пожалуйста, чародей. Когда мы схватимся, боюсь, у тебя не будет больше такой возможности.
- Зачем? - спросил я.
- Прошу прощения?
- Зачем? - повторил я. - Какого черта ты все это делаешь? Я хочу сказать, я понимаю, зачем ты стырил Плащаницу. Тебе нужна была тяжелая артиллерия. Но чума-то зачем?
- Ты читал Евангелия?
- Ну, не полностью, - признался я. - Но я не въезжаю... Неужели ты серьезно думаешь, что затеваешь Апокалипсис?
Никодимус покачал головой:
- Дрезден, Дрезден. Апокалипсис, о котором ты говоришь, - это не событие. Ну, по крайней мере - не какое-то конкретное событие. Рано или поздно, не сомневаюсь, наступит и настоящий Апокалипсис, который положит конец всему, но я сильно сомневаюсь, чтобы он начался с этого вот события.
- Тогда на кой черт тебе это ?
Некоторое время Никодимус молча смотрел на меня, потом улыбнулся.
- Апокалипсис - это границы сознания, - произнес он. - Вера. Капитуляция перед неизбежным. Это смерть надежды.
- И в таком окружении, - негромко сказал Майкл, - это означает больше страданий. Больше боли. Больше отчаяния. Больше сил тьме и ее приспешникам.
- Вот именно, - кивнул Никодимус. - Но, конечно, мы не одиноки. Террористические организации уже готовятся воспользоваться последствиями чумы. Это, в свою очередь, вызовет сопротивление, протесты, враждебность. Много всякого.
- На шаг ближе к концу, - пояснил Майкл. - Вот как он это видит. Как прогресс.
- Я предпочитаю смотреть на это как на простую энтропию, - возразил Никодимус. - На мой взгляд, во всем этом лишь один настоящий вопрос: почему вы выступаете против меня? Это же закон вселенной, рыцарь. Все распадается. Твое сопротивление лишено смысла.
Вместо ответа Майкл потянул меч из ножен.
- А-а, - протянул Никодимус. - Весь разговор?
- Держитесь сзади, - бросил мне Майкл. - Не отвлекайте меня.
- Майкл...
- Я серьезно. - Он шагнул вперед, навстречу Никодимусу.
Никодимус не спешил. Он скрестил мечи с Майклом, потом отсалютовал клинком. Майкл повторил это движение.
Никодимус ринулся в атаку, и «Амораккиус» снова вспыхнул ослепительным светом. Они встретились примерно посередине вагона и обменялись стремительными выпадами. Потом разошлись и снова сшиблись. Оба пока оставались невредимы.
- Насколько я понимаю, огнестрельный огонь представляется ему малоубедительным, - негромко сказал мне Марконе. - Я правильно понял, меч рыцаря может нанести ему реальную травму?
- Майкл в этом сомневается, - ответил я. Марконе зажмурился, потом посмотрел на меня:
- Тогда зачем он с ним бьется?
- Затем, что это необходимо сделать.
- А знаете, о чем я сейчас думаю? - спросил Марконе.
- Вы думаете, что при первой возможности нам стоит выстрелить Никодимусу в спину, чтобы Майкл расчленил его.
- Вы правы.
Я достал пистолет:
- Что ж, о'кей.
И тут впереди, в нескольких вагонах от нас, вспыхнули глаза Дейрдре, и она бросилась на нас. Я успел разглядеть ее в момент, когда она перепрыгивала на крышу нашего вагона: те же стальная чешуя и прическа в стиле тасманского дьявола. Только теперь в руке она сжимала меч.
- Майкл! - крикнул я. - Сзади!
Майкл повернулся и отпрянул в сторону, уходя от первой атаки Дейрдре. Ее волосы тянулись за ним, полосуя одежду, перехватив сжимавшую «Амораккиус» руку...
Я действовал, не раздумывая. Я сорвал со спины трость Широ, крикнул: «Майкл!» - и бросил ему трость.
Майкл почти даже головы не повернул. Он вытянул руку, поймал ее и, перехватив меч за рукоять, одним движением стряхнул с него ножны. От сияния клинка «Фиделаккиуса» на крыше сделалось еще светлее. А Майкл уже полоснул вторым мечом по волосам Дейрдре, которая с визгом отпрянула от него.
Никодимус снова налетел на него, и Майкл встретил его уже двумя клинками.
- О Dei! Lava quod est sordium! - вскричал Майкл. - Избави нас от лукавого, Господи!
Мечи звенели что твои колокола. Майкл устоял перед натиском Никодимуса; более того, он начал его теснить. В момент, когда Никодимус развернулся к нам боком, я открыл огонь. Мгновение спустя ко мне присоединился Марконе.
Пули застали Никодимуса врасплох, и он потерял равновесие. Майкл вскрикнул и усилил натиск, в первый раз с начала боя завладев инициативой. Шаг за шагом Никодимус пятился к краю вагона.
- Блин-тарарам, а ведь он побеждает, - пробормотал я. И тут Никодимус выхватил из-за пояса пистолет.
Он уставил его дулом в доспехи Майкла и нажал на спуск. Еще раз, и еще. От вспышек и грохота стук колес по рельсам показался тихим шорохом.
Майкл упал и остался лежать, не шевелясь.
Свет мечей разом померк.
- Нет! - заорал я, поднял пистолет и снова открыл огонь. Марконе - тоже.
В общем-то - с учетом того, что мы стояли на крыше несущегося поезда, - мы стреляли не так и плохо. Жаль только, Никодимусу это не причинило ни малейшего вреда. Он не спеша двинулся к нам, время от времени дергаясь, когда пуля ударяла в кость. По дороге он небрежно столкнул оба меча ногой с крыши.
У меня кончились патроны в барабане, и Никодимус легким движением меча выбил револьвер у меня из руки. Тот с лязгом ударился о крышу вагона, подскочил и исчез в ночи. Поезд громыхал по длинному пологому подъему к мосту. Дейрдре на четвереньках подбежала к отцу. Лицо ее осветилось счастливой хищной ухмылкой, ее волосы потянулись к неподвижному телу Майкла.
Я превратил свой щит в прочный барьер.

Предыдущая страница 32 Следующая страница


33 Джим Батчер

- Даже не пытайтесь подлезать ко мне со своей гребаной монетой, - заявил я.
- И не собирался, - отозвался Никодимус. - В качестве члена команды вы для меня интереса не представляете. - Он посмотрел мимо меня. - Но я многое слыхал о вас, Марконе. Скажите, вас работа интересует?
- Я как раз собирался задать этот вопрос вам, - улыбнулся Марконе.
- Браво, сэр. - Никодимус расплылся в улыбке. - Я понял. Обстоятельства заставляют меня убить вас, но я понял.
Я переглянулся с Марконе. Потом сделал легкое движение глазами в сторону приближающегося моста. Он сделал глубокий вдох и кивнул.
Никодимус поднял пистолет и нацелил его на мою голову. Тень его вдруг скользнула вперед, поднырнула под мой барьер и, вцепившись в левую руку, с силой дернула вниз, лишая равновесия.
Марконе действовал мгновенно. Он выпустил из руки один из разряженных пистолетов, выхватил спрятанный неизвестно где на теле нож и метнул Никодимусу в лицо.
Тот отшатнулся, и я бросился на его руку, в которой он сжимал пистолет. Грянул выстрел. Тело пронзила ослепительная боль, и левая рука мгновенно онемела. И все же я зажал его руку под мышкой и из последних сил попытался расцепить его пальцы.
Марконе уже налетел на него с другим ножом. Лезвие мелькнуло в каком-то дюйме от моего лица и полоснуло по узлу, стягивавшему Плащаницу. Еще мгновение - и Марконе сдернул полосу ткани с Никодимуса.
И сразу же я ощутил, как изменилось энергетическое поле. Волна горячей, раскаленной магии захлестнула меня и ушла дальше, забрав с собой все мои боли, озноб и ломоту в суставах. Проклятие исчезло.
- Нет! - вскричал Никодимус. - Убей его!
Дейрдре метнулась к Марконе. Тот повернулся и, сжимая в руках Плащаницу, прыгнул с поезда, грохотавшего уже по мосту. Он врезался в воду ногами вперед и пропал в темноте.
Я вырвал-таки пистолет из пальцев Никодимуса. Он перехватил меня за волосы, запрокинул мне голову и схватил другой рукой за горло.
- Сколько же дней нужно, чтобы убить тебя, Дрезден! - прошипел он.
Он тебя боится, произнес у меня в голове голос Широ.
Я вспомнил, как отшатнулся Никодимус от Широ, когда старик вступил в комнату.
Удавка делала его неуязвимым от любого нападения.
Но, задыхаясь, в эту последнюю, отчаянную минуту я вдруг понял. Я готов был спорить на любую сумму, что единственное, от чего удавка не способна его защитить, - это от него самого.
Я вслепую зашарил руками, пока не наткнулся на удавку. А тогда - дернул ее что было сил и закрутил, вонзившись костяшками пальцев Никодимусу в горло.
Ответом на это был взрыв паники. Никодимус отпустил мое горло и попытался вырваться. Я держал веревку так, словно от этого зависела моя жизнь... черт, да ведь она действительно от этого зависела. Я пытался сбить его с ног, сбросить с поезда - и он начал переваливаться через край. В самое последнее мгновение я отпустил удавку, чтобы не полететь вместе с ним. Дейрдре с визгом бросилась ему на помощь, и волосы ее обвились вокруг его руки, удержав на весу.
- Убей его, - прохрипел Никодимус. - Убей его сейчас же!
Задыхаясь, хрипя, я схватил неподвижное тело Майкла и вместе с ним бросился с поезда.
Мы ударились о воду одновременно. Майкл ушел с головой. Я не отпускал его, погрузившись вместе с ним. Я пытался выплыть на поверхность, но у меня ничего не получалось. В глазах начало темнеть.
Я почти готов был сдаться, когда ощутил что-то рядом с собой. Я решил, что это веревка, и вцепился в нее. Другой рукой я продолжал держать Майкла, и нас так и потащили из воды вдвоем.
Голова моя вынырнула из воды, и я жадно глотнул воздух. Кто-то помог мне дотащить Майкла до берега.
Это был Марконе. Только кидал он мне не веревку.
Он вытащил меня за Плащаницу.

Глава тридцать третья

Я очнулся в кузове Майклова пикапа. Я лежал на спине, глядя на звезды, на луну. Все тело болело, особенно плечо. Саня сидел, привалившись спиной к заднему борту, и смотрел на меня. Майкл неподвижно лежал рядом со мной.
- Он очнулся, - сказал Саня, когда я пошевелился. Откуда-то спереди до меня донесся голос Мёрфи:
- Гарри, ты только не шевелись, ладно? Мы не знаем, насколько серьезно ты ранен.
- О'кей, - согласился я. - Эй, Мёрф. Она должна была порваться.
- Что? - не поняла Мёрфи.
- Плащаница. Она должна была порваться, как мокрая марля. Интересно, правда?
- Ш-ш-ш, Гарри. Лежи тихо и не трепись.
Что ж, это показалось мне не лишенным смысла. Когда я открыл глаза в следующий раз, я лежал в морге.
Я лежал на столе для вскрытий, и надо мной стоял в халате и с полным набором скальпелей, ножниц и прочих пил Баттерс.
- Я не мертв! - слабо запротестовал я. - Я не мертв!
В поле моего зрения появилась Мёрфи и положила руку мне на грудь.
- Мы знаем, знаем, Гарри. Успокойся. Нам надо вынуть из тебя пулю. Мы не можем отвезти тебя в «скорую» - им положено сообщать обо всех пулевых ранениях.
- Ну, не знаю, - заявил Баттерс. - С моим рентгеновским аппаратом творится черт-те что. Я даже не уверен, что он показывает мне, где сидит пуля. Если буду работать вслепую, я могу сделать все еще хуже.
- Ты все сделаешь как надо, - утешила его Мёрфи. - Техника в его присутствии всегда сходит с ума.
Потолок завертелся у меня перед глазами. Потом я увидел Майкла. Он стоял, положив руку мне на лоб.
- Спокойно, Гарри. Уже почти все.
«Вот класс, - подумал я. - Даже для того, чтобы провалиться в ад, мне требуется вооруженный эскорт».
Когда я снова очнулся, я лежал в маленькой спальне. Коробки, ящики и рулоны ткани громоздились почти до потолка, и я улыбнулся, узнав это место. Гостевая комната в доме у Карпентеров.
На полу рядом с кроватью стояли Майкловы доспехи. Я отчетливо видел четыре аккуратные дырочки в местах, где пули прошили металл. Я сел. Плечо отозвалось острой болью, и я, осторожно ощупав его, обнаружил, что оно перевязано.
Что-то зашуршало у двери. Пара маленьких серо-голубых глаз настороженно смотрела на меня в щель. Маленький Гарри Карпентер.
- Привет, - окликнул я его.
Он с готовностью помахал в ответ пухлыми пальчиками.
- Меня зовут Гарри, - представился я. Он задумчиво нахмурился.
- Галли, - повторил он.
- Молодец, парень.
Он убежал. Минуту спустя он вернулся, подняв руку и держа за кончики пальцев отца. Майкл вошел в комнату и улыбнулся мне. На нем были джинсы, чистая белая футболка; на руке выше локтя белела повязка. Порез на щеке почти зажил, и вообще вид у него был отдохнувший и посвежевший.
- Добрый день, - сказал он. Я устало улыбнулся в ответ.
- Значит, вера хранит, да?
Майкл наклонился и перевернул доспехи. Внутри металлическая скорлупа оказалась подбита каким-то материалом кремового цвета. Он отогнул подкладку, демонстрируя несколько слоев пулестойкого пластика с керамическими прослойками.
- Моя вера хранит меня. А мой кевлар помогает ей в этом.
Я немного посмеялся.
- Это Черити заставила вас смастерить?
Майкл поднял маленького Гарри с пола и посадил себе на плечи.
- Она сама сделала. Сказала, что не собирается тратить столько сил и времени на изготовление доспехов, чтобы потом меня убили из пистолета.
- Так это она сделала панцирь? - не поверил я своим ушам.
Майкл кивнул:
- Все мои доспехи - ее рук дело. Она же мотоциклетный механик по профессии.
Плечо вдруг как-то сразу разболелось, и я пропустил следующую фразу мимо ушей.
- Извините. Вы что-то еще сказали?
- Я сказал, вам пора принять лекарство. Или сначала хотите поесть?
- Попробую.
Мне принесли суп. Это совсем лишило меня сил. Я принял викодин и уснул мертвым сном.
За следующие пару дней я из разговоров с Майклом и - на второй день - с Саней восстановил картину событий.
Верзила-русский выбрался из этой истории более или менее благополучно. Марконе, вытащив нас с Майклом из воды, позвонил Мёрфи и сказал, где нас искать. Собственно, звонок застал ее уже в пути, так что на место она прибыла через несколько минут.
Машинистов локомотива, как выяснилось позже, убили. Троих безъязыких мордоворотов, которых мы оглушили и сковали наручниками, полиция обнаружила уже мертвыми: очнувшись, они разгрызли капсулы с ядом. Мёрфи отвезла нас к Баттерсу, потому что, узнай Рудольф со товарищи про мое ранение, уж они нашли бы способ превратить мою жизнь в ад.
- Я, должно быть, рехнулась временно, - заявила Мёрфи, навестив меня на второй день. - Ей-богу, Дрезден, если из-за этой истории кто-нибудь возьмет меня за задницу, я с тебя живого шкуру сниму.
- Мы дрались за правое дело, Мёрф, - только и ответил я.
Она закатила глаза.
- Я видела тело в аэропорту, - сказала она немного погодя. - Ты был с ним знаком, Гарри?
Я выглянул в окно. Трое Майкловых младшеньких играли во дворе под присмотром терпеливой Молли.
- Это был друг. А на его месте должен был оказаться я.
Мёрфи поежилась:
- Мне очень жаль, Гарри. Извини. А те, кто это сделал... Они ушли от тебя?
Я посмотрел на нее.
- Это я от них ушел. Боюсь, максимум, что мне удалось, - это немного огорчить их.
- Что будет, когда они вернутся?
- Не знаю, - сказал я.
- Неправильный ответ, - буркнула Мёрфи. - А правильный - ты не знаешь точно, но в любом случае позвонишь Мёрфи, прежде чем соваться туда своей дурацкой башкой. Когда я рядом, тебя меньше калечат.
- Что верно, то верно. - Я накрыл ее руку ладонью. - Спасибо, Мёрф.
- Не тошни меня, Дрезден, - сказала она. - Да, чтоб ты знал. Рудольф ушел из ОСР. Тому окружному прокурору, на которого он подрабатывал, нравится его подхалимаж.
- Рудольф - Дерьмоносый Олень, - кивнул я. Мёрфи улыбнулась в ответ.
- По крайней мере он больше не моя головная боль. Пусть теперь внутренний контроль с ним мучается.
- Рудольф в отделе внутреннего контроля? Тоже не подарок.
- Всякому монстру свое время.
На четвертый день Черити осмотрела мою рану и сказала Майклу, что я могу выходить. Все это время она практически не разговаривала со мной, что я расценил как прогресс - в сравнении с прошлыми моими посещениями. После обеда ко мне зашли Майкл и Саня. Майкл держал в руках старую трость Широ.
- Нам вернули мечи, - сообщил Майкл. - А это вам.
- Но вы гораздо лучше знаете, что делать с этой штукой, чем я.
- Широ хотел, чтобы он оставался у вас, - возразил Майкл. - Да, и еще вам письмо.
- Мне? Что?
Майкл протянул мне конверт вместе с тростью. Я взял то и другое и, нахмурившись, уставился на конверт. Адрес был выписан красивым каллиграфическим почерком.
- Гарри Дрездену... А адрес-то ваш, Майкл. Отправлено... две недели назад.
Майкл пожал плечами.
Я распечатал конверт. Внутри обнаружились два бумажных листка. Один представлял собой ксерокс медицинского диагноза. Второй был исписан красивым почерком - таким же, как на конверте.
Дорогой м-р Дрезден, когда вы будете читать это письмо, меня уже не будет в живых. Детали мне неизвестны, но я знаю, что в следующие несколько дней должен произойти ряд событий. Я пишу вам сейчас, поскольку шанса изложить это при встрече может и не представиться.
Дорога, которой вы следуете, часто темна. Временами вы лишены душевного покоя, который дарован нам как рыцарям Креста. Мы бьемся с силами тьмы. Мы живем в черно-белом мире, тогда как вам приходится иметь дело с миром серого. Искать дорогу в таком месте труднее.
Верьте своему сердцу. Вы достойный человек. Бог живет в сердцах таких людей, как вы.
Прилагаю к письму диагноз, поставленный мне врачами. Моя семья знает о нем, хотя я не ставил об этом в известность ни Майкла, ни Саню. Надеюсь, это послужит вам некоторым утешением в свете предстоящего мне выбора. Не тратьте на меня слез. Я люблю свою работу. Все мы рано или поздно умрем. Нет лучшей смерти, чем та, которая помогает чему-то, что любишь.
Да будет ваш путь удачен и праведен.
Широ.
Моргая, чтобы смахнуть с ресниц слезы, я прочитал диагноз.
- Что там? - спросил Саня.
- Это от Широ, - ответил я. - Он умирал.
Майкл недоуменно нахмурился. Я помахал в воздухе диагнозом.
- Рак. Последняя стадия. Он знал это, приехав сюда. Майкл пробежал глазами по строкам и вздохнул:
- Теперь ясно.
- Что ясно?
Майкл передал листок с диагнозом Сане и улыбнулся:
- Должно быть, Широ знал, что вы будете нам необходимы для того, чтобы помешать динарианцам. Потому он и сдался врагу в обмен на вашу свободу. Вот почему он принял проклятие вместо вас.
- Почему?
Майкл пожал плечами:
- Вы оказались нам совершенно необходимы. Во-первых, вы единственный обладали всей информацией. Именно вы поняли, что отец Винсент на деле замаскированный Кассий. Только вы имеете связи с властями; помимо информации, это помогло нам проникнуть в опустевший аэровокзал. И потом - кто, кроме вас, смог бы попросить помощи у Марконе?
- Ну, не уверен, что это характеризует меня с лучшей стороны, - хмуро ответил я.
- Это говорит лишь о том, что вы оказались в нужное время и в нужном месте, - возразил Майкл. - Кстати, а что Плащаница? Она у Марконе?
- Думаю, у него.
- И чего нам теперь с этим делать?
- Нам - ничего. Только мне.
С минуту Майкл молча смотрел на меня, потом кивнул.
- Да, - вспомнил он, вставая. - Звонили из химчистки. Сказали, сдерут деньги за хранение, если вы не заедете и не заберете свое добро. Я еду по магазинам - могу и вас захватить.
- Но я ничего не сдавал в химчистку, - возразил я. Впрочем, с Майклом я все-таки поехал.
В химчистке мне выдали на руки мою кожаную куртку. Ее почистили и покрыли защитным составом. В кармане обнаружились ключи от Голубого Жучка и оплаченная парко-вочная квитанция. На обороте квитанции красовалась надпись шариковой ручкой: «СПАСИБО».
Так что, пожалуй, Анна Вальмон оказалась не такой уж и ужасной.
Впрочем, красивые женщины не в первый (и наверняка не в последний) раз оставляли меня в дураках.
Вернувшись домой, я обнаружил у себя в ящике открытку с видом Рио и без обратного адреса. Да и текста в ней было всего десяток цифр. Я набрал этот номер, и голос Сьюзен спросил:
- Гарри?
- Угу, - сказал я.
- У тебя все в порядке?
- Подстрелили, - сказал я. - Ничего, заживет.
- Ты победил Никодимуса?
- Я ушел от него живым, - ответил я. - И мы остановили чуму. Но он убил Широ.
- О... - тихо выдохнула она. - Мне очень жаль.
- Зато мне вернули куртку. И машину. Так что я не совсем в проигрыше. - Говоря, я продолжал просматривать почту.
- А что с Плащаницей?
- Следствие еще не закончено. Марконе тоже участвовал в событиях.
- Что произошло? - спросила она.
- Он спас мою жизнь, - сказал я. - И Майкла. Он мог этого не делать.
- Ух ты!
- Угу. Иногда мне кажется, что чем старше я становлюсь, тем более запутано все кругом.
Сьюзен неловко кашлянула.
- Гарри... Мне жаль, что я не помогла тебе тогда. Но когда я очнулась, мы летели уже где-то над Центральной Америкой.
- Да нет, все в порядке, - сказал я.
- Я не знала, что задумал Мартин. Нет, честно. Я хотела поговорить с тобой и с боссом... ну, там, забрать кое-какие вещи. Я думала, Мартин полетел только для того, чтобы помочь. Я не знала, что он здесь затем, чтобы убить Ортегу. А меня использовал в качестве прикрытия.
- Я же сказал: все в порядке.

Предыдущая страница 33 Следующая страница


Лики смерти 34

- Да ни в каком не в порядке! И мне очень жаль.
Я распечатал очередной конверт, пробежал взглядом по строкам и зажмурился.
- Ох, блин! - Что?
- Да это я письмо распечатал. От адвоката Ларри Фаулера. Этот педик хочет засудить меня за то, что я погромил его студию и машину.
- Он не сможет этого доказать, - утешила меня Сьюзен. - Или сможет?
- Сможет или нет, я на одних судебных издержках разорюсь. Гадкий, алчный, болтливый педик.
- Как мне тебя ни жалко, но я добавлю тебе неприятных новостей. Ортега жив. Он вернулся в Касаверде и выздоравливает. Он вызвал к себе самых сильных своих вассалов и дал понять, что намерен лично убить тебя.
- Ну, уж с ним я как-нибудь разберусь. Ты не видишь в этом никакой иронии? Вампиры, священные реликвии... Господи, обхихикаться можно.
Сьюзен произнесла что-то по-испански - явно не в трубку - и вздохнула.
- Черт. Мне пора.
- Спасать детей-сирот?
- Прыгать с крыши на крышу. Пожалуй, стоит все-таки надеть нижнее белье.
Я невольно улыбнулся.
- Ты шутишь куда больше, чем прежде, - заметил я. - Мне нравится.
Я почти воочию видел на ее лице невеселую улыбку.
- Мне приходится иметь дело с уймой жутких вещей, - сказала она. - Ну, невозможно же не реагировать на это. И тут уж или смеяться над ними, или повредиться рассудком. Или стать таким, как Мартин: замкнуться от всех и вся. Стараться не чувствовать.
- А ты, значит, шутишь.
- У тебя научилась.
- Мне в пору школу открывать.
- Может, и так, - сказала она. - Я тебя люблю, Гарри. Жаль, что так все вышло.
У меня снова сдавило горло.
- Мне тоже.
- Я пришлю тебе номер абонентского ящика. Если вдруг потребуется моя помощь, сможешь связаться.
- Только если потребуется помощь? - не выдержал я. Она негромко вздохнула:
- Да.
Я хотел было сказать «ладно», но горло перехватило еще сильнее.
- До свидания, Гарри, - произнесла Сьюзен.
- До свидания, - прошептал я. Так все и кончилось.
На следующее утро меня разбудил телефонный звонок.
- Хосс, - сказал Эбинизер, - посмотри-ка новости по телевизору. - И повесил трубку.
Я спустился в соседнюю забегаловку позавтракать и попросил официантку включить новости. Она включила.
- ... чрезвычайное происшествие, воскрешающее в памяти научно-фантастические ужастики на рубеже тысячелетия. Огромный астероид, рухнувший из космоса, столкнулся с землей в окрестностях гондурасской деревушки Касаверде. - Лицо диктора на экране сменилось кадрами, снятыми с вертолета: огромная дымящаяся дыра в земле окружалась проплешиной диаметром в полмили, где взрывная волна не оставила ни одного стоящего дерева. У самой границы зоны разрушений виднелась нищая на вид деревушка. - Однако по поступающим от информационных агентств данным, так называемый метеор на деле представляет собой давно уже не функционирующий советский спутник связи, сошедший с орбиты и упавший на землю. Точное число пострадавших пока неизвестно, однако сомнительно, чтобы кто-либо из проживавших в особняке бывшего местного сеньора мог остаться в живых после прямого попадания в дом космического гостя...
Я медленно откинулся на спинку стула и прикусил губу. Я решил, что, может, мне и не стоило огорчаться из-за того, что астероид Дрезден на поверку оказался старым советским спутником. И еще я сделал зарубку на памяти: никогда не ссориться с Эбинизером.
Наутро я выследил Марконе. Это далось нелегко. Мне пришлось поторговаться кое с кем из потустороннего мира, чтобы получить ориентированное на него заклятие, и уж кто-кто, а он умел отрываться от хвоста. Я взял напрокат Майклов белый пикап, чтобы обращать на себя меньше внимания. Жучок не лишен обаяния, но по части скрытности не годится никуда.
Он дважды менял автомобили и каким-то образом задействовал магический аналог направленного электромагнитного импульса, оставивший от моего заклятия рожки да ножки. Только сообразительность и удачно проведенный тауматур-гический ритуал помогли мне удержаться у него на хвосте.
Ближе к вечеру его автомобиль остановился перед маленькой частной больницей в Висконсине. Он вышел из машины в непривычно затрапезной одежде, в бейсболке на голове - мне даже завидно стало, так легко он перевоплотился. Он достал из машины небольшой рюкзак и вошел в здание. Я выждал несколько минут и снова испробовал ориентированное заклятие. Он шел по коридору; я следовал параллельным курсом по улице, заглядывая в окна.
Марконе вошел в палату. Я наблюдал за ним с улицы. На бумажной табличке, висевшей на двери, виднелась сделанная черным маркером, выцветшая от времени надпись: ДЖЕЙН ДОУ. В палате стояла единственная кушетка, и на ней лежала девушка.
Она была совсем еще молода. Я бы дал ей лет восемнадцать-двадцать... впрочем, я моги ошибиться: слишком искажала ее черты ужасная худоба. Она лежала, не подключенная к какому-либо агрегату жизнеобеспечения, но на простыне не было видно ни морщинки. Я решил, что она в коме.
Марконе придвинул к изголовью ее кушетки стул. Потом достал из рюкзака плюшевого мишку и положил ей на сгиб локтя. Следом за мишкой он вынул какую-то книгу и начал читать ей вслух. Он читал ей не меньше часа, потом заложил страницу и убрал книгу обратно в рюкзак.
А потом он снова сунул руку в рюкзак и вытянул Плащаницу. Он аккуратно сдвинул одеяло к ногам девушки и осторожно накрыл ее Плащаницей, подобрав свисавшие углы, чтобы они не касались пола. Он накрыл ее одеялом поверх Плащаницы и сел на стул, низко опустив голову. Я плохо представлял себе Джона Марконе молящимся, однако губы его повторяли одно и то же слово: «Пожалуйста».
Так он прождал еще час. Потом встал и поцеловал девочку в лоб. Лицо его разом сделалось усталым. Он положил мишку обратно в рюкзак, закинул его на плечо и вышел из палаты.
Я вернулся к его машине, уселся на капот и принялся ждать.
Он вышел из дверей больницы и застыл как вкопанный, увидев меня. Я сидел молча. Он подошел к машине и остановился рядом со мной.
- Как вы меня нашли?
- Это было нелегко, - отозвался я.
- С вами кто-нибудь есть?
- Нет.
Я буквально видел, как вращаются в его голове колесики. Я увидел, как на мгновение его охватила паника. Я увидел, как он всерьез обдумывает, не убить ли меня. Я увидел, как он усилием воли заставляет себя успокоиться, а мозг, перебрав возможные варианты, принимает решение воздержаться от силовых действий. Он кивнул.
- Чего вам нужно?
- Плащаницу.
- Нет, - сказал он, и в голосе его прозвучала нотка досады. - Я только сейчас ее привез сюда.
- Я видел, - кивнул я. - Кто эта девушка?
Лицо его утратило всякое выражение, и он не ответил.
- О'кей, Марконе, - сказал я. - Вы можете вернуть мне Плащаницу, или вы можете объяснить все это полиции, когда они приедут сюда с обыском.
- Вы не можете, - ровным голосом возразил он. - Вы не можете делать это с ней. Это может ей угрожать.
Взгляд мой расширился.
- Так она ваша?
- Я убью вас, - произнес он все тем же ровным голосом. - Если вы хотя бы дышать будете в ее направлении, я вас убью, Дрезден. Своими руками.
Я ему поверил.
- Что с ней? - спросил я.
- Постоянное вегетативное состояние, - буркнул он. - Кома.
- Вы хотели вылечить ее, - тихо предположил я. - Поэтому и украли Плащаницу.
- Да.
- Я не уверен, что это действует именно так, - заметил я. - Это ведь не так просто, как, скажем, лампочку включить.
- Но может и сработать, - возразил он. Я пожал плечами:
- Может и сработать.
- Я попробую, - сказал он. - Это все, что у меня есть. Я оглянулся на окно и помолчал немного. Потом принял решение.
- Три дня, - сказал я. Он нахмурился:
- Что?
- Три дня, - повторил я. - Это магическое число. И - предположительно - именно столько времени Христос лежал, завернутый в нее. Через три дня - точнее, три рассвета, - вы будете знать, поможет она или нет.
- А потом?
- А потом Плащаницу, обернутую в простую упаковочную бумагу, вернут отцу Фортхиллу в церковь Святой Марии Всех Ангелов, - сказал я. - Никаких записок. Ничего. Просто вернут, и все.
- А если нет, вы расскажете о ней.
Я покачал головой и встал.
- Нет. Этого я делать не буду. Придется довериться вам.
Он пристально посмотрел на меня, потом выражение его лица немного смягчилось.
- Хорошо.
Я оставил его там и уехал.
Когда мы только познакомились с Марконе, он обманом заставил меня заглянуть в его душу. Подробностей я тогда не узнал - только то, что у него имеется тайна, и эта тайна дает ему столько воли и внутренней силы, сколько нужно, чтобы править одной из крупнейших преступных империй в стране. Что-то такое, что заставляет его быть безжалостным, практичным, неотвратимым.
Теперь я знал, что это за тайна.
Марконе был и остался паршивой овцой. То преступное государство, которым он правил, строилось на боли и людских страданиях. Возможно, он делал это и из благородных побуждений. Я мог понять такое, но это ничего не меняло. Благие намерения Марконе только мостили новую полосу на дороге в ад.
Но, черт подери, ненавидеть его я тоже не мог - ведь я не знал, не сделал бы я такой же выбор, окажись я на его месте.
Ненавидеть проще - но мир не прост. Мне было бы проще ненавидеть Марконе.
Не мог я этого - и все тут.
Несколько дней спустя Майкл устроил прощальный обед по поводу Саниного отъезда - теперь, когда Плащаницу вернули отцу Фортхиллу, ничто не мешало молодому рыцарю возвратиться в Европу. Меня тоже пригласили, поэтому я побрился, пришел и умял сотни полторы гамбургеров. Покончив с гамбургерами, я зашел по делу в дом, но задержался, чтобы заглянуть в прихожую.
Саня сидел в кресле и с несколько озадаченным видом смотрел на телефон.
- Опять, - сказал он.
Рядом с ним сидела на диване, закинув ногу на ногу, Молли. На коленях ее лежала телефонная книга, из которой торчал листок бумаги - я узнал в нем список покупок, забытый мною в домике на дереве. Выражение лица ее оставалось совершенно серьезным, но в глазах плясали чертики. Она подчеркнула строчку в телефонной книге красным карандашом.
- Как странно, - сказала она и продиктовала еще один номер.
Саня набрал его.
- Алло? - произнес он в трубку. - Алло, сэр. Не могли бы вы сказать, продается ли у вас табак «Принц Альберт» в бан... - Он снова зажмурился, потом повернулся к Молли. - Опять повесили трубку.
- Жуть, - согласилась Молли и подмигнула мне.
Я вышел, пока не начал хрюкать от сдерживаемого смеха. В палисаднике перед крыльцом играл в траве маленький Гарри. Наверное, считалось, что сидевшая в прихожей старшая сестра присматривает за ним.
- Привет, парень, - окликнул я его. - Не играл бы ты здесь один. А то обвинят в аутизме, не успеешь и опомниться.
Что-то негромко звякнуло в траве рядом с маленьким Гарри. Он подскочил от неожиданности и тут же потянулся к этому.
Я запаниковал и, опередив его прыжком, которому позавидовала бы иная лягушка, накрыл маленькую серебряную монетку ладонью. Руку кольнуло, как электрическим разрядом, и я вдруг испытал ощущение, словно кто-то неподалеку проснулся после долгого сна и потягивается.
Я поднял взгляд и увидел на улице у калитки машину с опущенным со стороны водителя стеклом.
За рулем сидел, лениво улыбаясь, Никодимус.
- Увидимся, Дрезден.
Он тронул машину с места и уехал. Я отнял дрожащую руку от монеты.
Потемневший знак Ласкиэль лежал в траве у меня перед глазами. Я услышал за спиной скрип открываемой двери и, повинуясь инстинкту, сцапал монету и сунул ее в карман. Оглянувшись, я увидел Саню - он стоял на крыльце и, хмурясь, смотрел на улицу. Он принюхался, раздувая ноздри, подошел ко мне и принюхался еще раз. Потом опустил взгляд на ребенка.
- Ага, - пророкотал он. - От кого-то у нас попахивает. - Он взял мальчугана на руки и несколько раз подкинул в воздух, от чего тот восторженно завизжал. - Не будете возражать, Гарри, если я украду вашего приятеля на минутку?
- Валяйте, - кивнул я. - Я все равно собирался уходить. Саня улыбнулся и протянул мне руку. Я пожал ее.
- Приятно было с вами работать, - сказал он. - Что ж, возможно, еще увидимся.
Монета в кармане казалась ужасно холодной и тяжелой.
- Угу. Очень даже возможно.
Я ушел с обеда, не попрощавшись, и направился прямиком домой. Всю дорогу кто-то едва слышно нашептывал мне на ухо всякое... разное. Я заглушил это громким, не слишком музыкальным пением и принялся за работу.
Десять часов спустя я отставил в сторону лопату и заступ и окинул критическим взглядом двухфутовую яму, которую вырыл, продолбив бетонный пол своей лаборатории. Шепот у меня в голове сложился в роллинговскую «Жалость к Дьяволу».
- Гарри, - шептал вкрадчивый голос.
Я бросил монетку на дно ямы. Потом положил туда же стальное кольцо дюйма три в диаметре - так, чтобы монета лежала в самом его центре. Коснувшись кольца пальцем, я пробормотал заклинание, и шепот разом стих.
Я вылил в яму два ведра цементного раствора и заровнял так, чтобы верх ее был вровень с полом. Потом поднялся из лаборатории и закрыл за собой люк.
Мистер подошел ко мне, требуя толики внимания. Я плюхнулся на диван, и он разлегся пузом кверху у меня на ногах. Я погладил его, глядя на стоявшую в углу трость Широ.
- Он сказал, я должен жить в мире серых. И чтобы я верил сердцу. - Я почесал Мистеру его любимое место за правым ухом, и он одобрительно мурлыкнул. Что ж, хотя бы на мгновение Мистер согласился, что сердце у меня настроено как надо. Впрочем, возможно, он не совсем объективен.
Подумав немного, я взял трость и полюбовался гладкой, отполированной временем деревянной поверхностью. Энергия «Фиделаккиуса» чуть покалывала кончики моих пальцев. На ножнах темнел один-единственный японский иероглиф. Когда я спросил у Боба, что он означает, тот перевел это одним словом: «Вера».
Не дело слишком упорно цепляться за прошлое. Нельзя прожить всю свою жизнь, оглядываясь. Нельзя, даже если ты не видишь, что ждет тебя впереди. Все, что можно делать, - это тянуть свою лямку и стараться верить, что завтра будет то, что будет, даже если ты и ожидал другого.
Я снял с каминной полки фотографию Сьюзен. Я убрал ее и открытки в конверт из коричневой крафт-бумаги. Я снял с полки маленькую коробочку с обручальным кольцом, которое предлагал ей и от которого она отказалась. А потом засунул все это в шкаф.
Я положил доставшуюся от старика трость на каминную полку.
Возможно, есть на свете вещи, которые просто не могут существовать вместе. Ну, скажем, вода и масло. Или апельсиновый сок и зубная паста.
Я и Сьюзен.
Что ж, завтра будет то, что будет завтра.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 6)
    • Глава восьмая (Страница 7)
    • Глава девятая (Страница 9)
    • Глава десятая (Страница 9)
    • Глава одиннадцатая (Страница 10)
    • Глава двенадцатая (Страница 11)
    • Глава тринадцатая (Страница 11)
    • Глава четырнадцатая (Страница 12)
    • Глава пятнадцатая (Страница 13)
    • Глава шестнадцатая (Страница 15)
    • Глава семнадцатая (Страница 16)
    • Глава восемнадцатая (Страница 17)
    • Глава девятнадцатая (Страница 18)
    • Глава двадцатая (Страница 20)
    • Глава двадцать первая (Страница 20)
    • Глава двадцать вторая (Страница 21)
    • Глава двадцать третья (Страница 22)
    • Глава двадцать четвертая (Страница 23)
    • Глава двадцать пятая (Страница 23)
    • Глава двадцать шестая (Страница 24)
    • Глава двадцать седьмая (Страница 24)
    • Глава двадцать восьмая (Страница 26)
    • Глава двадцать девятая (Страница 28)
    • Глава тридцатая (Страница 29)
    • Глава тридцать первая (Страница 29)
    • Глава тридцать вторая (Страница 31)
    • Глава тридцать третья (Страница 33)


Джим Батчер

Лики смерти

Цикл: "Досье Дрездена" - 5

 Читать книгу

Аннотация

Перед вами Гарри Дрезден!
Охотник на черную нежить, чья профессия - рисковать собственной шкурой в борьбе с порождениями Ночи.
Изгой, некогда поднявший руку на СОБСТВЕННОГО УЧИТЕЛЯ и теперь оставшийся со смертью ОДИН НА ОДИН.
Мастер, умеющий МНОГОЕ и на многое готовый.
Даже - раскрыть дело о загадочном похищении Туринской плащаницы...
Но расследование не обещает быть легким - ведь одновременно за Гарри охотятся ПОЛИЦИЯ, МАФИЯ и демоны - Падшие...
А сильнейший из вампиров Красной Коллегии вызывает его на дуэль, исход которой ПРЕДРЕШЕН ЗАРАНЕЕ...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel