Джим Батчер - Летний рыцарь

1 Джим Батчер

Эта книга посвящается всем старшим сестрам, у которых хватает терпения не душить младших братцев - и в особенности моим сестрам, которым пришлось терпеть больше многих. Я ужасно многим обязан вам обеим.
И маме - по причинам, столь очевидным, что их и говорить-то вслух не надо... хотя, пожалуй, упомяну все-таки то самое сладкое печенье и кресло-качалку, под скрип которого было так сладко засыпать.

Глава первая

В день, когда Белый Совет собрался в Чикаго, выпал дождь из жаб.
Я выбрался из «Голубого Жучка», моего побитого временем и передрягами старого «Фольксвагена», и сощурил глаза на ослепительное июньское солнце. Парк Лейк-Медоу раскинулся в южной части Чикаго, далеко от берега озера Мичиган. Даже в жару, не спадавшую последние недели, парку полагалось бы кишеть отдыхающими. Сегодня он был пуст, если не считать пожилой леди в длинном плаще, толкавшей по аллеям тележку с какой-то ерундой. Черт, до полудня оставалось больше часа, а я уже совершенно взмок в трениках и футболке.
С минуту я хмуро шарил по парку взглядом, потом сделал пару шагов по траве и сразу же получил по башке чем-то мягким и влажным.
Я вздрогнул и провел ладонью по волосам. Что-то небольшое скользнуло по моему лицу и шмякнулось на землю. Жаба. По жабьим меркам довольно небольшая - она запросто уместилась бы у меня на ладони. Упав на землю, она несколько мгновений лежала, почти не трепыхаясь, потом сипло квакнула и, петляя как пьяная, поковыляла прочь.
Я огляделся по сторонам и увидел в траве еще жаб. Много жаб. Чем дальше я заходил в парк, тем громче становилось их кваканье. На моих глазах несколько земноводных свалилось с чистого неба - казалось, это Всевышний опрокинул, там на небесах, бочку с земноводными. Повсюду в траве прыгали жабы. Они не устилали траву сплошным ковром, но и не наступить на них становилось все труднее. С частотой примерно в секунду слышался шлепок очередной приземляющейся жабы. Их негромкое кваканье напоминало шум голосов в набитой гостями гостиной.
- Дичь, правда? - спросил взволнованный голос. Я повернулся и увидел невысокого, широкоплечего молодого человека, направлявшегося ко мне уверенной походкой. Билли-Оборотень был сегодня одет почти как я: в тренировочные брюки и черную, без рисунка футболку. Год или два назад они скрывали бы четыре-пять десятков фунтов лишнего веса. Теперь они скрывали развитую мускулатуру, на которую он их сменил. Он улыбнулся и протянул мне руку.
- Ну, что я тебе говорил, Гарри?
- Привет, Билли, - отозвался я. - Ну, и как дела у оборотней?
- Все занятнее, - ответил он. - Последнее время мы при патрулировании то и дело натыкаемся на всякие странные вещи. Вроде вот этого, - он махнул рукой в сторону парка. Еще одна жаба шлепнулась с неба в нескольких футах от нас. - Поэтому мы решили обратиться к чародею.
Патрулирование... Святые дружинники. Храни меня, Бэтмен.
- А из нормальных людей это кто-нибудь видел?
- Нет... если не считать нескольких парней-метеорологов из университета. Сказали, что прошли смерчи - в Луизиане или где-то там еще, вот они, наверное, и засосали бедолаг.
Я хмыкнул.
- А ты считаешь, это проще и убедительнее объяснить волшебством?
Билли ухмыльнулся.
- Не беспокойся. Уверен, не пройдет и пары часов, как и без нас явится кто-нибудь и объявит это колдовством.
- Угу, - я вернулся к «Жучку», сунул руку в салон, чтобы отпереть крышку расположенного спереди багажника, и залез туда по пояс. Из багажника я вынырнул, вооружившись нейлоновым рюкзаком, из которого достал пару полотняных мешочков. Один из них я бросил Билли.
- Поймай пару жаб и сунь в мешок.
Он поймал мешок на лету и нахмурился.
- Зачем?
- Чтобы знать, настоящие они или нет.
Билли удивленно приподнял брови.
- А ты в этом сомневаешься?
Я хмуро повернулся к нему.
- Послушай, Билли, просто сделай то, что я прошу. Я не выспался, я не помню, как давно ел по-человечески, и у меня еще уйма работы до вечера.
- Но с какой стати им быть не настоящими? Они выглядят как настоящие.
Я сделал глубокий вдох, стараясь совладать с раздражением. Последнее время это дается мне все труднее.
- Они могут казаться настоящими на вид и на ощупь, а на деле быть эрзацами. Слепленными из материи Небывальщины и оживленными с помощью магии. Надеюсь, так оно и есть.
- Почему?
- Потому, что в таком случае это означает всего лишь, что какому-нибудь фэйре сделалось скучно, вот он и развлекается. Они проделывают такие штуки иногда.
- О'кей. А если они настоящие?
- Если они настоящие, значит, что-то здорово не в порядке.
- Что именно?
- Что-то серьезное. Прорехи в ткани реальности.
- А это плохо?
Я внимательно посмотрел на него.
- Угу, Билли. Это очень даже плохо. Это означает, что надвигается что-то большое и донельзя опасное.
- Но что, если...
Мое терпение лопнуло.
- Слушай, мне некогда читать лекции. Заткнись, черт подери.
Он поднял руку, пытаясь успокоить меня.
- О'кей, чувак. Как скажешь, - он пристроился ко мне, время от времени наклоняясь, чтобы подобрать жабу. - Я... это... Рад видеть тебя, Гарри. Мы тут с ребятами думали, не заглянешь ли в выходные, типа, пообщаться?
Я тоже поднял с земли жабу, выпрямился и подозрительно покосился на него.
- Чего?
Он ухмыльнулся.
- Поиграть, чувак. Кампания оборачивается самым классным образом.
Ролевые игры. Я издал горлом неопределенный звук. Тетка с торговым лотком на колесиках проковыляла мимо нас. Несмазанные колеса тележки скрипели и вихлялись.
- Нет, серьезно, это классно, - не сдавался он. - Мы штурмуем крепость Лорда Мальоккьо, только нам приходится делать это под покровом ночи - так, чтобы Совет Истины не заподозрил, что за дружина скинула его. Повсюду сплошь одни заклятия, демоны, драконы и все такое. Как, интересно?
- На слух это слишком напоминает работу.
Билли позволил себе фыркнуть.
- Гарри, послушай, я знаю, что вся эта война с вампирами довела тебя до точки. И все равно, последнее время ты слишком много торчишь в этом своем подвале.
- Какая война? С какими вампирами?
Билли закатил глаза.
- Слухами земля полнится, Гарри, хочешь ты этого или нет. Мне известно, что Красная Коллегия вампиров объявила войну чародеям после того, как ты испепелил Бьянкино жилище прошлой осенью. Мне известно, что с тех пор тебя пару раз пытались убить. Мне известно даже, что Белый Совет со дня на день должен собраться здесь, в Чикаго, чтобы решить, как быть с этим.
Я свирепо покосился на него.
- Какой еще Белый Совет?
Он вздохнул.
- Знаешь, Гарри, ты выбрал не самое лучшее время, чтобы становиться затворником. Я хочу сказать, ты только посмотри на себя. Когда ты в последний раз брился? Или принимал душ? Стригся? Отдавал шмотки в стирку? Да что там, когда ты вообще выходил?
Я машинально поднял руку и поскреб жесткую бороду.
- Ну... Я выходил. Да кучу раз выходил.
Билли подобрал еще жабу.
- Ну, и когда, например?
- Например, ходил на футбол с тобой и «Альфами».
Он фыркнул.
- Ага. В январе. А теперь у нас, Дрезден, июнь, - Билли бросил взгляд на мое лицо и нахмурился. - Люди переживают за тебя, Гарри. Я хочу сказать, я знаю, ты работаешь над каким-то там проектом или чем-то таким. Но вот этот немытый дикарь на тебя не похож.
Я нагнулся и подобрал жабу.
- Ты хоть понимаешь, о чем говоришь?
- Я знаю больше, чем ты думаешь, - возразил он. - Это ведь все из-за Сьюзен, верно? Что-то случилось с ней прошлой осенью. Что-то такое, с чем ты пытаешься справиться. Возможно, что-то, что натворили вампиры. Оттого она и уехала из Чикаго.
Я зажмурился и приложил все усилия, чтобы не раздавить зажатую в кулаке жабу.
- Смени тему.
Билли расставил ноги пошире и упрямо вздернул подбородок.
- Нет, Гарри. Черт, ты ведь словно с лица земли исчез. Ты почти не бываешь у себя в офисе, не подходишь к телефону, не отворяешь дверь... Мы твои друзья, Гарри, и нас это ужасно беспокоит.
- Со мной все в порядке, - сказал я.
- Ты врешь и не краснеешь. Кстати, ходят слухи, что Красные перебрасывают в город свежие силы. И что они предлагают своим приспешникам полный вампирский статус, если кому-нибудь из них удастся убрать тебя.
- Блин-тарарам, - буркнул я. У меня как-то сразу разболелась голова.
- Так что учти, выходить в одиночку тебе не стоит. Даже в дневное время.
- Мне не нужны няньки, Билли.
- Гарри, я знаю тебя лучше многих других. Я знаю, ты способен на штуки, недоступные другим людям - но это не делает тебя суперменом. Всем порой нужна помощь.
- Не мне. И не сейчас, - я сунул жабу в мешок и нагнулся за следующей. - И вообще, мне некогда.
- Да, кстати о времени, - Билли достал из кармана треников сложенный вчетверо листок бумаги, развернул и вчитался. - На три у тебя назначена встреча с клиентом.
Я даже зажмурился.
- Что?
- Я заглядывал к тебе в офис и проверил почту. Некая мисс Сомерсет пытается связаться с тобой. В общем, я позвонил ей и договорился о встрече.
Мне стоило больших усилий сдерживать раздражение.
- Что ты сделал?
Он тоже едва сдерживал досаду.
- Я же сказал, проверил твою почту. Домовладелец прислал тебе уведомление. Если ты не заплатишь за офис в течение недели, он выставит тебя взашей.
- Кто, черт подери, дал тебе право совать нос ко мне в офис, Билли? Тем более, звонить моим клиентам?
Он сделал шаг и остановился передо мной, вызывающе глядя мне в лицо. Мне пришлось сфокусировать взгляд на кончике его носа, чтобы не заглянуть ему в глаза.
- Да вернись же на землю, Гарри. Я же твой гребаный друг. Ты же носу не кажешь из своего подвала. Нет бы сказать спасибо, что я помогаю тебе спасти твой бизнес.
- Ты прав, черт подери: это действительно мой бизнес, - огрызнулся я. Тетка-лоточница завершила очередной круг по парку, и теперь колеса ее тележки скрипели где-то у меня за спиной. - Мой. И уж во всяком случае, не твой.
Он выпятил вперед челюсть.
- Отлично. И что теперь? Забьешься обратно в свою берлогу, пока тебя и оттуда не выставят? - он развел руками. - Видит Бог, чувак, не нужно быть чародеем, чтобы видеть, когда кто-то катится по наклонной. Тебе плохо. Тебе нужна помощь.
Я уставил указательный палец ему в грудь.
- Нет, Билли. Мне не нужно никакой помощи. Мне не нужно никаких нянек, тем более, шайки подростков, которые, стоит им овладеть одним-двумя трюками, мнят себя едва ли не Белым Клыком со всеми его зубами, когтями и хвостом. Мне на фиг не хватало еще переживать за людей, на которых напали вампиры потому, что не могут добраться до меня. И мне на фиг не хватало еще сидеть и гадать, кто еще попадет в беду из-за того, что я упустил мяч, - я нагнулся, подобрал жабу и, выпрямляясь, вырвал мешок из Биллиных рук. - И ты мне тоже не нужен.
Тут, само собой, на меня напали.
Для покушения на убийство все было разыграно довольно прямолинейно. Взревел мотор, и небольшой черный пикап, подпрыгнув на бордюрном камне, свернул с дороги и ворвался в парк ярдах в пятидесяти от меня. Он подпрыгивал на кочках и кренился на одну сторону; колеса его оставляли на зеленом газоне рваную колею. В кузове стояло, цепляясь за дугу безопасности, двое мужчин. Оба были с головы до пят в черном - вплоть до черных очков поверх черных лыжных масок. Да и оружие их вполне соответствовало по цвету одежде: что-то такое, автоматическое, вроде «Узи».
- Назад! - рявкнул я. Правой рукой я ухватил Билли за воротник и сунул себе за спину, а левую выбросил вперед, тряхнув браслетом на запястье, цепочкой крошечных средневековых щитов. Нацелив руку на приближающийся пикап, я послал заряд воли в браслет, и между мной и нападавшими вспыхнуло прозрачное, чуть мерцающее полушарие.
Пикап, взвизгнув тормозами, остановился. Парни в кузове не стали дожидаться полной остановки. С ловкостью киношных коммандос они нацелили свои автоматы более-менее в мою сторону и нажали на спусковые крючки.
От защитного поля полетели искры; пули с визгом и шипением рикошетировали во всех направлениях. Нагревшийся от бешеного потока энергии браслет больно жег руку. Я попытался подправить форму щита, чтобы пули по возможности отлетали вверх. Одному Богу известно, куда летели эти пули - я надеялся только, что они ненароком не попадут в проезжающую машину или случайного прохожего.
Оба автомата почти в унисон клацнули пустыми затворами. Дергаными, непрофессиональными движениями оба стрелка принялись перезаряжать их.
- Гарри! - крикнул Билли.
- Не сейчас!
- Но...
Я опустил щит и поднял правую руку - ту, что проецирует энергию. Серебряное кольцо на моем указательном пальце заговорено - с каждым взмахом моей руки оно накапливает кинетическую энергию. Я не пользовался им уже несколько месяцев, так что энергии в нем накопилось - мало не покажется. Я даже боялся высвобождать ее на этих бедолаг. Столько энергии могло убить одного из них, а это было бы равносильно тому, как если бы меня нашпиговали пулями. Ну, разве что конца пришлось бы еще ждать некоторое время. Белый Совет не слишком церемонится с нарушителями Первого Закона Магии: Не Убий. Раз мне уже пришлось преступить его, и я не собирался повторять этого снова.
Я стиснул зубы, нацелил палец чуть вбок от автоматчика и высвободил заряд. Мощная волна энергии, невидимой глазом, но очень даже осязаемой, метнулась вперед и ударила первого стрелка по касательной в бедро. Автомат дернулся и с силой толкнул его в грудь. Очки слетели у него с головы, и он кубарем покатился с пикапа, шмякнувшись на землю где-то за бортом.
Второму повезло больше. Остаток энергии угодил ему в грудь и голову. Он удержал-таки в руках автомат, но очки, зацепившись дужкой за вязаную шерсть, сдернули с него маску. Под ней обнаружился ничем не примечательный юнец - если он и достиг возраста, позволяющего ему пользоваться гражданскими правами, так только-только. Он зажмурился на яркий солнечный свет и трясущимися руками перезарядил автомат.
- Дети, - прорычал я, восстанавливая щит. - Они посылают на меня детей. Блин-тарарам.
И тут волосы у меня на макушке встали дыбом с силой, едва не оторвавшей меня от земли. Пока юнец возобновил свой бестолковый обстрел, я оглянулся через плечо.
Пожилая леди с лотком на колесиках остановилась футах в пятнадцати за моей спиной. Теперь я разглядел, что она вовсе не так стара, как мне показалось вначале. Я увидел блеск темных, холодных глаз под слоем старившего ее грима. Руки были гладкими, холеными. Одна из них нырнула вглубь лотка, выудила оттуда обрез и повела его тупым стволом в мою сторону.
Пули из заливавшегося веселой трелью автомата продолжали колошматить по моему щиту, и все, что мне оставалось - это удерживать его на месте. Стоило бы мне попытаться выстроить хоть какую-то магическую защиту от третьего нападавшего - и сил на щит у меня не хватило бы. Каким бы неопытным стрелком ни представлялся юнец в пикапе, одного количества извергаемого его автоматом свинца вполне хватало, чтобы рано или поздно одна из пуль нашла цель.
С другой стороны, если камуфлированному убийце удалось бы разрядить в меня свой обрез с расстояния в пять ярдов, везти меня в больницу не имело бы никакого смысла. Меня повезли бы прямиком в морг.
Пули все хлестали по моему щиту, а я только всего и мог, что в отчаянии смотреть, как ствол обреза мучительно-медленно поворачивается в мою сторону. Я был обречен, а вместе со мной, возможно, и Билли.
Билли не стал дожидаться развязки. Он уже сорвал с себя свою футболку, выставив на обозрение свои мышцы - плоские, крепкие мускулы легкоатлета, не то что старательно вылепленный рельеф культуриста. Он ринулся вперед, на женщину с дробовиком, на бегу выскальзывая из тренировочных штанов. Трусов под ними не было.
До меня донесся отголосок магии, которой воспользовался Билли - резкой, острой, сосредоточенной. В том, что он делал, ритуал отсутствовал начисто. Никакого накапливания энергии с тем, чтобы разом ее высвободить. На мгновение очертания его расплылись, а в следующую секунду Билли-обнаженный исчез, а в женщину с обрезом с размаху врезался Билли-волк - покрытый темной шерстью зверь размером с хорошего дога. Клыки его полоснули по руке, поддержавшей обрез за цевье.
Женщина вскрикнула, отдернула окровавленную руку и как палицей замахнулась на Билли обрезом. Он с рыком извернулся, приняв удар на плечи. Стремительно, не давая ей опомниться, вцепился во вторую руку, и обрез полетел на землю.
Женщина снова завизжала и отдернула руку.
Это был не человек.
Руки ее на глазах сделались тоньше и длиннее - а с ними плечи и лицо. Ногти превратились в уродливые, зазубренные когти, и она полоснула ими по волчьей морде Билли, вырвав у него вместе с рыком полный боли взвизг. Он перекатился в сторону и вскочил на ноги, обходя эту тварь по кругу в попытке заставить ее повернуться ко мне спиной.
Автомат в руках у горе-стрелка в пикапе снова клацнул пустым затвором. Я убрал щит и рыбкой бросился в траву за обрезом.
- Билли, с дороги! - рявкнул я, распрямляясь с обрезом в руках.
Волк метнулся вбок, и женщина - если эту жуткую тварь с перекошенной, клыкастой мордой можно было назвать женщиной - повернулась ко мне.
Я наставил обрез ей в живот и нажал на курок.
Обрез взревел, больно ударив прикладом мне в плечо. Дробь первого номера, подумал я, а может, картечь. Женщина с визгом сложилась пополам, и опрокинулась навзничь. Впрочем, в лежачем положении она оставалась недолго. Почти сразу же она вскочила обратно на ноги - при том, что кровь заливала остатки ее одежды с головы до пят. Лицо ее уже ничем не напоминало человеческое. Обогнув меня, она стрелой бросилась к пикапу и прыгнула в кузов. Стрелок втащил туда же своего незадачливого товарища, водитель выжал газ. Пару секунд машина пробуксовывала на месте, вышвыривая из-под колес комья дерна, потом задним ходом выскочила обратно на улицу, развернулась и исчезла за углом.
Некоторое время я, задыхаясь, смотрел ей вслед. Потом опустил обрез и только тогда сообразил, что так и продолжаю сжимать в левой руке несчастную жабу. Судя по тому, как она билась и лягалась, я едва не раздавил ее, и мне пришлось осторожно ослабить хватку, чтобы не упустить добычу.
Я повернулся и посмотрел на Билли. Волк трусцой подобрался к валявшимся на траве тренировочным штанам, последовало неуловимое движение, и он снова превратился в обнаженного молодого человека. На скуле его багровело две глубоких царапины, и кровь аккуратной струйкой стекала ему на шею. Он держался несколько напряженно - скорее всего, из-за боли.
- Ты как, в порядке? - спросил я.
Он кивнул и натянул штаны, потом футболку.
- Угу. Что это, черт возьми, было?
- Вурдалак, - ответил я. - Возможно, из клана Ла Кьеза. Они в приятельских отношениях с Красной Коллегией, и они терпеть не могут меня.
- За что так?
- Доставлял им пару-тройку раз кое-какие неприятности.
Билли задрал низ футболки и осторожно промокнул им царапины на лице.
- Не ожидал когтей.
- Они мастаки на такое.
- Вурдалак, говоришь? Он мертв?
Я покачал головой.
- Они живучи как тараканы. Оправляются почти от всего. Идти можешь?
- Угу.
- Отлично. Давай убираться отсюда, - мы не спеша подошли к моему «Жучку». По дороге я подобрал мешок с жабами и вытряхнул их обратно на землю. Потом положил ту, что держал в руке, рядом с ними и вытер руку о траву.
Билли удивленно нахмурился.
- Почему ты их отпускаешь?
- Потому, что они настоящие.
- Откуда ты знаешь?
- Та, которую я держал, обделалась у меня в кулаке.
Я запустил Билли на правое сиденье «Голубого Жучка» и, обойдя машину, сел на водительское место. Порывшись под креслом, я достал аптечку первой помощи и протянул ему. Билли сделал себе тампон из бинта и прижал его к скуле, глядя на жаб.
- Как ты сказал? Это означает, что дело дрянь?

1 Следующая страница


Летний рыцарь 2

- Угу, - подтвердил я. - Дело дрянь, - с минуту я сидел молча. - Ты спас мне жизнь, - сказал я наконец.
Он пожал плечами, не глядя на меня.
- Значит, говоришь, ты договорился за меня с клиентом на три? Как там ее? Сомерсет?
Он искоса посмотрел на меня, и ему удалось удержать губы от улыбки. Но не глаза.
- Ага.
Я почесал бороду и кивнул.
- Я тут слегка подзапустил себя последнее время. Пожалуй, стоит прежде почиститься немного.
- Пожалуй, стоит, - согласился Билли.
- Я бываю изрядной задницей, - вздохнул я.
- Случается, - усмехнулся Билли. - Ты же человек - как мы все.
Я завел «Жучка». Мотор закашлялся, но мне удалось оживить его.
В это мгновение что-то с силой ударило по крышке багажника. И еще. И еще - на этот раз по крыше.
Волна слабости накатила на меня - тошноты, столь резкой и неожиданной, что мне пришлось вцепиться в руль, чтобы не упасть. Откуда-то издалека до меня доносился голос Билли, спрашивавшего, все ли со мной в порядке. Какой уж тут порядок. Воздух вокруг нас был буквально напоен энергией - резкой, хаотичной, разрушительной.
Я попытался приглушить чувства. Только после этого мне удалось открыть глаза. С неба сыпались жабы. Не отдельные зверушки, а дождь, точнее, плотный град, от которого потемнело небо. И падали они не мягко, как прежде. Они шмякались на землю камнем, разбиваясь в брызги об асфальт, о крышу «Жучка». Одна из них врезалась в ветровое стекло с такой силой, что по нему побежала паутина трещин. Я поспешно врубил передачу и вывел машину на улицу. Еще пара сотен ярдов - и потусторонний дождь остался позади.
Мы оба слегка задыхались. Билли был прав. Дождь из жаб означал приближение чего-то серьезного, и это «что-то» имело явно магическую природу. Белый Совет прибывал сегодня вечером в Чикаго, чтобы обсудить войну. Мне предстояла встреча с клиентом, а вампиры явно подняли ставки, напав на меня более открыто, чем позволяли себе раньше.
Я включил дворники. Кровь оставила тонкие алые полоски на потрескавшемся стекле.
- Боже праведный, - выдохнул Билли.
- Угу, - кивнул я. - Она не каплет. Она льется.

Глава вторая

Я подбросил Билли до дома - он живет недалеко от университетского городка. Я сомневался, чтобы вурдалак обратился в полицию, но отпечатки на обрезе я на всякий случай стер. Билли завернул его в полотенце, которое валялось у меня на заднем сидении, и забрал его с собой, пообещав избавиться от него при первом удобном случае. Его подружка Джорджия, стройная девица на фут выше его ростом, ждала нас на балконе в темных шортах и алом топике, открывавших значительный процент хорошо загорелой кожи в манере, куда более уверенной и даже вызывающей, чем я мог бы ожидать от нее всего год назад.
Стоило Билли выйти из машины, и Джорджия оторвалась от своей книги и раздула ноздри. Потом метнулась в дом и почти сразу же вынырнула ему навстречу с аптечкой первой помощи в руках. Все с тем же встревоженным выражением лица она бросила взгляд на машину и кивнула мне. Я помахал в ответ, стараясь выглядеть как можно дружелюбнее. Судя по выражению Джорджиного лица это вышло у меня так себе. Они вошли в дом, и я уехал, прежде чем кто-то вышел пообщаться со мной.
Примерно через минуту я притормозил у тротуара, заглушил мотор и хмуро посмотрел на свое отражение в зеркале заднего вида.
Признаюсь, я испытал сильное потрясение. Я понимаю, что это звучит глупо, но дома у себя я зеркал не держу. Слишком много всяких существ умеют использовать зеркала в качестве окон, а то и дверей, и рисковать этим у меня нет ни малейшего желания. В общем, я не смотрелся в зеркало уже несколько недель.
Я выглядел как жертва железнодорожной катастрофы.
Я хочу сказать, в большей степени, нежели обычно.
В нормальном состоянии мое лицо узкое, вытянутое, состоящее сплошь из острых углов. Мои волосы почти черного цвета, и глаза тоже темные. Теперь под ними пролегли серые с розовыми прожилками круги. Темно-серые. Выступающие части моего лица - там, где их не закрывала неухоженная борода - казались острыми как ребро визитной карточки.
Волосы отрасли и торчали беспорядочными космами - не как у молодых и сексуальных рок-звезд, но как у немытых бомжей. Им даже не удавалось расти хоть более-менее симметрично из-за ожога, который я получил при взрыве бомбы, принесенной ко мне под видом пиццы - в те времена, когда я мог еще позволять себе заказывать пиццу. Кожа была бледной. Даже мучнисто-белой. В общем, я выглядел как немного разогревшаяся Смерть - если, конечно, кому-нибудь удалось бы уговорить Смерть участвовать в Бостонском Марафоне. Я выглядел изможденным. Перегоревшим. Ни на что не годным.
Я плюхнулся обратно на сиденье.
Терпеть не могу оказываться неправым. Однако, похоже, в данном случае Билли и оборотни (блин-тарарам, звучит как название рок-группы) попали в точку. Я попытался вспомнить, когда в последний раз стригся. А брился? Душ я принимал неделю назад. Или раньше?
Дрожащими руками я закрыл лицо. В последнее время я потерял счет дням... да и ночам тоже. Все свое время, двадцать пять часов в сутки, я проводил у себя в лаборатории. Моя лаборатория находится под расположенной в цокольном этаже квартирой - сырые каменные стены и ни одного окна. Биологические часы - тьфу. Мне некогда думать о том, что там, наверху - день или ночь. У меня и без этого хватает о чем поразмышлять.
Примерно девять месяцев назад мою подругу едва не убили. Хуже, чем убили.
Мы познакомились, когда Сьюзен Родригез работала репортером в желтом журнальчике под названием «Северо-западный Волхв». Она относилась к тем немногим людям, которые не встречали в штыки концепцию сверхъестественного, существующего в нашем реальном мире. Она с азартом охотилась за каждой деталью, каждой историей, каждой унцией доказательств, способных привлечь к этой теме общественное внимание. Это и привело ее вслед за мной на сборище вампиров.
И монстры ее сцапали.
Билли не ошибался и в этом. Вампиры из Красной Коллегии изменили ее. Или, возможно, точнее было бы сказать, что они заразили ее. Оставаясь формально человеком, она мучилась их ненасытной жаждой. И стоило бы ей утолить ее, как она превратилась бы в одного из них. Часть ее души умерла бы навсегда, и она сделалась бы настоящим вампиром.
Отсюда и мои поиски. Я пытался найти способ помочь ей. Создать вакцину или что-нибудь еще такое. Что угодно.
Должно же быть что-то. Не может не быть.
Я низко наклонил голову и сморщился так, что у меня свело мышцы лица. В груди заныла тупая боль, и все тело обожгло жутким, беспросветным бессилием. Я чародей. Я должен был защитить Сьюзен. Должен был помочь ей. Должен был вести себя умнее, быстрее. Лучше.
Должен был сказать ей, что любишь ее прежде, чем было уже поздно. Не так ли, Гарри?
Я удержался от слез. Годы упражнений, опыта, самоконтроля помогли мне сдержать их. Слезами делу не поможешь. Они не приблизили бы меня к исцелению Сьюзен.
Черт подери, я жутко устал.
Я не отнимал рук от лица. Я не хотел, чтобы кто-нибудь видел меня хнычущим.
У меня ушло довольно много времени на то, чтобы совладать с собой. Не знаю точно, сколько, но тени заметно сдвинулись, а в машине было жарко как в печке несмотря на опущенные окна.
До меня дошло, что нет ничего глупее, чем сидеть на улице, где меня без труда могут отловить новые вампирские громилы. Я устал, перепачкался как свинья и проголодался, а наличных у меня с собой не было ни копейки, и, судя по положению солнца, заехать перекусить домой я тоже не успевал. Во всяком случае, если хотел встретиться с этой мисс Сомерсет.
И уж работа нужна мне была как воздух. Билли и с этим угадал. Если я не начну снова зарабатывать, я останусь без офиса, а потом и без квартиры. И вряд ли я сильно продвинусь в своих исследованиях, проживая в картонном ящике где-нибудь на задворках.
А раз так, пора трогаться с места. Я без особого успеха попробовал пригладить копну волос руками и поехал прямиком в офис. Взгляд на уличные часы сказал мне, что я уже опаздываю на пару минут. Вот и выбирай между временем и внешностью... Впрочем, день еще не пошел наперекосяк.
Мой офис расположен недалеко от центра. Шестиэтажное здание, конечно, не шедевр архитектуры, но в тот день оно все еще казалось мне симпатичным. Пожилой охранник у входа на первом этаже подозрительно покосился на меня, но мне все-таки повезло: он узнал меня по предыдущим встречам. Будь на его месте кто-нибудь новый, он вышвырнул бы меня за дверь, не моргнув. Я с улыбкой кивнул ему, стараясь казаться до предела деловым. М-да...
По дороге на лестницу я миновал лифт. На двери его висела табличка: РЕМОНТ. Лифт никак не отладят с тех пор, как в одну из кабин пытался прорваться огромный скорпион, а кто-то с помощью мощного восходящего потока воздуха швырнул лифт на самую верхушку шахты, расплющив эту чертову букашку о перекрытие. Кабина, правда, потом рухнула вниз и разлетелась в щепки, учинив на первом этаже изрядный погром, после чего всем повысили стоимость аренды.
Так, во всяком случае, мне говорили. И не смотрите на меня так. Это мог быть кто угодно. Ну, ладно, сомнительно, чтобы это оказался ортопед с четвертого этажа или психиатр с шестого. Возможно, и не страховая контора с седьмого этажа, да и не бухгалтеры с девятого. Ну, это вряд ли адвокаты с верхнего этажа. Вряд ли. Но, черт, когда что-то катастрофически не так, это не обязательно моя вина.
И все равно, никто и ничего не докажет.
Я открыл дверь на лестницу и поднялся к себе на пятый этаж. По коридору, мимо негромкого жужжания за дверями проектной фирмы, занимающей большую часть этажа, прошел ко входу в мой офис.
Табличка на матовом стекле гласила:
ГАРРИ ДРЕЗДЕН
ЧАРОДЕЙ
Я протянул руку, чтобы открыть дверь. Когда до дверной ручки оставался дюйм или два, между ней и моим пальцем проскочила искра, и палец больно кольнуло электрическим разрядом.
Я застыл на месте. Даже с учетом плачевного состояния электропроводки в здании, такого здесь еще не случалось. Можете называть меня параноиком, но ничто не учит осмотрительности так, как покушение на убийство средь бела дня. Я снова активировал свой браслет-оберег, приготовившись при необходимости в любое мгновение заслониться щитом.
Другой рукой я распахнул дверь в офис.
В нормальном состоянии мой офис содержится в неплохом порядке. Во всяком случае, я не помню, чтобы прежде в нем царил такой бардак. Стол у входа, на котором я раскладываю брошюрки типа «Магия для Чайников» или «Я - Чародей. Знаете, Почему?» стоял, покосившись, у стены. Сами брошюры разлетелись по его поверхности и по полу. В воздухе стоял легкий запах подгоревшего кофе. Должно быть, уходя, я не выключил кофеварку. Упс... Мой рабочий стол тоже оброс слоем разбросанных в беспорядке бумаг. Несколько ящичков в шкафу были выдвинуты, и папки из них лежали на шкафу сверху или торчали из ящичков, поставленные в них наискось. Под потолком неспешно крутился, поскрипывая с каждым оборотом, вентилятор.
Судя по всему, кто-то все же пытался навести здесь порядок. Почта лежала, сложенная тремя аккуратными стопками. Сетчатые корзины для мусора были подозрительно пусты. Значит, все-таки Билли со товарищи.
На развалинах моего офиса стояла женщина той красоты, из-за которой мужчины перерезают глотку лучшим друзьям или развязывают войны.
Она стояла у моего стола лицом к двери, сложив руки и чуть скептически глядя на меня. Волосы ее были белого цвета. Не просто светлые как у блондинки, не платиновые. Белые как снег, как самый лучший каррарский мрамор, подобранные на затылке этаким пойманным облаком, чтобы открыть изящную шею. Не знаю, каким образом коже ее удавалось казаться бледной на фоне таких волос, но ей это удавалось. Губы ее напоминали оттенком мороженую ежевику, и вид их на таком лице почти шокировал. Глаза ее были темно-зелеными, и окрасились легким голубоватым оттенком, когда она наклонила голову, разглядывая меня. Немолода. И все равно сногсшибательна.
Я приложил уйму усилий к тому, чтобы не дать своей отклячившейся челюсти стукнуться об пол, и еще больше - к тому, чтобы мой мозг попытался сделать какие-то заключения по ее одежде. На ней был темно-серый костюм безупречного покроя. Юбка оставляла на виду достаточно ног, чтобы взгляд против воли опускался на них, и туфли на высоких шпильках тоже не портили этого впечатления. Из-под жакета виднелась белоснежная блузка с глубоким вырезом, от которого опять же не хотелось отрывать взгляда - на случай, если она вдруг сделает глубокий вдох. В ушах и на шее ее сияли опалы в серебряной оправе, переливавшиеся такими цветами, каких я никак не ожидал от обыкновенных опалов - обилием красных, фиолетовых и темно-синих оттенков. Лак на ногтях переливался похожими красками. Я уловил аромат ее духов - чего-то дикого, насыщенного, тяжелого и сладкого. Вроде орхидей. Сердце мое дернулось в груди, и та часть мозга, которой напрямую заведовали тестостероны, горько пожалела о том, что я не успел помыться. Или побриться. Или хотя бы переодеться из тренировочных штанов.
Губы ее сложились в улыбку, и она изогнула бровь, но промолчала. Я так и стоял пнем, тараща на нее глаза.
В одном я не сомневался ни капли: чего-чего, а денег у такой женщины хватает. Залейся. Денег, на которые я мог бы заплатить за аренду, накупить продуктов... может, даже позволить себе роскошь и нанять домработницу убирать квартиру. Короткое мгновение я еще колебался, пристало ли дипломированному чародею, члену Белого Совета интересоваться презренными деньгами. Впрочем, я быстро принял решение.
К черту высокие материи. Мне надо платить за аренду.
- Э... Мисс Сомерсет, если не ошибаюсь? - выдавил я из себя. Немного найдется таких, кто сравнится со мной по части галантности. Если я буду вести себя осторожно, я, возможно, смогу нащупать что-нибудь такое, завершающее картину. - Я Гарри Дрезден.
- Насколько я понимаю, вы опоздали, - отозвалась она. Голос у Сомерсет был под стать внешности: богатый, воспитанный. По-английски она говорила с легким акцентом, определить происхождение которого я не смог. Возможно, европейским. Решительно любопытно. - Ваш ассистент назначил мне время встречи. Не в моих привычках ждать, поэтому я позволила себе вольность войти, - она покосилась на мой стол, потом снова на меня. - О чем почти жалею, - добавила она.
- Угу. Я узнал о встрече с вами только... гм... - я в легком замешательстве огляделся по сторонам, потом спохватился и закрыл за собой дверь. - Я понимаю, это выглядит довольно непрофессионально.
- Совершенно с вами согласна.
Я шагнул к одному из предназначенных для клиентов кресел и смахнул с него бумаги.
- Садитесь, прошу вас. Не хотите чашку кофе или чего такого?
- Вы уверены, что это не антисанитарно? И зачем мне рисковать? - строго выпрямив спину, она присела на самый краешек кресла. Я обошел стол к своему месту, а она спокойно, но внимательно следила за моими движениями. Я все время ощущал на себе холодный, почти осязаемый вес ее взгляда. Я сел и нахмурился.
- А вы не из тех, кто склонен рисковать?
- Я предпочитаю взвешивать свои шансы, - негромко сообщила она. - Вот вы, например, мистер Дрезден. Собственно, я пришла сюда сегодня с тем, чтобы определить, могу ли я рискнуть очень многим, положившись на ваши способности, - она помолчала немного. - Признаюсь, - добавила она, - пока что вы произвели не самое благоприятное впечатление.
Я облокотился на стол и хрустнул пальцами.
- Угу. Я понимаю, все это наверняка выглядит как...
- Как отчаявшийся человек? - предположила она. - Как кто-то, явно поглощенный совершенно иными проблемами, - она кивнула в сторону стопок нераспечатанных конвертов у меня на столе. - Как тот, кто вот-вот лишится рабочего места, если не расплатится с долгами. Мне кажется, вы нуждаетесь в работе, - она приготовилась встать. - И если вы неспособны позаботиться хотя бы о таких мелочах, сильно сомневаюсь, чтобы вы могли оказаться мне полезны.
- Погодите, - сказал я, вставая. - Прошу вас. Дайте мне по крайней мере выслушать вас. И если выяснится, что я в состоянии помочь вам...
Она задрала подбородок и бесцеремонно перебила меня:
- Но ведь вопрос не в этом, не так ли? Весь вопрос в том, считаю я или нет, что вы в состоянии помочь мне. Вы не показали мне ничего, чтобы убедить меня в том, что способны, - она выдержала паузу и снова села. - И все же...
Я тоже сел.
- Все же?
- Я кое-что слышала, мистер Дрезден, о людях с вашими способностями. В том числе об умении заглядывать в глаза.
Я склонил голову набок.
- Я бы не назвал это способностью. Просто так выходит.
- Но вы все-таки способны видеть то, что у других внутри? Вы называете это «заглянуть в душу», верно?
Я осторожно кивнул и принялся собирать воедино все мелочи, что успел узнать из ее внешности, слов и поведения.
- Да.
- И это открывает вам их истинную природу? Правду о том, в чьи глаза вы смотрите?
- И они точно так же видят меня. Да.
Она улыбнулась - спокойно, красиво.
- Тогда почему бы нам, мистер Дрезден, не заглянуть друг другу в глаза? Тогда уж я точно буду знать, будет от вас какая-то польза или нет. Мне это не будет стоить ровным счетом ничего.
- На вашем месте я бы не утверждал этого с такой уверенностью. - Вещи такого рода остаются с вами навсегда, - как остается рубец от удаленного аппендикса или, скажем, лысина. Заглянув в чью-либо душу, вы уже не сможете ее забыть. Никогда. Как бы вы ни старались. Мне не нравилось направление, которое начала приобретать наша беседа. - Я не думаю, что это удачная идея.
- Но почему же? - настаивала она. - Это ведь не займет много времени, мистер Дрезден?
- Как вы справедливо заметили, вопрос вовсе не в этом.
Губы ее сжались в тонкую линию.
- Ясно. Тогда, с вашего позволения...
На этот раз уже я перебил ее.
- Мисс Сомерсет, боюсь, вы допустили ошибку в своих расчетах.
Глаза ее на мгновение гневно вспыхнули, но тут же снова сделались ледяными, отстраненными.
- Правда?
Я кивнул, выдвинул ящик стола, достал блокнот и положил перед собой.
- Ага. Последнее время дела у меня складывались не лучшим образом.
- Боюсь, вы даже не представляете, как мало это меня интересует.
Я достал ручку, снял с нее колпачок и положил рядом с блокнотом.
- Так-так. И тут приходите вы. Богатая, ослепительная - из тех, что слишком хороши, чтобы быть правдой.
- И что же? - поинтересовалась она.
- Слишком хороши, чтобы быть правдой, - повторил я, достал из ящика стола револьвер сорок четвертого калибра, навел на нее и взвел курок. - Можете считать меня психом, но в последнее время я склонен думать, что если что-то или кто-то слишком хорош, чтобы быть правдой, значит, это скорее всего неправда. Будьте добры, положите руки на стол.
Она удивленно выгнула бровь. Прекрасные глаза расширились, показав белки. Она медленно подняла руки и положила их на стол перед собой.
- Что вы себе позволяете? - хладнокровно спросила она.
- Проверяю одну теорию, - ответил я и, не спуская с нее ни взгляда, ни пистолета, выдвинул другой ящик. - Видите ли, в последнее время ко мне наведываются непрошеные гости. Поэтому мне поневоле приходится думать о том, каких неприятностей я еще могу ожидать. И мне кажется, я вас раскусил.
- Не понимаю, о чем вы говорите, мистер Дрезден, но я уверена...
- Помолчите, - я порылся в ящике и нашел-таки то, что искал. Простой, чуть тронутый ржавчиной железный гвоздь. Я достал его из ящика и положил на стол.
- Что это? - почти шепотом спросила она.
- Лакмусовая бумажка, - улыбнулся я, легонько подтолкнул гвоздь пальцем, и тот покатился по столу - прямо к ее сияющим безукоризненным маникюром пальцам.
Она не шевелилась почти до самого последнего мгновения. Когда гвоздь готов был уже коснуться ее, она отпрянула - почти неуловимым движением оказалась в двух шагах от моего стола, опрокинув кресло. Гвоздь докатился до края стола и с негромким стуком упал на пол.
- Железо, - пояснил я. - Холодное железо. Феи его не любят.
Лицо ее совершенно лишилось выражения. Только что оно было надменным, исполненным превосходства и спокойной уверенности. И все это разом исчезло, оставив лишь холодные, прекрасные черты, лишенные любых эмоций, придававших ему сходство с человеческим.
- Сделка с моей крестной действительна еще несколько месяцев, - сказал я. - Год и один день она обязалась не трогать меня. Таковы были условия. Если она попытается нарушить их, это сильно меня огорчит.
Несколько долгих секунд она смотрела на меня в этой мертвой тишине. Надо сказать, это здорово действовало на нервы: вид лица, столь прекрасного и одновременно столь чужого. Казалось, под этими чертами таится кто-то другой, не имеющий со мной ничего общего и даже не пытающийся понять меня. От одного вида этой лишенной выражения маски перехватывало судорогой горло, и мне стоило больших усилий сдерживать дрожь в сжимающих пистолет пальцах. Но потом она сделала нечто, от чего показалась еще более враждебной, более пугающей.
Она улыбнулась. Медленной улыбкой, жестокой как зазубренный нож. Когда она заговорила, голос ее звучал так же красиво, как прежде. Но он сделался пустым, тихим, зловещим. Она заговорила, и я невольно подался вперед, к ней, чтобы расслышать отчетливее:
- Ловко, - пробормотала она. - Да. Вовсе неплохо, если подумать. Именно то, что нужно.
Ледяная дрожь пробежала по моей спине.
- Я не хочу неприятностей, - сказал я. - Уходите, и мы оба сможем сделать вид, будто ничего не случилось.
- Но это случилось, - возразила она все тем же шепотом. От одних звуков ее голоса в комнате, казалось, сделалось холоднее. - Вы смогли разглядеть меня под маской. Значит, вы и правда годны. Как вам это удалось?
- Статическое электричество на дверной ручке, - ответил я. - Дверь была заперта. Вы не смогли бы открыть ее, значит, вы просто прошли насквозь. И вы танцевали вокруг да около моих вопросов вместо того, чтобы отвечать на них прямо.
Продолжая улыбаться, она кивнула.
- Продолжайте.
- У вас нет сумочки. Редкая женщина выходит в костюме за три тысячи баксов, но без сумочки.
- М-ммм, - задумчиво протянула она. - Да. Вы замечательно справитесь, мистер Дрезден.
- Не знаю, о чем это вы, - сказал я. - Я больше не желаю иметь никаких дел с феями.
- Мне не нравится, когда меня так называют, мистер Дрезден.
- Переживете. Убирайтесь из моего офиса.
- Вам-то, мистер Дрезден, должно быть известно, что все наше племя, от мала до велика, не может говорить ничего, кроме правды.
- Это не уменьшило ваших способностей водить людей за нос.
Взгляд ее вспыхнул, и зрачки на глазах поменяли форму, сделавшись из круглых, человеческих вертикальными как у кошки. Она смотрела на меня, не мигая.
- И тем не менее, я уже сказала: я намерена рискнуть. И ставлю все на вас.
- Э... Что?
- Я предлагаю вам работу. Украдено нечто, в высшей мере ценное. Я хочу, чтобы вы это вернули.
- Дайте-ка разобраться, - сказал я. - Вы хотите, чтобы я вернул вам украденное добро?
- Не мне, - поправила она. - А их законному владельцу. Я хочу, чтобы вы нашли вора, поймали его и тем самым освободили от подозрений меня.
- Делайте это сами, - предложил я.
- Увы, в этом деле я не могу действовать в одиночку, - промурлыкала она. - Именно по этой причине я выбрала вас в качестве своего эмиссара. Своего агента.
Я рассмеялся. Мой смех вызвал на этих ее безупречных, бледных чертах нечто новое: гнев. Гнев, холодный, жуткий вспыхнул в ее глазах, и смех сам собой застыл в моем горле.
- Сомневаюсь, - сказал я. - С вашим народом я никаких сделок больше не заключаю. Я даже не знаю, кто вы.
- Милый мальчик, - прошептала она, и в шепоте ее прозвучало нечто такое, настораживающее. - Сделка уже заключена. Ты отдал свою жизнь, свою судьбу, свое будущее в обмен на силу.
- Угу. С моей крестной. Да и этот уговор оспаривается.
- Уже нет, - возразила она. - Даже в этом мире смертных практикуется передача долга из рук в руки. Перепродажа закладов, так?
У меня похолодело внутри.
- О чем это вы?
Она блеснула зубами - острыми, белоснежными. На улыбку это не походило.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

- Ваш заклад, смертное вы мое дитя, продан. Я купила его. Вы мой. И вы будете помогать мне в этом деле.
Я положил пистолет на стол и снова полез в ящик стола. Я достал оттуда нож для вскрытия писем - стандартную такую штуковину с плоским лезвием и рубчатой рукоятью.
- Вы ошибаетесь, - произнес я с уверенностью, показавшейся убедительной даже мне самому. - Моя крестная никогда не пошла бы на это. А это значит, вы пытаетесь обмануть меня.
Она улыбнулась, не сводя с меня сияющих глаз.
- Раз так, позвольте мне убедить вас в том, что это истинная правда.
Моя левая ладонь с размаху шлепнула о столешницу. Как оглушенный, смотрел я на нож для бумаги, зажатый в моей правой руке на манер кинжала из фильма-ужастика. В совершеннейшей панике пытался я удержать руку в воздухе или хотя бы выронить из нее нож, однако руки мои шевелились сами по себе, словно принадлежали кому-то другому.
- Постойте! - крикнул я.
Она наблюдала за мной с холодным, отстраненным интересом.
Я с силой ударил ножом в тыльную сторону собственной кисти. Мой стол из недорогих. Лезвие вонзилось в перепонку между большим и указательным пальцами и пригвоздило мою руку к столу. Боль обожгла руку, стоило крови брызнуть из раны. Я попытался справиться с ней, но охватившая меня паника мешала совладать с собой. Все, на что меня хватило - это беспомощно всхлипнуть. Я сделал еще одну попытку выдернуть нож, но правая рука против моей воли только крутанула его в ране.
Боль совершенно лишила меня сил. Я даже не мог набрать в легкие достаточно воздуха, чтобы закричать.
Женщина... то есть нет, какая там женщина - фея, протянула руку и сняла мои пальцы с ножа. Резким, решительным движением она выдернула его и положила на стол рядом с моей рукой. Он был весь залит моей кровью.
- Что ж, чародей, тебе это известно не хуже, чем мне. Не обладай я властью над тобой, я не смогла бы проделать этого с такой легкостью.
Признаюсь, в ту минуту меня мало что заботило, кроме боли в руке. И все же какая-то мизерная часть моего рассудка сознавала, что она говорит правду. Феи не приходят просто так, чтобы дергать тебя за веревочки как деревянную куклу. Прежде их надо впустить. Много лет назад, когда я был моложе и глупее, я впустил вот так мою крестную, Леа. Мне пришлось сделать это еще раз год назад, но в обмен на ее обещание оставить меня в покое на год и один день.
Однако теперь она передала вожжи кому-то другому. Кому-то, кто не был связан этим, вторым обещанием.
Я поднял на нее взгляд. От боли и накатившего на меня гнева голос мой звучал глухо, хрипло:
- Кто вы такая?
Женщина провела переливающимся ногтем по лужице крови на столе. Потом поднесла его к губам и коснулась кончиком языка. Она улыбнулась - еще медленнее, чувственнее и настолько же холоднее.
- У меня много имен, - мурлыкнула она. - Но ты можешь называть меня Мэб, Королевой Воздуха и Тьмы. Императрицей Зимней Династии Сидхе.

Глава третья

Душа у меня ушла в пятки.
Королева Фэйре. Королева Фэйре стояла у меня в офисе. Я видел перед собой Королеву Фэйре. Говорил с Королевой Фэйре.
И она прижала меня к ногтю.
Мать вашу, а я-то думал прежде, что жизнь моя уже дошла до критической точки.
Страх может напоминать ледяную воду. Он может обжигать горло холодом как от глотка ледяной воды, разбегаясь по груди. Он лишает вас дыхания и заставляет сердце биться неестественно медленно, а потом сползает в желудок и в пах, сводя их судорогой. Потом он распространяется на ноги, ударяет в колени, останавливая вас на полушаге, лишая мышцы ног сил, которые были бы нужны вам для того, чтобы улепетывать отсюда со всех ног.
Глоток такого вот страха я сделал, глядя на прекрасную как ядовитый цветок фею, стоявшую напротив меня.
Это заставило Мэб улыбнуться.
- Да, - прошептала она. - Ты достаточно умен, чтобы бояться. Чтобы понимать, чего бояться - хоть отчасти. Ну и каково это, детка - знать то, что ты знаешь?
Голос мой прозвучал тише и неувереннее, чем мне хотелось бы:
- Примерно как Токио, когда на берег выходит Годзилла.
Все с той же улыбкой Мэб склонила голову набок. Возможно, она просто не поняла сравнения. А может, ей не понравилось, что ее сравнили с тридцатиэтажной ящерицей. А может, и понравилось. Я хочу сказать, откуда мне знать? Я и со смертными-то женщинами никак не разберусь.
Я избегал встречаться с Мэб взглядом. Я уже не боялся заглянуть ей в душу - для этого надо, чтобы душа имелась у обеих сторон. Но слишком много всякого может случиться с вами, если вы дольше, чем нужно, смотрите кому-то в глаза. Самые разные эмоции и все такое. Я смотрел Мэб на подбородок, рука моя горела от боли, а я не знал, что сказать, потому что мне было слишком страшно.
Терпеть не могу, когда мне страшно. Наверное, нет ничего в мире, что я ненавидел бы так сильно. Я терпеть не могу, когда меня заставляют ощущать свою беспомощность. Я терпеть не могу и того, когда мне угрожают, а Мэб с таким же успехом могла бы взять меня за горло и потребовать все деньги, что выдали мне на школьный завтрак.
Визит Королевы Фей означал плохие новости. Очень плохие новости. Если не считать какого-нибудь особо вредного древнего бога или самого Белого Совета, я вряд ли мог бы напороться на кого-нибудь, обладающего такой силой, как Мэб. Я мог бы попытаться нанести ей какую-нибудь магическую оплеуху, мог бы попытаться выставить ее прочь - но будь даже мы с ней оба в равной форме, сомневаюсь, что мне удалось хотя бы растрепать ей прическу. И она обладала надо мной властью. Она могла бы прорвать мою оборону почти чем угодно, а я ничего не смог бы с этим поделать.
Угрозы бесят меня - а многим известно, что когда я зол, я могу наделать глупостей.
- Забудьте, - выпалил я. - Никаких сделок. И не тяните резину - испепелите меня, или что там у вас положено. Уходя, не забудьте запереть дверь.
Похоже, мой ответ нимало ее не задел. Она только сложила руки на груди.
- Столько злости, - ласково прошептала она. - Столько огня. Я видела, как ты загнал в тупик свою крестную, Леанансидхе, прошлой осенью. Мало кому из смертных удавалось добиться такого. Дерзко. Такие проявления силы меня восхищают, чародей. Такая сила мне и нужна.
Я в очередной раз полез в ящик и рылся в нем, пока не нашел моток бинта, и принялся заматывать раненую кисть.
- Мне плевать на то, что вам нужно, - буркнул я. - Я не собираюсь служить вашим эмиссаром или кем там еще, если вы только не заставите меня силой, а в таком случае, боюсь, вам от меня будет немного толка. Потому делайте, что вы хотели сделать, или убирайтесь из моего офиса.
- Поосторожнее, мистер Дрезден, - мягко посоветовала мне Мэб. - Это в полной мере касается вас. Я купила ваш долг с тем, чтобы сделать вам предложение. Чтобы дать вам шанс освободиться от оговоренных той сделкой обязательств.
- Ну да, конечно. Хватит. Мне это не интересно.
- Вы можете служить, чародей, а можете послужить. Блюдом. Разве вы не хотите освободиться?
Я осторожно покосился на нее, живо представив себя на столе, зажаренным до состояния аппетитной корочки и с веточкой петрушки в зубах.
- Что вы имеете в виду под словом «освободиться»?
- Освободиться, - ответила она, старательно складывая звуки своими губами цвета мороженой ежевики, - означает быть свободным от любого влияния сидхе, от связывающих вас обязательств сначала по отношению к Леанансидхе, а затем - ко мне.
- И мы умываем руки? Расходимся в разные стороны?
- Совершенно верно.
Я опустил взгляд на свою окровавленную руку и нахмурился.
- Не уверен, Мэб, что наши с вами понятия свободы совпадают.
- На вашем месте я бы не колебалась, чародей. Свобода меня восхищает. Всякий, у кого ее нету, желает ее.
Я сделал глубокий вдох и постарался совладать с сердцебиением. Я не мог позволить, чтобы моя злость или мой страх думали за меня. Мои инстинкты буквально визжали, требуя, чтобы я снова схватил пистолет и разрядил в нее обойму, но мне нужно было подумать. Голова - вот единственное, с помощью чего можно избавиться от феи.
Мэб явно не кривила душой, делая мне это предложение. Я ощущал это столь явно, что места для сомнений просто не оставалось. Она освободит меня, если я выполню условия сделки. Конечно, цена может оказаться слишком высокой. Собственно, до цены мы еще не добрались. И обыкновенно, одна сделка с фэйре влечет за собой другую, завлекающую тебя все глубже и глубже. Точь-в-точь как кредитные компании или те типы, что спонсируют студентов. Одним словом, готовься к худшему.
Я ощущал на себе взгляд Мэб. Так кот Сильвестр в мультике смотрит на птичку Твити. Эта мысль слегка ободрила меня: в конце концов, в конце каждой серии Твити надирает Сильвестру задницу.
- О'кей, - сказал я. - Я слушаю.
- Три поручения, - мурлыкнула Мэб, для выразительности подняв в воздух три пальца. - Время от времени я буду обращаться к вам с просьбой. Стоит вам выполнить три из них, и ваши обязанности по отношению ко мне исчерпаны.
В комнате воцарилась напряженная тишина. Я зажмурился.
- Что? И все?
Мэб кивнула.
- Три любых поручения? На мой выбор?
Мэб кивнула.
- Только всего? Я хочу сказать, послушать вас, так мне достаточно трижды передать вам за столом солонку, и мы в расчете?
Ее глаза, зеленые с голубым как арктический ледник, смотрели на меня, не моргая.
- Вы принимаете эти условия?
Я задумчиво потеребил пальцем губу, пытаясь переварить это в голове. Пока что условия сделки были предельно просты. Впрочем, все еще могло запутаться. Мэб предлагала мне сверток, соблазнительный как сласти в Хэллоуин.
Из чего следовало, что я буду последним кретином, если не проверю ее на наличие безопасных лезвий и цианистого калия.
- И я сам решаю, какие поручения принимать, а какие нет?
- Даже так.
- И если я отказываюсь, с вашей стороны не последует никаких санкций или наказаний.
Она склонила голову набок и медленно мигнула.
- Принимается. Вы, не я, выбираете, какие из моих поручений выполнять.
Что ж, по крайней мере, одну ловушку я нащупал.
- И никаких новых перепродаж моего заклада. Или каких угодно действий со стороны ваших лакеев. Это останется между нами двумя.
Она рассмеялась, и звук этот прозвучал так же весело, ясно и красиво, как колокольный звон - если бы кто-нибудь прижал еще резонирующий колокол к моим зубам.
- Как в случае с вашей крестной. Обманете меня дважды - и поделом мне, так, чародей? Принимается.
Я облизнул губы, лихорадочно размышляя. Оставил ли я ей какие-нибудь лазейки? Может ли она поймать меня на чем-нибудь другом?
- Ну, чародей? - спросила Мэб. - Мы договорились?
Я позволил себе секунду пожалеть о том, что я так устал. И что мне так больно. События этого дня и надвигающееся заседание Совета явно не способствовали тому, чтобы моя голова была готова к переговорам на высшем уровне. Впрочем, одно я знал наверняка: если я не освобожусь из-под власти Мэб, я умру или хуже, чем умру, и очень скоро. Лучше действовать и ошибаться, чем бездействовать и ждать, пока тебя раздавят.
- Ладно, - сказал я. - Договорились.
Стоило мне произнести эти слова, как по спине моей пробежал легкий холодок, а раненая рука отозвалась резкой болью.
Мэб закрыла глаза, изогнула эти свои темные губы в кошачьей улыбке и наклонила голову.
- Отлично. Да.
Помните выражение морды Уайла И. Койота из мультика, когда тот на всех парах прыгает вперед с края скалы и только тогда понимает, что сделал? Он еще не смотрит вниз, но пробует под собой сначала одной лапой, потом другой, и только потом устремляется вниз.
Должно быть, вид у меня был примерно такой же. Во всяком случае, ощущал я себя именно таким образом. Впрочем, делать было уже нечего. Возможно, если бы я не остановился пощупать землю под собой, я так и летел бы вперед на всех парах. Я отвернулся от Мэб и попробовал заняться раненой рукой. Рана продолжала болеть, а дезинфекция только добавила к этому новых острых ощущений. Правда, без швов, решил я, можно обойтись. Слабое, но все-таки утешение.
Что-то хлопнуло по крышке моего стола. Конверт из коричневой крафт-бумаги. Я поднял взгляд. Мэб натягивала на руки перчатки.
- Что это? - спросил я.
- Мое поручение, - ответила она. - В конверт вложены обстоятельства смерти одного человека. Я хочу, чтобы вы очистили меня от подозрений, найдя убийцу и вернув то, что он похитил.
Я открыл конверт. Внутри лежала глянцевая, черно-белая, восемь на десять фотография трупа. Пожилой мужчина лежал у подножия лестницы; шея его вывернулась под неестественным углом по отношению к плечам. Волосы у него были седые, клочковатые, пиджак - твидовый. К фотографии прилагалась заметка из «Чикаго Трибьюн» под заголовком: «СМЕРТЬ ХУДОЖНИКА В РЕЗУЛЬТАТЕ НЕСЧАСТНОГО СЛУЧАЯ».
- Рональд Ройель, - произнес я, пробежав заметку глазами. - Я о нем слышал. Кажется, у него была студия в Бактауне.
Мэб кивнула.
- Он известен как провидец американской культуры. Правда, полагаю, они несколько вольно обращались с этим определением.
- Создатель воображаемого мира, так здесь написано. Подозреваю, что теперь, когда он умер, о нем будут писать только хорошее, - я дочитал заметку. - Полиция охарактеризовала это как несчастный случай.
- Это не так, - возразила Мэб.
Я поднял на нее взгляд.
- Откуда вы знаете?
Она только улыбнулась.
- А вас-то что беспокоит? - спросил я. - Непохоже, чтобы вас преследовали копы.
- Есть силы и помимо законов смертных. Вам довольно знать, что я желаю, чтобы правосудие свершилось, - сказала она. - Только и всего.
- Так-так, - нахмурился я. - Вы сказали, у него что-то украли. Что именно?
- Вы это поймете.
Я убрал фотографию обратно в конверт и положил его в ящик стола.
- Я подумаю об этом.
- Вы примете это поручение, мистер Дрезден, - заверила меня Мэб.
Я нахмурился еще сильнее и выставил вперед подбородок.
- Я сказал, я подумаю.
Кошачьи глаза Мэб блеснули, и я увидел ее белоснежные зубы. Она улыбалась. Она достала из кармана жакета солнечные очки.
- У вас не принято провожать клиента до дверей?
Я вспыхнул, но встал и подошел к двери. Голова кружилась от наркотического аромата ее духов. Я постарался не обращать на него внимания, сохраняя хмурое выражение лица, и рывком распахнул перед ней дверь.
- Как ваша рука, болит? - поинтересовалась она.
- А вы как думаете?
Мэб положила руку в перчатке на мою раненую, и внезапный ледяной мороз скальпелем кольнул мне рану, мгновенно распространившись по руке и дальше - прямо в сердце. У меня перехватило дыхание, и сердце замерло на секунду-другую, прежде чем забиться снова. Я охнул и пошатнулся; мне пришлось прислониться к косяку, чтобы не упасть.
- Черт, - пробормотал я, стараясь говорить по возможности спокойнее. - Мы же договорились.
- Я обещала не наказывать вас за отказ. Ни лично, ни чьими-либо чужими руками, - Мэб улыбнулась. - И потом, мне это ничего не стоило.
- Это не значит, - буркнул я, - что я брошусь выполнять это ваше поручение.
- Вы займетесь им, мой эмиссар, - с уверенностью в голосе заявила Мэб. - Я полагаю, что вы увидите своего оппонента сегодня же вечером.
- Какого еще оппонента?
- Ну, раз вы представляете в этом деле интересы Зимы, Лето также нашло лицо, готовое представлять его интересы.
- Сегодня вечером я занят, - буркнул я. - И я ведь не сказал еще, что берусь за это дело.
Мэб опустила очки и заглянула кошачьими глазами мне в лицо.
- Скажите, чародей, вам известна притча о Лисе и Скорпионе?
Я мотнул головой, старательно отводя взгляд.
- Однажды Лиса и Скорпион подошли к ручью, - начала Мэб безмятежным тоном. - Ручей был глубок. Скорпион попросил Лису перевезти его на другой берег. «Но, Скорпион, не ужалишь ли ты меня?» - спросила Лиса. «Если ужалю, это будет означать верную смерть для нас обоих», - отвечал Скорпион. Что ж, Лиса согласилась, и Скорпион взобрался к ней на спину. Но стоило Лисе доплыть до середины ручья, как Скорпион ужалил ее своим смертоносным жалом. «Ты обрек нас обоих! - только и успела сказать Лиса. - Зачем?» «Я же Скорпион, - отвечал Скорпион. - Такова моя природа».
- Милая сказочка, - проворчал я. - Что ж, не буду больше задерживать.
Мэб рассмеялась бархатно-ледяным смехом, от которого меня снова пробрала дрожь.
- Вы примете это поручение, чародей. Не сможете не принять. Такова ваша природа, - она повернулась и спокойной, неспешной походкой, пошла от меня по коридору. С минуту я хмуро смотрел ей вслед, потом закрыл дверь.
Возможно, я и правда слишком долго сидел в своей лаборатории. Во всяком случае, Спенсер нигде не упоминал, что у Королевы Фэйре шикарная задница.
Вот такие детали я замечаю. Очень в моем духе.

Глава четвертая

Я прислонился к косяку и закрыл глаза, пытаясь думать внятно. Я был напуган. Не так - почти приятно, с впрыском адреналина в кровь, а тихо, но до смерти. Так, как обычно боишься в ожидании результата медицинского анализа. Этакой рациональной разновидностью страха, которая придвигает вашим мыслям удобный шезлонг и столик с прохладительными напитками.
Получалось, я работаю на королеву злобных фей - ну, во всяком случае, на Королеву Зимы, клана Унсийли. Феи Унсийли в общем-то не столь злобны, равно как Летние феи, Сийли не такие уж добрые и мудрые. Они во многом напоминают время года, в честь которого названы: холодные, прекрасные, беспощадные и совершенно бессердечные. Только дурак может добровольно сотрудничать с ними.
Нельзя сказать, чтобы Мэб оставила мне выбор. Впрочем, формально, выбор у меня имелся: я мог отказаться от всего, что она предлагала, и принять то, что последовало бы за этим.
Я прикусил губу. С учетом рода моих занятий, мне и раньше не стоило строить слишком уж больших планов на безмятежную пенсию. Случается, чародеи живут долго, очень долго, но это относится к тем, кто тихо и мирно просиживает у себя дома, в лаборатории. Мало кто из них сует свой нос во столько мест, как я.
Пару раз я вел себя достаточно умно, пару раз мне повезло, так что до сих пор я выходил не то, чтобы сухим из воды, но все же более-менее победителем. Однако рано или поздно кости неминуемо упадут другой стороной. Все очень просто, и я это прекрасно знаю.
Страх. Вот, возможно, из-за чего я согласился на сделку с Мэб. Жизнь Сьюзен была беспощадно искалечена, и все по моей вине. Я хотел помочь ей, прежде чем сам накроюсь медным тазом.
И все же негромкий голосок где-то в глубине моего сознания убеждал меня в том, что все это отговорки. Какая-то часть меня шептала, что я просто струсил, побоялся отказать той, которая, возможно, заставила бы меня в случае отказа молить ее о смерти.
Так и так, поздно было задавать себе вопросы. К лучшему или к худшему, но сделку я заключил. И если я не хотел кончить плохо, мне стоило быстрее подумать о том, как выбраться из этой ситуации, не погрязнув при этом в политике фэйре. И если я возьмусь за дело Рональда Ройеля, мне этого не миновать, это уж точно. Мэб не предложила мне этого, если бы не считала, что я увязну еще сильнее, чем увяз до сих пор. Возможно, она держала меня в невидимых наручниках, но это не значило еще, что я буду прыгать на задних лапках каждый раз, когда она сделает ручкой. Я мог еще придумать что-нибудь. И потом, у меня имелись и другие неотложные проблемы.
До назначенного на вечер собрания оставалось не так много времени, поэтому я собрал вещи и приготовился уходить. У двери я задержался с неприятным ощущением того, что я забыл что-то важное. Взгляд мой упал на стол, на стопку неоплаченных счетов, и я вспомнил.
Деньги. Я пришел сюда, чтобы получить работу. Чтобы заработать. Чтобы оплатить счета. В результате я по самое не хочу увяз в неприятностях, имея их в перспективе еще больше, и не заработал при этом ни ломаного цента.
Я выругался и с силой захлопнул дверь за собой.
Можно подумать, ведя игру, ставкой в которой была моя душа, я имел возможность потребовать с Мэб пятьдесят баксов в час плюс накладные расходы.
Уличное движение в Чикаго по степени кошмарности мало отличается от движения в любом крупном американском городе, но в тот день оно выдалось особенно ужасным. Застрявший в пробке «Жучок» превратился в духовку, и у меня было в избытке времени пожалеть о том, что мои способности не дают шанса на выживание ни одному мало-мальски приличному кондиционеру. Вот вам один из присущих чародеям талантов. Современная техника отказывается работать при значительной концентрации магических энергий. Все, что изготовлено после Второй Мировой войны... ну, или чуть позже, отказывает, стоит поблизости оказаться хоть одному завалящему чародею. Хуже всего приходится штуковинам с микросхемами, электронной начинкой и всем таким, но и агрегаты попроще вроде кондиционера в моем «Жучке» тоже живут у меня недолго.
Имея в запасе времени впритык, я добрался до своей квартиры и принялся искать в царившем там разгроме предметы, необходимые мне для вечернего собрания. Найти все мне так и не удалось, и времени принять душ у меня тоже не оставалось. В холодильнике царила арктическая пустота, и единственным съестным предметом, который я нашел на кухне, оказалась початая шоколадка. Я сунул ее в карман и отправился на собрание Белого Совета Чародеев.
Где мне наверняка предстояло произвести неотразимое впечатление своими внешностью, чистотой и обхождением.
Я свернул на стоянку напротив комплекса МакКормик-Плейс, одного из крупнейших общественных центров в мире. Для своего собрания Белый Совет арендовал одно из входящих в него зданий поменьше. Солнце уже висело низко над горизонтом, сделавшись больше и краснее.
Я остановил «Жучка» в относительной прохладе нижнего уровня многоэтажной стоянки, выбрался из машины и обошел ее спереди, чтобы открыть багажник. Я как раз облачался в свой балахон, когда рядом послышалось лязганье и прерывистый рык раздолбанного мотора. На соседнее свободное место заруливал черный пикап «Форд» модели тридцать седьмого года, с округлыми крыльями и деревянными бортами кузова. Впрочем, ни пятна ржавчины на старой машине не было, и она сияла свежей краской. На задней стенке кабины красовались старый, заслуженного вида дробовик и чародейский посох. С обстоятельностью двадцатитонного динозавра машина остановилась, и мотор, чихнув в последний раз, смолк.
Водитель, невысокий, коренастый мужчина в белой футболке и голубых джинсах, распахнул дверцу и с предельно деловым видом выбрался из машины. Он был лыс, если не считать кустистых бакенбард и пышной белой бороды. С силой захлопнув за собой дверцу «Форда», он повернулся ко мне и расплылся в ухмылке.
- Хосс! Рад тебя видеть.
- Эбинизер, - отозвался я, хотя и значительно тише. Я ощутил, что улыбаюсь ему в ответ, и шагнул к нему обменяться рукопожатием. Мне пришлось стиснуть его лапищу со всех сил - из чистой самозащиты. При желании он смял бы в лепешку банку шпината. - Вы бы убрали дробовик. Чикагская полиция подозрительно косится на людей с ружьями.
Эбинизер фыркнул.
- Стар я слишком, чтобы беспокоиться по пустякам.
- Что это вы делаете вдали от Миссури, сэр? Вот уж не думал, чтобы вы собрались на заседание Совета.

Предыдущая страница 3 Следующая страница


Летний рыцарь 4

Он рассмеялся лающим смехом.
- В прошлый раз, когда я пропустил это дело, мне на шею повесили бестолкового подростка-обезьяну. Теперь я боюсь пропускать: вдруг еще чего выдумают?
Я тоже рассмеялся.
- Неужели я был так уж ужасен?
- Ты спалил мой амбар, Хосс, - фыркнул он. - И я никогда больше не видел того кота. Я имею в виду, после того, что ты учудил со стиркой.
Я ухмыльнулся. Давным-давно, безмозглым шестнадцатилетним сиротой, мне пришлось убить моего тогдашнего наставника в том, что можно назвать волшебной дуэлью. Мне повезло: вместо старого Джастина превратиться в брикет прессованного угля вполне мог я сам. Совет свято блюдет Семь Законов Магии, и самый первый из них гласит: Не Убий. Любой нарушивший его подлежит казни без дальнейших расспросов.
Однако некоторые из членов Совета считали, что я заслуживаю смягчения приговора; к тому же и прежде имелись прецеденты использования смертоносной магии против чернокнижников. Мне назначили жесткий испытательный срок, при котором любое новое нарушение каралось немедленно по совокупности. К тому же мне было всего шестнадцать, то есть, я еще считался несовершеннолетним, из чего следовало, что мне нужно где-то жить - желательно, в месте, где Совет мог бы присматривать за мной, и где я научился бы лучше контролировать свои способности.
Эбинизер МакКой жил в Хог-Холлоу, штат Миссури так давно, что никто уже и не помнил, когда он там появился - по меньшей мере, лет двести. После разбирательства Совет отправил меня к нему на ферму, поручив ему задачу моего дальнейшего образования. Каковое, согласно Эбинизеру, означало уйму работы по ферме днем, учебы по вечерам и крепкого, здорового сна по ночам.
Не могу сказать, чтобы я так уж сильно пополнил свои знания по части магии, зато обучился вещам поважнее. Я обучился терпеливости. Терпеливости в работе и в жизни. И еще, я обрел там столько покоя, сколько вообще возможно для сопливого подростка. Его ферма была для меня хорошим местом, и он относился ко мне с уважением и пониманием, которых мне так не хватало. Я всегда буду благодарен ему за это.
Эбинизер посмотрел куда-то мне за спину и нахмурился. Я проследил его взгляд и сообразил, что мой «Жучок» выглядит так, словно истек кровью, побитый камнями. Жабья кровь запеклась на нем слоем темно-коричневой карамели, покрывавшей его везде кроме части ветрового стекла, где ее счистили дворники. Удивленно приподняв кустистые брови, Эбинизер снова повернулся ко мне.
- Ливень из жаб, - объяснил я.
- А-а, - он задумчиво почесал подбородок, потом посмотрел на меня, на забинтованную руку и нахмурился еще сильнее. - А это?
- Несчастный случай в офисе. У меня был тяжелый день.
- Угу... Знаешь, Хосс, вид у тебя неважнецкий.
Он внимательно, хмурясь, рассматривал меня. Я отвел глаза. Много лет назад мы уже заглядывали друг другу в душу, так что этого я не боялся. Мне просто не хотелось увидеть на его лице разочарование.
- Слыхал, у тебя тут были неприятности.
- Немного, - признал я.
- С тобой все в порядке?
- Прорвусь.
- Угу... Говаривали, в Совете недовольны, - сообщил он. - У тебя могут быть неприятности с ними, Хосс.
- Да, я догадываюсь.
Он вздохнул и покачал головой. Потом еще раз осмотрел меня с ног до головы и сморщил нос.
- Что-то ты не слишком похож на образцово-показательного молодого чародея. И уж в этой-то хламиде ты точно не произведешь особого впечатления.
Я обиженно нахмурился и намотал на голову отрез сочно-синего шелка.
- Эй, мне же положено быть в балахоне. Всем нам положено.
Эбинизер смерил меня недовольным взглядом и повернулся к своему пикапу. Он достал из кузова объемистый чемодан, а из него - балахон из полупрозрачной темной ткани.
- Сдается мне почему-то, что они имели в виду не совсем чтобы просто фланелевый домашний халат.
Я завязал пояс своего старого халата и попытался поправить тюрбан так, чтобы он выглядел как положено.
- Мой кот использовал парадный балахон в качестве отхожего места. И потом, я же сказал, сэр: день выдался тяжелый.
Он проворчал что-то себе под нос и снял со стенки кабины свой старый, сучковатый посох. Потом размотал алый тюрбан и повесил его на плечо.
- Слишком жарко, чтобы одевать эту штуку прямо здесь. Накручу в доме, - он обвел взглядом автостоянку.
Я нахмурился и склонил голову набок.
- Мы опаздываем. Может, пойдем, пока все не собрались?
- Сейчас пойдем. Тут кое-кто хочет потолковать, покуда мы не замкнули круг, - он искоса посмотрел на меня. - Старейшины Совета, - добавил он вполголоса.
Я едва не поперхнулся.
- Но зачем им говорить с нами?
- Не с нами. С тобой. Затем, сынок, что это я попросил их об этом. Если Старейшины позволят провести открытое голосование всех членов Совета, это может плохо для тебя кончиться. Вот я и хотел, чтоб хоть кому из них удалось потолковать с тобой напрямую, прежде чем принимать решение.
Эбинизер прислонился к дверце своего пикапа, сцепил руки на животе и прищурился. Ничто в нем не выдавало напряжения - от бычьего загривка и мощных плеч и до жилистых, натруженных рук. И все же я ощущал его.
- Вы просили сделать для меня одолжение, так? - тихо-тихо спросил я.
Он пожал плечами.
- Ну, есть малость.
Я почувствовал, как злость закипает у меня в животе, и стиснул зубы. Впрочем, я приложил все усилия к тому, чтобы не повышать голоса. Эбинизер был мне больше, чем учителем. Он стал моим наставником тогда, когда у меня не оставалось в жизни ничего другого. Он помогал мне тогда, когда многие другие его коллеги с радостью добили бы меня. Я был обязан ему жизнью - в прямом и переносном смысле.
Поэтому самым последним делом было бы для меня сорваться, каким бы усталым или израненным я себя не чувствовал. И потом, старик запросто мог надрать мне задницу. Поэтому мне удалось говорить почти спокойным голосом.
- Какого черта? Вам-то зачем в это лезть, сэр? Я больше не ваш подмастерье. Как-нибудь сам за себя отвечу.
От него моя злость, разумеется, не скрылась. Я и сам знаю, что игрок в покер из меня никудышный.
- Я пытаюсь помочь тебе, сынок, - сказал он, подняв на меня взгляд.
- Мне столько все помогают, что я едва на ногах держусь, - заверил я его. - Вампиры дышат мне в загривок, жабы сыплются с неба, я исключен почти отовсюду, опаздываю на собрание, и мне же еще торчать теперь здесь и подлизываться к Старейшинам, чтобы повлиять на их голосование?
Эбинизер обиженно выпятил вперед бороду.
- Гарри, - сказал он, постукивая посохом по земле в такт словам для вящей убедительности. - Гарри, это не игрушки. Стражи и Мерлин настроены решительно против тебя. Они не будут сидеть, сложа руки. Без поддержки в верхах Совета тебе придется туго, Хосс.
Я покачал головой, вспомнив ледяной взгляд Мэб.
- Хуже, чем есть, уже не будет.
- Черта с два не будет. Они запросто сделают из тебя агнца на заклание.
- Может, так, а может, и нет. В любом случае я не собираюсь плакаться перед Советом, его Старейшинами и кем угодно другим.
- Гарри, я ведь не прошу тебя стать на колени и молить о пощаде, но если ты хотя бы...
Я закатил глаза.
- Что? Предложу им пару любезностей? Продам свой голос одной из фракций? В жопу все это... простите за язык. У меня хватает проблем и без... - я осекся и сощурился. - Вот уж от кого я меньше всего ожидал попыток втянуть меня в интриги Совета.
Эбинизер удивленно уставился на меня.
- Чего?
- Того самого. Помнится, в последний раз, когда мы говорили на эту тему, вы считали, что вся эта вонючая шарашка зажравшихся снобов только и думает, как бы подсидеть друг друга.
- Не говорил я такого.
- Еще как говорили.
Лицо Эбинизера опасно покраснело.
- Парень, я бы...
- Да ну, - сказал я. - Валяйте, отвесьте мне плюху или еще чего. Но угрозами от меня мало чего добьешься.
Эбинизер возмущенно фыркнул, еще раз стукнул посохом по земле, потом повернулся и отошел от меня на несколько шагов. Пару секунд он постоял там, бормоча что-то себе под нос. А может, мне это послышалось. Так или иначе, очень скоро это бормотание сменилось плохо сдерживаемым смешком.
Я хмуро покосился на него.
- Эй, - окликнул его я. - Чего такого смешного?
Эбинизер шагнул на незанятое место в противоположном ряду.
- Вот, - ухмыльнулся он. - Что, доволен?
Я не ощутил ни малейшего шевеления энергии, ни единого магического вздоха. Какую бы завесу он не использовал, она была круче всего, что мне до сих пор удавалось достичь. Конечно, в том, что касается магии, я далеко не ас. Я умею кое-что, у меня имеются свои фирменные приемы, но по большей части я действую нахрапом, закачивая в свои заклятия столько энергии, что даже не удивляюсь, когда половина ее пропадает впустую. В общем, с точки зрения магии, я действую как деревенский увалень, и шуму от меня больше, чем толка.
Эта завеса была хороша. Можно сказать, почти идеальна и, во всяком случае, совершенно бесшумна. На порядок лучше тех, что мне удастся сотворить в ближайшие лет десять-двадцать. В тупом потрясении, молча смотрел я на то, как она упала, и два человека, присутствия которых я до сих пор не ощущал, возникли передо мной на ровном месте.
Ближе ко мне стояла женщина ростом больше шести футов. Седые волосы ее были подобраны у шеи в сетку. Она уже облачилась в парадный балахон из черного шелка, почти такого же цвета, как ее кожа. Алому тюрбану вторила нить самоцветов на шее. Она выгнула темную бровь, покосившись сначала на Эбинизера, потом на меня. Голос ее, когда она заговорила, оказался неожиданно низким и сочным.
- Вонючая шарашка? - спросила она. - Зажравшиеся снобы?
- Мэтти, - начал Эбинизер, все еще похихикивая. - Ты же знаешь, как я завожусь, когда речь заходит о политике внутри Совета.
- Никакая я тебе не «Мэтти», Эбинизер МакКой, - огрызнулась она и поверх его плеча уставила взгляд в меня. - Чародей Дрезден, не могу сказать, чтобы меня забавляло ваше непочтение к Белому Совету.
Я задрал подбородок и вызывающе посмотрел на нее, ухитрившись при этом не заглянуть ей в глаза. Не самый простой финт, но при наличии надлежащей мотивации может и получиться.
- Какое совпадение. Я тоже не могу сказать, чтобы меня забавляло ваше подглядывание за мной.
Глаза чернокожей дамы вспыхнули, но Эбинизер вмешался, не дав нам возможности кипятиться дальше.
- Гарри Дрезден, - сухо произнес он. - Знакомьтесь, это Марта Либерти.
Она искоса посмотрела на него.
- Он заносчив, Эбинизер, - решительно заявила она. - Опасен.
Я хмыкнул.
- Как любой другой чародей.
- Ехиден, - продолжала она так, словно я не говорил. - Злобен. Одержим.
Эбинизер нахмурился.
- Сдается мне, у него все поводы быть таким. Ты и прочие Старейшины приложили к этому изрядно усилий.
Марта покачала головой.
- Тебе известно, кем он мог стать. Он представляет собой слишком большой риск.
Я дважды щелкнул пальцами и ткнул себя большим пальцем в грудь.
- Эй, леди. «Он» тоже здесь.
Взгляд ее скользнул по мне.
- Посмотри на него, Эбинизер. Он же совершенно опустился. Вспомни, сколько причинил он разрушений.
Эбинизер сделал два быстрых, сердитых шага к Марте.
- Это когда бросил вызов Красной Коллегии, собиравшейся убить ту девушку? Нет, Мэтти. Не Хосс виной тому, что вышло потом. Это все они. Я читал его отчет. Он выступил против них там, где, черт подери, нельзя было против них не выступить.
Марта сцепила руки перед собой - на фоне ее балахона они казались особенно темными, сильными.
- Мерлин говорит...
- Знаю я, что он говорит, - буркнул Эбинизер. - Мне даже не нужно слушать его, чтоб знать. По обыкновению полуправду, полуложь, и все без сердца.
Долгую секунду Марта молча смотрела на него, хмурясь, потом повернулась ко мне.
- Вы помните меня, мистер Дрезден? - спросила она.
Я покачал головой.
- Все время суда я просидел с завязанными глазами, а то собрание, что созывал Наблюдатель Морган пару лет назад, я пропустил: у меня из бедра пулю вынимали.
- Я знаю. До сегодняшнего дня я ни разу не видела вашего лица, - она в первый раз двинулась с места, с каждым шагом постукивая изящным посохом из какого-то темного, с бордовым оттенком дерева. Я напрягся и заставил себя смотреть на нее, но она не стала встречаться со мной взглядом. Некоторое время она изучала мое лицо.
- У тебя материнские глаза, - произнесла она наконец совсем тихо.
Старая боль шевельнулась во мне. Я едва смог выдавить из себя слабый шепот:
- Я ее совсем не знал.
- Нет. Не знал, - она подняла тяжелую руку и провела ею в воздухе с одной стороны моей головы, потом с другой, словно приглаживая мне волосы, но не касаясь их. Потом снова окинула взглядом с головы до ног, не упустив при этом забинтованную руку.
- Ты ранен. Тебе очень больно.
- Не страшно. Заживет через несколько дней.
- Я не о твоей руке, мальчик, - она закрыла глаза и наклонила голову. Когда она заговорила снова, слова давались ей с трудом, словно губы отказывались произносить их. - Очень хорошо, Эбинизер. Я поддержу тебя.
Она шагнула от меня назад, ко второй фигуре, появившейся одновременно с ней. Я почти забыл о нем и, посмотрев на него внимательнее, понял, почему. Я почти физически ощущал окружавшую его тишину. Его черты, осанка - вообще, все, что его отличало, словно скрадывались этой тишиной, терпеливой и безмолвной словно лежащий под солнцем, под луной камень.
Роста он был среднего - пять футов, восемь... ну, может, девять дюймов. Темные несмотря на возраст волосы он заплел в длинную косицу; кожа напоминала бронзу на солнце. Смотревшие из-под седых бровей темные глаза казались непроницаемыми. Из косы торчало несколько орлиных перьев, на шее висело ожерелье из костей, а на запястье виднелся наполовину скрытый черным балахоном бисерный браслет. Другая рука сжимала простой, не очищенный от коры посох.
- Хосс, - сказал Эбинизер. - Позволь представить тебе Слушающего Ветер. Впрочем, даже для урожденного знахаря из Иллинойса имечко длинновато. Я зову его просто Индеец Джо.
- Привет, как... - начал было я. Возможно, в вопросе, как он поживает, и заключалась какая-то ирония, но договорить мне все равно не дали. Что-то поскребло мою ногу, я вскрикнул и отпрыгнул в сторону от тыкавшегося мне в ноги комочка меха. Я даже не успел разглядеть, кто это. Что ж, такой уж день выдался.
Я споткнулся о собственный посох и упал. Я успел перевернуться на спину и загородиться ногами от твари, которая, возможно, собиралась с рычанием броситься мне в лицо, потом отвел одну ногу назад, готовый лягнуть нападавшего.
Не стоило и стараться. Енотик, совсем еще молоденький, стоял на задних лапках и возмущенно верещал - мое поведение явно оскорбило его до глубины души. Мягкий мех, которого хватило бы на зверя и втрое большего, стоял дыбом. Поблескивая глазками из-под черной маски на мордочке, он бросил на меня взгляд, в котором я прочитал обиду, потом подбежал к ногам Индейца Джо, ловко вскарабкался по его посоху, по руке, и угнездился у того на плече, так и продолжая верещать и попискивать.
- Уф, - выдохнул я. - Как поживаете?
Енотик пискнул что-то еще, Индеец Джо склонил голову набок, прислушиваясь, и кивнул.
- Хорошо. Но Маленький Брат недоволен тобой. Он считает, что всякий, у которого столько еды, должен поделиться с ним.
Я нахмурился, но сразу же вспомнил про недоеденную шоколадку в кармане.
- Ах да, конечно, - я достал ее, разломил пополам и протянул половину енотику.
Маленький Брат радостно пискнул и, пулей соскользнув по руке и посоху Индейца Джо, подбежал ко мне, схватил шоколадку, отошел на несколько футов и принялся есть.
Когда я поднял взгляд, Индеец Джо стоял рядом со мной, протягивая руку.
- Маленький Брат благодарит тебя. Ты ему тоже понравился. Как поживаешь, Чародей Дрезден?
Я принял его руку и встал.
- Спасибо, гм... Слушающий Ветер.
- Индеец Джо, - поправил меня Эбинизер.
Индеец Джо подмигнул мне.
- Эта замшелая деревенщина не умеет читать. Иначе он давно бы знал уже, что меня нельзя так больше называть. Теперь я Коренной Обитатель Америки Джо.
Вот уж не думал, что я смогу рассмеяться, но смог. Индеец Джо кивнул; в темных глазах его плясали веселые искорки.
- Та, которую ты знаешь как Теру Уэст, шлет тебе привет.
Я удивленно уставился на него. Индеец Джо повернулся к Эбинизеру, кивнул и не спеша вернулся к Марте.
Эбинизер довольно хмыкнул.
- Хорошо. Но где же русский. Мы не можем ждать его весь день.
Взгляд Марты разом потускнел. Выражение лица Индейца Джо не изменилось, но он посмотрел на свою высокую соседку. Оба молчали, но и тишина эта сгустилась настолько, что ей можно было захлебнуться.
Лицо Эбинизера побелело как мел, и он вдруг оперся на посох, чтобы не упасть.
- Семен, - прошептал он. - О, нет.
Я шагнул к нему, готовый подхватить его, если потребуется.
- Что случилось?
Марта покачала головой.
- Семен Петров. Один из Старейшин. Наш эксперт по вампирам. Его убили меньше двух дней назад. Всю Архангельскую ячейку. Всех до одного. Мне очень жаль, Эбинизер.
Эбинизер медленно покачал головой. Голос его звучал бледным подобием обычного.
- Я ведь бывал в его башне. Настоящая крепость. Как им это удалось?
- Стражи сказали, что не знают точно, но похоже, кто-то впустил убийц в обход барьеров. Они не остались безнаказанными. На месте нашли останки с полдюжины ноблей Красной Коллегии. Много воинов. Но они убили Семена и остальных.
- Кто-то впустил их? - выдохнул Эбинизер. - Измена? Но, даже если и так, это мог быть только кто-то, хорошо знавший все входы и выходы.
Марта покосилась на меня, потом снова посмотрела на Эбинизера. Что-то проскочило между ними с этим взглядом, но что именно, я не знаю.
- Нет, - сказал Эбинизер. - Это безумие.
- Наставник и школяр. Ты ведь знаешь, что скажут Наблюдатели.
- Вздор. Дерьмо собачье. Старейшин это не касается.
- Эбин, - мягко возразила Марта. - Мы с Джозефом - два голоса. Семена больше нет.
Эбинизер достал из кармана голубую бандану и вытер вспотевшее лицо.

Предыдущая страница 4 Следующая страница


5 Джим Батчер

- Проклятье, - буркнул он. - Трижды распроклятое проклятье!
Я посмотрел на Эбинизера, потом на Марту.
- Что? - спросил я. - Что все это значит?
- Это значит, Чародей Дрезден, - ответила она, - что Мерлин и другие готовятся обвинить тебя в том, что это ты спровоцировал войну с Красной Коллегией, и возложить на тебя вину за ряд смертей. И, поскольку мы с Джозефом лишены теперь поддержки Семена, это означает, что нам не удастся помешать Мерлину вынести этот вопрос на общее голосование.
Индеец Джо кивнул, машинально поглаживая густую шерстку Младшего Брата.
- Многие в Совете напуганы, Хосс Дрезден. Твои враги не упустят возможности воспользоваться этим, чтобы нанести тебе удар. Страх заставит колеблющихся голосовать против тебя.
Я переглянулся с Эбинизером. Мой старый наставник хотел казаться уверенным, но получалось это у него плохо.
- Блин-тарарам, - пробормотал я. - Значит, я и правда вляпался по уши.

Глава пятая

Тяжелое, неуютное молчание длилось несколько секунд, потом Эбинизер хрустнул пальцами.
- Кто будет замещать Семена?
Марта покачала головой.
- Подозреваю, Мерлин захочет кого-нибудь из немцев.
- Черт, я ведь лет на пятьдесят старше любого из них, мать их... - буркнул Эбинизер.
- Это ничего не значит, - сказала Марта. - На взгляд Мерлина, среди Старейшин и так слишком много американцев.
- Типичное заблуждение, - вмешался Индеец Джо, почесывая грудку Младшего Брата. - Единственный настоящий американец из Старейшин - это я. Не то, что вы все, Джонни-те-что-пришли-позже.
Эбинизер ответил Индейцу Джо усталой улыбкой.
- Мерлин вряд ли обрадуется, если ты заявишь свои права прямо сейчас, - заметила Марта.
- А то, - фыркнул Эбинизер. - А уж я как несчастен - просто, можно сказать, сердце разрывается.
Марта нахмурилась, сжав губы.
- Нам пора заходить, Эбинизер. Я скажу, чтобы тебя подождали.
- Хорошо, - вздохнул мой старый учитель. - Идите.
Не говоря больше ни слова, Марта и Индеец Джо ушли, шелестя своими парадными балахонами. Эбинизер тоже надел свой, темный, и повязал алый тюрбан. Потом взял посох и решительно зашагал ко входу в зал. Я молча поспевал за ним. На душе скребли кошки.
- Как у тебя с латынью, Хосс? - спросил вдруг Эбинизер. - Хочешь, буду переводить.
Я закашлялся.
- Нет. Думаю, справлюсь сам.
- Ладно. Когда войдем, постарайся держать себя в руках. Видишь ли, по какой-то причине у тебя репутация вспыльчивого как порох.
Я хмуро покосился на него.
- Вовсе нет.
- И упрямого как осел. И капризного как девица.
- Совсем даже нет.
Усталая улыбка на мгновение мелькнула было на лице Эбинизера, но тут мы подошли ко входу в здание, где собрался Совет. Я задержался у дверей, и Эбинизер вопросительно оглянулся на меня.
- Я не хочу входить вместе с вами, - пояснил я. - Если дела обернутся хреново, возможно, вам лучше держаться дальше от меня.
Эбинизер нахмурился, и мгновение мне казалось, что он будет спорить со мной. Но он только кивнул и шагнул в дверь. Я выждал пару минут, поднялся на крыльцо и вошел.
Здание напоминало старый театр: высокие сводчатые потолки, полы из полированного камня, по которому там и здесь протянулись ковровые дорожки, и анфилада высоких, двустворчатых дверей. Должно быть, кондиционеры еще совсем недавно работали на полную мощь, но теперь я не слышал ни негромкого жужжания, ни шелеста воздуха, и в здании уже становилось теплее, чем полагалось бы. Свет тоже не горел. Наивно ожидать работы даже от самых простых осветительных и вентиляционных устройств в доме, полном чародеев.
Все двери, ведущие в зал, были заперты кроме одной, у которой стояло двое мужчин в темных балахонах Совета, алых тюрбанах и серых накидках Стражей.
Одного из них я не узнал, зато второй оказался не кем иным, как Морганом. Ростом он почти не уступал мне, зато веса имел больше на добрую сотню фунтов - не жира, но крепких, трудовых мускулов. Он щеголял короткой пегой бородкой и завязанными в хвостик волосами. Лицо его как было, так и осталось вытянутым, кислым - вполне под стать голосу.
- Наконец-то, - буркнул он при виде меня. - Я ждал этого дня, Дрезден. Наконец-то ты предстанешь перед правосудием.
- Похоже, нынче утром кто-то как нарочно подсовывает мне одних фанатиков, - отозвался я. - Я знаю, вам это не понравится, Морган, но все эти обвинения с меня сняли. Собственно, благодаря вам.
Его кислая физиономия перекосилась еще сильнее.
- Я только доложил о твоих действиях Совету. Я не думал, что они окажутся такими, - он выплюнул это слово словно проклятие, - снисходительными.
Я остановился перед Стражами и протянул им свой посох. Напарник Моргана снял с шеи хрустальный брелок и поводил им сначала вдоль посоха, а потом у меня над головой, у висков и вдоль всего тела. Кристалл начинал светиться мягким, оранжевым светом каждый раз, как оказывался рядом с одной из точек чакры. Страж кивнул Моргану, и я сделал шаг к двери.
Морган выставил здоровенную лапищу, загораживая мне путь.
- Нет, - сказал он. - Пока еще нет. Веди сюда собак.
Второй Страж нахмурился, но не стал возражать. Он повернулся и скрылся в дверях. Почти сразу же он вернулся, ведя за собой на сворке пару Сторожевых Псов.
Я невольно поперхнулся и сделал шаг назад.
- Дайте же вы мне хоть минуту покоя, Морган. Я не заговорен и не тащу с собой взрывчатки. И вообще я не из тех, кто склонен к самоубийству.
- Значит, небольшая проверка тебе не страшна, - фыркнул Морган, улыбнулся мне лишенной юмора улыбкой и шагнул вперед.
Сторожевые Псы последовали за ним. Собственно, Сторожевые Псы - не настоящие собаки. Собак я люблю. Это статуи, высеченные из какого-то серо-зеленого камня, и холка их приходится мне по пояс. У них разинутые клыкастые пасти и слишком большие глаза, выпученные как у китайских храмовых собачек. От них же Псы унаследовали бородки и пушистые манишки. Хотя они не из плоти, передвигаются они со зловещей, текучей грациозностью, и каменные мышцы их играют под кожей так, словно они и впрямь живые существа. Морган погладил обоих по голове и прошептал им что-то на ухо - слишком тихо, чтобы я мог расслышать. Зато Псы услышали. Оба повернулись ко мне и принялись кружить вокруг меня, принюхиваясь. Пол подрагивал под их каменным весом.
Я понимал, что они заговорены с целью обнаружить любую угрозу со стороны входящих на собрание. Впрочем, они все-таки не разумные существа - всего лишь устройства, действующие в рамках заложенной в них программы. В прошлом Сторожевые Псы не раз спасали людские жизни, но не всегда - и я никак уж не думал, что мое общение с Мэб оставит следы, способные насторожить их.
Псы застыли, и один из них - тот, что стоял справа от меня - зарычал. Звук этот напоминал хруст камней под подковами. Я напрягся и покосился на него. Он оскалил темные, сверкающие клыки, и пустые глаза его уставились на мою левую руку - ту, которую Мэб ранила, демонстрируя свои способности.
Я судорожно сглотнул и постарался не шевелиться и думать о чем-нибудь невинном.
- Что-то им в тебе не понравилось, Дрезден, - заметил Морган. Мне показалось, в голосе его зазвучала потаенная радость. - Заверну-ка я тебя, пожалуй - для спокойствия.
Второй Страж положил руку на короткий, висевший на поясе жезл и шагнул вперед.
- Это может быть рана. Кровь чародея - отличный передатчик. Собака может реагировать на страх или злость, передающиеся с кровью.
- Возможно, - с сомнением в голосе сказал Морган. - А может, он пытается пронести что-нибудь под своей повязкой. Сними-ка бинт, Дрезден.
- Я не хочу, чтобы у меня снова пошла кровь, - возразил я.
- Отлично. Раз так, я воспрещаю тебе вход в соответствии с...
- Черт бы тебя подрал, Морган, - буркнул я и только что не швырнул ему свой посох. Он поймал его и подержал, пока я срывал наложенную кое-как повязку. Больно было как черт-те что, но я отодрал только-только присохший к ране бинт и продемонстрировал ему свою опухшую, кровоточащую руку.
Сторожевой Пес рыкнул еще раз для острастки, после чего, похоже, потерял ко мне всякий интерес, попятился назад, сел рядом со своим приятелем и снова превратился в каменное изваяние.
Я поднял взгляд на Моргана и пристально посмотрел на него.
- Что, довольны? - спросил я.
Секунду мне казалось, что он встретится со мной взглядом. Потом он сунул посох мне обратно в руки и отвернулся.
- Ты просто позорище, Дрезден. Посмотри на себя. По твоей вине погибли достойные мужчины и женщины. Сегодня тебя призовут за это к ответу.
Я как мог поправил повязку и стиснул зубы, чтобы ненароком не пожелать ему провалиться к всем чертям. Потом миновал Стражей и вошел в зал.
Похоже, я был последним, потому что Морган, пропустив меня, скомандовал своему напарнику замкнуть круг. Сам он вошел в зал следом за мной и закрыл за собой дверь. Одновременно с этим я ощутил, как в воздухе повисло невидимое, бесшумное напряжение - это Стражи замкнули круг, отгородив здание от любого сверхъестественного нарушителя.
Мне ни разу еще не доводилось бывать на заседаниях Совета - во всяком случае, столь представительных. Одно уже разнообразие собравшихся поражало воображение, и несколько секунд я просто стоял на месте, глазея по сторонам.
Зал служил раньше кабаре, причем сравнительно небольшим. Все освещение его составляли сейчас свечи, стоявшие на столах. Для аншлага здесь было, пожалуй, пустовато, но с точки зрения собрания чародеев народу более чем хватало. Столы в партере занимались чародеями в черных балахонах, щеголявших синими, золотыми и алыми тюрбанами. Ученики в коричневых балахонах стояли у стен или сидели на полу у ног своих наставников.
Более всего потрясало разнообразие собравшихся в этом зале типажей. Раскосые восточные глаза, темная кожа уроженцев Африки, светлые шевелюры европейцев, мужчины и женщины, молодые и старые, бороды, которые впору заталкивать под пояс, и щенячий пушок на подбородке... Зал гудел десятками языков, из которых я мог опознать лишь малую долю. Чародеи смеялись и хмурились, пили из фляжек и алюминиевых банок или просто сидели, медитируя с закрытыми глазами. Запахи духов, благовоний и химикалий сплетались в один постоянно меняющийся, пышный букет, а ауры стольких собравшихся вместе чародеев, казалось, жили собственной жизнью, соприкасаясь друг с другом, обмениваясь энергией с почти осязаемой интенсивностью. Я ощущал себя так, словно иду сквозь завесу парящих в воздухе паутинок, то и дело касавшихся моих щек и ресниц - не опасных, но раздражающих, и каждая новая была уникальной, совершенно не похожей на предыдущую.
Единственное, что имелось у всех этих чародеев общего - это то, что ни один из них не выглядел таким поношенным, как я.
Отгороженный бархатными шнурами угол зала отводился приглашенным гостям - союзникам и специалистам по сверхъестественному миру, о большинстве которых я имел весьма приблизительное представление. Там и здесь, в точках, откуда хорошо просматривалась вся толпа, стояли Стражи. Их серые балахоны угрожающе выделялись на фоне черных и коричневых; впрочем, сомневаюсь, чтобы они казались более отталкивающими, нежели мой потертый сине-белый халат. Люди, мимо которых я проходил, косились на меня с неприязнью - в основном, седобородые старцы. Один или два из школяров при виде меня поспешно прикрыли рты руками, пряча ухмылки. Я огляделся по сторонам в поисках свободного места, но не видел ни одного до тех пор, пока не увидел Эбинизера, махавшего мне от стола в первом, ближнем к сцене ряду. Один стул рядом с ним был свободен. Других я не нашел, как ни старался, поэтому принял его предложение.
На сцене возвышались семь трибун, за шестью из которых стояли Старейшины в темных балахонах и алых тюрбанах - в том числе Индеец Джо - Слушающий Ветер и Марта Либерти.
За центральной трибуной стоял Мерлин - председатель Белого Совета, высокий, широкоплечий мужчина с голубыми глазами, длинными, струящимися по плечам светлыми волосами и холеной седой бородой. Мерлин говорил что-то своим бархатистым низким голосом. Фразы на латыни срывались с его губ гладко, как у римского сенатора.
- ...et, quae cum ita sint, censeo iam nos dimittere rees cottidianas et de magna re gravi deliberate - id est, illud bellum contra comitatum rubrum. И с учетом сложившихся обстоятельств я опускаю обычные формальности, дабы обсудить наиболее важный вопрос - войну с Красной Коллегией. Consensum habemus? Все за?
В зале послышались согласные голоса. Я не стал присоединяться к ним. Я сделал попытку пробраться к стулу рядом с Эбинизером незамеченным, но ярко-голубые глаза Мерлина засекли меня и разом похолодели.
Мерлин заговорил снова, и хотя я знал, что с английским у него никаких проблем, он обратился ко мне на латыни, быстрой и текучей. Впрочем, его совершенное владение языком обернулось против него: понять его мог даже такой неуч, как я.
- Ahhh, Magus Dresdenus. Prudenter ades nobis dum de bello quod inceperis diceamus. Ex omni parte ratio tua pro hoc comitatu nobis placet. Ах, Чародей Дрезден. Как мудро с вашей стороны принять участие в нашей дискуссии по поводу войны, которую вы развязали. Приятно узнать, что вы все-таки питаете такое почтение к нашему Совету.
Последние слова он сопроводил выразительным взглядом в направлении моего потертого халата, после чего на него обратили внимание даже те, кто не заметил его до сих пор. Ублюдок. Он сделал паузу, предоставив мне отвечать. Тоже на латыни, разумеется. Жирный ублюдок.
С другой стороны, я впервые участвовал в заседании Совета в качестве полноправного чародея, а он, как ни крути, был все-таки сам Мерлин. И вид у меня, и правда, был тот еще. К тому же Эбинизер предостерегающе покосился на меня. Я сдержал готовый сорваться с языка колкий ответ и постарался напрячь все мои дипломатические способности.
- Э... - начал я. - Ego sum miser, Magus Merlinus. Dolor diei longi me tenet. Opus es nihi altera, э... vestiplicia. Типа, прошу прощения, Мерлин. У меня выдался тяжелый день. Мне стоило одеть халат пристойнее.
Точнее сказать, я надеялся, что сказал именно это. Должно быть, я все же ляпнул что-то не так, потому что Мерлин выпучил на меня глаза.
- Quod est? - поинтересовался он.
Эбинизер поморщился.
- Хосс? - спросил он шепотом. - Ты уверен, что не хочешь, чтобы я переводил тебя?
Я отмахнулся.
- Сам справлюсь, - буркнул я и нахмурился, подбирая нужные слова.
- Excusationem vobis pro vestitu meo atique etiam tarditate facio. Прошу простить меня за опоздание и внешность.
Мерлин смерил меня бесстрастным взглядом; похоже, мои потуги в латыни его вполне устроили. Эбинизер закрыл лицо руками.
- Что? - спросил я свирепым шепотом.
- Ну, - Эбинизер отнял руки от лица и нахмурился. - Сначала ты сказал: «Я жалкое извинение, Мерлин, долгий день имел меня. И я стоил поменять прачку».
Я зажмурился.
- Что-что?
- Именно так ты и сказал. А потом добавил: «Прошу прощения, что я одет, и я делаюсь поздно».
Я почувствовал, что щеки и уши мои пылают. Большая часть зала смотрела на меня как на буйнопомешанного, и до меня дошло, наконец, что многие из собравшихся здесь чародеев не знают английского. Так что стоит ли удивляться: на слух я таким и был.
- Чертова латынь, - выдохнул я. - Пожалуй, лучше вам перевести.
В глазах Эбинизера заиграли искры, но он кивнул с серьезным выражением лица.
- С радостью.
Я плюхнулся на стул, а Эбинизер встал и извинился от моего имени на безупречной латыни. При его словах выражения лиц собравшихся несколько смягчились.
Мерлин кивнул и продолжил на своей образцовой как в учебнике латыни.
- Спасибо, Чародей МакКой, за помощь. Первый вопрос, связанный со стоящим перед нами кризисом - это восстановление Совета Старейшин до его полного состава. Как уже наверняка знают некоторые из вас, член Совета Старейшин, Чародей Петров убит два дня назад при нападении Красной Коллегии в Архангельске.
По залу прокатились потрясенные ахи. Мерлин помолчал, дав шуму в зале утихнуть.
- Предыдущие стычки с Красной Коллегией не отличались подобной жестокостью, и это может означать изменение их обычной тактики. Как следствие этого мы должны быть в состоянии быстро реагировать на подобные подвижки, а это требует дееспособного руководства, обеспечиваемого Советом Старейшин в полном составе.
Мерлин продолжал говорить что-то еще, но я повернулся к Эбинизеру.
- Я правильно понимаю? - прошипел я ему на ухо. - Он хочет заполнить брешь в Совете Старейшин, чтобы иметь гарантированный перевес в голосах?
Эбинизер кивнул.
- Так он будет иметь три, а в большинстве случаев и четыре верных голоса.
- И что нам с этим делать?
- Тебе - ничего. Пока ничего, - он внимательно посмотрел на меня. - Держи себя в руках, Хосс. Я серьезно. У Мерлина три плана убрать тебя.
Я тряхнул головой.
- Что? Вы-то откуда знаете?
- Он всегда поступает так, - буркнул Эбинизер. Взгляд его разом посуровел. - План, резервный план и туз в рукаве. С первым я разберусь и помогу тебе справиться со вторым. Но третий - целиком на тебе.
- Что вы хотите сказать? Какие планы?
- Т-сс, Хосс. Не мешай слушать.
Сидевший напротив нас лысеющий чародей с белоснежными бровями и кустистой, иссиня-черной бородой, а также с татуировкой на черепе, повернулся и шикнул на меня.
Эбинизер кивнул ему, и мы оба повернулись к сцене.
- И в этой связи, - продолжал Мерлин, - я прошу Клауса Шнайдера, хорошо известного, старейшего чародея с безупречной репутацией, принять на себя обязанности члена Совета Старейшин. Все за?
Марта покосилась на Эбинизера.
- Минуточку, почтенный Мерлин, - негромко произнесла она. - Мне кажется, протокол требует предоставить время для дебатов.
Мерлин вздохнул.
- При обычных обстоятельствах, Чародей Либерти, разумеется, требует. Но увы, у нас нету времени на обычные процедуры. Речь идет о самом нашем существовании. Посему, спрашиваю еще раз: все за?
- Чародей Шнайдер, - вмешался в их спор Индеец Джо, - замечательный заклинатель, славный своими мастерством и честностью. Однако он слишком молод для подобной ответственности. В зале присутствуют чародеи, превосходящие его опытом и мастерством. Они более заслуживают избрания Старейшинами.
Мерлин одарил Индейца Джо хмурым взглядом.
- Спасибо за напоминание, Чародей Слушающий Ветер. Однако, хотя твое замечание и уместно, к нему нет оснований. Здесь не присутствует ни одного чародея старше Чародея Шнайдера, которые не отказывались уже занять место в Совете Старейшин. Посему, дабы избежать лишенных смысла выдвижений кандидатур и последующих самоотводов, я намеревался...
- Ты намеревался, - вмешался Эбинизер по-английски негромко, но так, чтобы слышал Мерлин, - затолкать своего любимчика всем в глотки, пока все слишком встревожены, чтобы заметить это.
Мерлин осекся, уставив в Эбинизера пристальный взгляд. Потом заговорил - так же негромко, с сильным британским акцентом.
- Возвращайся к себе в горы, Эбинизер. К своим овцам. Ты нежеланный гость здесь, и никогда не был таким.
Эбинизер отозвался Мерлину ослепительной улыбкой.
- Ага, Альфред, парниша, - в голосе его зазвучал явственный шотландский акцент. - Сам знаю, - он снова перешел на латынь и повысил голос. - Каждый член Совета имеет право высказаться по этому поводу. Вам всем известно, насколько важным и ответственным мероприятием является назначение членом Совета Старейшин. Скажите, кто из вас согласен с тем, что это достаточно серьезное дело, чтобы вынести его на всеобщее голосование?
Зал откликнулся почти единогласным «Да», к которому я присоединил и свой голос. Эбинизер окинул собравшихся взглядом и вопросительно посмотрел на Мерлина.
Я увидел на лице старикана плохо скрытую досаду. Больше всему ему явно хотелось хлопнуть кулаком по трибуне, но он сдержался и кивнул.
- Очень хорошо. В таком случае, в соответствии с установленными правилами мы предложим этот пост старейшему из присутствующих здесь чародеев, - он покосился в сторону примостившегося в уголке сцены старичка-чародея сушеного вида с пером, чернильницей и кипой пергаментных листов. - Чародей Пибоди, будь добр, огласи список.
Тот кивнул, полез под стол и вынырнул оттуда с объемистым чемоданом. Потом буркнул что-то себе под нос, потер лоб пальцем, перепачкав его чернилами, и открыл чемодан. Он вытянул из стопки, как мне показалось, первый попавшийся лист, положил его перед собой на стол, удовлетворенно кивнул и дребезжащим голосом принялся зачитывать список.
- Чародей Монтрой.
- В научной экспедиции на Юкатане, - отозвалась Марта Либерти.
Пибоди кивнул.
- Чародей Гомес.
- Все еще не проснулся после приема того эликсира, - сообщил стоявший у стены Страж в сером плаще.
Пибоди кивнул.
- Чародей Лукоцци.
- В академическом отпуске, - сказал чернобородый, татуированный чародей, сидевший за нашим столом. Эбинизер нахмурился и нервно дернул щекой.
Так продолжалось примерно четверть часа. Наиболее любопытные причины отсутствия звучали вроде: «женился по любви», «живет под полярной ледяной шапкой» или «сидит на пирамиде».
Наконец Пибоди покосился на Мерлина.
- Чародей МакКой.
Эбинизер фыркнул и встал. Пибоди перечислил еще с полдюжины имен.
- Чародей Шнайдер, - возгласил он, наконец.
Маленький круглощекий человечек с седым пухом на голове и хорошо заметным даже под просторным балахоном округлым брюшком встал и коротко кивнул Эбинизеру. Потом он повернулся к Мерлину.
- Я благодарен вам за предложение, почтенный Мерлин, - объявил он на латыни, но с сильным немецким акцентом. - Однако при всем моем почтении я вынужден отказаться от него в пользу Чародея МакКоя. Он послужит Совету куда лучше, чем я.
Мерлин выглядел так, словно кто-то выжал ему в рот незрелый лимон.
- Очень хорошо, - сказал он. - Не желает ли кто-нибудь из старших чародеев предложить свою кандидатуру как альтернативу Чародею МакКою?
Я не сомневался, что таковых не найдется - об этом красноречиво говорили лица ближних к нам чародеев. Сам Эбинизер не спускал глаз с Мерлина. Он стоял, широко расставив ноги. В зале воцарилась тишина.

Предыдущая страница 5 Следующая страница


Летний рыцарь 6

Сжав губы так, что они превратились в тонкую линию, Мерлин обвел зал взглядом и чуть заметно кивнул.
- Все за? - спросил он.
Зал снова откликнулся одобрением, на этот раз еще более единодушным.
- Очень хорошо, - повторил Мерлин, поджав нижнюю губу, от чего голос его сделался несколько кислее. - Раз так, пусть Чародей МакКой займет место в Совете Старейшин.
По залу пробежал вздох - как мне показалось, облегчения. Эбинизер оглянулся и подмигнул мне.
- Один есть. Осталось два, - прошептал он. - Держи ухо востро, - он подобрал балахон и поднялся на сцену, на пустующую трибуну между Мартой Либерти и Индейцем Джо. - Меньше слов, больше дела, - произнес он громче, так, чтобы слышал весь зал. - Идет война.
- Совершенно верно, - согласился Мерлин и кивнул куда-то в сторону. - Займемся делами военными. Страж Морган, будь добр, выйди и доложи соображения Совета Стражей насчет тактики Красной Коллегии.
В зале снова воцарилась такая тишина, что я отчетливо слышал стук подкованных башмаков Моргана, пока тот поднимался на сцену. Мерлин подвинулся, и Морган положил на трибуну переливающийся кристалл. Следом за этим он приладил за ним свечу, пробормотал себе под нос какое-то заклинание и зажег ее.
Свечной свет преломился в кристалле и расцвел над сценой подобием конуса, внутри которого повис вращающийся земной шар. Очертания континентов показались мне странно искаженными, словно их рисовали несколько веков назад.
По залу пробежал шепот, а Синяя Борода за моим столом пробормотал на латыни: «Впечатляюще».
- Тьфу, - возразил я по-английски. - Он украл это из «Возвращения Джедая».
Синяя Борода непонимающе оглянулся на меня. Я прикинул, не стоит ли мне попытаться перевести «Звездные Войны» на латынь, и решил, что, пожалуй, не стоит. Вот видите, порой и я бываю вполне разумным.
Своим низким голосом Морган бубнил на латыни - коряво, но более-менее понятно. Из чего следовало, что он владел латынью лучше меня. Ублюдок.
- Мигающие красные точки на глобусе обозначают места известных нам нападений Красной Коллегии и их союзников. Большая часть их сопровождалась теми или иными жертвами, - при этих его словах глобус начал переливаться мигающими красными огоньками, отчего сделался похожим на Рождественскую елку. - Как видите, наибольшую активность неприятель проявляет в Западной Европе.
По залу пробежал ропот. Старый Свет до сих пор остается вотчиной Старой Школы чародейства, придерживающейся заповеди: «блюди тайну и не привлекай к себе внимания». Пожалуй, у них есть на то основания - с учетом Инквизиции и всего такого. Я не отношу себя к Старой Школе. Мой телефон значится в «Желтых Страницах» в графе «Чародеи». Правда, он там один. Надо же мне оплачивать счета, верно?
Морган все бубнил бесцветным голосом.
- Нам давно известно, что основной центр Красной Коллегии расположен где-то в Южной Америке. Наши агенты там работают в чрезвычайно трудных условиях, так что информация оттуда поступает самая скудная. Мы получили предупреждения о нескольких готовившихся нападениях, и Стражам удалось свести потери к минимуму - везде за исключением последнего инцидента в Архангельске, - земной шар остановил вращение, и красный огонек на северо-западе России разгорелся ярче. - Хотя установлено, что смерть Чародея Петрова дорого обошлась нападавшим, все его домочадцы также погибли. Нам неизвестно, каким образом вампиры проникли в дом, минуя оборону и защитные пояса. Судя по всему, Красная Коллегия каким-то образом получила доступ к информации об обороне, каковой раньше не располагала.
Мерлин вернулся на свое место; Морган забрал кристалл, и глобус исчез.
- Спасибо, Страж, - произнес Мерлин. - И еще одно: пути наших перемещений по Небывальщине находятся под угрозой. Мягко говоря, леди и джентльмены, Красная Коллегия получает дополнительное преимущество, заперев нас в материальном мире. Современная же техника так часто отказывает в нашем присутствии, что перемещения здесь также затруднительны, а в условиях военного времени на них просто нельзя положиться. Нам жизненно необходимы коридоры сквозь Небывальщину, иначе мы рискуем во всем проигрывать неприятелю, способному перемещаться и перебрасывать силы быстрее нас. В этой связи мы послали гонцов к обеим Королевам Сидхе. Старейшина Мэй, прошу.
Я покосился на трибуну слева от Мерлина, за которой стояла еще одна из членов Совета Старейшин - судя по всему, та самая Мэй. Это была миниатюрная женщина восточного происхождения с бледной, гладкой кожей и волосами цвета серого гранита, заплетенными в длинную, смотанную в пучок и заколотую двумя нефритовыми гребнями косу. Изящные черты ее лица остались почти нетронуты возрастом, если не считать воспаленных глаз. Она развернула лист пергамента и чуть надтреснутым, но уверенным голосом обратилась к Совету:
- Мы получили следующий ответ от Лета: «Королева Титания не желает принимать чью-либо сторону в распрях смертных и антрофагов. Она обращается равно к Совету и Коллегии с требованием держаться подальше от владений Лета. Она сохраняет нейтралитет».
Эбинизер нахмурился и подался вперед.
- А что Зима? - спросил он.
Я поежился.
Мэй склонила голову набок и несколько секунд молча смотрела на Эбинизера, явно выражая ему неодобрение тем, что ее перебили.
- Наш посланник не вернулся. Однако история показывает, что Королева Мэб принимает ту или иную сторону в конфликте, однако сама выбирает для этого время и форму.
Я поежился еще сильнее. На столе стоял графин с водой и несколько стаканов. Я налил себе воды, ухитрившись почти не звякнуть горлышком о стакан. Покосившись на Синюю Бороду, я увидел, что тот внимательно наблюдает за мной.
Эбинизер нахмурился еще сильнее.
- И что это должно означать?
- Это означает, - ответил за Мэй Мерлин, - что нам придется вести с Зимой дипломатическую игру. Нам жизненно необходимо любой ценой сохранить дружественные отношения хоть с одной из Королев Сидхе - или по крайней мере не допустить, чтобы подобные отношения установила Красная Коллегия. До тех пор,
пока имеющий место конфликт не будет разрешен.
Марта Либерти удивленно приподняла брови.
- Разрешен? - переспросила она. - Я бы выбрала иное слово. Например, «завершен».
Мерлин покачал головой.
- Чародей Либерти, нам нет необходимости усугублять конфликт. Если имеется хоть малейший шанс достичь перемирия...
- Спросите Семена Петрова, насколько заинтересованы в мирном решении вампиры, - ледяной, чуть хрипловатый голос чернокожей женщины словно бичевал Мерлина.
- Придержи свои эмоции, Чародей Либерти, - невозмутимо возразил ей Мерлин. - Смерть Петрова глубоко ранила нас всех, но мы не можем позволить, чтобы она ослепила нас, мешая принять разумное решение.
- Семен хорошо их знал, Мерлин, - ровным голосом сказала Марта. - Знал их лучше любого из нас, и они убили его. Неужели ты считаешь, что они согласятся на мир с нами теперь, когда они убили чародея, лучше других способного защититься от них? С какой стати им вообще желать мира, а, Мерлин? Они же побеждают.
Мерлин отмахнулся от нее.
- Твой гнев мешает тебе рассуждать здраво. Они будут искать мира, потому что даже победа может обойтись им слишком дорого.
- Не будь глупцом. Они никогда не предложат мира.
- Собственно говоря, - возразил Мерлин, - они его уже предложили, - он кивнул в сторону второй слева от него трибуны. - Чародей Ле Фортье.
Ле Фортье оказался изящного сложения мужчиной среднего роста с гротескно выступающими скулами и выпученными глазами, словно позаимствованными им у кого-то раза в два больше его. Он был совершенно лыс; на лице не росло даже бровей, что придавало ему сходство со скелетом. Однако голос его, когда он заговорил, звучал на удивление сочно:
- Спасибо, Мерлин, - он помахал в воздухе зажатым в тонких, длинных пальцах конвертом. - В этом конверте находится послание Графа Ортеги, военачальника Красной Коллегии, полученное нами сегодня утром. В нем он излагает причины, побудившие Красную Коллегию начать войну, и условия, на которых они готовы пойти на мир. Также он предлагает в знак доброй воли временно, начиная с сегодняшнего утра, воздержаться от враждебных действий, дабы дать Совету время обдумать эти условия.
- Дерьмо собачье! - слова эти сорвались у меня с языка прежде, чем я осознал, что говорю. По залу прокатились смешки - преимущественно со стороны школяров в коричневых балахонах, и я услышал шорох одежд, когда все до единого чародеи повернулись посмотреть на меня. Я почувствовал, что снова краснею, и прокашлялся. - То есть, я хотел сказать, - начал я и остановился, давая Эбинизеру возможность перевести мои слова, - что убийцы Красной Коллегии покушались на мою жизнь всего несколько часов назад.
Ле Фортье улыбнулся мне. При этом губы его раздвинулись, обнажая зубы как на высушенном лице тысячелетней мумии.
- Даже если вы не лжете, Чародей Дрезден, я не ожидал бы стопроцентного контроля Красной Коллегии над своими подчиненными - с учетом лично вашей роли в развязывании этой войны.
- Развязывании? - возмутился я. - Да вы хоть знаете, что делали они?
Ле Фортье пожал плечами.
- Они лишь оборонялись, Чародей, защищая свой суверенитет. Вы, выступая не лично от себя, а - я особо обращаю на это внимание - в качестве представителя Белого Совета, напали на нобля Красной Коллегии, нанесли ущерб ее имуществу и убили домочадцев означенного нобля а также ее саму. Кроме того в прессе и официальных заявлениях по поводу этого инцидента говорится о том, что при нем погибло несколько молодых мужчин и женщин - насколько я понял, погибли при пожаре. Не напоминает ли это вам кое-что, а, Чародей Дрезден?
Я стиснул зубы. У меня даже в глазах помутнело от злости, так что говорить я даже не пытался. Впервые в своей жизни я присутствовал на Совете, когда меня судили за нарушение Первого Закона Магии: Не Убий. В тот раз я сжег своего старого наставника, Джастина. Год назад, во время столкновения с Бьянкой, местной предводительницей Красной Коллегии, я устроил пожар - в ту минуту все шло к тому, что ни мне, ни моим спутникам уже все равно не выбраться оттуда живыми. Сгорело довольно много вампиров. Позже на пожарище нашли и человеческие останки. Трудно сказать, кто из них стал жертвой вампиров и умер прежде, чем огонь добрался до них, а кто еще был жив к тому моменту. Меня до сих пор мучают из-за этого кошмары. Я, конечно, далеко не подарок, но и не хладнокровный убийца.
К своему потрясению я вдруг сообразил, что накапливаю энергию, готовясь разрядить ее в Ле Фортье с его ухмылкой скелета. Эбинизер перехватил мой взгляд, глаза его чуть расширились, и он быстро мотнул головой. Вместо того, чтобы выбросить руки вперед, высвобождая смертоносный заряд, я сжал их в кулаки и сел, прежде чем ответить ему. Вот какой я дисциплинированный.
- Я уже подробно описал события в доме Бьянки в своем отчете Совету. Так все и было. Любой, кто утверждает, что все было не так, как там написано - лжец.
Ле Фортье закатил глаза.
- Как это, должно быть, приятно - жить в столь прямолинейном мире, Чародей Дрезден. Но мы платим цену за ваши действия не потраченными впустую часами - мы платим кровью. Чародеи гибнут в результате того, что вы натворили, действуя от имени Совета, - Ле Фортье перевел взгляд на зал. - Честно говоря, мне кажется, что со стороны Совета было бы разумно заключить, что мы занимаем в нынешнем конфликте неразумную позицию, и что нам стоило бы внимательно изучить условия, предлагаемые нам Красной Коллегией в качестве платы за мир.
- И чего же они от нас хотят? - фыркнул я и помолчал, дав Эбинизеру перевести. - По пинте крови в месяц от каждого из нас? Или права охотиться там и тогда, когда они пожелают? Или амулетов, способных защитить их от солнечного света?
Ле Фортье улыбнулся мне и сложил руки на обрезе трибуны.
- Что вы, Дрезден. Ничего, столь драматичного. Они хотят только того, чего в такой ситуации желал бы любой из нас. Они хотят справедливости, - он чуть подался в мою сторону, и выпуклые глаза его возбужденно блеснули. - Они хотят вас.

Глава шестая

А...
- Меня? - переспросил я. Et la, Ле Фортье. Подавись моим красноречием.
- Вот именно. Граф Ортега написал, что Красная Коллегия считает вас, Чародей Дрезден, преступником. В качестве условия прекращения конфликта они требуют вашей выдачи для суда. Согласен, этот выход из сложившейся ситуации не отличается высоким вкусом, но, возможно, другого у нас нет.
Не успел он произнести последнее слово, как несколько десятков чародеев, вскочив с места, возмущенно закричали что-то. Другие, также с криком, возражали им, а третьи кричали, похоже, просто так, за компанию. В общем, в зале воцарилась настоящая какофония криков, угроз и ругани (но не проклятий, потому что, согласитесь, проклятие чародея может плохо кончиться), и все это на дюжине языков.
Мерлин дал им покричать с минуту, после чего звонким голосом призвал всех к порядку. Никто не обратил на него ни малейшего внимания. Он сделал еще одну попытку, после чего поднял свой посох и с силой стукнул им по сцене.
Последовали вспышка, грохот и сотрясение, от которого вода у меня в стакане расплескалась, забрызгав мне халат, а пара наиболее хрупких чародеев так и вовсе попадала с ног. Так или иначе, крик стих.
- К порядку! - вновь потребовал Мерлин точно тем же тоном. - Я прекрасно осознаю сложность данной ситуации и ее возможные последствия. Однако на кону жизни. Как ваши, так и моя собственная. Мы должны обдумать выбор со всей возможной серьезностью.
- Какой выбор? - возмутился Эбинизер. - Мы чародеи, а не стадо перепуганных баранов. Неужели мы отдадим вампирам одного из нас и притворимся, что ничего не произошло?
- Вы читали отчет Дрездена, - огрызнулся Ле Фортье. - По его собственному признанию все, в чем обвиняет его Красная Коллегия - правда. Они являются пострадавшей стороной.
- Вся та ситуация была подстроена с целью спровоцировать Дрездена на действия, после чего убить его.
- Значит, он должен был действовать умнее, - хладнокровно отпарировал Ле Фортье. - Политика - это не детская игра. Дрезден ввязался в нее и потерпел поражение. Теперь ему настало время заплатить за это, чтобы мы, остальные, жили в мире.
Индеец Джо положил руку на локоть Эбинизеру.
- Мира нельзя купить, Алерон, - тихо сказал он, обращаясь к Ле Фортье. - История неоднократно учила нас этому. Я выучил этот урок, чего и тебе советую.
В ответ Ле Фортье оскалился.
- Не знаю, о чем ты там лепечешь, но...
Я закатил глаза и все-таки снова встал с места.
- Он говорит об индейских племенах, потерявших свои земли, болван, - подозреваю, Эбинизер опустил в своем переводе последнее слово, что не отменило, однако, приглушенного фырканья со стороны коричневых балахонов. - И о попытках Европы ублажить Гитлера накануне Второй Мировой. И те, и другие пытались купить мир ценой уступок, и в результате и тех, и других скушали по кускам.
Мерлин смерил меня свирепым взглядом.
- Я тебя не узнаю, Чародей Дрезден. До тех пор, пока тебе не дадут слова, будь добр воздержаться от подобных выступлений, иначе я удалю тебя из зала заседаний.
Я прикусил губу и сел.
- Прошу прощения. Я-то считал, что моей обязанностью является защищать людей. Или я ошибался?
- Мертвые мы никого не защитим, Чародей Дрезден, - рявкнул Мерлин. - Молчи или выйди.
Марта Либерти покачала головой.
- Мерлин, мне кажется, совершенно очевидно то, что мы не можем выдавать одного из нас Красной Коллегии по их требованию. Несмотря на былые расхождения с политикой Совета, Дрезден - полноценный чародей. И, с учетом его деятельности за последние годы, он полностью заслужил этот титул.
- Я не ставлю под сомнение его владение Искусством, - возразил Ле Фортье. - Я оспариваю его суждения, его выбор. Со времени смерти Джастина он неоднократно выказывал возмутительную беспечность и даже безрассудство, - лысый мерзавец устремил взгляд своих выпученных глаз в зал. - Чародей Гарри Дрезден. Подмастерье Чародея Джастина Дю Морне, подмастерья Чародея Семена Петрова. Скажите-ка, Дрезден, как вышло так, что Красная Коллегия так хорошо узнала устройство обороны дома Петрова, что без труда проникла в него?
Мгновение я потрясенно смотрел на Ле Фортье. Неужели этот гад действительно верил в то, что я мог узнать об обороне Петрова от Джастина? И мог продать чародея, члена Совета Старейшин, вампирам? Ведь до самого суда надо мной я вообще не знал о существовании Белого Совета - и, если уж на то пошло, о других чародеях. Я дал ему единственный возможный ответ. Я рассмеялся. Негромко, но рассмеялся и покачал головой.
Лицо Ле Фортье исказилось от злости.
- Вот видите? - вскричал он, обращаясь к залу. - Видите, сколько уважения питает он к нашему Совету? К своему положению чародея? Дрезден постоянно угрожал нам своей неразборчивостью в средствах, своим безрассудным пренебрежением требованиями секретности и безопасности. Даже если кто-то другой предал Петрова и его учеников, Дрезден так же виновен в их гибели, как если бы сам перерезал им горло. Так пусть последствия его решений падут на него самого.
Я вскочил и повернулся было к Ле Фортье, но вовремя опомнился и посмотрел на Мерлина, испрашивая разрешения заговорить. Он нехотя кивнул, давая мне слово.
- Это невозможно, - сказал я. - Или, по меньшей мере, непрактично. Я не нарушил в этом деле ни одного Закона Магии, из чего следует, что вправе ожидать полноценного суда. Я полноправный чародей. По правилам Совета дело подлежит всестороннему изучению и суду - боюсь только, ни то, ни другое не дадут нам скорого решения наших проблем.
Эбинизер перевел мои слова, и зал согласно загудел. Что ж, не могу сказать, чтобы это меня удивило. Стоило бы Совету Старейшин замять суд и бросить меня на съедение волкам - и это создало бы опасный прецедент: никто не мешал бы преследовать любого чародея из находившихся в зале, и они прекрасно понимали это.
Ле Фортье уставил в меня свой костлявый палец.
- Совершенно верно, - сказал он. - Если только исходить из того, что вы полноправный чародей. В этой связи я требую, чтобы Совет немедленно поставил на голосование вопрос, действителен ли еще статус Дрездена как полноправного чародея. Кстати, напоминаю Совету, что его производство в этот статус имело место де факто, основываясь на показаниях свидетелей. Он никогда не проходил Испытания, по которому единственно можно судить об уровне его мастерства.
- Черта с два не проходил, - возразил я. - Я победил Джастина Дю Морне в смертельной дуэли. Или такого Испытания вам недостаточно?
- Верно, Чародей Дю Морне погиб, - кивнул Ле Фортье. - Другой вопрос, действительно ли он погиб в честном поединке или сожжен во сне. Мерлин, вы слышали мое требование. Пусть же Совет проголосует по статусу этого безумца. Покончим с этой ерундой и вернемся к нормальной жизни.
Ох... Такого поворота я не ожидал. Если меня лишат тюрбана, это будет все равно как если средневекового дворянина лишили его титула. Я политической точки зрения я больше не буду считаться чародеем, и тогда по правилам Совета и по соглашениям, существующим между ним и другими сверхъестественными силами, меня просто обязаны будут выдать как беглого убийцу Красной Коллегии. Что будет означать жуткую смерть - если мне повезет, конечно. Если не повезет, все может обернуться значительно хуже.
С учетом того, как складывался этот день с самого начала, сердце у меня в груди начало пробуксовывать.
Мерлин хмуро кивнул.
- Что ж, очень хорошо. Ставлю на голосование вопрос о статусе означенного Гарри Дрездена. Пусть те, кто считают его достойным тюрбана чародея, голосуют «за», а те, кто считают, что статус его должен быть понижен до подмастерья, голосуют «против». Те же, кто счи...
- Погодите-ка, - перебил его Эбинизер. - Пользуясь правами Старейшины, я требую ограничить голосование рамками Совета Старейшин.
Мерлин испепелил Эбинизера взглядом.
- На каком основании?
- На основании того, что в деле этом имеется много информации, неизвестной совету. Доводить же ее до всех в этом зале было бы неразумной тратой времени.
- Поддерживаю, - буркнул Индеец Джо.
- И я, - добавила Марта Либерти. - Три голоса «за», почтенный Мерлин. Пусть решение принимает Совет Старейшин.
Сердце мое снова забилось в более-менее нормальном ритме. Эбинизер вмешался вовремя. В помещении, полном напуганных мужчин и женщин, я и охнуть бы не успел, как лишился тюрбана. При голосовании, ограниченном рамками Совета Старейшин, у меня появлялся небольшой, но шанс.
Я почти воочию видел, как Мерлин пытается повернуть решение вспять, однако правила Совета высказываются на этот счет совершенно однозначно. Члены Совета Старейшин всегда могут добиться закрытого голосования, если в поддержку этого выступит хоть трое Старейшин.
- Очень хорошо, - в очередной раз повторил Мерлин. В зале оживленно шептались. - Мои интересы заключаются в сохранении жизни и здоровья членов этого Совета, а также человечества в целом. Я голосую против сохранения Дрезденом статуса чародея.
- И я, я тоже против, и по тем же причинам - Ле Фортье только что не подпрыгивал от возбуждения, прищурив свои выпученные глаза.
Следующим высказывался Эбинизер.
- Я жил с этим юношей. Я знаю его. Он настоящий чародей. Я голосую за сохранение за ним его нынешнего статуса.
Маленький Брат пискнул что-то со своего места на плече у Индейца Джо, и старый волшебник погладил енота по хвосту.
- Мои инстинкты говорят мне, что он ведет себя, как подобает чародею, - он недобро покосился на Ле Фортье. - Я голосую за сохранение его статуса.
- Как и я, - кивнула Марта Либерти. - Это не решение проблем. Это всего лишь сведение счетов.
Что ж, три-два в пользу Гарри. Я перевел взгляд на старую Мэй.
С минуту миниатюрная женщина стояла, закрыв глаза и склонив голову.
- Чародей не может так легкомысленно относиться к своему статусу члена этого Совета, - произнесла она, наконец. - И не может вести себя так безответственно, как вел себя Гарри Дрезден по отношению к Искусству. Я голосую против сохранения им статуса.
Три-три. Я облизнул пересохшие губы и только теперь сообразил, что со всеми своими переживаниями совсем забыл про седьмого члена Совета Старейшин. Его трибуна стояла на сцене крайней слева. Подобно другим чародеям он был облачен в черный балахон, но лицо его совершенно закрывал темно-бордовый, почти черный тюрбан. Роста он был высокого, выше меня. Футов семь, и не растолстел. Он стоял, спрятав руки крест-накрест в просторные рукава балахона. Похоже, не один я обратил на него внимание; все взгляды обратились на него, и в зале воцарилась мертвая тишина.
Первым нарушил ее Мерлин.
- Привратник, - негромко окликнул он. - Что скажешь ты?
Я привстал со стула; во рту у меня пересохло. Стоит ему проголосовать против меня, и можно не сомневаться: Стражи скрутят и выволокут меня прежде, чем стихнет эхо его голоса.
Последовала новая пауза длиной в несколько ударов сердца.
- Сегодня шел дождь из жаб, - произнес Привратник гулким, но неожиданно мягким голосом.
Реакцией на его слова стало ошеломленное молчание, сменившееся парой секунд спустя таким же ошеломленным шепотом.
- Привратник, - повторил Мерлин, на этот раз настойчивее. - Как ты проголосуешь?
- Обдуманно, - отозвался Привратник. - Сегодня утром шел дождь из жаб. Это надо осмыслить. И в этой связи мне нужно знать, с чем вернется посланник.
- Какой еще посланник? - нетерпеливо спросил Ле Фортье. - О чем это вы?
Двери с грохотом распахнулись, и в зал вошли двое Стражей в серых плащах. Они даже не вели, а, скорее, тащили под руки молодого мужчину в коричневом балахоне. Лицо его опухло - на вид, от обморожения, а пальцы напоминали вздувшиеся, протухшие сосиски. Волосы сплошь покрывала ледяная корка; балахон выглядел так, словно его погрузили в воду, а потом проволокли за собачьей упряжкой от Анкориджа до Нома. Губы его посинели, а глаза то и дело закатывались как у пьяного. Стражи подтащили его к сцене, и Старейшины собрались на ее краю, глядя на бедолагу сверху вниз.
- Это мой посланник к Зимней Королеве, - заявила Мэй.
- Он настаивал, - сказал один из Стражей. - Мы пытались отвести его прежде к лекарю, но он так горячился из-за этого, что я испугался, не повредит ли он себе чего, поэтому мы привели его к тебе, Мэй.
- Где вы его нашли? - спросил Мерлин.
- У входа. Кто-то вытолкнул его из машины и уехал. Мы не видели, кто это был.
- И даже номера не записали? - не выдержал я. Оба Стража покосились на меня и снова повернулись к Мерлину. Похоже, они даже не поняли, о чем это я. Ну да, им ведь обоим лет по сто; они и о номерных знаках, поди, не имели ни малейшего представления. - Блин-тарарам, - пробормотал я себе под нос. - Жаль, меня там не было.
Старая Мэй осторожно спустилась со сцены и подошла к юноше. Она коснулась его лба рукой и тихо заговорила с ним на непонятном мне языке - наверное, по-китайски. Паренек открыл глаза и ответил ей что-то, едва ворочая языком.
Старая Мэй нахмурилась. Она спросила что-то еще; парень сделал попытку ответить, но совершенно очевидно, это оказалось для него слишком тяжелой задачей. Он пошатнулся, глаза его окончательно закатились, и он бессильно обвис на руках у Стражей.
Мэй погладила его по волосам.
- Унесите его, - сказала она на латыни. - Позаботьтесь о нем.
Стражи уложили паренька на плащ и вчетвером вынесли из зала.
- Что он сказал? - спросил Эбинизер, опередив меня с тем же вопросом.
- Он сказал, Королева Мэб просила передать Совету, что она согласится пропустить нас через свои владения, если ее просьба будет исполнена.
Мерлин выгнул бровь и задумчиво потеребил пальцами бороду.
- Какова же ее просьба?
- Этого она ему не сказала, - ответила старая Мэй. - Она сказала только, что дала знать об этом одному из членов Белого Совета.
Старейшины отошли в угол сцены. Несмотря на напряженность ситуации, они не повышали голосов.
Я не следил за ними. Слова посланника, переведенные старой Мэй, настолько потрясли меня, что я и дышать-то едва мог, не то, что говорить. Когда я, наконец, вновь обрел способность двигаться, я повернулся к столу, наклонился пониже и стукнул лбом о деревянную столешницу. Потом еще раз. И еще.
- Черт, - прошептал я. - Черт, черт, черт!
Чья-то рука легла мне на плечо. Я поднял голову и увидел перед собой закутанного с головы до ног Привратника. Рука его была затянута в черную кожаную перчатку. Даже постаравшись, я не смог бы увидеть ни клочка его кожи.
- Ты ведь знаешь, что означает дождь из жаб, - тихим, едва слышным голосом спросил он. Он говорил по-английски с едва заметным акцентом - наполовину британским, наполовину каким-то еще. Индийским? Ближневосточным?
Я кивнул.
- Неприятности.
- Неприятности, - повторил он. Лица его я так и не видел, но заподозрил, что слово это сопровождалось едва заметной улыбкой. Он кивнул в сторону остальных Старейшин. - Времени у нас в обрез, - прошептал он. - Ты ответишь мне на один вопрос, Дрезден? Только честно?

Предыдущая страница 6 Следующая страница


7 Джим Батчер

Я покосился на Синюю Бороду. Тот наклонился к сидевшей за соседним столом круглолицей чародейке крайне благопристойной внешности и, похоже, внимательно слушал ее. Я кивнул Привратнику.
Тот махнул рукой. Не было ни слов, ни даже секундной паузы на подготовку заклинания. Ничего. Он махнул рукой, и гул голосов в зале разом отдалился, сделавшись неразборчивым.
- Я понимаю, ты тоже умеешь Слышать. Я тоже не хотел бы, чтобы нас с тобой подслушали, - голос его доходил до меня странно искаженным. Одни звуки казались неестественно высокими, другие - неестественно низкими, странно гулкими.
Я осторожно кивнул.
- И что за вопрос?
Он поднял руку и черной перчаткой чуть сдвинул тюрбан так, что я увидел отблеск темного глаза и неровно остриженную седую бороду на фоне бронзово-смуглой кожи. Второго глаза я не видел. Лицо его, казалось, то и дело меняется в тени, и мне пришло в голову, что оно изувечено - возможно, обожжено. На том месте, где полагалось находиться второму глазу, блеснуло что-то серебряное.
Он придвинулся ближе ко мне.
- Мэб уже выбрала своего эмиссара? - прошептал он мне на ухо.
Я как мог постарался скрыть удивление, и, как обычно, это вышло у меня плохо. Я увидел в его единственном глазу огонек понимания.
Черт возьми. Теперь-то я понимал, почему Мэб держалась так уверенно. Она с самого начала знала наверняка, что подряжает меня на дело, от которого я не смогу отказаться. При этом она провернула это, не отказываясь от сделки. Мэб хотела, чтобы я взялся за ее дело, и она наверняка была просто счастлива ввязаться в войну сверхъестественных сил, чтобы получить то, что ей нужно.
Собственно, у меня в офисе она только играла со мной - а я-то, дурак, принял все это за чистую монету. Мне хотелось врезать себе со всей силы по лбу. Надо же, деревенский дурачок нашелся!
Так или иначе, смысла врать парню, чей голос решает мою судьбу, я не видел.
- Да.
Он покачал головой.
- Рискованное равновесие. Совет не может позволить себе ни оставить тебя, ни исключить.
- Не понял.
- Поймешь, - он сдвинул тюрбан обратно на лицо. - Я не могу остановить твою судьбу, чародей. Я могу только дать тебе шанс самому избежать ее.
- Что вы имеете в виду?
- Разве ты сам не видишь, что происходит?
Я нахмурился.
- Ну, опасный дисбаланс сил. Белый Совет здесь, в Чикаго. Мэб лезет в наши дела.
- Или, возможно, мы - в ее. Почему она назначила своим эмиссаром смертного, а, юный чародей?
- Потому, что кому-то там, наверху, доставляет удовольствие смотреть на мои мытарства?
- Равновесие, - подсказал мне Привратник. - Все дело в равновесии. Восстанови равновесие, юный чародей. Докажи, что ты достоин своего звания.
- Значит, вы говорите, я просто должен работать на Мэб? - голос мой звучал глухо и отдавал жестью, будто слышался из кофейной банки.
- Какое сегодня число? - спросил вдруг Привратник.
- Восемнадцатое июня, - ответил я.
- А... Ну конечно, - Привратник отвернулся, и шум снова сделался нормальным. Привратник вернулся к остальным Старейшинам, и они заняли места на своих трибунах. Podii... Podia... Чтоб ее, эту латынь с ее склонениями...
- К порядку! - снова рявкнул Мерлин, и в зале не сразу, но довольно быстро воцарилась тишина.
- Привратник, - спросил Мерлин. - Как ты голосуешь?
Темная фигура Привратника молча подняла руку.
- Мы ступили на тропу, теряющуюся во мраке, - негромко произнес он. - Тропу, которая чем дальше, тем опаснее. Поэтому первые наши шаги по ней могут оказаться решающими. Мы должны делать их с осторожностью.
Темное пятно лица под тюрбаном повернулось в сторону Эбинизера.
- Ты любишь этого мальчика, Чародей МакКой, - сказал Привратник. - Ты будешь сражаться за него. Твоя истовость в этом деле достойна внимания. Я уважаю твой выбор.
Он повернулся к Ле Фортье.
- Ты сомневаешься в преданности Дрездена и его способностях. Ты настаиваешь на том, что только порченое семя вырастает на порченой земле. Твои тревоги можно понять - и, если ты прав, Дрезден представляет собой угрозу Совету.
Он повернулся к старой Мэй и чуть склонил голову. Мэй ответила ему таким же легким поклоном.
- Почтенная Мэй, - произнес Привратник. - Ты сомневаешься в его способности использовать свою силу с должной мудростью. Ты боишься, что уроки Дю Морне искалечили его, хоть это и не видно глазу. Твои страхи также заслуживают уважения.
И, наконец, он повернулся к Мерлину.
- Почтенный Мерлин. Тебе известно, что Дрезден принес Совету смерть и прочие угрозы. Ты веришь, что, устранив Дрездена, ты устранишь и угрозу. Твои опасения можно понять, но не принять. Что бы ни произошло с Дрезденом, Красная Коллегия нанесла Совету слишком болезненный удар, чтобы делать вид, будто ничего не произошло. Прекращение нынешней вражды будет лишь затишьем перед бурей.
- Довольно, приятель, - не выдержал Эбинизер. - Говори, как ты голосуешь: «за» или «против».
- Я проголосую в зависимости от исхода Испытания. От проверки, которая либо успокоит страхи одной стороны, либо докажет необоснованность доверия другой.
- Какого еще Испытания? - спросил Мерлин.
- Мэб, - сказал Привратник. - Пусть Дрезден исполнит просьбу Мэб. Это подарит нам помощь Зимы. Если ему удастся это, он докажет безосновательность твоих опасений в его способностях, Ле Фортье.
Ле Фортье насупился, но кивнул.
Привратник снова повернулся к Мэй.
- Если он выполнит эту задачу, это покажет, что он готов принять ответственность за свои ошибки и работать на благо Совета - даже в ущерб собственным интересам. Это успокоит твои опасения: совершать ошибки юности не преступление, но преступление - не извлекать из них уроков. Ты согласна?
Старая Мэй сощурила свои воспаленные глаза, но все же кивнула.
- И ты, почтенный Мерлин. Его успех во многом облегчит наши задачи в грядущей войне. Гарантия прохода через Небывальщину поможет нам получить преимущество над Красной Коллегией, а то и совершенно избежать потерь от ее нападений. Это наверняка докажет преданность Дрездена делу нашего Совета.
- Все это очень мило, - вмешался Эбинизер. - А что, если он потерпит неудачу?
Привратник пожал плечами.
- Тогда, возможно, их тревоги имеют под собой больше основания, чем твое доверие, Чародей МакКой. В таком случае, разумеется, мы придем к заключению, что его производство в ранг полноправного чародея преждевременно.
- Все или ничего? - возмутился Эбинизер. - Так, что ли, выходит? Ты ожидаешь от самого молодого чародея в Совете, чтобы он одержал верх над Королевой Мэб? Над Мэб? Да это не Испытание. Это, черт подери, настоящая казнь. Да он даже не знает, для начала, чего она от него хочет.
Я встал. Ноги мои слегка дрожали.
- Эбинизер, - сказал я.
- Откуда, черт возьми, парню знать, чего хочет эта баба?
- Эбинизер...
- Я не собираюсь спокойно смотреть на то, как вы... - он осекся и посмотрел на меня. И все остальные тоже.
- Я знаю, чего хочет Мэб, - сказал я. - Она приходила ко мне сегодня днем. Она просила расследовать для нее одно дело. Я дал ей от ворот поворот.
- Блин-тарарам, - только и сказал Эбинизер. Он достал из кармана синюю бандану и вытер разом вспотевший лоб. - Хосс, этот омут для тебя слишком глубок.
- Похоже, выбор невелик: плыть или идти ко дну, - возразил я.
- Так ты возьмешься за это, Чародей Дрезден? - негромко спросил меня Привратник по-английски.
Я опустил голову. Во рту пересохло. Я сглотнул и постарался напомнить себе, что выбора у меня, и правда, нет. Если я не сыграю с феями по их правилам и при этом не выиграю, Совет выдаст меня вампирам на блюдечке с голубой каемочкой. В первом случае у меня очень неплохой шанс свернуть себе шею. Во втором это мне просто гарантировано - если не хуже.
Радужные перспективы, нечего сказать. И все же какая-то, совсем маленькая часть меня - та, что помнила еще все разрушения и смерти, которые учинил я в прошлом году - подпрыгивала и визжала от восторга. В конце концов, других развлечений в городе не было. Я покрепче взялся за посох и как мог постарался совладать с непослушным языком.
- Да. Возьмусь.

Глава седьмая

Оставшаяся часть собрания Совета прошла значительно менее интересно - во всяком случае, для меня.
Мерлин распорядился, чтобы чародеи расходились, не задерживаясь, по заранее намеченным, безопасным маршрутам. В дополнение к этому каждый из нас получил по списку Стражей, в котором были
отмечены те, кто проживал по соседству. Всем рекомендовалось обращаться к Стражам при малейшей необходимости и вообще связываться с ними каждые несколько дней - в качестве меры предосторожности.
Вслед за этим какая-то пожилая дама-Страж пустилась в пространные теоретические рассуждения, нацеленные почти исключительно на двух-трех недавно назначенных Стражей; предполагалось, наверное, что так те лучше будут справляться с вампирами. Представители союзников Белого Совета - в основном, тайных оккультных орденов - выступили с короткими речами, обещая нам поддержку в войне.
Ближе к концу заседания в зале появились Стражи, чтобы проводить чародеев из зала. Насколько я понял, Совет Старейшин должен был задержаться в городе на несколько дней, дабы удостовериться, убьюсь я в попытках доказать, что я хороший, или нет. Как мне показалось, делать ставки на меня никто не рвался.
Выждав ровно три секунды после того, как Мерлин объявил заседание закрытым, я вскочил и направился к двери. Эбинизер пытался поймать мой взгляд, но я был не в настроении говорить с кем-либо. Я распахнул дверь чуть решительнее, чем стоило бы, поспешил к «Голубому Жучку» и погнал его прочь со всей скоростью, какую мог сообщить ему древний четырехцилиндровый движок. Остерегайтесь чародея, тарахтящего по дороге в раздолбанном «Фольксвагене»!..
Я ощущал себя так, словно мозги мои состояли из подмокшего попкорна, кофейной гущи и остывшей пиццы. Мысли подавленно метались туда-сюда без всякого конкретного направления, если не считать того, как именно я угроблюсь, работая личным шпиком Мэб. Если дело сложится совсем уж хреново, я даже могу утопить с собой одного-двух ни в чем не виноватых свидетелей.
- А ну кончай хныкать, Гарри, - рявкнул я сам себе громким, по возможности твердым голосом. - Что из того, что ты устал? И что ранен? И что воняешь так, будто сто лет как умер? Ты чародей, черт возьми. У тебя есть работа. Эта война по большей части лично твой промах, и если ты спрячешься в кусты, пострадает еще больше людей. Так что выше нос, уши торчком, чего там еще? И шевели задницей.
Последний совет встряхнул-таки меня немного, и я покосился на тот конверт, что оставила мне Мэб - он лежал на правом сидении. Итак, дано: имя, адрес, преступление. Мне нужно выйти на след убийцы. Из этого следует: мне необходима информация - а если в Чикаго есть люди, обладающие информацией спустя два дня после того или иного события, они как правило служат в Департаменте Полиции.
Я поехал домой к Мёрфи.
Лейтенант Кэррин Мёрфи возглавляла Отдел Специальных Расследований Чикагской Полиции. ОСР являлся ответом города всему сверхъестественному. Туда передавались все необычные преступления - те, которые не укладывались в рамки обычных криминальных категорий. ОСР разбирался со всем, начиная с крокодилов в канализации и кончая похищением из могилы на одном из городских кладбищ. Очень занятно. Но, конечно, им приходилось иметь дело и с настоящими сверхъестественными штуками - теми, о которых не пишут в официальных отчетах, но которые все равно ухитряются происходить. С троллями, вампирами, призывающими демонов чернокнижниками - ну, сами знаете. Город назначил ОСР для того, чтобы официальная отчетность оставалась славной и удобной, не упоминающей всякие там нелепые фантазии, которых и существовать-то не может. Эту работу никак нельзя назвать благодарной, и руководители ОСР, как правило, вылетали из своего кресла после месяца попыток не верить в то, что они имеют дело с реально необъяснимыми вещами. Да и в полиции они потом недолго задерживались.
Мёрфи не вылетела. Она удержалась. Она отнеслась к делу серьезно и воспользовалась услугами единственного в Чикаго профессионального чародея (угадайте, кого?) в качестве консультанта по особо сложным вопросам. Нам с Мёрфи довелось повидать много всякого, о чем хотелось бы забыть. Мы с ней друзья. Она поможет.
У Мёрфи свой дом в Бактауне - там вообще живет много копов. Дом маленький, зато ее собственный. Его оставила ей в наследство ее бабка. Дом окружен аккуратно подстриженным газоном.
Я подрулил туда на «Жучке», когда уже совсем стемнело, но до полуночи. Я знал, что она наверняка дома, хотя не был уверен, не уснула ли она. Я сделал все, чтобы не создавать впечатления, будто я хочу просочиться к ней незаметно. Я громко хлопнул дверцей «Жучка» и шел ко двери, громко топая... постучал, правда, негромко. Не прошло и секунды, как занавеска на забранном стальной решеткой окне рядом с дверью чуть отдернулась, потом задернулась обратно. Лязгнул замок, потом другой, потом дверная цепочка. Я успел заметить тем временем, что дверь у Мёрфи стальная. Как у меня. Правда, сомневаюсь, чтобы в нее ломилось столько демонов и просто убийц, как ко мне.
Мёрфи приоткрыла дверь на четверть и посмотрела на меня. Эта женщина никак не походила на главу чикагских охотников за монстрами. Ее ярко-голубые глаза казались усталыми, и под ними красовались темные круги. Роста в ней босиком пять футов с мелочью. Золотые волосы были наверху длиннее, чем сзади, и пряди их падали ей на глаза. Она вышла ко мне в махровом халате светло-персикового цвета, доходившем ей почти до пят.
В правой руке она держала автоматический пистолет, а с запястья свисал маленький крестик на цепочке. Она смотрела на меня.
- Привет, Мёрф, - сказал я по возможности спокойнее, косясь на пистолет с крестиком. - Извини, что так поздно. Мне нужна твоя помощь.
Мёрфи молча смотрела на меня почти минуту. Потом буркнула: «Подожди здесь», - закрыла дверь и вернулась через минуту, открыв ее на этот раз настежь. Так и не выпуская из руки пистолет, она сделала шаг назад от двери и остановилась, глядя на меня.
- Гм, - сказал я. - Мёрф, с тобой все в порядке?
Она кивнула.
- О'кей, - сказал я. - Я могу войти?
- Сейчас узнаем, - ответила она.
Тут до меня дошло. Мёрфи не собиралась приглашать меня. В темноте шастает много всяких чудищ, но они не могут переступить порог чьего-либо дома, если их не пригласят. Один такой едва не убил ее год назад, и добрался он до нее, спрятавшись под моим лицом. Стоит ли удивляться, что она не изъявляла при виде меня бурной радости.
- Мёрф, - сказал я. - Успокойся. Это я. Я не знаю такой твари, чтобы она пыталась изобразить меня в таком виде. Даже у самых гнусных адских демонов вкуса чуть больше.
Я перешагнул через порог. Что-то - какая-то невидимая, почти неосязаемая энергия сопротивлялась мне. Она чуть затормозила меня, и мне пришлось сделать усилие, чтобы прорваться сквозь эту невидимую завесу. Таким и положено быть порогу. Такое поле окружает каждый дом, не пуская внутрь незваные магические силы. Конечно, есть пороги сильнее, а есть слабее. У моей квартиры, скажем, порог так себе - но это ведь холостяцкая берлога, а те силы, что ответственны за эти дела, в арендуемых помещениях, тем более у одиночек, похоже, недостаточно организованы. Дом Мёрфи окружало сильное поле. Этот дом жил собственной жизнью, обладал биографией. Это был настоящий дом, а не просто место обитания.
Я переступил ее порог без приглашения, оставив при этом за дверью значительную часть своих сил. Мне пришлось бы здорово поднапрячься, чтобы сложить в доме даже самое простейшее заклинание. Я шагнул в прихожую и развел руки.
- Ну что, прошел я испытание?
Мёрфи не сказала ничего. Она подошла к столу в дальнем углу прихожей и убрала пистолет в лежавшую на нем кобуру.
Внутри дом Мёрфи оказался... как бы это сказать... аккуратным. В комнате преобладали мягкие желтые и зеленые тона. И оборочки. Оборочки украшали занавески, и покрывало дивана, и обшивку двух кресел, и скатерть кофейного столика, и вообще любую поверхность, на которую можно было положить или повесить клочок ткани. Все это производило впечатление старого, красивого и ухоженного. Готов поспорить, Мёрфина бабка сама шила всю эту красоту.
Вклад самой Мёрфи в убранство помещения ограничился набором для чистки огнестрельного оружия, стоявшим на столе рядом с автоматическим пистолетом в кобуре, а также деревянной панелью над камином, на которой висели друг под другом два самурайских меча, длинный и короткий. Вот это была та Мёрфи, которую я знал и любил. Оружие наготове и под рукой. Рядом с мечами висело несколько фотографий в рамках - должно быть, ее семья. Толстый фотоальбом в обложке из натуральной, судя по виду, кожи лежал открытый на столике рядом с аптечным пузырьком и графином. Графин со спиртным - джином? - был наполовину пуст. Стоявший рядом стакан - пуст совершенно.
Я покосился на нее - она устало опустилась на край дивана в своем не по размеру большом халате; лицо ее оставалось отрешенным. На меня она не смотрела. Мне сделалось не по себе. Мёрфи вела себя не как Мёрфи. Она редко упускала возможности потрепаться со мной. Такой молчаливой и отсутствующей я ее еще никогда не видел.
Черт, и это как раз тогда, когда мне нужна была быстрая, решительная помощь. Что-то случилось с Мёрфи, а у меня как на зло не хватало времени на игры в психоаналитиков, на попытки помочь ей. Я пришел за информацией, которую она могла для меня достать. Но не мог и не помочь ей справиться с тем, что довело ее до такого состояния - что бы это ни было. В одном я был уверен на все сто: мне не удастся добиться ни того, ни другого, если я не разговорю ее.
- Славный у тебя дом, Мёрф, - сказал я. - Я еще ни разу не бывал у тебя.
Она едва заметно дернула плечом. Я нахмурился.
- Знаешь, если тебе совсем уж в лом говорить, мы можем сыграть в шараду. Чур я первый загадываю, - я растопырил пальцы. Мёрфи продолжала молчать, так что я попробовал озвучить ее часть диалога. - Пять слов, - я подергал себя за мочку уха. - Звучит примерно как: «Что Такого с Тобой Стряслось?»
Она покачала головой и покосилась на фотоальбом.
Я наклонился и развернул альбом к себе. Он был раскрыт на странице со свадебными фотографиями. Невеста была, разумеется, Мёрфи: волосы пышнее и длиннее; судя по шее и запястьям, совсем еще подросток. Рядом с одетой в белое подвенечное платье Мёрфи стоял мужчина во фраке, лет на десять старше ее. На других снимках она совала ему в рот куски торта, пила шампанское, целовалась - ну, в общем, занималась обычными свадебными глупостями. Он нес ее на руках к машине, и лицо ее сияло счастьем и радостью.
- Первый муж? - спросил я.
Это пробилось-таки к ее сознанию. На секунду, но она подняла на меня взгляд. Потом кивнула.
- Ты здесь совсем еще ребенок. Восемнадцать, да?
Она мотнула головой.
- Неужели семнадцать?
Она кивнула. Что ж, хоть какая-то реакция.
- Ты долго была за ним замужем?
Молчание. Я снова нахмурился.
- Мёрф, я не великий гений по этой части. Но если ты ощущаешь себя виноватой в чем-то, не слишком ли ты строга к себе?
Так и не говоря ни слова, она наклонилась и сдвинула альбом в сторону. Под ним обнаружился номер «Чикаго Трибьюн», открытый на странице некрологов. Она взяла его со стола и протянула мне.
Я прочитал вслух верхний: «Грегори Таггард скончался вчера ночью в возрасте сорока трех лет после долгой борьбы с раком...» - я замолчал и посмотрел на фотографию в газете, потом на Мёрфин альбом. Это был тот же человек - с поправкой, разумеется, на возраст и болезнь. Я морщился и опустил газету.
- Боже мой, Мёрф. Мне очень жаль. Правда, очень.
Она несколько раз моргнула.
- Он даже не говорил мне, что болен, - произнесла она тихим, напряженным голосом.
Нате вам сюрприз.
- Послушай, Мёрф. Я точно знаю, что... что все уляжется. Я понимаю, тебе сейчас очень больно, но...
- Понимаешь? - переспросила она все тем же тихим, очень тихим голосом. - Понимаешь, что я сейчас чувствую? Тебе приходилось терять первую любовь?
Почти целую минуту я сидел молча.
- Да, - ответил я наконец. - Приходилось.
- Как ее звали?
Мне было больно даже вспоминать ее имя, не то, что произносить его вслух. Но если это могло помочь мне пробиться к Мёрфи, я не мог позволить себе излишнюю чувствительность.
- Элейн. Мы были... Мы оба рано осиротели. В возрасте десяти лет нас обоих усыновил один человек.
Мёрфи зажмурилась, потом открыла глаза и посмотрела на меня.
- Она была твоя сестра?
- У меня нет родственников. Нас обоих усыновил один и тот же тип, не более того. Мы жили вместе, валяли дурака вместе, повзрослели вместе. Уроки делали.
Она кивнула.
- И долго вы оставались вместе?
- А? До шестнадцати лет.
- И что случилось? Как она...
Я передернул плечами.
- Мой приемный отец пытался увлечь меня черной магией. С человеческими жертвоприношениями.
Мёрфи сдвинула брови.
- Он был чародеем?
- Сильным, - кивнул я. - И она тоже.
- Он что, пытался добраться и до Элейн?
- Добрался, - сказал я. - Она ему помогала.
- Что произошло? - тихо спросила она.
Я старался говорить ровным, спокойным голосом, но не уверен, что это мне удалось.
- Я сбежал. Он послал в погоню демона. Я одолел его и вернулся за Элейн. Она сковала меня заклятьем, когда я не ожидал этого, а он попытался внедриться ко мне в сознание. Это заставило бы меня делать все, что он пожелает. Мне удалось высвободиться из-под наложенного Элейн заклятья и схватиться с Джастином. Мне повезло. Он проиграл. Все сгорело.
Мёрфи поперхнулась.
- Что случилось с Элейн?
- Сгорела, - хрипло произнес я. Горло сдавило так, словно меня душили. - Она умерла.
- Боже, Гарри, - Мёрфи помолчала немного. - Грег ушел от меня. Мы пытались поговорить несколько раз, и каждый раз это заканчивалось ссорой, - глаза ее наполнились слезами. - Черт, мне могли хотя бы дать попрощаться с ним.
Я положил газету обратно на стол и закрыл альбом, старательно избегая смотреть на Мёрфи. Я знал, что ей не хотелось бы, чтобы я видел ее плачущей. Она со свистом втянула воздух сквозь зубы.
- Извини, Гарри, - сказала она. - Я гружу тебя своими проблемами. Я не должна. Не знаю, с чего это меня так развезло.
Я покосился на пойло и таблетки на столе.
- Ничего. У всех случается разгрузочный день.

Предыдущая страница 7 Следующая страница


Летний рыцарь 8

- Я не могу позволить себе такого, - она потуже запахнула халат. - Извини, Гарри. За пистолет, - язык ее едва заметно заплетался. - Я просто должна была убедиться, что это действительно ты.
- Я все понимаю, - кивнул я.
Она посмотрела на меня, и в глазах ее мелькнуло нечто вроде признательности. Она порывисто поднялась с дивана и шагнула к двери.
- Пойду, одену что-нибудь еще, - бросила она через плечо.
- Конечно, - сказал я ей вслед, хмурясь. Потом повернулся к столу и взял с него пузырек. Среднего калибра дозы валиума. Еще бы у Мёрфи не заплетался язык. Валиум с джином. Блин-тарарам.
Я все еще держал пузырек в руках, когда она вернулась в мешковатых шортах и футболке. Она наскоро причесалась и сполоснула лицо, так что следов недавних слез почти не осталось. Она остановилась передо мной и посмотрела на меня. Я промолчал. Она прикусила губу.
- Мёрф, - пробормотал я наконец. - С тобой все в порядке? Тебе не... Я хочу сказать, тебе не нужно...
- Успокойся, Дрезден, - сказала она, зябко сложив руки. - Я не самоубийца.
- Приятно слышать. Вообще-то мешать спиртное со снотворным довольно верный способ.
Она шагнула ко мне, вырвала пузырек из моих рук и взяла со стола бутылку.
- Это тебя не касается, - заявила она. Она вышла на кухню, сунула свою ношу на полку и вернулась. - Со мной все в порядке. Все в порядке, слышишь?
- Мёрф, я в жизни не видел, чтобы ты пила. И еще валиум? И ты хочешь, чтобы я не беспокоился?
- Дрезден, если ты приперся читать мне нотации, можешь уходить сразу.
Я зарылся пальцами в свои всклокоченные волосы.
- Кэррин, клянусь тебе, меньше всего мне хочется читать нотации. Я просто хочу понять.
С минуту она сидела, отвернувшись от меня, нервно постукивая ногой по ковру. До меня вдруг дошло, какая она маленькая. Какой хрупкой кажется. И глаза - ее глаза были не просто усталые. Они были затравленные. Я встал, подошел к ней и положил руку ей на плечо. Кожа ее сквозь тонкую футболку была теплой.
- Поговори со мной, Мёрф. Пожалуйста.
Она выдернула плечо из-под моей руки.
- А тут и рассказывать нечего. Просто это единственный способ, с помощью которого я могу уснуть.
- Что ты имеешь в виду?
Она сделала глубокий вдох.
- Я имею в виду, я не могу уснуть без этого. Алкоголь не помогает. И таблетки тоже. Мне приходится принимать то и другое, иначе я не отдохну.
- Я все-таки не понимаю. Почему ты не можешь спать? Это из-за Грега?
Мёрфи покачала головой, потом отодвинулась от меня и съежилась в дальнем углу дивана, охватив колени руками.
- Меня мучают кошмары. Настоящие кошмары - так врачи говорят. Они говорят, это не то же самое, что просто страшные сны.
Я почувствовал, что щека моя дергается от напряжения.
- И ты все время просыпаешься?
Она кивнула.
- И кричу при этом, - она стиснула кулаки. - Черт подери, Дрезден. На это нет никаких причин. Несколько страшных снов не должны бы расшатать мне нервы. И мне не полагалось бы расклеиваться, услышав о смерти человека, с которым несколько лет как не разговаривала. Я не знаю, черт подери, что со мной происходит.
Я зажмурился.
- Тебе снится прошлый год, так ведь? То, что сделал с тобой Кравос?
Она поежилась при упоминании его имени, но кивнула.
- У меня не получается не думать об этом. Не пытаться понять, что я сделала не так. Почему ему удалось добраться до меня.
Меня словно обожгло изнутри.
- Мёрф, ты все равно ничего не смогла бы с ним поделать.
- Думаешь, я не знаю этого? - негромко сказала она. - Я же не могла знать, что это не ты. Да если бы и поняла, как бы я его остановила? Я ничего не смогла бы противопоставить ему. Чтобы остановить то, ч-что он делал со мной, оказавшись у меня в голове, - глаза ее заволокло слезами, но она сморгнула их и упрямо выпятила подбородок. - Нет ничего, что я смогла бы поделать. Это меня и пугает, Гарри. Потому мне и страшно.
- Мёрф, он мертв. Мертв и не воскреснет. Мы с тобой сами видели, как его опускали в могилу.
- Сама знаю, - огрызнулась она и тут же взяла себя в руки. - Я знаю, Гарри. Знаю, что он мертв. Знаю, что он ничего больше со мной не поделает - вообще ни с кем другим не поделает, - на мгновение она подняла на меня взгляд, почти посмотрев мне в глаза. Ну, конечно, я вряд ли разглядел бы что-нибудь сквозь ее слезы. - И все равно мне снятся сны. Я знаю все это, но это ничего не меняет.
Бог мой. Бедняга Мёрфи. Этот гад основательно поковырялся у нее в душе, прежде чем я успел прийти ей на помощь. Тварь, напавшая на нее, была духом, и этот дух рвал ее на части изнутри, не оставляя при этом никаких следов на коже. В некотором роде это можно считать изнасилованием. Всю ее силу отобрали у нее на потеху другому. Стоит ли удивляться тому, что это оставило у нее на душе шрамы. А капля плохих новостей сработала как искра, попавшая на груду смоченных в авиационном керосине дров.
- Ты ведь меня знаешь, Гарри, - продолжала она все тем же тихим, мягким голосом. - Я не плакса. Боже, терпеть не могу плакаться в жилетку. Но что эта тварь со мной делала... Что заставляла меня видеть... Чувствовать, - она подняла на меня взгляд, полный боли. - И это не проходит. Я пытаюсь стряхнуть это, но оно не проходит. И пожирает меня изнутри каждую минуту моей жизни.
Она отвернулась, схватив пакетик бумажных носовых платков. Я отошел к камину и принялся разглядывать мечи на стене.
Примерно через минуту она заговорила, и на этот раз голос ее звучал совсем по-другому.
- Ты-то что здесь делаешь так поздно?
Я повернулся к ней.
- Мне нужна помощь. Информация, - я протянул ей конверт, который дала мне Мэб. Мёрфи открыла его, проглядела фотографии и нахмурилась.
- Это снимки из дела о смерти Рональда Ройеля. Где ты их достал?
- Я их не доставал, - сказал я. - Их дал мне клиент. Я не знаю, откуда они у нее.
Она устало потерла глаза.
- Что она хотела от тебя.
- Она хочет, чтобы я нашел того, кто его убил.
Мёрфи покачала головой.
- Мне казалось, смерть произошла в результате несчастного случая.
- Я слышал, это не так.
- Откуда слышал?
Я вздохнул.
- Это сказала мне волшебная фея.
Мёрфи бросила на меня подозрительный взгляд и тут же нахмурилась.
- Боже, ты ведь это буквально, да?
- Угу.
Мёрфи покачала головой и устало улыбнулась.
- Чем я могу помочь?
- Мне хотелось бы покопаться в материалах дела о его смерти. Я не могу поработать на месте - слишком много времени прошло - но, возможно, криминалисты нарыли чего-нибудь, что сами не считают уликой. Это дало бы мне, по крайней мере, отправную точку.
Мёрфи кивнула, не глядя на меня.
- Идет. С одним условием.
- Согласен. С каким?
- Если это убийство, ты подключишь меня к делу.
- Мёрф, - возмутился я. - Ты что? Я не хочу втягивать тебя во что-то, что...
- Черт подери, Гарри, - зарычала Мёрфи. - Если кто-то или что-то убивает людей в Чикаго, мне нужно разобраться с этим. Это моя работа. И то, что со мной произошло, ровным счетом ничего не меняет.
- Твоя работа разбираться с плохими парнями, - возразил я. - Но это, возможно, не парень вовсе. В смысле, не человек. Я не хочу подвергать тебя опасности, если...
- В жопу безопасность, - огрызнулась Мёрфи. - Это моя работа, Гарри. Если ты нароешь убийство, ты подключаешь меня.
Я колебался, стараясь не выказывать досады. Я не хотел впутывать Мёрфи в дела Мэб и компании. Шрамов у Мёрфи и так хватало, а феи известны своей наклонностью исподволь просачиваться в вашу жизнь. Мне ужасно не хотелось выставлять Мёрфи под удар - особенно с учетом ее нынешнего, уязвимого состояния.
Но при всем при этом лгать ей я тоже не мог. Слишком многим я ей обязан.
Мёрфи была ранена. Ее глодал страх, который мог сожрать ее окончательно, не борись она с ним. Она это понимала. И как бы ей ни было страшно, она понимала, что должна работать, иначе не оправится никогда.
И как бы мне ни хотелось держать ее в стороне от опасности, особенно сейчас, я понимал, что это ей не поможет. Только сделает хуже. В некотором роде речь шла о ее жизни.
- Заметано, - тихо произнес я.
Она кивнула и встала с дивана.
- Посиди пока здесь. Пойду, залезу в компьютер - посмотрю, что удастся нарыть.
- Слушай, я ведь могу подождать, если тебе удобнее.
Она мотнула головой.
- Я уже приняла валиум. Если я не займусь этим сейчас, у меня голова варить не будет. Ты посиди. Хочешь, налей себе выпить. Только постарайся ничего здесь не взорвать, - и она вышла, бесшумно ступая босыми ногами.
Я уселся в одно из кресел, вытянул ноги и позволил голове свеситься на грудь, погрузившись в легкую дрему. День выдался нелегкий и, похоже, до завершения его было еще далеко. Я проснулся, когда в комнату вернулась зевающая Мёрфи. В руках она держала картонную папку.
- Вот, - сказала она. - Тут все, что мне удалось вывести. Фото, конечно, так себе по резкости, но и не полный отстой.
Я встряхнулся, сел прямо и взял у нее папку. Мёрфи села в кресло напротив и подобрала под себя ноги. Я принялся просматривать бумаги из папки, хотя мозг мой, похоже превратился в фруктовое желе со взбитыми сливками.
- Что у тебя с рукой? - спросила она.
- Фея, - буркнул я. - Фея с ножом для бумаги.
- Вид черт-те какой. И повязка наложена сикось-накось. Ты ее показывал кому-нибудь?
Я мотнул головой.
- Некогда.
- Гарри, ты просто идиот, - она встала, скрылась на кухне и вернулась с аптечкой первой помощи. Еще она притащила с кухни стул, поставила передо мной и положила мою руку на его спинку.
- Я тут читаю, Мёрф.
- У тебя кровь все еще идет. Сквозные ранения плохо перестают кровоточить, если их не перевязать как следует.
- Угу. Я пытался это объяснить, но меня все равно заставили снять повязку.
- Кто заставил?
- Долго рассказывать. Значит, охранник у входа не видел, чтобы кто-нибудь входил?
Решительными движениями она содрала с руки повязку. Это было больно. Она достала из коробки какой-то антисептик.
- Видеоконтроль тоже не засек ничего подозрительного, и помех, сопутствующих всяким магическим штучкам, тоже не было. Я проверила.
Я присвистнул.
- Неплохо, Мёрф.
- Ну да, иногда я пользуюсь и головой, не только пистолетом. Потерпи, будет больно.
Она щедро побрызгала на мне ладонь аэрозолем. Щипало, и правда, здорово.
- Уау!
- Не хнычь.
- А другие входы и выходы из здания?
- Никаких - если, конечно, кто-то не умеет летать или проходить сквозь стены. Все остальные двери - пожарные выходы с сигнализацией, которая срабатывает, стоит кому-то открыть их.
Я продолжал листать бумаги.
- Перелом шеи как следствие падения с лестницы - так здесь написано. Его нашли у нижней ступени.
- Верно, - Мёрфи вытерла мою руку с двух сторон салфеткой, потом снова побрызгала антисептиком. Щипало заметно слабее. - Повреждения на теле вполне соответствуют тем, что можно получить при падении, и ведь он был пожилой человек. Никого постороннего не видели ни входящим, ни выходящим из здания, оборудованного совершенной системой сигнализации, так что, вполне естественно...
- ...никто не искал убийцу, - договорил за нее я. - И не доложил ничего такого, что могло хотя бы намекнуть на это. Нет, погоди-ка, не так ведь. Вот, тут написано, что первый прибывший по вызову полицейский обнаружил на верхней площадке марша, с которого упал Ройель, «скользкую слизь».
- Но никто из детективов, прибывших на место происшествия позже, ничего такого не видел, - возразила Мёрфи. Она наложила на рану с обеих сторон по тампону и принялась фиксировать их бинтом. - Первый полицейский был новичок. Все решили, что он видит убийство там, где его нет, чтобы ему поручили вести расследование.
Я нахмурился, вертя в руках распечатки фотографий.
- Вот, видишь? Рукава плаща Ройеля мокрые. Видишь, совсем другой цвет.
Она вгляделась и кивнула.
- Возможно. Но об этом в рапорте ни слова.
- «Скользкая слизь». Очень похоже на эктоплазму.
- Чего-чего? Экто-как-ее?
Я согнул и разогнул пальцы, пробуя повязку.
- Вроде хорошо. Эктоплазма. Материя из Небывальщины.
- Из мира духов, да? Из страны фей?
- И их - в том числе.
- И тамошняя материя - слизь?
- Она превращается в слизь, когда магия, которая сдерживала ее, исчезает. Но пока та действует, она ничем не отличается от настоящей. Например, то тело, которое соорудил себе Кравос, когда отправился на расправу с тобой. Помнишь, оно внешне ничем не отличалось от моего?
Мёрфи поежилась и начала убирать принадлежности обратно в аптечку.
- Значит, когда тот, что превращает эту экто-дрянь в материю, уходит, она превращается в...
- Слизь, - подтвердил я. - Она прозрачная и скользкая, и через несколько минут испаряется совсем.
- Получается, убить Ройеля могло что-то из Небывальщины?
- Угу, - кивнул я. - Или кто-то мог открыть портал прямо в дом. Обыкновенно, когда кто-то открывает портал, остаются следы. Пыль, попавшая из Небывальщины. Кто-то мог отворить портал, а потом уйти тем же путем.
- Надо же! А я-то думала, в этой твоей Небывальщине нет никого, кроме чудищ. Значит, люди тоже могут туда попадать?
- Ну... да, если знаешь нужные заклинания. Правда, там на каждом шагу полно жутко опасных штук. Это тебе не воскресная прогулка.
- Господи Иисусе, - выдохнула Мёрфи. - Значит, кто-то...
- Или что-то, - поправил я.
- Или что-то могло войти в дом и выйти незамеченным. Всего делов. Минуя замки, охранников и камеры наблюдения. И эта штука страшная?
- Может быть. Не знаю. Вошла, спихнула дедулю с лестницы и ушла.
- Господи. Бедный старикашка.
- Знаешь, Мёрф, не думаю, что он был таким уж беспомощным. Ройель путался с феями. Как-то мне не верится, чтобы он был кристально чист.
Она кивнула.
- Пусть так. Он что, нажил сверхъестественных врагов?
Я вгляделся в фотографию.
- Похоже на то.
Мёрфи покачала головой. Она чуть качнулась вперед, но встряхнулась, подвинулась и положила голову на спинку дивана.
- И что дальше?
- Буду рыть. Так сказать, пробовать почву под ногами.
- Выглядишь ты паршиво. Ты бы отдохнул сначала. Принял душ. Отъелся немного. Ну, может, постричься не помешало бы.
Я потер глаза здоровой рукой.
- Ага, - сказал я и зевнул.
- И ты скажешь мне, если узнаешь что-нибудь.
- Мёрф, если это что-то из Небывальщины, это, скорее всего, не из твоей... - я чуть было не сказал «весовой категории», но спохватился. - Это вне твоей юрисдикции.
Она передернула плечами.
- Если это является в мой город и причиняет вред кому-то, кого я обязана защищать, я хочу найти ответ на это, - она закрыла глаза. - Как и ты. И потом... Ты обещал.
Что ж, тут она меня одолела.
- Угу. О'кей, Мёрф. Как только узнаю что-нибудь, позвоню.

Предыдущая страница 8 Следующая страница


9 Джим Батчер

- Договорились, - сказала она, сворачиваясь в клубок на углу дивана. Глаза ее слипались. Она откинула голову назад, трогательно выставив вперед беззащитную шею. - От Сьюзен ничего? - спросила она, помолчав минуту.
Я мотнул головой.
- Нет.
- Но статьи ее в «Волхве» продолжают выходить. Значит, с ней все в порядке.
- Надеюсь, что так.
- Тебе удалось найти что-нибудь, что смогло бы ей помочь?
Я вздохнул и мотнул головой.
- Пока нет. Это все равно что об стенку лбом биться.
Она чуть улыбнулась.
- С твоим-то лбом мне жаль стену. Упрямее тебя я никого еще не встречала.
- Давно не слышал комплимента приятнее.
Мёрфи кивнула.
- Хороший ты мужик, Гарри. Если кто-то и может помочь ей, так только ты.
Я опустил взгляд, чтобы она не видела слез, набухших у меня на глазах, и принялся убирать бумаги обратно в папку.
- Спасибо, Мёрф. Твои слова очень много для меня значат.
Она не ответила. Я поднял взгляд и увидел, что она лежит щекой на спинке дивана, чуть приоткрыв рот.
- Мёрф? - спросил я. Она не шелохнулась. Я встал, положил папку на стул, потом нашел одеяло и укрыл ее, подоткнув края. Она негромко вздохнула и потерлась щекой о шелковую обивку.
- Спокойной ночи, Мёрф, - сказал я, взял папку и пошел к двери. Я запер все, что мог, вернулся к «Жучку» и поехал домой.
Все тело мое болело - не столько от нагрузок, сколько просто от усталости. Ну и раненая рука, конечно, вела себя так, словно ее хорошенько вымочили в бензине и подожгли.
Однако душа моя болела еще сильнее. Бедняга Мёрфи жестоко страдала. Она боялась того, с чем могла встретиться, хотя решимости ее от этого не становилась меньше. Вот она, смелость - мне до нее в этом смысле далеко. Я по крайней мере знал, что смогу хоть как-то обороняться, если какой-нибудь потусторонний монстр нападет на меня. У Мёрфи не было и этого.
Мёрфи была настоящим другом. Она не раз спасала мне жизнь. Мы бились бок о бок. Теперь она снова нуждалась в моей помощи. Ей приходилось биться с собственным страхом - это я прекрасно понимал. Нравилось мне это или нет, но я не мог не помочь ей в этом. В ее нынешнем состоянии она становилась особенно уязвимой к нападениям вроде того, что имело место в прошлом году. И если такое случится прежде, чем она хоть немного оправится от этой истории с Кравосом, это ее не просто ранит - это может сломать ее раз и навсегда.
Сомневаюсь, чтобы я смог жить в мире с собой, если позволю такому случиться.
- Черт, - буркнул я себе под нос, - тоже мне, помощи попросил. Ох, ладно, постараюсь, чтобы ты, Мёрф, выбралась из этого целая и невредимая.
Я постарался задвинуть свои тревоги насчет Мёрфи в дальний уголок мозга. Лучшим способом защитить ее было бы сосредоточиться на деле, добиться какого-то прорыва. Беда только, мой мозг чувствовал себя так, словно какая-то тварь залезла в него, да там и издохла. Так что самый вероятный прорыв, что мне светил пока, вел прямиком в комнату с мягкой обивкой стен и смирительной рубашке.
Мне нужно было поесть. Поспать. Умыться. Если я не приведу себя хоть в какое-то подобие порядка, я запросто вляпаюсь во что-нибудь, что наверняка угробит меня, и не замечу этого, пока не будет поздно.
Я остановил «Жучка» у своего дома. Я живу в подвале старого жилого здания, построенного больше ста лет назад. Я вылез из машины, не забыв захватить с собой свои жезл и посох. Идти от машины к моей двери всего ничего, но и на этом пути на меня уже нападали. Вампиры не отличаются в таких делах избыточной разборчивостью.
Я спустился вниз по ступенькам, отпер дверь и пробормотал фразу, отключающую охранительные заклятия ровно настолько, чтобы войти и запереть за собой дверь. Я шагнул внутрь, и инстинкты мои взвыли, предупреждая о том, что я не один.
Я поднял жезл и послал в него заряд воли, от которого конец его ярко засиял, осветив помещение.
Так оно и оказалось: стройная, длинноногая женщина в джинсах и красной футболке стояла у моего потухшего камина. Серебряная пентаграмма на цепочке красовалась на ее в высшей степени соблазнительной груди, и в свете моего жезла она засияла почти таким же ярким светом. Бледная кожа напоминала оттенком подкорку дуба; пышные волосы - зрелую пшеницу; глаза - набухшие дождем грозовые облака. Красиво очерченные губы шевельнулись - сначала в улыбке, потом чуть удивленно надулись. Она подняла руки и растопырила длинные, изящные пальцы, показывая мне, что она безоружна.
- Я позволила себе войти, - негромко сказала она. - Надеюсь, ты не против. Тебе стоило бы почаще менять заговоры.
Я опустил жезл. Я даже рта не мог раскрыть от изумления. Сердце прыгало в груди какими-то дикими скачками. Она опустила руки и подошла ко мне. Она привстала на цыпочки, но с ее ростом она и без того могла дотянуться губами до моей щеки. От нее пахло полевыми цветами и жарким летним полуднем. Потом она отодвинулась, чтобы вглядеться мне в лицо. Лицо ее приобрело чуть озабоченное выражение.
- Привет, Гарри.
И я отозвался едва слышным шепотом, с трудом ворочая онемевшим от потрясения языком:
- Привет, Элейн.

Глава восьмая

Элейн обогнула меня и двинулась в обход по моей квартире. Это не заняло у нее много времени. Моя берлога состоит из гостиной и спальни. Кухня представляет собой небольшую нишу с мойкой и ледником. Пол у меня каменный, но я застелил его коврами - десятка два, не меньше. Вся мебель куплена на распродажах, зато уютная и удобная. Выдержать какой-либо стиль я даже не пытался. Большая часть стен занята книжными полками, а оставшуюся я тоже завесил коврами и постером «Звездных Войн», который подарил мне Билли на Рождество. Это старый постер, на нем принцесса Лея жмется к ногам Люка Скайуокера.
Ну, скажем честно, таково убранство моей квартиры в нормальном состоянии. В последнее время я ее несколько подзапустил. Пахнет в ней если не как в хлеву, то ненамного лучше, а коробки из-под пиццы и банки из-под колы давно уже переполнили мусорное ведро и усеяли значительную часть кухни. По комнате трудно пройти, не наступив на какой-нибудь предмет туалета, изрядно нуждающийся в стирке. Меблировки почти не видно под слоем покрытых моими каракулями бумаг и исписанных шариковых ручек.
Элейн прошлась по всему этому с видом сотрудника Красного Креста в зоне военных действий и покачала головой.
- Я знала, что ты меня не ждал, Гарри, но не думала, что одета слишком парадно. И ты живешь в этом?
- Элейн, - выдавил я из себя. - Ты жива?
- Я ожидала комплиментов получше... впрочем, могло быть и хуже, - она остановилась у входа на кухню и посмотрела на меня. - Да, Гарри, я жива, - на лице ее промелькнуло какое-то подобие любопытства. - И что ты чувствуешь?
Я опустился на диван, хрустнув наваленными на него бумагами. Потом убрал изготовленную к испепеляющему броску энергию в жезле, и его сияние померкло, оставив комнату в темноте. Какая разница - я все равно видел ее перед глазами.
- Я потрясен, - сказал я наконец. - Этого не может быть. Блин-тарарам, это, должно быть, какой-то трюк.
- Нет. Это я. Если бы я оказалась кем-нибудь из Небывальщины, как бы я переступила твой порог без приглашения? И потом, знаешь ли ты кого-нибудь другого, кто знал бы, как ты расставляешь охранительные заговоры?
- Ну, кто угодно может рано или поздно вычислить их.
- Ладно. Как думаешь, известно кому-нибудь еще, как ты пять раз за одну неделю завалил экзамен на водительские права? Или как ты вывихнул плечо, пытаясь произвести на меня впечатление своим футбольным мастерством? Или что мы заглянули друг другу в душу в первую же нашу с тобой ночь? Если хочешь, пожалуй, я смогу вспомнить код нашего замка.
- Боже мой, Элейн, - я тряхнул головой. Элейн... жива? Мой мозг отказывался переварить такую возможность. - Но почему ты со мной не связалась?
Я видел ее - темный силуэт на фоне стены. Она помолчала, словно тщательно подбирая слова.
- Сначала... Я даже не знала, спасся ли ты. А потом... - она покачала головой. - Я не была уверена, что хочу этого. И что ты хочешь этого. Столько всякого произошло...
Мое потрясение, мое недоверие разом сменились зудящей болью и старой, давно уже, казалось, забытой злостью.
- Ты смягчаешь выражения, - возразил я. - Ты пыталась уничтожить меня.
- Нет, - сказала она. - Боже мой, Гарри, нет. Ты не понимаешь. Я никогда не хотела этого.
- Ну да, - буркнул я с горечью. - Потому ты и сковала меня тем заклятием. Потому и удерживала меня, пока Джастин пытался меня изничтожить.
- Он никогда не желал твоей смерти...
- Конечно нет. Он всего-то хотел залезть ко мне в голову. Хотел управлять мной. Превратить меня в... в... - от досады я даже не мог подобрать нужного слова.
- В раба-зомби, - тихо произнесла Элейн. - Он бы оплел тебя сетью заклятий, гарантирующих твою преданность. Чтобы превратить тебя в раба-зомби.
- А ведь это хуже смерти. И ты ему помогала.
Ее голос тоже дрогнул от злости.
- Да, Гарри. Я помогала ему. Рабы-зомби по-другому не могут.
Весь мой гнев разом куда-то улетучился.
- Что?.. Что ты сказала?
Даже в этой темноте я увидел, как низко опустила она голову.
- Джастин поймал меня за два дня до того, как напустил на тебя демона. Помнишь, мне нездоровилось, и я осталась дома? Когда ты вернулся из школы, все было уже сделано. Я пыталась сопротивляться, но я ведь была еще сопливой девчонкой. У меня не хватало ни сил, ни опыта. А после того, как он поработил меня, я не видела повода сопротивляться.
Долгую минуту я молча смотрел на нее.
- Значит, ты хочешь сказать, у тебя не было выбора? - выдохнул я наконец. - Он силой заставил тебя делать это. Помогать ему.
- Да.
- Какого черта я должен тебе верить?
- А я и не жду от тебя этого.
Я встал и принялся расхаживать взад-вперед по комнате.
- Не верю. Не верю, что ты можешь пытаться убедить меня в том, что дьявол заставил тебя сделать все это. Ты хоть сама-то понимаешь, насколько невероятным представляется это оправдание?
Судя по бледному пятну лица, Элейн тоже смотрела на меня.
- Это не оправдание, Гарри. Той боли, которую я тебе причинила, не может быть оправдания.
Я остановился и посмотрел на нее.
- Тогда зачем ты мне все это говоришь?
- Потому, что я не могла не сказать тебе этого, - прошептала она. - Потому, что так все и было. Ты имеешь право знать это.
Довольно долго мы оба молчали.
- Он правда поработил тебя? - спросил я наконец.
Элейн поежилась и кивнула.
- На что это было похоже?
Она прикусила нижнюю губу.
- Я не заметила, что что-то произошло. Во всяком случае, тогда не заметила. Я вообще не способна была тогда рассуждать здраво. Джастин сказал мне, что тебе просто надо показать, что делать, и что если я удержу тебя достаточно долго, чтобы он смог все тебе объяснить, все будет в порядке. Я ему верила, - она тряхнула головой. - Я никогда не хотела делать тебе больно, Гарри. Никогда. Мне очень жаль.
Я сел и потер виски руками. Мои эмоции снова грозили вырваться из-под контроля. Лишившись поддерживавшего меня гнева, я остался наедине с болью. Мне-то казалось, я давно пережил и потерю Элейн, и ее предательство. Я думал, все это давным-давно забылось. Я ошибался. Раны снова отворились и болели так же сильно, как прежде. Может, даже сильнее. Мне приходилось следить за голосом, за дыханием.
Я любил ее. Мне ужасно хотелось верить ей.
- Я... я искал тебя, - сказал я тихо. - В огне и в воде. Я заставил духов прочесать всю землю в поисках тебя. В надежде на то, что ты осталась жива.
Она оттолкнулась от стены и пригнулась к камину. Я услышал, как она кладет в него несколько поленьев, потом она прошептала несколько слов. Пламя легко охватило поленья - сначала невысокими голубыми языками, потом ровными, золотыми. Я смотрел на ее склонившийся над огнем профиль.
- Я выбралась из дома прежде, чем вы разобрались с Джастином, - сказала она наконец. - Его заклятья начали терять силу, и я смогла высвободиться. Мне было страшно. Наверное, я бежала. Не помню. Я вообще плохо помню, что делала тогда.
- Но где ты была? - спросил я. - Элейн, я ведь тебя много лет искал. Много лет.
- Там, где ты не нашел бы меня, Гарри. Ни ты, ни кто угодно другой. Я нашла себе убежище. Место, где я смогла укрыться. Но я должна платить за него - вот почему я здесь, - она подняла на меня взгляд, и хотя лицо ее оставалось спокойным, я увидел в ее глазах страх, услышал его в ее голосе. - Я попала в беду.
Я отозвался, не задумываясь. Видите ли, рыцарство для меня не пустой звук, но безусловный рефлекс. Собственно, скажи эти слова любая другая женщина, и я ответил бы точно так же. Ну, может, на это потребовалось бы на секунду-другую больше, но результат был бы таким же. В случае Элейн мне не потребовалось даже этого времени на размышление.
- Я помогу.
Она как-то разом ссутулилась и сжала губы, но кивнула.
- Спасибо. Спасибо, Гарри. Мне не хотелось делать этого. Мне не хочется впутывать тебя во все это - через столько-то лет. Но я просто не знаю никого другого, к кому могла бы с этим обратиться.
- Да нет, - буркнул я. - Все в порядке. Правда. Так что, все-таки, происходит? Что ты имела в виду, говоря про плату?
- Все это довольно сложно, - вздохнула она. - Но если попробовать вкратце, мне дали убежище при дворе Летней Королевы Сидхе.
Душа моя не просто ушла в пятки - она пробила пол и углубилась в землю футов на двадцать.
- Получилось так, что я в долгу перед Титанией, Летней Королевой - это она дала мне защиту и кров. А теперь пришло время расплачиваться, - она тяжело вздохнула. - Во владениях сидхе произошло убийство.
Я устало потер глаза.
- И Титания хочет, чтобы ты стала ее эмиссаром. Она хочет, чтобы ты нашла убийцу и доказала, что во всем виноват двор Зимней Королевы. Она сказала тебе, что с тобой свяжется эмиссар Мэб, но не сказала тебе, кто это будет.
Глаза Элейн потрясенно расширились, она открыла рот, но нее издала ни звука. Долгое мгновение мы молча смотрели друг на друга.
- Звезды небесные! - выдохнула она наконец. Рукой она откинула волосы с лица - я-то знал, что этот жест выдает ее волнение, хотя внешне он так и не выглядел. - Гарри, если мне не удастся этого сделать, если я не отработаю своего долга, я... это очень плохо для меня кончится.
- Ха, - буркнул я. - Можешь не рассказывать. Мэб держит меня более-менее на такой же мушке.
Элейн тихо чертыхнулась.
- И что нам делать?
- Гм, - сказал я.
Она вопросительно посмотрела на меня. Я нахмурился.
- Я думаю. Думаю. Гм.
Она встала и несколько раз возбужденно прошлась по комнате.
- Должно же найтись что-то... какой-нибудь выход из этого. Боже, порой меня просто тошнит от их чувства юмора. То-то Мэб с Титанией смеются над нами сейчас.
Останься у меня еще хоть немного сил, я тоже наверняка забегал бы по комнате. Вместо этого я зажмурился и попытался думать. Если мне не удастся сделать того, что от меня хочет Мэб, она не разрешит Белому Совету проход сквозь свои владения. Совет решит, что я не справился с Испытанием, перевяжет меня ленточкой и, упакованного, с поклоном вручит вампирам. Я не знал особенностей ситуации, в которой оказалась Элейн, но не сомневался в том, что условия ее сделки не менее фатальны. Голова гудела как котел.
- Ну же, Гарри, - не унималась она. - О чем ты думаешь?
- Я знаю, что если эта проблема отрастит еще хоть пару рогов, я пристрелю ее и повешу их на стену.
- Я понимаю, тебе этого в голову не вдолбить, но сейчас не время для шуток. Нам нужно придумать хоть что-то.
- О'кей, придумал, - сказал я. - Собирай свои манатки и идем со мной.
Элейн потянулась в тень за камином и достала оттуда изящный посох из светлого дерева, украшенный замысловатыми абстрактными фигурами.
- Куда мы идем?
Я с усилием оторвался от стула.
- Поговорить с Советом насчет их помощи.
Брови Элейн удивленно поползли еще выше.
- Не обижайся, Гарри, но ты, случайно, не спятил?
- Выслушай меня.
Она сжала губы, но все же кивнула.
- Все очень просто. У нас проблем выше головы. Нам нужна помощь. И потом, к Совету тебе придется обратиться в любом случае.
- С чего это?
- Ох, да пойми же: ты смертная, Элейн, и чародей. К такому они относятся в высшей степени серьезно. Они будут на нашей стороне против фей, они помогут нам найти выход из этой заварухи.
Элейн поморщилась и непроизвольно огляделась по сторонам.
- Я слыхала про этот ваш Совет совсем другое.
- Возможно, ты слышала только предвзятую точку зрения, - предположил я.
Элейн кивнула.
- Возможно. Тот Совет, о котором я слышала, едва не казнил тебя за то, что ты посмел защищаться от Джастина.
- Ну, да. Но...
- Они назначили тебе испытательный срок, и ты едва не убился, доказывая свою невиновность.
- Ну, да, но я и без того мог бы угробиться. Я хочу сказать, я и без Совета...
Она покачала головой.
- Боже мой, Гарри. Ты что, сам не видишь? Совету на тебя наплевать. Они не собираются защищать тебя. Они только терпят тебя - да и то пока ты более-менее следуешь их правилам и не становишься помехой.
- Я уже стал помехой.
- Тем более, - сказала Элейн.
- Послушай, у некоторых членов Совета вместо головы, и правда, задница. Но и нормальных людей там тоже хватает.
Элейн скрестила руки на груди и тряхнула головой.
- И сколько, скажи на милость, этих нормальных людей готовы поддержать тебя в Совете?
- Элейн...
- Нет, Гарри, я серьезно. Я не хочу иметь с ними ничего общего. Я столько прожила без их, с позволения сказать, защиты, что смогу, мне кажется, продержаться без нее и еще немного.
- Элейн, они так и так узнают о тебе, и это должно исходить от тебя. Это хотя бы отчасти снимет их подозрения насчет тебя.
- Подозрения? - возмутилась Элейн. - Гарри, я что, уголовница?
- Ты нарываешься на неприятности, Элейн.
- И как, интересно, они обо мне узнают? А? Или ты сам собираешься настучать им на меня?
- Конечно нет, - буркнул я. Но, если честно, в голове моей мелькнула мысль, сколько неприятностей свалится на меня, если кто-нибудь из Стражей пронюхает о том, что я связан с возможной нарушительницей Первого Закона и возможной помощницей Джастина Дю Морне в этом. В моем нынешнем, на редкость неустойчивом положении даже подозрений в этом хватило бы, чтобы пустить меня на дно, в какую сторону ни повернулось бы расследование. Вот класс - только этого мне еще не хватало...
- Ладно, - сказал я, наконец. - Я ничего не стану тебе говорить. Выбирай сама, Элейн. И все-таки, прошу тебя, поверь мне. Доверься мне. В Совете у меня есть и друзья. Они могут помочь.
Лицо Элейн немного смягчилось.
- Ты уверен?
- Ага, - подтвердил я. - Сердцем клянусь.

Предыдущая страница 9 Следующая страница


Летний рыцарь 10

Она облокотилась на свой причудливо украшенный посох и нахмурилась. Потом открыла рот, чтобы сказать что-то - и тут моя стальная дверь содрогнулась от тяжелого удара.
- Дрезден! - рявкнул с улицы Морган. - Открывай, подлый предатель! Я хочу, чтобы ты ответил мне на пару вопросов.

Глава девятая

Элейн бросила на меня испуганный взгляд.
- Совет? - шепнула она едва слышно.
Я кивнул и ткнул пальцем в сторону стоявшего в углу посоха. Элейн схватила его и перебросила мне. Потом бесшумно прошла сквозь дверь моей спальни и исчезла.
В дверь снова ударили кулаком.
- Дрезден! - рычал Морган. - Я знаю, что ты здесь. А ну открывай!
Я распахнул дверь, не дожидаясь новых криков.
- А то что? Как дунешь, как двинешь?
Морган свирепо уставился на меня - высокий, массивный и по обыкновению с кислым выражением физиономии. Он успел сменить балахон и плащ на темные брюки, серую шелковую рубаху и спортивную куртку. На плече его висела сумка для гольфа, и мало кто из случайных зрителей заметил бы торчавшую среди клюшек рукоять меча. Он сунул голову в дверь и обшарил помещение взглядом.
- Я тебе помешал, Дрезден?
- Ну... Я как раз собирался оттянуться... припас порнуху на видео и бутылочку детского масла. Но, боюсь, на двоих не хватит.
Морган брезгливо скривился, и я испытал прилив мелкого, абсурдного удовлетворения.
- Ты мне противен, Дрезден.
- Да, я гадкий. Гадкий, гадкий, нехороший. Рад, что в этом вопросе мы сходимся. До свидания, Морган.
Я сделал попытку закрыть дверь, но Морган уперся в нее ладонью. Он был куда сильнее меня. Дверь осталась открытой.
- Я еще не кончил, Дрезден.
- А я - да. У меня был не день, а ад кромешный. Так что говори, что имеешь сказать, и выметайся.
Рот Моргана сложился в жесткую улыбку.
- Обычно я приветствую такую прямолинейность. Но не с твоей стороны.
- Тю, ты меня вообще не приветствуешь. Сейчас заплачу от досады.
Морган потеребил пальцем лямку сумки для гольфа.
- Я хочу знать, Дрезден, как вышло так, что Мэб явилась со своей проблемой именно к тебе. Единственное, что может сохранить твой статус в Совете - и это сваливается прямо к тебе в руки.
- Целомудренный образ жизни, - сказал я. - Плюс умерщвление плоти и узкая холостяцкая койка.
Морган посмотрел на меня лишенным эмоций взглядом.
- Думаешь, смешно?
- О, в том, что это смешно, я не сомневаюсь. Тебе это не нравится, но смешно.
Морган покачал головой.
- Знаешь, что я думаю, Дрезден?
- Ты? Думаешь???
Морган не улыбнулся. Сказал же я, ему это не нравилось.
- Я думаю, ты все это подстроил. Я думаю, ты заодно с вампирами и Зимней Королевой. Я думаю, это часть какого-то коварного замысла.
Я уставился на него. Я приложил все усилия, чтобы не засмеяться. Правда, я старался.
Ну, может, недостаточно старался.
Должно быть, мой смех пронял-таки Моргана. Он сжал кулак и с размаху двинул меня в живот. Я разом задохнулся и едва не упал.
- Нет, - сказал он. - Смехом ты не отделаешься, приятель, - он шагнул в комнату. Порог не заставил его даже поморщиться. Расставленные мной заговоры сработали через шесть дюймов, но предназначались они в основном для противостояния потусторонним существам, не людям. Морган крякнул, произнес несколько слов на каком-то гортанном языке - древне-немецком, возможно - и сделал рубящее движение рукой. Воздух зашипел и затрещал электрическими разрядами; с кончиков пальцев его разлетелись искры. Брезгливым движением он отряхнул руки и вошел.
Он огляделся по сторонам и снова покачал головой.
- Может, ты, Дрезден, и не такой уж и плохой человек, в конце концов. Но мне кажется, ты скомпрометирован. Если ты и не работаешь на Красную Коллегию, я уверен, они тебя используют. В обоих случаях, это представляет угрозу Совету. Которую проще всего устранить, устранив тебя.
Я сделал попытку вздохнуть, и в конце концов мне удалось выдавить из себя несколько звуков.
- Что, черт подери, вы хотите этим сказать?
- Сьюзен Родригез, - сказал Морган. - Твоя любовница, вампирша.
От ярости в глазах моих поплыли багровые круги.
- Она не вампир, - прорычал я.
- Они ее обратили, Дрезден. Оттуда не возвращаются. Это раз и навсегда.
- Они не успели. Она не обратилась.
Морган пожал плечами.
- Именно это ты и сказал бы, пристрасти она тебя к вампирской слюне. Ты бы говорил и делал все, как им удобно.
Я посмотрел на него, оскалившись.
- А ну угребывай из моего дома!
Он подошел к камину и взял в руки покрытую пылью открытку. Прочитал, фыркнул. Потом взял в руки фотографию Сьюзен.
- Красивая, - сказал он. - Впрочем, сейчас это ничего не значит. Все говорит в пользу того, что она была их пешкой с момента вашего с ней знакомства.
Я стиснул кулаки.
- Заткнись, слышишь? - прорычал я. - Заткнись и не смей отзываться о ней так. Все не так, как ты говоришь!
- Ты болван, Дрезден. Молодой болван. Неужели ты вправду веришь, что нормальная смертная женщина может хотеть такого как ты? Ты просто не хочешь признаться себе в том, что она была всего лишь орудием. Одной из их шлюх.
Я метнулся в угол, на ходу отшвырнув посох, и схватил трость-шпагу. Лезвие с лязгом выскользнуло из деревянных ножен, и я повернулся к Моргану. Он уже успел выхватить из сумки серебряный меч Стража.
Все мое усталое, измученное тело жаждало броситься на него. Я не то, чтобы слишком мускулист, но и неуклюжим меня не назовешь, а руки и ноги мои с милю длиной. Морган превосходил меня опытом, но в столь стесненном пространстве это преимущество сошло бы на нет. В общем, я побоялся бы однозначно ставить на парня с мечом.
В то мгновение я не сомневался в том, что смог бы убить его. Возможно, он прихватил бы и меня с собой, но сам бы погиб - это точно. И я отчаянно желал этого - не разумом, а той частью мозга, которая думает постфактум. От выдержки моей не осталось и следа.
И тут, в самый разгар адреналинового шторма, одна-единственная мысль остудила меня. Дрожа, сжимая рукоять шпаги побелевшими пальцами, я заставил себя выпрямиться.
- Значит, вот он - номер третий, - произнес я чуть слышно.
Морган наморщил брови и, не опуская меча, посмотрел на меня.
- О чем это ты, Дрезден?
- О третьем плане. О козырном тузе, который Мерлин приберегал в рукаве. Он послал тебя сюда затеять со мною драку. При открытой, заметь, двери. Там ведь, на улице, еще один Страж, верно? Свидетель, чтобы снять с тебя все подозрения в умышленном убийстве. Тело передадут вампирам, и проблеме конец - так?
Глаза Моргана изумленно расширились.
- Я н-не понимаю, - от неожиданности он даже заикался, - о ч-чем это ты.
Я подобрал с пола трость-ножны и спрятал шпагу.
- Конечно, не понимаешь. Убирайся, Морган. Уходи, если только не хочешь заколоть безоружного человека, не пытающегося напасть на тебя.
С минуту Морган молча смотрел на меня. Потом убрал меч в сумку для гольфа, нацепил ее обратно на плечо и повернулся к двери.
Он уже ступил за порог, когда из спальни послышался стук.
Морган застыл. Он посмотрел на меня, потом на закрытую дверь спальни. Глаза его нехорошо блеснули.
- Кто у тебя в спальне, Дрезден? Уж не твоя ли девица-вампирша?
- Нет там никого, - буркнул я. - Уходи.
- А вот посмотрим, - сказал Морган. Он повернулся и шагнул к двери в спальню, положив руку на эфес меча. - Скоро, скоро тебя и твою подружку выведут на чистую воду. Уж я-то прослежу за этим.
Мне снова сделалось не по себе. Стоит Моргану обнаружить Элейн, и это может привести к миллиону последствий - разных, но одинаково неприятных. Впрочем, поделать я тоже ничего не мог. Я не мог предупредить ее, и придумать способ выставить Моргана из квартиры прежде, чем это случится, у меня тоже не получалось.
Морган открыл дверь, сунул голову в темный проем и повертел ей из стороны в сторону. Потом вдруг вскрикнул осипшим от неожиданности голосом и отпрыгнул назад. Одновременно с этим послышалось чуть гнусавое мяуканье, и из двери пулей вылетел Мистер, мой серый бесхвостый кот. Он проскочил у Моргана между ног и исчез на улице.
- Ба, Морган, имей в виду: мой кот может быть опасен для общества. Ты бы допросил его.
Морган выпрямился. Лицо его заметно побагровело. Он кашлянул и снова направился к выходу.
- Совет Старейшин просил меня передать тебе, что они будут присматривать за тем, как ты проходишь Испытание, но вмешиваться в него не станут, тем более, помогать, - он достал из кармана рубахи визитную карточку и бросил ее на пол. - По этому телефону ты сможешь связаться со Старейшинами. Дашь им знать, когда провалишь Испытание.
- Поосторожней на выходе, - посоветовал я. - Неровен час, дверь мозги вышибет.
Морган испепелил меня взглядом и вышел, хлопнув за собой дверью. Я услышал, как он, грохоча башмаками, поднимается по ступенькам.
Отходняк начался только через полминуты после его ухода. Меня начало трясти - реакция на стресс. Хорошо еще, это случилось не у него на глазах. Я прислонился к двери, зажмурился и зябко охватил себя руками. Так, по крайней мере, дрожь ощущалась слабее.
Еще через минуту, а может, через две, я услышал негромкие шаги Элейн. Огонь в камине разгорелся сильнее.
- Они ушли? - спросила Элейн. Голос ее звучал старательно-ровно.
- Угу. Хотя наверняка наблюдают за входом.
Я ощутил ее пальцы у себя на плече.
- Гарри, ты весь дрожишь.
- Сейчас пройдет.
- Ты ведь мог убить его, - заметила Элейн. - Ты первый выхватил шпагу.
- Угу.
- Он что, правда хотел подставить тебя так, как ты сказал?
Я посмотрел на нее. Лицо ее было встревоженным.
- Угу, - вздохнул я.
- Боже мой, Гарри, - она тряхнула головой. - Это хуже паранойи. И ты хочешь, чтобы я сдалась на милость этих людей?
Я накрыл ее руку своей.
- Не этих, - попытался успокоить ее я. - Не все в Совете похожи на Моргана.
На мгновение она заглянула мне в глаза. Потом осторожно отняла у меня руку.
- Нет. Я не собираюсь зависеть от таких людей, как эти. Ни за что.
- Элейн!
Она покачала головой.
- Я ухожу, Гарри, - она откинула волосы с лица. - Ты расскажешь им обо мне?
Я вздохнул. Если Стражам станет известно о том, что Элейн все еще жива и избегает встречи с ними, они развяжут натуральную охоту на ведьм. Стражи никогда не отличались терпимостью и попытками понять противную сторону, и Морган служил наглядной иллюстрацией этого. Любой, кто попробовал бы укрыть ее, автоматически становился их мишенью. Можно подумать, у меня мало проблем без этого...
- Нет, - сказал я. - Конечно, нет.
Элейн одарила меня чуть натянутой улыбкой.
- Спасибо, Гарри, - она перехватила свой посох обеими руками. - Выпустишь меня?
- Они наверняка оставили кого-то следить.
- Я прикроюсь завесой. Они меня не увидят.
- Они неплохие наблюдатели.
Она пожала плечами.
- Я круче. У меня богатый опыт.
Я покачал головой.
- Что будем делать с феями?
- Не знаю, - призналась она. - Я с тобой свяжусь.
- Как мне найти тебя?
Она кивнула в сторону двери. Я отворил ее. Она шагнула ко мне и снова коснулась моей щеки теплыми губами.
- Это у тебя офис с телефоном, - сказала она. - Я позвоню, - она шагнула к двери и чуть слышно шепнула что-то. Вокруг нее возникло серебристое сияние, и я зажмурился. Когда я открыл глаза, ее уже не было.
Я не сразу закрыл дверь - и, как выяснилось, не зря. Мгновением спустя по ступенькам скатился огромным пушистым шаром Мистер. Он остановился у моих ног, сипло мяукнул и царственной походкой проследовал в комнату. Там он дождался меня, свернулся клубком и замурлыкал - звук напоминал рокот судового дизеля на холостом ходу. Веса в Мистере фунтов тридцать, так что размерами он больше напоминает пуму. Я сильно подозреваю, что одним из его родителей был саблезубый тигр.
- Отличный расчет, - похвалил я его, запирая дверь.
Я постоял немного в полутемной, освещенной одним камином комнате. Щеку еще покалывало в том месте, где ее коснулись губы Элейн. В воздухе еще висел запах ее духов, пробудивший в памяти уйму всего такого, что я считал давным-давно забытым. От этого я вдруг почувствовал себя совсем старым, усталым и одиноким.
Я подошел к камину и поправил на полке открытку, которую Сьюзен прислала мне на последнее Рождество. Потом посмотрел на стоявшую рядом фотографию. В то воскресенье мы с ней гуляли в парке - она была одета в узкий голубой топик и коротко обрезанные шорты. Зубы казались неправдоподобно белыми на фоне дочерна загорелой кожи и черных как смоль волос. Я снял ее в момент, когда она смеялась, и глаза ее счастливо сияли.
Я тряхнул головой.
- Устал я, Мистер, - сказал я. - Устал как черт-те что.
Мистер сочувственно мяукнул.
- Ну, отдохнуть было бы разумнее всего... хотя кто я такой, чтобы говорить о разумном, а? Если я и разговариваю-то больше со своим котом, - я вздохнул, поскреб бороду и кивнул сам себе. - Ладно, минуту на диване. А потом за работу.
Я помню еще, как опустился на диван, а потом все заволокло благословенной чернотой.
Что ж, очень даже кстати. На следующий день все запуталось еще сильнее.

Глава десятая

Как выяснилось, я недостаточно устал, чтобы уснуть мертвым сном. В какой-то момент мое подсознание - я с ним знаком, и такого извращенца надо еще поискать - свернуло на проторенную дорожку, поскольку мой сон сделался очередной вариацией на тему, что снилась мне почти каждую ночь с тех пор, как я в последний раз видел Сьюзен.
Сон начался с поцелуя.
У Сьюзен восхитительные губы. Не слишком тонкие, не слишком полные. Всегда мягкие, всегда теплые. Когда она целовала меня, весь мир словно переставал существовать. Не было ничего, кроме прикосновения ее губ к моим. Я целовал эту приснившуюся Сьюзен, и она словно таяла, обволакивая меня своим телом. Пальцы ее скользнули по моей груди, чуть царапнув кожу ногтями.
Наконец, я оторвался от ее губ, чтобы вздохнуть, но веки мои казались слишком тяжелыми, чтобы открыть глаза. Губы дрожали в ожидании новых поцелуев. Она посмотрела на меня затуманенным взглядом. Волосы ее были подхвачены в хвост, спускавшийся ей до лопаток. Странное дело, во сне ее волосы казались длиннее. Лицо ее склонилось ко мне на грудь.
- Ты в порядке? - спросил я ее. Я всегда спрашивал это. И как всегда она улыбнулась мне горькой улыбкой и не ответила. Я прикусил губу. - Я все еще ищу. Я не сдался.
Она покачала головой и отстранилась от меня. Мне хватило ума оглядеться по сторонам. На этот раз действие происходило в темном переулке. Ближняя к нам стена содрогалась от музыки из диско-клуба. На Сьюзен были темные слаксы в обтяжку и блузка с короткими рукавами; на плечи она накинула мою черную кожаную ветровку. Она пристально посмотрела на меня и повернулась ко входу в клуб.
- Подожди, - сказал я.
Она подошла к двери и оглянулась на меня. Дверь отворилась, и багровый отсвет упал на ее лицо, странно преобразив его. Ее темные глаза сделались больше.
Нет, не так. Сами глаза не увеличились, это сделалось только со зрачками - они расширялись до тех пор, пока белки не исчезли, и на месте глаз не осталось ничего, кроме черноты. Это были глаза вампира - огромные, нечеловеческие.
- Я не могу, - сказал я. - Нам туда нельзя, Сьюзен.
Лицо ее исказилось от злости. Она требовательно протянула ко мне руку.
Из темноты проема вынырнули руки - бледные, тонкие, бесполые. Они скользили по телу Сьюзен. Тянули ее за волосы, за платье. На мгновение она закрыла глаза, тело ее напряглось и медленно подалось к двери.
На мгновение меня охватило желание - бездумное, острое как хирургический скальпель. Голод, примитивная, почти разрушительная жажда коснуться ее, лишили меня способности думать.
- Не надо, - произнес я и шагнул к ней.
Я ощутил, как она берет меня за руку. Я ощутил, как она со стоном прижимается ко мне, как ее губы жадно целуют меня, и я отвечал ей такими же жадными поцелуями, забыв все свои сомнения. Я заметил перемену, когда поцелуи ее сделались отравленными, когда рот мой вдруг онемел от наркотической слюны, которая тут же разбежалась по телу. Впрочем, мне уже было все равно. Я целовал ее, рвал с нее одежду, а она - с меня. Впрочем, я уже и этого почти не замечал. Во всем мире существовали только губы Сьюзен, ее руки, ее бархатная кожа, тепло ее тела...
В этом не было никакого чувства - одна животная страсть. Я прижал ее к залитой багровым светом стене, и она охватила меня руками и ногами. Я запрокинул голову...
Она вздрогнула - и, как всегда, укусила меня. Ее зубы сомкнулись на моем горле, и острая боль от ее укуса опьянила меня не слабее наркотического поцелуя. Я утратил остаток контроля за собой; мои мышцы словно превратились в желатин. Я медленно сполз на землю. Сьюзен навалилась на меня сверху, жадно припав губами к моей шее, продолжая прижиматься ко мне всем телом.
Странное действие оказывала на меня ядовитая слюна: разум мой высвободился из тела и повис в нескольких футах над землей, глядя на меня сверху вниз. Я лежал под Сьюзен, бледный, с пустым взглядом. Я увидел, как тело ее начало меняться. Я увидел, как оно бьется, выгибается, как трескается и начинает расходиться кожа, и из-под нее рвется наружу что-то жуткое, черное, с выпученными черными глазами и скользкой черной шкурой. А пасть была перепачкана кровью - моей кровью.
Тварь потрясенно застыла, глядя на мой труп. И когда разом мой уже почти уплыл в сторону, тварь запрокинула голову на тонкой, гибкой как змея шее и испустило нечеловеческий, полный боли и ярости вопль.
Я вскрикнул и проснулся в холодном поту. Мышцы свело от напряжения.
Мгновение я, задыхаясь, оглядывался по сторонам. Губы еще пощипывало приснившимися поцелуями, кожа хранила тепло прикосновений ее рук.
Я застонал, но заставил себя встать и потащился в душ. Черт, иногда я даже рад, что не пользуюсь газовой колонкой - во избежание несчастного случая. Конечно, зимой это превращается в подобие пытки, но порой ничего не оказывает восстанавливающего действия так, как холодный душ.
Я разделся и некоторое время постоял, лязгая зубами, под ледяной водой. Ну, скажем честно, дрожал я не только от холода. Меня трясло по разным причинам. Во-первых, от абсолютно нерациональной похоти. Душ унял ее, но только на время. Поймите меня правильно - я вовсе никакой не сексуальный маньяк. И отсутствие Сьюзен в моей жизни я переживаю так остро вовсе не из-за нехватки секса. Однако в редкие моменты этих проклятых снов проклятые гормоны ведут себя так, как этого хочется им, а не мне, словно пытаясь отыграться за все упущенное.
Во-вторых, я дрожал от страха. Мои ночные кошмары, конечно, всего лишь сны, но эти сны служат и предостережением. Проклятье Сьюзен может убить меня и погубить ее. Я не могу забыть этого.

Предыдущая страница 10 Следующая страница


11 Джим Батчер

И, наконец, я дрожал от чувства вины. Если бы я не отмахнулся от ее звонков, не отговорил от этой авантюры, возможно, ничего этого не случилось бы. А теперь она исчезла, и я не имел ни малейшего представления о том, где она.
Я сунул голову под струю ледяной воды, смывая эти мысли, потом как следует проскреб себя намыленной мочалкой и вымыл голову остатками шампуня из флакона. Я почесал бороду, поколебался немного, но все же взялся за бритву. Несколько минут я орудовал своим опасным лезвием, сражаясь с бородой. Темные, спутанные волосы клочьями летели на пол, и подбородок приятно щипало - как-никак, это был для него первый за пару месяцев глоток свежего воздуха. Что ж, это бодрило, так что мысли мои, наконец, прояснились немного.
Я откопал в шкафу каких-то чистых шмоток, вылез из ванной и отодвинул ковер, закрывавший люк в подвал, где у меня размещается лаборатория. Потом откинул крышку, зажег свечу и полез по лестнице вниз.
В противоположность царившему наверху хаосу лаборатория выглядела так, словно ее содержал какой-то особенно тугозадый военный писарь. В центре помещения у меня стоит длинный стол, а вдоль стен - еще два, оставляя между собой только узкие проходы. По стенам висят дешевые белые полки на проволочном каркасе - тут я храню материалы, используемые мною при работе. Они содержатся в банках, пузырьках, коробочках и пластиковых контейнерах всех размеров, и почти на каждой емкости красуется ярлык - что это, сколько его осталось и когда я его приобрел. Столы, можно сказать, чистые, если не считать стопок бумаги с записями, жестянки с ручками и карандашами, а также множества свечей. Я зажег несколько штук и прошел в дальний угол лаборатории, проверив по дороге магический круг из заделанной в цементный пол медной полосы: не лежит ли на нем никаких посторонних предметов. Никогда не знаешь, когда может понадобиться такая вещь, как магический круг.
Только одно место в лаборатории сохранилось в том же беспорядке, какой царил здесь везде до того, как я в прошлом году практически переселился сюда. Одна полка - старая, деревянная - осталась без изменений. По краям ее стояли, утопая в потеках застывшего воска, два подсвечника. Между ними разместилось несколько разных предметов: с полдюжины бульварных романов в мягкой обложке, несколько журналов для мужчин, алая шелковая ленточка, некогда служившая единственным одеянием юной дамы по имени Джастин, непарный браслет от наручников на оборванной цепочке, а также побелевший от времени человеческий череп.
- Боб, просыпайся, - буркнул я, зажигая свечи. - Мне нужно напрячь твои мозги.
Глубоко в пустых глазницах черепа вспыхнули оранжевые огоньки. Череп поерзал немного по полке и разинул костлявые челюсти в подобии зевка.
- Ну что, малыш сказал правду? Там и впрямь имела место потусторонняя активность?
- Дождь из жаб, - ответил я.
- Настоящих?
- Еще каких настоящих.
- Ух ты, - сказал Боб-Череп. Вообще-то Боб был вовсе не черепом. Череп служил всего лишь сосудом, вместилищем разумного духа - тот проживал в нем и помогал мне держаться более-менее в курсе постоянно совершенствующейся магической науки. Впрочем, «Боб-Череп» произносится гораздо проще, чем, скажем, «Боб - Разумный Дух и Лабораторный Ассистент».
Я кивнул, сдвигая в сторону горелки Бунзена и штативы с пробирками.
- Совершенно согласен. Слушай, Боб, я тут попал в одну сложную ситуацию и...
- Ничего у тебя не выйдет, Гарри. От вампиризма нет лекарства. Мне тоже очень нравится Сьюзен, но с этим ничего не поделаешь. Думаешь, до тебя никто не пытался отыскать это средство?
- Я знаю, что я не пытался найти его прежде, - буркнул я. - И у меня тут пара свежих идей, которые мне хотелось бы проверить.
- Есть, капитан Ахав, бузделано! Мы добудем для вас этого белого дьявола, сэр!
- Еще как, черт подери, добудем. Но прежде нам нужно заняться кое-чем другим.
Глазницы черепа вспыхнули ярче.
- Ты хочешь сказать, что-то новое, а не эти безнадежные, лишенные смысла изыскания насчет вампиров? Черт, уже интересно. Это связано как-нибудь с дождем из жаб?
Я нахмурился, нашел чистый лист бумаги, карандаш и принялся записывать события прошедшего дня. Это и мне самому помогало разложить их по полочкам.
- Не исключено. Вообще-то это расследование убийства.
- Ясно. И кто у нас труп?
- Художник. Рональд Ройель.
Глаза Боба превратились в две маленькие светящиеся точки.
- Ого. Кто просил тебя найти убийцу?
- Я еще не знаю точно, убит ли он. Копы считают это несчастным случаем.
- Но ты считаешь иначе.
Я покачал головой.
- Сам я ничего пока не считаю, но Мэб говорит, его убили. Она хочет, чтобы я нашел убийцу и доказал, что это не она.
Боб погрузился в потрясенное молчание почти на целую минуту. Я скрипел ручкой по бумаге и ждал.
- Мэб? - выпалил, наконец, Боб. - Я не ослышался, Гарри? Мэб?
- Угу.
- Королева Воздуха и Тьмы? Та самая Мэб?
- Ага, - чуть более раздраженно повторил я.
- И она твоя клиентка?
- Ну да, да, Боб.
- И ты удивляешься, когда я спрашиваю тебя, почему ты не посвящаешь свое время чему-нибудь безопаснее, пусть даже немного скучнее. Ну скажем, почему ты не вставляешь противозачаточные свечи бешеным гориллам?
- Моя жизнь - вызов, - сказал я.
- Вот и зря - по крайней мере, в этом случае, - доброжелательно заметил Боб. - Гарри, я тебе не раз и не два говорил: не путайся ты с сидхе. С ними все обязательно выйдет запутаннее, чем ты себе представлял поначалу.
- Спасибо за совет, костяшка. Можно подумать, у меня был выбор. Леа продала ей мой долг.
- Раз так, тебе стоило предложить ей что-нибудь в обмен на свободу, - не сдавался Боб. - Ну там, украсть для нее какого-нибудь младенца, или еще чего...
- Украсть? Младенца? Можно подумать, у меня без этого мало неприятностей.
- Ну, если бы ты не разыгрывал из себя все время пай-мальчика...
Я потер большим пальцем переносицу. Наш разговор явно приобретал характер, неизменно вызывавший у меня головную боль.
- Послушай Боб, будь добр, давай не будем уклоняться от темы. Время - деньги, так что займемся делом, ладно? Мне нужно знать, за что Ройеля могли столкнуть с лестницы.
- Нет ничего проще, Гарри, - ухмыльнулся Боб. - Уж не за то ли, что он был Летним Рыцарем?
Ручка выпала у меня из пальцев и покатилась по столу.
- Ух ты, - пробормотал я. - Ты уверен?
- Спрашиваешь, - обиженно отозвался Боб.
- Гм, - сказал я. - Это означает неприятности. Это означает...
- Это означает, что эти штучки сидхе куда более запутаны, чем тебе кажется. Тю, можно подумать, тебе не советовали не валять дурака и серьезнее относиться к заключаемым сделкам.
Я хмуро покосился на череп и подобрал ручку.
- Как думаешь, я здорово вляпался?
- Изрядно, - ободрил меня Боб. - Владыки Сидхе наделяют рыцарей изрядной властью. Крутые ребята.
- Я мало что о них знаю, - признался я. - Они что-то вроде полномочных представителей фей, так?
- Только не вздумай брякнуть это при них, Гарри. Им это понравится не больше, чем если бы ты обозвал их обезьянами.
- Ладно. Скажи хоть, с чем я имею дело.
Светящиеся глаза Боба сузились, почти погасли, потом снова посветлели.
- Рыцарь Сидхе смертен, - сказал Боб. - Это вроде как чемпион одной из династий сидхе. Он обладает властью высшего придворного, и он единственный, кому позволено действовать в тех случаях, когда дело касается не только сидхе.
- Не понял.
- Чего тут понимать? Если одна из Королев хочет устранить кого-то, она делает это руками своего Рыцаря.
Я нахмурился.
- Погоди-ка. Ты хочешь сказать, что Королевы не могут собственноручно прихлопнуть никого, не относящегося к их подданным?
- Ну, конечно, не в случае, если мишень сдуру заключает фатальную сделку, даже не попытавшись выменять краденого младенца на...
- Не уклоняйся от темы, Боб. Скажи просто: надо мне на этот раз опасаться, что меня укокошат, или нет?
- Конечно, надо, - ободряюще заверил меня Боб. - Это значит всего лишь, что Королеве не позволено лично, своими руками укоротить тебе жизнь. Не царское это дело. Впрочем, никто не мешает ей, скажем, заманить тебя в зыбучие пески и смотреть, как ты барахтаешься. Или превратить тебя в оленя и напустить на тебя гончих. Или усыпить на пару-тройку столетий. В таком роде.
- Это слишком хорошо, чтобы быть правдой. Но знаешь, что мне кажется? Если Ройель, и правда, Летний Рыцарь, Мэб не смогла бы убить его. Верно? Тогда почему подозревают ее?
- Потому, что она могла совершить это не лично. И еще, Гарри, есть шансы, и немалые, того, что само по себе убийство Ройеля сидхе не так уж и беспокоит. Они меняют Рыцарей как перчатки. Сдается мне, их огорчает кое-что другое. Единственное, о чем они пекутся по-настоящему.
- Власть, - предположил я. - Сила.
- Вот видишь, и ты иногда способен при желании шевелить мозгами.
Я покачал головой.
- Мэб сказала, что-то похитили, и я узнаю это «что-то». И у меня есть предположения на этот счет. Насчет какой власти мы говорим?
- Рыцарь Сидхе - это тебе не фиг собачий, - напомнил Боб.
- Значит, мы имеем дело с уймой магии, исчезнувшей в неизвестном направлении. Ограбление века, - я постучал ручкой по столу. - Откуда, кстати, берется вся эта магическая энергия?
- От Королев.
Я нахмурился.
- Ладно. Скажешь мне, когда я собьюсь со следа. Если она исходит из Королев, значит, это часть их, так? Если Рыцарь погибает, энергия возвращается к Королеве, словно притянутая резинкой.
- Совершенно верно.
- Но на этот раз этого не произошло. Значит, Летняя Королева лишилась уймы сил. В общем, ослабла.
- Если все так, как говоришь, да, - согласился Боб.
- Равновесие между Летом и Зимой нарушено к чертовой матери... Черт, да ведь это объясняет дождь из жаб. Это серьезный поединок сил, так ведь?
Боб закатил свои глаза-огоньки.
- Ты про смену времен года? Тю, Гарри. Сидхе ближе к миру смертных, чем кто-либо другой из Небывальщины. До сих пор Лето обладало незначительным преимуществом, но, похоже, оно его лишилось.
- А я-то думал, глобальное потепление имеет место из-за того, что коровы пукают, - тряхнул головой я. - Значит, Титания утратила уйму жизненных соков, и подозрение, разумеется, падает на ее извечного врага, Мэб.
- Ага. И ведь ничего не скажешь, от извечного врага вполне естественно ожидать такого.
- Я думаю, - согласился я и хмуро покосился на свои записи. - Боб, а что случится, если баланс между дворами не восстановится?
- Ничего хорошего, - ответил Боб. - Это скажется на климате, вызовет изменения в составе растительного покрова и животного мира, и рано или поздно приведет к войне династий сидхе.
- Это почему?
- Да потому, Гарри. Когда равновесие уничтожено, единственное, что остается Королевам - это разнести все в пух и прах, а потом дать улечься и образоваться заново естественным путем.
- А чем это аукнется мне? - поинтересовался я.
- Это зависит от того, кто будет иметь преимущество, когда все уляжется, - вздохнул Боб. - Война может породить новый ледниковый период, а может спровоцировать буйное размножение.
- Ну, последнее звучит не так уж и плохо, - заметил я.
- Если только это не относится, скажем, к вирусу лихорадки Эбола. У тебя ведь много друзей.
- А... Что ж, значит, и это не лучше.
- Вот именно, - с энтузиазмом согласился Боб. - Впрочем, ты не забывай: это всего лишь теория. На моей памяти такого не случалось. Впрочем, по их меркам, я еще малолеток. Так или иначе, это нечто, чего Королевы по возможности постараются избежать.
- Чем и объясняется интерес Мэб к этому, если она здесь ни при чем.
- Да даже если и при чем, - поправил меня Боб. - Она так и сказала тебе прямо, что невиновна?
Я помолчал, припоминая разговор.
- Нет, - сказал я, наконец. - Только намекала, а так ходила вокруг да около.
- Значит, не исключено, что это дело ее рук. Или следствие каких-то ее шагов.
- Логично, - согласился я. - Получается, чтобы выяснить, что это дело рук одной из Королев, нам придется найти ее орудие. Кстати, это очень трудно - укокошить одного из этих Рыцарей?
- Одного лестничного марша для этого маловато. Возможно, если бы он ехал на лифте, причем в твоем обществе...
- Очень смешно, - буркнул я, насупившись, и снова постучал ручкой по столу. - Итак, чтобы убрать Ройеля требовалось нечто из ряда вон. Кто способен на такое?
- Да кто угодно. Правда этого бы не удалось без побочных последствий - ну там, горящих зданий, огнедышащих кратеров или чего-нибудь другого в этом роде. Но убить его так, чтобы это выглядело несчастным случаем? Возможно, другой Рыцарь и смог бы. В общем, если ограничивать круг подозреваемых исключительно дворами Сидхе, это или Зимний Рыцарь, или одна из Королев.
- А чародею такое под силу?
- Не подлежит сомнению. Но это должен быть очень крутой чародей, потративший уйму времени на подготовку и имеющий хорошие выходы на жертву. И даже так, огнедышащий кратер куда проще фатальной бытовой травмы.
- Чародеи в последнее время держатся тише воды, ниже травы. И потом, их слишком много, чтобы очертить мало-мальски приемлемый круг подозреваемых. Давай пока исходить из того, что это внутренние разборки фей. Это ограничивает круг тремя подозреваемыми.
- Тремя?
- Ну, ты же сам говорил, что на такое способны трое: Летняя Королева, Зимняя Королева, Зимний рыцарь. Раз, два и три.
- Гарри, я ведь сказал, что это могла быть одна из Королев.
Я удивленно уставился на череп.
- А их что, больше двух?
- Ну, фактически их три.
- Три?
- У каждой династии.
- По трое Королев у каждой династии? Шестеро? Бред какой-то.
- Не такой уж и бред, если пошевелить извилинами. У каждого двора имеются фактически три Королевы: Королева, Которая Оставила Престол; Королева, Которая Правит; Королева, Которая Унаследует Престол.
- Класс. И на которую из них работает Рыцарь?
- На всех. Это своего рода групповуха. Да нет, не бойся, у него разные обязанности по отношению к каждой.
Я ощутил, как зародившаяся в загривке боль медленно, но верно расползается по всей голове.
- Ладно, Боб. Я хочу больше знать обо всех этих Королевах.
- О которых именно? О тех, Которые Правят, о Тех, Которые Оставили Престол, или о Тех, Которые Унаследуют Престол?
С минуту я молча смотрел на череп. Боль устраивалась в моей голове поудобнее.
- Всему этому наверняка есть объяснение проще, чем это.
- Вот это совершенно в твоем духе. Ты не можешь даже младенца украсть, но слишком ленив для сопряжения.
- Эй, - возмутился я. - В моей личной жизни нет места... Как его?
- Сопряжения, Гарри. Сопря... черт, не стоит и стараться. Королева - она так и есть, просто Королева. Королева Титания, Королева Мэб. Королеву, Которая Оставила Престол, принято звать Матерью. Королева, Которая Унаследует Престол, известна как Леди. В настоящий момент, например, Зимней Леди является Мэйв. Летнюю Леди зовут Аврора.
- Леди, Королева, Мать - ясно, - я взял ручку и записал все это включая имена - просто так, для лучшего усвоения. - Значит, у нас есть шесть подозреваемых, способных на это?
- Плюс Зимний Рыцарь, - напомнил мне Боб. - В теории.
- Точно, - согласился я. - Семь, - я сделал пометку на бумаге и задумчиво постучал ручкой. - Вообще-то восемь.
- Восемь? - переспросил Боб.
Я сделал глубокий вдох.
- Элейн жива, - пояснил я. - Она расследует это дело для Летних.
- Уау, - сказал Боб. - Уау. Говорил же я тебе.
- Знаю, знаю.
- Ты думаешь, она могла пришить Ройеля?
- Нет, - покачал головой я. - Но если вспомнить, когда они с Джастином взяли меня тепленьким, я тоже ничего не заметил. Мне нужно только обдумать, имелись ли у нее возможности для этого. Я хочу сказать, если ты считаешь, что это было бы не по зубам мне, то уж ей - тем более. Я всегда был на порядок сильнее ее.
- Ну да, - хмыкнул Боб. - Зато она была лучше тебя. У нее уйма такого, чего у тебя не было и не будет. Изящество. Стиль. Элегантность. Бюст.
Я закатил глаза.
- Короче, она остается в списке до тех пор, пока я не найду оснований ее вычеркнуть.
- Надо же, Гарри, что за логика. Я почти горд.
Я подтянул к себе папку, полученную от Мэб, и еще раз перебрал газетные вырезки.
- Да, кстати, а тебе известно, кто сейчас Зимний Рыцарь?
- Фигушки. Мне очень жаль, - признался Боб. - Видишь ли, мои контакты с Зимними носят, скажем так, ограниченный характер.
- Раз так, ладно, - я вздохнул и собрал свои записи. - По крайней мере, я знаю, что делать дальше.
- Приятно слышать, - подозрительно сухо заметил Боб.
- Можешь не сомневаться. Я хочу больше знать об этом Ройеле. Кто был с ним близок. Может, кто-нибудь что-нибудь видел. Если полиция расценила это как несчастный случай, сомневаюсь, что велось хоть какое-то расследование.
Боб кивнул и каким-то образом ухитрился придать себе задумчивый вид.
- И что? Дашь объявление в газету, или еще чего?

Предыдущая страница 11 Следующая страница


Летний рыцарь 12

Я медленно двинулся в обход стола, задувая свечи.
- Пожалуй, начну с незаконных проникновений. Потом схожу на его похороны: посмотрю, кто там покажется.
- Надо же! Скажи, мне тоже разрешат заниматься такими же интересными вещами, когда я вырасту?
Я фыркнул и повернулся к лестнице, забрав с собой последнюю горящую свечу.
- Гарри? - окликнул меня Боб, когда я уже поставил ногу на нижнюю ступеньку.
Я помедлил и оглянулся.
- Ты только это... осторожнее, - если бы я не знал Боба лучше, я решил бы, что этот чертов череп дрожит. - Ты же с женщинами идиот-идиотом. И ты даже представить себе не можешь, на что способна Мэб.
Секунду-другую я молча смотрел на него. Его оранжевые глаза оставались единственным пятном света в моей темной лаборатории. Почему-то меня пробрала дрожь.
Я тряхнул головой, забрался по стремянке наверх и закрыл люк.

Глава одиннадцатая

Я сделал пару телефонных звонков, кинул в нейлоновый рюкзак пару-другую предметов и отправился вламываться в квартиру Рональда Ройеля.
Ройель проживал в южной части Петли, в доме, напоминающем бывший театр. Высоченный потолок входного холла заставил меня оглядываться по сторонам в поисках бархатных шнуров и прислушиваться в ожидании нестройной какофонии настраиваемых инструментов в оркестре.
Я вошел в вестибюль решительным шагом. На голове моей красовалась форменная кепка с эмблемой службы доставки на дом; под мышкой я держал длинную белую коробку из-под цветов. Я небрежно кивнул пожилому охраннику в вестибюле и тем же решительным шагом направился мимо него к лестнице. Нет, право же, вы и сами удивились бы тому, как далеко вас могут завести кепка, коробка и решительный шаг.
По лестнице я поднялся на третий этаж, в квартиру Ройеля. Я поднимался медленно, навострив все свое чародейское чутье - в первую очередь меня интересовало, не осталось ли на месте гибели старикана хоть каких-то следов магической энергии. Для верности я даже постоял с минуту на том месте, где нашли тело Ройеля, но не ощутил ничего такого. Если для убийства Ройеля и использовали уйму магии, кто-то сумел здорово замести следы. Чертовски здорово.
В общем, я поднялся дальше, на третий этаж, но только когда я отворил дверь с лестничной клетки в коридор, мои инстинкты предупредили меня, что я не один. Я застыл в двери и Прислушался.
Слушать не так уж и сложно. Я даже не уверен, что это настолько магическое свойство. Вряд ли я смогу объяснить это; суть в том, что я способен отключить все кроме того, что я слушаю, и это позволяет мне улавливать то, что в обычном состоянии я упустил бы. Это умение, которым в наши дни мало кто обладает, и оно здорово пригодилось мне не раз, и не два.
На этот раз я Услышал негромкое басовитое проклятье и шорох перебираемых бумаг.
Я открыл коробку из-под цветов, достал оттуда свой жезл и на всякий случай проверил браслет-оберег на руке. Вообще-то в замкнутом пространстве вроде этого я предпочел бы жезлу свой револьвер, но не уверен, что смог бы быстро и убедительно объяснить это охране или полиции, если бы они застали бы меня шарящим по квартире покойника. Я покрепче стиснул жезл и бесшумно скользнул вперед по коридору, надеясь, что мне не придется воспользоваться им. Хотите верьте, хотите нет, но моей первой инстинктивной реакцией не обязательно является желание пожечь все к чертовой матери.
Дверь в квартиру Ройеля оказалась приоткрыта, и, подойдя ближе, я разглядел, что ее вскрывали, и довольно бесцеремонно - на полу валялись щепки. Мое сердце забилось чаще. Похоже, кто-то успел опередить меня. Из этого следовало, что я на верном следу.
Еще из этого следовало, что тот, кто меня опередил - кем бы он ни был - вряд ли обрадуется, увидев меня.
Я подкрался к двери и заглянул внутрь.
Ту часть квартиры, которую я мог разглядеть, словно импортировали с Бейкер-стрит, 229-Б. Темное дерево, вычурная резьба и обилие драпировок сообщали помещению этакое викторианское великолепие. То есть, сообщали совсем недавно. Теперь же по комнате прошлись погромом. Все ящики стола выдернули с их мест и пошвыряли на пол. Старый дорожный сундук валялся на боку с сорванной крышкой, а содержимое его разлетелось по ковру. Сквозь открытую дверь спальни видно было, что с тем помещением обошлись не деликатнее, только там пол был завален не бумагами, а одеждой и безделушками.
Мужчина, орудовавший в квартире Ройеля, производил впечатление эталонного громилы. Ростом он превосходил меня на ладонь, и я не смог на взгляд определить, где кончаются его плечи, а где начинается шея. На нем были старые, потертые бриджи, свитер со рваными локтями и шляпа, в какой щеголяли в годы Великой Депрессии: круглый котелок с темно-серой лентой. Одной ручищей он держал потертый кожаный саквояж, а другой совал в него небольшие листочки бумаги - возможно, учетные карточки, вынимая их из стоявшей на столе сапожной коробки. Судя по округлившимся бокам, саквояж был уже набит битком, но он все пихал в него бумагу резкими, нервными движениями. Он буркнул себе под нос что-то еще, потом схватил со стола часы и тоже сунул их в саквояж.
Я отошел от двери и прислонился спиной к стене. Позволить себе терять время я не мог, но и дальнейший ход тоже надо было обдумать. Если кто-то залез в квартиру Ройеля за бумагами, значит, Ройель скрывал какое-то важное доказательство. Так или иначе, мне необходимо было увидеть, что складывает Кинг-Конг в свой мешок.
Правда, у меня сложилось почему-то впечатление, что он не обязательно покажет мне это, даже если я очень его попрошу. Но и альтернатива этому меня не слишком ободряла. В столь стесненном пространстве, в окружении других жильцов я боялся рисковать, высвобождая свою боевую магию. Тем более, я в ней не слишком силен. Даже пользуясь жезлом в качестве регулятора, я ухитрился в прошлом причинить серьезный ущерб не одному зданию в нашем городе. Хорошо еще, до сих пор мне удавалось выбраться из этого более-менее живым. В общем, рисковать лишний раз мне не очень хотелось.
Ну конечно, я мог бы просто наброситься на громилу и попытаться отобрать у него саквояж. У меня сложилось впечатление, что при этом меня могут ожидать новые, не самые приятные ощущения, но попробовать мне никто не мешал.
Я вытянул шею и посмотрел на громилу еще раз. Одной рукой он небрежно приподнял диван, весивший никак не меньше двух сотен фунтов, и заглянул под него. Я снова отодвинулся от двери. Нет, последняя идея мне явно не нравилась. Решительно не нравилась.
Секунду-другую я задумчиво пожевывал губу. Потом сунул жезл обратно в коробку, поправил на голове форменную кепку, отошел от стены и постучал в полуоткрытую дверь.
Голова громилы повернулась в мою сторону; при этом ему пришлось повернуть всю верхнюю половину корпуса. Он злобно оскалился.
- Доставка на дом, - по возможности непринужденнее произнес я. - Заказ на имя мистера Ройеля. Распишитесь в получении.
Громила свирепо воззрился на меня из-под сильно выступающих надбровных дуг.
- Цветы? - прорычал он, подумав с полминуты.
- Ага, приятель, - подтвердил я. - Цветы, - я вошел в комнату и сунул ему под нос накладную. Эх, черт, как я не догадался сунуть в зубы жвачки! - Подпишитесь здесь, внизу.
Он еще раз испепелил меня взглядом, но накладную взял.
- Ройеля тут нет.
- А мне какое дело? - свободной рукой я сунул ему ручку. - Вы только черкните закорючку, и я пошел.
На этот раз он свирепо покосился сначала на ручку, а только потом уже на меня. Подумав немного, он опустил свой саквояж на журнальный столик.
- Ну, ладно...
- Вот и хорошо, - я шагнул мимо него и поставил коробку на стол. Он стиснул ручку в лапище и склонился над бумажкой. Пока он был занят этой непосильной задачей, я быстро сунул руку в саквояж, схватил первую попавшуюся бумажку размером чуть больше игральной карты и зажал ее в кулаке. Я успел вынуть руку из саквояжа прежде, чем он разделался с подписью и, ворча, сунул накладную обратно мне.
- А теперь, - буркнул он, - вон отсюдова.
- А то, - заверил я его. - Спасибочки.
Я повернулся было уходить, но рука его вдруг метнулась ко мне и стальной хваткой стиснула меня за запястье. Я оглянулся. Он сощурился и раздул ноздри.
- Цветы? - прорычал он. - А чего тогда не пахнут?
Душа моя стремительно ушла в пятки, но я сделал последнюю попытку сблефовать.
- О чем это вы, мистер... э... - я покосился на накладную, - Грум?
Мистер Грум?
Он придвинулся ко мне еще ближе, и снова раздул ноздри, на этот раз с шумом втянув в них воздух.
- Магией пахнет. Чародеем пахнет.
Должно быть, улыбка на моем лице сделалась несколько кисловатой.
Грум взял меня лапищей за горло и без видимого усилия оторвал от земли. Поле моего зрения резко сузилось, да и то, что я еще видел, заволокло дымкой. Накладная выпала у меня из рук. Я сделал попытку дернуться или хотя бы стряхнуть его руки. Безрезультатно. Он недобро сощурился и оскалился в ухмылке.
- Зря ты ввязался не в свое дело... не знаю, как тебя звать, - прорычал он, сдавливая мое горло все сильнее. Мне послышался треск. Я надеялся только, что это трещали его пальцы, а не моя трахея. - Как тебя звали при жизни, - поправился он.
Пользоваться моим браслетом было уже поздно, а жезл лежал в коробке, вне моей досягаемости. В глазах уже начинало темнеть, и я поспешно полез в карман в поисках единственного остававшегося у меня оружия. Я искренне молился о том, чтобы догадка моя оказалась верна.
Я нащупал в кармане ржавый железный гвоздь, стиснул его как мог крепче и ткнул им в руку Грума чуть ниже локтя. Гвоздь впился в его плоть.
Он взревел басом, от которого содрогнулись стены, дернулся, крутанулся на месте и отшвырнул меня от себя. Я врезался в дверь Ройельской спальни, распахнул ее и спиной вперед полетел дальше. Мне повезло: я приземлился на кровати, не зацепив деревянных столбов по углам. Попади я на один из них, и я наверняка бы сломал себе позвоночник. Я подпрыгнул на пружинах матраса, больно двинулся о стену и рухнул обратно на кровать.
Я поднял взгляд и увидел, что с Грумом произошли разительные изменения.
В отличие от киношных громил на нем красовалась теперь кожаная набедренная повязка - и ничего больше. Кожа его приобрела темно-красный оттенок и сплошь поросла волосами. Уши торчали по сторонам головы этаким подобием тарелок спутникового ТВ, а лицо сплюснулось, сделавшись подобием горилльей морды. Роста в нем тоже заметно прибавилось. Ему приходилось пригибаться, но даже так плечи его шваркали по расположенному на высоте добрых десяти футов потолку.
Взревев еще раз, Грум выдернул гвоздь из руки и отшвырнул его в сторону. Тот пробил стену, оставив за собой отверстие размером с мой большой палец. Потом он повернулся в мою сторону, оскалил жуткую зубастую пасть и шагнул ко мне. Паркет скрипнул под его весом.
- Огр! - выдохнул я. - Вот дрянь! - Я вытянул руки в сторону моего жезла и напряг волю. - Ventas servitas!
Внезапный вихрь сорвал коробку из-под цветов со столика и швырнул ко мне. Она больно стукнула меня в грудь, но я, крякнув, перехватил ее, выхватил из нее жезл и нацелил в приближавшегося Грума. Я закачал в жезл изрядную порцию воли, и конец его засиял багровым светом.
- Fuego! - рявкнул я, высвобождая энергию. Огненная струя толщиной с мой кулак устремилась к Груму и ударила ему прямо в грудь.
Огонь не замедлил его ни на секунду. Кожа его вообще не горела - даже волосы не задымились. Огонь разбился о его тело, не причинив ему ни малейшего вреда.
Грум с трудом протиснулся в дверь спальни, снеся при этом косяк, и занес кулак размером с небольшую бочку. Он с размаху опустил его на кровать, но я не стал дожидаться этого. Я перекатился и юркнул в щель между кроватью и стеной. Огр потянулся ко мне, но я оттолкнулся ногами от стены, врезался лбом в его ноги и, обогнув их, на четвереньках устремился к двери.
Я почти успел. В самый последний момент что-то тяжелое и твердое с размаху ударило мне по мягкому месту и ткнуло носом в ковер. Я успел еще сообразить, что Грум запустил в меня антикварным стулом Викторианской эпохи, роскошью напоминавшим скорее трон.
Секундой позже до меня дошла и боль от удара, но я продолжал упрямо ползти к двери. Пол содрогался под шагами догонявшего меня огра...
- Что это за бардак у вас там? - послышался из коридора возмущенный женский голос. - Я уже вызвала полицию, так и знайте! А ну выметайтесь отсюда, если не хотите за решетку!
Грум застыл. На его обезьяньей физиономии явственно обозначилась досада. Он зарычал и, перешагнув через меня, забрал со столика саквояж. Я откатился к стене. Наступи он на меня - и мокрого места бы не осталось, и у меня не имелось ни малейшего желания облегчать ему эту задачу.
- Считай, тебе повезло, - буркнул огр. - Погоди, еще встретимся! - очертания его тела расплылись, он уменьшился в размерах и превратился в обычного громилу, каким я видел его пару минут назад. Он поправил котелок на голове и пошел к двери, не забыв по дороге лягнуть меня ногой. Я успел увернуться, а он не стал задерживаться. Хлопнула дверь, и он ушел.
- Ну? - продолжал все тот же женский голос. - Что там у вас, хулиганье? А ну вон!
Где-то на улице взвыла полицейская сирена. Я встал, пошатнулся и привалился к стене, чтобы не упасть. Другой рукой я выудил из кармана клочок бумаги, украденный из Грумова саквояжа.
Это оказалась не просто бумажка. Это была фотография. Ничего особенного - обыкновенный полароидный снимок. Седовласый Ройель улыбался в объектив на фоне Волшебного Замка в одном из Диснейлендов.
Его окружало несколько молодых людей - улыбающихся, загорелых и, судя по выражению лиц, счастливых. Одна из них была высокая, с крепкой шеей женщина в линялых джинсах, с волосами, выкрашенными в болотно-зеленый цвет. На ее широком, некрасивом лице играла улыбка. Рядом с ней стояла девушка из тех, которых снимают в каталогах нижнего белья - длинноногая, вся в соблазнительных выпуклостях. Одета она была в короткие шорты и лифчик от бикини. Ее волосы тоже имели зеленый оттенок, но яркий, травяной, а не болотный. С другой стороны от Ройеля стояло двое молодых мужчин. Один - невысокий, коренастый тип в бейсболке и солнечных очках - исподтишка показывал рожки из-за головы своего спутника - миниатюрного, хрупкого сложения мужчины с бронзовым загаром и выгоревшими почти добела волосами.
Что это за компания? Что делал с ними Ройель? И почему Грум так спешил убрать эту фотографию из квартиры Ройеля?
Сирена взвыла ближе, и, если я только не хотел быть арестованным по звонку какой-то благонамеренной чикагской богачки, мне стоило убираться отсюда. Я потер продолжавшее болеть горло, поморщился от боли ниже пояса, куда саданул чертов стул, и поспешил из дома.

Глава двенадцатая

Я выбрался из старого дома и вернулся к «Голубому Жучку», не потревоженный никем - ни смертными, ни нежитью. Когда я выруливал на проезжую часть, навстречу мне пронеслась патрульная машина со включенными синими мигалками. Я повел «Жучка» прочь на умеренной скорости, стараясь, чтобы дрожь в руках не сказывалась на направлении движения. Впрочем, никто за мной не погнался, так что, должно быть, мне это удалось. Один-ноль в пользу хороших парней.
Теперь у меня появилось время подумать, хотя я не был уверен в том, что мне этого хочется. Я залез в квартиру Ройеля на всякий случай, не рассчитывая найти многого. Но мне повезло. Я оказался не только в нужном месте, но и в нужное время. Кто-то явно желал припрятать что-то оттуда - либо фотографии вроде той, которую я свистнул из саквояжа, либо какие-то другие бумаги. Что ж, теперь мне предстояло выяснить, что собирал там Грум, или - что не менее важно - зачем ему нужно было ликвидировать какие-то хранившиеся у Ройеля улики. Не узнав этого, вряд ли можно было рассчитывать на то, чтобы узнать, для кого он это делал: огры не отличаются самостоятельностью действий. И, с учетом обстоятельств, наивно было бы предполагать, что один из потусторонних громил-тяжеловесов орудовал в доме убитого сам по себе.
Огры считаются диким племенем - они могут работать и на Зиму, и на Лето, и по склонностям характера они рознятся от веселых мордоворотов до патологических садистов.
По первому знакомству Грум, похоже, не принадлежал к первым, но решительности ему было явно не занимать. И дисциплины тоже. Обычная гора мускулов из Небывальщины вряд ли удержалась бы от соблазна размолоть меня в труху, что бы там ни кричали соседи. Это означало, что Грум - не какой-то там заурядный потусторонний медведь. Что ж, это делало его еще опаснее, даже если не брать в расчет ту легкость, с которой он игнорировал наложенные мною на него заклятья.
Вообще-то все огры способны в той или иной степени нейтрализовывать действие магических сил. Мои заклятья оказали на Грума не больше эффекта, чем если бы я пытался поразить его электрическим разрядом, долго-долго вытирая перед этим подошвы о коврик. Это означало, что он силен и опытен. Это же подтверждалось и скоростью, с которой он менял внешность. Заурядный мордоворот с палицей вряд ли принял бы человеческий облик - с одеждой, заметьте! - с такой легкостью.
Силен, опытен, скор - и вреден до невозможности. Скорее всего, он служил доверенным телохранителем какого-нибудь высокопоставленного чернокнижника.
Интересно, какого?
Остановившись у светофора, я еще раз вгляделся в украденную у Грума фотографию.
- Черт, - пробормотал я. - Кто эти люди?
Список вопросов рос как плесень в сырой кладовке.
Я приехал, когда церемония похорон Ройеля уже началась. Похоронное бюро Фленнери в Ривер-Норт всего несколько лет назад было семейным предприятием. Это старое заведение, но его всегда поддерживали в идеальном порядке. Теперь аккуратно подстриженные кусты и газоны заменили композициями из камней - еще бы, ведь за ними проще ухаживать. Асфальт на стоянке растрескался, и из уличных фонарей горело не больше половины. Над главным входом светилась аляповатая сине-зеленая вывеска, гласившая:
АКРЫ ВЕЧНОГО ПОКОЯ
РИТУАЛЬНЫЕ УСЛУГИ
Я запарковал «Жучка» на стоянке, сунул фотографию в карман и вылез из машины. Увы, жезл с посохом пришлось оставить. Люди, которые не верят в магию, имеют привычку подозрительно коситься на тебя, когда ты входишь в помещение со здоровенной, украшенной странными знаками палкой. Люди же, которым известно, кто я такой, реагируют на меня примерно так, как если бы я был увешан гранатами, а в каждой руке на манер Джона Уэйна держал по крупнокалиберному пулемету. В зале могло находиться полно и тех, и других, так что я постарался не слишком выделяться, ограничившись кольцом (почти разряженным, хоть этого никто и не знал), браслетом-оберегом и материнским амулетом-пентаграммой на цепочке. Взгляд на отражение в стеклянной двери подтвердил, что с точки зрения общественного мероприятия наряд мой так себе; впрочем, на упоминание в светской хронике я и не претендовал. Я вошел в здание и направился к залу, в котором прощались с Рональдом Ройелем.
Старика облачили в серый, с металлическим отблеском шелковый костюм - явно рассчитанный на человека помоложе и к тому же больше на пару размеров. В твидовом костюме тот смотрелся бы лучше. В морге над Ройелем поработали тоже тяп-ляп. Щеки его казались слишком румяными, а губы так и остались синими. На губах виднелись ямочки в местах, где их сшили, чтобы рот не открывался. При всем желании Ройеля не приняли бы за вздремнувшего старика - это был труп и ничего больше. Народу в зале собралось немного; те, что пришли, сбились в кучки беседующих или расхаживали взад-вперед перед гробом.
Никто не курил, схоронясь в тени, никто не шарил по собравшимся подозрительным взглядом. Я не видел никого, поспешно прячущего за спиной окровавленный нож или хотя бы поправляющего отклеившийся ус. Что ж, значит, азбучный метод поисков убийцы исключается. Возможно, его (или ее) здесь не было.
Разумеется, никто не мешал фэйре, входя, спрятаться за завесой или чужой внешностью, однако известно, что даже самые опытные из них испытывают сложности с этим в мире смертных. Верно, Мэб выглядела очень даже неплохо, но и ее внешность я не назвал бы нормальной. Тоже самое относилось к Груму. Я хочу сказать, он казался человеком, но при этом производил впечатление статиста из «Отверженных». Короче, фэйре замечательно умеют много всякого, но к умению теряться в толпе это никак не относится.
Так или иначе, толпа показалась мне состоящей преимущественно из родственников и деловых партнеров покойного. Никто не походил на персонажей с фотографии, никто не производил впечатления фэйре в плохо сидящем костюмчике смертного. И, если только мои инстинкты не устроили себе отгул, никто в зале не использовал никакой завесы или магической маскировки. Один-ноль в пользу плохих парней.
Я выскользнул из зала в вестибюль, и сразу же услышал чей-то шепот. Стараясь ступать как можно тише, я подобрался ближе к его источнику, на полную мощность навострив Слух.
- Да не знаю я, - шипел мужской голос. - Я весь день ее искал. Она еще ни разу не пропадала так долго.
- Именно это я и говорю, - отвечал приглушенный женский голос. - Она ни разу не пропадала так долго. Ты же знаешь, она одна совершенно беспомощна.
- Господи, - вмешался третий голос, совсем еще молодой тенорок. - Ему это все-таки удалось. На этот раз удалось.
- Это нам пока неизвестно, - возразил первый голос. - Может, она наконец-то напрягла извилины и смогла вырваться из города.
- Нет, Туз, - женский голос звучал совсем устало. - Она не могла просто так взять и уехать. Во всяком случае, по собственной воле. Нам надо что-то делать.
- Что уж тут поделаешь... - усомнился второй мужчина.
- Что-нибудь, - вздохнула женщина. - Что угодно.
- Уау, это уже интереснее, - первый голос, предположительно принадлежавший Тузу, сделался вдруг напряженным. - Что бы ты там ни собиралась делать, тебе стоит поторопиться. В доме чародей.
Я ощутил, как напряжение невидимой рукой сжимает мне затылок. На мгновение за дверью воцарилась тишина.
- Здесь? - панически пискнул второй мужской голос. - Сейчас? Чего ты сразу не сказал?
- Я и сказал, тупица, - буркнул Туз.
- Что нам делать? - спросил второй мужчина. - Что делать, что, что?
- Заткнись, - рявкнул женский голос. - Да заткнись же, Хват.
- Он в кармане у Мэб, - сообщил Туз. - Ты же сама знаешь. Она приехала сюда сегодня из Фэйре.
- Ну и что, - возразил второй голос; предположительно, Хват. - Он ведь не из титанов, правда?
- Это смотря от кого ты о нем слышал, - хмыкнул Туз. - Те, кто становился у него на пути, отличаются одной странной привычкой: почти все они мертвы.
- Господи, - произнес Хват перехваченным голосом. - Господи, Господи, Господи!
- Послушайте, - вмешалась в их разговор женщина. - Если он здесь, нам здесь нечего делать. Во всяком случае, пока не узнаем, что все это значит, - скрипнула мебель. Возможно, стул. - Пошли отсюда.
Я скользнул за угол и подождал, пока они не выйдут из выходящей в холл двери. Они направились не в мою сторону. Вместо этого шаги их удалялись прочь от входа. Должно быть, к запасному выходу. Я пожевал губу и прикинул шансы. Трое весьма чувствительных типов - возможно, смертных, а возможно, и нет - направлялись по полутемному вестибюлю к запасному выходу, открывающемуся, несомненно, в еще более темный переулок. Звучало как рецепт новых неприятностей.
Впрочем, и других вариантов мне в голову тоже не приходило. Я сосчитал до пяти и пошел следом.
Я успел увидеть в дальнем углу вестибюля только неясную тень. Проходя мимо комнатки, откуда они вышли, я заглянул внутрь. Ничего особенного: небольшая комната ожидания с несколькими обитыми тканью креслами. Я помедлил секунду у двери и услышал негромкий щелчок отворяемой стальной двери. Потом она закрылась. Подойдя ближе, я увидел над дверью полустершуюся наклейку: ВЫХОД.
Я подошел к двери и как мог бесшумнее отворил ее. Потом сунул голову в щель и, вытянув шею, повертел ею во все стороны.
Они стояли меньше чем в пяти футах от меня - трое молодых людей с фотографии Ройеля. Невысокий, костлявый тип со светлыми-светлыми волосами и темным загаром стоял лицом ко мне. Он был одет в коричневый, с чужого плеча костюм с желтым синтетическим галстуком-клипсой. Глаза его до забавного расширились, а рот потрясенно открылся. Он пискнул, и этого хватило, чтобы я опознал его как Хвата.
Рядом с ним стоял другой молодой мужчина, Туз - тот, с темными, курчавыми волосами, в серой спортивной куртке, белой рубахе и темных брюках. Когда он повернулся посмотреть на меня, я увидел на его носу все те же темные очки. При виде меня рука его сразу же потянулась к карману куртки.
Третьей оказалась та самая крепко сложенная молодая дама с волосами болотного цвета. Джинсы в обтяжку, пожалуй, только подчеркивали развитую мускулатуру ног. Наряд ее довершался блузкой цвета хаки. Она не колебалась ни секунды. Она даже не посмотрела на меня. Она резко развернулась, взмахнула рукой и вмазала мне по щеке ребром ладони размером с хорошую совковую лопату. В последнее мгновение мне удалось чуть ослабить удар, но даже так он выбросил меня из двери на улицу. Перед глазами моими заплясали звезды и мультяшные птички, и я покатился по земле, пытаясь только оказаться как можно дальше от нее, чтобы не схлопотать нового удара.
Туз уже достал из кармана куртки маленький полуавтоматический пистолет, но его остановила женщина.
- Не валяй дурака. Нас всех убьют.
- Добдый дефь, - попытался поздороваться я, хотя мой рот слегка онемел, а язык, казалось, сделался тяжелее свинца. - Я хофел тофько пофоводить ффами.
Женщина лягнула меня по ребрам с силой, достаточной, чтобы лишить меня дыхания. Потом подняла меня за ремень и, крякнув от натуги, швырнула в воздух. Я приземлился футах в десяти от нее в открытом мусорном контейнере. Пустые картонные коробки и гниющие отбросы смягчили падение.
- Бежим, - рявкнула женщина. - Бежим, быстро!
С минуту я полежал в мусоре, пытаясь отдышаться. Шум трех пар бегущих ног стих в дальнем конце переулка.
Я уже почти смог сесть, когда из-за края контейнера высунулась чья-то неразличимая в темноте голова. Я встряхнулся и выбросил вперед левую руку, послав одновременно энергию в свой браслет-оберег. Щит получился у меня слишком большим, и там, где он коснулся стенок контейнера, от металла полетели искры, но в их свете я, наконец, увидел, кто это.
- Гарри? - окликнул меня Билли-Оборотень. - Что ты здесь делаешь?
Я убрал щит и протянул ему руку.
- Ищу подозреваемых.
Он нахмурился и выдернул меня из мусора. Я постоял пару секунд, качаясь, пока голова не перестала идти кругом слишком уж быстро. Билли поддержал меня за локоть.
- И что, нашел?
- Угу. Пожалуй, да.
Билли кивнул и окинул меня взглядом.
- Ты это решил до или после того, как тебе съездили по физиономии и бросили в мусор?
Я стряхнул с джинсов кофейную гущу.
- Слушай, я лезу к тебе с советами насчет твоей работы?
- Ну... вообще-то, да. Все время.
- Ладно, ладно, - буркнул я. - Пиццу принес?
- Угу, - кивнул Билли. - Только в машине оставил. А зачем она?
Я взъерошил свою и без того растрепанную шевелюру, надеясь вытряхнуть из нее остатки кофейной гущи. Потом повернулся и пошел обратно к дому.
- Тут кое-кого подкупить надо, - пояснил я, оглянувшись через плечо на Билли. - Ты как, веришь в фэйре?

Глава тринадцатая

Билли держал пиццу в руках, пока я рисовал мелом круг на асфальте.
- Гарри, - не выдержал он, наконец. - А как это все-таки должно действовать?
- Подожди немного, - сказал я. Я не довел круг до конца, но забрал у него коробку с пиццей. Открыв ее, я достал одну дольку и положил ее в центр круга на салфетку. Потом помазал пиццу кровью из расквашенной губы, отступил назад и дочертил круг, не замыкая его пока заклинанием.
- Проще простого, - сказал я. - Я заманиваю фэйре поближе к этой пицце. Он унюхивает ее, бросается на ее и начинает есть. В процессе он невольно поедает и частицу моей крови, и энергии этого достаточно, чтобы круг замкнулся.
- Так-так, - скептически хмыкнул Билли. Он достал из коробки второй кусок пиццы и поднес его ко рту. - А потом ты выбиваешь из него информацию, так?
Я вынул кусок у него из рук, положил его обратно в коробку и закрыл крышку.
- А потом я выманиваю у него эту информацию подкупом. И не трожь пиццу.
Билли насупился, но пиццу в покое оставил.
- А мне что делать?

Предыдущая страница 12 Следующая страница


13 Джим Батчер

- Сидеть тише воды и смотреть, чтобы никто не пытался меня прихлопнуть, пока я буду говорить с Тук-Туком.
- С Тук-Туком? - недоверчиво переспросил Билли.
- Блин-тарарам, Билли, не я же выбираю имена. Просто помалкивай, и все. Если он заподозрит, что поблизости находятся другие смертные, он может занервничать и удрать прежде, чем я его отловлю.
- Ну, если ты так говоришь... - вздохнул Билли. - Я просто надеялся, что смогу пригодиться не только для доставки пиццы.
Я взъерошил волосы руками.
- Пока я просто не нашел для тебя другой работы.
- Я мог бы попытаться проследить тех троих с фотографии, что ты мне показал.
Я покачал головой.
- Скорее всего они просто сели в машину и уехали.
- Угу, - терпеливо произнес он. - Просто, если я найду сейчас их запах, это может помочь мне отыскать их позже.
- А... - кивнул я, ощущая себя болван-болваном. Ну, ладно, не посмотрел я на этот вопрос под таким углом. - Хорошо, если ты хочешь. Ты только осторожнее, ладно? Не знаю, что еще может ошиваться поблизости.
- Хорошо, мамочка, - ухмыльнулся Билли. Он поставил коробку с пиццей на закрытый мусорный бак, повернулся и исчез в переулке.
Я подождал, пока Билли скроется из вида, нашел славное местечко в тени и спрятался там. Потом на мгновение зажмурился, концентрируясь, и нашептал имя нужного мне фэйре.
Любое разумное существо имеет свое Имя - специфический набор звуков, связанных с его истинной сутью. Если практикующий чародей знает чье-то имя - знает его со всеми нюансами произношения и правильно расставленными ударениями - он может использовать это Имя для установления магической связи с его обладателем. Так, например, призывают в смертный мир демонов. Назовите чье-либо имя - и вы установите связь. И, если вы, конечно, чародей, это означает, что вы будете обладать властью над его обладателем, где бы он ни находился.
Власть над потусторонним существом посредством его имени - рискованный раздел магии, и всего один шаг отделяет его от попыток овладеть волей другого смертного. Исходя из Семи Законов Магии, установленных Белым Советом, последнее считается серьезнейшим преступлением, и Совет карает его со всей наглядностью и неотвратимостью.
Учитывая любовь, питаемую ко мне Советом, я прямо-таки параноик во всем, что касается возможных нарушений Законов Магии. Поэтому, произнося Имя фэйре, я добавил в него самую капельку принуждения - ровно столько, чтобы ненавязчиво привлечь его внимание, заинтриговать тем, что может находиться в этом переулке. В общем, я прошептал Имя фэйре и принялся ждать, хоронясь в тени.
Минут через десять с неба по спирали спустилось нечто, напоминающее гибрид колибри и метеора, этакий мерцающий шар бело-голубого света. Он приблизился к земле, и сияние померкло настолько, что стала видна миниатюрная фигурка фэйре, Тук-Тука.
Роста Тук имел примерно шесть дюймов. Шевелюра его напоминала воздушностью лиловый одуванчик, а за плечами трепетала пара прозрачных стрекозьих крыльев. Во всех остальных отношениях он напоминал человека, и в чертах его проскальзывала красота повелителей фэйре, сидхе. Однако сегодня на голове его красовался шлем, сооруженный из пластмассовой пробки из-под кока-колы, которую удерживала на голове пропущенная под подбородком лямка из тонкой нитки. Выбивающиеся из-под шлема волосы почти закрывали ему глаза. В руке он держал копье, представлявшее собой старый желтый карандаш второго номера с примотанным к нему ниткой острием из булавки. На поясе висела голубая пластмассовая шпажка для коктейля.
Тук осторожно приземлился рядом с пиццей. Потом обошел ее кругом и, прикрыв глаза рукой от фонарного света, настороженно огляделся по сторонам. Потом поднял руку в воздух, сжал крошечный кулачок и несколько раз энергично взмахнул им.
Сразу же с неба спикировало еще с полдюжины разноцветных огненных шариков. Все до одного фэйре были вооружены предметами, судя по всему позаимствованными из пенала какого-то школьника.
- Р-равняйсь! - пронзительно пискнул Тук-Тук. - Смир-рна! Пер-рекличка!
Залитая зеленым сиянием маленькая фея рядом с Туком вытянулась по стойке «смирно!», хлопнула себя по лбу и по-строевому четко повернулась налево.
- Недотрога Лу по приказу прибыла! - отчеканила она.
Стоявший рядом с ней фэйре багрового цвета тоже хлопнул себя по лбу.
- Звездный Скачок по приказу прибыл! - доложился он. Перекличка продолжалась до тех пор, пока последний, в чине рядового второго класса, не подошел, чеканя шаг, к Тук-Туку.
- Все на месте, генерал, - доложил он. - И все голодны как собаки.
- Отлично, - кивнул Тук-Тук. - Воль-на! Для принятия пищи р-разойтись!
Фэйре восторженно завизжали, побросали оружие и набросились на кусок пиццы.
Стоило им приняться за еду, как магический круг с едва заметным хлопком замкнулся. Реакция последовала незамедлительно. Фэйре испустили резкий, пронзительный визг и взмыли в воздух. Разумеется, невидимый барьер не пропустил их, и по периметру его вспыхнули в местах, где в него врезались фэйре, фонтанчики сверкающих искр. Разноцветные светлячки метались внутри круга до тех пор, пока Тук-Тук не приземлился и не огляделся по сторонам.
- Отставить бардак! - рявкнул он. - Смир-рна!
Надо отдать ему должное: он неплохо вымуштровал свою маленькую армию. Все до одного застыли в воздухе в тех местах, где застала их команда. Похоже, стоять по стойке «смирно!» и махать крыльями одновременно у них не получалось, поскольку все разом повалились на мостовую, взметнув еще полдюжины облачков светящейся пыльцы.
Тук-Тук подобрал свое копье-карандаш, подошел к самому краю круга и посмотрел в темноту.
- Гарри Дрезден? Это ты?
Я вышел из своего убежища и кивнул.
- Это я. Как дела, Тук?
Я ожидал лавины гневных, но пустых угроз. Так, во всяком случае, вел себя Тук-Тук обычно. Вместо этого он с шипением пригнулся, держа копье наизготовку. Остальные фэйре похватали свое оружие и окружили своего командира.
- Тебе нас не взять, - заявил Тук. - Призыва еще не объявляли, а до тех пор мы принадлежим себе.
Я изумленно уставился на него.
- Призыва? О чем это ты, Тук?
- Нас не провести, начальник, - сказал Тук. - Я знаю, кто ты. Я на тебе запах Зимней Королевы за версту чую.
Интересно, подумал я, делают ли они дезодоранты от этого? Так или иначе, я поднял руку, успокаивая его.
- Тук, я работаю сейчас на Мэб, но она всего лишь клиент для меня, правда. Я здесь не для того, чтобы забирать тебя куда-то или принуждать к чему-то.
Тук упер копье ластиком в асфальт и подозрительно насупил брови.
- Не врешь?
- Не вру.
- Клянешься?
- Клянусь.
- Правда клянешься?
- Век свободы не видать, - с серьезным видом поклялся я.
- Сплюнь, - потребовал Тук.
Я плюнул на асфальт.
- Ну, тогда ладно, - кивнул Тук. Он отбросил копье и к замешательству своих подчиненных метнулся обратно к пицце. Они возмущенно заголосили и поспешили за ним. Куска пиццы хватило ненадолго. Зрелище напоминало кадр из научно-популярного фильма, где пираньи расправляются с незадачливой тварью, попавшей в воду невовремя и в неудачном месте - с той только разницей, что вместо водяных брызг здесь мелькали слюдяные крылья и облачка разноцветной, светящейся пыльцы.
Я, хмурясь, смотрел на это пиршество до тех пор, пока Тук-Тук с несколько округлившимся животиком не отвалился от пиццы. Он удовлетворенно вздохнул и подождал остальных.
- Ну, Гарри, - сказал он наконец. - Как думаешь, кто выиграет войну?
- Белый Совет, - ответил я. - У Красной Коллегии физическая подготовка слабее, и на скамье запасных никого стоящего.
Тук фыркнул и сорвал с головы свой пластмассовый шлем-пробку. Волосы сразу же разметались по ветру.
- То, что у них тылы слабоваты, еще не значит, что они автоматически проиграют. Но я имел в виду совсем другую войну.
Я нахмурился.
- То есть, войну Зимы и Лета?
- Да, - кивнул Тук.
- Ясно. С чего это ты весь в броне и при оружии, Тук?
Фэйре расплылся в ухмылке.
- Круто, а?
- Просто ужас наводит, - с серьезным видом согласился я. - Но зачем тебе все это?
Тук скрестил руки на груди и принял самую мужественную позу, какую только можно принять, имея шесть футов роста и стрекозьи крылья за спиной.
- Надвигается беда.
- Так-так. Я слышал, Династии в смятении.
- Не просто в смятении, Гарри Дрезден. Начался призыв Диких Фэйре. Я видел нескольких дриад в обществе Летнего Рыцаря Сидхе, а русалка из канала выбралась на берег в паре кварталов отсюда и вошла в дом Зимних.
- Значит, призыв, говоришь? Ребят вроде вас?
Тук кивнул и лягнул под зад развалившегося с сытой ухмылкой Звездного Скока. Тот отозвался неожиданно басовитой отрыжкой.
- Не все же тусуются при дворе. Обыкновенно мы заняты своими делами и не обращаем на них особого внимания. Но в военное время Диких Фэйре призывают - на ту или другую сторону.
- И кто выбирает, за кого вам воевать?
Тук пожал плечами.
- Ну, как правило, те, кто получше, идут к Летней Королеве, а те, кто повреднее - к Зимней. Наверное, все зависит от того, что ты делал в мирное время.
- Так-так, - повторил я. - А ты что делал? Холодные дела или теплые?
Тук звонко рассмеялся.
- Чтобы я помнил всякую такую ерунду! - он похлопал себя по животику и навострил ноздри. - Эй, Гарри, это у тебя там не коробка ли с пиццей?
Я взял коробку, снял крышку и продемонстрировал им остатки пиццы. Это вызвало у фэйре хоровое «У-уууууу!», и все разом столпились на самой границе круга, приплюснув носики к невидимому барьеру.
- Ты ведь частенько угощал нас пиццей последние пару лет, а, Гарри? - заметил Тук, сглотнув слюну. Глаза его не отрывались от коробки у меня в руках.
- Ну, ты же протянул мне руку, когда я нуждался в твоей помощи, - кивнул я. - Так что все по справедливости, так?
- По справедливости, говоришь? - буркнул Тук, внезапно насторожившись. В глазах его вспыхнуло подозрение, но нос против воли снова принюхался к запаху из коробки. - Это... это... Гарри, это ведь пицца!
- Мне нужно от тебя кое-что еще, - сообщил я. - Мне нужна информация.
- И ты платишь за нее пиццей? - с надеждой в голосе спросил Тук.
- Да, - кивнул я.
- Ур-ра! - завопил Тук и описал в воздухе восторженную спираль. Остальные фэйре не уступали ему в бурности эмоций, так что воздух внутри круга расцвел разноцветным фейерверком, от которого зарябило в глазах.
- Даешь пиццу! - кричал Тук.
- Пиццу, пиццу, пиццу! - вторили ему остальные.
- Сначала я хочу, - напомнил я, - чтобы мне ответили на несколько вопросов.
- Идет, идет, идет! - взвизгнул Тук. - Да спрашивай же!
- Мне нужно поговорить с Зимней Леди, - сказал я. - Где я могу ее найти, Тук?
Тук взъерошил свою фиолетовую шевелюру.
- И это все, что ты хотел узнать? Да под городом! Там, где все под землей - и магазины, и тротуары.
Я нахмурился.
- В Преисподней?
- Ну да, да, да! Далеко-далеко - там, куда смертные не заглядывают, можно найти вход в Подземный город. Зимняя Леди переехала в Подземный город. И весь ее двор тоже в Подземном городе.
- Что-о? - поперхнулся я. - С каких это пор?
Тук нетерпеливо топнул ножкой и взвился в воздух.
- С прошлой осени!
Я почесал в затылке. Что ж, пожалуй, в этом имелась какая-то логика. Прошлой осенью одна мстительная вампирша и ее союзники посеяли потусторонние беспорядки, до предела расшатав границу между реальным миром и Небывальщиной, миром духов. Вскоре после этого началась война между чародеями и вампирами.
Подобные события не могли не привлечь внимания самых разных существ.
Я покачал головой.
- А Летняя Леди? Она тоже в городе?
Тук упер руки в бока.
- Ну разумеется, Гарри. Если уж Зима явилась сюда, как могло Лето не прийти?
- Разумеется, - устало согласился я. Черт, что-то я не в форме, подумал я. - А ее где найти?
- Она на верху одного из высоких домов.
Я вздохнул.
- Тук, это же Чикаго. Здесь полным-полно высоких зданий.
Тук удивленно уставился на меня, на мгновение нахмурился, потом просветлел.
- Ну, того, рядом с пиццерией.
Голова заболела немного сильнее.
- Послушай-ка. Как насчет проводить меня туда?
Тук обиженно выставил вперед подбородок.
- И пропустить пиццу? Ищи дурака.
Я стиснул зубы.
- Тогда найди мне кого-нибудь в провожатые. Ты ведь наверняка знаешь кого-нибудь.
Тук наморщил лоб. Он подергал себя за мочку уха, но это явно не просветлило ему память, потому что он потер одну ногу о лодыжку другой, потом в задумчивости побродил немного по кругу, прежде чем вернуться ко мне. Нимб света вокруг него сделался чуть ярче.
- Ага! - пропел он. - Да! Будет тебе провожатый! - он уставил в меня палец. - Но только если это последний вопрос, Гарри. Пиццу гони, пиццу!
- Сначала провожатый, - настаивал я. - Потом пицца.
Тук взмахнул руками и ногами так, словно хотел стряхнуть их прочь.
- Ну да, да, да!
- Заметано, - сказал я. Я открыл коробку с пиццей и поставил ее на перевернутый пустой ящик. Потом шагнул к кругу, чуть наклонился и взмахом руки и усилием воли отворил его.
Послышался восторженный визг и вопли «ура!», и фэйре, оставив за собой шлейф возмущенного воздуха, еще сильнее растрепавшего мне волосы и взметнувшего с асфальта бумажки и листья, метнулись мимо меня к коробке. Они впились в пиццу с тем же энтузиазмом, что и в первый кусок, только теперь трапеза заняла у них чуть больше времени.
Наконец, Тук взмыл в воздух, завис у меня перед лицом и вытянул руку ладошкой вверх. Секундой спустя что-то, напоминающее яркую, выстрелившую из костра искру, слетело с неба и приземлилось у него на ладони. Тук произнес что-то на совершенно незнакомом мне языке, и крошечный огонек возбужденно замерцал в ответ.
- Все верно, - кивнул Тук. Прищурившись, я разглядел, что это крошечная, размером с муравья светящаяся фигурка. Еще один фэйре. Или одна. Огонек пульсировал и менял цвет, и Тук, еще раз кивнув, повернулся ко мне.
- Гарри Дрезден, - объявил Тук-Тук, подняв ладонь повыше. - Это Элиди. Она готова оказать мне услугу и проводить тебя к Зимней Леди, а потом к Летней. Тебя это устраивает?
Я нахмурился.
- А она меня понимает?
Элиди возмущенно топнула крошечной ножкой, и окружавший ее алый огонек дважды мигнул.
- Да, - перевел Тук. - Две вспышки означают «да», а одна - «нет».
- Две - «да», одна - «нет», - повторил я.
Тук наморщил лоб.
- Или это одна означает «да»... Никак не запомню, - с этими словами он повернулся и метнулся обратно в кучу-малу переливавшихся над остатками пиццы огоньков.
Элиди потребовалось несколько секунд, чтобы восстановить равновесие, нарушенное поднятым его крыльями вихрем. Она покружилась немного в воздухе и уселась мне на переносицу. Мне пришлось скосить глаза, чтобы смотреть на нее.
- Эй, - сказал я. - Как, гожусь я в качестве дивана?
Две вспышки.
Я вздохнул.
- О'кей, Элиди. Хочешь пиццы, прежде чем мы отправимся в путь?
Снова две вспышки, на этот раз ярче. Крошечная фея взметнулась в воздух и присоединилась к пиршеству.
В переулке послышались шаги, и из темноты показался Билли в водолазке, туго обтягивавшей его мускулистый торс. Я испытал короткий приступ зависти. У меня нет мускулистого торса. Не то, чтобы мой живот выпирал над поясом или чего такого, но и стальных мышц у меня тоже нет. Даже бронзовых. Да что там бронзовых, даже пластиковых, и то нет.
Билли покосился на пиццу и зажмурился.
- Уау. Ничего себе картинка. Ни дать, ни взять «Челюсти».
- Угу, - буркнул я. - Не смотри на это слишком долго. Огоньки фэйре способны действовать на человеческую психику.
- Ясно, - сказал Билли и перевел взгляд на меня. - И как? Добился, чего хотел?
- Угу, - кивнул я. - А ты?
Он пожал плечами.
- Городской переулок - не лучшее место, чтобы идти по следу, но при встрече я их узнаю - если буду в другом обличии, конечно. Запах у них не совсем обычный.
- Что ж, этого можно было ожидать.
Билли блеснул в темноте зубами.
- Ха. И чего мы ждем?

Предыдущая страница 13 Следующая страница


Летний рыцарь 14

Элиди оторвалась от остальных и снова водрузилась мне на переносицу. Билли изумленно выпучил на нее глаза.
- Какого черта?
- Это наша провожатая, - пояснил я. - Элиди, это Билли.
Элиди дважды мигнула. Билли снова зажмурился.
- Э... очень приятно, - он тряхнул головой. - Итак, каков план?
- Для начала навестим Зимнюю Леди в ее подземном логове. Говорить буду я. Ты будешь держать ухо востро и прикрывать мне спину.
- О'кей, - кивнул он. - Задачу понял.
Я оглянулся - как раз вовремя, чтобы увидеть, как последний кусок пиццы в мельтешении разноцветных слюдяных крыл взмыл в воздух. Фэйре окружили его, разрывая на куски нетерпеливыми ручонками, и через пару секунд от него ничего не осталось. Покончив с ним, фэйре эскадрильей толстопузых метеоров взмыли в воздух и исчезли из вида.
Элиди снялась с моего носа и полетела по переулку в противоположном направлении. Я двинулся следом.
- Гарри? - окликнул меня Билли голосом, в котором еще теплилась надежда. - Как думаешь, неприятности будут?
Я вздохнул и потер переносицу.
Головная боль в эту ночь мне была гарантирована. Да и сама ночка обещала выдаться не самой легкой.

Глава четырнадцатая

Элиди вела нас с Билли по темным переулкам. Потом мы лезли по пожарной лестнице на крышу какого-то здания, спускались с другой стороны и продирались сквозь мусор на заброшенной стоянке где-то в районе Педуэя. Через полчаса таких странствий я начал жалеть, что не попросил у Тук-Тука в провожатые кого-то, умеющего читать дорожные схемы. Добирались бы с комфортом, на машине...
Туннели чикагской подземки строились сравнительно недавно - во всяком случае, по сравнению с остальной частью города. Для человека незнакомого с ними это настоящий лабиринт - длинные полосы одинаковых светильников на потолке, стены с пятнами рекламных постеров и батареи указателей (не всегда точных) на перекрестках. Вход в подземку прекращается поздно вечером и открывается только в шесть утра, но Элиди уверенно довела нас до недостроенного здания на углу Рендольф и Уобэш. Она зависла перед дверью служебного входа; та и впрямь оказалась не заперта. За дверью обнаружилась вторая такая же, ведущая в темный переход подземки - похоже, его бросили, не достроив.
Здесь царила совершенная темнота, так что я снял с шеи серебряную пентаграмму и усилием воли засветил ее. Пятиконечная звезда столетиями служила символом магии, олицетворяя собой четыре природных стихии и связанную человеческой волей стихию духовную. Я выставил пентаграмму перед собой, и она засветилась неярким голубоватым светом, достаточным, чтобы мы хоть немного различали стены туннелей. Крошечная фея летела все дальше, и мы молча следовали за ней. Она довела нас до пересечения двух переходов у Педуэя, свернула за угол, и через пару десятков ярдов мы уперлись в ржавую металлическую дверь с надписью «ОПАСНАЯ ЗОНА. НЕ ВХОДИТЬ». Дверь оказалась не заперта, и мы пошли по туннелю дальше. Здесь было сыро, и в воздухе стоял запах плесени - в обитаемой части подземки такого не встретишь.
Еще через пятьдесят или шестьдесят футов стены туннеля сделались неровными, и даже свет моей пентаграммы не мог разогнать сгустившиеся вокруг нас тени.
Элиди подлетела к особенно темному участку стены и описала в воздухе небольшой круг.
- О'кей, - сказал я. - Похоже, нам входить здесь.
- Как это - «входить»? - скептически хмыкнул Билли. - Куда входить?
- В Преисподнюю, - ответил я, шаря руками по стене. На первый взгляд она казалась сделанной из того же грубого бетона, но чуть подалась, стоило мне нажать сильнее.
- Где-то здесь должен быть замок. Кнопка или что-нибудь в этом роде.
- Что это за Преисподняя в Чикаго? Ничего такого не слышал.
- Я проработал здесь, наверное, лет пять или шесть, прежде чем узнал об этом, - признался я. - Тут нужно знать историю Чикаго. Как он строился.
Билли сложил руки на груди.
- Я весь внимание.
- Город строился на болотах, - пояснил я, продолжая ощупывать стену. - Земля здесь практически на одном уровне с водами озера Мичиган. Когда начали возводить дома, они стали погружаться в болото. Ну, не сразу, конечно, но с каждым годом проседали все глубже. Улицы мостились деревом, а потом поверх них настилали еще одну улицу - с расчетом на то, что первая медленно погрузится. Дома рассчитывались точно по такому же принципу. На втором этаже закладывали еще одну входную дверь и называли ее «Чикагским парадным», так что, когда дом погружался, она оказывалась на уровне земли.
- А когда и эта улица погружалась?
- Строили над ней еще одну. В общем, под знакомыми нам улицами существует целый город. С ним была уйма проблем - пришлось справляться с крысами и бомжами.
- А теперь?
- И крыс, и бомжей практически вытеснили другие существа. Здесь теперь, можно сказать, еще одна цивилизация. И поскольку солнце сюда не попадает, это идеальное место для всяких ночных тварей.
- В общем, город-преисподняя, - кивнул Билли.
- Вот именно, Преисподняя. С большой буквы. Под Чикаго таких туннелей меряно-немеряно. Во время Второй Мировой войны в них разместили проект «Манхэттен» - здесь создавали атомную бомбу.
- Звучит ободряюще. Ты здесь много бывал?
Я покачал головой.
- Нет. Слишком здесь много всякой дряни.
Билли нахмурился.
- Какой еще дряни?
- Самой разной. Из того, чего ты почти никогда не встретишь на поверхности. Даже чародеи мало чего знают об этих существах. Гоблины, духи земли, вурдалаки, разные безымянные твари. Плюс обычный сброд. Вампиры, например, иногда укрываются здесь на день. И тролли тоже. Всякая плесень, грибы, каких в естественной среде не найти. И так далее.
Билли задумчиво прикусил губу.
- Значит, ты ведешь нас в лишенный света лабиринт, полный злобных фэйре и прочих монстров.
Я кивнул.
- Возможно, еще и остаточной радиации.
- Господи, Гарри, с тобой точно не соскучишься.
- Не ты ли рвался в бой? - пальцы мои нащупали на стене крошечный выступ, и когда я нажал на него, часть стены с щелчком подалась, повернувшись на вертикальной оси и открыв проем в еще более непроглядную темень. - Ха, - удовлетворенно хмыкнул я. - Вот так.
Билли шагнул вперед, к порогу, но я задержал его, положив руку ему на плечо.
- Погоди. Есть еще кое-что, чего тебе стоило бы знать.
Билли нахмурился, но прислушался.
- Мы имеем дело с фэйре. Возможно, мы встретимся с Сидхе - это их аристократия - во главе с Зимней Леди. Учти, они опасны и, скорее всего, попытаются заманить тебя в ловушку.
- О чем это ты? Какую ловушку? - удивился Билли.
- Сделку. Торг. Они попытаются предложить тебе что-нибудь в обмен на что-то другое.
- Но зачем?
Я покачал головой.
- Ну, не знаю. Такова их природа. Сам принцип долга и связанных с ним обязанностей очень сильно влияет на их поведение.
Билли удивленно приподнял брови.
- Потому тот крошечный парень и работал на тебя, да? То есть, он слопал твою пиццу и теперь в долгу перед тобой?
- Совершенно верно, - сказал я. - Только это может иметь и обратный эффект. Если ты в долгу перед ними, они могут обратить это против тебя, используя при этом свою магию. Основное правило общения с ними - не принимать от них никаких подарков. И, Бога ради, сам тоже не предлагай им ничего. Любой, самый невинный на вид обмен может расцениваться ими как подкуп или оскорбление. В случаях с мелюзгой вроде Тука это не так уж и страшно, но ввязавшись в сделку с Сидхе, недолго и голову потерять. В буквальном смысле.
Билли пожал плечами.
- Ладно. Никаких подарков. Феи опасны. Усек.
- Я еще не кончил. Они ведь не будут предлагать тебе коробок в красивой упаковке, парень. Это же Сидхе. Одни из самых прекрасных существ. Они попытаются сбить тебя с толка, соблазнить тебя.
- Соблазнить? Меня? Ты имеешь в виду секс?
- Я имею в виду все, связанное с чувственными ощущениями. Секс, пищу, красоту, музыку, запахи. Что бы они ни предлагали тебе, не принимай этого, если не хочешь стать уязвимым.
- О'кей, - кивнул Билли. - Усек. Теперь идем?
Я внимательно посмотрел на него. Он ответил взглядом, полным нетерпения. Я покачал головой. Боюсь, у меня просто не нашлось слов, достаточно подходящих для того, чтобы описать угрозу, что, возможно, поджидала нас в темноте за этой потайной дверью. Я сделал глубокий вдох и кивнул Элиди.
- Ладно, Динь. Идем.
Маленький алый огонек раздраженно подпрыгнул и устремился в темноту. Билли сощурил глаза и шагнул за ней. Я еще раз вздохнул и пошел следом. Мы оказались в туннеле, одна стена которого была сложена из покрытого плесенью древнего кирпича, а вторая представляла собой мешанину из полусгнивших бревен, пластов земли и извивающихся древесных корней. Света моего амулета едва хватало для того, чтобы разглядеть стены; сам туннель уходил в непроглядную темень. Наша провожатая летела дальше, и нам ничего не оставалось, как следовать за ней, стараясь держаться ближе друг к другу.
Туннель вывел нас в подобие пещеры с низким сводом, который подпирался расставленными как попало колоннами, грудами осыпавшейся земли и балками - судя по виду последних, их устанавливали в меру своего умения уже обитатели Преисподней. Элиди сделала по пещере несколько неуверенных кругов, потом полетела направо.
Я, однако, последовал за ней не сразу: по спине моей вдруг пробежали мурашки, и во рту как-то разом пересохло. Должно быть, я издал при этом какой-то звук, потому что Билли оглянулся на меня.
- Гарри? Что там?
Я поднял руку, останавливая его, и вгляделся в окружающую нас темноту.
- Смотри в оба, - сказал я. - Кажется, мы здесь не одни.
Откуда-то из окружавших нас теней послышалось негромкое шипение. Теперь мурашки ползали уже по всему моему телу, и я чуть подернул рукав, открывая свой браслет-оберег.
- Я чародей Дрезден, - произнес я, возвысив голос, - эмиссар Зимнего Двора, направляюсь поговорить с Зимней Леди. У меня нет ни времени, ни желания биться. Позволь мне пройти.
В ответ из тени послышался голос - таким голосом разговаривала бы кошка, которую дергают за хвост, обрети она дар речи:
- Нам известно, кто ты, чародей, - промяукал кто-то невидимый. Какой-то неправильный, дикий был у него выговор; звук исходил откуда-то справа от меня, почти от самой земли. Элиди испуганно взвизгнула и, метнувшись ко мне, спряталась у меня в волосах. Жар ее сияния ощущался на коже подобием солнечного луча.
Я переглянулся с Билли и повернулся к источнику звука.
- Кто ты?
- Слуга Зимней Леди, - последовал ответ, на этот раз из-за моей спины. - Я послан проводить тебя через ее владения, к ее двору.
Я резко повернулся и пристальнее вгляделся в направлении, откуда слышался голос. Неяркий свет моего амулета отразился в паре звериных глаз, расположенных футах в двадцати от меня и в нескольких дюймах от земли. Я оглянулся на Билли. Тот тоже заметил уже глаза и встал спиной ко мне, настороженно вглядываясь в темноту. Я повернулся обратно к говорившему.
- Еще раз спрашиваю: кто ты?
Глаза чуть подвинулись, и невидимый собеседник испустил раздраженное рычание.
- Многими именами называют меня, и многими тропами я прошел. Охотником был я, и наблюдателем, и провожатым. Моя госпожа послала меня привести тебя к ней в целости и сохранности.
- Ох, не беси меня, Чарли, - рявкнул я. - Тебе правила известны не хуже, чем мне. В третий и последний раз я спрашиваю: кто ты?
Голос сделался совсем уже сиплым и сдавленным, едва членораздельным:
- Грималкином зовет меня Холодная Леди, повелевшая мне проводить эмиссара ее матери к ее двору, к ее трону.
Я перевел дух.
- Ладно, - буркнул я. - Веди нас.
Глаза опустились и снова поднялись, словно в поклоне, а потом Грималкин еще раз
мяукнул. В тени что-то шевельнулось, а потом на земле вдруг засветилось тусклым зеленоватым сиянием небольшое пятно. Я шагнул к нему и обнаружил на земле светящийся отпечаток лапы - очень похожей на кошачью, но с непропорционально растопыренными, длинными пальцами. Стоило мне оказаться рядом с ним, как в нескольких футах дальше засветился новый след.
- Поспеши, чародей, - промяукал голос Грималкина. - Не медли. Госпожа ждет. Время года на исходе. Время не терпит.
Я подошел ко второму следу, и тут же перед нами возник третий, потом четвертый - и так далее.
- К чему все это было? - шепнул Билли. - В смысле, когда ты трижды спрашивал одно и то же?
- Это обязывает, - отвечал я таким же шепотом. - Фэйре не позволено говорить ложь, и если кто-то из них произносит что-то трижды, ему придется сделать так, чтобы это оказалось правдой. Ему придется исполнить обещание, произнесенное трижды.
- А... - кивнул Билли. - Выходит, даже если эту тварь и не посылали проводить нас, ты заставил его трижды сказать так, чтобы он поступил так наверняка. Что ж, ясно.
Я покачал головой.
- Я просто хотел убедиться в том, что Грималкин на самом деле тот, за кого себя выдает.
Где-то впереди вспыхнула на мгновение пара светящихся глаз, и новый мяукающий рык заставил меня похолодеть.
- О, - сказал Билли. Похоже, ему тоже было не по себе. Лицо его слегка побледнело, а руки сжались в кулаки. - Послушай, а если Грималкин и правда имел лишь добрые намерения, не вывели ли его твои расспросы из себя?
Я передернул плечами.
- Я здесь не дружбу заводить, Билли. Я здесь затем, чтобы найти убийцу.
- Слушай, а про такую штуку, как дипломатия, ты когда-нибудь слышал, а?
Минут двадцать мы так и шли по сырым туннелям, следуя светящемуся следу. Все чаще встречались нам следы недавнего строительства - если только неровные слои камня, вдавленные в стену как в мягкое мороженое, можно назвать «строительством». Несколько туннелей вообще казались проложенными совсем недавно. Кто бы здесь ни жил, он явно не ограничивал себя в пространстве.
- Далеко еще? - поинтересовался я.
Грималкин отозвался новым мяукающим звуком, послышавшимся совсем близко - и с направления, отличавшегося от того, куда вели следы.
- Очень близко, благородный эмиссар. Теперь уже близко.
И невидимый проводник-фэйре не солгал. Еще один светящийся след оказался последним. Вместо следующего нас ждала дверь - высокая, футов в восемь или девять, из незнакомого мне черного дерева, украшенная замысловатой резьбой. Орнамент показался мне поначалу исключительно растительным: листья, вьющиеся побеги, цветы и плоды. Однако подойдя к двери поближе, я разглядел в свете своего амулета и другие детали. Среди извивов лиан лежали люди. Одни жадно сжимали друг друга в сладострастном порыве, от других остались только скелеты, сквозь кости которых пробивались побеги роз, третьи смотрели незрячими глазами, лежа в маковом поле... Там и здесь на рельефе угадывалось присутствие сидхе: закутанная в вуаль фигура или просто пара глаз. Ну и, естественно, фэйре разрядом пониже: мелочь вроде Тук-Тука, одетые в наряд из листьев дриады, играющие на флейтах сатиры и множество других скрытых от взгляда смертного существ, сошедшихся в танце.
- Славные картинки, - заметил Билли. - Что, пришли?
Я огляделся по сторонам в поисках нашего провожатого, но не увидел ни следов, ни горящих кошачьих глаз.
- Похоже на то.
- Что-то они не отличаются особым уж изяществом, а?
- Ну, Лето в этом отношении лучше, чем Зима. Впрочем, все они при необходимости могут быть на уровне.
- Ну и ладно. А знаешь, Гарри, что мне не нравится?
- Что?
- Грималкин ведь не сказал, что выведет нас обратно.
Я покосился на Билли. Из темноты послышалось негромкое, шипящее хихиканье. Я сделал глубокий вдох. Спокойно, Гарри. Не показывай детям, что нервничаешь. Я повернулся к двери и трижды ударил по ней кулаком.
Удары разнеслись по пещере гулким эхом. Потом в подземелье на мгновение воцарилась тишина, а затем створки медленно растворились, выпустив на нас вал света, красок и звуков.
Трудно сказать, чего я ожидал от Зимнего Двора, но никак не биг-бенда. Самый настоящий духовой оркестр наяривал где-то за дверями, а барабаны громыхали и ухали с качеством, какого не достичь каким-нибудь драм-синтезатором, только настоящей кожей. Свет за дверью был приглушенный, окрашенный в разные цвета, словно помещение освещалось елочными гирляндами, и я разглядел за дверью кружащиеся в танце силуэты.
- Осторожно, - пробормотал я. - Не давай музыке захватить себя, - я сделал еще вдох и шагнул через порог.
Помещение, в котором мы оказались, больше всего напоминало отель времен славных двадцатых годов. Блин, да это, возможно, так и было, если отель просел в землю, чуть покосившись при этом набок, а после его украсили в стиле, не имеющим ничего общего с человеческой культурой. Впрочем, чем бы раньше не служило это место, оно явно предназначалось для танцев. Пол был вымощен розовым мрамором, понижавшимся в нескольких местах невысокими ступенями. И на этой мраморной поверхности танцевали Зимние Сидхе.
Назвать это зрелище красивым было бы преуменьшением. Блин, это было бы все равно, что не сказать ничего. Мужчины и женщины словно попали сюда из мюзикла сороковых годов: чулки, юбки до колена, армейская и флотская форма тех лет... Прически и стрижки тоже вполне укладывались бы в тот стиль, если только не обращать внимания на цвет волос. Первая девица-сидхе, попавшаяся мне на глаза, щеголяла волосами купоросно-синего цвета, да и остальные не уступали ей в этом с их золотыми, серебряными и любыми другими локонами. Там и здесь вспыхивали бликами самоцветы украшений, продетых в уши, брови или губы, а вокруг танцоров переливался завораживающий нимб, имеющий у каждого сое неповторимое сочетание цветов - корона энергии, магической силы сидхе.
Впрочем, даже без этой ауры завораживало даже то, как они двигались, и я с трудом заставил себя отвести взгляд от этой картины: мелькнувших на мгновение из-под разметавшихся в повороте юбок безупречных ног, выгнувшегося в сильных мужских руках тела, переливавшихся в свете разноцветных огней волос. Среди танцующих не нашлось бы ни одного, по сравнению с которым топ-модели с обложек журналов не показались бы посмешищем.
В отличие от меня Билли не такой параноик: он восхищенно глазел на танцующих широко открытыми глазами. Я толкнул его бедром с силой, от которой у него клацнули зубы; он встрепенулся и виновато покосился на меня.
Я еще раз оторвал взгляд от танцующих - пар двадцати-двадцати пяти - и принялся изучать остальную часть зала.
С одной стороны помещения возвышалась эстрада, на которой играл оркестр. Музыканты во фраках были смертными и казались нормальными людьми - то есть, почти уродами по сравнению с танцорами, для которых они играли. Приглядевшись, я заметил, что вид и у мужчин, и женщин-музыкантов изможденный, голодный. Их фраки пропитались потом, волосы висели немытыми, неопрятными прядями, а на лодыжке у каждого обнаружился серебряный браслет, и соединявшая браслеты цепь вилась по эстраде у них под ногами. Впрочем, огорчения от этого они не выказывали - скорее, наоборот. Музыка, похоже, захватила их, и они вкладывались в нее целиком, без остатка. И играли они классно - на уровне лучших джаз-банд, какие мне только приходилось слышать.
Это не отменяло того факта, что они оказались в плену у фэйре. Однако самих их это, похоже, не беспокоило. Музыка заполняла огромный каменный зал, стряхивая пыль с высокого, скрывавшегося в темноте потолка.
С противоположной от эстрады стороны зала пол, понижаясь, превращался в бассейн, заполненный водой - во всяком случае, на вид эта жидкость показалась мне водой, черной и неестественно неподвижной. На моих глазах поверхность воды всколыхнулась, словно в глубине ее кто-то двигался. На темной поверхности заиграли разноцветные блики, и мне начало казаться, что это все-таки не вода. Или не совсем вода. По моей спине снова пробежал холодок.
Напротив меня на полу возвышались ярусами помосты, на каждом из которых стояло по столику с неяркой лампой под зеленым абажуром. На самом высоком помосте стояло единственное кресло со спинкой в форме снежинки, изваянное из какого-то напоминавшего серебро материала. В кресле никто не сидел.
Ударник отбарабанил короткое соло, и оркестр разом стих, оставив только одного трубача. Музыканты облегченно откинулись на спинки стульев, пара из них просто сползла на пол, а трубач все играл, и Зимние Сидхе танцевали. Это был мужчина среднего возраста, немного раздавшийся в поясе, и лицо его по мере того, как тянулось его соло, багровело все сильнее.
А потом и танец остановился. Один за другим поворачивали сидхе свои прекрасные лица к эстраде, с любопытством глядя на продолжавшего играть солиста. Глаза их блестели в неярком свете.
Трубач все играл, но мне показалось, что что-то не так. Лицо его потемнело еще сильнее, и вены на горле и висках набухли и пульсировали. Глаза полезли из глазниц, потом его начало трясти. Секундой спустя труба всхрапнула и стихла. Мужчина оторвался губами от мундштука, и я увидел, как он силится вздохнуть - безуспешно. Он дернулся, застыл, и глаза его закатились. Труба выскользнула у него из пальцев, и он упал - сначала на колени, потом медленно завалился набок, на пол эстрады. Глаза его остались открыты, но смотрели в пустоту. Он еще раз дернулся, всхрапнул и застыл.
Среди сидхе пробежал ропот, и я оглянулся. Толпа расступалась, пропуская кого-то из глубины; мужчины склонялись в поклоне, женщины приседали в реверансе. К упавшему музыканту медленно подошла высокая девушка - бледная, безукоризненно-прекрасная, ужасно напоминающая Мэб, какой та была, наверное, лет в шестнадцать. На этом сходство кончалось.
Она казалась молодой. Достаточно молодой, чтобы заставлять мужчину краснеть, поймав себя на непристойных мыслях, но достаточно взрослой, чтобы заставить его думать об этом. Волосы ее были заплетены в несколько длинных косиц, каждая из которых имела свой цвет от темно-синего до светло-зеленого и даже ярко-белого, так что в целом казалось, будто волосы ее изваяны из льда. На ней были кожаные штаны темно-синего цвета с разрезами от колена до бедра и такие же туфли. Белая футболка обтягивала ее достаточно туго, чтобы острые соски выпячивались сквозь тонкую ткань, обрамляя надпись: «ГОЛОВУ ДОЛОЙ!» Низ футболки она подвязала выше пупка, в котором блестела какая-то серебряная бранзулетка.
Она подошла к упавшему музыканту с текучей грацией, с бездумной, небрежной чувственностью, заставившую мои мужские гормоны вести себя так, как это заблагорассудится им, а не мне. Она перешагнула через него, опустилась на корточки и лениво провела длинными перламутровыми ногтями по его груди. Он не пошевелился. Не вздохнул.
Девушка облизнула губы, скривившиеся в ленивой улыбке, потом нагнулась и поцеловала труп в мертвые губы. Я увидел, как по телу ее пробежала судорога неподдельного наслаждения.
- Вот, - прошептала она. - Вот, видишь? Никто не скажет, что Леди Мэйв не исполняет своих обещаний. Ты ведь сам говорил, бедняжка, что умер бы ради возможности сыграть это блестяще. Что ж, так оно и вышло.
По толпе смотревших на это сидхе пробежал вздох, и они зааплодировали. Все с той же ленивой улыбкой Мэйв оглянулась на них через плечо, и только потом встала и поклонилась в обе стороны в ответ на их аплодисменты. Хлопки смолкли только тогда, когда она отошла от тела и по ярусам помостов со столиками поднялась к своему серебряному трону. Она опустилась на него, повернулась чуть боком, перекинула обе ноги через подлокотник, откинулась назад, выгнув спину и потянувшись.
- Милорды, миледи, дадим же нашим бедным музыкантам перерыв прийти немного в себя. У нас гость.
Сидхе потянулись к столам. Я не сходил с места и продолжал молчать, хотя ощущал на себе все больше глаз - нечеловеческих, бессмертных.
Дождавшись, пока все рассядутся по местам, я шагнул вперед, пересек площадку, на которой только что кружились пары, и остановился у подножия помостов.
- Леди Зима, насколько я понял, - с легким поклоном произнес я.
Мэйв улыбнулась мне - на щеках ее образовались при этом соблазнительные такие ямочки - и шаловливо дернула ножкой.
- Разумеется.
- Вам известно, в каком качестве я здесь, леди?
- Конечно.
Я кивнул. Что ж, раз так, никаких лобовых атак.
- Не вы ли организовали убийство Летнего Рыцаря?
В зале воцарилось молчание. Взгляды Зимних Сидхе сделались пристальнее, неуютнее.
Рот Мэйв растянулся в медленной улыбке, за которой последовал негромкий, заливистый смех. Она откинула голову назад, и тут остальные сидхе присоединились к ней. Они хохотали так добрых полминуты, пока я не ощутил, как лицо мое начинает предательски краснеть от досады и раздражения. Только тогда Мэйв небрежно махнула рукой, и смех послушно стих.
- Звезды, - вздохнула она. - Я просто балдею от этих смертных.
Я стиснул зубы.

Предыдущая страница 14 Следующая страница


15 Джим Батчер

- Приятно слышать, - сказал я. - Так вы организовали убийство Летнего Рыцаря?
- А если и я, неужели ты думаешь, что я признаюсь тебе в этом?
- Вы уходите от ответа, - буркнул я. - Отвечайте на вопрос.
Мэйв поднесла к губам палец, словно силясь сдержать рвущийся смех. Потом снова улыбнулась.
- Я не могу вот просто так взять и дать тебе эту информацию, Чародей Дрезден. Она слишком дорого стоит.
- Что это значит?
Она сняла ноги с подлокотника, села, выпрямившись, и, скрипнув кожей штанин, закинула ногу на ногу.
- Это значит, если ты хочешь, чтобы я ответила на этот вопрос, тебе придется заплатить за него. Сколько ты готов за него отдать?
Я сложил руки на груди.
- Я полагаю, у вас уже есть на этот счет какие-то планы. Иначе с чего бы вам посылать за нами провожатого?
- Быстро схвачено, - пробормотала она. - Мне нравятся такие. Ну да, чародей, есть, - она махнула рукой в сторону стола чуть ниже и правее ее трона. - Прошу тебя, садись, - сказала она, блеснув ослепительно-белыми зубами. - Давай заключим сделку.

Глава пятнадцатая

- Вы предлагаете мне заключить еще одну сделку с Сидхе? - я даже не пытался скрыть недоверия. - Скажите, вас очень оскорбит, если я расхохочусь вам в лицо?
- А что такого смешного находишь ты в моем предложении?
Я закатил глаза к потолку.
- Боже мой, леди, для начала хотя бы то, что такие вот штуки и завели меня во всю эту ерунду.
Мэйв изогнула губы в легкой улыбке и снова жестом предложила мне сесть рядом с ней.
- Не забывай, чародей, это ты пришел ко мне за чем-то. Уж наверняка тебя не убудет, если ты хотя бы выслушаешь мое предложение.
- Это я уже слышал. Как правило, перед тем, как меня дрючили.
Мэйв облизнула губы кончиком языка.
- Ну, не все же сразу, мистер Дрезден.
Я фыркнул.
- Допустим, я не хочу слушать.
Что-то в ее глазах внезапно сделало ее лицо холодным, неприятным.
- Мне кажется, с вашей стороны не самое разумное оскорблять меня. Меня выводит из себя, когда мне портят вечеринку.
- Гарри, - негромко пробормотал Билли. - Мне от этих людей не по себе. Если она с тобой просто забавляется, может, нам лучше уйти?
Я поморщился.
- Угу, возможно, это было бы самым разумным. Но ответов на вопросы это не даст. Потерпи еще немного.
Я шагнул вперед и начал подниматься к столику, на который указывала Мэйв. Билли следовал за мной по пятам. Мэйв, не отрываясь, следила за мной; глаза ее сияли.
- Ну вот, - произнесла она, когда я сел. - Не так уж и неудобно, как он говорил.
Я стиснул зубы чуть сильнее. Билли уселся рядом со мной. Откуда-то выплыли три разноцветных огонька и поставили перед нами на стол серебряный поднос с хрустальным графином воды и двумя стаканами.
- Кто говорил?
- Не важно, - небрежно отмахнулась Мэйв.
Я смерил ее сердитым взглядом, но она не обратила на это никакого внимания.
- Олл райт, Леди, - сказал я. - Валяйте.
Мэйв лениво протянула руку куда-то в сторону. В пальцах ее возник и тут же покрылся изморосью бокал какой-то золотой жидкости. Она пригубила из него и повернулась обратно ко мне.
- Для начала я назову свою цену.
- Устройте лучше сезон скидок. С учетом обстоятельств мне мало что предложить взамен.
- Верно. Я не могу попросить тебя и твою жизнь - они и так уже принадлежат Королеве Мэб. Но дай подумать... - она задумчиво побарабанила пальцем по губам. - Что ж, - сказала она наконец. - Твою плоть.
- А?.. - тупо произнес я.
- Твою плоть, чародей, - повторила она, небрежно теребя фиолетовый локон. - Твоего отпрыска. Твоего первенца. А я в ответ дам тебе ту информацию, что ты ищешь.
- Ошибочка вышла, мисс Белоснежка. У меня нет детей.
- Конечно, нет, - рассмеялась Мэйв. - Но все можно устроить.
Судя по всему, это была условная фраза. Темная гладь бассейна снова колыхнулась, и я повернулся в ту сторону. Круги, разбегаясь по поверхности того, что могло оказаться и водой, шлепали о край бассейна.
- Что это? - тихо прошептал Билли.
Вода расступилась, и из бассейна вышла девушка-сидхе. Вода стекала по бледной коже ее стройного, обнаженного тела. Волосы ее имели изумрудно-зеленый цвет, и, пока она поднималась по невидимым глазу подводным ступеням, я так и не смог определить, крашеные они или нет. У нее было ангельское лицо - этакая девушка мечты из дома напротив. Волосы ее липли к лицу, шее, плечам, и капли воды играли на мокрой коже разноцветными бликами. Она подняла руки вверх, и тотчас же с полдюжины крошечных разноцветных огоньков слетели к ней из ниоткуда, неся платье из изумрудного шелка. Они накинули его на нее через голову; странное дело, но одежда не скрывала ее наготу, а только подчеркивала. Она окинула столики взглядом своих кошачьих глаз, склонила голову перед Мэйв. Потом остановила взгляд на мне.
На меня внезапно навалило нечто, такое же несложное, но не дающее ни шанса на сопротивление, как гравитация. Я испытал внезапное стремление вскочить и броситься к ней, сорвать к чертовой матери это шелковое платье и утащить ее обратно в воду. Я хотел видеть, как развеваются ее волосы под водой, хотел ощущать на своей коже ее обнаженные члены. Я хотел ласкать руками ее нежную грудь, хотел извиваться вместе с ней в теплой невесомости бассейна...
Рядом со мной с шумом сглотнул Билли.
- Это мне кажется, или здесь и правда немного потеплело?
- Это она на тебя так давит, - тихо ответил я ему. Губы мои слегка онемели. - Это чары. Это не по-настоящему.
- О'кей, - отозвался Билли лишенным убеждения голосом. - Это не по-настоящему.
Он взял стакан и потянулся было к графину, но я перехватил его запястье.
- Нет. Ни есть, ни пить - это опасно.
Билли неловко кашлянул и отодвинулся от стола.
- Ох. Да. Извини.
Девушка тем временем плыла меж столиков, а светящиеся огоньки продолжали суетиться вокруг нее, расчесывая ей на ходу волосы, вдевая в уши серьги с самоцветами, застегивая на шее переливающееся ожерелье... Я невольно следил за их перемещениями, а, следовательно, и за ее телом. Не могу сказать, чтобы от этого побуждение броситься к ней сделалось слабее; боюсь, что наоборот - тем более, что теперь до меня доносился аромат ее духов, свежий как дымка над озером в лунную ночь.
Женщина с зелеными волосами улыбнулась, потом повернулась к Мэйв и присела в реверансе.
- Миледи, - произнесла она.
Мэйв приятельски взяла ее за руку.
- Джен, - мурлыкнула она. - Ты еще не знакома с печально знаменитым Гарри Дрезденом?
Джен улыбнулась, блеснув зубами. Зубы тоже оказались зелеными - ярко-зелеными как водоросли, шпинат или, скажем, брокколи на пару.
- Только понаслышке, - она повернулась ко мне и протянула руку, изогнув тонкую бровь.
Я предостерегающе покосился на Билли и поднялся пожать ей руку. При этом мне пришлось лягнуть Билли под столом, чтобы и он не забыл встать, здороваясь с дамой-сидхе.
Я галантно склонился над рукой Джен. Пальцы ее оказались на ощупь прохладными, влажными. Мне почему-то казалось, что кожа ее должна была чуть сморщиться от воды, но я ошибался. Мне пришлось бороться с желанием коснуться ее кожи губами, но я сумел даже голос сохранить подчеркнуто-нейтральным.
- Добрый вечер, - произнес я.
Леди-сидхе снова блеснула своими зелеными зубами.
- В вас есть нечто от джентльмена. Что ж, этого можно было ожидать, - она отняла руку и смерила меня оценивающим взглядом. - И вы высоки. Мне нравятся высокие мужчины.
Я ощутил, как горят мои щеки. Впрочем, это касалось и других частей моего тела.
- Ну что, чародей, я надеюсь, она достаточно красива для тебя? - спросила Мэйв. - Ты даже представить себе не можешь, как много смертных мужчин жаждали обладать ей. И как мало их познали ее объятья.
- Не больше чем на три минуты, - с легкой усмешкой добавила Джен.
Мэйв потянула Джен вниз до тех пор, пока та не опустилась перед троном на колени. Мэйв поиграла ее волнистым, зеленым как весенний лист локоном.
- Почему бы тебе не согласиться на мое предложение, чародей? Проведи ночь в обществе моей фрейлины. Разве такая цена тебе не приятна?
Мой ответ прозвучал тише, чем мне хотелось бы.
- Вы хотите, чтобы я зачал с ней ребенка? Ребенка, которого вы забрали бы себе?
Глаза Мэйв блеснули. Она пригнулась ко мне.
- Пусть это тебя не беспокоит. Я же чувствую твой голод, смертный. Твое желание. Горячее как огонь. Так утоли его. Никакая смертная не ублажит тебя так, как это сделает она.
Взгляд мой невольно шарил по телу девушки, задерживаясь на пятнах обнаженной кожи в складках изумрудного шелка, скользя по ее длинным ногам... Страсть и впрямь разгоралась во мне, дикая и необузданная. Запахи ее волной накатывали на меня: аромат ветра и тумана, аромат горячей плоти. От этих запахов в голове роились, вытесняя другие мысли, образы ее нежных рук, ласкающих мою кожу, пронзительно-острого прикосновения ее ногтей, упругого сопротивления мышц обвивших мое тело рук и ног...
Взгляд Мэйв просветлел.
- Или одной ее тебе мало? Возможно, тебе захочется еще одну? Да хоть меня саму, - на моих глазах Джен прижалась щекой к бедру Мэйв, потом коснулась губами облегающей бедро кожи. Мэйв качнула бедрами вперед-назад и запрокинула голову назад.
- М-ммм, - протянула она. - А можно и больше, если у тебя хватит сил и желания. Выгодную сделку предлагаю, чародей. Мы все будем рады поучаствовать.
Желание, испепелявшее меня изнутри, удвоилось. Две феи... Прекрасных. Нет, не просто прекрасных. Чувственных. Ждущих. Абсолютно ничем не скованных, абсолютно страстных. Стоит мне согласиться на сделку, и они превратят для меня эту ночь в такое... О тех вещах, которые будут проделывать со мной Мэйв и ее подружка-фрейлина, можно только в журналах читать.
- Клянусь «Пентхаузом», - пробормотал я. - Вот уж не думал, что что-нибудь подобное может случиться со мной...
- Чародей, - томно вздохнула Мэйв. - Я вижу по твоим глазам: ты взвешиваешь последствия. Ты слишком много думаешь. Это лишает тебя сил. Брось думать. Спустись с нами в землю.
Какая-то математически-расчетливая часть моего мозга напомнила, что мне нужна эта информация. Одно простое заявление Мэйв скажет, убийца она или нет. Давай же, говорила она мне. Ведь это не требует от тебя никаких жертв. Разве ты не заслужил немного удовольствия? Пойди на сделку. Получи информацию. Тебя ждут поцелуи, ласки, нежная кожа. Поживи немного - пока не истекло взятое взаймы время.
Трясущейся рукой потянулся я к хрустальному графину. Я схватил его. Он лязгал о край стакана, пока я наливал из него холодную, пузырящуюся воду.
Улыбка Мэйв сделалась шире.
- Гарри, - неуверенно вмешался Билли. - Ты же сам говорил, что это опасно - ну, еда и питье от этих фе... от этих людей.
Я поставил графин на место и взял стакан.
Джен потерлась щекой о бедро Мэйв.
- Они ведь совершенно не меняются, правда? - пробормотала она.
- Ни капельки, - согласилась Мэйв. - Все самцы попадаются на одном и том же. Разве это не славно?
Я расстегнул пуговицу своих джинсов, приспустил бегунок молнии на ширинке и вылил холодную воду себе на трусы.
Случаются потрясения приятные. Этот случай к ним никак не относился. Вода оказалась такая холодная, что в ней сами собой вспухали льдинки, словно она пыталась замерзнуть изнутри. Ледяной холод попал именно туда, куда мне было нужно, и все внутри моих джинсов сжалось в животном ужасе. Я невольно вскрикнул, и кожа моя мгновенно покрылась цыпками.
Однако желаемого эффекта я добился. Охватившая меня всего животная страсть разом исчезла. Я смог оторвать взгляд от Зимней Леди и ее фрейлины и привести свои мысли хоть в какое-то подобие нормы. Я еще раз тряхнул головой для верности и снова посмотрел на Мэйв. Меня снова распирало, на этот раз от гнева, и мне пришлось приложить некоторое усилие, чтобы говорить по крайней мере вежливо.
- Мне очень жаль, лапочка, но с вашим предложением у меня выходит пара проблем.
Мэйв капризно сжала губы.
- И каких же?
- Во-первых. Я не собираюсь отдавать вам ребенка. Ни своего, ни чьего угодно. Ни сейчас, ни когда-либо потом. Если бы у вас в голове было хоть немного мозгов, вы поняли бы это и так.
И без того бледное лицо Мэйв побелело еще сильнее, и она возмущенно выпрямилась на троне.
- Да как ты смеешь...
- Заткнитесь, - рявкнул я с силой, от которой, как мне показалось, содрогнулись стены. - Я еще не кончил.
Мэйв дернулась как от удара. Рот ее открылся, и она изумленно уставилась на меня.
- Я пришел сюда по вашему приглашению и нахожусь под вашим покровительством. Я ваш гость. Но, несмотря на это, вы пытаетесь оплести меня своими чарами, - я встал и оперся о стол руками, пригнувшись в ее сторону. - Мне некогда заниматься всякой ерундой. Вам меня не запугать, леди, - я выпрямился. - Я пришел сюда только за ответами - но если вы попробуете и дальше давить на меня, я буду лягаться в ответ. И сильно.
Мэйв явно совладала с охватившим ее гневом. Она откинулась на спинку трона, надув губки и придав лицу загадочное, непроницаемое выражение.
- Ну, ну. Похоже, тебя не так-то просто застать врасплох.
Тишину разрезал новый, спокойный мужской голос.
- Я же говорил вам, Мэйв. Вам стоит поучиться мягкости. Вряд ли тот, кто объявил войну Красной Коллегии, спокойно отнесется к тому, что на него давят, - говоривший вступил в зал через ту же дверь, что и я несколько минут назад, и небрежной походкой двинулся к трону Мэйв.
Это был мужчина лет тридцати-тридцати пяти, среднего роста, в темных джинсах, белой футболке и кожаной куртке. На куртке и лице виднелись с одной стороны какие-то бурые брызги. Голова его была почти лысой - ну, не считая короткого темного ежика пониже затылка.
Он приблизился, и я разглядел его получше. На шее его виднелось клеймо. На коже словно застыла снежинка - белый замерзший шрам. Кожа на половине лица покраснела и чуть распухла, и с этой стороны у него недоставало половины брови и полоски волос у затылка - он обгорел, и совсем недавно. Он подошел к трону и опустился перед ним на колено, каким-то образом ухитрившись сохранить при этом небрежное достоинство. Он протянул Мэйв шкатулку.
- Так ты исполнил приказ? - спросила Мэйв с почти детским нетерпением в голосе. - Что задержало тебя так долго?
- Это оказалось не так просто, как вы мне говорили. Но я все же сделал это.
Зимняя Леди почти вырвала резную шкатулку из его рук; глаза ее возбужденно сияли.
- Познакомься, чародей. Это мой Рыцарь, Ллойд из рода Слейтов.
Слейт кивнул мне.
- Как дела?
- Напряженно, - отозвался я, кивнув в ответ. - Так вы и есть Зимний Рыцарь?
- Пока что да. А вы, я понимаю, эмиссар Зимы. Задаете вопросы и ведете расследование, так?
- Ага. Вы не убивали Рональда Ройеля?
Слейт звонко рассмеялся.
- Бог мой, Дрезден. Вы ведь не теряете время даром, да?
- Свою дозу неискренней вежливости на сегодня я исчерпал, - буркнул я. - Так убивали вы его или нет?
Слейт пожал плечами.
- Нет. Честно говоря, я не уверен, что вообще смог бы убить его. Он занимался этими делами гораздо дольше, чем я.
- Он был пожилой человек, - напомнил я.
- Как многие чародеи, - парировал Слейт. - Потрепать ему нервы я мог бы, это точно. Убить его - совсем другое дело.
Мэйв вдруг испустила злобное шипение, неожиданно громкое в наступившей тишине. Она подняла ногу и лягнула Слейта в плечо. Что-то с треском порвалось при ударе; Зимний Рыцарь полетел с помоста вниз, на ближайший столик и сидевших за ним сидхе. Столик опрокинулся, разбросав все, что на нем стояло, и сидевших за ним по сторонам.
Мэйв вскочила с трона, отшвырнув в сторону зеленозубую Джен. Она достала из шкатулки нож, по виду напоминающий обыкновенный, армейский. На лезвии запеклось какое-то черное желеобразное вещество, что-то вроде подгоревшего соуса для барбекю.
- Безмозглая скотина! - взвизгнула Мэйв. - Бесполезна! Эта штука для меня бесполезна!
Она швырнула нож в Слейта. Он угодил тому рукоятью чуть выше локтя. Лицо Слейта
исказилось внезапной яростью. Он схватил нож, поднялся на ноги и шагнул к Мэйв. Судя по выражению его лица, ничего хорошего ее не ожидало.
Мэйв выпрямилась во весь рост, и лицо ее осветилось какой-то особенной, жуткой красотой. Она подняла правую руку, сомкнув безымянный и большой пальцы, и прошептала что-то на незнакомом мне текучем наречии. Голубое сияние вспыхнуло вокруг ее пальцев, и температура в помещении упала градусов этак на сорок. Она произнесла еще пару слов, щелкнула пальцами, и сияние голубыми мотыльками устремилось навстречу Слейту.
Клеймо в форме снежинки вдруг вспыхнуло ослепительно-ярким светом, и Слейт застыл на полушаге, словно тело его вдруг окаменело. Кожа вокруг клейма посинела, потом побагровела и продолжала темнеть, пока не сделалась почти черной - со стороны это напоминало снятую замедленной съемкой гангрену. С губ Слейта сорвалось негромкое рычание, и я увидел, как дрожит его тело от усилия в попытке рвануться к Мэйв. Он дернулся и сделал еще шаг.
Мэйв подняла вторую руку. С вытянутого указательного пальца сорвался вихрь. Он пронесся мимо меня, почти не коснувшись, но даже так у меня перехватило дыхание от холода. Он завился вокруг Слейта, раздув его расстегнутую кожаную куртку. С бровей и ресниц его срывались хлопья изморози. Искаженное гневом лицо его застыло, и он снова замер на месте.
- Успокойте его, - негромко бросила Мэйв.
Джен скользнула Слейту за спину, охватила его руками за шею и придвинула губы к его уху. Глаза его вспыхнули на мгновение горячей ненавистью, потом веки начали слипаться. Рука Джен медленно скользнула Слейту под рукав куртки и принялась гладить его запястье. Рука его опустилась. Выждав еще секунду-другую, Джен сняла куртку с его плеч. Открывшиеся взгляду руки Слейта оказались крепкими, мускулистыми - и сплошь усеяны отметинами от уколов. Джен протянула руку, и тотчас же очередной светящийся огонек сунул ей в пальцы готовый к инъекции шприц. Джен воткнула его Слейту в руку чуть выше локтя и медленно нажала на поршень.
Глаза Слейта закатились, и он осел на колени. Так и не отрывая губ от его уха, Джен опустилась вместе с ним.
Мэйв опустила руки; ветер и холод унялись. Она провела по лицу дрожащей рукой, отступила к трону и неловко, бочком опустилась на него, не сводя взгляда с безжизненного тела Слейта. Скулы ее казались острее, чем прежде, а глаза ввалились. Дрожащими пальцами вцепилась она в подлокотники трона.
- Что это, черт возьми, было? - шепотом спросил Билли.
- То, что здесь считается, похоже, легкой размолвкой. Вставай. Мы уходим.
Я поднялся. Взгляд Мэйв метнулся ко мне. Голос сделался резким, раздраженным.
- Наша сделка еще не завершена, чародей.
- А разговор - да.
- Но я еще не ответила на твой вопрос.
- Можете оставить ответ при себе. Мне он больше не нужен.
- Не нужен? - удивилась Мэйв.
- Не нужен? - удивился Билли.
Я кивнул в сторону Джен и Слейта.
- Вам пришлось напрячь все свои силы только для того, чтобы удержать его на месте. Посмотрите на себя. Вы остались без горючего, имея дело со своим собственным рыцарем, - я начал спускаться с помоста; Билли - за мной. - И потом, вы, лапочка, вспыльчивы. Порывисты. Такое чистое убийство, как в случае Ройеля, требует долгой и тщательной подготовки, а это не по вашей части.
Я ощущал, как взгляд ее буравит мне спину двумя ледяными сверлами. Я не обратил на это внимания.
- Я не разрешала тебе уйти, чародей, - ледяным голосом произнесла она.

Предыдущая страница 15 Следующая страница


Летний рыцарь 16

- А я не спрашивал.
- Я не забуду такой непочтительности.
- А я попробую забыть, - буркнул я. - Невелика потеря. Идем, Билли.
Я толкнул двустворчатую дверь и вышел. Стоило нам обоим оказаться снаружи, как створки с грохотом захлопнулись. Мы оказались в кромешной темноте, и я с замершим от страха сердцем потянулся за своим амулетом.
Призрачный свет моего амулета высветил сначала немного напряженное лицо Билли, а потом и наше ближайшее окружение. Парадная входная дверь исчезла. На ее месте не виднелось ничего, кроме каменной стены.
- Ух ты, - сказал Билли. Он зажмурился, тряхнул головой и снова открыл глаза. - А куда она делась?
Я ощупал стену пальцами, напрягши при этом свои чародейские чувства. Ничего. Самый настоящий камень, никакого обмана.
- А хрен ее знает. Должно быть, эта дверь связывала два не сообщающихся между собой пространства.
- Что-то вроде телепортации?
- Скорее, вроде временного входа в Небывальщину, - сказал я. - Или сквозного прохода сквозь Небывальщину в какое-то другое место на Земле.
- Как-то неуютно у них здесь. Особенно когда она начала все морозить. Ничего подобного в жизни не видел.
- Никакого самоконтроля, - буркнул я. - Накладывая чары на Слейта, она все свои силы вложила в эти игры с температурой. Даже ребенок - и тот справился бы лучше.
Билли негромко хихикнул.
- После всего, что мы там понасмотрелись, любого другого до сих пор трясло бы. Ты ее судишь как русский судья - фигуристов.
- А даже если и так, - пожал плечами я. - Она сильна, но сила еще не все.
Билли покосился на меня.
- А ты смог бы сделать то же, что она?
- Возможно, я предпочел бы огонь.
Брови его поползли вверх: мои слова явно произвели на него впечатление.
- Ты и правда считаешь, что Мэйв не могла быть убийцей?
- Правда, - кивнул я. - Это убийство обставлено настолько чисто, что его сочли несчастным случаем. Мэйв же, совершенно очевидно, руководствуется импульсами. На методичного, дотошного убийцу она явно не тянет.
- А Слейт?
Я покачал головой и нахмурился.
- Насчет его не знаю точно. Он смертный. Нельзя быть уверенным в том, что он не лгал нам. Впрочем, я получил то, что искал, и впридачу еще пару вещей.
- Тогда чего ты хмуришься?
- Потому что все, что я получил - это новые вопросы. Все советуют мне спешить. Но феям это не свойственно. Они практически бессмертны, им спешить некуда. Однако и Мэб, и Грималкин пытались подгонять меня. И Мэйв тоже пыталась применить ко мне тактику торга под давлением, словно у нее нет времени на что-то поделикатнее.
- Но зачем им это?
Я вздохнул.
- Что-то стронулось с места. Если я не вычислю убийцу, Дворы могут сцепиться друг с другом в войне.
- Уж не этим ли объясняются все эти мотивы Второй Мировой в их одежде?
- Угу, но не то, почему время так поджимает, - я снова покачал головой. - Задержись мы там подольше, как знать, может, я узнал бы и больше, но обстановочка там становилась очень уж нервозной.
- Осмотрительность, осторожность, - согласно кивнул Билли. - Так мы уходим?
- Элиди? - окликнул я. В волосах моих что-то зашевелилось, и маленький светлячок завис у меня перед носом. - Можешь вывести нас к моей машине?
Светлячок утвердительно мигнул и полетел в темноту. Я поднял свой амулет и пошел следом.
Мы с Билли не разговаривали до тех пор, пока наша провожатая не вывела нас из подземного лабиринта совсем недалеко от того места, где я оставил «Голубого Жучка». Мы двинулись к машине по переулку.
Примерно на полпути Билли схватил меня за руку и дернул себе за спину.
- Гарри, назад! - бросил он и с силой лягнул ближний мусорный бак. Пустой металлический контейнер врезался в кого-то, спрятавшегося за ним, кого я не заметил. Этот «кто-то» вскрикнул от боли. Билли шагнул вперед, подобрал слетевшую с бака металлическую крышку и швырнул ее в неясный силуэт незнакомца. Тот взвизгнул еще раз.
Я сделал пару шагов назад, уходя с линии огня, и снова потянулся к своему амулету.
- Билли, - произнес я. - Какого черта?
Я ощутил чье-то присутствие у себя за спиной на полсекунды позже, чем требовалось, чтобы уйти из-под удара. Чья-то здоровенная лапища сомкнулась у меня на шее и потянула вверх, заставив привстать на цыпочки.
- Оставь в покое амулет, чародей, и отзови своего спутника - прорычал голос - женский голос, настоящее контральто. - Отзови его, пока я не свернула тебе шею.

Глава шестнадцатая

Больно, когда тебя поднимают за шею. Можете поверить мне в этом на слово. Я поднял руки вверх, демонстрируя свою безоружность.
- Оставь его, Билли, - сказал я.
Билли отошел на шаг от светловолосого молодого человека, которого он сбил на землю. Хват всхлипнул и отполз от него на пару ярдов. Его коричневый, с чужого плеча костюм порвался и перепачкался, а желтый синтетический галстук еле держался на порванной резинке. Он прижался спиной к стене дома, и глаза его потрясенно таращились из-под напоминавшей одуванчиковый пух шевелюры.
Взгляд Билли перебегал с той, что продолжала удерживать меня за шею, на Хвата и обратно. Подбородок его упрямо выпятился вперед.
- Гарри? Хочешь, чтобы я убрал ее?
- Подожди минутку, - прохрипел я. - О'кей, я остановил его. Отпустите меня.
Хватка на моей шее ослабла. Я опустился обратно на землю, сделал шаг к Билли и только потом обернулся посмотреть на женщину, которая только что удерживала меня.
Как я и ожидал, это оказалась высокая, мускулистая девица из похоронной конторы. Ее зеленые волосы сбились на сторону, закрывая глаз и щеку. Она сложила руки на груди и нетерпеливо переступила с ноги на ногу.
- Хват? Ты как, ничего?
- Губа разбита, - перехваченным голосом отозвался мужчина. - Не страшно.
Женщина кивнула и снова повернулась ко мне.
- Ладно, - сказал я. - Кто вы, черт возьми, такие?
- Меня зовут Мерил, - ответила она. Голос ее прозвучал неожиданно тихо - принимая в расчет ее габариты. - Мне хотелось бы принести вам свои извинения, мистер Дрезден. За то, что ударила вас тогда и сунула в помойку.
Я удивленно приподнял бровь.
- Вы уверены, что разговариваете с тем, кто вам нужен, Мерил? До сих пор никто и ни за что не просил у меня прощения.
Она отбросила волосы с лица. Они съехали обратно на глаза.
- Мне очень жаль. Я была напугана и действовала необдуманно.
Я переглянулся с Билли.
- Гм, ладно. Мне, правда, кажется, что подстерегать меня в темном переулке не самый удачный способ просить прощения. Впрочем, я плохо знаком с обстоятельствами, так что не мне судить.
Ее рот чуть дернулся, и она встала чуть свободнее.
- Я не знала, где еще вас искать, так что ждала у машины.
- О'кей, - сказал я. Шея все еще болела в том месте, где ее только что стискивали пальцы Мерил. Пять против одного, что завтра у меня будут синяки. Я кивнул и повернулся уходить. - Извинения принимаются. А теперь, с вашего позволения, у меня дела.
- Подождите, - в голосе ее прозвучала нотка паники. - Прошу вас.
Я остановился и оглянулся на нее.
- Мне нужно поговорить с вами. Всего на минуту, - она сделала глубокий вдох. - Мне нужна ваша помощь.
Еще бы.
- Это очень важно.
Еще бы.
Голова моя снова начала пухнуть от боли.
- Послушайте, Мерил, у меня и так хлопот полон рот.
- Я знаю, - сказала она. - Вы расследуете смерть Рона. Мне кажется, я могла бы вам помочь.
Я прикусил губу.
- Вы были хорошо знакомы с Ройелем?
Она кивнула.
- Я. Хват. Туз. И Лилия.
Я вспомнил фото Ройеля в обществе четверых молодых людей.
- Та девушка с зелеными волосами? Такая, хорошенькая?
- Да.
- А где Туз?
- Ему пришлось прямо с похорон спешить на работу. Но мне нужно поговорить с вами насчет Лилии. Она пропала. Я боюсь, она попала в беду.
До меня начал доходить смысл подслушанного мною разговора.
- Кто вы?
- Я же сказала. Меня зовут Мерил.
- Очень хорошо. Тогда кто вы такая, Мерил?
Она вздрогнула.
- Ох. Извините. Я не поняла, что вы имели в виду, - она сделала новую попытку поправить волосы. - Я подкидыш. Мы все подкидыши.
- Кто-кто? - не понял Билли.
- Подкидыши, - сказал я Билли. - Они наполовину смертные, наполовину потусторонние.
- Ага, - кивнул Билли. - И что это значит?
Я пожал плечами.
- Это значит, что им придется выбирать, оставаться ли им смертными, или окончательно переселяться в Небывальщину.
- Да, - подтвердила она. - А до тех пор я считаюсь подданной Двора, к которому принадлежит мой отец, житель Небывальщины. Зимнего. И остальные тоже. Потому мы и держимся вчетвером. Так безопаснее.
- О... - вздохнул Билли.
- Мерил, - сказал я. - С чего вы взяли, что ваша подруга попала в беду?
- Она ужасно не самостоятельна, мистер Дрезден. Мы с ней снимаем квартиру на двоих. Она не слишком умеет заботиться о себе, и редко покидает квартиру надолго - это ее нервирует.
- И что, по-вашему, могло с ней случиться?
- Зимний Рыцарь.
Билли нахмурился.
- С какой стати ему причинять вред подданным его же собственного Двора?
Мерил невесело усмехнулась.
- Он-то может. Он неравнодушен к Лилии. Он все время пугал ее. Ему это нравится. Он был вне себя, когда Мэйв приказала ему уняться. А теперь, когда Рона нет... - она осеклась и устало опустила голову.
- А Ройель-то с какого бока во все это замешан? - удивился я.
- Он нас защищал. Мэйв мучила нас потехи ради, и мы не знали, куда нам бежать. Рон взял нас под свое покровительство. Никто из Зимних не хотел попадаться ему под руку.
- А ваш отец? - поинтересовался Билли. - Разве он не мог постоять за вас?
Она смерила Билли равнодушным взглядом.
- Мою мать изнасиловал тролль. Даже если бы у него хватало сил помешать Мэйв издеваться над нами, он не стал бы этого делать. Он считает, что и так пожертвовал слишком многим, не слопав мою мать там же, на месте.
- Ох, - покраснел Билли. - Извините.
Я нахмурился.
- И теперь, когда Летнего Рыцаря нет, вы считаете, Слейт похитил девушку?
- Кто-то вламывался к нам в квартиру. Такое впечатление, что там боролись.
Я вздохнул.
- Вы связывались с полицией?
Она посмотрела на меня как на умалишенного.
- Ну да, разумеется. Я заявила им, что смертный служитель фей пришел и похитил наполовину смертную топ-модель из Небывальщины. Они все бьются над этим делом.
Мне пришлось признать, что у нее имелись все основания для сарказма.
- Ну, у красивой девушки в этом городе может хватать неприятностей и без сверхъестественных причин. Старые, добрые похитители и сексуальные маньяки справляются с этим ничуть не хуже.
Она покачала головой.
- В любом случае с ней что-то случилось.
Я поднял руку.
- Что вы от меня хотите?
- Помогите мне найти ее. Прошу вас, мистер Дрезден.
Я зажмурился. У меня не хватало ни времени, ни сил, ни умственных усилий на еще одно дело. Самым разумным с моей стороны было бы отшить ее раз и навсегда или же пообещать ей сделать все, как она хочет, а потом выбросить это из головы.
- Вы выбрали не самый удачный момент, чтобы обратиться ко мне, - сказал я, ощущая себя последним дерьмом. Я не смотрел ей в лицо - совести не хватало. - Обстановка и так запутаннее некуда; я не знаю даже, смогу ли сам спастись, не говоря уже о вашей подруге. Мне очень жаль.
Я повернулся к машине, но Мерил заступила мне дорогу.
- Подождите.
- Я же сказал вам, - вздохнул я. - Я ничем не могу...
- Я вам заплачу, - сказала Мерил.
Ах, да. Деньги.
Я вот-вот останусь без офиса и жилья, а прибыли с работы на фэйре мне не светило. У меня накопилась стопка неоплаченных счетов. Да и продуктами запастись не мешало. Я еще не начал голодать, но был очень даже близок к этому.
Я мотнул головой.
- Послушайте, Мерил, я был бы рад...
- Двойную плату, - настаивала она.
Двойную. Плату. Деньги. Я поколебался еще.
- Тройную, - сказала она, полезла в задний карман джинсов и достала конверт. - Тысячу авансом, здесь и сейчас.
Я оглянулся на Хвата, все еще прижимавшегося спиной к стене, дрожа и прижимая к разбитой губе носовой платок. Мерил продолжала переминаться с ноги на ногу, уставив взгляд в землю.
Я попытался взглянуть на вещи объективно. От тысячи баксов мне будет немного пользы, если я угроблюсь, отвлекшись на дополнительную нагрузку. С другой стороны, если мне все-таки удастся выбраться из этой заварухи живым, деньги мне пригодятся. Не то слово - будут просто жизненно необходимы. В подтверждение этой мысли в животе моем голодно заурчало.
Мне нужна была работа - но, что еще важнее, мне необходимо было жить в мире с собой. Я сомневался в том, что смогу с легкостью выбросить из памяти то, как я оставил беспомощную девушку, пусть даже и подкидыша, на растерзание, так сказать, волкам. Люди редко обращаются ко мне за помощью, если их не подталкивают к этому отчаянные обстоятельства. Всего несколько часов назад одно мое присутствие приводило подкидышей в ужас. Если они теперь просят помощи у меня, так только потому, что ничего другого им просто не осталось.
И потом, у них есть деньги.
- Черт, черт, черт! - пробормотал я и выдернул конверт у нее из пальцев. - Ладно. Я попробую покопаться, сделаю то, что в моих силах. Но запомните, я ничего вам не обещаю.
Мерил прерывисто вздохнула.
- Спасибо. Спасибо, мистер Дрезден.
- Угу, - кивнул я, полез в карман и достал из него слегка мятую визитную карточку. - Вот номер моего офиса. Позвоните мне, оставьте номер, по которому с вами можно связаться.
Она взяла карточку и кивнула.
- Я не уверена, что смогу расплатиться с вами сразу. Но поверьте, я заплачу, пусть это и займет некоторое время.
- Об этом будем беспокоиться позже, когда все будет в порядке, - сказал я, кивнул ей, потом Хвату и зашагал по переулку дальше. Билли двинулся за мной, продолжая настороженно коситься на подкидышей.
Спустя несколько минут мы оказались на стоянке перед погребальным бюро. Фонари были погашены, и «Голубой Жучок» стоял на ней в полном одиночестве. Угонщиков он, похоже, не интересовал. Надо же, обида какая.
- Ну, и что дальше? - спросил Билли.
- Позвоню Мёрфи. Посмотрим, что она сможет рассказать мне про Ллойда Слейта.

Предыдущая страница 16 Следующая страница


17 Джим Батчер

Билли кивнул.
- Я могу чем-нибудь помочь?
- Ну, вообще-то, да, - сказал я, подумав. - Возьми телефонную книгу и обзвони больницы. Узнай, не попадала ли в морги Джейн Доу с зелеными волосами.
- Так ты думаешь, она мертва?
- Я думаю, все было бы гораздо проще, если бы так оказалось.
Он поморщился.
- Обзванивать морги? Да их, поди, в Чикаго миллион. Может, от меня будет больше пользы в чем-нибудь другом?
- Добро пожаловать в мир частного сыска. Так ты хочешь мне помогать или нет?
- Ну ладно, ладно, - вздохнул Билли. - Моя машина в квартале отсюда. Вернусь к тебе сразу же, как разделаюсь со звонками.
- Отлично. Скорее всего, я буду у себя. Если нет, ты знаешь, что делать.
Билли кивнул.
- Ты, того, осторожнее, - бросил он и, не оглядываясь, ушел в темноту.
Я нашарил в кармане ключи и шагнул к «Жучку».
Я не чувствовал запаха крови до тех пор, пока не подошел к машине вплотную. Сквозь окно в темном салоне, на правом переднем сидении виднелась неясная, более-менее человеческая фигура. Я осторожно обогнул машину и резким движением распахнул пассажирскую дверцу.
Из машины выпала на асфальтовое покрытие стоянки Элейн. Кровь насквозь пропитала ее футболку и волосы с одной стороны и стекала по штанине джинсов. Серебряная пентаграмма сияла багровым светом. Руки до локтя были сплошь изрезаны, лицо побелело как мел. Мертва.
Сердце мое колотилось как безумное, когда я склонился над ней, чтобы пощупать горло. Пульс прощупывался, но очень слабо, и кожа казалась на ощупь холодной, восковой. Она пошевелилась.
- Гарри?
- Я здесь. Я здесь, Элейн.
- Пожалуйста, - прошептала она. - Боже, пожалуйста, помоги мне.

Глава семнадцатая

Первым делом я уложил Элейн на асфальт и попытался определить тяжесть повреждений. Ее руки были изрезаны в нескольких местах, но самая страшная рана зияла на спине, у левой лопатки - зловещего вида, колотая. Края ее сошлись, но кровь еще не остановилась, и я сильно опасался внутреннего кровотечения.
Я мало чем мог помочь ей в ее нынешнем состоянии, так что я поднял ее с земли и уложил обратно в «Жучка», потом прыгнул на водительское место и повернул ключ зажигания.
- Держись, Элейн, - сказал я. - Я отвезу тебя в больницу. Все будет хорошо.
Она вяло мотнула головой.
- Нет... слишком опасно.
- Ты слишком серьезно ранена, я сам не справлюсь, - возразил я. - Не бойся, я буду с тобой.
Она открыла глаза.
- Не надо... больницы, - произнесла она с неожиданной настойчивостью. - Меня там найдут.
Я тронул машину с места.
- Черт возьми, Элейн. Что я еще могу сделать?
Она снова закрыла глаза. Голос ее слабел с каждым словом.
- Аврора... Лето... Отель «Ротшильд»... Лифт сзади... Она поможет...
- Летняя Леди? - спросил я. - Ты что, шутишь?
Она не ответила. Я покосился на нее, и сердце мое почти замерло в груди, когда я увидел, как безвольно склонилась набок ее голова. Я врубил передачу, и Жучок с ревом выкатил на дорогу.
- Отель «Ротшильд», - пробормотал я. - Снова феи. Круто.
Я добрался до отеля - одного из этих шикарных зданий на берегу озера Мичиган. «Жучок» вскарабкался по мощеному фигурными блоками пандусу и остановился на стоянке с задней стороны здания. Я завертел головой в поисках служебного входа, или грузового лифта, или хотя бы просто двери с табличкой, типа: «РЕЗИДЕНЦИЯ ЛЕТНЕЙ ЛЕДИ - СЮДА».
Я ощутил у самого уха неожиданное тепло, и тут же перед носом моим пролетела Элиди и с размаху шмякнулась об окно. Я опустил стекло, и она светлячком устремилась в дальний угол стоянки. Там она зависла на минуту у зияющей в стене темной ниши, а потом свечой ушла в ночное небо, явно считая свою задачу исполненной.
Я вытянул ручной тормоз и выбрался из машины. При стройной фигуре Элейн никак нельзя было назвать перышком. Она обладала крепкой мускулатурой бегуна на длинные дистанции. Она не потеряла сознания, но сил у нее хватило только на то, чтобы охватить меня руками за шею и склонить голову мне на плечо, помогая вытаскивать себя из машины. Ее била дрожь, и она вся похолодела. Меня продолжали глодать сомнения: может, мне все-таки стоило не слушаться ее и отвезти в больницу?..
Я двигался вперед до тех пор, пока вокруг не сделалось совершенно темно. Как раз когда я собирался положить Элейн на землю, чтобы засветить свой амулет, рядом со мной раздвинулись двери лифта, выплеснув в нишу - это оказался длинный проезд к дебаркадеру - свет и звуки музыки.
В дверях стояла девушка. Пять футов роста, золотые волосы заплетены в косу. На ней была синяя футболка и белый малярный комбинезон, забрызганный чем-то, напоминающим глину. При виде меня с Элейн на руках она приоткрыла свой изящный ротик.
- Ох, нет! - выдохнула она и махнула рукой, приглашая меня в лифт. - Несите ее сюда, быстрее! Ее нужно доставить к Леди.
Мои руки и плечи и так, казалось, готовы были оторваться, так что я не стал ждать повторного приглашения. Я нырнул в кабину лифта и, задыхаясь, привалился спиной к стенке. Девушка закрыла двери, достала из кармана комбинезона ключ и вставила его в скважину, расположенную на том месте, где полагалось бы находиться панели с полусотней кнопок. Лифт дернулся и пошел вверх.
- Что случилось с Элой? - спросила девушка. Она перевела взгляд с меня на Элейн и прикусила губу.
Эла?
- Понятия не имею. Я нашел ее в таком виде у себя в машине. Она сказала, чтобы я привез ее сюда.
- Ох, - повторила девушка. - О Боже, - она снова посмотрела на меня. - Вы ведь с Зимними, верно?
Я нахмурился.
- Как вы узнали?
Она пожала плечами.
- Это заметно.
- Я с Зимними только на время. Так сказать, краткосрочный контракт. Можете считать меня независимым специалистом.
- Возможно. И все же вы работаете на Зимних. Вы уверены, что хотите попасть сюда?
- Нет, - честно признался я. - Но я совершенно уверен в том, что не брошу Элейн до тех пор, пока не удостоверюсь, что она в надежных руках.
- О... - девушка нахмурилась.
- Эта штуковина может двигаться чуть быстрей? - плечи мои отваливались, спина ныла, все ушибы хором напоминали о себе, и, в довершение всего, дыхание Элейн все слабело. Мне приходилось делать над собой усилие, чтобы не визжать от досады. Жаль, черт возьми, что у этого лифта не было батареи кнопок - так я хоть мог бы жать на нужную в бессмысленной попытке ускорить его черепаший ход.

Геологическую эпоху спустя двери отворились. То, что я увидел за ними, показалось мне таким же неправдоподобным, как горилла в нижнем белье.
Судя по всему, лифт поднял нас на крышу отеля - если допустить, что крыша эта выходила в самую гущу тропического леса на Борнео. Деревья и кустарник росли здесь так густо, что края крыши я не видел, и хотя шум ночного Чикаго до меня и доносился, но приглушенно, как бы издалека, почти заглушенный стрекотом цикад и криками каких-то незнакомых мне животных. Ветер шелестел листвой, а лунный свет, такой яркий, какого я, наверное, в жизни еще не видел, сообщал всему какую-то жуткую, сюрреалистическую красоту.
- Как хорошо, что я как раз вышла за глиной, - сказала девушка. - Нам сюда, - она двинулась по тропинке сквозь лес. Я как мог старался поспевать за ней с Элейн на руках. Идти пришлось недолго. Тропинка вильнула в одну сторону, в другую и вывела нас на поросшую травой поляну.
Я остановился и огляделся по сторонам. Нет, не поляну. Скорее это напоминало сад. В центре светился отражением луны небольшой пруд. Там и здесь по лужайке были рассеяны скамьи и камни, размер которых так и приглашал присесть на них. Помимо них здесь было в изобилии скульптур, по большей части мраморных и явно созданных смертными людьми. Часть их окружалась цветниками, другие стояли между невысокими деревьями. На противоположном берегу пруда виднелось то, что я поначалу принял за особенно корявое дерево. Однако я ошибался. Это было не дерево, а трон - точнее, трон, сделанный из живого дерева. И ствол, и ветви каким-то образом выросли в нужном положении, а корни удерживали все это на месте.
Там и здесь на поляне виднелись люди. Перепачканный краской молодой человек, сосредоточенно прикусив губу, трудился над каким-то портретом. Высокий мужчина, красота черт и светлые волосы которого выдавали в нем сидхе, давал советы стройной девушке, целившейся из лука в мишень из сплетенных ветвей. В дальнем углу лужайки от груды камней, сложенных в форме горна, поднимался дым, и бородатый дядька с густыми бровями, с широкой грудью, голый по пояс, ритмично колотил по чему-то кузнечным молотом. Он отступил от наковальни, снял с нее зловещего вида, зазубренный клинок и сунул его в ведро с серебряной водой.
Приглядевшись к нему внимательнее, я понял, что это не совсем человек. Ниже его
мускулистого торса виднелась пара мощных конских ног. Бормоча что-то себе под нос, кентавр нетерпеливо ударил задним копытом по земле. На поверхности воды в ведерке играли разноцветные блики. Красивая, печальная мелодия плыла над поляной: чуть в стороне сидела на камне и играла с закрытыми глазами на блокфлейте девушка-смертная.
- Где она? - спросил я. - Где Леди?
Кентавр резко повернул голову на мой голос и испустил неожиданно басовитый рык. Он снова схватил свой молот, описал им круг в воздухе и неторопливым кантером двинулся в мою сторону. Здоровенные, наверняка с какого-нибудь тяжеловоза подковы гулко топали по земле.
- Зимний? Здесь? Неслыханно!
Я напрягся, прижав к себе Элейн, и сердце мое забилось быстрее. Вид у кентавра был, скажем прямо, довольно кровожадный.
- Эй, здоровяк. Я здесь не для того, чтобы затевать свару.
Кентавр злобно оскалился.
- Ты стоишь здесь с руками, по локоть в крови нашего эмиссара, и ждешь, чтобы мы тебе поверили?
- Коррик, стоять! - рявкнул высокий мужчина-сидхе.
Кентавр резко затормозил и поднялся на дыбы, молотя передними копытами в воздухе.
- Милорд Талос, - возмущенно взвыл он. - Подобную наглость нельзя оставить безнаказанной!
- Уймись, - приказал сидхе.
- Но милорд...
Мужчина-сидхе встал между мной и кентавром, спиной ко мне. Он был одет в темно-зеленые, в обтяжку брюки и свободную белую рубаху навыпуск. Он не сказал больше ничего, и выражения его лица я тоже не видел, но лицо кентавра покраснело, а взгляд его потух. Он склонил голову и, недовольно топоча копытами, пошел обратно к кузнице.
Сидхе - насколько я понял, его звали Талос - повернулся ко мне и смерил меня взглядом своих голубых кошачьих глаз. Светлые, как у большинства сидхе, волосы падали волнистыми прядями ему на плечи. Во всей его внешности сквозили этакая невозмутимая уверенность, сознание своей силы. Почему-то он не казался мне столь чужим, как остальные сидхе, с которыми мне приходилось иметь дело.
- Я надеюсь, сэр, вы не будете судить Коррика слишком уж строго. А вы, насколько я понимаю, Гарри Дрезден?
- Чтоб мне бегать в его исподнем, если это не так.
Талос улыбнулся. Улыбка казалась на его лице совершенно естественной.
- Раз так, я удостоверяю ваше право на пребывание здесь под защитой Летней Короны, в соответствии с общепринятыми правилами. Я - Талос, Лорд-Маршал Летней Династии.
- Ну да, очень мило, рад знакомству и все такое, - буркнул я. - Послушайте, вам не кажется, что вы могли бы помочь мне спасти жизнь этой женщины?
Улыбка сидхе несколько поблекла.
- Сделаю, что смогу, - он посмотрел куда-то в сторону и сделал небрежный знак рукой.
Сад мгновенно ожил. Целое облако светлячков спикировало на нас, неся по травинке или мягкому листику. На берегу пруда возникло зеленое, мягкое на вид ложе. Талос вопросительно посмотрел на меня и, дождавшись моего кивка, осторожно забрал у меня Элейн. Мои руки и плечи отозвались на это вздохом облегчения. Сидхе отнес Элейн на ложе из листьев и опустил ее. Потом, закрыв глаза, коснулся рукой ее горла, потом виска.
- Слаба, - негромко произнес он. - И холодна. Но в ней еще остались силы. На ближайшее время ее, пожалуй, хватит.
- Не спорю, хотя у вашего народа немного странное представление о времени. Найдите ее госпожу. Элейн необходимо как можно быстрее показать Леди.
Талос выслушал меня все с тем же непроницаемым выражением лица.
- Она будет здесь как только придет. Торопить ее - все равно что торопить рассвет.
Я хотел было сказать ему, куда он может сунуть свой рассвет, но сдержался и только стиснул кулаки. Пальцы хрустнули.
Чья-то рука тронула меня за локоть, и девушка - ну, та, скульпторша из лифта - заглянула мне в лицо.
- Прошу вас, сэр. Позвольте предложить вам чего-нибудь выпить или поесть. Из людской пищи, разумеется. Я не стала бы предлагать вам чего-либо другого.
- Черта с два, - сказал я. - Не раньше, чем об Элейн позаботятся.
Стоявший на коленях рядом с Элейн Талос удивленно приподнял брови, но пожал плечами.
- Как скажете, - он осторожно коснулся кончиками пальцев ее скул и сосредоточенно наклонил голову. - Я не очень силен в этом. Но, по крайней мере, я могу сказать, что ей не сделалось хуже.
Я ощутил бесшумную волну энергии - словно морской прибой мягко, но настойчиво пытался оторвать мои ноги от дна. Элейн вдруг глубоко вздохнула, и щеки ее окрасились румянцем. На мгновение открыла глаза, потом вздохнула и снова закрыла их.
- Талос поддержит ее на время, - сказала девушка. - До тех пор, пока Леди не решит. На протяжении последних лет он охранял Элу, был ее лучшим другом, - она потянула меня за рукав. - Прошу вас, поешьте все-таки. Что за хозяева мы будем, если гость отказывается от угощения?
В животе у меня снова забурчало, и отдышаться после подъема с Элейн на руках у меня тоже не получалось. Я потянул носом воздух и кивнул. Девушка отвела меня к одной из ближних скамеек и вытащила из-под нее сумку-холодильник. Порывшись в сумке, она протянула мне запотевшую банку колы, маленький пакет картофельных чипсов и длинный сандвич с мясом. Ни от одного из этих предметов не веяло духом магии фэйре.
- Это лучшее, на что я пока способна, - развела руками девушка. - Сандвич с холодной индейкой сойдет?
- Выходите за меня замуж, - блаженно выдохнул я, впиваясь зубами в сандвич. Следующую пару минут я целиком отдавался примитивнейшему из примитивных наслаждений. Еде. Она никогда не кажется такой вкусной, как в голодное время, а Талос гарантировал мне безопасность в соответствии с общепринятыми правилами, так что отравы я не опасался.
Пока я жевал, девушка придвинула к себе невысокий штатив с неоконченным бюстом молодой женщины; глина еще хранила отпечатки пальцев моей собеседницы. Она окунула руки в плошку с водой и продолжила свою работу.
- Что с ней случилось? - спросила она.
- Чтобы я знал, - пробормотал я с набитым ртом. - Она сидела в моей машине в таком виде. Она просила привезти ее сюда.
- А почему вы ее послушали? - она немного покраснела. - Я хочу сказать, вы ведь работаете на наших врагов, верно?
- Из этого не следует, что мы с ними дружны, - я тряхнул головой и запил последний полупрожеванный кусок большим глотком колы. Блаженство. Я пожевал еще пару секунд, потом, нахмурившись, пригляделся к бюсту, над которым она работала. Лицо показалось мне знакомым. Я вгляделся в него пристальнее.
- Уж не Лилия ли это? - спросил я.
Девушка удивленно уставилась на меня.
- Вы с ней знакомы?
- Ну... да, - признался я. - Она ведь из подкидышей, верно?
Девушка кивнула.
- Из Зимних, но она не сошлась с ними. Она пользовалась покровительством Рональда, и иногда позирует нам, - она лениво махнула рукой в сторону молодого мужчины, увлеченно работавшего над портретом. - Вон, смотрите: там есть еще работы, для которых она позировала.
Я огляделся по сторонам. Из всех окружавших нас статуй две привлекли мое внимание: обнаженные фигуры из белого мрамора. Одна изображала девушку, привставшую на цыпочки и выгнувшуюся дугой, закинув руки за голову. Вторая - ее же, но опустившуюся на колени и с печальным выражением лица вглядывающуюся во что-то, лежащее у нее в ладонях.
- Похоже, здесь ее любили, - заметил я.
Девушка кивнула.
- Она очень мила. Очень хорошего характера.
- Очень пропавшая, - добавил я.
- Пропавшая? - нахмурилась девушка.
- Угу. Ее подруга просила меня попытаться найти ее. Вам не приходилось видеть ее в последние два дня?
- Позировать она не приходила, а иначе как здесь я с ней не виделась. Мне очень жаль.
- Что ж, попытаться стоило.
- Зачем вы ее ищете?
- Я же сказал. Ее подруга, с которой они снимают комнату, попросила меня помочь. Вот я и стараюсь, - собственно, я почти не покривил душой, ответив так. С формальной точки зрения я именно продавал свои услуги. У меня сложилось не самое приятное впечатление, что я еще пожалею о том, что взял у Мерил эти чертовы деньги. - На этой неделе я чертовски занят, но постараюсь сделать, что смогу.
Девушка нахмурилась, глядя на неоконченный бюст.
- Вы не похожи на всех других, известных мне, кто работал на Зимних. Мэб обычно предпочитает сотрудников... холоднее, что ли? Голоднее. Жестче.
Я пожал плечами.
- Ей нужен кто-то, кто найдет убийцу. У меня имеется кое-какой опыт.
Она кивнула.
- И все же вы производите впечатление довольно приличного человека. Тем досаднее думать, что вы впутались в дрязги Зимних.
Я вдруг перестал жевать и пристально посмотрел на нее.
- Ох... Блин-тарарам.
Она посмотрела на меня, вопросительно изогнув бровь.
- М-мм?
Я отложил недоеденный сандвич.
- Вы ведь она и есть. Вы Летняя Леди.
Тень улыбки коснулась губ девушки, и она наклонила голову. Светлые волосы ее сделались белыми как у сидхе, пальцы и руки показались вдруг немного длиннее, чем прежде, а черты лица стали очень похожими на Мэйв. Зрачки глаз сделались вертикальными, почти неестественно зелеными. На ней оставались все тот же комбинезон с синей футболкой, заляпанные брызгами глины, только теперь они резко контрастировали с ее светлой кожей и белыми волосами.
- Зовите меня Авророй, - сказала она. - Так будет проще для всех.
- Э... ладно, - пробормотал я и наконец позволил себе дожевать кусок. - Так вы собираетесь прекратить свои игры и помочь Элейн, а, Аврора?
Она покосилась на лежавшую на земле Элейн и озабоченно нахмурилась.
- Посмотрим.
Я стиснул зубы, пытаясь сдержаться.
- Как это - «посмотрим»?
Она посмотрела на меня с равнодушным, нечеловеческим спокойствием.
- Посмотрим, что сделаете вы.
- Вы только, того, на меня не слишком уж рассчитывайте, - сказал я. - Я в этих делах не слишком силен.
- Вы что, считаете это шуткой, мистер Дрезден? Или игрой?
- Черт подери, какие уж тут игры.
Она тряхнула головой.
- Вот тут вы ошибаетесь. Это игра, только не из тех, что вы знали раньше. Правил этой игры вам знать не положено, да и вообще никто не говорил, что она будет играться по правилам. Вам известно, почему Мэб выбрала именно вас, а, чародей?
Я испепелил ее взглядом.
- Нет.
- И мне тоже, - сказала она. - А сейчас моя очередь ходить. Почему вы? Должно быть, потому, что она ожидает от вас того, чего не получит от других. Возможно, например, того, что вы принесете Элу сюда.
- Какая разница? - возмутился я. - Элейн ранена. Ваш эмиссар ранен при исполнении обязанностей. Или вы считаете, что ее нужно убрать отсюда?

Предыдущая страница 17 Следующая страница


Летний рыцарь 18

- Если этого ожидали Зимние, это может быть использовано против меня. Я без двух минут Летняя Королева, но и мне приходится быть разборчивой в использовании силы.
Я фыркнул.
- Мэйв наверняка так не считает.
- Конечно, нет, - хмыкнула она. - Она же Зимняя. Она свирепа и беспощадна.
- Ну да. А ваш кентавр - сама мягкость и понимание.
Аврора вздохнула и опустила перепачканные глиной пальцы.
- Надеюсь, вы простите Коррика за его характер. Обыкновенно он веселее. Сложившаяся ситуация нервирует всех.
- Так-так, - сказал я. - Кстати, для верности: это ведь была настоящая земная пища, да?
- Да, - подтвердила она. - У меня нет ни малейшего желания посягать на вашу свободу, мистер Дрезден, или каким-либо образом связывать вас.
- Очень хорошо, - я знал, что лгать мне она не может, поэтому откусил еще кусок от сандвича и взял пригоршню чипсов. - Послушайте, Аврора, я здесь не для того, чтобы подрывать вашу власть или вообще заниматься саботажем. Я просто хочу, чтобы вы помогли Элейн.
- Я знаю, - кивнула она. - Я вам верю. Но я вам не доверяю.
- С какой это стати вы мне не доверяете?
- Я следила за вами. Вы - наемник. То есть, работаете за деньги.
- Ну, да. Надо же мне оплачивать счета и...
Она остановила меня жестом руки.
- Вы заключали сделки с демонами.
- Ломаный грош цена таким сделкам; ничего такого, что...
- Вы продали себя Леанансидхе в обмен на силу.
- Тогда я был совсем молод, чертовски глуп, и к тому же попал в переплет...
Взгляд ее нечеловеческих глаз встретился с моими, проникая мне в самую душу.
- Вы убивали.
Я отвернулся от нее. Мне нечего было сказать на это. Желудок мой сжался, и я отодвинул остатки еды.
Аврора медленно кивнула.
- С самого начала вас задумывали как орудие уничтожения. Как убийцу. Вам известно изначальное назначение крестных родителей, мистер Дрезден?
- Угу, - устало буркнул я. - Крестных родителей выбирают с тем, чтобы ребенок получал наставления религиозного и морального характера.
- Разумеется, - согласилась она. - А ваша крестная, ваша наставница - самое злобное создание из свиты Мэб, уступающая в силе лишь самой Мэб.
Я невесело усмехнулся.
- Наставница? Вот кем, значит, вы считаете, была для меня Леа?
- А разве нет?
- Леа почти не замечала меня - за исключением тех случаев, когда полагала, что сможет от меня что-то получить, - с горечью произнес я. - Остальное время ей было на меня наплевать. Единственное, чему она меня научила - так это тому, что если я не хочу, чтобы об меня вытирали ноги, мне нужно стать хитрее ее, сильнее ее, и приложить к этому все силы.
Аврора подняла на меня взгляд своих прекрасных, кошачьих глаз.
- Да, - сказала она. Невидимая рука все сильнее стискивала мой желудок. - Сильный покоряет, слабый покоряется. Таковы Зимние. Вот чему вы научились от них, - она придвинула лицо вплотную к моему. - Это и делает вас опасным, - продолжала она почти сочувственным тоном. - Теперь поняли?
Я встал и отошел на несколько шагов. Аврора промолчала. Я услышал плеск - она споласкивала руки в тазике.
- Если вы не собираетесь помочь Элейн, скажите сразу. Я отвезу ее в больницу.
- А вы считаете, я должна помочь ей?
- Мне плевать, вы это будете или кто другой, - взорвался я. - Мне важно, чтобы о ней позаботились. Решайте.
- Я уже решила. Теперь ваша очередь.
Я сделал глубокий вдох.
- В смысле?
- Из двух смертных, попавших в этот сад, мистер Дрезден, самые глубокие раны не у Элейн. У вас.
- Черта с два. Так, пара синяков и царапины.
Она тоже встала и подошла ко мне.
- Я имею в виду совсем другие раны, - она протянула тонкую руку и коснулась моей груди у сердца. Я ощущал тепло ее кожи даже сквозь ткань футболки, и от одного ее прикосновения мне вдруг стало немного легче. Сьюзен пропала много месяцев назад, и за исключением нескольких покушений на мою жизнь никто до меня не дотрагивался.
Она посмотрела мне в лицо и кивнула.
- Вот видите? Вы тяжело ранены, мистер Дрезден, и ваши раны не дают вам ни минуты покоя.
- Как-нибудь выживу.
- Верно, - согласилась она. - Только так вот обычно все и начинается. Монстры порождаются болью, и скорбью, и злостью. В вашем сердце в достатке того, и другого, и третьего.
Я пожал плечами.
- И что?
- И это делает вас уязвимым. Уязвимым к воздействию Мэб, к таким соблазнам, которые в нормальном состоянии показались бы вам немыслимыми.
- Спасибо, с соблазнами я справляюсь очень даже неплохо.
- Но сколько это еще будет у вас получаться? Вам необходимо лечение, чародей. Позвольте мне помочь вам.
Я хмуро покосился на нее, на ее руку.
- Как?
Аврора печально улыбнулась.
- Я вам покажу. Смотрите.
Ее ладонь нажала на мою грудь чуть сильнее, и где-то в глубине меня словно плотину прорвало. Эмоции вспыхивали буйными красками, складываясь в какую-то безумную радугу. Алый гнев, густо-синий страх, светло-голубая скорбь, болезненно-желтое одиночество, ядовито-зеленое чувство вины... Волна их захлестнула меня с головой, ослепила ярче разряда молнии, жгучая и прекрасная разом.
И когда она схлынула, на место ее пришло ощущение глубокого, тихого покоя. Мне вдруг сделалось теплее, и боль от ушибов и царапин унялась. Это напоминало тепло от полуденного солнечного света, и с этим теплом мои горести начали испаряться. Мой страх исчез, и я понемногу расслабил мускулы, которые и сам не заметил, как напряг до предела. Некоторое время я купался в этом блаженном тепле, наслаждаясь отсутствием боли.
Когда я пришел в себя, я лежал на спине в траве, глядя на листву и небо в серебряных блестках. Моя голова лежала на коленях у Авроры - она опустилась на колени у меня за спиной, положив мягкие, горячие ладони мне на виски. Боль понемногу возвращалась в мое тело, в мои мысли и сердце, словно ядовитый прибой отравленного моря. Я услышал собственный протестующий всхлип.
Аврора заботливым взглядом посмотрела на меня.
- Даже хуже, чем я боялась. Вы ведь и не подозревали, как вам больно, правда?
У меня перехватило дыхание, и я снова негромко всхлипнул. Все тепло куда-то подевалось, и обрушившийся на меня гнет проблем грозил задушить меня.
- Прошу вас, - сказала Аврора, - позвольте мне помочь вам. Давайте заключим сделку, мистер Дрезден. Отдохните. Приостановите свои попытки помочь Зимним. Побудьте здесь немного, а я обещаю унять вашу боль.
На глаза мои навернулись слезы. Я стиснул лоб руками, пытаясь мыслить здраво. Принять условия этой сделки, вполне возможно, могло бы стоить мне головы. Отказ от предложения Мэб будет означать, что я не помог Белому Совету, а это в свою очередь будет означать, что они купят мир с Красной Коллегией Вампиров. Дешево, совсем дешево - ценой одного слегка помятого Гарри Дрездена.
- Забудьте, - слабым голосом пробормотал я. - У меня работа, и я ее выполню.
Аврора закрыла на мгновение глаза и кивнула.
- По крайней мере, вы верны своему слову, мистер Дрезден. Ваша честность достойна восхищения. Даже если она направлена не в лучшую сторону.
Я заставил себя сесть и отодвинуться от Авроры.
- Давайте же, - сказал я. - Помогите Элейн.
- Обязательно, - заверила она. - Но в настоящую минуту непосредственной угрозы ее жизни нет, и это займет у меня некоторое время. Прежде мне хотелось бы сказать вам кое-что.
- О'кей. Говорите.
- Много ли рассказала вам Мэб о смерти Рональда?
Я покачал головой.
- Ну, что он мертв. Что нечто, находившееся у него, пропало. Что убийцу нужно найти.
- Она не говорила вам, зачем?
Я нахмурился.
- Не совсем.
Аврора кивнула и сцепила руки на коленях.
- Летние завершают приготовления к войне с Зимними.
Я нахмурился еще сильнее.
- Вы хотите сказать, это уже не просто теоретическая возможность? Что это совершенно реально?
- Война может быть только реальной. Утрата Летнего Рыцаря побуждает нас к этому.
- Боюсь, я вас не совсем понимаю.
Она чуть сдвинула свои светлые брови.
- Наши Рыцари обладают значительной силой. Это нелегкое бремя, которое по плечу лишь свободным смертным. Эта сила, так называемая «мантия» является решающим элементом баланса сил между нашими Дворами.
- Если не считать того, что ваша исчезла.
- Вот именно.
- Что заметно ослабляет Летних.
- Да.
Я кивнул.
- Тогда какого черта вы затеваете нападение?
- Времена года сменяют друг друга, - сказала Аврора. - Через два дня летнее солнцестояние. Пик нашей силы.
Она не сказала больше ничего, предложив мне самому домыслить до конца.
- Вы считаете, это Зимние убрали вашего Рыцаря, - сказал я. - И что если вы упустите момент, вы будете с каждым днем слабеть все сильнее, тогда как Зимние - лишь набирать силу. Верно?
- Абсолютно. Если у нас и есть шанс на победу, мы должны нанести удар, находясь на пике своей мощи. Это единственный момент, когда наш Двор почти равен по силе с Зимними. Иначе время года сменится, и тогда, в зимнее солнцестояние уже Мэб и ее орда навалятся на нас. И уж в таком случае они нас точно уничтожат, а вместе с нами и равновесие вашего, смертного мира, - взгляд ее зеленых глаз снова оторвался от ее рук и уперся мне в лицо. - Зима, мистер Дрезден. Бесконечная Зима. Боюсь, этот мир будет для вас, смертных, не слишком благоприятным.
Я тряхнул головой.
- Тогда чего Зимние спешат? Я хочу сказать, стоит им выждать пару дней, и все карты окажутся у них в руках? Зачем им оставлять вам пространство для маневра?
- Я даже не пытаюсь понять логику Зимних, - вздохнула Аврора. - Я знаю одно: им нельзя позволить уничтожить нас. Ради вас же.
- Блин, как все хором пекутся о моих интересах.
- Прошу вас, чародей. Обещайте мне, что вы сделаете все, что в ваших силах, чтобы помешать им.
- Свой лимит обещаний я исчерпал, - я встал и шагнул в сторону тропы, ведущей к лифту, хотя часть меня отчаянно хотела остаться в тепле и покое, которые предлагала мне Аврора. Потом остановился и зажмурился, собираясь с силами. - Но я вот что скажу. Я собираюсь отыскать убийцу и распутать это дело, и я намерен сделать это до Летнего Солнцестояния.
Я не стал добавлять: «Потому что, если я этого не сделаю, меня можно считать покойником».
Что смысла озвучивать то, что ясно и так?

Глава восемнадцатая

Я убрался из «Ротшильда» к чертовой матери и нашел телефон-автомат. Мёрфи сняла трубку после первого же гудка.
- Дрезден?
- Угу.
- Ну, наконец-то. Все в порядке?
- Мне нужно с тобой поговорить.
Последовала секундная пауза, потом ее голос смягчился.
- Где?
Я потер лоб рукой, пытаясь заставить свой мозг хоть немного работать. Мысли в голове шевелились вяло и как-то не слишком хотели выстраиваться в нужном порядке.
- Балда. Где-нибудь на людях, но так, чтобы было не слишком шумно, чтобы слышать друг друга.
- В Чикаго? В это время суток?
- Угу.
- Ладно, - сказала Мёрфи. - Кажется, знаю я такое место, - она назвала мне адрес, мы договорились встретиться через двадцать минут, и я повесил трубку.
Заруливая на стоянку, я заметил, что вряд ли в стенах «Уолл-Марта» часто обсуждались мистические убийства, хищения магической силы и вопросы сохранения сверхъестественного баланса. Впрочем, как знать. Блин, насколько я помню, люди-кроты обсуждали свои планы мирового господства с разумными медузами, выходцами с планеты Икс, а также с бестелесными мозгами из созвездия Клаатуу, именно в примерочных кабинках. Лично я ни за что не стал бы искать их там.
Нельзя сказать, чтобы «Уолл-Март» после полуночи был забит толпами народа, но и стоянка оказалась не такой пустой, как в это же время, скажем, у «Ригливилля». Супермаркет работал круглые сутки, а в городе вроде Чикаго всегда найдется народ, делающий покупки ночью. Мне пришлось оставить машину за полряда от входа и идти в магазин по свежему воздуху. Впрочем, внутри оказалось еще холоднее: наверное, притормаживать мощные кондиционеры на несколько ночных часов не имело экономического смысла.
Секьюрити у входа сонно кивнул мне и предложил взять тележку. Я вежливо отказался, вошел в зал, и тут же меня догнала Мёрфи. Сегодня она нарядилась в спортивную куртку, джинсы и пару туфель; волосы она убрала под черную бейсбольную кепку без эмблемы. Она шагала, сунув руки в карманы, с надменным видом, которого редко ожидаешь от кого-либо такого роста. Мы молча миновали ряд запертых на ночь магазинчиков и устроились в небольшом кафе рядом с отделом деликатесов.
Мёрфи выбрала себе место, с которого она могла бы наблюдать за входом, а я сел напротив, чтобы видеть, что происходит у нее за спиной. Мёрфи, благослови Бог ее доброе сердце, заказала нам по чашке кофе. Я насыпал в свою побольше сахару и сухих сливок, размешал и отпил глоток, ошпарив язык.
- Паршиво выглядишь, - заметила Мёрфи.
Я кивнул.
- Ты об этом хотел поговорить?
К своему собственному удивлению, я кивнул. Я отодвинул чашку.
- Я в ярости, Мёрф, - заявил я без всяких преамбул. - Я не могу рассуждать здраво, настолько взбешен.
- Почему?
- Потому, что все меня имеют, вот почему. Что бы я ни делал, мне засаживают по самое по это.
На лбу ее появилась вертикальная складка.
- Что ты имеешь в виду?
- Эту чертову работу, - буркнул я. - Расследование смерти Ройеля. Столько сопротивления... не знаю, смогу ли я одолеть его. И если я не справлюсь с этим до завтрашнего вечера, все вообще может обернуться адом кромешным.
- Что, клиент не склонен оказывать помощь?
Я горько усмехнулся.
- Черт, насколько я понял пока, моя клиентка сделала все от нее зависящее, чтобы угробить меня. Причем не самым приятным образом.
- Значит, ты ей не доверяешь.
- Не настолько, чтобы послать ее к чертовой матери. И еще те, кто, по идее, должен со мной сотрудничать, валяют дурака, - я покачал головой. - я ощущаю себя тем парнем, которого засовывают в ящик к факиру. Ну, чтобы утыкать шпагами. Только на этот раз это не фокус, и шпаги настоящие, и в любую секунду могут проткнуть меня насквозь. Плохие парни стараются вовсю, чтобы нейтрализовать меня или отдрючить. Хорошие парни считают меня шизанутым, готовым вот-вот пойти вразнос, и вытянуть ответ из них каждый раз - отдельная история.
- Ты считаешь, тебе грозит опасность?
- Я не считаю, - сказал я. - Я это знаю. И еще какая, - я помолчал и отхлебнул кофе.
- Ну, - спросила Мёрфи, - и зачем ты хотел меня видеть?
- Затем, что люди, которым полагалось бы меня поддерживать, готовы бросить меня на растерзание волкам. И потому, что единственный человек, который помогает мне по-настоящему, еще настолько зелен, что без няньки ему каюк, - я поставил пустую чашку на стол. - И потому, что когда я спрашиваю себя, кому я могу доверять, список получается чертовски коротким. Тебе.
Она со вздохом откинулась на спинку стула.
- Ты собираешься рассказать мне, что все-таки происходит?
- Если хочешь, - отозвался я. - Я знаю, я утаивал от тебя многое. Но только потому, что считал это единственным способом защитить тебя. Ну не хотел я, чтобы это причинило тебе вред, понимаешь?
- Угу, - сказала она. - Понимаю. Это меня и бесит.
Я сделал попытку улыбнуться.
- В этом случае, неведение - благо. Если я расскажу тебе все, это будет серьезнее некуда. Всего только знать это для тебя уже будет опасно. И потом, тебе от этого уже не уйти, Мёрф. Это будет с тобой навсегда.
Она смерила меня серьезным взглядом.
- Тогда зачем ты мне это сейчас рассказываешь?
- Потому, что ты давно уже заслужила право знать это. Потому, что ты рисковала жизнью ради меня и ради того, чтобы защитить людей от всей этой сверхъестественной нечисти. Потому, что общение со мной ставит тебя под угрозу, и это может помочь тебе в случае, если что-нибудь случится, - я покраснел. Мне очень не хотелось сознаваться, но пришлось. - И еще потому, что мне нужна твоя помощь. Очень уж хреново все складывается. Я боюсь.
- Я ведь никуда не денусь, Гарри.
Я устало улыбнулся ей.

Предыдущая страница 18 Следующая страница


19 Джим Батчер

- Еще одно. Если ты влезешь в это, тебе надо понять одну вещь. Тебе придется обещать мне, что ты не будешь впутывать в это ни ОСР, ни, тем более, других копов. Ты можешь копать с их помощью информацию, осторожно использовать их еще для чего-то, но ни в коем случае не для пальбы по демонам.
Она сощурилась.
- Почему, черт побери, нет?
- Потому, что активное вмешательство в конфликт смертных приведет к ответным действиям сверхъестественного мира, а это будет почище ядерной атаки. Этого не желает никто, и они тоже, так что если им покажется, что ты пойдешь на это, они могут просто убить тебя. Ну, или подергать за нужные ниточки и добиться того, чтобы тебя уволили, или подставили, или еще чего. Они позволят этому произойти. В общем, это поставит крест на твоей карьере, а может, и жизни, а за компанию с тобой, возможно, и на жизнях других людей, - я помолчал, дав этому дойти до ее сознания. - Ты все еще хочешь, чтобы я тебе рассказал?
Она зажмурилась на мгновение, потом кивнула.
- Валяй.
- Ты уверена?
- Угу.
- Ладно, - сказал я и выложил ей все. Это заняло некоторое время. Я рассказал ей про Джастина и про Элейн. Я рассказал ей про игры и интриги в сверхъестественном мире. Я рассказал ей про войну, которую развязал я из-за того, что Красная Коллегия сделала с Сьюзен. Я рассказал ей про фэйре и убийство Ройеля.
И, конечно, мне пришлось рассказать ей про Белый Совет.
- Вот бесхребетные, самонадеянные сукины дети, - не выдержала Мёрфи. - Что они о себе думают, продавая своих вот так?
Какая-то часть моего сознания с радостью согласилась с этими ее словами.
Она возмущенно фыркнула и тряхнула головой.
- Позволь-ка, я правильно поняла? Ты развязал войну между этим вашим Советом и Красной Коллегией. Для победы Совету необходима поддержка фэйре. Но они ее не получат, пока ты не найдешь убийцу и не вернешь украденного добра...
- Волшебную мантию, - поправил я ее. - Силу.
- Ну, волшебное что бы это ни было, - согласилась Мёрфи. - В общем, если ты не сделаешь этого, твой Совет поднесет тебя вампирам на блюдечке с голубой каемочкой. Так?
- Угу, - кивнул я.
- И если ты не сделаешь этого до солнцестояния, фэйре передерутся между собой?
- И тогда будет уже все равно, кто победит, а кто проиграет. По сравнению с этим извержение Эль Ниньо покажется легким весенним ветерком.
- И тебе нужна моя помощь.
- Ты ведь расследовала уже убийства. Ты разбираешься в этом лучше меня.
- Это уж точно, - на лице ее мелькнула тень улыбки. - Послушай, Гарри. Если хочешь узнать, кто убил, начинать лучше всего, выяснив, зачем он это сделал.
- Что - «зачем»?
- Зачем убивал. Зачем кому-то было устранять Ройеля.
- Ну... да, - согласился я.
- И зачем было кому-то пытаться убрать тебя вчера в парке?
- Это мог быть почти кто угодно, - возразил я. - Да и сама попытка вышла довольно топорной, если уж на то пошло.
- А вот и нет, - заявила Мёрфи. - Грубой - да, но вовсе не такой уж глупой. Я ведь, знаешь, после давешнего разговора покопала кое-чего.
Я хмуро покосился на нее.
- И как, нашла что-нибудь?
- Ага. Выяснилось, что за последние три дня имели место два вооруженных ограбления - сначала в пригороде Кливленда, а потом на заправке в Индианаполисе - то есть, на полпути в Чикаго.
- На слух ничего особенного.
- Нет, - возразила она. - Ничего особенного, если не учитывать того, что в обоих случаях кого-то похитили с места преступления и не нашли до сих пор, и в обоих случаях системы видеонаблюдения выходили из строя с первой же секунды ограбления. Свидетели в Индиане идентифицировали налетчицу как женщину.
Я присвистнул.
- И впрямь похоже на нашу даму-вурдалака.
Мерф кивнула, крепко сжав губы.
- Как думаешь, у тех, кого она похитила, есть шанс остаться в живых?
Я покачал головой.
- Сомневаюсь. Скорее всего, она их сожрала. Вурдалаку требуется от сорока до пятидесяти фунтов мяса в день. А то, что от них осталось, она, скорее всего, кинула туда, где это растащат дикие звери. Она умеет заметать следы.
Мёрф снова кивнула.
- Так я и думала. Вообще подобные инциденты имели место на протяжении последних двадцати лет. У меня ушло некоторое время на то, чтобы свести их воедино, зато тогда выявилось еще одно: трижды нечто подобное происходило в связи с операциями некоей наемной убийцы, называющей себя Тигрицей. Один мой знакомый фэбээровец сказал, что ее подозревают в нескольких убийствах в районе Нового Орлеана, и что Интерпол считает, она выполняла также заказы в Европе и Африке.
- Значит, наемный убийца, - сказал я. - А кто заказчики?
- По тому, что ты мне сказал, я бы ставила на вампиров. Они единственные в выигрыше от твоей смерти. Ведь если они тебя накроют, Совет, вероятно, запросит мира, верно?
- Возможно, - кивнул я, хотя сам не был в этом так уж уверен. - Но если это ими задумывалось именно так, они выбрали для этого на редкость неудачный момент. Две ночи назад они устроили Перл-Харбор целой группе чародеев где-то в России, и Совет буквально взбешен этим.
- О'кей. Значит, возможно, они вычислили, что если твое расследование найдет убийцу Ройеля, и Совет договорится с фэйре, им придется биться не на жизнь, а на смерть. Так что убить тебя прежде, чем это произойдет, с их стороны вполне логично.
- Логично, если не считать того, что в тот момент я еще не участвовал ни в каком расследовании.
Мёрфи покачала головой.
- Хорошо бы свести тебя с нашими портретистами, составить ее фоторобот.
- Не думаю, чтобы это сильно помогло. Сначала она была в гриме, и я не слишком приглядывался к ней. А когда взглянул внимательнее, она походила скорее на персонажа из японских мультиков-ужастиков.
Она опустила взгляд на свой остывший кофе.
- Раз так, нам ничего не остается, кроме как ждать. У меня есть еще пара источников информации, но я не слишком на них полагаюсь. Я дам тебе знать, если что.
Я кивнул.
- Даже если мы ее найдем, это мало поможет в этих разборках фэйре.
- Тоже верно, - согласилась она. - Можно я задам тебе несколько вопросов? Может, я замечу что-нибудь, что ты пропустил.
- Валяй.
- Эта штучка с ручкой... как ты сказал, ее звали? Мэйв?
- Угу.
- Насколько ты доверяешь своей интуиции в отношении ее? В смысле, что это не она убила Ройеля?
- Почти уверен.
- Но не совершенно.
Я задумчиво сдвинул брови.
- Нет, - сказал я, наконец. - Фэйре здорово умеют дурить голову. Не совершенно.
Мёрфи кивнула.
- А Мэб?
Я потер начавший уже снова зарастать подбородок.
- Она ни разу не заявила прямо, что не причастна к смерти Ройеля, но я сомневаюсь в том, что убийца - она.
- Что заставляет тебя считать так?
- Ну, не знаю.
- А я знаю. Она могла выбрать кого угодно представлять ее интересы, но выбрала тебя. Если бы она хотела замести следы, ей имело бы смысл поручить это кому-нибудь, менее опытному и настойчивому. Уж во всяком случае, не такого упрямого осла, как ты.
Я обиженно насупился.
- Почему - «осла»? Я просто не люблю оставлять дела недоделанными.
- Ты просто не знаешь, что такое «сдаваться», балбес, - фыркнула Мёрфи. - Ну, в общем, ты меня понял.
- Угу. Пожалуй, не лишено логики.
- Ладно, а как насчет этой Летней Девицы?
Я вздохнул.
- Как-то все это с ней не вяжется. Она добрее всех фэйре, которых мне доводилось встречать до сих пор. Она могла вести себя со мной на редкость неприятно, но не стала.
- Тогда как насчет другого смертного? Зимнего Рыцаря?
- Это опасный, злобный тип, изрядно подсевший на героин. Я вполне могу представить себе его, сбрасывающего Ройеля с той лестницы. Но не уверен, что он достаточно умен, чтобы научиться магическим трюкам, необходимым, чтобы похитить мантию. Он производит впечатление типа, который сначала действует, а потом уже думает, - я тряхнул головой. - Впрочем, у меня на очереди разговор еще с тремя феями.
- С Летней Королевой и обеими Матерями, - кивнула Мёрфи. - И когда ты собираешься повидаться с ними?
- Сразу, как только придумаю, каким образом это сделать. Из них всех Леди ближе всего к миру смертных. Их и найти, соответственно, проще. А вот Королевы, равно как Матери, обитают в Небывальщине. Чтобы наведаться туда, придется найти провожатого.
Мёрфи удивленно приподняла бровь.
- Провожатого?
Я поморщился.
- Угу. Ужас как не хочется, но все идет к тому, что придется мне заглянуть в гости к моей крестной.
- Ты это серьезно? Твоя крестная - фея?
- Долго рассказывать, - буркнул я. - Ладно, пора двигать. Если бы ты...
Свет в магазине разом погас.
Сердце мое замерло в груди. Секундой спустя включились огни аварийного, работающего от аккумуляторов освещения, в свете которого стал виден серебристо-серый туман, вползавший в магазин сквозь входные двери. Клубы его окутали застигнутую врасплох кассиршу, и та обмякла, приоткрыв рот и глядя в пространство незрячими глазами.
- Боже праведный, - прошептала Мёрфи. - Гарри, что происходит?
Я уже выбрался из-за столика и схватил со стола солонку, а вторую такую же - с соседнего.
- Пакость. Иди за мной.

Глава девятнадцатая

Первым делом я попытался выбраться из магазина через выход на стоянку, но туман, как выяснилось, сочился и с той стороны.
- Черт! Здесь не выбраться.
Лицо Мёрфи побледнело еще сильнее, когда какой-то молодой человек бросился из зала к дверям выхода. Стоило ему попасть в клубы тумана, как шаги его замедлились. Он остановился и принялся с озадаченным видом озираться по сторонам; плечи его поникли.
- Боже праведный, - повторила шепотом Мёрфи. - Что это, Гарри?
- Идем к служебным выходам, быстро! - я потянул ее за руку и почти сразу же перешел на бег. - Мне кажется, это мозговой туман.
- Тебе кажется?
Я хмуро оглянулся на нее через плечо.
- Я никогда еще не видел такого. Только слышал. Эта штука выключает твою голову - память, способность думать, все. Это запрещено законом.
- Законом? - удивилась Мёрф. - Каким, интересно?
- Законами Магии, - пояснил я.
- Ты ничего не говорил ни о каких таких законах, - возмутилась Мёрфи.
- Если выберемся отсюда живыми, расскажу... как-нибудь, - по длинному проходу между торговыми полками мы бежали в заднюю часть зала. Слева кухонная утварь... за ней сезонная распродажа... продовольственные товары справа... Мёрфи резко остановилась, сорвала крышку с ящичка пожарной сигнализации и дернула рычаг вниз.
Я с надеждой огляделся по сторонам, но ничего не произошло.
- Черт, - пробормотала Мёрфи.
- Попытаться стоило. Послушай, с попавшими в туман все будет в порядке, как только он рассеется; у тех, кто это устроил - кем бы они ни были - нет причин вредить им, если нас здесь не будет. Надо пробиться к служебному выходу и убираться отсюда.
- Куда мы пойдем?
- Не знаю, - признался я, устремляясь дальше по проходу. - Все лучше, чем если плохие парни ворвутся сюда и захватят сотню заложников, верно?
- О'кей, - согласилась Мёрфи. - Убраться отсюда - это мне нравится.
- Правда, готов поспорить, плохие парни тоже рассчитывают на это и подстерегают нас в темном переулке. У тебя с собой?
Мёрфи уже доставала из-под куртки свой старый, добрый «Кольт» 1911 года.
- Обижаешь.
Я заметил, что руки ее чуть дрожат.
- Что, новая пушка?
- Старый, надежный. Ты же сам говорил мне, что от магии современные, навороченные штучки заклинивает.
- Ну, револьвер-то еще надежнее.
- Может, посоветуешь мне камнями и палками кидаться, а, умник?
- На себя посмотри, - парировал я и тут заметил табличку «посторонним вход запрещен». - Сюда, - бросил я, устремляясь к ней. - Попробуем выйти сзади.
Дверь под табличкой была двустворчатой. Я добежал до нее и с разбега распахнул створки. Прямо передо мной клубилась серая стена тумана, и я откинулся назад, пытаясь затормозить. Стоило бы мне коснуться этой гадости, и я не успел бы даже пожалеть об этом. Я остановился в футе от нее и упал бы вперед, не поймай меня Мёрфи за шиворот и не дерни назад.
Мы попятились обратно в зал. Холодная серая завеса медленно, но уверенно двигалась вперед, расползаясь во все стороны.
- Все сходится, - пробормотал я и потащил Мёрфи в узкий проход между полками с автомобильными запчастями. - Сюда, быстро!
- А что там? - спросила Мёрфи.
- Укромное место. Мне нужно выстроить защиту от этого тумана, - мы добежали до конца прохода, где было чуть просторнее, и я кивнул Мёрфи. - Здесь. Стой на месте, ближе ко мне!
Она послушалась, но я видел, как продолжают дрожать ее руки.
- Зачем?
Я оглянулся. Туман добрался до дальнего конца прохода и медленно полз к нам.
- Я очерчу вокруг нас магическую черту. Круг не пропустит к нам туман. Только не заступи за него - ни единой частью тела.
- Гарри, - голос Мёрфи сделался напряженнее, выше. - Гарри, эта штука приближается.
Я встряхнул солонки и принялся сыпать соль узкой полоской по кругу - диаметром примерно фута три. Описав круг, я замкнул его небольшим усилием воли, и вокруг нас с легким хлопком возник невидимый барьер. Я распрямился и, затаив дыхание, принялся ждать, пока туман коснется его. Ждать пришлось недолго - не больше пары секунд.
Туман накатил на барьер и принялся обтекать его с двух сторон, словно тот был сделан из прозрачного плексигласа. Мы с Мёрфи перевели дух.
- Уау, - прошептала она. - Это что-то вроде силового барьера, да?
- Защищает только от магических энергий, - ответил я, хмуро озираясь по сторонам. - Если сюда явится кто-нибудь с пистолетом, нам придется хреново.
- И что нам делать?
- Мне кажется, я смогу защититься - застать нас врасплох им пока не удалось. - Но мне нужно наложить на тебя чары.
- Чего-чего?
- Ну, чары - кратковременное заклятие, - я ощупал рубаху и нашел потрепанный край с торчавшей из него ниткой. - Еще мне нужны твои волосы, - я потянул за нитку, выдергивая ее из рубахи.
Мёрфи подозрительно нахмурилась, но все же сняла кепку и бесцеремонно выдернула несколько золотых волосков. Я взял их у нее и сплел вместе с ниткой.
- Дай мне левую руку.
Она послушно протянула мне руку. Пальцы ее дрожали так сильно, что я ощущал это, даже не коснувшись их.
- Мёрф, - сказал я. Она опасливо озиралась по сторонам. - Кэррин.
Она подняла на меня взгляд. Сейчас она еще сильнее казалась маленькой девочкой.
- Помнишь, что я говорил тебе вчера? - спросил я. - Ты была ранена. Но все пройдет. Все будет хорошо.
Она крепко зажмурилась.
- Мне страшно. До тошноты страшно.
- Все пройдет.
- А если нет?
Я сжал ее пальцы.
- Тогда я лично буду дразнить тебя до самого гроба, - пообещал я. - Я буду называть тебя трусливой девчонкой перед всеми, кого ты знаешь и не знаешь. Буду лепить тебе на машину глупые записки, и прятаться на стоянке у Управления, и свистеть, и улюлюкать. Каждый. День.
Мёрфи захлебнулась. Она открыла глаза - в них злость мешалась с весельем.

Предыдущая страница 19 Следующая страница


Летний рыцарь 20

- Ты только не забывай: пистолет-то у меня.
- Вот и хорошо. Не размахивай руками, ладно? - дрожь не прекратилась, но сделалась заметно слабее. Я намотал ей на палец сплетенную с волосками нить.
Мёрфи, держа пистолет наготове, вглядывалась в туман.
- Что ты делаешь?
- Такие заклятья, как этот туман, чертовски липкие, - пояснил я. - Они касаются тебя, забираются внутрь. Поэтому я строю тебе защиту. Левая половина тела принимает энергию. Вот я и блокирую ее от проникновения в нее тумана. Вяжу узелок на палец, чтобы ты не забывала этого.
Я завязал нить узлом, но не затягивал его. Потом достал из кармана перочинный нож и наколол лезвием подушечку большого пальца на правой руке. Потом покосился на Мёрфи, пытаясь высвободить мысли из-под начинавшего уже понемногу сказываться заклятья.
Она ответила мне неуверенным взглядом.
- Я никогда не видела. Чтобы ты делал это. Прежде.
- Все в порядке, - заверил я ее и на опасно долгую секунду встретился с ней взглядом. - Не бойся. Я знаю, что делаю.
Уголок ее губ скривился в подобии улыбки, и глаза ее заискрились на мгновение. Она кивнула и снова принялась вглядываться в клубящийся туман.
Я зажмурился на мгновение и сконцентрировался для заклинания. Это оказалось нетрудно: мы и так находились внутри круга. Воздух сгустился вокруг моей кожи, поставив дыбом волоски на руках.
- Memoratum, - шепнул я, капнул на узел кровью с пальца и затянул его. - Defendre memorarius.
Энергия устремилась от меня в заклятие, свилась вихрем вокруг нити и растеклась по телу Мёрфи. Рука ее покрылась на мгновение гусиной кожей, и у нее перехватило дыхание. Она негромко охнула. Я посмотрел на нее с опаской.
- Мёрф? Ты в порядке?
Она покосилась на свою руку, потом снова на меня.
- Ух ты. Ага.
Я кивнул и достал свою пентаграмму. Цепочку от нее я намотал на кисть так, чтобы серебряная звезда лежала на костяшках пальцев.
- О'кей, до сих пор нам везло. Будем надеяться, повезет и еще немного. Пошли к черту отсюда.
- Погоди-ка, ты что, не уверен, что это сработает?
- Сработает. Должно сработать. В теории.
- Супер. Может, нам лучше остаться здесь?
- Эй, ты что, шуток не понимаешь?
Мёрфи кивнула.
- Ладно. Откуда мы узнаем, что это сработало?
- А вот сейчас выйдем из круга, и если мы не окажемся на седьмом небе, значит, все получилось.
Она крепче сжала своей заговоренной рукой рукоятку пистолета.
- Вот почему мне так нравится работать с тобой, Дрезден. Стопроцентная уверенность.
Я легонько ткнул круг носком ботинка, и тот с едва слышным хлопком исчез. Серый туман заполз внутрь и заклубился вокруг нас.
Он полз по моей коже струями холодного, жирного масла. Почему-то это липкое, противное прикосновение показалось мне смутно знакомым; правда, стряхнуть его мне все равно хотелось. Я сосредоточился на пентаграмме - ее вес на руке успокаивал, вселял уверенность, напоминая о годах учебы и работы, которые она олицетворяла. Я гнал липкий туман прочь из головы. Слабые голубые звездочки разрядов заискрились на цепочке амулета, на остриях пятиконечной звезды, а потом исчезли - а вместе с ними и следы тумана в моем сознании.
Мёрфи внимательно посмотрела на меня.
- Эй, ты в порядке? Вид у тебя был, будто ты сейчас брякнешься в обморок.
- Я в порядке, - кивнул я. - А ты?
- Угу. Я ничего такого не заметила.
Черт. Я вполне неплохой чародей... иногда.
- Идем. Туда, через отдел садового инвентаря.
Из нас двоих пистолет был у Мёрфи - она и шла первой. Я стрелял глазами по сторонам в поисках возможной угрозы с флангов. Мы миновали покупателя и продавца - оба прижимались к стене, у которой пытались укрыться от тумана. Теперь они стояли с удивлением на лице, глядя перед собой незрячими глазами. Еще один покупатель, пожилой мужчина, стоял посреди прохода, опасно покачиваясь.
- Осторожнее, сэр... Вот так, - я помог ему сесть, пока он не упал.
Следующая продавщица тоже смотрела в пространство; голубая блузка ее была заляпана чем-то темным; судя по запаху - удобрением. Мы не стали задерживаться около нее, а поспешили к дверям, ведущим в отдел садовых принадлежностей.
Наверное, я все-таки заметил что-то краем глаза, а может, это сработали мои инстинкты, потому что я ринулся вперед, мимо Мёрфи - в дверной проем и полную клубящегося тумана темноту за ним. Что-то с силой ударило меня ниже поясницы и швырнуло на пол. Мгновением спустя я врубился в него лбом, от чего в глазах вспыхнул яркий призрачный свет. Боль, правда, была никакая не призрачная, а самая что есть настоящая.
Я перекатился на спину и увидел, как продавщица, которую мы только что прошли, почти не обратив внимания, схватила с полки зловещего вида вилы и швырнула в меня. Я сделал неуклюжую попытку отползти в сторону. Стальные острия вил пронзили мне рубаху, больно деранули кожу на боку и лязгнули об пол. Я перекатился дальше и попытался лягнуть чертову тетку под колени. Она с неожиданной ловкостью увернулась, зато я получил, наконец, возможность разглядеть ее лицо. То самое - вурдалак в маске человека, которого я видел под дождем из жаб. Тигрица.
Ее нельзя было назвать ни особенно симпатичной, ни какой-то необычной - так, ничего особенного. Средний рост, среднее сложение, не слишком волнительные черты, ничего экстравагантного. Волосы каштановые, прическа невыразительная. Синие джинсы, заурядная рубаха, форменная куртка. Все как у людей.
Вот только пистолет, который она тянула из-под куртки, заслуживал отдельного внимания - тупорылый револьвер; судя по тому, с каким усилием она поднимала его, довольно тяжелый и, следовательно, крупнокалиберный. Я попытался выстроить щит, но сил, которые я и так расходовал на защиту от тумана, явно не хватало, да и удар головой замедлял меня. Не то, чтобы слишком замедлял, но и этого хватило бы, чтобы покончить со мной раз и навсегда.
Меня спасла Мёрфи. Когда Тигрица уже навела револьвер на меня, Мёрфи ударила по его стволу рукоятью своего пистолета и, широко расставив ноги, сделала левой рукой что-то этакое.
Мёрфи серьезно занимается айкидо, так что знает такие штучки. Тигрица взвизгнула. Не по-девичьи - типа, ой-как-больно-дурак! - но злобно, пронзительно. Такой крик можно ожидать от хищной птицы. Что-то треснуло, порвалось, потом грянул оглушительный выстрел, запахло порохом, и револьвер полетел по полу.
Вурдалак схватил было вилы, но Мёрфи без труда увернулась и, крякнув от натуги, швырнула Тигрицу на полку с цветочными горшками.
- Лечь лицом на пол! - рявкнула Мёрфи, не давая той опомниться. - Вы арестованы! Вы имеете право не отвечать на вопросы...
Вурдалак изменился. Кожа в уголках рта лопнула, отчего рот казался открытым неестественно широко, оскалив острые зубы. Плечи рывком вывернулись, сделавшись сутулее и одновременно шире. Одежда трещала по швам по мере того, как все тело меняло свои пропорции. Пальцы удлинялись на глазах, ногти превращались в хищные когти до тех пор, пока не сделались похожими на садовые тяпки с соседней полки. В воздухе запахло мерзкой гнилью и еще какой-то гадостью.
Кровь отхлынула от лица оцепенело наблюдавшей за этими превращениями Мёрфи. Я думаю, доведись ей схватиться с обычным вооруженным мордоворотом, она не сплоховала бы. Но вурдалак мало напоминал обычного мордоворота, так что и результат вышел иной. Я видел, как страх заползает в нее, проникая сквозь шрамы, что оставил на ее душе год назад один съехавший с катушек призрак. Глаза ее наполнились паникой, дыхание перехватило, когда демон из безумного сна выбрался из груды черепков, расправил когти и испустил зловещее шипение. Ствол пистолета заплясал в руках Мёрфи из стороны в сторону. Я пытался подняться на ноги и вмешаться в игру, но в ушах все еще звенело от удара, и неослабевающее давление тумана сковывало движение.
Должно быть, Тигрица увидела охвативший Мёрфи страх.
- Коп, значит? - хихикнул вурдалак. Слюна капала с ее клыков, стекая по подбородку. Стуча когтями по полу, она медленно двинулась к Мёрфи. - Может, напомнишь мне, что я имею право на адвоката?
Мёрфи испустила негромкий, полный ужаса звук.
- Такая большая пушка - у такой крошечной девчушки, - хихикнул вурдалак. - Как вкусно пахнет! Я как раз проголодалась, - она не спеша подбиралась к Мёрфи, продолжая хихикать своим диким, нечеловеческим голосом. - Может, мне стоит позволить тебе арестовать меня. Подождать, пока мы не окажемся в машине. Если от тебя так сладко пахнет, могу представить, какова ты на вкус...
Пожалуй, ей не стоило смеяться.
Взгляд Мёрфи прояснился и окреп. Пистолет в руках перестал дрожать.
- На-кось, выкуси, сука! - рявкнула Мёрфи и открыла огонь.
Вурдалак снова взвизгнул - на этот раз от боли и удивления. Пули не отшвырнули ее назад - так бывает только в кино и комиксах. Настоящие пули пробивают тело насквозь, почти не задерживаясь на пути. На груди не было видно ни одного зияющего, кровоточащего отверстия, однако на спине внезапно расцвели алые цветы, забрызгав кровавой росой цветы на полке.
Вурдалак раскинул руки и с визгом отпрянул назад, на полку.
Мёрфи продолжала стрелять.
Вурдалак пошатнулся и упал лицом вниз в черепки, продолжая биться и дергаться, расшвыривая горшки и цветы, рассыпая по полу пакетики семян и землю.
Мёрфи продолжала стрелять.
Громко клацнул опустевший затвор. Вурдалак перекатился на спину. Краденая форменная куртка продавца зияла отверстиями и пропиталась кровью. Чудище хрипело и булькало, плюясь алыми брызгами. Оно снова зашипело и подняло руки вверх.
- Хватит, - прохрипела Тигрица. - Не надо больше. Ты победила. Сдаюсь.
Мёрфи выдернула пустую обойму, загнала в пистолет свежую и снова изготовилась к стрельбе. Голубые глаза ее твердо, беспощадно смотрели на вурдалака сквозь мушку прицела.
Она не видела выросшую из тумана справа от нее неясную тень - массивную, освещенную лишь аварийной лампой футах в тридцати от нас. Я сделал усилие и все-таки поднялся на ноги.
- Мёрф! - крикнул я. - Справа!
Мёрфи резко оглянулась и тут же метнулась влево, а плитка на месте, где она только что стояла, разлетелась керамическими брызгами под упавшей на нее садовой мотыгой. Вурдалак отполз назад и исчез в тумане, оставив за собой большую лужу крови. Мёрфи успела выстрелить в неясную тень и тут же пригнулась, когда другая массивная лапища едва не снесла ей голову лопатой.
Из тумана вывалился с лопатой в руке не кто иной, как мистер Грум собственной персоной - двенадцатифутовый огр с почти красной кожей. Не сбавляя шага, он ухватил двадцатигаллонный цветочный горшок и легко, как снежок швырнул его в Мёрфи. Она успела нырнуть за штабель пустых поддонов, и горшок разбился о него, осыпав ее градом черепков.
Я уже говорил, кажется, что магия против огров бессильна. Я поспешно огляделся по сторонам и увидел огромный пластиковый мешок декоративных шариков из матового стекла.
- Эй, дылда! - крикнул я. - Ты, урод краснокожий!
Голова Грума повернулась ко мне со скоростью, какой я никак не ожидал от создания с такой толстой шеей, и его и без того небольшие глазки сощурились еще сильнее. Он взревел диким зверем и бросился ко мне, шлепая босыми лапищами по полу.
Я разорвал мешок и высыпал его содержимое под ноги огру. Голубовато-зеленые шарики волной выплеснулись на пол. Грум наступил на них всей ступней... и ничего не произошло. Он сделал еще шаг ко мне, и когда его лапища оторвалась от пола, я увидел под ней пятна стеклянной пыли.
Вот блин! Я повернулся и бросился бежать. Лапищи Грума гулко шлепали по полу, почти не отставая. Я услышал, как Мёрфи снова открыла стрельбу - выстрел, другой - и попытался прикинуть, сколько у нее еще патронов. Четыре - обойма-то новая? Есть у нее еще обойма? И вообще, сколько патронов в обойме у этого чертова «Кольта»?
Новые, куда более громкие выстрелы послышались со стороны выхода - ружейный огонь.
«Кольт» Мёрфи рявкнул еще два раза.
- Гарри, - крикнула она. - Кто-то держит под огнем выход.
- Я тут, типа, занят, Мёрф! - крикнул я в ответ.
- Что это за чертова тварь такая?
- Фэйре! - отозвался я. Грим так и так пытался меня укокошить, так что я не видел особого смысла в тонкой дипломатии. - Здоровенный урод-фэйре! - я принялся сбрасывать на бегу товары с полок, пытаясь загромоздить проход за спиной. Мне удалось немного оторваться от Грума, хотя, возможно, ему просто требовалось время на разгон. Я услышал, как он снова зарычал и замахнулся своей лопатой. Он промахнулся, но лопата просвистела так близко от меня, что мне сделалось не по себе.
Я лихорадочно оглядывался по сторонам в поисках какого-нибудь металлического предмета, чтобы бросить им в огра или хотя бы отмахиваться. Туман не позволял видеть дальше, чем на пару ярдов, и пока что в поле зрения не попадало ничего кроме цветов в горшках и всяких разных саженцев. В воздухе стоял густой запах зелени, удобрений и сырой земли. Я добежал до конца прохода и нырнул в узкую калитку внутреннего двора, отгороженного от крытой части высокой стальной решеткой и заполненного рассадой и саженцами.
Я бросил взгляд вперед - выхода на стоянку не было видно - и оглянулся на секунду, далеко ли от меня огр.
Грум остановился у калитки и с легкой улыбкой захлопнул ее. На моих глазах он обернул лапищу пустым мусорным пакетом и смял засов, как будто тот был сделан из податливой глины. Металл протестующе скрежетал, и спустя секунду открыть калитку можно было только с помощью газового резака.
С замирающим сердцем я огляделся по сторонам.
Ограда имела в высоту никак не меньше девяти футов, и по верху ее протянулась колючая проволока - видимо, саженцы пользовались большой популярностью у грабителей. Вторая калитка - заметно шире первой - оказалась закрыта, и щеколда ее была смята в точности как первая. Славная такая ловушка, и я угодил в нее почти без посторонней помощи.
- Черт, - сказал я.
Грум оглушительно расхохотался, хотя в тумане я и силуэт-то его различал с трудом.
- Ты проиграл, чародей.
- Кой черт ты это делаешь? - возмутился я. - На кого ты работаешь?
- Так ты не догадался? - хохотнул Грум. - Жалость-то какая. Значит, помрешь, так и не узнав этого.
- Если бы я получал по десять центов каждый раз, как я слышу это... - буркнул я, оглядываясь по сторонам. У меня имелось несколько ходов на выбор, и ни один мне не нравился. Я мог проделать брешь в Небывальщину, чтобы попробовать выбраться обратно в материальный мир в каком-нибудь другом месте. Однако, не говоря уже о том, что в мире духов я запросто мог напороться на кого-нибудь значительно опаснее старины Грума, мне угрожало еще и вляпаться в полосу замедленного времени и вернуться в Чикаго через несколько часов или даже дней. С другой стороны, я мог попытаться прожечь в изгороди отверстие, надеясь при этом, что сам не превращусь в головешку. Магического жезла у меня с собой не было, а без него я мог не рассчитывать добиться особой точности в дозировке интенсивности огня.
И еще я мог натаскать груду поддонов, мешков с плодородной почвой, саженцев и тому подобного, сложить все это у изгороди со стороны выхода и попытаться перелезть через нее. Ну, конечно, я мог оцарапаться колючей проволокой, но, черт возьми, это не шло ни в какое сравнение с перспективой остаться здесь. В любом случае, времени на размышление у меня не оставалось. Я повернулся к ближнему ряду саженцев и прислонил их к ограде.
- Мёрфи! - крикнул я. - Меня заперли, но мне кажется, я смогу выбраться! Выходи отсюда, живо!
Голос Мёрфи донесся до меня из тумана; определить направление я не смог.
- Ты где?
- Блин-тарарам, Мёрф! Уходи!
Ее пистолет рявкнул еще два раза.
- Только с тобой!
Я поспешно складывал груду барахла.
- Не дури! Не маленький, справлюсь сам! - я забрался на верх сложенной мной кучи. Подняв руки, я смог зацепиться за верх ограды. Я решил, что о проволоке буду переживать, когда заберусь наверх, и начал подтягиваться наверх.
Я поравнялся лицом с проволокой, когда кто-то схватил меня за лодыжку. Я опустил взгляд и увидел, что это зеленая ветка, каким-то образом намотавшаяся мне на ногу. Я раздраженно лягнул ее свободной ногой.
На моих глазах еще одна ветка вырвалась из груды и уцепилась за мою ногу чуть выше первой. Потом третья. Потом четвертая. Ветви под моими ногами шевельнулись, и я вдруг оказался висящим в воздухе вниз ногами.
Не могу назвать это отличным ракурсом, но все же я видел, как деревца и мешки, которые я накидал в кучу у ограды, шевелятся и сплетаются вместе. Они сцеплялись ветвями и росли на глазах. К ним присоединялись другие побеги и вьющиеся лианы, и все это срасталось в ту самую тварь, что держала меня за ноги.
Она обрела форму и поднялась во весь рост - великан, отдаленно напоминающий очертаниями человека, сплетенного из земли, корней, стволов и ветвей. На его поросшей свежей листвой голове горели изумрудным светом два глаза. Высоты в нем было футов девять или десять, и примерно столько же в обхвате. Ноги его казались по сравнению с моими просто слоновьими; над торчавшей из ядовитого тумана головой рогами торчали сучья. Чудище запрокинуло голову и завизжало - звук этот напоминал скрежет дерева под ударами ураганного ветра.
- Блин-тарарам, Гарри, - пробормотал я, пытаясь унять сердцебиение. - Ну когда ты научишься придерживать язык?

Глава двадцатая

- Мёрфи! - крикнул я. - Уходи!
Зеленое чудовище - нет, минуточку, грех называть эту тварь «зеленым чудовищем». Слишком уж забавно и легкомысленно такое название. Конечно, в ту минуту мне было не до метких прозвищ, но назову-ка я его названием, которое слышал как-то от Боба.
Дендрозлыдень поднял меня в воздух и встряхнул как детскую погремушку. Я напряг волю и, попытавшись стряхнуть липкий страх, направил ее в браслет-оберег. Соткавшееся вокруг меня защитное поле защипало кожу, и я поспешно замкнул его в шар. Я успел в самый последний момент. Дендрозлыдень швырнул меня в столб ограды. Не будь вокруг меня щита, тут бы мне и конец пришел. Щит преобразовал часть кинетической энергии удара в свет и тепло, в то время как остальная часть ощущалась просто резкой сменой давления. В общем, это было как если бы на меня вдруг надели костюм из горячей эластичной ткани, размера на три меньше нужного. У меня перехватило дух. По поверхности невидимой сферы заплясали голубые разряды.
Меня почти не отбросило назад; я просто рухнул вниз. Щит откликнулся на это новой вспышкой, на этот раз более слабой. Я поднялся на ноги и бросился от дендрозлыдня, а он - за мной, отшвырнув в сторону сложенные поленницей колышки для помидоров. Его зеленые глаза горели зеленым огнем. Я с разбегу налетел на ограду, и дендрозлыдень снова замахнулся на меня своим огромным, сучковатым кулачищем.
Я выставил перед собой руку с браслетом и снова выстроил щит, но удар отшвырнул меня на несколько футов, так что я влетел спиной в батарею железных стеллажей с удобрениями и прочей сыпучей дрянью. Секунду я полежал, оглушенно глядя на написанное большими красными буквами объявление, радостно извещавшее о распродаже рассады по 2.99 за упаковку. Я ухватился за ближайший стеллаж и встал как раз вовремя, чтобы увернуться от очередного нацеленного в мою голову удара.
Вместо меня кулак дендрозлыдня угодил в стеллаж за моей спиной. Послышался скрежет сминаемого металла, затем полный боли вопль злыдня. Чудище отдернуло дымящийся кулак и взвизгнуло еще раз.
- Сталь, - пробормотал я. - Значит, ты тоже черт знает какая разновидность фэйре... - я пригляделся к огромным стеллажам, вдоль которых бежал. Спустя секунду я услышал за спиной топанье опомнившегося дендрозлыдня. Не сбавляя скорости, я снова принялся собирать волю; мне пришлось убрать щит, оставив только малую толику защитного поля, не пропускавшую туман ко мне в голову. Для осуществления моего отчаянного плана мне необходимы были все силы, что оставались еще у меня - а если он не сработал бы, то и щит защитил бы меня ненадолго. Рано или поздно дендрозлыдень нашел бы брешь в моей обороне и размолол бы меня в подкормку для корней.
Пока я держался впереди, но он начинал догонять. Добежав до конца ряда полок я повернулся к нему лицом.
Блин-тарарам, ну и здоровая же была эта тварюга. Больше Грума. Там, где ветви переплетались не так плотно, тело ее просвечивало насквозь, но от этого она не казалась менее опасной.
Что ж, если мой расчет был неверным, мне оставалось не так уж много времени жалеть об этом.
По большей части магия требует некоторого времени - ну там, чертить круги, накапливать одни силы и призывать другие. Быстрые, тяп-ляп заклятья не требуют ничего кроме усилия воли и высвобождаются почти неконтролируемо. Дело это трудное и опасное. Терпеть не могу таких заклятий. У меня в арсенале всего пара таких, на которые я могу более-менее положиться, и даже они требуют фокусировки вроде моего браслета-оберега или жезла.
Однако с такими штуками, которые требуют не столько точности, сколько энергии, я справляюсь обычно неплохо.
Я поднял руки, и туман вдруг всколыхнулся от внезапного потока воздуха. Дендрозлыдень приближался. Я зажмурился, сосредотачиваясь.
- Vento, - прошептал я. Ветер усилился. Дендрозлыдень взревел так, что по спине моей прошла дрожь, а ветер сделался еще сильнее: страх неплохо питает силы. - Vento! Vento, ventas servitas!
Магическая энергия сорвалась с моих рук и хлынула в ночь. Взревел ветер - настоящий визгливый вихрь, устремившийся вперед, к тяжелым стальным стеллажам.
Дендрозлыдень снова завизжал - поднятый моим заклинанием вихрь остановил его всего в нескольких ярдах от меня.
Здоровенные стеллажи - наверное, вместе с выставленными на них товарами они весили несколько тонн - возмущенно заскрипели и повалились на дендрозлыдня. От грохота их падения у меня заложило уши и содрогнулся пол под ногами.
Дендрозлыдень был силен, но не настолько, чтобы устоять. Он повалился как куст под отвалом бульдозера, взвизгнув, когда стальные стеллажи сокрушили его и впились в его тело. Над местом падения заклубился зловонный серый дым. Дендрозлыдень продолжал с визгом биться под грудой стеллажей.
Я устало привалился к ограде и посмотрел на эту сотрясающуюся кучу малу.
- Повержен, - вздохнул я, - но не уничтожен, - с минуту я смотрел на отчаянные попытки дендрозлыдня выбраться из-под полок и решил, что несколько минут у меня в распоряжении все-таки есть. Я тряхнул головой и поковылял к воротам. Я очень надеялся на то, что Грум покорежил засов не так сильно, чтобы я не смог выбраться.
Зря надеялся. Металлический засов превратился в бесформенный клубок. Когти Грума оставили на металле отпечатки, глубиной не уступающие гидравлическим кусачкам. Узелок на память: не стоит надеяться, что сталь остановит Грумовы когти. Я задрал голову вверх и решил, что стоит попробовать перебраться через ограду и колючую проволоку.
Я одолел больше половины высоты, когда из тумана с другой стороны ограды вынырнула Мёрфи с нацеленным на меня пистолетом.
- Эй, эй, Мёрф, - сказал я, поднял руки и свалился вниз. - Это же я.
Она опустила пистолет и перевела дух.
- Боже мой, Гарри. Что ты делаешь?
- Бой без правил. Я победил, - за моей спиной послышался вопль дендрозлыдня, и полки лязгнули. Я судорожно сглотнул и оглянулся. - Правда, матч-реванш нежелателен. Где ты была?
Она возмущенно закатила глаза.
- Занималась шоппингом.
- Где Грум и вурдалак?
- Не знаю. Кровавый след ведет к выходу, но когда я пошла по нему, меня обстреляли. Огра я больше не видела, - она уставилась на покореженный засов. - Вот черт. Он что, тебя здесь запер, да?
- Вот именно. Тебя подстрелили?
- Нет. А что?
- Ты хромаешь.
- Угу, - Мёрфи поморщилась. - Должно быть, кто-то из этих ублюдков рассыпал по полу шарики. Я поскользнулась и расквасила коленку.
- Ох, - только и сказал я. - Ох.
Мёрфи подозрительно покосилась на меня.
- Так это что, ты?
- Ну, тогда это казалось мне неплохой идеей.
- Гарри, это не идея, а бред.
- Убьешь меня позже. Лучше помоги мне выбраться отсюда, - я хмуро покосился на колючую проволоку. - Может, найдешь мне грабли - я мог бы подлезть под эту гадость.
- Мы с тобой в двадцати футах от отдела инструментов, - бросила Мёрфи. Прихрамывая, она скрылась в тумане и вернулась через полминуты со здоровенными кусачками. Она без особого труда проделала отверстие в сетке и просунула голову внутрь. Дендрозлыдень продолжал биться под полками.
- Дай я тебя расцелую, - предложил я.
- От тебя разит навозом, - ухмыльнулась Мёрфи и тут же нахмурилась. - Что теперь?
Попавшее в западню чудище отшвырнуло в сторону несколько полок поменьше, и я нервно оглянулся в ту сторону.
- Первым делом убраться отсюда. Я отделался от этой гадины, но, боюсь, не слишком надолго.
- А кто это?

Предыдущая страница 20 Следующая страница


21 Джим Батчер

- Дендрозлыдень.
- Кто-кто?
- Растительный монстр.
- Ох. Ясно.
- Нам нужно выйти отсюда.
Мёрфи покачала головой.
- Если кто-то прикрывал огнем главный вход, он вполне мог подумать и об остальных. Нет лучше мишени, чем силуэт в дверях. Стреляешь как в тире.
- Как, черт подери, кто-нибудь увидит тебя в тумане?
- Какая разница, как? Если увидит, тебе будет уже все равно. Главное, с центрального входа нам не выйти.
- Угу, - согласился я. - Тут ты права. Все основные входы и выходы перекрыты, в атриуме сидит эта тварь, и десять к одному, что огр Грум ждет нас у служебного входа.
- Ну да, огр. А у него в чем фишка?
- Пули от него рикошетят, а магия стряхивается как с гуся вода. Он силен, ловок и умнее, чем кажется.
Мёрфи негромко чертыхнулась.
- И ты не можешь сжечь его как того волколака?
Я покачал головой.
- Уже пытался один раз. С таким же успехом я мог просто плюнуть в него.
- Похоже, у нас не слишком много выбора.
- Кстати, даже если мы выберемся из дома, Грум или эта чертова деревяшка запросто нас догонят. Значит, нам нужны колеса.
- Придется прорываться.
- Знаю, - буркнул я и пошел обратно в магазин.
- Ты чего? - удивилась Мёрфи.
- Есть одна идея.
Она, хромая, поплелась за мной.
- Надеюсь, лучше, чем тот твой бред?
Я только хмыкнул. Соглашаться с ней не имело смысла.
Нам обоим и так было ясно, что если эта идея окажется не лучше предыдущей, нам будет, как говорил поросенок Порки из мультика: «Это все, ребята!»

Глава двадцать первая

Три минуты спустя мы с Мёрфи вышли через служебный выход, где нас уже ждал Грум.
Он вырос из тени у мусорных баков и с бычьим ревом бросился на нас. Подволакивавшая ногу, завернутая в плед Мёрфи пронзительно завизжала и бросилась бежать, но оступилась и упала - прямо перед огром.
Держа левую руку за спиной, я поднял правую. С кончиков пальцев ее срывались языки огня.
- Грум! - рявкнул я.
Горящие злобой глаза огра обратились на меня, и он снова зарычал.
- Прочь убирайся ты с моей дороги! - продолжал я тоном плохого драматического актера. - Покуда от тебя я не устал и самой жизни не лишил!
Теперь огр смотрел уже только на меня, повернувшись спиной к сжавшейся комочком, всхлипывавшей Мёрфи.
- Меня не устрашишь угрозами своими, смертный, - огрызнулся он.
Я упрямо задрал подбородок и помахал из стороны в сторону своей извергающей огонь рукой.
- Тебя последний раз предупреждаю, жалкий пес!
Грумовы глаза вспыхнули еще ярче. Он хрипло рассмеялся и не спеша двинулся ко мне.
- Обманщик жалкий, - бросил он. - Твои заклятья мне смешны. Пытайся если хочешь.
За спиной Грума Мёрфи сбросила с плеч плед и дернула за заводной шнур новенькой с иголочки бензопилы «Коулмен». Мотор завелся с первой попытки, и она без всяких церемоний описала пилой дугу в воздухе, опустив ее на волосатую ножищу Грума. Стальная цепь вгрызлась в плоть огра с такой легкостью, словно это был пенопласт - только брызги полетели.
Огр взвыл и отпрянул. Алая кожа вокруг раны мгновенно почернела как обугленная, и потеки этой черноты поползли по бедру во все стороны. Он замахнулся на Мёрфи кулаком, но та уже отступила за пределы его досягаемости. Вес огра пришелся на раненую ногу, и он с грохотом повалился на землю.
Я дернулся было помочь Мёрфи, но все происходило быстро, а я двигался медленно как в кошмарном сне. Обезумевший от прикосновения железа огр перекатился на живот и быстро - в жизни не подумал бы, что такое возможно - пополз к Мёрфи, оставляя на асфальте глубокие следы от когтей. Мёрфи, хромая, поспешила от него, но Грум с размаху стукнул кулачищем по асфальту с такой силой, что она, находясь в полудюжине футов от него, потеряла равновесие и упала.
Грум ухватил ее за ногу и потянул к себе. Мёрфи сдавленно охнула и повернулась к нему лицом. Ей удалось скинуть туфлю, оставшуюся в лапе у огра, и отползти от него; лицо ее побелело от боли.
Я, наконец, забежал Груму за спину и, продолжая удерживать правой рукой язык огня, вынул левую из-за спины. Здоровенный желто-зеленый водяной пистолет из отдела игрушек чуть плясал у меня в пальцах. Я чуть опустил ствол и нажал на курок. Струйка бензина ударила Груму в спину. Огр обернулся в мою сторону, и я брызнул бензином ему в глаза. Он снова взвыл, растопырил когти и отчаянно заморгал, пытаясь разглядеть меня.
- Чародей! - прохрипел он почти невнятно (наверное, клыки мешали). - Твое заклятье мне не страшно.
Я медленно разжал правую кисть, демонстрируя ему горящую банку жидкости для растопки, которую держал в кулаке.
- Что ж, на этот случай я припас старый, добрый натуральный огонь. Славно, правда?
И бросил банку в как следует намоченного бензином огра.
Полыхая как свечка на праздничном торте, Грум бился и визжал. Я обежал его кругом и помог Мёрфи встать. Огр катался по земле, пока не врезался в стену супермаркета. Так продолжалось секунд двадцать, а потом он испустил странный, булькающий крик, съежился тенью за мусорным баком - и исчез вместе с огнем.
Мёрфи с трудом поднялась на ноги. Наступать на больную ногу она не могла.
- Что случилось?
- Мы его взгрели, - сказал я. - В общем, он собрал манатки и отчалил домой.
- Навсегда?
Я мотнул головой.
- На ближайшее время. Как твоя нога?
- Больно. Похоже, сломала чего-то. Ничего, могу прыгать на другой.
- Давай, обопрись на меня, - предложил я. Мы прошли так несколько шагов, и она угрожающе покачнулась. Я успел подхватить ее прежде, чем она упала. - Мёрф?
- Извини, извини, - поморщилась она. - Идея неудачная.
Я помог ей сесть.
- Послушай, оставайся-ка пока здесь, у стены. А я подгоню сюда Жучка.
Похоже, Мёрф чувствовала себя слишком паршиво, чтобы спорить. Вместо этого она достала пистолет, поставила его на предохранитель и протянула мне вперед рукояткой. Я замотал головой.
- Оставь себе. Он может тебе пригодиться.
- Дрезден, - заявила Мёрфи. - От него мне сегодня было пользы как от смягчителя белья на прокатном стане. А вот там у кого-то ружье. И если им кто-то пользуется, то наверняка смертный, а у тебя магии осталось - кот наплакал. Бери и не выпендривайся.
Она была права, но я не сдавался.
- Не могу же я бросить тебя здесь безоружной, Мёрф.
Мёрфи закатала штанину джинсов и достала из миниатюрной кобуры на лодыжке крошечный автоматический пистолет.
- У меня есть чем отбиться.
Я взял у нее «Кольт» и чисто рефлекторно проверил затвор и предохранитель.
- Хорошенькая у тебя игрушка, Мёрф.
Она обиженно вздернула подбородок.
- У меня, видишь ли, маленькие ноги. Калибр крупнее на них не спрячешь.
- А у Мёрфи девчачий пистолетик! - поддразнил я ее. - А у Мёрфи девчачий...
Мёрфи испепелила меня взглядом и придвинула к себе бензопилу.
- А ну подойди ближе и повтори.
Я фыркнул в ответ.
- Дай мне пару минут. Да, и я крикну тебе, что это я. А то ведь эти поганцы могут попробовать фокус с переодеванием...
Мёрфи кивнула, немного побледнев, и положила руку на пистолет.
Я сделал глубокий вдох и зашагал сквозь туман вокруг здания, к стоянке перед входом. Я держался ближе к стене и старался производить как можно меньше шума, держа при этом наготове браслет и накапливая энергию. Пистолет я держал в правой руке. Черт, в случае чего мне пришлось бы стрелять с одной руки, а я не самый меткий стрелок, даже когда держу пистолет двумя руками - оставалось надеяться, что особой меткости от меня не потребуется.
Я уже готов был свернуть на главный фасад здания, когда что-то лязгнуло за изгородью садовой секции. Я поперхнулся и направил «Кольт» в ту сторону, отметив при этом про себя, что не знаю, сколько осталось патронов в обойме.
Подойдя ближе, я разглядел сетчатую ограду, за которой совсем еще недавно сидел взаперти с дендрозлыднем. Теперь в ней зияла брешь футов этак в десять шириной, и насколько я мог видеть, этой древовидной гадины внутри больше не было. Класс. Я подошел к изгороди еще ближе, чтобы посмотреть на повреждения. Я ожидал увидеть искореженный, еще не остывший металл. Вместо этого я обнаружил аккуратно, словно кусачками перекушенную проволоку, на которой серебрился пушистый иней.
Я огляделся по сторонам и нашел множество кусочков проволоки длиной дюйма по два, по три. Над ними клубился пар. Я вдруг ощутил, какой холодный здесь воздух, и поежился. Ограду заморозили до такой температуры, при которой металл становится хрупким, а потом просто-напросто сломали.
- Зимние, - пробормотал я. - Что ж, можно было и догадаться.
Я еще раз огляделся и, держа ухо востро, двинулся дальше, к неясно мерцавшим в тумане огням стоянки. Вообще-то я оставлял «Жучка» в ряду почти напротив главного входа, однако туман мешал ориентироваться, поэтому я просто добрался до первых машин и двинулся по рядам, выглядывая своего «Жучка».
Моей машины в первом ряду не оказалось, зато я увидел тонкую струйку желтоватой жидкости. Я проследил ее до следующего ряда. Как и ожидалось, она тянулась от моего радующего глаз своей пестрой окраской «Жучка». Снова протечка. Для машины чародея это в порядке вещей... вот только ждать лечения «Жучку» придется черт знает сколько времени.
Я сел в машину и отложил пистолет, чтобы сунуть ключи в замок зажигания. Моя старая боевая кляча почихала и повздыхала несколько раз, но мотор все же завелся. Я врубил передачу, развернулся через пустые ряды и повел машину вокруг здания забрать Мёрфи.
Я как раз проезжал мимо садового дворика, когда окна машины разом замерзли. Все произошло в считанные секунды: в уголках стекол расцвели кристаллики льда; они росли словно цветы, снятые замедленной съемкой, до тех пор, пока не заполнили всю поверхность окон, отрезав меня от внешнего мира. Температура упала никак не меньше, чем на пятьдесят градусов, и двигатель снова чихнул. Он наверняка заглох бы совсем, не прибавь я газу. «Жучок» дернулся вперед, и мне пришлось опустить окно и высунуть голову вбок, чтобы хоть как-то видеть происходящее.
Дендрозлыдень вынырнул из тумана и с размаху опустил огромный, сучковатый, похожий на чугунную бабу, которой сносят здания, кулак на моего многострадального «Жучка». Удар смял крышку багажника как фольгу и с такой силой продавил рессоры, что шины протестующе взвизгнули, цепляя за кузов. Я больно стукнулся грудью о рулевую колонку и на некоторое время утратил способность дышать.
Будь у моего «Жучка» мотор спереди, как у всех нормальных машин, тут бы нам и конец пришел. Удар швырнул бы самую тяжелую часть машины вниз, легкий зад задрался бы вверх, и я - естественно, не пристегнутый ремнем - закувыркался бы по салону словно кусок попкорна.
Однако у старых «Фольксвагенов»-то мотор сзади! В результате тяжелая часть моей машинки подскочила вверх и тут же плюхнулась обратно.
Я вдавил педаль газа в пол, и мотор «Жучка» послушно взревел. Каким бы большим и сильным ни был этот дендрозлыдень, весом он уступал бы обычной туше такого роста. Едва задние колеса коснулись асфальта, «Жучок» прыгнул вперед и врезался сплющенным багажником в дендрозлыдня.
Тварь испустила вопль - возможно, от неожиданности и уж наверняка от боли. От бампера и искорёженной крышки багажника полетели искры, потом повалил дым от обожженной соприкосновением с железом ткани фэйре, и дендрозлыдень рухнул на крышу «Жучка».
Не убирая ноги с газа, я как мог удерживал руль одной рукой. Смотреть вперед я по-прежнему мог, только высунув голову в окно. Дендрозлыдень снова взвизгнул, и магическая энергия сгустилась вокруг него облаком, от которого мои волосы стали дыбом, но старый, добрый «Жучок» не поддался гнусному колдовству и протащил злобную тварь вдоль всего фасада «Уолл-Марта».
- Считай это расплатой за все телефонные столбы, - шепнул я «Жучку» и ударил по тормозам.
Дендрозлыдень слетел с моей машины, прокатился по асфальту и с полным боли воплем врезался в металлический мусорный бак, подняв клубы пыли и зловонного дыма. Из двух фар «Жучка» уцелела только одна, да и та неуверенно мигала.
Я врубил заднюю передачу, отогнал «Жучка» на несколько футов и снова сдвинул рычаг на нейтраль. Потом дал газ и бросил машину на чудище. На этот раз я был готов к удару и успел сгруппироваться. Столкновение вышло приятно громким. Дендрозлыдень сдавленно заскрипел, но что же произошло, я понял только сдав машину назад и крутанув руль так, чтобы посмотреть на поле боя в боковое окно.
Я разорвал гадину пополам, зажав его между помятым, покрытым инеем «Жучком» и металлическим мусорным контейнером. Хвала звездам, это был не какой-нибудь вшивый пластик. Ноги лежали у контейнера - точнее, не ноги, а бесформенная груда корявых ветвей и земли. Руки же в бессильной злобе тянулись ко мне и колотили кулаками по асфальту в нескольких ярдах от меня.
Я сплюнул в окно, развернул машину и поехал забрать Мёрфи.
Я выпрыгнул из машины, но мне пришлось дернуть правую дверь изо всех сил - наверное, ее заклинило от удара. Мёрфи встала, опираясь на стену, и широко раскрытыми глазами уставилась на Жучка.
- Что, черт возьми, случилось?
- Это растительное чудище.
- Растительное чудище? Скорее снеговик какой-то.
Я поддержал ее за локоть.
- Я с ним разобрался. Пошли.
Мёрфи негромко охнула от боли, но поковыляла к машине. Я собирался помочь ей, но тут она вдруг крикнула: «Гарри!» - и оттолкнула меня в сторону.
Дендрозлыдень - вернее, верхняя его половина - каким-то образом ухитрился выползти из тумана, и теперь его длинная, толстая рука-лиана тянулась ко мне. Я отпрянул и сделал попытку заслонить собой Мёрфи.
Бесполезно. Гадина сграбастала меня. Я ощутил, как пальцы - толщиной со ствол молодого деревца каждый - хватают меня за горло и как щенка отрывают от Мёрфи. Другая лапища схватила меня за ногу. Меня подняли в воздух и принялись разрывать на части. Не спеша.
- Проныра длинноносый, - нечеловеческий голос исходил откуда-то из района светящихся зеленых глаз дендрозлыдня. - Тебе не стоило лезть в наши дела. Ты даже не представляешь, что поставлено на карту. Так и умри по невежеству.
Я поискал достойного ответа, но в глазах потемнело, а мысли начали путаться. Я сделал попытку собраться с силами, чтобы активировать браслет, но, стоило мне сделать это, послышался шелест листьев, скрип дерева, и лопнувший браслет соскользнул с моего запястья. Я попытался сложить какое-нибудь другое заклятье - и тут же пожалел об этом: это лишило меня концентрации сил для защиты от заколдованного тумана. Мысли в голове путались все сильнее, и я не думал уже ни о чем, кроме пронзавшей меня раскаленным железом боли.
Словно издалека до меня донеслись звуки снова заработавшей бензопилы и яростный крик Мёрфи. Ну да, ее-то защита не зависела от концентрации. Конечно, ее вряд ли хватило бы надолго, но еще несколько минут она могла не опасаться тумана. Дендрозлыдень завизжал, и я услышал, как пила впилась в его плоть. Мне в лицо брызнули опилки.
Я вдруг снова обрел способность дышать. Чертовы ветки оплелись вокруг моих головы и плеч, нога оставалась в хватке дендрозлыдня, но я снова дышал.

***

Туман жался ко мне, и все казалось каким-то далеким, лишенным интереса. Я почти не осознавал происходящего. Мёрфи подпрыгнула на одной ноге ближе, взмахнула бензопилой и отсекла дендрозлыдню вторую руку. Я шмякнулся на землю, на груду неподвижных ветвей.
Дендрозлыдень отмахивался от Мёрфи обрубками рук, но прежней силы у него не оставалось. Ему, правда, удалось-таки сбить ее на землю. Мёрфи зарычала, подобрала бензопилу - по счастью, та не заглохла - и замахнулась ею гадине в голову. Дендрозлыдень отчаянно взвыл и попытался прикрыться своими обрубками (ха-ха, что, выкусил, гад?). Мерфи без труда прорубилась сквозь них и ткнула свистящей цепью аккурат между зеленых глаз.
Чудище снова завизжало, отчаянно отбиваясь, но все, чего ему удалось - это чуть оттолкнуть Мёрфи. А потом оно испустило последний стон, и глаза погасли. Мёрфи устало опустилась на кучу грязи, листьев и корявых сучьев.
Я лежал и тупо смотрел на нее, когда чуть в стороне хлопнул винтовочный выстрел. Мёрфи бросилась на землю и перекатилась ко мне. Грянул второй выстрел, и кучка зеленой листвы чуть правее Мёрфи взметнулась в воздух.
Новый звук прорезал ночную тишину: приближавшиеся полицейские сирены.
Мерфи ползком потащила меня к машине. Я услышал, как кто-то в тумане хрипло выругался, потом послышались удаляющиеся шаги. В следующую же секунду туман начал редеть. А может, это мне только казалось.
- Гарри, - Мёрфи встряхнула меня за плечи. Я тупо уставился на нее, и она с облегчением вздохнула. - Гарри, ты меня слышишь?
Я кивнул. Во рту пересохло; все тело болело. Я пытался прочистить мозги.
- Посади нас в машину, - сказала она медленно и внятно как маленькому. - Посади нас в машину и вези отсюда.
Машина... Ну да... Я с усилием запихнул Мёрфи в «Жучка», плюхнулся на водительское сиденье и уставился на замерзшее ветровое стекло. Впрочем, на теплом ночном воздухе лед быстро таял, и я уже мог смотреть вперед сквозь оттаявшие пятна.
- Гарри, - звенящим от напряжения голосом произнесла Мёрфи. - Ну поезжай же!
Ах, да... Ехать... Я наугад врубил передачу, и мы выехали со стоянки и из тумана.

Глава двадцать вторая

- Да вы шутите, - недоверчиво фыркнул Билли. - Бензопила? Где это вы достали бензин?
Мёрфи оторвалась от своей поврежденной ноги. Джорджия разрезала ей штанину джинсов и промывала длинные, от запястья и почти до бедра царапины.
- Там у них резервный генератор на бензине, чтобы холодильники не размораживались при аварии. А рядом десятигаллонный пластиковый бак.
Квартирка у Билли не из просторных, а уж с набившейся в нее дюжиной людей даже работавший на полную мощность кондиционер не справлялся с духотой; про тесноту я даже не говорю. «Альфа» - Биллины дружки-оборотни - собралась в полном составе. Еще на стоянке нас перехватил высокий, тощий юнец, а до дверей проводили два скользивших в темноте почти невидимыми серыми тенями волка.
При первой встрече полтора года назад «Альфа» представляла собой сборище шпаны с неопрятными прическами, прыщами и кожаными прикидами как у крутых парней в кино. С тех пор они заметно изменились. От бледного вида не осталось и следа, от одышки - тоже, а младенческий жирок сменился крепкой мускулатурой. Ну, конечно, командой звезд голливудских мыльных опер они не стали, но вид у них сделался спокойнее, увереннее, счастливее, а на коже виднелись шрамы. Большая часть этих ребят нарядилась в тренировочные костюмы или легкие свитеры - в общем, в то, что при необходимости можно быстро и без труда скинуть.
На столе в три ряда громоздились коробки с пиццей, а рядом на полу угнездился холодильник с прохладительными напитками. Я набрал себе полную тарелку еще не остывшей пиццы, выудил банку колы и нашел относительно свободный кусок стены, чтобы к нему прислониться.
- Послушай, Гарри, - Билли с сомнением покачал головой. - Кое-что здесь никак не сходится. Я хочу сказать, если они и впрямь напустили там этого чертова тумана, как мы до сих пор об этом не слышали?
Я фыркнул, набрав полный рот пиццы.
- Эта штука ужасно редкая, даже в наших кругах. Никто, пораженный таким туманом, не помнит об этом совсем ничего. Но вы посмотрите завтра утром в газетах. Десять против одного, после того, как мы отчалили, туда приехали аварийные службы, погасили пожары, вывели из здания толпу обалдевшей публики, а потом дали всему официальную оценку: утечка газа.
- И все равно бред какой-то. Там ведь не будет никаких доказательств: ни прохудившейся газовой магистрали, ни огня...
Я продолжал усердно работать челюстями.
- Смотри на вещи реально, Билли, - посоветовал я. - Ты думаешь, публика отнесется к городским властям серьезно, если те скажут им: «Мы не знаем, что произошло с этими людьми, мы не знаем, что явилось причиной всех этих разрушений, мы не знаем, почему никто не видел и не слышал ничего, и мы не знаем, что означают эти сообщения о перестрелке в районе торгового центра»? Черта с два. Кого-нибудь придется обвинить в некомпетентности, отправить в отставку... Кому это нужно? В общем, утечка газа.
- Но это же глупо!
- Такова жизнь. Меньше всего двадцать первому веку хочется признаваться в том, что ему, возможно, известно еще не все, - я открыл банку колы и сделал большой глоток. - Как нога, Мёрф?
- А как ты думаешь? - отозвалась Мёрфи, деликатно удержавшись от слишком уж резких эпитетов в мой адрес. - Болит.
Джорджия оторвалась от ноги Мёрфи и покачала головой. Она была чуть не на фут выше Билли и заплетала волосы в тугую косу, от чего ее черты казались еще резче.
- С ушибами и царапинами ничего страшного, но вот коленка мне не нравится. Вам стоит показаться с ней настоящему врачу, лейтенант Мёрфи.
- Кэррин, - сказала Мёрфи. - Всякий, кто вытирает мою кровь, может звать меня Кэррин. - Я кинул ей банку колы, и она поймала ее. - Кроме тебя, Дрезден. Ты что меня, на диету сажаешь?
Я положил на бумажную тарелку несколько кусков пиццы и передал ей.
- Ладно, живи пока.
- Так вот, Кэррин, - кивнула Джорджия, сложив руки на груди. - Если не хотите платить потом двадцать пять тысяч за операцию и отходить от нее семь-восемь месяцев, вам нужно в больницу.
Мёрфи нахмурилась, но кивнула.
- Только дайте уж сначала поесть. Умираю с голода.
- Пойду, подгоню машину, - сказала Джорджия и повернулась к Билли. - Проследи, чтобы на ногу не приходилось веса, когда вы будете спускать ее. И держите ее вытянутой.
- Понял, - сказал Билли. - Фил, Грег. Возьмите это одеяло. Сделаем из него носилки.
- Я не маленькая, - возмутилась Мёрфи. Я положил руку ей на плечо.

Предыдущая страница 21 Следующая страница


Летний рыцарь 22

- Спокойнее, - негромко сказал я. - Ребята знают, что делают.
- Я тоже.
- Ты ранена, Мёрф, - возразил я. - Будь ты одним из своих подчиненных, ты бы приказала себе заткнуться и не создавать лишние проблемы.
Мёрфи испепелила меня взглядом, но промолчала, поскольку рот ее был занят большим куском пиццы.
- Угу, - кивнула она, прожевав. - Я знаю. Просто терпеть не могу оставаться не у дел.
Я только хмыкнул.
- Чего собираешься делать дальше? - спросила она.
Я покачал головой.
- Допить колу. Дальше этого пока не заглядываю.
- Ладно, Гарри, - вздохнула она. - Послушай, через часа три-четыре я буду дома. Покопаю еще - посмотрю, не найдется ли чего на Ллойда Слейта. Будет нужна информация или что еще, звони.
- Ты бы отдохнула, - посоветовал я.
Она опустила взгляд на свою ногу и раздраженно поморщилась. Колено распухло вдвое больше нормального.
- Похоже, у меня будет полно времени для этого.
Я снова неопределенно хмыкнул и отвел глаза.
- Эй, Гарри, - окликнула меня Мёрфи. Я не поднял взгляда, так что она вздохнула и продолжала. - В том, что со мной случилось, нет твоей вины. Я знала, чем рискую, и пошла на это.
- Тебя никто не обязывал.
- И не смог бы. Просто мы живем в несовершенном мире, Дрезден. Это я на случай, если ты сам этого еще не понял, - она толкнула меня в ногу локтем. - И потом... Тебе повезло, что я там была. Насколько я понимаю, обула их именно я.
Боюсь, я не совсем совладал с улыбкой.
- Чего-чего? Что ты сделала?
- Обула, - повторила Мёрфи. - Обула кое-кого и надрала задницу. Я уложила вурдалачиху, и я же покрошила голову этого чертова дерева бензопилой. Да и огра покорябала. А что делал ты? Так, шкурку опалил. В общем, оказывал посильную помощь.
- Ну, да. Правда, я его еще сначала в бензине искупал.
Она снова фыркнула и впилась зубами в пиццу.
- Заткнись.
- Как скажешь.
- Три - ноль в пользу Мёрфи.
- Но ты же не одна все это провернула.
- Обула их я.
Я поднял руки вверх.
- Ладно, ладно. Ты... ты обула их, Мёрф.
Она фыркнула и чуть не поперхнулась колой.
- Тебе повезло, что я там была.
Я сжал ее плечо и кивнул.
- Да. Спасибо, Мёрф.
Мёрфи улыбнулась. Один из «Альфы» махнул нам рукой со своего наблюдательного пункта у окна.
- Машина ждет.
Билли и двое приятелей расстелили одеяло на полу и осторожно переложили Мёрфи на него. Она закатила глаза и стиснула зубы - даже осторожное движение причиняло ей боль.
- Звони, - сказала она.
- Обязательно.
- Смотри, осторожнее, Гарри, - она махнула рукой, и ее вынесли на лестницу.
Я взял себе еще пиццы, вежливо поболтал с кем-то из «Альфы» и смылся из переполненной гостиной на лоджию, закрыв за собой скользящую остекленную дверь. Единственным источником света служил здесь фонарь на стоянке, так что большая часть лоджии пряталась в тени. Ночь надвигалась со всех сторон, но даже так здесь казалось не так угнетающе тесно, как в комнате.
Я смотрел, как Билли и другие ребята из «Альфы» усаживают Мёрфи в микроавтобус, и тот выруливает на улицу. Потом сделалось так тихо, как только возможно в Чикаго. Слышалось только шипение шин по асфальту, прерываемое время от времени сиренами, гудками, скрежетом тормозов, лязгом и стрекотом одинокого сверчка в одном из соседних домов.
Я поставил бумажную тарелку на деревянные перила, зажмурился и сделал глубокий вдох, пытаясь прояснить голову.
- Десять центов, чтобы узнать, о чем вы думаете, - произнес негромкий женский голос.
От неожиданности я едва не свалился с лоджии. Я задел рукой бумажную тарелку, и пицца шлепнулась на асфальт внизу. Я резко обернулся и увидел Мерил, сидевшую на табуретке в дальнем, темном углу лоджии. Собственно, все ее крупное тело виднелось только сгустком темноты, в котором поблескивали отраженным светом глаза. Она проследила взглядом мою падающую тарелку и вздохнула.
- Простите.
- Не за что, - возразил я. - Просто я сегодня немного того, нервный.
Она кивнула.
- Я слушала.
Я кивнул в ответ и снова уставился в темноту. Некоторое время она молчала.
- Это больно? - спросила она, наконец.
Я вяло помахал забинтованной рукой.
- Ну, есть немного.
- Не это, - сказала она. - Я имела в виду, видеть, как страдает твой друг.

Часть моих беспорядочно метавшихся мыслей сплелась в горячую злость.
- Что это за вопрос?
- Достаточно простой.
Я сердито припал к своей банке колы.
- Конечно, больно.
- Вы не такой, каким я вас себе представляла.
Я хмуро оглянулся на нее через плечо.
- О вас много чего рассказывают, мистер Дрезден.
- Все врут.
Она блеснула зубами.
- Не все из этого плохое.
- По большей части хорошее или по большей части плохое?
- Это смотря кто говорит. Большинство сидхе полагает, что вы - занятный смертный питомец Мэб. Вампиры считают, что вы псих, помешанный на мести и разрушении. Что-то вроде испанской инквизиции из одного человека. Большинство имеющих отношение к магии считает вас опасным, но не лишенным ума и заслуживающим уважения. Извращенцы считают вас громилой или пережитком старого. Нормальные считают вас уродом, пытающимся лишить людей честно заработанной наличности... кроме, пожалуй, Ларри Фаулера, который, возможно, снова хочет заполучить вас к себе на передачу.
Я все так же хмуро смотрел на нее.
- А вы как считаете?
- Я считаю, что вам не мешало бы постричься, - она поднесла к губам жестянку, и до меня донесся запах пива. - Билл обзвонил все больницы и морги. Никаких неизвестных с зелеными волосами.
- Я и не говорил, что наверняка будет. Кстати, я беседовал с Авророй. Она, похоже, обеспокоена.
- Еще бы. Она же старшая сестра всем и каждому. Считает, что обязана заботиться обо всем мире.
- Ей не все известно.
Мерил покачала головой и снова немного помолчала.
- На что это похоже - быть чародеем? - спросила она.
Я пожал плечами.
- По большей части это все равно, что чинить ремешки от часов. Чертовски трудно, и спроса никакого. А в остальное время...
Во мне снова начинали клубиться эмоции, угрожавшие выйти из-под контроля. Мерил терпеливо ждала.
- А в остальное время, - продолжал я, - это страшно как черт-те что. Ты начинаешь видеть всяких тварей в темноте, и только теперь до тебя доходит, что слова «неведение - благо» - не просто пустой звук. И еще, это... - я сжал кулаки, - это так, черт возьми, досадно... Ты видишь, как страдают люди. Невинные. Друзья. Я пытаюсь вмешаться, но чаще всего не понимаю, что, черт подери, происходит, пока кто-то уже не погиб. И что бы я ни делал - мне не удается помочь этим несчастным.
- Звучит не слишком радостно, - заметила Мерил.
Я пожал плечами.
- Не думаю, чтобы это слишком отличалось от того, через что приходится проходить другим. Просто зовется по-другому, - я допил колу и смял пустую банку. - А вы? На что похоже быть подкидышем?
Мерил покатала банку широкими ладонями.
- До подросткового возраста - ничего особенного. А потом начинаешь ощущать всякое.
- Что именно?
- По-разному, в зависимости от того, кто именно твой потусторонний родитель. Для меня это было - злость, голод. Я здорово прибавила в весе. Я начала выходить из себя по самому глупому поводу, - она сделала глоток. - И еще сила. Я росла на ферме. Мой старший брат перевернул трактор, и тот придавил его. Сломал ему бедро и загорелся. Я сорвала с него эту штуку, отшвырнула ее в сторону и отнесла его домой. Больше мили. Мне было двенадцать лет. На следующее утро волосы у меня сделались вот этого цвета.
- Тролль, - негромко произнес я.
Она кивнула.
- Угу. Я не знаю точных подробностей того, что произошло, но да. И каждый раз, как я давала выход таким вот своим эмоциям, чем сильнее я теряла контроль над собой и пользовалась своей силой, тем больше и сильнее я становилась. И тем хуже я себя чувствовала по этому поводу, - она тряхнула головой. - Порой мне кажется, мне было бы легче, выбери я свою половину-сидхе. Отмахнуться от всего человеческого, от боли. Если бы я не была нужна другим...
- Вы бы превратились в монстра.
- Но в счастливого монстра, - она допила пиво. - Пойду, посмотрю, как там Хват - он сейчас спит. И попробую позвонить Тузу. А вы что собираетесь делать?
- Попробую узнать еще чего-нибудь. Повидать кое-кого. Допросить остальных Королев. Может, еще постричься.
Ее зубы блеснули в улыбке, и она встала.
- Что ж, удачи вам, - она вышла с лоджии в гостиную и закрыла за собой дверь.
Я зажмурился и попробовал думать. Кто бы ни натравил на меня Тигрицу, Грума, дендрозлыдня и неизвестного снайпера, он пытался убить меня. В таком случае, из этого можно сделать разумный вывод, что я напал на верный след. Иначе говоря, нехорошие парни обычно не пытаются устранить следователя до тех пор, пока не начинают бояться, что он действительно узнает что-нибудь.
Но если это так, с какой стати Тигрица предприняла нападение на меня за день до того, как я взялся за это дело? Конечно, она могла работать на Красную Коллегию, а потом заключить новый контракт, целью которого также являлся я, но это представлялось слишком уж маловероятным. Если вурдалак действовал в рамках того же контракта, это означало, что меня вычислили в качестве угрозы планам убийцы с самого начала, если не раньше.
Замерзшие окна моего «Жучка», возможно, дело рук кого-то из Зимних. То есть, такое может сотворить и чародей, но и это вряд ли. Вурдалак работает на того, кто ему заплатил. А вот дендрозлыдень... Я не ожидал, что он способен говорить или вообще действовать осмысленно.
Чем больше я думал об этом растительном монстре, тем меньше все сходилось. Он подобрал место и союзников, сумевших загнать меня туда. Такой тактики вряд ли можно ожидать от заурядного громилы. Во всем этом ощущалось что-то личное - словно дендрозлыдень имел ко мне собственные счеты.
И как, черт подери, Мёрфи удалось убить его? Он ведь был, скажем так, мощнее бульдозера среднего калибра. Он одолел меня в момент, когда я выстроил вокруг себя щит - так одолел, что у меня до сих пор кости ломило.
Дендрозлыдень мог бы размолоть Мёрфи в томатный соус. У него имелось с десяток возможностей поразить ее, но он разве что вскользь ее задел, словно опасался причинить ей больше вреда... Тут в моем затуманенном мозгу словно лампочка замигала. Если уж на то пошло, дендрозлыдень ведь даже не существо. Это эрзац - магическая оболочка, созданная для чужого сознания. Сознания весьма толкового и властного, и все же в силу каких-то причин не способного убить Мёрфи, когда она напала на него. Почему?
- Да потому, Гарри, кретин ты этакий, что Мёрфи не связана ни с одном из Дворов Фэйре, - вслух сказал я сам себе.
- А это-то тут при чем? - спросил я себя. Опять вслух. Вот так и слывешь за психа.
- Не забывай. Королевы не могут убить никого, кто не связан с Дворами либо происхождением, либо сделкой. Мёрфи они убить не могут. И созданный ими эрзац - тоже.
- Черт, - пробормотал я. - Ты прав.
Что ж, Королева - это вполне вероятно. И если так - возможно, Зимняя. Или, что гораздо вероятнее, замерзшее ветровое стекло служило для отвода глаз. В любом случае, я не мог пока определить, у кого имелся повод охотиться со мной с чем-то, столь изощренным, как мозговой туман, и с целой армией чертовски умелых убийц.
Это напомнило мне еще кое о чем. Мозговой туман должен был откуда-то исходить. Не уверен, что даже Королевы сумели бы провернуть такое за пределами своего королевства. А если не так, это означало, что убийца - наемный, и что он способен навести такое сложное и опасное заклятье.
Я попытался было развить эту мысль, но в следующую же секунду ветер усилился. Я нахмурился - очень уж резко менялась погода - и огляделся по сторонам.
Ничего особенного я не увидел, поэтому поднял взгляд к небу. Огромная, темная масса туч накатывалась с юга, на глазах пожирая одну звезду за другой. Вторая темная стена двигалась с севера навстречу первой. Спустя несколько секунд они встретились, и между ними проскочила яркая, ярче дневного света вспышка разряда, а пол у меня под ногами содрогнулся от грома. Почти сразу же на лицо мне упали первые капли дождя, за которыми на землю обрушился ледяной ливень. Нарастающий ветер подхватил его и швырнул вдоль улицы.
Я повернулся и, нахмурившись, отворил дверь в комнату. «Альфа» прилипла к окнам и негромко переговаривалась. В противоположном углу комнаты Билли повозился с телевизором, и на экране возник слегка ошеломленный комментатор-синоптик. Изображение то и дело рябило и покрывалось снегом эфирных помех.
- Эй, ребята, - окликнул Билли. - Потише, дайте послушать, - он прибавил громкости.
- ...поистине беспрецедентное явление. Мощнейший заряд арктического воздуха со скоростью экспресса пересек Канаду и надвигается на Чикаго и его окрестности со стороны озера Мичиган. И, словно этого недостаточно, тропический фронт, до сих пор мирно сидевший в районе Мексиканского залива, внезапно устремился на север вдоль Миссисипи. Они встретились прямо над озером Мичиган, и мы уже получили первые сообщения о дожде и выпадении града. По всему району озера Мичиган ожидаются сильные грозы, а в следующие несколько часов в округе Кук возможны смерчи. Национальная Служба Погоды предупреждает также возможности наводнений в восточной части Иллинойса. Это весьма живописная, но буйная погода, леди и джентльмены, и мы убедительно советуем вам оставаться в помещениях до тех пор, пока...
Билли приглушил звук. Я окинул помещение взглядом и обнаружил с дюжину пар глаз, внимательно смотревших на меня. Опаньки...
- Гарри, - произнес, наконец, Билли. - Это ведь не обычная гроза, нет?
Я покачал головой, выудил в холодильнике еще банку колы и устало шагнул к двери.
- Это побочный эффект. Вроде того дождя из жаб.
- Что это значит?
- Это значит, - сказал я, не оборачиваясь, уже из-за двери, - что времени у нас совсем не осталось.

Глава двадцать третья

Я гнал «Жучка» на север от города, стараясь держаться берега озера. Дождь лил как из ведра, а тучи то и дело освещались вспышками молний. Милях в десяти от центра города дождь сделался, наконец, слабее, зато воздух - заметно холоднее. Во всяком случае, я в джинсах и футболке начал дрожать. Я свернул с Шеридан-роуд и проехал еще пару миль на север от Северо-Западного университета, в сторону Уиннетка, потом остановил машину, вытянул стояночный тормоз и вышел на берег озера.
Ночь была темная, но я не засветил свой жезл, и фонарика брать с собой тоже не стал. Конечно, потребовалось некоторое время, чтобы глаза свыклись с темнотой, но в конце концов я начал различать силуэты деревьев и вышел сквозь кусты к длинной, выдающейся в озеро скале. Я пробрался на самый конец ее и с минуту просто постоял, слушая раскаты грома над озером и плеск волн о берег. Сам воздух казался каким-то тревожным, полным жестокости, а легкий дождь был до неуютного ледяным.
Я закрыл глаза, набираясь энергии из окружавших меня, сходившихся в этой точке стихий. Сила пульсировала во мне, рвалась наружу, едва подчиняясь моей воле. Я мысленно придал ей нужную форму, открыл глаза и поднял руки так, что дождевая вода стекала по шрамам на запястьях.
Я собрал все силы, что накопил за эту пару минут, и повернулся лицом к бушевавшей над озером грозе.
- Крестная! - выкрикнул я. - Vente, Леанансидхе!
- Право же, детка, тебе совершенно незачем так кричать, - послышался голос у самого моего уха. - Я и так здесь.
Я подпрыгнул от неожиданности и чуть не свалился в воду. Моя фея-крестная невозмутимо стояла на поверхности воды чуть левее меня, слегка покачиваясь на волнах.
Мы с Леа примерно одного роста, но в отличие от моих резких черт и острых углов, она являет собой сочетание перетекающих кривых и мягких форм. Волосы цвета огня струились до самых бедер; сегодня на ней было шелковое платье изумрудного с золотыми и аквамариновыми прожилками цвета. Золотой плетеный пояс подхватывал его на талии, и на этом поясе висел в ножнах нож с темной рукояткой.
Леа принадлежала к высшим сидхе, и красота ее не поддавалась описанию. Безупречность ее форм дополнялась женственной чувственностью полных губ, нежной кожей и кошачьими как у большинства фей глазами золотого цвета. Она смотрела на мое удивление с легкой улыбкой.
- Добрый вечер, крестная, - сказал я, изо всех сил стараясь быть вежливым. - Вы сегодня не уступаете красотой звездам.
Она испустила довольный вздох.
- Такой льстец. Этот разговор уже нравится мне больше предыдущего.
- Ну, на этот раз я не умираю, - заметил я.
Улыбка ее померкла.
- Это как посмотреть, - мягко возразила она. - Тебе грозит большая опасность, дитя мое.
- Если подумать, как правило, так бывает каждый раз, как вы оказываетесь рядом.
Она укоризненно хмыкнула.
- Вздор. Я никогда не заботилась ни о чем, кроме лучших твоих интересов.
Я горько усмехнулся.
- Моих лучших интересов? Круто сказано.
Леа изогнула бровь.
- Разве у тебя имеется повод думать иначе?
- Ну для начала, вы обманом заставили меня упустить магический меч, а потом продали Мэб.
- Цыц, - оборвала меня Леа. - Меч - это просто бизнес, детка. А что касается продажи тебя Мэб... Тут у меня не было выбора.
- Ну да, конечно.
Она выгнула бровь еще сильнее.
- Ты мог бы и сам догадаться, дорогой крестник. Ты же знаешь, я не могу говорить неправды. После нашей прошлой встречи я вернулась домой, обладая огромной силой, но с совершенно расшатанным здоровьем. Его надо было поправить, и твой долг стал тем механизмом, который выбрала для этого Королева.
Мгновение я хмуро смотрел на нее.
- Вернулись, обладая огромной силой... - взгляд мой упал на нож, висевший у нее на поясе. - Той штукой, что дали вам вампиры?
Она небрежно опустила руку на рукоять кинжала.
- Ну, не принижай ее так. Этот предмет создан не ими. И это не столько подарок, сколько плата.
- Выходит, «Амораккиус» и эта штука одного поля ягоды? Вы это имеете в виду? - ох. Моя фея-крестная была достаточно опасна и без подобных магических артефактов. - И что это?
- Вопрос не в том, «что», а в том, «чье», - поправила меня Леа. - И в любом случае, заверяю тебя, передача моих прав на тебя Мэб не имела целью причинить тебе какой-либо вред. Мне это нужно меньше всего.
Я хмуро уставился на нее.

Предыдущая страница 22 Следующая страница


23 Джим Батчер

- Вы пытались превратить меня в одну из своих гончих и держать в конуре, крестная.
- Ты был бы там в полной безопасности, - возразила она. - И счастлив. Я желала для тебя только самого лучшего - ведь ты мне не безразличен, дитя мое.
В животе моем неприятно похолодело.
- Угу. Э... Это очень... очень в вашем духе. Это извращение, безумие, но это я могу понять.
Леа улыбнулась.
- Ну конечно, можешь. Раз так, перейдем к делу. Зачем ты звал меня сегодня?
Я сделал глубокий вдох и чуть напрягся.
- Послушайте, я знаю, что в последнее время наши отношения развивались не лучшим образом. Ну, и прежде тоже. И мне нечего особенно предложить, но я надеялся, вы все же не откажетесь заключить со мной сделку.
Она изогнула огненно-алую бровь.
- С какой целью?
- Мне нужно поговорить с ними, - сказал я. - С Мэб и Титанией.
Выражение лица ее сделалось более отстраненным, задумчивым.
- Ты должен понимать, что в случае чего я не смогу защитить тебя от них. Моя сила возросла, детка, но не до такой степени.
- Я понимаю. Но если я не раскопаю этого до самого дна и не найду убийцу, меня можно считать покойником.
- Да, я слышала, - кивнула моя крестная. Она подняла правую руку и протянула ее мне. - Тогда дай мне руку.
- Рука мне еще нужна, крестная. Обе руки.
Она мелодично рассмеялась.
- Нет, глупое дитя. Просто дай мне руку, и все. Я тебя провожу.
Я опасливо покосился на нее.
- Почем?
- Даром.
- Даром? Вы ведь никогда и ничего не делаете даром.
Она закатила глаза к небу.
- Но не по отношению же к тебе, детка.
- Тогда к кому?
- Не к тому, кого ты знаешь. Или знал, - ответила Леа.
Тут меня осенило.
- Моя мать. Вы ведь о ней говорите, да?
Леа не убирала руки.
- Возможно, - только и сказала она с улыбкой.
Несколько мгновений я молча смотрел на ее руку.
- Не уверен, - произнес я наконец, - что вы действительно намерены защищать меня.
- Но я всегда только это и делала.
Я скрестил руки.
- И когда же?
- Если ты помнишь, конечно, ту ночь на кладбище, я исцелила рану на твоей голове, от которой ты мог умереть.
- Вы сделали это лишь для того, чтобы обманом заставить меня отдать вам меч!
- Не только, - в голосе Леа зазвучала обида. - Если ты вспомнишь, что было дальше, я также освободила тебя от жестоких чар, а потом, не прошло и двадцати четырех часов, спасла от огненного пекла.
- Для этого вы лишили мою подругу всех воспоминаний обо мне! Да и от огня вы спасли меня только затем, чтобы запереть на своей псарне!
- Это не меняет того факта, что я, в конце концов, защищала тебя.
С минуту я угрюмо смотрел на нее, потом нахмурился еще сильнее.
- И что вы делали для меня потом?
Леа закрыла глаза и открыла рот.
- Что это за шум у вас там? - голос ее разом сделался старше и капризнее. - Имейте в виду, я уже вызвала полицию! А ну убирайтесь, пока они вас не повязали!
Я изумленно заморгал.
- Квартира Ройеля. Так это были вы?
- Ну конечно, детка. И у супермаркета сегодня вечером, - она описала рукой замысловатый знак в воздухе и снова открыла рот, словно намереваясь спеть что-то. Вместо пения я услышал завывание полицейских сирен - отдаленное и совершенно неотличимое от настоящего.
Я покачал головой.
- Я этого не знал.
Она сделала еще движение пальцами, и звук сирен сменился мелодичным, серебристым смехом. Лицо ее сделалось почти заботливым.
- Не сомневаюсь, что не знал, крошка. - Она снова протянула мне руку. - Идем. Время поджимает.
По крайней мере в этом она была права. И я знал, что она говорит мне правду. Впрочем, всякий раз, когда мне приходилось иметь дело с феями, я оставался в итоге с расквашенным носом. Так что, если Леа предлагала мне помощь даром, где-нибудь наверняка таилась подлянка.
Выражение лица Леа подсказало мне, что она либо читала мои мысли, либо просто достаточно хорошо знала меня, чтобы понимать, о чем я думаю. Она снова рассмеялась.
- Гарри, Гарри, - произнесла она. - Если это тебя так уж беспокоит, не забывай, что наш уговор остается в силе. Я не могу причинить тебе никакого вреда еще целых несколько недель.
Ну да, об этом-то я и забыл. Разумеется, совсем уж доверять этому я тоже не мог. Даже поклявшись не причинять мне вреда, она запросто могла, скажем, бросить меня посереди леса, полного всякой нечисти. Собственно, год назад она примерно так и поступила.
Снова громыхнул гром, и молния осветила тучи еще ярче прежнего. Тик-так, часы продолжали тикать, так что времени стоять и препираться у меня не оставалось. Я мог либо довериться моей крестной, либо вернуться домой и ждать, пока за мной придут.
Пойти с Леа было бы не просто лучшим, но единственным способом получить то, что нужно. Я сделал глубокий вдох и взял ее за руку. Кожа ее напоминала на ощупь прохладный шелк, нетронутый дождем.
- Ладно. А после мне нужно будет поговорить с Матерями.
Леа бросила на меня непроницаемый взгляд.
- Уцелей-ка сначала после наводнения, дитя мое, прежде чем бросаться в огонь. Закрой глаза.
- Зачем?
На лице ее мелькнуло раздражение.
- Детка, довольно тратить время на вопросы. Ты ведь дал мне свою руку. Закрой глаза.
Я выругался про себя и повиновался. Крестная произнесла что-то на незнакомом мне, текучем языке, отчего колени мои сделались ватными, а пальцы онемели. Волна головокружения, лишившего меня ориентации в пространстве, накатила на меня, и я не могу сказать, чтобы это было уж совсем неприятно. Я ощутил на лице легкий ветер, какое-то движение, хотя не смог определить, падаю ли я или двигаюсь вперед.
Движение прекратилось, а с ним и головокружение. Снова грянул гром, очень громко, и поверхность, на которой я стоял, содрогнулась. Моих опущенных век коснулся свет.
- Вот мы и на месте, - негромко сообщила Леа.
Я открыл глаза.
Я стоял на какой-то твердой поверхности; вокруг клубился серый туман. Этот же туман стелился и под ногами, так что я не мог сказать наверняка, стою я на земле, бетоне или деревянном настиле. Вокруг громоздились холмы, тоже затянутые туманом. Я нахмурился и поднял взгляд в небо. Небосвод был чист. На бархатной подкладке ночи неестественно ярко сияли звезды; в отличие от привычного серебристого света они переливались всеми цветами радуги, напоминая россыпь самоцветов. Снова ударил гром, и земля под слоем тумана содрогнулась. Все осветилось свирепой голубой вспышкой молнии и медленно погрузилось обратно в темноту.
Истина доходила до меня медленно. Я потопал ногой по земле, потом очертил носком ботинка круг по невидимой поверхности.
- Это... - прохрипел я. - Это... Неужели мы в...
- В облаках, - кивнула моя крестная. - Ну, или так, во всяком случае, тебе представляется. Мы покинули мир смертных.
- Значит, это Небывальщина. Феерия?
Она покачала головой.
- Нет, - она снова приглушила голос, словно боялась говорить громко. - Это промежуточный мир. То место, где сходятся, даже накладываются друг на друга Чикаго и Феерия. Чикаго-над-Чикаго, если тебе угодно. То самое место, которое создают Королевы, когда сидхе собираются пролить кровь.
- Создают? - потрясенно переспросил я. - Они создают его сами?
- Даже так, - шепотом отвечала Леа. - Они готовятся к войне.
Я медленно повернулся, пытаясь свыкнуться с этой мыслью. Мы стояли на возвышении, а под нашими ногами раскинулась просторная долина. Я смог различить в тумане очертания берега озера. Чуть дальше угадывалась река.
- Подождите-ка, - сказал я. - Что-то очень уж это знакомо, - Чикаго-над-Чикаго, говорила она. Я мысленно дорисовал образы зданий, улиц, огней. - Но это ведь Чикаго. До ужаса похоже.
- Это его модель, - согласилась Леа. - Слепленная из туч и тумана.
Продолжая поворачиваться вокруг своей оси, я обнаружил у себя за спиной камень - серый, зловещий и разительно материальный среди всей окружавшей его колышущейся неопределенности. Я отступил от него на пару шагов и увидел, что это стол - массивная каменная плита, покоившаяся на опорах, толщиной не уступавших пилонам Стоунхенджа. По каменной поверхности змеились письмена - руны, показавшиеся мне смутно знакомыми. Может, норвежские? Часть их, правда, показалась мне больше похожими на египетские иероглифы. Действительно, они как бы объединяли несколько совершенно разных алфавитов - в общем, были совершенно нечитабельны. Вспыхнула молния, и на мгновение руны засияли что твоя неоновая вывеска.
- Слышал я про это место, - буркнул я, помолчав немного. - Только очень давно. Эбинизер называл это Каменным Столом.
- Да, - прошептала моя крестная. - Кровь дает силу, дитя мое. Кровь, пролитая на этот камень, навсегда становится частью того, кто обладает им.
- Кто им обладает?
Она кивнула, прищурив свои изумрудные глаза.
- Половину года этот Стол принадлежит Зимним. Другую половину - Летним.
- Он переходит из рук в руки, - пробормотал я. До меня, наконец, дошло. - В летнее и зимнее равноденствие.
- Да. Сейчас Столом владеют Летние. Но им осталось совсем недолго.
Я шагнул к Столу и протянул к нему руку. Воздух вокруг него буквально вибрировал, сдавливал мне пальцы, хотя я не чувствовал ничего особенного. Я коснулся поверхности камня, и ощутил заключенную в нем силу - она пульсировала в рунах как электричество в проводах. Эта энергия обожгла меня внезапным, яростным жаром, и я отдернул руку. Пальцы онемели, а ногти двух из них, которыми я коснулся камня, почернели по краям и чуть дымились.
Я помахал пальцами в воздухе и покосился на крестную.
- Погодите, дайте разобраться. Кровь, пролитая на Стол, обращается в силу для того, кто им владеет. Сейчас это Летние. А с завтрашней полуночи - Зимние.
Леа молча кивнула.
- Не понимаю, почему это так важно.
Она сдвинула брови и медленно зашагала вокруг стола, не сводя с меня глаз.
- Стол не просто передатчик энергии, детка. Это трансформатор. Кровь, пролитая на его поверхность, уносит с собой не просто жизнь.
- Власть, - буркнул я. Я нахмурился еще сильнее и скрестил руки на груди, глядя на нее. - Выходит, если на нее пролить кровь, скажем, чародея...
Она улыбнулась.
- В таком случае власть будет сильнее. И вся она сосредоточится в руках той Королевы, что правит Столом.
Я поперхнулся и отступил на шаг.
- Ох...
Леа завершила круг и остановилась рядом со мной. Она опасливо оглянулась, потом посмотрела мне прямо в глаза.
- Дитя мое, - произнесла она чуть слышно. - Если ты переживешь этот конфликт, не позволяй Мэб привести тебя сюда. Ни за что.
По спине моей пробежал неприятный холодок.
- Угу. Ладно, - я тряхнул головой. - Знаете, крестная, я все еще не допер, что вы пытаетесь сказать мне. Почему этот Стол так важен?
Она махнула рукой сначала налево, потом направо - в сторону двух холмов, возвышавшихся по обе стороны равнины. Я посмотрел в одну сторону, и взгляд мой странно затуманился. Я попытался посмотреть на другую вершину, и это повторилось еще раз.
- Ничего не вижу, - признался я. - Там какая-то завеса или что-то в этом роде.
- Ты должен это видеть, если хочешь понять.
Я медленно втянул воздух сквозь зубы. Чародеи способны видеть то, что недоступно взгляду большинства людей. Это свойство называется Внутренним Зрением, или Третьим Глазом, или уймой других названий. Используя Зрение, чародей видит действие магических сил. Заклятья напоминают вязь неоновых огней, завесы - тонкий экран. Зрение чародея показывает вещи такими, каковы они на самом деле, и это зрелище как правило не из приятных. То, что вы видите своим Внутренним Зрением, остается с вами навсегда. Хорошее или плохое, оно всегда свежо в вашей памяти, словно вы видели это только что. Помнится, впервые я увидел своим Внутренним Зрением одного древесного духа. Мне было тогда четырнадцать лет, и образ этот до сих пор стоит у меня перед глазами - маленькое, словно из мультяшки существо, наполовину гном, наполовину белка.
С тех пор я видал вещи и страшнее. Куда страшнее. Демонов. Заблудшие души. Истерзанных мукой духов. И все это до сих пор со мной. Правда, видал я вещи и прекраснее. Раз или два я видел существ такой красоты и чистоты, что хотелось плакать от восторга. Вот только жить после каждого такого опыта чуть труднее - эмоции накапливаются.
Я стиснул зубы, закрыл глаза и осторожно отворил Зрение.
Я даже пошатнулся, с такой силой навалились на меня ощущения. Облачный пейзаж был буквально пронизан магическими энергиями. С южного холма струились лучи зеленого и золотого света, расцвечивающие пейзаж полупрозрачными цветами и побегами, столь яркими, что я не мог смотреть на них, не прищурившись.
С противоположной стороны струились холодные голубые и серебряные кристаллы - медленно, но неотвратимо как сползающий с горы ледник. Где-то они продвигались вперед быстрее, где-то таяли, но особенно неотвратимо продвигались они вдоль извивающихся по дну долины рек.
Сами противоборствующие силы держались пока ближе к вершинам холмов и казались отсюда точками света, ослепительными как крошечные солнца. Я едва различал, скорее, угадывал очертания стоявших за ними существ, но даже этого было слишком много для моих чувств. С одной стороны истекало тепло, оглушительный жар, почти лишавший меня возможности дышать без боязни вспыхнуть заживо. С другой - холод, жуткий и всепоглощающий холод, от которого цепенели члены. Эти ощущения нахлынули на меня - прекрасные и ужасные разом, столь оглушительные, что я рухнул на колени и всхлипнул.
Эти энергии бились друг с другом - я ощущал это, хотя и не мог уловить подлинной природы их конфликта. Энергии сплетались друг другом в замысловатых узорах, игре света и тени, теплых и холодных красок. Пятна красного, золотого и зеленого противостояли пустым, безжизненным участкам белого или голубого. Все это выстраивалось в какую-то систему, подобие шахматной доски, только еще не завершенную. И в самом центре, у Стола, эта система нарушалась - здесь незыблемо царили силы Лета с их зелено-золотой гаммой, а темный лед Зимы только подползал со всех сторон - медленно-медленно, синхронно с почти невидимым движением звезд на небе.
Ну что ж, я увидел. Я увидел, с чем имею дело - с голой силой двух Королев Фэйре. И сила эта была мне не по плечу. Вся сила, которой я мог бы достичь, даже напрягшись, показалась бы разве что мелкой искоркой на фоне этого буйного, светящегося фонтана магических энергий. Эти энергии существовали с самого зарождения жизни на земле, и просуществуют до самого ее конца. Эти энергии повергали смертных в священный ужас - и я прекрасно понимал, почему. Я был здесь, в этой игре даже не пешкой. Я был букашкой перед исполинами, жалкой травинкой перед могучими деревьями.
И во всем этом имелась какая-то извращенная притягательность. Мне хотелось броситься в этот огонь, в этот бесконечный, ледяной холод. Должно быть, мотылек смотрит на свечное пламя так, как смотрел я тогда на Королев Фэйре.
Я оторвал от них взгляд и спрятал лицо в руки. Я упал набок и съежился в комок, пытаясь закрыть Зрение и остановить поток захлестывающих меня образов. Я весь дрожал и пытался сказать что-то - не помню точно, что. Все, что мне удалось из себя выдавить - это беспомощный, заикающийся лепет. Потом я почти ничего не помню - до минуты, когда по щекам моим начал хлестать холодный дождь.
Я открыл глаза и обнаружил, что лежу на мокрых камнях, на берегу озера Мичиган - там, откуда совсем, вроде бы, недавно звал свою крестную. Голова моя покоилась на чем-то мягком - как выяснилось, на ее коленях. Я поспешно сел и отодвинулся от нее. Голова раскалывалась от боли, а то, что я только что видел Внутренним Зрением, заставляло меня ощущать себя особенно маленьким и уязвимым. С минуту я сидел, дрожа под дождем, и только потом оглянулся на крестную.
- Могли бы и предупредить.
На лице ее не отразилось ни сожаления, ни тревоги.
- Это не изменило бы ничего. Ты должен был видеть это, - она помолчала немного. - Мне жаль, что другого способа объяснить это тебе не было. Ну что, понял?
- Война, - сказал я. - Они бьются за обладание территорией вокруг Стола. Если Летние удержат его, будет все равно, чье сейчас время - Зимних или нет. Мэб не сможет попасть к Столу, пролить на него кровь и добавить силу Летнего Рыцаря Зимним, - я сделал глубокий вдох. - Впрочем, в том, что они делают, угадывается какой-то смысл. Это словно ритуал. Нечто, что они уже делали раньше.
- Разумеется, - кивнула Леа. - Они существуют в извечном противостоянии друг другу. Каждая из них обладает огромной силой, чародей - силой, которой позавидовали бы архангелы... да и сами боги тоже. Но в конечном счете эти силы оказываются равны. То, в чью сторону склонятся весы, определяют другие, те, кто слабее - именно им предстоит сражаться.
- Леди, - сказал я. - И Рыцари.
- И, - добавила Леа, - эмиссары.
- Черта с два. Я не собираюсь биться в каком-то гребаном сражении фей в облаках.
- Как знать, как знать.
Я возмущенно фыркнул.
- Но вы ведь не помогли мне. Мне нужно было поговорить с ними. Обнаружить, не виновна ли одна из них.
- Ты это уже сделал. Вернее, чем если бы обменялся словами с ними.
Я насупился и постарался обдумать все, что знал прежде, и что узнал у Каменного Стола.
- Мэб, должно быть, нет смысла особенно спешить. Если Летние остались без своего рыцаря, Зима и так получит свое, если выждет время. Им даже нет смысла захватывать Стол.
- Да.
- Но Летние все же готовятся защищать Стол. Это означает, Титания считает, что это сделал кто-то из Зимних. Однако, если Мэб перемещает в ответ на это свои силы вместо того, чтобы просто ждать, это значит... - я нахмурился еще сильнее. - Это значит, она не знает точно, почему готовятся к битве Летние. Она наблюдает за наступлением Титании. А из этого следует, что она тоже не знает, кто это совершил.
- Чуть примитивно, - кивнула Леа. - Но в целом довольно точно, детка. Примерно так рассуждают Королевы Сидхе, - она посмотрела вдаль. - Твое солнце скоро взойдет. А когда оно сядет, начнется война. При равновесии Дворов она, возможно, не имела бы особых последствий для мира смертных. Но это равновесие утрачено. Если его не восстановить, дитя мое, ты можешь представить себе, что может произойти.
Я представлял. То есть, я и раньше имел некоторое представление о том, чем это пахнет, но теперь-то я знал истинные размеры вовлеченных в это сил. Силы Зимы и Лета походили не на два полюса в батарейке - нет, это были скорее две тугих, прижатых друг к другу пружины. Пока давление с двух сторон было одинаковым, энергии удерживались под контролем. Но любое нарушение равновесия привело бы к резкому, разрушительному высвобождению этих энергий, что имело бы чудовищные последствия для всего ближайшего окружения - в данном случае, для Чикаго, для Северной Америки, а возможно, и для изрядной части остального мира.
- Мне нужно поговорить с Матерями. Отведите меня к ним.
Леа грациозно поднялась на ноги; выражение ее лица оставалось непроницаемым.
- Это также не в моих силах, дитя мое.
- Но мне просто необходимо поговорить с ними.
- Я же не спорю, детка, - вздохнула Леа. - Но я не могу проводить тебя к ним. Это не в моих силах. Возможно, это могли бы сделать Мэб или Титания, но боюсь, они сейчас заняты.
- Класс, - буркнул я. - Как же мне попасть к ним.
- К Матерям не попадают, дитя мое. Можно только ждать их приглашения, - она чуть нахмурилась. - Мне больше нечем помочь тебе. Королевы выстраивают свои войска, и я должна быть там.
- Вы уходите?
Она кивнула, шагнула ко мне и поцеловала в лоб. Это был обычный поцелуй - прикосновение мягких губ к моей коже. А потом отступила назад, положив руку на рукоять кинжала.
- Будь осторожнее, дитя мое. И не теряй времени. Не забывай: закат, - она сделала паузу и умоляюще посмотрела на меня. - И подумай хорошенько о стрижке. Ты выглядишь как одуванчик.
С этими словами она шагнула в озеро и словно растворилась в набежавшей волне.
- Вот класс, - повторил я и спихнул ногой камень в воду. - Просто класс. Закат. А я так ничего и не знаю. И все, с кем мне надо поговорить, недоступны для звонков, - я подобрал еще один камень и швырнул его как мог далеко. Всплеск потонул в шуме дождя.
Я повернулся и побрел через дождь обратно к «Жучку». Теперь я чуть лучше различал темноте силуэты деревьев. Должно быть, где-то там, за тучами, близился рассвет.
Я плюхнулся за руль моей старой, верной, машинки, и повернул ключ зажигания.
«Жучок» чихнул, дернулся, не дожидаясь, пока я включу передачу, и начал наполняться дымом. Я зажал рот рукой, выскочил из машины, обежал ее кругом и рванул вверх крышку капота. Из моторного отделения повалил густой черный дым, сквозь который мерцали языки пожирающего мотор пламени. Я бросился вперед, достал из багажника огнетушитель и загасил огонь. Потом постоял немного под дождем, усталый и обессилевший, глядя на сгоревший двигатель.

Предыдущая страница 23 Следующая страница


Летний рыцарь 24

Черт. Завтра в полночь. Значит, на то, чтобы изыскать способ потолковать с Матерями, у меня часов пятнадцать, не больше. Впрочем, что-то подсказывало мне, что в список подозреваемых их вносить не имеет смысла. Даже если я ошибался, моя прогулка вокруг Каменного Стола наглядно продемонстрировала, что Королевы обладают такой силой, какая мне и не снилась. Блин, да у меня от одного их присутствия (на расстоянии мили) чуть крыша не слетела - а ведь Матери на порядок сильнее даже Мэб с Титанией...
У меня оставалось пятнадцать часов на то, чтобы отыскать убийцу и вернуть мантию Летнего Рыцаря Летнему, соответственно, Двору. И остановить войну, бушующую в каком-то несуществующем месте между нашим и потусторонним мирами, куда я и представления не имел, как попасть.
И у меня сдохла машина. Как раз вовремя.
- Это уже перебор, - пробормотал я. - Нет, Гарри, в одиночку тебе это не по зубам.
Совет. Мне бы связаться с Эбинизером, рассказать ему, что происходит. Вся эта ситуация была слишком опасной, слишком сложной, чтобы развязывать ее, действуя по обычным каналам Совета. Может, конечно, мне и повезет, и Совет во-первых, поверит мне, а во-вторых, постановит помочь.
Угу... Может, если я приклею к рукам достаточно перьев, я и летать смогу?

Глава двадцать четвертая

Еще несколько минут я разглядывал свою машину, потом достал из нее несколько предметов и зашагал на ближайшую заправочную станцию. Я вызвал по телефону эвакуатор, потом взял такси и поехал домой, расплатившись за все деньгами из аванса Мерил.
Я закрыл за собой дверь, достал с ледника банку колы, положил Мистеру в миску свежей еды, сменил ему воду и наполнитель в туалете. Только когда я, пошарив рукой вокруг раковины, выудил из-под нее флакон жидкого мыла для посуды и смыл с него пыль, до меня дошло, что я тяну время.
- Гордость не доведет тебя до добра, Гарри, - сказал я себе, свирепо глядя на телефон. - Гордость не всегда к добру. Вот ты, например, от нее совершаешь глупости.
Я сделал глубокий вдох и залпом выпил колу. Потом взял телефон и набрал номер, который оставил мне Морган.
В трубке прогудело всего один раз, потом кто-то снял свою трубку.
- Алло? Кто говорит? - послышался мужской голос.
- Дрезден. Мне необходимо поговорить с Эбинизером МакКоем.
- Минуточку.
Фон в трубке оборвался, и я понял, что тот, кто мне отвечал, должно быть, прикрыл трубку рукой. Потом послышался шорох - кто-то передавал трубку из рук в руки.
- Значит, ты потерпел неудачу, Дрезден, - рявкнул мне в ухо голос Моргана. Я живо представил себе ухмылку на его самодовольной физиономии. - Оставайся на месте, пока Стражи не проводят тебя на суд Верховного Совета.
Я с усилием удержался от замысловатого проклятья.
- Я не потерпел неудачу, Морган. Но у меня есть кое-какая информация, которую необходимо знать Верховному Совету, - гордыня, говоришь, Гарри? - И мне нужна помощь. Дело становится слишком горячим, чтобы действовать в одиночку. Для того, чтобы распутать его, мне нужны информация и поддержка.
- Ты ведь всегда так, Дрезден? - не без ехидства в голосе спросил Морган. - Ты ведь у нас исключение из всех правил. Ты можешь нарушать Законы и водить за нос Совет, ты можешь игнорировать правила Испытания - ты ведь слишком важная персона, чтобы уважать власть Совета.
- Все совсем не так, - сказал я. - Блин-тарарам, Морган, да вынь же голову из задницы. Сама структура власти у фэйре вышла из равновесия, и похоже, что отклонение может достигнуть критической массы, если ничего не предпринять. Это больше, чем просто мои проблемы, и важнее, черт подери, чем даже положенные Советом процедуры.
Морган завизжал в трубку с такой силой, что я даже зажмурился.
- Да кто ты такой, чтобы судить об этом? Ты же ничтожество, Дрезден! Ничтожество! - он со свистом втянул воздух сквозь зубы. - Ты слишком долго клал на правила Совета. Довольно. Никаких больше исключений, никаких отсрочек, никаких вторых попыток.
- Морган, - начал было я. - Мне нужно поговорить с Эбинизером. Пусть он решит, насколько это...
- Нет, - отрезал Морган.
- Что?
- Нет. На этот раз тебе не избежать правосудия, змееныш. Это твое Испытание. И ты пройдешь его, не пытаясь повлиять на решение Верховного Совета.
- Морган, это безумие какое-то...
- Нет. Безумием было оставить тебя жить, когда ты был еще мальчишкой. Учеником Дю Морне. Убийцей. Безумием было вытащить тебя из горящего дома два года назад, - голос его зловеще понизился, что казалось еще более угрожающим по сравнению с недавним визгом. - Кое-кто, кто был мне очень, очень дорог, погиб в Архангельске, Дрезден. И на этот раз никакая ложь не поможет тебе избежать того, что тебя ждет.
И он повесил трубку.
Секунду я тупо смотрел на зажатую в руке трубку, потом зарычал и с размаху ударил ей по краю стола, потом еще и еще - до тех пор, пока пластик не разлетелся у меня в руках. Это было больно. Я схватил телефон и швырнул его о каменный камин. Он разлетелся, печально звякнув. Я вскочил и принялся пинать ногами весь хлам, что валялся на полу у меня в гостиной: старые коробки, пустые жестянки из-под колы, книги, бумаги. Тараканы в ужасе разбегались по плинтусам. Через несколько минут я начал задыхаться, а душивший меня гнев пошел на убыль.
- Ублюдок, - прорычал я. - Тупоголовый, чванливый, самоуверенный ублюдок!
Мне просто необходимо было остыть, и душ показался мне не самым плохим местом для этого. Я залез под ледяную воду и попытался смыть с себя пот и страхи прошедшего дня. Я почти ожидал, что вода закипит, соприкоснувшись с моей кожей, но, как ни странно, заведенная процедура - вода, мыло, мочалка, шампунь - помогла мне смыть накопившуюся злость. Когда я, вымывшись, весь в гусиной коже вышел из-под душа, я ощущал себя почти в норме.
Я не имел ни малейшего представления, как связаться с Эбинизером. Если он находился под охраной Стражей - а с учетом военного положения я не сомневался, что так оно и есть - это представлялось почти безнадежным мероприятием. Защитные меры, принятые лучшими чародеями мира, без труда собьют со следа любые чары или сверхъестественное существо, пытающиеся обнаружить их.
С минуту я колебался, не обратиться ли мне за помощью к Мёрфи. Совет остерегался всех попыток выйти на него с помощью магических средств. Связи Мёрфи в полицейском управлении могли бы отыскать их примитивными, старомодными и совершенно материальными методами. Поколебавшись, я отказался от этого. Даже если Мёрфи и удастся вычислить телефон, Эбинизера там может и не оказаться, а если я сам попытаюсь проникнуть к нему, минуя Стражей, это будет для Моргана лишним предлогом снести мне башку.
Я взъерошил волосы полотенцем и швырнул его на свою узкую кровать. Отлично. Справлюсь и без помощи Совета.
Я оделся, достав из шкафа пару чистых джинсов и белую рубаху. Рукава я закатал выше локтя. Туфли были все в грязи, так что я достал из шкафа свои ковбойские башмаки и обулся в них. Какого черта, что хочу, то и обуваю. Вот обую их всех... Как знать, может, и получится.
Я достал свою большую спортивную сумку - в таких носят хоккейное снаряжение. В нее полетели мои жезл, посох, трость-шпага и рюкзак, в котором уже лежали наготове свечи, спички, кружка, нож, картонный цилиндрик с солью, канистра святой воды и прочие магические причиндалы, которые полезно иметь под рукой на всякий случай. Я бросил туда еще коробку старых железных гвоздей и плотницкий молоток-гвоздодер с черной резиновой рукоятью. Потом сунул в карман пару кусочков мела.
А потом закинул сумку на плечо, вышел в гостиную и сложил заклятье, которое вывело бы меня к одному из тех немногих людей, что способны были еще мне помочь.
Полчаса спустя я расплатился с таксистом и вошел в один из отелей, окружающих международный аэропорт О'Хара. Заклятье несильно, но ровно вело меня в ресторан, только недавно открывшийся на завтрак и наполовину заполненный народом, преимущественно бизнесменами. Я нашел Элейн за угловым столиком. Перед ней стояли две недоеденных тарелки. Сегодня она заплела свои каштановые волосы в тугую косу, подколотую чуть ниже шеи. Лицо ее казалось бледным, усталым, под глазами легли тени. Она пила кофе и читала какой-то роман в бумажной обложке. На ней была другая пара джинсов, свободнее предыдущей, и чистая белая блузка, расстегнутая так, что из-под нее виднелся верх черного лифчика. Когда мой взгляд остановился на ней, она застыла и с опаской подняла глаза.
Я подошел к ее столику, отодвинул стул напротив и сел.
- Доброе утро.
Она смотрела на меня с непроницаемым лицом.
- Гарри? Как ты меня нашел?
- Именно этот же вопрос я задавал себе вчера ночью, - ответил я. - В смысле, как ты меня нашла. И до меня дошло, что ты нашла не меня - ты нашла мою машину. Ты ведь сидела в ней почти без сознания, когда я вернулся. Тогда я как следует осмотрел машину, - я достал из кармана колпачок от ниппеля и показал ей, держа двумя пальцами. - И обнаружил, что одной из этих штуковин не хватает. Я прикинул: возможно это ты взяла ее, чтобы с ее помощью вычислять, где находится мой Жучок. Так что я просто взял вторую и использовал ее, чтобы определить, где находится первая.
- Ты назвал свою машину в честь супергероя «Электрической Компании»? - Элейн порылась в коричневой кожаной сумочке и достала из нее точно такой же колпачок. - Лихо.
Я присмотрелся к сумочке. Из нее торчало что-то, напоминающее авиабилеты.
- Спасаешься бегством?
- Не надо быть чародеем, чтобы видеть очевидное, Гарри, - она попыталась передернуть плечами, и лицо ее побелело, исказившись от боли. Она перевела дух и осторожно пошевелила здоровым плечом. - У меня имеется серьезный повод бежать.
- Ты что, серьезно веришь, что авиабилет поможет тебе удрать от Королев?
- По крайней мере, это стронет меня с места. Довольно и этого. В оставшееся время все равно не успеть узнать, кто это сделал - и мне меньше всего хотелось бы бросаться навстречу новому убийце. Я и от первого-то едва ушла.
Я покачал головой.
- Мы близки к цели, - возразил я. - Наверняка близки. В меня сегодня ночью тоже стреляли. И мне кажется, я знаю, кто это делал - и по отношению к тебе тоже.
Она пристально посмотрела на меня.
- Правда?
Я взял с тарелки непочатый тост, подобрал им растекшийся яичный желток и сунул в рот.
- Умгум. Да, кстати, к вылету не опоздай.
Элейн закатила глаза.
- Я тебе вот что скажу. Ты останешься здесь. Я возьму еще тарелку и вернусь, - она встала - немного неловко; возможно, у нее затекли ноги - и подошла к стойке. Она нагрузила полную тарелку яичницы с беконом и колбасой, добавила несколько ломтиков поджаренного хлеба и вернулась к столику. Я чуть не захлебнулся слюной.
- На, ешь, - она придвинула тарелку ко мне.
Я послушался, но, запихав в рот несколько кусков яичницы, опомнился.
- Ты можешь мне сказать, что с тобой случилось?
Она покачала головой.
- Тут и рассказывать особо нечего. Я поговорила с Мэб, потом с Мэйв. Я возвращалась к себе в гостиницу, и кто-то напал на меня на стоянке. Ну, мне удалось отбить большую часть ударов и напустить на него достаточно огня, чтобы тот отстал. А потом я нашла твою машину.
- Почему ты пришла ко мне? - спросил я.
- Потому, что я не знаю, кто это сделал, Гарри. И никому другому в этом городе я не доверяю.
У меня перехватило дыхание. Я молча взял ее кофе, чтобы запить бекон.
- Это был Ллойд Слейт.
Глаза ее расширились.
- Зимний Рыцарь. Почему ты так решил?
- Когда я разговаривал с Мэйв, он явился с ножом в шкатулке, и изрядно обожженный. Нож был покрыт запекшейся кровью. Мэйв изрядно взбесилась оттого, что нож оказался для нее бесполезным.
На лбу ее обозначилась вертикальная морщинка.
- Слейт... значит, он должен был принести ей мою кровь, чтобы она смогла наложить на меня заклятье, - она сдерживалась изо всех сил, но я все равно видел, как ее трясет. - Возможно, он выследил меня еще на той вечеринке. Благодарение звездам, что я использовала огонь.
Я кивнул.
- Ага. Огонь высушил кровь, сделав ее бесполезной с точки зрения того, что она от нее хотела, - я сунул в рот еще вилку. - А на меня прошлой ночью навалились наемный убийца и пара потусторонних тварей.
Я кратко изложил ей события в «Уолл-Марте», умолчав при этом об участии в них Мёрфи.
- Мэйв, - сказала Элейн.
- Пожалуй, у меня тоже нет других мыслей, - кивнул я. - Это не очень вписывается в ее портрет, но...
- Еще как вписывается, - каким-то отсутствующим тоном возразила Элейн. - Только не говори мне, что ты попался на тот образ вздорной дилетантки-нимфоманки, за которую она себя выдает.
Я удивленно заморгал.
- Нет, - промямлил я набитым ртом. - Конечно же, нет.
- Она умна, Гарри. Она играет на твоих ожиданиях.
Следующий кусок я жевал медленнее и старательнее.
- Это неплохая теория. Но и только. Нам нужно знать больше.
Элейн нахмурилась и посмотрела на меня.
- Ты хочешь сказать, ты хочешь поговорить с Матерями?
Я кивнул.
- Мне кажется, они могут упомянуть какие-нибудь мелочи, помогающие понять, как вообще у них все устроено. Но я не знаю, как попасть туда. Надеялся, ты могла бы попросить кого-нибудь из Летних.
Она закрыла свой роман.
- Нет.
- «Нет» - в смысле, что они не помогут?
- «Нет» - в смысле, что я не собираюсь встречаться с Матерями. Гарри, это безумие. Они слишком сильны. Они могут убить тебя - хуже, чем убить. Им это - раз плюнуть.
- Знаешь, я и так уже вляпался выше головы. Мне уже все равно, какая глубина дальше, - я поморщился. - И потом, выбора у меня все равно нет.
- Ты не прав, - негромко, но настойчиво произнесла она. - Тебе не обязательно оставаться здесь. Тебе не обязательно играть в их игру. Уезжай.
- Как ты?
- Как я, - согласилась Элейн. - Тебе не остановить того, что уже пришло в движение, Гарри, зато ты запросто можешь убиться. Возможно, Мэб с самого начала хотела именно этого.
- Нет. Я могу становить это.
Она слабо улыбнулась мне.
- Потому, что правда на твоей стороне? Гарри, да не поможет это.
- Можно подумать, я сам этого не знаю. Нет, я так считаю не из-за этого.
- Тогда из-за чего?
- Человека не пытаются убить, если он не становится угрозой кому-то. Они нападали на нас обоих. Значит, они считают, что мы можем остановить их.
- «Они», «их», - вздохнула Элейн. - Даже если мы близки к цели, мы все равно не знаем, кто это - «они».
- Вот почему нам нужно поговорить с Матерями, - настаивал я. - Они сильнее Королев. Они больше знают. Если мы будем держаться умно, если нам повезет, мы сможем получить от них информацию.
Элейн подняла руку и неуверенно дернула себя за косу.
- Послушай, Гарри. Я не... я не хочу... - она зажмурилась, словно от боли. - Пожалуйста, не проси меня делать этого.
- Тебе и не нужно, - сказал я. - Ты только помоги мне попасть к ним. Попробуй.
- Ты не понимаешь, на какие неприятности напрашиваешься, - не сдавалась она.
Я посмотрел на пустую тарелку и вздохнул.
- Нет, - очень тихо произнес я. - Понимаю. Мне даже думать об этом страшно, Элейн, и я, должно быть, безумец, если не пытаюсь вырыть себе глубокую норку и спрятаться в ней. Но я понимаю это, - я накрыл ее ладонь своей. Кожа ее была мягкая и теплая. Она вздрогнула от моего прикосновения. - Пожалуйста.
Она повернула ладонь, чуть царапнув меня ногтями. Теперь уже я вздрогнул.
- Ты просто псих, Гарри. Дурак дурацкий.
- Наверное, не все меняется со временем.
Она сдавленно усмехнулась и только потом отняла руку и встала.
- Мне были должны. Я попрошу вернуть долг. Подожди здесь.
Она вернулась через пять минут.
- Порядок. Там, на улице.
Я встал.
- Спасибо, Элейн. Так ты летишь?
Она расстегнула сумочку и бросила билеты на стол вместе с парой двадцатидолларовых купюр.
- Вряд ли, - она продолжала выкладывать из сумочки предметы: невольничий браслет из слоновой кости с вырезанным на нем орнаментом из дубовых листьев, прикрепленный к другому такому же браслету серебряной цепочкой. Медная серьга с черным камнем в форме слезы. Ножной браслет в виде птичьих крылышек. Она надела все эти причиндалы и покосилась на мою спортивную сумку.
- А ты? Все таскаешь с собой эти фаллические игрушки? Жезл, посох?
- Они помогают мне ощущать себя мужественнее.
Уголок рта ее дрогнул, и она повернулась к выходу. Я поспешил за ней и скорее рефлекторно открыл ей дверь. Впрочем, это ее, похоже, не слишком огорчило.
На улице подкатывали и отъезжали от гостиницы такси, снующие между терминалами аэропорта автобусы выгружали пассажиров и наполнялись снова. Элейн закинула ремешок сумочки на здоровое плечо и остановилась на краю тротуара.
Не прошло и полминуты, как я услышал цоканье копыт по асфальту. На пандусе показалась карета, запряженная парой лошадей. Одна из последних имела странную масть - бело-голубую как кожа утопленника; дыхание вырывалось из ее ноздрей клубами пара. Впрочем, не уступала ей по части экстравагантности и вторая: она имела масть цвета свежей травы, а в пышную гриву кто-то вплел полевые цветы. Сама карета, казалось, попала сюда из Викторианского Лондона - уйма темного дерева и медных побрякушек. На козлах никто не сидел. Лошади остановились прямо перед нами и стояли, переступая с ноги на ногу и потряхивая гривами. Дверца кареты бесшумно отворилась. Внутри никого не было.
Я подозрительно огляделся по сторонам. Никто из нормальных прохожих, похоже, просто не замечал ни кареты, ни пары запряженных в нее потусторонних лошадей. Такси, нацелившееся было на место, где остановилась карета, резко вильнуло в сторону и причалило к тротуару чуть дальше. Я напряг свои чувства и обнаружил-таки окружавшую карету пелену заклятья, замысловатого, но от этого не менее сильного, не позволявшего нормальным смертным видеть ее.
- Я так понимаю, это наш экипаж? - спросил я.
- А ты как думал? - Элейн перекинула косу через плечо и полезла в карету. - Она отвезет нас туда, но никакой защиты по прибытии нам не гарантируется. И не забывай, Гарри: я с самого начала говорила тебе, что это неудачная идея.
- Ты только не перестраховывайся, - буркнул я. - Я как-то и сам соображаю, что все не так просто.

Глава двадцать пятая

Карета тронулась с места так плавно, что я едва не пропустил этого момента. Я пригнулся к окошку и отдернул занавеску. Мы отъехали от гостиницы и влились в транспортный поток; машины объезжали нас, не замечая. Черт, ну и заклятье! Карета ехала строго по прямой, и примерно через минуту за окном замелькали завитки тумана, очень быстро скрывшего от нас все снаружи. Шум уличного движения тоже стих, так что в мире, казалось, не осталось ничего кроме серебристо-серого тумана и ровного цоканья копыт.
Карета остановилась примерно через пять минут, и дверь отворилась. Мы стояли на жесткой траве, на вершине невысокого холма; вокруг виднелись такие же невысокие холмы. По земле стелился туман, словно по земле растеклась растрепанная грозовая туча. Кое-где из него торчали деревья с толстыми, корявыми стволами. На нижней ветке ближнего к нам дерева сидел, искоса глядя на нас блестящим черным глазом слегка облезлый ворон.
- Славная картинка, - заметила Элейн.
- Угу. Очень, как бы это сказать, Баскервильская, - карета тронулась с места, и я смотрел ей вслед, пока она не скрылась в тумане. - Ладно. Куда дальше?
Словно в ответ на мои слова ворон сипло каркнул. Он встряхнулся, теряя перья, пару раз хлопнул крыльями и перескочил на другую ветку, дальше от нас.
- Гарри, - сказала Элейн.
- Ну?
- Если ты хоть раз произнесешь здесь при мне слово «невермор», схлопочешь от меня, ясно?
- Невермор, - пообещал я. Элейн закатила глаза. Я первый шагнул вслед за вороном.
Он вел нас сквозь туман, перелетая дерева на дерево. Довольно скоро деревьев стало больше, и мы вступили в настоящий лес. Земля под ногами сделалась мягче, а воздух - влажнее. Ворон каркнул еще раз и скрылся из вида.
Я внимательно посмотрел ему вслед.
- Слушай, видишь в той стороне огонь?
- Да. Наверное, тебе туда.
- Отлично, - я сделал шаг в ту сторону. Элейн поймала меня за руку.
- Гарри! - резко произнесла она.
Она кивнула в сторону теней, сгустившихся том месте, где навалились друг на друга два упавших дерева. Только я начал различать там неясный силуэт, как тот шевельнулся и двинулся в нашу сторону, так что я смог разглядеть его целиком.
Единорог напоминал коня-тяжеловоза - из тех которых вывели таскать тяжеленные повозки вроде фургонов с пивом «Будвайзер». В высоту он достигал футов девяти, если не больше. У него были широкая грудь, тяжелые копыта, навостренные вперед уши и длинная морда.
На этом его сходство с тяжеловозом кончалось.
У него начисто отсутствовала шерсть. Все тело его покрывал гладкий, скользкий на вид панцирь из хитиновых пластин цвета, варьировавшего от темно-зеленого до угольно-черного. На его острых копытах запеклась кровь. Завитый спиралью рог рос из середины лба фута на три в длину. Конец его был зловеще острым; там и тут на нем виднелись ржавые потеки. Еще два закрученных как у барана рога поменьше росли по сторонам головы. Глаз у него не было вообще - на том месте, где им полагалось бы находиться, виднелся только гладкий хитин. Чудище тряхнуло головой, и я заметил болтавшуюся до самых ног гриву из паутины.

Предыдущая страница 24 Следующая страница


25 Джим Батчер

Здоровенная бабочка вылетела из тумана совсем рядом с мордой единорога. Чудище с неожиданной легкостью повернулось и мотнуло мордой. Конец спирального рога пронзил бабочку; единорог злобно стряхнул ее на землю и растоптал тяжелым копытом. Потом фыркнул и не спеша скрылся в тумане между деревьями.
Элейн тревожно оглянулась на меня.
- Единороги, - успокаивающе сказал я. - Очень опасны. Ты идешь первой.
Она заломила бровь.
- Ладно, не настаиваю, - кивнул я. - Охрана?
- Наверняка, - согласилась Элейн. - Как нам миновать его?
- Может, взорвать к чертовой матери?
- Соблазнительно, - заметила Элейн. - Только не уверена, что мы произведем на Матерей благоприятное впечатление, укокошив их сторожевую собаку. Может, лучше завесу?
Я покачал головой.
- Не думаю, чтобы единороги полагались на обычные чувства. Если я ничего не путаю, они улавливают мысли.
- В таком случае, тебе нечего бояться.
- Ха-ха, - мрачно сказал я. - Очень смешно. Держите меня двести рук. Нет, у меня план лучше. Я пройду мимо, пока ты будешь отвлекать его.
- Чем? По части девственности я, боюсь, немного опоздала. И эта тварь не очень похожа на тех единорогов, которых я видела у Летних. Он... гарцует как-то по-другому.
- Мыслями, - пояснил я. - Они улавливают мысли, и их влечет к себе чистота. Ты всегда умела концентрироваться лучше меня. Теоретически, если ты будешь держать в голове образ, он сосредоточится на нем, а не на тебе.
- Думать о чем-нибудь крутом? Классный план. Спасибо, Питер Пэн ты наш.
- Имеешь предложить что-нибудь лучше?
Элейн мотнула головой.
- О'кей. Попробую вывести его вон туда, - она махнула рукой в сторону цепочки деревьев. - Если у меня получится, иди и не мешкай.
Я кивнул. Элейн зажмурилась, и выражение лица ее смягчилось. Она выждала мгновение и медленно двинулась вперед, к деревьям.
Единорог вынырнул из тумана футах в десяти перед Элейн. Он фыркнул и ударил копытом по земле, разбросав комки дерна. Потом медленно, осторожно двинулся вперед.
Элейн протянула ему руку. Он испустил странное, булькающее урчание и понюхал ее. Продолжая двигаться все так же медленно, словно во се, Элейн повернулась и пошла вдоль деревьев. Единорог шел шагах в двух за ней, и кончик его рога покачивался в нескольких дюймах над ее правым плечом.
Они прошли так несколько шагов, прежде чем я увидел, что план не срабатывает. Поведение единорога изменилось. Он прижал уши к черепу, остановился, переступая с ноги на ногу, и, наконец, поднялся на дыбы и приготовился броситься вперед, нацелив конец рога в спину Элейн.
У меня не оставалось времени даже на то, чтобы предупредить ее. Я поднял правую руку с зажатым в ней жезлом, бросил в него всю имевшуюся у меня под рукой энергию и выкрикнул: «Fuego!»
Огонь - алая лента пламени и жара - сорвался с жезла и метнулся к единорогу. Впрочем, у меня была уже возможность проверить, как впечатляюще действует моя магия на огра Грума, и у меня не имелось ни малейшего желания наступать на эти грабли второй раз. Поэтому я целился не в самого единорога, но в землю у того под ногами.
Струя огня вырыла в земле трехфутовую ямищу. Единорог взвизгнул и мотнул головой, пытаясь сохранить равновесие. Обычная лошадь наверняка опрокинулась бы, но единорог каким-то образом устоял и впечатляющим - футов сорок, не меньше! - прыжком перелетел подальше от воронки. Приземлившись, он описал полукруг и направился прямехонько на меня.
Я бросился к ближайшему дереву. Единорог бежал быстрее, но дерево росло совсем рядом, и я нырнул за него.
Единорог не сбавил скорости. Его рог ударил в сухой ствол и пронзил его как масло. Я отпрянул, но даже так кончик рога успел оцарапать мне левую руку, а отлетевшие от ствола щепки больно ударили меня в грудь и живот. Впрочем, мне некогда было думать о боли. Я выступил из-за дерева, взялся за посох обеими руками и с размаху врезал единорогу по задней ноге.
Обычно лодыжка - уязвимое место у лошади. Как выяснилось, у единорога она еще нежнее. Потусторонняя скотина испустила дикий визг и забилась, силясь вытащить застрявший рог. Это ей удалось, и она крутанулась, метясь рогом в меня. Я отбил его конец посохом и отскочил вправо, чтобы единорог не придавил меня своим весом. В ответ тот припал на передние ноги, извернулся и ударил задними копытами, целя ими мне в голову. Я перекатился по земле, вскочил и бросился за следующее дерево. Единорог повернулся и двинулся ко мне, обходя дерево. С его разинутой пасти капала пена.
Элейн выкрикнула что-то, и я, повернув голову, увидел, как она подняла правую руку, а из одетого на нее браслета выпорхнул рой ослепительно-ярких мотыльков. Крошечные огненные точки устремились к единорогу и окружили его мерцающим облачком. Один из них пролетел совсем рядом со мной, и мои чувства на мгновение словно выключились, сменившись чужими: я иду по тротуару в стоптанных туфлях, солнце светит прямо у меня над головой, в животе - приятное предчувствие скорого обеда, в нос бьет запах раскаленного асфальта, а где-то невдалеке смеются и плещутся в воде дети. Воспоминание - наверное, Элейн. Я отшатнулся и отмахнулся от мотылька, приходя в себя.
Мотыльки роились вокруг единорога, по одному касаясь его блестящей шкуры, и с каждым таким касанием тварь безумела все сильнее. Она вертелась, лягалась, визжала, размахивала рогом, пытаясь отбиться от чужих воспоминаний - похоже, безуспешно.
Я чуть повернул голову. Элейн продолжала стоять с вытянутой рукой, напряженно сдвинув брови.
- Гарри, - крикнула она. - Да иди же. Я его удержу.
Я встал. Сердце отчаянно колотилось.
- Удержишь?
- Некоторое время смогу. Иди к Матерям. Ну быстро же!
- Не хочу бросать тебя здесь одну.
Струйка пота сбежала по ее щеке.
- Тебе и не придется. Стоит ему высвободиться, и я не стану ждать, пока он меня продырявит.
Я стиснул зубы. Я не хотел оставлять Эллину одну, но, честно говоря, она справлялась куда лучше, чем я. Она неподвижно стояла на расстоянии каких-то десяти-пятнадцати хороших скачков от единорога, вытянув руку, и эта скотина не могла стронуться с места, словно ее окутали сетью. А все моя хрупкая, прекрасная Элейн.
Воспоминания накатывали на меня, десятки мелочей, которые я давно забыл, разом вернулись ко мне: ее смех в темноте, негромкий, ехидный; ощущение ее хрупких пальцев, сплетающихся с моими; ее сонное лицо на подушке рядом со мной - мягкое, умиротворенное в лучах утреннего солнца...
Воспоминаний было гораздо больше, но я отмахнулся от них. Все это случилось давным-давно, и это не значило ровным счетом ничего, если мы с ней не переживем нескольких следующих минут... или часов.
Я повернулся к ней спиной, оставив ее наедине с этим кошмарным единорогом, и побежал к мерцавшему за деревьями огню.

Глава двадцать шестая

Небывальщина - большая страна. Говоря точнее, самая большая страна. Небывальщиной чародеи называют всю бесконечность потустороннего мира. Это не физическая страна, так что ни географии, ни геологии, ни сезонных воздушных потоков здесь нет. Это мир теней, волшебное царство, и его материя изменчива как мысль. У него множество названий: ну, например, По Ту Сторону, или Тот Свет, и здесь можно отыскать любую разновидность потустороннего мира, какую только можно вообразить. Ад, Рай, Олимп, Чертовы Куличики, Тартарары, Геенна - все, что угодно, и все это находится где-то в Небывальщине. Во всяком случае, теоретически.
Регионы Небывальщины, расположенные ближе всего к миру смертных, почти полностью контролируются сидхе. Эту часть потустороннего мира называют Феерией, и она довольно тесно связана с нашим, материальным миром. Как следствие, Феерия во многом напоминает наш мир. Она, например, относительно постоянна, и в ней имеются даже несколько разновидностей погоды. И все же не ошибайтесь: никакая это не Земля. Физические законы действуют здесь не так надежно, как в нашем мире, что делает Феерию чертовски опасным местом. Большинство тех, кто попал сюда, пропадает навсегда.
И ведь я потрохами чувствовал, что бегу по самому что есть центру Феерии.
Земля понижалась и делалась влажнее и мягче. Туман быстро проглотил звуки за спиной, и я не слышал больше ничего, кроме своего тяжелого дыхания. Сердце отчаянно колотилось на бегу, и в поцарапанной руке пульсировала боль. Впрочем, сам бег был не лишен некоторой приятности - это после нескольких-то месяцев жизни взаперти в лаборатории. Вряд ли меня хватило бы надолго, но по счастью бежать пришлось всего ничего.
Огни оказались парой светящихся окон хибары, стоявшей на отшибе от леса, на небольшом возвышении. Ее окружали каменные обелиски размером примерно с гроб; часть их повалилась и растрескалась, другие продолжали стоять, чуть покосившись. На одном и них примостился, поблескивая бусиной-глазом знакомый ворон. При виде меня он еще раз каркнул и влетел в открытое окно хибары.
Несколько секунд я постоял, переводя дух, потом подошел к двери. По коже забегали мурашки. Я сделал шаг назад и получше рассмотрел дом. Каменные стены. Соломенная крыша. Из окон струился аромат свежевыпеченного хлеба, но и он не мог заглушить характерного запаха плесени. Дверь была сделана из какого-то потемневшего от времени, но все еще тяжелого и крепкого дерева, и на ней виднелся вырезанный, уже знакомый мне символ: снежинка. Значит, Мать Зима. Если она хотя бы не уступала Мэб, одних размеров ее силы хватало, чтобы любой чародей сдох от зависти. Эта энергия должна висеть вокруг нее постоянной аурой, этаким тепловым излучением... вот только не факт, что ее можно уловить сквозь каменную стену и толстенную дверь. М-мм...
Я поднял руку, чтобы постучать, и дверь отворилась сама собой с мелодраматическим как в дешевых голливудских фильмах скрипом несмазанных петель.
- Заходи, мальчик, - произнес голос - точнее, даже не голос, а скрипучий шепот. - Мы тебя ждали.
Еще раз м-мм... Я вытер вспотевшие ладони о джинсы и проверил, крепко ли я держу свои жезл и посох. Только потом я перешагнул порог и вступил в полумрак помещения.
Весь дом занимала одна комната. Пол был деревянный, из старых, потрескавшихся досок. Вдоль каменных стен выстроились полки. В дальнем углу, у очага стояло кресло-качалка, а рядом с ним - деревянная прялка. Кресло со скрипом покачивалось - в нем кто-то сидел, хотя я не видел ничего, кроме шали и чепца - так обычно пытаются изобразить фигуру с помощью свертка одеял. На каминной полке лежало несколько вставных челюстей более-менее человеческого размера. Одна казалась совершенно нормальной, с белыми, ровными зубами. Следующая была гнилой, со стертыми резцами и сломанными мостами. Зубы у следующей были заостренными, в зловещих бурых потеках, с застрявшими в них кусками гнилого мяса. Последняя была изготовлена из какого-то сверкающего серебристого металла.
- Забавно, - послышался со скрипучего кресла такой же скрипучий голос. - Очень даже забавно. А ты почувствовала?
- Э... - неуверенно произнес я.
Из противоположного угла комнаты послышался новый голос, и я обернулся в ту сторону. Другая женщина, сгорбленная от старости, смахивала тряпкой пыль с полки и возвращала на вытертое место бутылочки и пузырьки. Она повернулась и смерила меня взглядом зеленых глаз; лицо ее оказалось, конечно, морщинистым, но очень даже еще румяным.
- Конечно, почувствовала. Бедный мальчик. Он идет по тернистой тропе, - пожилая дама подошла ко мне и положила руки мне на виски, заглянув в глаза. - Шрамы. Много шрамов. Покажи язык, мальчик.
Я удивленно зажмурился.
- А?..
- Высунь язык, - повторила она требовательным тоном. Я повиновался. Она внимательно изучила мои язык и горло.
- Впрочем, он силен, - произнесла она. - И может вести себя умно. Порой. Похоже, твоя дочь не ошиблась с выбором.
Я закрыл рот, и она отпустила мою голову.
- Мать Лето, полагаю?
Она улыбнулась мне.
- Да, лапочка. А это Мать Зима, - она небрежно махнула рукой в сторону кресла у огня. - Не обижайся на то, что она не встает. Время года, видишь ли, неподходящее. Дай-ка мне ту метлу.
Я поморгал, но послушно взял стоявшую в углу растрепанную метелку на корявой палке и передал ее Матери Лету. Пожилая дама взяла ее у меня и принялась подметать пыльный пол.
- Ха, - шепотом заметила Мать Зима. - Ты только поднимаешь пыль; она все равно ложится на место.
- Дело в принципе, - возразила Мать Лето. - Верно ведь, мальчик?
Я чихнул и сдержанно ругнулся про себя.
- Э... прошу прощения, леди. Я надеялся, вы могли бы ответить мне на пару вопросов.
Чепец Матери Зимы чуть повернулся в мою сторону. Мать Лето прекратила свое подметание и внимательно посмотрела на меня своими блестящими зелеными глазами.
- Ты ждешь ответов?
- Да, - признался я.
- Как можешь ты ждать ответа, - Мать Лето чихнула, - если ты еще не знаешь правильных вопросов.
- Э... - повторил я. Воплощенная сообразительность - это про меня.
Мать Лето покачала головой.
- Раз так, предлагаю обмен, - сказала она. - Мы зададим вопрос тебе. А в обмен на ответ каждая из нас ответит на интересующий тебя вопрос.
- Мне нечего возразить, но вообще-то я здесь не затем, чтобы вы задавали вопросы мне.
- Ты уверен? - спросила Мать Лето. Она промела пол передо мной и теперь гнала пыль к двери. - Откуда тебе знать, что это так?
- Она готова трепаться весь день, - донесся до меня неодобрительный шепот Матери Зимы. - Отвечай на наши вопросы, парень. Или выметайся.
Я сделал глубокий вдох.
- Ладно, - буркнул я. - Спрашивайте.
Мать Зима повернулась обратно к огню.
- Ты просто ответь нам, парень. Что важнее? Тело...
- ...или душа? - договорила за нее Мать Лето. Обе замолчали, и ощутил на себе их взгляды - словно кожу мою осторожно тыкали кончиками ножей.
- Я полагаю, это зависит от того, кто и кого спрашивает, - произнес я, наконец.
- Мы спрашиваем, - шепнула Зима.
Лето кивнула.
- И мы спрашиваем тебя.
Я обдумал ответ.
Черт, я даже сам удивился тому, что подумал, прежде чем ответить.
- Раз так, я сказал бы, что будь я старым, дряхлым, одной ногой в могиле, я верил бы в то, что душа важнее. А будь я человеком, которого готовы сжечь ради спасения его души, я полагал бы, что важнее тело.
Последовала долгая пауза. Я поймал себя на том, что беспокойно переминаюсь с ноги на ногу.
- Неплохо сказано, - заметила, наконец, Мать Зима.
- И достаточно умно, - согласилась Лето. - Почему ты ответил именно так, мальчик?
- Потому что это глупый вопрос. На него не ответить однозначно - только так, или только иначе.
- Вот именно, - кивнула Лето. Она подошла к очагу и достала из печки противень с длинной рукояткой. На противне лежал круглый каравай хлеба. Она выложила его на подоконник остывать. - Мальчик видит то, чего не видит она.
- Просто это не в ее натуре, - пробормотала Зима. - Она такова, какая есть.
Мать Лето вздохнула и кивнула.
- Странные времена...
- Погодите-ка, - вмешался я. - О ком это вы здесь говорите? О Мэйв, так ведь?
Мать Лето издала негромкий кашляющий звук, который вполне мог быть и смехом.
- Я ответил на ваши вопросы, - сказал я. - Теперь ваша очередь.
- Терпение, мальчик, - сказала Мать Лето. Она сняла с крюка над огнем чайник и разлила чай в две чашки. Потом добавила в них что-то вроде меда, сливок, и протянула одну Матери Зиме.
Я подождал, пока обе не отопьют немного, потом снова вмешался.
- Ну ладно, терпению есть предел. У меня нет возможности ждать. Сегодня летнее равноденствие. С полуночи сила начнет перетекать к Зиме, и Мэйв попытается использовать Каменный Стол, для того, чтобы окончательно похитить мантию Летнего Рыцаря.
- Разумеется. Этого необходимо избежать любой ценой, - Мать Лето заломила бровь. - Так каков твой вопрос?
- Кто убил Летнего Рыцаря? Кто украл его мантию?
Мать Лето бросила на меня разочарованный вздох и отхлебнула глоток чая.
Мать Зима поднесла чашку к чепцу. Я так и не видел ее лица - но руки ее казались иссохшими, а ногти тронуты синевой.
- Ты задаешь глупый вопрос, парень, - произнесла она, опустив чашку. - Ты ведь умнее этого.
Я скрестил руки на груди.
- О чем это вы?
Мать Лето хмуро покосилась на Зиму, но все же ответила.
- О том, что не столько важно - «кто», сколько - «зачем».
- И «как», - добавила Мать Зима.
- Думай, мальчик, - сказала Лето. - Чего добился похититель мантии?
Я нахмурился. Войны между Дворами - это раз. Необычной активности как в волшебном, так и в материальном мирах. Но в первую очередь, все-таки войны. Зима и Лето готовятся сразиться у Каменного Стола.
- Совершенно верно, - прошептала Зима. По спине моей снова побежали мурашки. Блин-тарарам, да она ведь слышала мои мысли! - Но подумай, чародей. Как это проделали? Кража есть кража, что бы ни было ее целью: пища, богатство, красота или власть.
Поскольку разницы я все равно не видел, я стал рассуждать вслух:
- Когда что-то украдено, с этим может произойти две вещи. Его могут спрятать так, чтобы его нельзя было найти.
- Или охранять, - вмешалась Лето. - Так, как поступают, например, драконы.
- Угу, ладно. Или это можно уничтожить.
- Нет, нельзя, - вскинулась Мать Зима. - Ваши собственные предания тоже подтверждают это. Ну, тот вздорный немец с всклокоченными волосами...
- Эйнштейн, - пробормотал я. - Ладно, согласен. Но все равно, это можно сделать бесполезным. Или продать кому-то другому.
Мать Лето кивнула.
- И то, и другое - изменения.
Я поднял руку.
- Постойте, постойте. Послушайте, насколько я понимаю, эта сила Летнего Рыцаря, его мантия, не может существовать сама по себе. Ее нужно заключить в какой-то сосуд.
- Да, - согласилась Мать Зима. - В одну из Королев, или в Рыцаря.
- И сейчас она не у Королев.
- Верно, - кивнула Лето. - Будь это иначе, мы бы это ощутили.
- Выходит, она у другого Рыцаря, - продолжал я. - Но если бы это было так, не было бы и никакого нарушения равновесия, - я почесал в затылке, и до меня медленно начало доходить. - Если только мантию не изменили. Если только не изменили нового Рыцаря. Превратили во что-то другое. Что-то, что держит эту энергию взаперти, делает бесполезной.
Обе молча, внимательно смотрели на меня.
- Олл райт, - сказал я. - Я сформулировал свой вопрос.
- Задавай, - произнесли обе хором.
- Как мантия передается от одного Рыцаря к другому?
Мать Лето улыбнулась, но выражение ее лица оставалось невеселым.
- Она возвращается к ближайшему ее отражению. К ближайшему, так сказать, сосуду Летних. А та, в свою очередь, выбирает нового Рыцаря.
Это означало, что за этим могла стоять только одна из Летних Королев. Титания исключалась из списка - она развязывала войну с Мэб именно потому, что не знала, где находится мантия. Мать Лето тоже не выложила бы мне всей этой информации, стой за этим она сама. В итоге оставалась только одна.
- Звезды... - пробормотал я. - Аврора.
Две Матери разом поставили чашки на стол.
- Время поджимает, - сказала Лето.
- То, что не должно произойти, может произойти, - продолжала Зима.
- Ты, по нашему разумению, тот, кто еще может восстановить положение вещей...
- ...если у тебя хватит сил.
- И храбрости.
- Эй, придержите лошадей, - вмешался я. - Может, мне просто выложить это Мэб с Титанией?
- Об этом не может быть и речи, - вздохнула Мать Зима. - Они идут на войну.
- Остановите их, - сказал я. - Вы двое сильнее Мэб и Титании. Заставьте их заткнуться и прислушаться к вам.

Предыдущая страница 25 Следующая страница


Летний рыцарь 26

- Не так все просто, - заметила Зима.
Лето кивнула.
- Мы обладаем властью, но в определенных рамках. Мы не можем вмешиваться в дела Королев или Леди. Даже в такой отчаянной ситуации.
- А что вы вообще можете сделать?
- Я? - переспросила Лето. - Ничего.
Я нахмурился и перевел взгляд с нее на Мать Зиму.
Дряхлая, сморщенная рука поднялась и поманила меня.
- Подойди, парень.
Я хотел было отказаться, но ноги сами, без моего позволения, шагнули к ней, и я опустился на колени у ее кресла. Даже отсюда я не мог разглядеть ее. Все ее тело включая ноги было покрыто несколькими слоями темной материи. На коленях у нее лежали пара вязальных спиц и бесхитростный прямоугольник шерстяной ткани, из которого тянулись толстые нити грубо спряденной, неокрашенной шерсти. Мать Зима пошарила рукой, нашла ржавые ножницы, отрезала нити и протянула мне вязанье.
Я взял его - снова механически, почти не сознавая, что делаю. Ткань была мягкой, холодной словно из холодильника, и покалывала пальцы скрытой в ней слабо уловимой, но опасной энергией.
- Концы не завязаны, - негромко заметил я.
- И не нужно, - сказала Зима. - Это Расклятье.
- Что?
- Отмена всему, парень. Я отменяю все. Разрушаю. Вот я кто на деле. В этих нитях заключается сила, способная отменить действие любого заклятья. Просто приложи ткань к тому, что нужно отменить. Распусти нити, и все так и будет.
Мгновение я смотрел на клочок ткани.
- Любое заклятие? - тихо переспросил я. - Любое преобразование?
- Любое.
У меня задрожали руки.
- Вы хотите сказать... Я могу использовать это, чтобы справиться с тем, что сделали с Сьюзен вампиры? Просто взять и отменить? Снова сделать ее смертной?
- Можешь, Эмиссар, - в голосе Матери Зимы зазвучало какое-то сухое, холодное любопытство.
Я сглотнул слюну и встал, комкая в руке ткань. Осторожно, чтобы не распустить ненароком, я сунул ее в карман.
- Это что, подарок?
- Нет, - прошептала Зима. - Но необходимость.
- И что мне положено с этим делать?
Мать Лето покачала головой.
- Это твое теперь, тебе и решать. Мы и так исчерпали все свои возможности реагировать на происходящее. Остальное в твоих руках.
- И поспеши, - прошептала Зима.
Мать Лето согласно кивнула.
- Времени не осталось. Будь скор и мудр, смертное дитя. Ступай с нашим благословением.
Зима зябко убрала свои хрупкие руки в рукава халата.
- Не подведи, парень.
- Блин-тарарам, вот только давления не надо, - буркнул я себе под нос. Я коротко поклонился обеим по очереди и повернулся к двери. Уже переступая через порог, я спохватился.
- Да, кстати. Простите, если мы подпалили немного вашего единорога по дороге сюда.
Я оглянулся и увидел, что Мать Лето выгнула бровь. Чепец Зимы тоже пошевелился, и я увидел желтые зубы.
- Какого единорога? - послышался ее шепот.
Дверь закрылась - снова сама собой. Мгновение я тупо смотрел на деревянную поверхность.
- Чертовы гребаные фэйерские штучки, - буркнул я наконец, повернулся и двинулся обратно тем же путем, которым пришел сюда. Расклятье холодило бедро сквозь ткань кармана и угрожало здорово заморозить меня, если останется там слишком долго.
Мысль о Расклятье заставила меня ускорить шаг; возбуждение клокотало во мне. Если то, что сказали мне Матери, правда, я смогу использовать эту штуку, чтобы помочь Сьюзен - чем не божественное вмешательство. Все, что мне необходимо было сделать - это завершить это дело, а потом никто не мешал бы мне найти ее.
Ну, конечно, мрачно подумал я, завершение этого дела, весьма вероятно, угробит меня. Матери помогли мне сообразить многое, а также снабдили полезной магической штуковиной, но, черт возьми, не подкинули ни одной завалящей мысли, как все это разгребать - и, как дошло до меня только что, никто из них ведь не сказал ясно и недвусмысленно: «Это сделала Аврора». Я знал, что они говорили мне правду, и их заявления привели меня к такому заключению - но что из этого диктовалось этим загадочным запретом на прямое вмешательство, а что - очередными фэйерскими штучками?
- Будь скор, - прохрипел я, стараясь подражать голосу Зимы. - Мы исчерпали свои возможности, - буркнул я, изображая Лето. Я ускорил шаг и нахмурился, пытаясь понять, что означали последние слова Зимы. Она произнесла их почти ехидно, словно это давало ей то, чего она иначе не смогла бы.
Какого единорога?
Я обмозговал этот вопрос. Если это, действительно, было сказано всерьез, а не так, вскользь, это должно было что-то означать.
Я нахмурился еще сильнее. Это означало, что маленькую хибару никто не охранял. А если охранял, то не тот, кого поставила на этот пост Мать Зима.
Тогда кто же?
Ответ оглушил меня подобно хорошему удару подвздох - во всяком случае, ощущение тошноты от этого было вполне сопоставимо с последствиями удара. Я остановился и попытался открыть Зрение.
Я не успел этого сделать. Из-за завесы вынырнул Грум; рядом с ним стояла Элейн. Он застал меня врасплох. Огр обрушил свой кулак-кувалду мне в лицо. В глазах вспыхнуло, я почувствовал, что падаю, а потом ощутил щекой прохладную землю.
Потом легкий запах духов Элейн.
Потом все скрыла чернота.

Глава двадцать седьмая

Я очнулся на земле в темном Небывальском лесу. И - магический это мир или нет - я замерз и начал непроизвольно дрожать. Это делало притворство бессмысленным, так что я сел и попробовал оценить ситуацию.
Никаких новых ушибов и переломов я не ощущал, значит, пока я валялся в отключке, меня не мутузили. Впрочем, вряд ли я вырубался надолго. Расклятья Матери Зимы в моем кармане больше не было. Моя сумка исчезла, равно как кольцо и браслет. Это же, само собой, относилось и к моим жезлу и посоху. Правда, я все еще ощущал на груди материнский амулет, что меня даже удивило. Рука болела в том месте, где Мэб продырявила ее чертовым ножом для открывания писем.
Во всех остальных отношениях я ощущал себя более или менее невредимым. Клево.
Я окинул взглядом свое ближайшее окружение и обнаружил кольцо растущих вокруг меня поганок. Они были не слишком большими или зловещими - обыкновенные, вроде бы, поганки, но при виде их меня почему-то пробрала дрожь. Я поднял руку и осторожно протянул к ним, постаравшись обострить при этом свои чародейские чувства. Я наткнулся на стену. Я не знаю, как еще описать это. Там, где начиналось это кольцо грибов, моя способность двигаться или ощущать что-то, будь то обычные или магические чувства, просто-напросто кончалась.
Плен. Дважды клево.
Только получив хоть какое-то представление о своем затруднительном положении, я встал и повернулся к своим пленителям.
Их было пятеро, что казалось более чем несправедливым. Ближнюю я узнал с первого взгляда - Аврора, одетая на этот раз в то, что я назвал бы боевой кольчугой, только тонкой и легкой как обычная одежда. Она плотно облегала ее тело от горла до запястий и лодыжек, и слегка светилась в полумраке леса. На бедре у Авроры висел меч, а на светлых волосах красовался венок из живых листьев. Она обратила на меня взгляд своих оглушительно прекрасных зеленых глаз; выражение ее лица показалось мне одновременно печальным и решительным.
- Чародей, - сказала Аврора. - Мне жаль, что все так обернулось. Но ты слишком близок к разгадке и можешь стать помехой. Тебе осталось послужить одной цели, а потом я не могу позволить тебе продолжить твое вмешательство.
Я поморщился и посмотрел мимо нее, на огра Грума, огромного, краснокожего и безмолвного, и на жуткого единорога, охранявшего подступы к хибаре Матери Зимы.
- Что вы намерены со мной сделать?
- Убить тебя, - мягко произнесла Аврора. - Мне жаль, но это необходимо. Ты слишком опасен, чтобы оставлять тебя в живых.
Я угрюмо посмотрел на нее.
- Тогда почему вы не сделали этого раньше?
- Хороший вопрос, - заметил четвертый из присутствующих - Ллойд Слейт, Зимний Рыцарь. Он так и оставался в своем байкерском кожаном прикиде, только добавил к нему всяких железных побрякушек вроде кольчуги. На бедре у него висел один меч, за спиной - еще один, а на поясе - тяжелый пистолет. Напряженное, голодное выражение лица его не изменилось. Он казался взвинченным и злобным. - Будь на то моя воля, я бы перерезал тебе глотку, как только Грум уложил тебя.
- Зачем звать его Грумом? - я перевел взгляд обратно на огра. - Вы можете сбросить чары, Лорд-Маршал. В них больше нет никакого смысла.
Лицо огра перекосилось от удивления.
Я презрительно покосился на темного единорога.
- И ты, Коррик, кстати, тоже.
Огр и единорог разом повернулись к Авроре. Младшая Королева кивнула, так и не спуская с меня глаз. Форма огра странно расплылась, исказилась, и приобрела черты Талоса, дворянина-сидхе из Аврориного пентхауза в «Ротшильде». Светлые волосы его были собраны в боевую косичку, и туго облегающий панцирь из какого-то темного металла делал его похожим на боевого робота.
Одновременно с этим единорог встрепенулся и превратился в массивную тушу кентавра Коррика, тоже одетого в доспехи. Он топнул массивным копытом, но промолчал.
Аврора, хмурясь, обошла меня кругом.
- Давно ли ты догадался, чародей?
Я пожал плечами.
- Не очень. До меня начало доходить на обратном пути из домика Матери Зимы. Ну, стоило мне понять, с чего начинать, и все остальное было уже делом техники.
- У нас нет времени на разговоры, - буркнул Слейт и сплюнул на землю.
- Если он догадался, значит, могут и другие, - терпеливо возразила Аврора. - Нам нужно знать, ждать ли нам других противников. Скажи мне, чародей, как ты все это вычислил?
- Убирайтесь к черту, - огрызнулся я.
Аврора повернулась к последней из присутствующих.
- Его как-нибудь можно урезонить? - спросила она.
Элейн стояла чуть в стороне от остальных, повернувшись к ним спиной. На земле у ее ног стояла моя сумка и лежали мои жезл с посохом. К ее наряду добавилась изумрудно-зеленая накидка, что почему-то смотрелось вполне естественно. Она покосилась на Аврору, потом на меня, и быстро отвела взгляд.
- Вы ведь уже сказали ему, что собираетесь убить его. Он не будет помогать нам.
Аврора покачала головой.
- Новые жертвы... Мне жаль, что ты вынуждаешь меня поступать так, чародей.
Она взмахнула рукой. Какая-то невидимая сила дернула меня за подбородок, развернув лицом к ней. Глаза ее вспыхнули, расцвели всеми цветами радуги, и я ощутил ее рассудок, ее волю, прорывающиеся сквозь выставленную мною защиту внутрь меня. Я потерял равновесие, пошатнулся и беспомощно привалился спиной к невидимой стене, которой она меня окружила. Я пытался сопротивляться, но это было все равно что гнать воду вверх по склону: не за что зацепиться, не на чем сфокусироваться. Она играла на своем поле, заковав меня в круг своей власти. Она втекла в меня сквозь глаза, и все, что мне оставалось - это любоваться мельтешащими как в калейдоскопе красками.
- Ну, - сказала она, и голоса слаще и нежнее я в жизни не слышал. - Что знаешь ты о смерти Летнего Рыцаря?
- За ней стояли вы, - услышал я собственный, чуть заплетающийся голос. - Вы и приказали его убить.
- Как?
- Ллойд Слейт. Он ненавидит Мэйв. Вы завербовали его себе в помощники. Элейн провела его в дом Ройеля через Небывальщину. Он бился с Ройелем. Вот откуда на ступенях слизь. Вода на руках и ногах Ройеля - следствие встречи Летнего жара с Зимним льдом. Слейт сбросил его с лестницы и сломал ему шею.
- А его энергетическая мантия?
- Переадресована, - пробормотал я. - Вы забрали ее и поместили в другого человека.
- В кого?
- В девушку-подкидыша, - ответил я. - В Лилию. Вы дали ей мантию и сразу же превратили в камень. В ту статую у вас в саду. Она стояла прямо у меня перед глазами.
- Отлично, - сказала Аврора, и эта негромкая похвала больно резанула мне сердце. Я сделал еще попытку вернуть свои чувства, вырваться из сияющей тюрьмы ее зеленых глаз. - Что еще?
- Вы наняли вурдалака. Тигрицу. Вы натравили ее до меня даже раньше, чем Мэб говорила со мной.
- Я не знакома ни с какими вурдалаками. Ты ошибаешься, чародей. Я не нанимаю убийц. Продолжай.
- Вы подставили меня прежде, чем я явился допрашивать вас.
- Каким образом? - настаивала Аврора.
- Должно быть, Мэйв приказала Слейту убрать Элейн. Он сделал вид, будто пытался и потерпел неудачу, но Элейн разыграла это натуральнее. Вы помогли ей имитировать ранение.
- Зачем мне было делать это?
- Чтобы отвлечь меня. Чтобы, говоря с вами, я думал о другом и не смог бы загнать вас в угол верным вопросом. Вы и нападали на меня именно за этим. Убеждали меня в том, в какого монстра я превратился. Только для того, чтобы лишить меня равновесия, чтобы избежать опасных вопросов.
- Да, - кивнула Аврора. - А после?
- Вы решили убрать меня. Вы послали Талоса, Элейн и Слейта убить меня. И вы же соорудили это страшилище в торговом центре.
Слейт шагнул ко мне.
- Вот ужас, - буркнул он. - Он не производил впечатление такого уж умного.
- И все же он всего лишь следовал логике. Ну еще, конечно, сыграли свою роль знания, полученные им от Королев и Матерей. Но соединил их воедино он сам, - взгляд ее переместился с меня дальше, на Элейн. Я попытался опустить глаза, но мне это не удалось.
- Замечательно, - прокомментировал Слейт. - Никого не забыл. Так мы можем, наконец, убить этого юного умника, или нет?
Аврора предостерегающе подняла руку и снова повернулась ко мне.
- Тебе известна моя следующая цель?
- Вы знаете, что если бы попытались завладеть мантией Летнего Рыцаря, Мать Зима воспользовалась бы Расклятием, чтобы высвободить ее и восстановить равновесие. Поэтому вы выждали, пока она даст Расклятье мне. Теперь вы возьмете ее, а также изваяние Лилии. Во время битвы вы отнесете его к Каменному Столу. Вы воспользуетесь Расклятием, освободите Лилию от чар и убьете ее на Каменном Столе сразу после полуночи. Энергия Летнего Рыцаря навсегда перейдет к Зимним. Вы хотите уничтожить равновесие сил в Феерии - зачем, я не знаю.
Глаза Авроры опасно вспыхнули. Она отвела взгляд, и это было сродни падению с лестницы. Я отшатнулся, опустил глаза и уставился в землю передо мной.
- Зачем? Уж ты бы мог догадаться, чародей. Один из немногих, - она принялась расхаживать взад-вперед в своей сияющей кольчуге. - Замкнутый цикл необходимо разорвать. Лето и Зима, постоянно преследующие друг друга, ранящие в те места, которые исцелила другая, исцеляющие те места, куда ранила другая... Наша война, это наше бессмысленное соперничество, продолжается по единственной причине: потому что так было всегда - а смертные, попавшие в эти жернова, становятся пешками в этой игре, - она сердито набрала воздуха в легкие. - Этому нужно положить конец. И я это сделаю.
Я стиснул зубы, удерживая дрожь.
- Вы положите этому конец, повергнув материальный мир в хаос?
- Не я устанавливала цену, - прошипела Аврора. Краем глаза я уловил ее взгляд и начал было поднимать голову, но вовремя спохватился. - Мне это ненавистно, - продолжала негромким, бесстрастным голосом говорить Аврора. - Мне ненавистно все, что мне пришлось совершить, чтобы добиться этого - но это давно уже пора было сделать, чародей. Промедление подобно смерти. Мало ли людей погибло или сошло с ума от жестокости Мэйв и ей подобных? Тебя самого терзали, унижали, едва не поработили. Я делаю то, что необходимо сделать.
Я судорожно сглотнул.
- Причинять боль и угрожать жизни смертных созданий с целью помочь им? Но это же безумие.
- Возможно, - кивнула Аврора. - Но другого пути нет, - она снова повернулась ко мне; голос ее сделался совсем уж ледяным. - Известно ли Белому Совету о том, что ты обнаружил?
- А ты укуси меня, штучка фруктовая!
Слейт не удержался и хихикнул, пытаясь скрыть это под видом кашля. Я скорее ощутил, чем увидел внезапную вспышку гнева Авроры, воспламененную, несомненно, Зимним Рыцарем, но нацеленную на меня. Огненный язык метнулся от нее ко мне, опалив обращенный к ней бок. Волоски на моей руке встали дыбом.
- Что ты сказал, жалкая обезьяна?
- Они не знают, - чуть хриплым от напряжения голосом сказала Элейн. Она встала между мной и Авророй, спиной ко мне. - Он сам сказал мне это перед тем, как мы отправились к Матерям. Совет вообще не представляет себе всей серьезности происходящего. А когда поймет, будет уже слишком поздно что-либо предпринимать.
- Вот и хорошо, - заявил Слейт. - Раз так, он последняя нить. Убьем его, и дело с концом.
- Черт возьми, Слейт, - вмешался я. - Да пошевели же мозгами, парень. Как, по твоему, что ты получишь, помогая ей вот так?
Слейт одарил меня ледяной улыбкой.
- Силу этого старого ублюдка, Ройеля - это во-первых. Я стану вдвое более сильным Рыцарем, чем был прежде. И уж тогда я точно поквитаюсь с этой маленькой сучкой, Мэйв, - он облизнул губы. - А потом... Мы с Авророй придумаем, что потом.
Я позволил себе хрипло рассмеяться.
- Надеюсь, ты записал это где-нибудь, а, болван? Неужели ты всерьез думаешь, что она позволит смертному обладать такой властью над собой? - в глазах Слейта мелькнула неуверенность, и я усилил натиск. - Подумай хорошенько. Она говорила тебе прямо или обещала письменно хоть что-то, о чем ты тут размечтался?
В глазах его забрезжило подозрение, но тут Аврора положила руку ему на плечо. Взгляд Слейта затуманился, и он закрыл глаза.
- Спокойствие, мой Рыцарь, - негромко произнесла Леди Лето. - Чародей горазд на выдумки; к тому же он находится в отчаянном положении. Он скажет все, что угодно, если считает, что это может спасти его. Между нами все по-прежнему.
Я стиснул зубы: мне нечего было сказать на это. Так или иначе, Аврора держала Слейта на крючке. Возможно, общение с Мэйв и ее свитой лишили его твердости... Ну да, наркотики и прочие удовольствия, на которые она его подсаживала, сделали его более восприимчивым к убеждению. А может, Аврора просто нашла слабое место в его психике. В любом случае он вряд ли стал бы слушать меня дальше.
Я огляделся по сторонам, но Коррик с Талосом не обращали на меня внимания. Аврора все шептала что-то Слейту. Это оставляло мне всего одного собеседника, и мысль об этом жгла меня раскаленным гвоздем.
- Элейн, - окликнул я ее. - Это же безумие какое-то. Тебе-то зачем все это?
Она не смотрела на меня.
- Простое выживание, Гарри. Я обещала либо помочь Авроре, либо отдать жизнь в расплату за все годы, что она укрывала и защищала меня, - она замолчала на мгновение, словно набираясь сил для следующих слов. - Я... я не знаю.
- Если Аврору не остановить, многие пострадают.
- Каждый день кто-то страдает, - возразила Элейн. - И разве тебя слишком заботит, кто? Или как? Или за что?
- Но люди погибнут, Элейн.
Это пробило ее броню, и она посмотрела на меня; злость мешалась в ее серых глазах со слезами.
- Лучше они, чем я.
Я не спускал глаз с ее лица.
- И лучше я, чем ты, так?
Она первая отвела взгляд, повернувшись к Авроре и Слейту.
- Выходит, так.
Я скрестил руки на груди и прислонился спиной к невидимой клетке из поганок. Перебрав оставшиеся у меня возможности, я пришел к выводу, что они довольно-таки ограничены. Если Аврора хочет, чтобы я умер, она добьется этого без особого труда, и, если только из-за холма не покажется спасительная кавалерия, я не мог бы поделать с этим ровным счетом ничего.
Можете считать меня пессимистом, но жизненный опыт не советовал мне слишком уж полагаться на кавалерию. В общем, шах и мат.
Что оставляло мне единственный выбор - последнее заклятье. Я зажмурился, сосредотачиваясь, собирая воедино все оставшиеся во мне жизненные силы. Каждый чародей таит в себе изрядный запас энергии, истекающей не столько из окружения, сколько из его собственной сущности. Магический круг Авроры отрезал меня от внешних источников энергии для заклятья - что ж, это не могло помешать мне использовать свой внутренний запас.
Правда, используй я его, у меня не останется ничего, что давало бы мне возможность дышать, заставляло бы биться мое сердце, питало бы электричеством мой мозг... Но потому ведь это и называется смертным проклятием, не так ли?
Я открыл глаза как раз вовремя, чтобы увидеть, как Аврора отошла от Ллойда Слейта. Зимний Рыцарь обратил на меня до ужаса пустой взгляд и потянул меч из ножен.
- Печальная необходимость, - вздохнула Аврора. - Прощайте, мистер Дрезден.

Глава двадцать восьмая

Краем глаза я продолжал следить за Слейтом. Я мог, конечно, пытаться удержать эти его мечи, но это не помешало бы ему воспользоваться пистолетом. Я не видел смысла тянуть время. В общем, я не сводил взгляда с Авроры и продолжал концентрировать всю оставшуюся у меня силу.

Предыдущая страница 26 Следующая страница


27 Джим Батчер

- Мне очень жаль, чародей, - сказала Аврора.
- Надеюсь, - буркнул я.
Слейт занес меч - восточную такую штуковину, хотя до настоящей катаны она качеством не дотягивала - и напрягся, изготовившись к удару. Клинок блестел и производил впечатление уж-жасно острого.
- Стойте! - Элейн схватила Слейта за руку.
Аврора сердито оглянулась на нее.
- Ну что еще?
- Я только защищаю вас, - оправдываясь, сказала Элейн. - Если вы позволите Слейту убить его, он взломает круг, что удерживает Дрездена.
Взгляд Авроры метнулся от Элейн ко мне и обратно.
- И что?
- Элейн! - зарычал я.
Она смерила меня безразличным взглядом.
- А то, что это оставит вас открытой его смертному проклятью. Он утащит вас с собой. Или заставит вас пожалеть, что не утащил.
Аврора упрямо вздернула подбородок.
- Он не настолько силен.
- Не скажите, - возразила Элейн. - Он сильнее любого другого известного мне чародея. Он силен настолько, что это тревожит Белый Совет. И вообще, к чему нам рисковать, когда мы так близки к цели?
- Предательница! - прохрипел я. - Сучка проклятая! Будь ты проклята, Элейн!
Аврора хмуро покосилась на меня и сделала знак Слейту. Он неохотно опустил меч и спрятал его в ножны.
- И все же он слишком опасен, чтобы оставлять его в живых.
- Конечно, - согласилась Элейн.
- И что ты предложила бы?
- Мы ведь в Небывальщине, - сказала Элейн. - Устройте так, чтобы он умер не сразу, и уходите. Как только вы вернетесь в мир смертных, он до вас уже не дотянется. Пусть обрушивает свое проклятье на Мэб, если хочет, или на свою крестную. Но не на вас.
- Но стоит мне уйти, и вся моя сила уйдет вместе со мной. Круг больше не будет его удерживать. Что скажешь?
Элейн бесстрастно посмотрела на меня.
- Утопите его, - сказала она, наконец. - Призовите воду, пусть земля засосет его. А я на это время свяжу его своим заклятьем. Ведь магия смертного сохранится и после того, как я уйду.
Аврора кивнула.
- А ты сможешь его удержать?
- Я знакома с его обороной, - отозвалась Элейн. - На то время, что нам нужно, моего заклятья хватит.
С минуту Аврора молча смотрела на меня.
- Столько злости... - вздохнула она. - Ладно, Элейн. Вяжи его.
Это не заняло много времени. Элейн всегда обращалась с магией на порядок изящнее меня. Она пробормотала что-то на языке, который всегда предпочитала для своих заклинаний - каком-то из древнеегипетских диалектов, взмахнула рукой, звонко щелкнула пальцами, и я почувствовал, как ее заклятье спеленало меня крепче смирительной рубашки, парализовав от подбородка до пят. Оно прижало одежду к телу с такой силой, что стало трудно дышать.
Одновременно с этим Аврора закрыла глаза и развела руки. Она растопырила пальцы и медленно, привстав на цыпочки, подняла руки вверх. Со своего места, изнутри круга, я не ощущал того, что она делает, хотя виною тому были не мои глаза или уши. Земля колыхнулась, и вдруг резко запахло тухлыми яйцами, а под ногами послышалось очень неприятное бульканье. Не прошло и пяти секунд, как земля сделалась настолько мягкой, что мои ноги по щиколотки ушли в теплую грязь. Блин-тарарам.
- Время смертных не ждет, - объявила Аврора, открыв глаза. - Дни пошли на убыль. Идемте.
И, даже не оглянувшись на меня, исчезла в тумане. Слейт повернулся и последовал за ней; за ним, отстав на несколько шагов - Талос, стройный и угрожающий в своей темной броне. Кентавр Коррик удостоил меня презрительной ухмылки, фыркнул и, закинув на плечо короткое копье, затопал копытами им вслед.
Со мной оставалась еще Элейн. Она подошла ко мне почти вплотную. Стройная, прекрасная, она спокойно посмотрела на меня, потом достала из заднего кармана джинсов ленту и перетянула волосы на затылке хвостом.
- Почему, Элейн? - спросил я. Я сопротивлялся заклятью, но оно было сильнее меня. - Какого черта ты ее остановила?
- Ты балбес, Гарри, - сказала она. - Мелодраматический дурак. И всегда таким был.
Я продолжал погружаться в землю и оказался теперь на одном уровне с ее глазами.
- Я мог ее остановить.
- Откуда мне знать, не обрушил бы ты смертное проклятье и на меня? - она оглянулась через плечо. Аврора ждала ее неясной фигурой в тумане.
Жидкая земля продолжала засасывать меня, и я смотрел на нее уже снизу вверх, на нежную кожу ее подбородка.
- Прощай, Гарри, - сказала она, посмотрев на меня сверху вниз, повернулась и пошла за Авророй. Потом задержалась на полушаге и повернулась так, что я видел ее в профиль.
- Совсем как в старые, добрые времена, - произнесла она все тем же равнодушным тоном.
И с этим оставила меня умирать.
В подобной ситуации трудно не удариться в панику. Я хочу сказать, мне и прежде приходилось попадать в разного рода переплеты, но в такой безысходный, пожалуй, впервые. Стоявшая передо мной проблема была простой, даже примитивной, но неотвратимой. Земля становилась все мягче, и я продолжал погружаться в нее. Грязь согревала меня, и я не могу даже сказать, чтобы это было так уж неприятно. Я хочу сказать, люди платят за грязевые ванны. Однако моя готова была обернуться смертельной, если я не найду выхода... а грязь тем временем подбиралась уже к моим бедрам.
Я закрыл глаза и попробовал сосредоточиться. Я ощупал ткань сковывавшего меня заклятья Элейн и надавил, пытаясь прорваться сквозь него. У меня не хватило сил. Стоит выстроенному Авророй кругу рухнуть, и я получу доступ к энергии, но времени у меня может не остаться совсем... и даже так, вряд ли грубая сила является решением проблемы. Если я буду наугад колотить по заклятью, что меня окружает, это будет все равно что пытаться избавиться от наручников с помощью динамита. Возможно, я разнесу к чертовой матери это заклятье, но и себя вместе с ним.
Впрочем, пока и это представлялось мне единственной надеждой. Я пытался сдерживаться, сохранять спокойствие и сосредоточенность в ожидании, пока Аврорин круг исчезнет. На меня напала икота. Не спрашивайте, почему, но с учетом остроты ситуации это казалось чертовски смешным. Я пытался сдержаться, но только закашлялся, а теплая грязь поднималась тем временем мне по пояс, по грудь...
- Как в старые времена, - прохрипел я. - Ну да, как в старые, добрые времена, Элейн. Ах ты, подколодная, лживая, ядовитая...
И тут меня осенило. Как в старые, добрые времена.
- ...продажная, гадкая умница. Если это получится, куплю тебе лошадку.
Я сопоставил подчеркнутое безразличие ее тона с ее невозмутимым поведением. Это была не та Элейн, которую я помнил. Я мог бы понять, если бы она убивала меня в припадке гнева, отравляла бы меня из ревности или взрывала мою машину в результате какой-нибудь вздорной размолвки. Но она ни за что бы не проделала этого, не ощущая при этом ничего.
Грязь подбиралась к моим плечам, а Аврорин круг все не слабел. Сердце колотилось как обезумевшее, но я старался не терять спокойствия. Я начал дышать чаще и глубже, проветривая легкие - мне могла пригодиться любая лишняя секунда. Грязь была мне уже по шею; я ощущал ее подбородком. Я больше не сопротивлялся ей. Я успел сделать еще один глубокий вдох, а потом и нос мой погрузился в нее.
Потом темнота навалилась на мои глаза, и я с головой погрузился в жирную, липкую жижу, а единственным звуком, который я слышал, был стук собственного сердца в ушах. Я ждал; легкие мои начали гореть. Я ждал, не шевелясь, а в груди разгорался пожар. Я старался расслабиться и только считал удары сердца.
Где-то на счет семьдесят четыре или семьдесят пять Аврорин круг, наконец, исчез. Я жадно потянулся за энергией - я впитывал ее, лепил в уме нужную ее форму. Я не хотел слишком уж торопиться, но и не делать этого было трудновато. Я выждал, сколько хватило терпения, чтобы не удариться в панику, а потом снова ощупал заклятье
Элейн.
Я оказался прав. Это были те самые чары, которыми она пользовалась еще в детстве - такими она удерживала меня, когда мой старый наставник, Джастин Дю Морне, готовился поработить меня. Тогда, мальчишкой, я сумел высвободиться из них, потому что мы с Элейн оба отличались изрядной нетерпеливостью по части обучения магии. Помимо обычных уроков мы пытались расширить свой кругозор в области самых различных заклятий и заговоров. Порой мы делали уроки до самого ужина, потом окунались во все наши магические изыскания, и прекращали это занятие только далеко за полночь, когда головы трещали, а глаза слезились от усталости.
Позже это сделалось заметно сложнее, потому что больше всего нам хотелось оказаться в постели и заниматься делами имевшими отношение не столько к науке, сколько к гормонам, до боли совсем в других местах... гм. В общем, к этому времени мы научились делить обязанности. Один из нас делал уроки, тогда как другой разрабатывал заклятия, потом мы быстренько сдували все друг у друга и... в постель!
Это я разработал то заклятье. И оно облажалось.
Оно облажалось, потому что ему не хватало ни гибкости, ни изящества. Оно выстраивало вокруг жертвы кокон сгустившегося воздуха, запирая ее в прозрачную, невидимую скорлупу. И только. Тогда, подростками, мы считали это чертовски эффективным, несмотря на простоту. Позже, оказавшись на краю смерти, я сообразил, что заклятье-то хрупкое - как алмаз, который, являясь самым твердым веществом на земле, может быть без особого труда разбит, если ударить по нему под нужным углом.
Теперь, когда я точно знал, что делаю, я нашел неуклюжий центр этого заклятья - в том самом месте, куда я поместил его столько лет назад. Здесь, в грязи, в темноте, я сосредоточился на его слабом месте, собрал волю в кулак и пробормотал, не открывая рта: «Стук-постук». Вслух вышло что-то вроде: «Ммтуммффотумм», но это ничего не меняло, ибо я ясно видел это заклятье перед глазами. Струя энергии устремилась в чары, и я почувствовал, как они слабеют.
Сердце мое продолжало колотиться, теперь уже от возбуждения, и я снова надавил на заклятье. После третьей попытки чары окончательно отпустили меня, и я подвигал руками и ногами.
Я справился. Я высвободился из-под заклятья.
Теперь я просто тонул в том, что больше всего напоминало зыбучий песок.
Время работало против меня: у меня начала кружиться голова, легкие против воли пытались сделать вдох, набрав в себя славной целебной грязи. Я набрал еще энергии, сконцентрировал ее и постарался не думать о том, что будет, если я, сам того не заметив, повернулся в грязи. Я вытянул руки в сторону ног и, позволив легким выдохнуть остаток воздуха, использовал это для выкрика: «Forzare!»
Вырвавшаяся из кончиков пальцев энергия устремилась вниз, больно ободрав мне ноги. Даже магия не может совсем уж игнорировать физические законы, и направленный вниз, в землю поток энергии имел следствием вполне естественный реактивный момент. В результате этого я пулей вылетел из грязи, подняв целый фонтан брызг. Перед глазами мелькнули туман, какое-то дерево, а потом последовал зубодробительный удар.
Только прокашлявшись, выплюнув полный рот жидкой грязи и отдышавшись немного, я сообразил протереть залепленные грязью глаза. Я обнаружил себя висящим на высоте примерно двадцати футов, зацепившимся за сук одного из высохших деревьев. Руки и ноги безвольно болтались внизу, а ремень джинсов больно перетягивал талию. Я попытался оглянуться, чтобы посмотреть, как крепко я застрял, но не смог. Возможно, я мог бы уцепиться рукой за одну ветку, встать ногой на другую, но я и этого боялся.
- Ты раскусил Королеву фей, - буркнул я себе. - Пережил собственную казнь. Избежал верной смерти. И ухитрился застрять на каком-то гребаном дереве! - Я набрался храбрости и дернулся. Безуспешно. Только один заляпанный грязью башмак слетел с ноги и, влажно хлюпнув, упал на землю. - Боже, надеюсь, никто не видит тебя в таком идиотском положении.
Где-то в тумане послышались приближающиеся шаги.
Я устало провел по глазам грязной рукой. Ну что поделать, случаются невыигрышные дни.
Я жертвенно сложил руки на груди и вздрогнул: из тумана внизу показалась высокая фигура в темной одежде. Полы балахона развевались, лица не было видно под капюшоном, рука в перчатке крепко сжимала деревянный посох.
Привратник задрал голову мою сторону и некоторое время стоял молча. Потом свободная рука его полезла в капюшон, и до меня донесся сдавленный, приглушенный звук.
- Привет, - сказал я. В чем, а в остроумии мне не откажешь.
Наконец, Привратник совладал со своим голосом настолько, чтобы ответить (правда и тогда он продолжал давиться).
- Мои приветствия, Чародей Дрезден. Я тебе не помешал?
Второй ботинок сорвался с ноги и плюхнулся вниз. Пару секунд я скептически созерцал свои насквозь пропитанные грязью носки.
- Так, ничего важного.
- Что ж, хорошо, - кивнул он. Он походил подо мной, глядя вверх. - Ты зацепился поясом за сломанный сук. Опусти правую ногу: под ней другой сук. Если ты возьмешься левой рукой за ветку чуть выше, ты сможешь освободиться. Спуститься не составит труда.
Я сделал все, как он советовал, и в конце концов спустил свое бренное, грязное как черт-те что тело на землю.
- Спасибо, - вежливо сказал я, а про себя подумал, что был бы куда как более благодарен, явись он на пят минут раньше. - Что это вы здесь делаете?
- Ищу тебя, - коротко ответил он.
- Вы что, наблюдали?
Он покачал головой.
- Скажем так, внимательно слушал. Но кое-что видел. Кстати, в Чикаго дела оборачиваются неважно.
- Звезды, - пробормотал я и поспешно подобрал башмаки. - Значит, трепаться некогда.
Привратник положил мне на плечо руку в перчатке.
- Но можешь, - сказал он. - Не в моих силах видеть все, но я знаю, что ты исполнил поручение Зимней Королевы. Она выполнит свои обязательства и обеспечит нам свободный проход по ее владениям. Посему в том, что касается Совета, этого вполне достаточно. С его стороны тебе ничего не грозит.
Я стоял в нерешительности.
- Чародей Дрезден, ты можешь больше не вмешиваться в это дело. Ты можешь принять решение выйти из него - прямо здесь и сейчас. Это положит конец твоему Испытанию.
Истерзанная, полузадохнувшаяся, грязная часть меня очень и очень одобряла эту мысль. Покончить с этим. Вернуться домой. Принять душ. Поесть как следует. Лечь спать.
Все равно ведь это невозможно. Чародей или нет, я все равно всего лишь одинокий, усталый, избитый, выжатый как тряпка чувак. Фэйре обладали слишком большой силой и хитростью, чтобы иметь с ними дело даже в удачный день, не говоря уже о таком, как сегодняшний. Я знал, что задумала Аврора, но, блин, она собиралась нанести удар в самом сердце сражения. Сражения, о котором я даже не знал, как туда попасть, тем более, как выжить. Каменный Стол находился в каком-то глухом закоулке Небывальщины, о котором я раньше даже не слышал. А уж насчет того, как его найти, я не имел ни малейшего представления.
Невозможно. Слишком опасно. Ну почему бы мне не отоспаться немного и надеяться, что в следующий раз-то я не оплошаю?
Перед глазами моими стояло лицо Мерил - некрасивое, усталое и решительное. Я вспомнил статую Лилии. И Элейн, загнанную в угол обстоятельствами, но сражающуюся по-своему несмотря на то, что все шансы были против нее. Я вспомнил, как, взяв у Матери Зимы Расклятье, не мог думать ни о чем, кроме как использовать его в собственных целях, помочь Сьюзен. Теперь его используют совсем для другого, и чем больше мне хотелось забыть об этом и пойти домой, тем больше ощущал я бремя ответственности за то, как ее будут использовать, если я все же уйду.
Я тряхнул головой и принялся оглядываться, пока не увидел свои сумку, амулеты, посох и жезл - они лежали на земле в нескольких ярдах от грязной трясины, которую сотворила для меня Аврора. Я подошел и забрал их.
- Нет, - сказал я. - Все еще не кончено.
- Нет? - удивленно переспросил Привратник. - Почему?
- Потому что я кретин, - вздохнул я. - А люди попали в беду.
- Чародей, никто не ожидает от тебя, что ты остановишь войну между династиями Сидхе. Совет ни на кого не возложил бы такой ответственности.
- К черту династии, - буркнул я. - Да и Совет вместе с ними. Я знаю людей, которые попали в беду. И некоторые из них - по моей вине. И только я могу помочь им. Я разделаюсь с этим.
- Ты уверен? - спросил Привратник. - Ты не выходишь из Испытания?
Скользкие от грязи пальцы никак не могли справиться с застежкой браслета.
- Не выхожу.
Мгновение Привратник молча смотрел на меня.
- Что ж, - произнес он. - Раз так, я не буду голосовать против тебя.
Меня пробрал легкий озноб.
- Да? А так голосовали бы против?
- Уйди ты сейчас, и я сам бы убил тебя.
Теперь уже я молча смотрел на него.
- Почему? - совладал я, наконец, с голосом.
- Ибо голосовать против тебя означало бы то же самое, - он говорил негромко, но уверенно, и не без тепла в голосе. - И, сдается мне, что лучше уж принять ответственность за этот выбор, нежели прятаться за формальностями Совета.
Я надел-таки браслет и сунул ноги в башмаки.
- Что ж, раз так, спасибо, что не убили на месте. А теперь, если вы не против, мне нужно спешить.
- Да, - согласился Привратник. Он протянул мне руку с зажатым в ней маленьким бархатным мешочком. - Вот, возьми. Это может тебе пригодиться.
Я хмуро покосился на него и взял мешочек. Внутри обнаружились маленький стеклянный пузырек с какой-то бурой желеобразной массой, а также осколок серого камня на серебряной нити.
- Что это?
- Снадобье для глаз, - ответил он. Голос его сделался суше. - Это не так действует на нервы, как Зрение, но тоже помогает видеть сквозь чары и завесы сидхе.
Я заломил бровь. Засохшая грязь посыпалась мне в глаз, и я зажмурился.
- Здорово. А камень?
- Кусочек Каменного Стола, - пояснил он. - Он поможет тебе найти это место.
Я зажмурился еще крепче, на этот раз от удивления.
- Вы мне помогаете?
- Это означало бы вмешательство в ход Испытания, - поправил он меня. - Поэтому, с формальной точки зрения, я просто слежу за тем, чтобы Испытание прошло по полной программе.
Я продолжал коситься на него с подозрением.
- Если бы вы ограничились камнем, возможно, - сказал я. - Но этот бальзам - совсем другое дело. Вы все-таки вмешиваетесь. Совет кондрашка хватит.
Привратник вздохнул.
- Чародей Дрезден. Я никому не говорил этого прежде и, надеюсь, не скажу больше никому, - он пригнулся вплотную ко мне, и я увидел под капюшоном неясные очертания его худощавого лица. Единственный видимый мне глаз искрился иронией. Он протянул мне руку.
- Не повредит, если Совет кое-чего не будет знать, - шепнул он.
Я невольно ухмыльнулся и пожал его руку.
- Торопись, - кивнул он. - Совет не вмешивается во внутренние дела сидхе, но мы все же сделаем, что в наших силах, - он поднял свой посох и очертил им круг в воздухе. Воздух чуть колыхнулся, отворяя лаз между Небывальщиной и миром смертных, и в проеме показался Чикаго - улица рядом с моим домом. - И да пребудут с тобой удача и Аллах.
Я благодарно кивнул ему. Потом повернулся и шагнул в проем, из мрачного леса Феерии прямо на стоянку у входа в мой подвал. В лицо мне ударил жаркий летний воздух, влажный и только что не потрескивающий от напряжения. В Чикаго шел проливной дождь, и земля содрогнулась от грома. День шел на убыль: уже темнело.
Я не стал обращать на все это особого внимания, а поспешил домой. Покрывавшая меня грязь - материя Небывальщины - уже превратилась в слизь и начала испаряться, чему во многом помогал смывавший ее дождь.
Мне предстояло сделать несколько звонков и переодеться во что-нибудь чище и суше моей нынешней одежды. Кстати, по части умения одеваться я не великий мастак, да и башка работала неважно, но призадуматься все-таки пришлось.
Как там одеваются на войну?

Глава двадцать девятая

Я оделся в черное.
Я выбежал к автомату перезвонить, вернулся, выставил к двери старый акушерский саквояж, наскоро принял душ и оделся в черное. Пара старых армейских бутсов, черные джинсы (почти чистые!), черная футболка, черная бейсбольная кепка с алой эмблемой Кока-Колы на лбу, а поверх всего моя старая черная ветровка. В свое время ее подарила мне Сьюзен - вместе с накидкой, спускающейся до локтей (или до пуза, кому как больше нравится). Погода оставалась грозовая - как в прямом, так и в переносном смысле - так что плотная куртка была весьма кстати.
Я захватил с собой все свое снаряжение: то, что брал утром плюс подарки Привратника и оружие самообороны, крупнокалиберный, длинноствольный «Магнум Грязного Гарри». Я прикинул, не повесить ли пистолет на пояс, и решил этого не делать. Мне еще предстояло ехать через весь Чикаго к той точке, откуда откроется проход к Каменному Столу, и мне вовсе не улыбался арест за незаконное ношение оружия. Я сунул пистолет и все прочее в сумку и надеялся только, что мне не придется доставать его в спешке.
Билли со товарищи подъехали минут через десять; их микроавтобус остановился у лестницы в мой подвал и посигналил. Я еще раз проверил содержимое акушерского саквояжа, застегнул его и вышел; спортивная сумка хлопала меня по боку. Кто-то откатил назад дверь автобуса, и я подошел, чтобы кинуть в салон сумку.
Впрочем, я остановился в нерешительности, увидев, что салон битком набит молодежью. Их туда влезло человек десять-одиннадцать.
- Какие-нибудь проблемы? - поинтересовался Билли, перегнувшись с переднего сиденья.
- Я же ясно сказал: только добровольцы, - возмутился я. - Я не знаю, сколько и каких неприятностей нам светит.
- Во-во, - кивнул Билли. - Я им так и говорил.
Юнцы в автобусе согласно закивали головами.
Я вздохнул.
- О'кей, народ. Правила те же, что и в прошлый раз. Я иду первым, и если я что-то скомандую, вы исполняете. Никаких споров. Идет?
Все снова закивали, на этот раз серьезнее. Я кивнул ответ, и тут взгляд мой упал в полутемный хвост салона, на копну зеленых волос.
- Мерил? Это вы?
Подкидыш ответила мне серьезным кивком.
- Я хочу помочь. И Хват тоже.
Я пригляделся и заметил рядом с Мерил белую шевелюру и пару темных, нервно бегающих глаз. Коротышка поднял руку и помахал мне.
- Если вы едете, к вам эти правила тоже относятся, - заявил я. - В противном случае остаетесь здесь.
- Идет, - только и сказала Мерил.

Предыдущая страница 27 Следующая страница


Летний рыцарь 28

- Угу, - кивнул Хват. - Идет.
Я окинул их взглядом и поморщился. Они все казались такими, черт возьми, юными. А может, это я ощущал себя слишком старым. Я напомнил себе, что и Билли, и остальные Альфы уже прошли крещение огнем, что они уже почти два года оттачивали мастерство - и это не где-то там, а в Чикаго. И все равно я понимал, что это дело может оказаться им не по зубам.
Я нуждался в их помощи, и они вызвались добровольцами. Фокус заключался только в том, чтобы не отправить их на верную смерть.
- О'кей, - буркнул я. - Поехали.
Билли толкнул правую переднюю дверь, и Джорджия перебралась назад, в набитый салон. Я сел рядом с Билли.
- Ты нашел? - спросил я.
Билли протянул мне пластиковый пакет из «Уолл-Марта».
- Ага. Потому мы и задержались. Там повсюду понатягивали этих полосатых лент, и кишмя кишело копами.
- Спасибо, - кивнул я, разорвал упаковку дешевых макетных ножей-резаков с ручками из оранжевого пластика, положил их в акушерский саквояж и снова застегнул его. Потом достал из кармана серый камешек, намотал свободный конец серебряной нити на палец и поднял руку так, чтобы камень покачивался на уровне моих глаз.
- Трогай, - скомандовал я.
- Хорошо, трогаю, - Билли скептически покосился на меня. - Куда едем?
Серый камешек покрутился на нитке и решительно качнулся на восток, потянув за собой нить - получалось, что нить свисала теперь не под прямым углом к горизонту. Я проследил направление.
- Вон туда, - сказал я. - К озеру.
- Ясно, - сказал Билли и вывел машину на улицу. - А куда мы вообще собрались?
Я хмыкнул и ткнул пальцем вверх.
- Вверх, - все так же скептически вздохнул Билли. - Мы собрались вверх.
Я следил за камнем. Он дрогнул, и я сосредоточил на нем всю свою волю, как делал бы с собственным амулетом. Камень успокоился и снова потянул в сторону озера.
- Не просто вверх, но в ту сторону, - уточнил я.
- Куда в ту сторону?
Сверкнула молния, и я махнул рукой в ее направлении.
- Вон туда.
Билли оглянулся в салон и задумчиво надул губы.
- Надеюсь, раз так, что ты знаешь пару-тройку неизвестных мне улиц.
Некоторое время он вел машину молча, поворачивая по моей команде. Остановившись у светофора и глядя на едва справлявшиеся с дождем дворники, он не выдержал.
- Ну, - спросил он. - Каков счет?
- Действующие с Самыми Благими Намерениями, но Опасно Сбрендившие Плохие Парни пока опережают на дистанции, - сказал я. - Династии Фэйре мутузят друг друга, и дело пахнет керосином. В общем, за Бяку у нас Летняя Леди, а в цепных псах у нее Зимний Рыцарь. У нее в руках одна волшебная фенька. С ее помощью она собирается превратить статую в девушку и убить ее на большом обеденном столе Флинстоунов ровно в полночь.
Сзади послышался недовольный ропот: Мерил протискивалась вперед.
- Девушку? Лилию?
Я оторвал взгляд от камня, обернулся к ней и кивнул.
- Нам нужно отыскать Аврору и помешать ей. Спасти девушку.
- А то что? - поинтересовался Билли.
- Пакость.
- Большая пакость?
Я покачал головой.
- Боюсь, это сказано слишком мягко.
- Ну, что все-таки?
- Как тебе понравится новый ледниковый период?
Билли присвистнул.
- Ого! Ты не против, если я задам несколько вопросов?
Я снова уставился на каменный осколок.
- Валяй.
- Хорошо, - сказал Билли. - Насколько я понимаю, Аврора пытается растерзать обе династии Фэйре, верно?
- Угу.
- Зачем? Я хочу сказать, почему бы не пальнуть просто в Зиму? Ведь тогда ее сторона окажется в выигрыше.
- Она не может, - ответил я. - Ее власть ограничена. Она понимает, что одними своими силами ей не повернуть все так, как ей хотелось бы. Королевы и Матери без труда остановят ее. Поэтому она проворачивает все единственным открытым для нее способом.
- Раздолбать к чертовой матери равновесие сил, - задумчиво произнес Билли. - Но она ведь делает это, отдав здоровенный шмот энергии Зимним?
- Все те же ограничения, - пояснил я. - Она не может пользоваться энергией Зимы с той же легкостью, с какой распоряжается своей, Летней. Потому ей и пришлось убить собственного Рыцаря. Она понимает, что уж его-то энергию она может поместить в любой сосуд по своему выбору.
- Лилия, - простонала Мерил.
Я покосился на нее через плечо и кивнул.
- В кого-то, кто ей доверял бы. И кто не смог бы защититься от ее заклятий.
- Но зачем ей превращать девушку в камень? - удивился Билли.
- Ради маскировки. Королевы без труда вычислили бы обладающего двойной энергией Рыцаря. Но стоило Лилии обратиться в камень, и мантия оказалась в плену вместе с ней. Аврора прекрасно понимала, что все заподозрят Мэб в какой-то хитрости, и что Титания будет вынуждена готовиться к войне. Мэб придется сделать ответный ход, и обе они сотворят поле битвы вокруг Каменного Стола.
- А для чего он вообще, этот стол?
- Передает энергию одной из династий, - сказал я. - До сегодняшней полуночи он принадлежит Лету. После этого любая сообщенная ему энергия передастся Зиме.
- И что, туда мы и направляемся? - догадался Билли.
- Угу, - кивнул я. - У того светофора налево.
Билли повернул руль.
- Выходит, Аврора стырила энергию и припрятала ее, и это заставляет Королев готовить сражение у большого стола?
- Вот именно. Как раз сейчас Аврора собирается отнести туда Лилию и с помощью Расклятья освободить ее от чар, превращавших ее в камень. Потом она убьет ее и обрушит весь мир фэйре к чертовой матери. Только ей необходимо оказаться у стола после полуночи, но до того, как войско Мэб окончательно захватит позиции вокруг него. Это оставляет ей сравнительно небольшой промежуток времени. И мы должны помешать ей использовать его.
- Нет, я все-таки не понял, - не сдавался Билли. - Какого черта она пытается добиться этим?
- Возможно, она надеется, что сумеет развязать по-настоящему большую войну. А потом отстроить все из пепла так, как считает нужным.
- Хорошо еще, она не страдает манией величия или еще чем таким, - пробормотал Билли. - Сдается мне, главное преимущество от этого получит Мэб. А кстати, почему Аврора просто не столковалась с Мэб?
- Возможно, это просто не приходило ей в голову. Она же Летняя. А Мэб - Зимняя. Эти двое не могут действовать сообща.
- Слабое утешение, - заметил Билли. Так чем мы можем помочь?
- Мне придется пошататься по полю битвы. Для этого мне нужен свой отряд. Я не собираюсь задерживаться для драки. Мы просто постараемся как можно быстрее попасть к Каменному Столу, чтобы остановить Аврору. И мне нужно, чтобы вы все обратились еще до того, как мы там окажемся. Фэйре мстительны как черт-те что, и мы - хотим этого или нет - наверняка кого-нибудь из них да разозлим. Так что будет лучше, если они не увидят ваших лиц.
- Верно, - согласился Билли. - Да, кстати, о скольких фэйре идет речь?
Я зажмурился на особенно яркую молнию.
- Обо всех.
Камень, который дал мне Привратник, привел нас на берег озера, в Бёнэм-харбор. Билли остановил микроавтобус на улице перед въездом на причалы - некогда именно они являлись настоящим сердцем города, да и теперь у них ежегодно разгружалось изрядное количество судов. Залитый светом галогенных прожекторов порт за сетчатой оградой казался застывшим натюрмортом.
Я повернулся к Альфам.
- Ладно, ребята, - сказал я. - Прежде, чем мы начнем подъем, я смажу вам глаза одним бальзамом. Запах у него поганый, но он защитит вас от большинства фэйерских штучек.
- Я первый, - сразу же вызвался Билли. Я откупорил пузырек и пальцем нарисовал ему под глазами два жирных коричневых полумесяца.
- А я еще смеялся над футболистами, - только и сказал он, посмотревшись в зеркало.
- Давай, одевай охотничью маску, - посоветовал я. Билли выскользнул из машины и кинул обратно на водительское сиденье свои футболку и треники. Я тоже вылез на землю и отодвинул боковую дверь. Билли, уже в своем волчьем обличии пробежался вдоль автобуса и уселся рядом ждать, пока я нанесу бальзам на глаза остальных Альф.
Не могу сказать, чтобы это не стоило мне некоторых нервов. Все они ждали своей очереди уже раздетыми, и превращались в волков сразу же, как я переходил к следующему, присоединяясь к Билли на улице. Одна из девушек, пухленькая рыжеволосая красотка словно сошла с обложки мужского журнала. Заметив мое смущение, она довольно ухмыльнулась, и следующая, миниатюрная девушка с гривой каштановых волос, сочувственно посмотрела на меня, застенчиво прикрываясь снятой одеждой.
- Она последнее время совсем невыносима, - шепнула она, подставляя глаза под мой палец.
Полдюжины молодых мужчин и столько же молодых женщин - для волков это большая стая. Они терпеливо ждали, пока я мазал бальзамом Хвата, потом Мерил, и наконец себя самого. Бальзама хватило в обрез, и я облегченно вздохнул, намазавшись последними его каплями. Я пристегнул на пояс кобуру с револьвером, надеясь, что дождь и полы ветровки скроют ее от глаз случайных прохожих. Потом вытащил амулет-пентаграмму, чтобы она висела поверх куртки, взял жезл и посох, продев последний в лямки акушерского саквояжа, и закинул его на плечо. Последним я достал серый камешек и снова намотал нить на палец. Права, права была Элейн, выбрав себе магические причиндалы поменьше размером.
Когда я выбрался из салона под дождь, волки разом повернулись в одну сторону. Один из них, наверное, Билли, коротко гавкнул что-то, и они рассыпались веером, оставив нас с Мерил и Хватом стоять в ночи.
- Ч-что? - пробормотал Хват. - В чем дело? Куда это они?
- Должно быть, услышали что-нибудь, - ответила Мерил. Она нырнула обратно в автобус и вернулась, вооруженная мачете и плотницким топором. Потом надела тяжелую джинсовую куртку, сплошь обшитую, как мне показалось, столовыми приборами. Куртка звякнула.
- Это что, вместо кольчуги? - поинтересовался я.
Хват возился с вилкой, мешавшей застегнуть молнию.
- Лучшее, что я успел соорудить, - извиняющимся тоном сказал он. - Но они все-таки нержавеющие. Так что, видите, кусать ее всяким там будет сложнее, - он тоже полез в салон и достал оттуда тяжелый на вид ящик для инструментов. С легкостью, говорившей о давнем опыте, коротышка закинул его на плечо и облизнул пересохшие губы.
- Что теперь? - спросил он.
Я покосился на камень - тот продолжал показывать в сторону озера.
- Пойдем в том направлении. Если там кто-то или что-то прячется, Билли даст нам знать.
Хват нервно сглотнул; мокрые от дождя белые волосы прилипли ко лбу.
- Вы уверены?
- Держись ближе ко мне, Хват, - сказала Мерил. - Только как нам идти туда, Дрезден? Здесь же забор с охраной.
Ответа на этот вопрос я не знал, но признаваться в этом тоже не хотел. Вместо этого я просто направился к ближайшим воротам.
- Идем.
Мы подошли к воротам и обнаружили, что они открыты. С одной из петель свисал обрывок толстенной цепи; остальные звенья валялись на земле. Металл не перекусили, а сломали: каждый раз, когда на излом попадала капля воды, в воздух с шипением поднималось облачко пара.
- Сломали, - сказал я. - И совсем недавно. Металл быстро остыл бы под дождем.
- И это дело рук не фэйре, - негромко заметила Мерил. - Они бы не стали подходить к железной ограде.
- Чушь какая-то, - прокомментировал Хват. - Дешевые кусачки справились бы с этой цепью быстрее и эффективнее.
- Ну, нечисть порой поступает противно всякой логике, - отозвался я. Камень продолжал тянуть меня в сторону одного из выдающихся в озеро пирсов. - Нам туда.
Мы миновали ворота и успели пройти футов двадцать, когда огни вдруг погасли, оставив нас в пропитанной дождем темноте.
Замерзшими пальцами я потянулся за своим амулетом, но Хват с Мерил опередили меня. Лязгнул замок Хватова ящика, и мгновением спустя он уже держал в руках мощный фонарь. Почти одновременно с этим что-то хрустнуло, и Мерил встряхнула трубку химического фонаря, который тут же засветился призрачным зеленым светом.
Резко хлопнул винтовочный выстрел, и Мерил дернулась, едва не потеряв равновесия. Она потрясенно уставилась на расползавшееся по штанине ее джинсов красное пятно.
- Ложись! - рявкнул я и толчком повалил ее на землю. Винтовка выстрелила еще раз. Я схватил химический фонарь и сунул его в карман ветровки. - Гасите огни!
Хват еще возился с выключателем, когда хлопнул третий выстрел, и пуля высекла из его ящика сноп искр. Хват взвизгнул и выронил фонарь - тот покатился по земле, выхватив из темноты конус света за нашей спиной.
В луче фонаря обрисовалась фигура Тигрицы, вурдалака-убийцы, которая на этот раз даже не потрудилась принять человеческое обличье. В своем естественном виде она представляла собой сутулое создание с серой кожей, каким-то образом объединявшее в себе худшие черты человека, гиены и бабуина. Все тело ее поросло короткой, жесткой рыжей шерстью. Кривые ноги отличались при этом крепкой мускулатурой, а пальцы на слишком длинных руках завершались не ногтями, а костяными шипами. Волосы росли на голове неопрятными клочьями, а красные глаза горели ненавистью. Вся кожа ее была покрыта розовыми и серыми шрамами, и самые зловещие, опухшие - в тех местах, где ее поразила вчера ночью Мёрфи. Она неслась на нас на всех четырех, стелясь по земле со злобно разинутой пастью.
Нагонявших ее Альф она не видела.
Первый волк, под глазами которого все еще виднелись грязные полукруглые пятна, налетев, рванул зубами ее правую ногу. Вурдалак взвизгнул от неожиданности и полетел на землю. Впрочем, Тигрица быстро вскочила и бросилась на волка, однако огромный серый зверь перекатился в сторону, а из-за него на вурдалака налетел другой волк и впился ей в другую ногу. Вурдалак повернулся к нему мордой, но тот уже отпрянул, и тут третий волк бросился на Тигрицу со спины.
Тигрица взвизгнула и сделала попытку бежать, но волки не дали ей такой возможности. На моих глазах новый волк с разбега сшиб ее на землю. Ей удалось перекатиться на живот, но лишенные подвижности ноги теперь только мешали ей. Она щелкала зубами, она даже достала ими кого-то, но задетый волк извернулся, вспрыгнул ей на спину и сомкнул челюсти у нее на шее. Она испустила последний, захлебывающийся вопль.
А потом оборотни навалились на нее всей стаей, похоронив под лавиной мохнатых шкур и сверкающих клыков. Когда минуту спустя они разошлись, на месте схватки остались только бесформенные клочки, по которым я не опознал бы, кому они принадлежали. Желудок мой неприятно сжался, и я заставил себя отвернуться, пока меня не стошнило.
Подхватив Мерил подмышки, я потащил ее к ближайшему складу.
- Помогите мне! - рявкнул я Хвату, и он перехватил ее у меня, выказав неожиданную для своего роста силу.
- О Боже, - всхлипывал Хват. - Господи, Мерил, Господи...
- Все не так страшно, - выдохнула Мерил, когда мы вдвоем затащили ее за угол здания. - Успокойся, Хват, это не страшно.
Я достал из кармана светящуюся трубку и осмотрел рану. Джинсы пропитались кровью, черной в зеленом свете лампы, но не так сильно, как могло бы быть. Поискав, я нашел длинную царапину на бедре и присвистнул.
- Вам повезло, - заметил я. - Вас только чуть задело. И кровь, похоже, не слишком идет, - я осторожно постучал по ее ноге. - Чувствуете?
Она поморщилась.
- Вот и хорошо, - кивнул я. - Оставайтесь здесь. Хват, побудьте с ней.
Я оставил свою сумку у них и достал револьвер. Я держал его стволом вниз, проверяя одновременно, готов ли мой браслет в любое мгновение выстроить вокруг меня защитное поле - на случай новых выстрелов. Я не поднимал пистолет. Меньше всего мне улыбалось ненароком угробить себя отрикошетившей от щита собственной пулей.
Стоило мне выйти из-за угла, как я услышал короткий вопль и хор волчьих голосов. В луче оброненного Хватом фонаря показался один из волков - он взял фонарь зубами и вместе с ним затрусил ко мне.
- Там все чисто? - спросил я его.
Тяжелая волчья голова пару раз опустилась и поднялась, кивая, а потом бросила фонарь к моим ногам. Я подобрал его. Волк коротко рыкнул и побежал обратно в сторону причала.
- Ты хочешь, чтобы я шел за тобой? - спросил я, нахмурившись.
Он закатил глаза и снова кивнул. Я двинулся следом.
- Если выяснится, что это кто-то из вас, собачки, свалился в колодец, я возвращаюсь домой.
Волк вел меня прямиком на тот самый причал, куда показывал камень. Там я обнаружил молодого человека в черных брюках в обтяжку и белой куртке - он лежал на земле, а вокруг него стояли ощетинившимся кольцом волки. Он прижимал к животу окровавленную руку и тяжело дышал. Рядом валялись на земле винтовка и разбитые темные очки. Он посмотрел на меня, и белое как мел лицо его скривилось еще сильнее.
- Туз, - сказал я. - Так это ты нанял вурдалака.
- Не знаю, о чем это вы, - солгал он. - Уберите от меня этих своих бестий, Дрезден. Пустите меня.
- Я опаздываю, Туз, так что мне некогда разговоры разговаривать, - я кивнул ближнему волку. - Откуси ему нос.
Туз взвизгнул и опрокинулся на спину, закрыв лицо обеими руками. Я подмигнул волку и сделал шаг вперед, остановившись прямо над подкидышем.
- Или лучше уши? Или пятку? Как считаешь, Туз? Что скорее развяжет тебе язык? Или лучше все сразу, а?
- Идите к черту, - огрызнулся Туз. - Делайте что хотите, ничего я вам не скажу. Пошли вы, Дрезден...
За моей спиной послышались шаги. К нам, прихрамывая, подошла Мерил и остановилась, потрясенно глядя на Туза. Рядом с таким же ошеломленным выражением лица замер Хват.
- Туз? - произнес Хват. - Это ты? Ты стрелял в Мерил?
Бородатый подкидыш поперхнулся и отнял руки от лица, уставившись на Хвата с Мерил.
- Мне очень жаль. Мерил, это случайно вышло. Я не в тебя целился.
- Ты пытался убить Дрездена, - негромко сказала Мерил. - Единственного, не считая Рона, человека, который согласился свернуть с пути, чтобы помочь нам. Единственного, способного помочь Лилии.
- Да не хотел я! Это они такую цену назначили.
- Кто назначил? - все тем же ровным голосом спросила Мерил.
Туз нервно облизнулся; глаза его бегали из стороны в сторону.
- Я не могу... не могу сказать. Они меня убьют.
Мерил сделала шаг вперед и ударила его ногой в живот. С размаху. Туз сложился пополам, и его стошнило. Он даже не мог вздохнуть, чтобы закричать.
- Кто назначил? - повторила она. Туз промолчал, и она отвела ногу назад - словно для нового удара. Туз вскрикнул.
- Постой, - всхлипнул он. - Подожди.
- Я жду, - сказала Мерил.
- Господи, я все скажу. Я скажу, Мерил. Это все вампиры. Красная Коллегия. Я искал защиты от Слейта, от этой сучки Мэйв. Они сказали, если я избавлюсь от чародея, они все устроят.
- Вот ублюдки, - пробормотал я. - Значит, это ты нанял Тигрицу.
- Мне не оставили выбора, - канючил Туз. - Если бы я этого не сделал, они бы сами убили меня.
- У тебя был выбор, Туз, - тихо произнес Хват.
Я покачал головой.
- Откуда ты знал, что мы окажемся здесь?
- Красные, - всхлипнул Туз. - Они сказали мне, где вы будете проходить. Только не сказали, что вы будете не один. Мерил, пожалуйста. Мне жаль.
Она смотрела на него лишенным выражения взглядом.
- Заткнись, Туз.

Предыдущая страница 28 Следующая страница


29 Джим Батчер

- Послушай, - вскинулся он. - Послушай, давай сматываться отсюда. Идет? Мы, трое - мы можем выпутаться из этого. Надо сматываться, пока еще не поздно.
- Не понимаю, о чем это ты, - сказала Мерил.
- Понимаешь, - Туз подался к ней; глаза его горели лихорадочным блеском. - Ты же чувствуешь это. Ты слышишь, как она зовет нас. Ты слышишь это точно так же, как я. Королева зовет нас. Всех нас, всех с Зимней кровью.
- Она зовет, - сказала Мерил. - Но я не пойду.
- Ну, не хочешь бежать, так хоть подумай о том, что нам делать. После битвы Мэйв со Слейтом ведь снова примутся за нас. Но если мы продемонстрируем свою верность...
Мерил снова лягнула Туза в живот.
- Дрянь помойная. Ты только о себе и думаешь. Прочь с глаз моих, пока я тебя не убила.
Туз захрипел и отчаянно замотал головой.
- Но...
- Живо! - рявкнула Мерил.
То, как она произнесла это, заставило Туза на четвереньках отползти в сторону. Оказавшись от нас ярдах в десяти, он поднялся и, прихрамывая, побежал прочь. Волки вопросительно посмотрели на меня, но я покачал головой.
- Пусть бежит.
Мерил передернула плечами и задрала лицо к дождю.
- Ты как, в порядке? - спросил Хват.
- Сейчас буду, - отозвалась она. Может, это мне показалось, но голос ее звучал чуть ниже, грубее. Как у тролля. Ох... - Идем же, чародей.
- Ага, - встрепенулся я. - Э... Да, - я поднял камень Привратника и, следуя его указаниям, повел свой отряд - дюжину волков и двух подкидышей - в самый конец длинного пирса. Не доходя двух-трех шагов до обреза причала, я остановился. Меня не окружало ничего кроме холодных вод озера Мичиган и бушующей грозы. Камень дернулся и вытянул свою серебристую нить почти горизонтально.
- Ну, - буркнул я, - так я и думал, - я вытянул руку вперед и ощутил нечто, покалывание энергии, клубившейся прямо передо мной. Я сделал шаг вперед, и она сделалась осязаемее, крепче. Я чуть напрягся и послал вперед, навстречу этой силе, небольшой заряд воли.
Яркое как лунный свет, переливающееся сияние возникло передо мной, обрисовав прозрачный как лед лестничный марш - он начинался на обрезе пирса и поднимался вверх, в облака. Я сделал еще шаг вперед и поставил ногу на нижнюю ступеньку. Она выдержала мой вес. Я оторвал вторую ногу от причала и стоял теперь на прозрачной ступени, над взбитыми ветром и дождем волнами озера Мичиган.
- Уау! - выдохнул Хват.
- Значит, мы поднимаемся? - спросила Мерил.
- Ву-уф, - сказал Билли-Оборотень.
- Пока мы молоды и прекрасны, - сказал я и шагнул на следующую ступеньку. - Что ж, пошли.

Глава тридцатая

Порой самые потрясающие вещи кажутся нам совсем обыденными. Я хочу сказать, если подумать, скажем, перелет на реактивном лайнере - чертовски потрясающая вещь. Вы садитесь в самолет, а он, используя всего лишь разницу давления воздуха на поверхности крыла, превозмогает притяжение целой планеты и летит на расстояния, одолеть которые другими способами, казавшимися естественными на протяжении веков, можно только за месяцы, а то и годы. Вы несетесь над землей со скоростью, достаточной, чтобы мгновенно убить вас в случае, если вы вдруг врежетесь во что-то, да и дышать-то вы можете только потому, что кто-то соорудил достаточно прочную консервную банку, чтобы удержать в ней необходимое количество воздуха. Сотни миллионов человеко-часов работы, борьбы, изысканий, крови, пота, слез и жизней навсегда вошли в историю воздушных путешествий и совершенно преобразовали лицо нашей планеты и общества.
Но сядьте на любой рейс, и я гарантированно обещаю вам, что рядом с вами обязательно найдется такой, кто несмотря на все эти невероятные достижения будет препираться из-за напитков.
Нет, вы подумайте: напитков!
Примерно то же можно было отнести ко мне на той лестнице в Чикаго-над-Чикаго. Да, я стоял на ступенях, сотканных единственно из звездного света. Да, я поднимался сквозь свирепую грозу, а ветер пытался сбросить меня вниз, в ледяные воды Мичигана. Да, я пользовался легендарным, волшебным способом перемещения из одного пространства в другое, направляясь на историческую битву древних, изначальных стихий.
И все, что мне пришло на ум, когда я остановился на пару секунд перевести дух, было:
- Угу. Вот так всегда. Соорудить эскалатор никто, конечно, не догадался.
В общем, долго ли, коротко, но мы одолели милю этой лестницы и оказались в тех местах, которые показала мне моя крестная, стоя в грозовых тучах над Чикаго.
Только теперь они выглядели совсем не так, как тогда, до открытия занавеса.
То, что тогда представлялось безмолвным пейзажем из туч, голым как манекен, теперь наполнилось цветом, звуком и насилием. Гроза внизу, под этим полем битвы, казалась теперь лишь жалким отражением той, что бушевала здесь.
Лестница привела нас на склон одного из холмов, нависающих над долиной Каменного Стола, и озаряемые вспышками молний окрестности были теперь заполнены фэйре всех видов и размеров. Воздух наполнялся звуками: треском электрических разрядов, раскатами грома. Фанфарами и боевыми трубами - высокими и чистыми, басистыми и гулкими. Барабанами, отбивающими боевую дробь в несколько ритмов сразу. Криками, которые могли исходить из человеческих глоток, и рыком, издать который человеку не под силу. В общем, это можно сравнить только с неповторимым, буйным ураганом музыки - всепоглощающей, зубодробительной, насквозь пропитанной адреналином. Вагнер локти бы изгрыз от зависти.
В каких-то двадцати футах от нас стояла толпа коротышек со смуглой кожей и белыми волосами, руками и ногами раза в два больше, чем полагалось бы при их росте, и похожими формой и размерами на электролампочку шнобелями, торчавшими из-под костяных шлемов. Доспехи на них тоже были костяными. Впрочем, говоря «толпа» я погорячился: они стояли в достаточно правильном боевом строю. Глаза их округлились, когда я в своей развевающейся черной ветровке выступил из облака. Они двинулись было в мою сторону, но вынырнувшие следом за мной оборотни окружили меня надежным кольцом, а Мерил и Хват встали рядом со мной.
С другой стороны от нас стоял тролль добрых восьми футов роста с угреватой кожей и неопрятными волосами до квадратных плеч; крошечные красные глазки злобно зыркали из-под густых, сросшихся бровей. Жадно раздувая ноздри, он повернулся ко мне, но волки угрожающе зарычали, и он, подумав с минуту, отвернулся, словно потерял ко мне всякий интерес. Множество других созданий стояли на расстоянии броска камня от нас, включая отряд рыцарей-сидхе, с головы до ног закованных в темную броню, верхом на длинноногих боевых конях темно-синей, фиолетовой и черной масти. Неподалеку от них съежилась на земле раненная сильфида. С расстояния в пятьдесят ярдов она казалась хорошенькой крылатой девушкой - но, приглядевшись, я разглядел окровавленные клыки и острую, как бритва кромку ее крыльев.
С точки, где мы стояли, открывалась не вся долина. Должно быть, остальная часть ее закрывалась туманом или магической завесой, так что я скорее угадывал, чем видел перемещения войск, сходящиеся в лобовой атаке шеренги человекообразных существ и очертания выраставших из них чудищ, сеявших вокруг себя смерть и разрушения.
Что гораздо важнее, я не мог разглядеть Каменного Стола или хотя бы определить свое местонахождение по отношению к нему. Камень, который дал мне Привратник, упорно тянулся в самую гущу царившего под нами безумия.
- Что дальше? - крикнула мне Мерил, с трудом перекрывая шум битвы.
Я тряхнул головой и раскрыл рот, чтобы ответить, но Хват потянул меня за рукав и сказал что-то, чего я не расслышал. Я посмотрел в направлении, куда он тыкал пальцем, и увидел одного из верховых рыцарей-сидхе, отделившегося от строя и скакавшего к нам.
Приблизившись, он поднял забрало своего покрытого странными узорами шлема, напоминавшего хитиновую скорлупу насекомого. Мгновение его золотые кошачьи глаза смотрели на нас сверху вниз, потом он склонил голову и поднял руку. Шум битвы мгновенно стих, словно кто-то выключил радио, и наступившая тишина еще сильнее действовала мне на нервы.
- Эмиссар, - произнес рыцарь-сидхе. - Приветствую тебя и твоих спутников.
- Привет и тебе, воин, - отозвался я. - Мне необходимо безотлагательно поговорить с Королевой Мэб.
Он кивнул.
- Я провожу тебя, - отвечал он. - Следуй за мной. Да прикажи своим спутникам спрятать оружие в присутствии Ее Величества.
Я кивнул и повернулся к своим.
- Спрячьте зубы и столовые приборы, ребята. Некоторое время нам придется вести себя пай-мальчиками.
Следом за рыцарем мы поднялись по склону холма на вершину, где воздух сделался таким холодным, что обжигал легкие. Я плотнее запахнул куртку; на ресницах почти сразу же выросли кристаллики льда. Я надеялся только, что волосы мои не промерзнут насквозь и не отломятся как сосульки.
Мэб сидела на белом жеребце; распущенные волосы ее ниспадали шелковыми волнами, путаясь с гривой и хвостом коня. На ней было белоснежное платье, рукава и подол которого свисали до самой земли. Губы и ресницы ее переливались оттенками голубого, глаза казались белыми как облака в лунном свете. От ее холодной, жестокой красоты захватывало дух. Воздух вокруг нее вибрировал от энергии, переливаясь бело-голубым сиянием.
- О Господи, - прошептал Хват.
Я оглянулся. Оборотни глазели на Мэб точно так же, как делал это Хват. Мерил смотрела на нее из-под бесстрастной маски, но глаза ее горели непривычным, диким огнем.
- Спокойно, ребята, - шепнул я и шагнул вперед.
Королева фэйре обратила на меня свой взгляд и наклонила голову.
- Мой эмиссар, - негромко произнесла она. - Нашел ли ты вора?
Я склонил голову.
- Да, Королева Мэб. Это Леди Лето, Аврора.
Глаза Мэб расширились - она сразу же увидела все, что стояло за этой моей короткой фразой.
- Разумеется. И можешь ли ты представить нам доказательства этого?
- Если буду действовать без промедления, - ответил я. - Мне нужно попасть к Каменному Столу до полуночи.
Пустые глаза Мэб поднялись к звездам, и мне показалось, я увидел в них тревогу.
- Сегодня они перемещаются быстро, чародей, - она помолчала. - Само время, - выдохнула она чуть слышно, - действует против тебя.
- Что можно сделать, чтобы я попал туда?
Мэб покачала головой и снова посмотрела на раскинувшееся у наших ног поле битвы. Едва ли не половина его вдруг осветилась золотым сиянием. Мэб подняла руку, и окружавшая ее аура вспыхнула небесно-голубым огнем. Сгустившийся воздух швырнул это пламя навстречу золотому, и они сшиблись фонтаном изумрудных искр, загасив друг друга. Мэб опустила руку и снова повернулась ко мне. Взгляд ее упал на осколок камня на серебряной нити, и глаза ее снова расширились.
- Рашид. У него-то какой интерес в этом деле?
- Э... - замялся я. - Видите ли, в данном случае он действует не от имени Совета, то есть, Совет, типа, не вмешивается...
Мэб оторвала взгляд от битвы на время, достаточно долгое, чтобы я ощутил себя дурак-дураком.
- Я знаю. И твой бальзам. Я узнаю запах - это его рецепт.
- Да, это он помог мне найти это место.
Уголки рта Мэб чуть дрогнули.
- Ну да. Что старый лис пустыни задумал на этот раз? - она тряхнула головой. - Впрочем, это не важно. Камень не сможет проводить тебя к столу. Прямой путь заведет тебя в самую гущу битвы, где смертному не выжить. Тебе придется идти другим путем.
- Я весь внимание.
Она подняла взгляд к небу.
- Пусть я и Королева Воздуха, но эти небеса до сих пор оспариваются. Титания в зените своих сил; мои же - в упадке. Нет, не туда, - она махнула рукой в сторону поля, туман над которым окрашивался золотым и голубым, зеленым и лиловым. - К тому же Летние, несмотря ни на что, теснят нас. Наш Рыцарь не бьется в наших рядах. Подозреваю, его перекупили.
- Да, - подтвердил я. - Он с Авророй.
- Это последний раз, - проворчала Мэб, - когда я позволяю Мэйв самой вербовать помощников. Я ей слишком много прощала, - она махнула рукой, подавая сигнал, и десятки летучих мышей размером с хороший дельтаплан вырвались откуда-то из-за ее спины, заполнив перепончатыми крыльями чуть не полнеба. - Мы пока удерживаем реку, чародей, хотя противник охватывает нас с флангов. Твоя крестная и моя дочь пытаются сдержать их. Но если ты прорвешься к реке, она проведет тебя сквозь битву к холму Каменного Стола.
- Прорваться к реке, - пробормотал я. - Что ж. Это, пожалуй, можно попробовать.
- Те, кто бьется под моими знаменами, чародей, тебя знают, - сообщила Мэб. - Не давай им повода - и они не тронут тебя, - она отвернулась от меня, целиком поглощенная битвой, и сразу же шум сражения накатил на нас чудовищной приливной волной.
Я вернулся к оборотням и подкидышам.
- Спускаемся к реке, - крикнул я, перекрывая шум битвы. - Старайтесь держаться голубого тумана и не задирайтесь ни с кем.
Я двинулся вниз по склону - насколько мне известно, это самый простой способ найти воду. Мы миновали еще несколько сотен фэйре, по большей части оправлявшихся от первых боевых потрясений: закованных в доспехи огров; их кровь казалась почти бесцветной на фоне красной и синей кожи. Рядом отряд темнокожих гномов оказывал первую помощь своим раненым, накладывая им повязки из мхов. Небольшая группа сильфид с окровавленными лицами, грудью и крыльями стервятниками толпилась вокруг груды трупов. Еще один отряд гоблинов, неуклюжих зубастых гуманоидов с ушами как у летучих мышей, деловито тащил своих мертвых и - судя по доносившимся до меня воплям - раненых на съедение сильфидам.
Мой желудок судорожно сжался. С трудом одолевая страх и отвращение, я постарался заблокировать образы царящей вокруг меня кошмарной бойни.
Я продолжал спускаться, подгоняя себя мыслями о долге, в котором немного сомневался - но надо же мне было подавать пример волкам. Могу только представить, каково приходилось Билли, Джорджии и остальным - это при их-то обостренных волчьих чувствах. Я кричал им что-то ободряющее, хотя до сих пор не уверен, слышали ли они меня, и тем более не уверен, помогало это им или нет. И все-таки я старался сделать хоть что-то, ведь это я притащил их сюда. Кроме того, я старался держаться рядом с Хватом, закрывая собой самые страшные картины. Мерил благодарно кивнула мне.
Голубой туман впереди нас начинал кое-где уступать место зеленому, волшебная сталь звенела о волшебную сталь, а шум и крики битвы сделались еще громче. Что важнее, сквозь вопли и крики я услышал плеск воды. Мы приближались к реке.
- О'кей, ребята! - крикнул я. - Бежим вперед, к реке! И не задерживайтесь, что бы там вам ни кричали! Не останавливайтесь, пока не будете стоять по колено в воде!
Или, подумал я, пока какой-нибудь солдат-фэйре не отрубит вам ноги...
И первым бросился в гущу битвы.

Глава тридцать первая

В почти мелодичном звоне клинков возник странный жужжащий звук, становившийся громче по мере нашего приближения. Я увидел еще один отряд гоблинов. Те, что стояли по периметру неровного каре, пытались прикрыться щитами от стрел, летевших сквозь стелившийся над водой туман, тогда как те, кто находился в середине, отмахивались копьями от источника этого жужжания: примерно полсотни шмелей размером с парковую скамейку, роились над гоблинами, по одному пикируя вниз. С дюжину гоблинов уже лежало на земле; одни бились в конвульсиях, отравленные смертоносными жалами, другие уже не шевелились. Из глаз или горла у некоторых торчали стрелы с белым или зеленым оперением.
С дюжину этих слоноподобных пчелок отвлеклось от гоблинов и устремилось на нас, производя крыльями гул, сопоставимый с целым оркестром играющих на пилах виртуозов.
- Господи, сохрани! - выдохнул Хват.
- Ву-уф? - потрясенно спросил Билли-Оборотень.
- Держитесь за моей спиной! - крикнул я и бросил на землю все кроме жезла и посоха. Пчелы нацелились на меня; вихрь возмущенного их крыльями воздуха поднимал с земли пыль не хуже лопастей вертолета.
Я выставил посох перед собой и послал в него заряд энергии, готовясь выстроить перед атакующими пчелами невидимую стену. Впрочем, я медлил с ударом до тех пор, пока не смог разглядеть ячейки их фасетчатых глаз, и только тогда махнул посохом справа налево и выкрикнул: «Forzare!»
Занавес ослепительно-алой энергии мгновенно развернулся передо мной, ударив атакующих пчел подобно огромному стеклянному щиту. С громким стуком врезались они в него и отлетали назад. Несколько из них рухнули на землю и лежали, оглушенные, но две или три ухитрились в последний момент отвернуть и заходили теперь в новую атаку.
Я поднял жезл, прицелился в ближнюю и рявкнул: «Fuego!»
Струя пурпурной, белой на острие энергии сорвалась с конца жезла и ударила в огромную насекомую тварь. Огонь испепелил ей крылья, и та рухнула на землю, только дымящийся кончик крыла описал в воздухе спираль и приземлился у самой воды. Остальные две заложили крутой вираж и пустились наутек; их товарки, атаковавшие гоблинов, последовали их примеру. Зеленые тона, преобладавшие в клубившемся над рекой тумане, сменились голубыми, и гоблины взорвались воплями свирепого восторга.
Я оглянулся и увидел, что Хват и Мерил стоят, уставившись на меня широко открытыми глазами. Губы Хвата шевелились, и я скорее угадал, чем услышал потрясенное «Уау!»
Сам же я едва не рвал на себе волосы от досады.
- Пошли! - рявкнул я и бросился вперед, к воде, едва не силой таща их за собой. - Пошли! Ну, ну, живо!
Нас отделяло от воды каких-то десять футов, когда я услышал доносившийся с противоположного берега цокот копыт. Я поднял взгляд и увидел плывущих сквозь туман коней - не летающих, но длинноногих фэйерских жеребцов с развевающимися золотыми и зелеными гривами. Одним прыжком они запросто перемахнули через реку на наш берег.
На жеребце, копыта которого первыми коснулись земли, восседал Зимний Рыцарь собственной персоной. Ллойд Слейт был с головы до ног заляпан разноцветными пятнами, которые не могли быть ничем иным, кроме как кровью. В одной руке он держал меч, в другой - поводья. Он смеялся. Стоило ему приземлиться, как ближние гоблины ринулись на него.
Слейт повернулся к ним, и меч с ураганным свистом описал над его головой сияющий круг. С клинка его срывались осколки льда. Он скрестил клинки с первым гоблином, и меч его неприятеля разлетелся на куски. Слейт дернул плечом и послал коня в прыжок. За его спиной голова гоблина покатилась с плеч, а из обрубка шеи фонтаном ударила зеленая кровь. Тело постояло еще несколько секунд и только потом повалилось на землю рядом с упавшей головой. Остальные гоблины бросились врассыпную, и Слейт развернул своего жеребца в мою сторону.
- Чародей! - расхохотался он. - Ба, да ты еще жив!
Все новые фэйерские скакуны перемахивали через реку. Воины Летних Сидхе выстраивались в своих разноцветных доспехах за спиной Слейта. Одним из них оказался Талос в своем темном панцире, также забрызганном кровью; длинный меч его переливался столькими цветами, что казалось, будто он перерезал горло новорожденной радуге. За ними перепрыгнула на наш берег и сама Аврора в сияющем платье-кольчуге, а секундой спустя послышался грохот копыт, и на берегу приземлился, едва не по бабки зарывшись в землю, Коррик.
На спине его, пристегнутая ремнями к полу-человеческим, полу-конским плечам, виднелась каменная статуя коленопреклоненной девушки - Лилия, нынешнее воплощение Летнего Рыцаря.
Аврора натянула поводья, и глаза ее расширились. Должно быть, конь почувствовал ее смятение, потому что попятился, беспокойно шарахаясь из стороны в сторону. Летняя Леди подняла руку, и шум битвы снова мгновенно стих.
- Ты, - почти прошептала она.
- Отдайте мне Расклятье и отпустите девушку, Аврора. Все кончено.
Глаза Летней Леди вспыхнули ослепительным изумрудным светом. Она посмотрела на звезды, потом обратно на меня - все тем же до ужаса напряженным взглядом. До меня начало доходить. Мало того, что она принадлежала к сидхе, изначально чуждым человеческой породе. Мало того, что она была Королевой Фэйре, преследовавшей цели, понять которых сполна я не мог, следовавшей правилам, которые я только-только начинал узнавать.
Она еще и сошла с ума. Совершеннейшая клиника.
- Час пробил, чародей, - прошипела она. - Зима возрождается - и это положит конец этому бессмысленному замкнутому кругу. Воистину, навсегда!
- Мэб все известно, Аврора, - возразил я. - И Титания тоже скоро узнает. Все это лишено смысла. Они не позволят вам совершить это.
Аврора запрокинула голову и расхохоталась до ужаса заливистым смехом. Смех этот натянул мои нервы до предела, и мне пришлось усилием воли подавить свои реакции. Оборотням и подкидышам пришлось тяжелее. Волки жалобно скулили или испуганно рычали, а Мерил с Хватом просто рухнули на колени, зажав уши руками.
- Им не остановить меня, чародей, - заявила Аврора, продолжая давиться этим безумным смехом. - И тебе тоже, - взгляд ее снова вспыхнул, и она уставила в меня палец. - Коррик, со мной. Остальные - убейте Гарри Дрездена. Убейте их всех!
Она повернула коня и поскакала вниз по течению; туман в радиусе двадцати футов от нее светился золотым. Кентавр следовал за ней по пятам. Грохот битвы - весь ее ужас, вся музыка, боевые фанфары, барабаны, крики, звон - снова лавиной обрушились на нас. Десяток рыцарей-сидхе развернулись ко мне, выхватив мечи или подняв свои длинные пики. Талос в заговоренной броне - наверное, именно она помогала ему изображать огра - стряхнул разноцветные пятна со своего клинка и угрожающе сощурил свои кошачьи глаза. Слейт снова расхохотался, как игрушку вертя в руках свой меч.
Я скорее слышал, чем видел, как волки, с рыком припадая к земле, окружили меня. Мерил, шатаясь, заставила себя встать; из ушей ее текла кровь. В одной руке она держала свой топор, в другой - мачете. Побледневший Хват, тоже с окровавленными ушами, дрожащими руками расстегнул свой ящик и достал оттуда здоровенный разводной ключ.
Я удобнее перехватил свои посох с жезлом и широко расставил ноги. Потом собрался с силами, поднял посох и стукнул им по земле. Результат напоминал удар грома - не то, чтобы слишком уж мощный, но неприятельские кони беспокойно попятились.
Слейт нацелил в меня свой меч и с криком послал своего продолжавшего пятиться жеребца вперед. Следом за ним ринулись в атаку Летние воины, доспехи которых переливались в лунном свете. Кони ржали, и вся эта кавалерийская лава неслась на нас.
Волки испустили свирепый, жуткий вой. Мерил визжала как фурия, и даже Хват угрожающе пискнул что-то.
Шум стоял невообразимый, и боюсь, меня никто не слышал, но я все-таки издал свой собственный боевой клич, на мой взгляд, более чем достойный в сложившейся ситуации. Какого черта!
- Я не верю в фей!

Глава тридцать вторая

Кавалерийские атаки быстротечны. На тебя несутся, раскатывая все катком на своем пути, разъяренные лошадь со всадником, общим весом примерно в тонну. Глядя на несущуюся в нашу сторону вдоль реки кавалерию сидхе, слыша оглушительный грохот сердца в ушах, ощущая, как начинают трястись поджилки, я понимал, что если я хочу остаться на протяжении следующих нескольких секунд живым, мне нужно найти способ украсть всю энергию этой атаки и обратить ее себе на пользу.
Я отшвырнул свой жезл, перехватил посох обеими руками и выставил его горизонтально перед собой. Стоило мне сделать это, как всадники-сидхе принялись быстрыми взмахами рук выстраивать перед собой магическую защиту, дабы отразить любое заклятье, которое я мог швырнуть им навстречу.
А вот скакуны их ничего такого не делали.
Я выставил щит, но не в виде высокой стены. Поступи я так, и в нее врезался бы десяток элитных рыцарей-фэйре, а я не знаю ни одного чародея, способного устоять перед такой силой. Нет, я выстроил щит высотой всего каких-нибудь два фута и вытянул его лентой на уровне ног Слейтова жеребца.
Конь Зимнего Рыцаря, огромная серо-зеленая скотина, так и не понял, обо что споткнулся. Выстроенный мной барьер ударил его чуть ниже колен, и он со ржанием полетел на землю, увлекая за собой Слейта. Скакавший правее Слейта Талос не успел задержать своего коня или послать его в прыжок через стену, но вылетел из седла, стоило тому потерять равновесие, перекатился по земле с ловкостью героя исторического боевика и вскочил на ноги. Он вихрем повернулся и, приплясывая в такт музыке битвы, двинулся ко мне, занося меч для удара.
До меня продолжало смутно доноситься ржание сталкивающихся с барьером и друг с другом лошадей, но я не стал смотреть, как подействовало мое заклятье на остальных сидхе. Я был слишком занят, подныривая под первый удар Талоса и отползая из-под следующего.
Мерил бросилась между нами и перехватила меч Талоса скрещенными топором и мачете. Напрягая все мускулы, она пыталась сдержать Лорд-Маршала Летних. Я уже испытал на себе силу этой девушки-подкидыша, но Талос без особого усилия медленно, но одолевал ее.
- Зачем ты делаешь это, дитя-подкидыш? - не повышая голоса, спросил Талос. - Ты, которая так долго боролась с Зимними? Это лишено смысла. Не вмешивайся. Я не желаю тебе зла.
- Как не желаешь зла Лилии? - выкрикнула Мерил. - Как ты мог поступить с ней таким образом?
- Это не доставляет мне радости, дитя мое, но не мне решать, - отвечал Талос. - Она моя
Королева.
- Но не моя! - зарычала Мерил и врезала лбом в нос Талосу. Удар вышел таким смачным, что даже я со своего места слышал стук, и он отшвырнул Лорд-Маршала на несколько шагов.
Мерил не видела, как Слейт поднялся с земли и ринулся на нее сбоку.
- Мерил! - крикнул я сквозь рев сражения. - Берегись!
Она меня не услышала. Обледеневший меч Зимнего Рыцаря ударил ее под нижнее ребро и вошел в тело больше чем на фут, пронзив ее насквозь, выскочив спереди окровавленным ростком. Она пошатнулась, открыв рот в беззвучном крике. Топор с мачете выпали из ее рук.
- Мерил! - взвизгнул Хват.
Слейт рассмеялся и произнес что-то, чего я не расслышал. Потом резким движением повернул меч в ране и выдернул его. Мгновение Мерил молча смотрела на него, потом подняла руку. Слейт презрительно отшвырнул ее руку и повернулся к ней спиной. Она повалилась на землю.
Я ощутил закипающую во мне ярость и вскочил, взявшись за посох обеими руками. Слейт наклонился и одной рукой поднял с земли Талоса.
- Слейт! - крикнул я. - Эй, ублюдок, а ну обернись!
Голова Зимнего Рыцаря повернулась в мою сторону. Он выставил меч в оборонительную позицию. Глаза Талоса расширились, и пальцы его описали в воздухе несколько быстрых охранительных жестов.
Я собрал воедино свой гнев, и гнев бушующей под ногами грозы - они были под стать друг другу. Я ткнул концом посоха в затянутую туманом землю-тучу, словно пробивал пешней лунку во льду, и вытянул правую руку в направлении Зимнего Рыцаря.
- Ventas! - крикнул я. - Ventas fulmino!
Энергия грозы ринулась по волокнам моего посоха, через мое тело, и вырвалась бело-голубой молнией из моей правой руки, ударив в острие Слейтова меча. Рыцарь окутался облаком сверкающих искр.
Тело Слейта дернулось, выгнувшись дугой. Грянул гром, и электрический разряд швырнул Слейта в воздух. Ударная волна от молнии бросила меня и всех, кто оказался рядом, на землю.
Всех кроме Талоса.
Летний Лорд-Маршал устоял перед стихией, прикрыв глаза рукой, словно речь шла о легком дуновении ветерка. А потом, в наступившей звонкой тишине, поднял меч и шагнул ко мне.
Я дотянулся до лежавшего на земле жезла поднял его и послал в Талоса огненный заряд. Тот даже не позаботился отбить его. Огонь лизнул его и погас, а легкое движение его меча выбило жезл у меня из рук, и тот, вращаясь, отлетел в сторону. Левой рукой я сделал жалкую попытку прикрыться посохом, и он выбил из рук и его.
Должно быть, слух вернулся ко мне - по крайней мере, настолько, чтобы услышать его слова:
- Ну, вот и все.

Предыдущая страница 29 Следующая страница


Летний рыцарь 30

- Чертовски верно, - буркнул я. - Гляньте-ка вниз.
Он поглядел.
Пока он выбивал из моей левой руки посох, правой я достал свой револьвер. Я оперся на землю правым локтем и нажал на спуск.
Новый удар грома, короче предыдущего, грянул над призрачной землей, и на дуле моего пистолета расцвел огненный цветок. Сомневаюсь, чтобы пуля одолела темную фэйерскую броню, поскольку она не пробила Талоса насквозь, как ей полагалось бы. Вместо этого она ударила в него с силой кувалды, отшвырнув назад и опрокинув на землю. Мгновение он лежал, оглушенный.
Черт, это было дешево, но я попал на гребаную войну и к тому же разозлился не на шутку. Я двинул его башмаком по лицу, а потом нагнулся и молотил тяжелым стволом по голове до тех пор, пока его слабые попытки прикрыться не прекратились совсем, и он не затих с лицом, изувеченным ожогами в местах, где его коснулась сталь моего револьвера.
Я оторвал от него взгляд как раз вовремя, чтобы увидеть, как Ллойд Слейт с бессильно болтающейся правой рукой левой обрушивает мне на голову обломок тяжелой пики. В глазах у меня вспыхнуло, и я повалился на землю, слишком оглушенный, чтобы переживать за то, опасно ли меня двинули. Я попытался поднять пистолет, но Слейт просто вынул его у меня из руки, крутанул на пальце и уставил стволом мне в голову, большим пальцем взводя курок. Я видел опускающийся пистолет и понимал, что Слейт не будет тратить время на положенный в вестерне диалог. Стоило мне увидеть черное отверстие ствола, как я отпрянул вбок, вскинув обе руки вверх. Рявкнул выстрел, и я приготовился увидеть обещанный свет в конце длинного, полого спускающегося туннеля.
Слейт промахнулся. Полный ярости, срывающийся крик заставил его повернуть голову в сторону нового нападавшего.
Держа разводной ключ обеими руками, Хват с размаху опустил его на запястье Ллойда Слейта. Послышался зловещий хруст, и мой револьвер полетел в воду. Слейт зарычал и замахнулся сломанной рукой на Хвата, но коротышка оказался быстрее. Он отбил удар разводным ключом, и из них двоих именно Слейт завизжал и отшатнулся от удара.
- Ты ее ранил! - визжал Хват. Следующий его удар угодил Слейту по левой коленной чашечке, и тот упал. - Ты ранил Мерил!
Слейт пытался откатиться в сторону, но Хват продолжал молотить его ключом по спине. Судя по всему, какая-то часть сил, позволивших Слейту ослабить удар молнии, все-таки осталась, иначе он не выдержал бы такого напора. Коротышка-подкидыш бил Слейта по спине, крича что-то яростное, и так продолжалось до тех пор, пока один из ударов не угодил тому в затылок. Зимний Рыцарь обмяк и больше не шевелился.
Хват подошел ко мне и помог встать. Волки снова окружили нас; часть из них была окровавлена, но все до одного угрожающе скалили клыки. Я оглушенно покосился на них, потом на оставшихся сидхе. Те перестраивали свои ряды. Двое-трое раненых лежали на земле. Одна лошадь билась со сломанной ногой, остальные разбежались. Только один воин удержался в седле - стройный сидхе в зеленых доспехах с лицом, закрытым забралом. Впрочем, никто из оставшихся в строю не выпустил оружия из рук, и они явно готовились к новой атаке.
- Помогите мне, - взмолился Хват, пытаясь поднять Мерил за плечи. Негнущимися ногами я сделал шаг в их сторону, но меня опередили. Билли, обнаженный, залитый разноцветной фэйерской кровью, подхватил Мерил и отволок под защиту остальных волков.
- Плохо дело, - сообщил он. - У нас было преимущество: их лошади нас боялись. А вот как мы справимся с пешими - не знаю. Почти все наши ранены. Как Гарри?
- Черт, - с усилием прохрипела Мерил. - Пустите меня. Со мной почти все в порядке. Посмотрите чародея. Если мы его потеряем, никому из нас не вернуться живым.
- Мерил! - обрадовался Хват. - А я боялся, тебя ранили тяжело.
Мерил села. Лицо ее было белым как мел, одежда пропиталась кровью.
- Большая часть крови не моя, - сказала она, хотя я понимал, что она лжет. - Как он?
Билли усадил меня на какую-то кочку, и я ощутил, как его пальцы ощупывают мне голову. Когда он коснулся больного места, я поморщился. Сидеть было легче, и я начал приходить в себя.
- Череп не пробит, - сказал Билли. - Может, сотрясение. Не знаю.
- Дайте мне минуту, - прохрипел я. - Сейчас отойду.
Билли с облегченным вздохом схватил меня за плечо.
- Давай. Только не слишком задерживайся, Гарри. Надо сматываться. Битва приближается сюда.
Билли не ошибался. Я слышал в тумане близкое ржание и топот сотен бегущих в ногу гоблинов.
- Мы не можем бежать, - возразила Мерил. - Лилия все еще у Авроры.
- Поговорим позже, - оборвал ее Билли. - Они уже идут! - он опустился на четвереньки и обратился волком, пока мы поворачивались к надвигавшимся воинам-сидхе.
Река за их спиной внезапно вскипела, и из волн вырвался на берег новый отряд кавалеристов в синем и фиолетовом. Всадники тоже были сидхе, но в причудливых доспехах, украшенных стилизованными снежинками. Их было немного - всего десять-двенадцать, но они атаковали верхом и с тыла. Они врезались в ряды Летних клином, на острие которого скакал всадник в белоснежной кольчуге с сияющим ледяным мечом в руках. Летние пытались организовать оборону, но их застали врасплох, и они понимали это.
Предводитель отряда Зимних зарубил одного пешего рыцаря, потом повернулся к другому и быстро описал рукой замысловатую фигуру в воздухе. Облачко холодного пара сгустилось вокруг того, и он застыл, а на поверхности его тела и доспехов мгновенно наросла ледяная корка, словно тот замерз изнутри. В считанные секунды он превратился в ледяную глыбу, внутри которой смутно виднелась человеческая фигура. Бледный всадник небрежно повернул коня, и тот ударил в глыбу копытом.
Лед раскололся на мелкие обломки, и на земле не осталось ничего, кроме бесформенной груды медленно тающих ледышек.
Бледный всадник снял шлем и одарил меня ослепительной улыбкой. Это была Мэйв, Зимняя Леди; глаза ее сияли свирепой жаждой крови, волосы прилипли ко лбу мокрыми прядями. Она мечтательно слизнула кровь со своего клинка, а тем временем еще один воин из Летних припал на колено спиной к реке, подняв меч в отчаянной попытке остановить надвигающихся на него всадников.
Вода снова вскипела, из нее высунулись тонкие, бледные женские руки и схватили его за горло. Я успел увидеть мелькнувшие золотые глаза, оскал зеленозубой улыбки, и вопль несчастного оборвался, а сам он скрылся под водой. Оставшиеся летние воины спасались бегством, а верховые Зимние преследовали их.
- Твоя крестная шлет тебе привет, - крикнула мне Мэйв. - Мне стоило бы действовать быстрее, но это вышел бы честный поединок, а это не по моей части.
- Мне нужно попасть к Столу, - крикнул я в ответ.
- Мне передали, - кивнула Мэйв. Она тронула коня, подъехала к неподвижной фигуре Ллойда Слейта, и ее красивое лицо снова осветилось сияющей улыбкой. - Мои всадники атакуют ниже по течению, отвлекая силы неприятеля на себя. Ты сможешь подняться вверх по течению, - она перегнулась с седла. - Привет, Ллойд, - ласково мурлыкнула она. - Нам надо поговорить.
- Раз так, пошли, - с усилием произнесла Мерил. - Вы можете идти?
Вместо ответа я поднялся на ноги. Мерил тоже встала, хотя я и видел, как перекосилось ее лицо от боли. Хват держал наготове свой окровавленный разводной ключ. Я подобрал посох, но жезла не нашел. Черный акушерский саквояж лежал рядом, и я на всякий случай проверил, в порядке ли его содержимое, прежде чем застегнул его и поднял с земли.
- Ладно, ребята. Пошли.
Мы бежали вдоль берега трусцой, экономя силы. Я не знал, далеко ли нам до цели. Вокруг царили хаос и смятение. Рой светлячков обогнал нас, а за поворотом реки взглядам нашим открылся десяток здоровенных, с футбольный мяч пауков, в паутине которых билось с дюжину тех самых светлячков. Свора серых и зеленых гончих гналась за пантероподобным существом, пытавшимся прорваться к реке. В воздухе свистели стрелы, и повсюду виднелись мертвые или умирающие фэйре.
Наконец земля под ногами начала подниматься, и поглядев вперед, я увидел перед нами холм с Каменным Столом на вершине. Я мог даже различить там, наверху, массивную тушу Коррика, который пятился от каменной фигуры Лилии - судя по всему, ее только что поставили на Стол. Рядом виднелась стройная фигурка Авроры - спешившись, она злобно смотрела в нашу сторону.
- Лилия! - вскричала Мерил, но голос ее дрогнул. Хват тревожно повернулся к ней, и она, скривившись от боли, опустилась на одно колено. - Найди ее, Хват. - Спаси ее и отведи домой, - она огляделась по сторонам, и взгляд ее остановился на мне. - Вы ему поможете?
- Вы же заплатили, - заверил я ее. - Оставайтесь здесь. Не вставайте. Вы и так сделали что могли.
Она покачала головой.
- Не все, - выдохнула она, но все же опустилась на землю, зажав рукой рану и тяжело дыша.
Аврора бросила Коррику какую-то команду. Кентавр кивнул и, зажав в руке копье, поскакал по склону нам навстречу.
- Вот черт, - буркнул я. - Билли, этот парень - тяжеловес. Не приближайтесь к нему. Лучше попробуйте отвлечь его.
Билли согласно прорычал что-то, и оборотни устремились наперехват кентавру. Сблизившись с ним, они рассыпались веером и по очереди, уворачиваясь от его копыт и копья, принялись терзать его за бока и бедра.
- Оставайтесь с Мерил, - сказал я Хвату и, обогнув волков с кентавром, поспешил вверх по склону к Каменному Столу.
Я подошел достаточно близко, чтобы видеть, как Аврора замерла перед изваянием Лилии. В руках она держала Расклятье Матери Зимы. Она прижала его к статуе и потянула за свободные концы нити, начиная распускать вязку. Я ощутил нечто, какую-то темную тяжесть, бесцеремонно коснувшуюся моих магических чувств. Нить за нитью, ряд за рядом Расклятье распускалось в тонких пальцах Авроры.
Я протянул руку к ним; адреналин и боль сообщали мне достаточно энергии для заклятья.
- Ventas servitas! - крикнул я. Внезапный порыв ветра подхватил клочок вязаной ткани, вырвал его из рук Авроры и швырнул в мою сторону. Я подхватил его и показал Авроре язык. - Мип-мип! - завопил я, подражая мультяшному страусу Роудраннеру, и очертя голову бросился вниз по склону.
- Будь ты проклят, чародей! - взвизгнула Аврора, и звук ее голоса вцепился в меня зазубренными когтями. Она подняла руки, выкрикнула что-то еще, и земля под ногами содрогнулась, лишив меня равновесия. Я упал и покатился вниз, к самому подножию холма. Мне понадобилась целая секунда, чтобы суметь хотя бы вздохнуть, а потом я перекатился на спину и сел.
Новый порыв ветра ударил мне в лицо, опрокинул обратно на землю и вырвал Расклятье у меня из рук. Я поднял взгляд и увидел, как Аврора небрежно поймала его и не спеша пошла обратно наверх. Я пытался встать и броситься следом, но не смог даже сесть: ветер продолжал прижимать меня к земле.
- Все, никаких помех больше, - бросила Аврора и махнула рукой.
Земля застонала. Из нее, извиваясь, вырос вдруг усеянный шипами росток толщиной в мою руку, за ним показался другой, и вокруг вершины выросла живая изгородь, такая густая, что я не видел сквозь нее ни Авроры, ни Стола с Лилией.
Я боролся с заклятьем Авроры, но физических сил моих не хватало, и я даже не пытался разорвать его своими жалкими магическими силами. Я перестал трепыхаться и закрыл глаза, пытаясь нащупать в нем слабое место.
- Гарри? - услышал я крик Хвата. - Гарри! На помощь!
Один из волков громко взвизгнул от боли, потом другой. Мысли мои путались - как нельзя невовремя. Эти люди были здесь из-за меня, и будь я проклят, если собирался позволить еще какой-нибудь гадости случиться с ними. Я пытался сконцентрироваться, найти конец, потянув за который можно будет распустить Аврорино заклятье, но страх, злость и тревога мешали мне сделать это. Такие вещи хороши в качестве топлива для заклятья, но для тонкой работы они были только помехой.
Тяжелые копыта простучали по склону и замерли совсем рядом со мной. Я повернул голову и увидел воина в зеленых доспехах - единственного из того отряда Летних сидхе, оставшегося в седле. Он возвышался надо мной, конь рыл землю копытом, а копье его целилось мне в голову.
- Не надо! - сказал я. - Постойте!
Всадник не обратил на мои слова ни малейшего внимания. Он отвел руку для удара, острие копья блеснуло в лунном свете и устремилось вниз, в мое ничем не защищенное горло.

Глава тридцать третья

Копье вонзилось в землю у самой моей шеи, и знакомый женский голос прошипел из-под забрала: «Лежи смирно!»
Она соскочила с коня, подняла руку и сняла шлем. Прекрасные, цвета зрелой пшеницы волосы Элейн сбились в беспорядке, растрепавшись из пучка на затылке, и она то и дело раздраженно смахивала их с лица.
- Лежи и не трепыхайся. Сейчас освобожу.
- Элейн, - произнес я. - Самые разные эмоции боролись во мне в эту минуту, и у меня не было времени ни на одну из них. - Я бы сказал, что рад видеть тебя, но не уверен в этом.
- Это все потому, что ты всегда был немного сухарем, Гарри, - не без ехидства заметила она. Потом прикрыла глаза и положила руки в перчатках мне на грудь. Она пробормотала что-то себе под нос. - Вот. Саманьяна.
Какая-то мягкая, но уверенная сила коснулась меня, и ветер, пришпиливавший меня к земле, сразу стих. Шатаясь, я поднялся на ноги.
- Ладно, - сказала она. - Давай убираться отсюда.
- Нет, - выдохнул я. - Я еще не разобрался с делами, - я подобрал с земли посох и саквояж. - Мне нужно пробраться через эти шипы.
- Это невозможно, - возразила Элейн. - Гарри, я знаю это заклятье. Эти шипы не просто острые, они отравлены. Если один из них оцарапает тебя, тебя просто парализует на пару минут. Но два или три убьют тебя.
Я нахмурился и крепче взялся за посох.
- И огонь их не берет, - добавила Элейн.
- О... - я стиснул зубы. - Что ж, тогда я раздвину их.
- Это все равно что пытаться отодвинуть дверь с сильной пружиной, Гарри. Стоит тебе чуть ослабить концентрацию, и они вернутся на место.
- Значит, я ее не ослаблю.
- У тебя ничего не получится, Гарри, - настаивала Элейн. - Стоит тебе начать прорываться через них, как Аврора почувствует это и разорвет тебя на мелкие клочки. Если ты будешь отталкивать от себя шипы, ты не в состоянии будешь защититься от всего остального.
Я опустил посох и перевел взгляд с шипов обратно на Элейн.
- Отлично, - сказал я. - Значит, тебе придется раздвинуть их для меня.
Глаза Элейн потрясенно округлились.
- Что?
- Ты будешь раздвигать шипы. Я пойду внутрь.
- Ты пойдешь к Авроре? Один?
- Ну, с твоей помощью, - уточнил я.
Элейн прикусила губу и отвернулась.
- Ну же, Элейн, - настаивал я. - Ты и так уже изменила ей. И я все равно проникну сквозь эти шипы - с твоей помощью или без.
- Я не знаю...
- Еще как знаешь, - вздохнул я. - Если ты собираешься меня убить, у тебя уже была такая возможность. А если Аврора довершит то, что затеяла, я все равно что труп.
- Ты не понимаешь...
- Я знаю, что не знаю, - огрызнулся я. - Я не понимаю, почему ты ей помогаешь. Я не понимаю, как ты можешь просто стоять рядом и позволять ей делать то, что она делает. Я не понимаю, как ты можешь стоять здесь, позволяя умереть этой девушке, - я сделал паузу, позволяя ей переварить это. - И я не понимаю, как ты можешь предавать меня вот так. В очередной раз.
- Ну, посмотреть на это твоими глазами, еще не все потеряно, - заметила Элейн. - Я запросто могу отпустить шипы на полпути и убить тебя ради нее.
- Может, и так, - согласился я. - Но я не хочу верить в это, Элейн. Мы любили друг друга когда-то. Я знаю, что ты не трусиха, и что ты не убийца. Я хочу верить в то, что мы кое-что значим друг для друга, даже сейчас. Что я могу доверить тебе свою жизнь точно так же, как ты можешь доверить мне свою.
Она горько усмехнулась.
- Ты ведь не знаешь, в кого я превратилась, Гарри, - она подняла взгляд на меня. - Но я тебе верю. Я знаю, что могу довериться тебе.
- Тогда помоги мне.
Она кивнула.
- Только тебе придется бежать. Я не такая сильная, как ты, а это тяжелая работа. Я не смогу раздвинуть и держать ее долго.
Я кивнул. Ну, конечно, в душе меня слегка терзали сомнения. Что, если она и впрямь сделает это снова? Чего-чего, а по ведомству предельной честности Элейн никак не проходила. Я посмотрел, как она сосредотачивается на предстоящей задаче: лицо утратило выражение, руки скрещены на груди, ладони на плечах - как у мумии в египетском саркофаге...
Блин, я ведь миллион раз мог сегодня погибнуть. Что значит еще один шанс? По крайней мере, я накроюсь медным тазом, делая нечто достойное. Я повернулся и пригнулся, приготовившись к бегу.
Элейн пробормотала что-то, и вокруг нее взметнулся ветер, еще сильнее растрепав волосы. Она открыла глаза - взгляд ее остался отсутствующим, далеким - и развела руки в стороны.
Ветер свился в колонну футов пяти в диаметре и устремился к колючей стене. Кусты вздрогнули и начали поддаваться заклятью, расходясь в стороны.
- Давай! - выдохнула она. - Быстро!
Я побежал.
Ветер почти ослепил меня, и мне приходилось бежать, пригнувшись, надеясь только, что я не собьюсь с пути и не врежусь прямиком в шипы. Один зацепился за мою куртку, но кожи не прорвал. Элейн не подвела. Не прошло и нескольких секунд, как я миновал стену и вырвался на вершину холма, к Каменному Столу.
Стол стоял на том же месте, что и прежде, но руны на его поверхности светились теперь золотым светом. Аврора стояла у Стола, и пальцы ее порхали над Расклятьем, прижатым ко лбу стоявшей на коленях, все еще каменной девушки. Я взял чуть вбок, чтобы она не увидела меня краем глаза, и бросился к ним.
Когда до Стола оставалось каких-то несколько футов, Расклятье вдруг исчезло во вспышке ослепительно-холодного белого света. Волна света прокатилась по изваянию, превращая белый мрамор в теплую плоть, а каменные волосы - в изумрудно-зеленые пряди. Лилия открыла глаза, охнула, вздохнув, и неуверенно огляделась по сторонам.
Аврора схватила Лилию за горло, прижала к поверхности Каменного Стола и потянула из-за пояса нож.
Боюсь, я поступил не совсем по-джентльменски, но я с размаху огрел Летнюю Леди по спине посохом.
Судя по всему, звезды как раз заняли нужное положение, наступила полночь, сила Лета пошла на убыль и светящиеся руны на Столе сменили цвет с золотого на холодный голубой.
От удара нож вылетел у Авроры из руки и упал на каменную плиту стола. Лилия взвизгнула, вывернулась из-под руки Авроры, перекатилась по столу и бросилась прочь от нее.
Стремительно, как это умеют одни сидхе, Аврора повернулась ко мне, облокотилась о стол и уперлась ногами мне в грудь. Она с силой оттолкнула меня и, не давая мне опомниться, швырнула в меня огненный шар. Я приподнялся на коленях и успел выставить перед собой посох, отбив огонь в затянутое туманом небо.
Красный отсвет упал на зеленого фэйерского жеребца, взвившегося в прыжке над колючей изгородью. Он не смог одолеть высокого препятствия и отчаянно заржал, рухнув на отравленные шипы. Однако всадник его выбросился из седла, описал в воздухе изящное сальто и целым и невредимым приземлился внутри ограды.
Аврора расхохоталась как безумная.
- Убей его, Лорд-Маршал! - приказала она.
Талос с залитым кровью лицом выхватил меч и направился ко мне. Я полагал, что первый удар будет направлен мне в живот, но он обманул меня, и меч метнулся из стороны в сторону, выбив у меня из рук посох и отшвырнув его в колючие кусты. Я схватил саквояж и попятился от него, лихорадочно оглядываясь в поисках хоть какого-нибудь оружия, чего угодного, способного подарить мне несколько секунд.
И тут холм содрогнулся от низкого, басовитого рева. Даже Аврора застыла на секунду. Стена зелени и шипов качнулась, и кто-то массивный прорвался сквозь нее и выступил на открытое место. Тролль был огромный, зеленый, жуткий и до ужаса сильный. В руке он легко, как пластмассовый нож для пикника, держал топор. Всю кожу его покрывали вздувшиеся рубцы, раны от отравленных шипов, и его собственная темно-зеленая кровь. В боку зияла ужасная рана, из которой сочилась сукровица. Он шел, шатаясь, несмотря на раны, но видно было, что он умирает.
И это была Мерил. Она сделала Выбор.
Я в оцепенении смотрел на нее, угадывая за безумными чертами лица тролля черты Мерил. Тролль ринулся на Талоса, и Лорд-Маршал Летних резко обернулся, а сияющий меч его отсек тому одну из рук. Другой рукой она схватила его за ногу и, падая, с яростным, торжествующим воплем подгребла под себя и придавила всем весом к земле.
Я оглянулся назад. Аврора, схватив Лилию за зеленые волосы, тащила ее обратно к Столу. Я бросился наперерез и первым успел схватить нож - кривой, зазубренный камень.
- Болван, - прошипела Аврора. - Я разорву ей глотку голыми руками!
Я отшвырнул нож в сторону.
- А вот и нет, - возразил я.
Аврора снова расхохоталась. Взгляд ее сделался совсем уже безумным.
- Это почему же?
Я расстегнул саквояж.
- Потому, что я знаю кое-что, а вы - нет.
- Что? - хохотнула она. - Что такого можешь знать ты, что имело бы значение сейчас?
Я одарил ее холодной улыбкой.
- Телефон «Пицца-Экспресса», - ответил я и открыл саквояж. - Сделай ее, Тук!
Из саквояжа послышался пронзительный, высокий трубный глас, и Тук-Тук вылетел на волю, волоча за собой шлейф светящейся алой пыльцы. Крошечный фэйре оставался в своих самодельных доспехах, однако сменил оружие на то, что я просил Билли купить в «Уолл-Марте» - резак с торчащим из оранжевой пластмассовой рукоятки острым лезвием.
Аврора еще раз усмехнулась - на этот раз это получилось у нее неприятнее.
- И что эта мелюзга может поделать? - поинтересовалась она.
Тук снова подул в свой крошечный рог.
- Во имя Властелина Пиццы! - пронзительным голосом выкрикнул он. - В атаку!
И саквояж взорвался облаком алой искрящейся пыльцы. Рой светлячков, вооруженных острыми стальными лезвиями в оранжевой пластиковой оболочке вырвался наружу и устремился на Аврору.
На мгновение она встретилась со мной взглядом, и я увидел в ее глазах внезапный страх: до нее дошло, что сейчас произойдет. Она подняла руку, накапливая в ней золотую энергию, но один из светлячков налетел на нее и резанул по ладони стальным лезвием. Она вскрикнула, из руки брызнула кровь, и золотой свет померк.
- Нет! - вскричала она. - Нет! Не сейчас!
Рой светлячков окутал ее, и зрелище это было не из приятных. Светлая волшебная кольчуга не защищала от стали, и резаки вспарывали ее как картон. Прошло всего несколько секунд, а Тук-Тук с товарищами успели поразить ее с разных сторон в дюжину мест.
Я увидел, как глаза ее широко раскрылись и вспыхнули озарением, несмотря на то, что светлячки продолжали кромсать ее бледную кожу своими резаками. Она с трудом сделала шаг к Столу.
Стоило ей умереть на его поверхности, и ее мечта исполнилась бы. Огромное количество энергии передалось бы Зимней династии, уничтожив равновесие сил. Я бросился на Стол и стащил ее обратно на землю.
Она визжала от досады и пыталась сопротивляться - но сил у нее больше не осталось. Мы перекатились по поляне в одну, другую сторону и, наконец, застыли - я прижимал ее к земле, не давая пошевелиться.
Аврора посмотрела на меня; зеленые глаза ее почти обесцветились и заволоклись туманом.
- Подожди, - произнесла она слабым, неожиданно юным голосом. Она больше не казалась сошедшей с ума колдуньей-фэйре. Она казалась просто напуганной девчонкой. - Подожди... Ты не понимаешь. Я хотела остановить это. Остановить боль...
Я отвел с ее глаз окровавленную прядь волос. Я ощущал себя ужасно усталым.
- Единственные, кто не испытывает боли - это те, кто уже умер, - сказал я.
Глаза ее угасали, дыхание замедлялось.
- Я не понимаю, - чуть слышно прошептала она.
- Я тоже, - ответил я.
Слеза скатилась из ее глаза и смешалась с кровью.
А потом она умерла.

Глава тридцать четвертая

Я все сделал. Я спас девушку, помешал вору, доказал невиновность Мэб и заручился ее поддержкой Белому Совету, а тем самым спас собственную задницу.

Предыдущая страница 30 Следующая страница


31 Джим Батчер

Вот так.
Я лежал в обнимку с мертвым телом Авроры, слишком усталый, чтобы пошевелиться. Королевы нашли меня там, наверное, минут пятнадцать спустя. Я едва замечал их - золотой и голубой свет, встретившиеся надо мной. Золотой свет на мгновение сгустился над мертвым телом, а потом уплыл, забрав его с собой. А меня, замерзшего и усталого оставили лежать на земле.
Золотой свет исчез, остался только холодный, голубой. Мгновением спустя я ощутил на голове прикосновение пальцев Мэб.
- Чародей, - прошептала она. - Я довольна тобой.
- Уходите, Мэб, - устало произнес я.
Она рассмеялась.
- Нет, смертный, - сказала она. - Это ты должен уйти. Ты и твои спутники.
- Что будет с Тук-Туком? - спросил я.
- Нельзя сказать, чтобы это было в порядке вещей, когда смертный призывает фэйре, пусть даже из низших, к себе на службу, но такое случалось и раньше. Не бойся за своих маленьких воинов. Они были твоим орудием, так что всю ответственность за их действия несешь ты один. Забери с собой их сталь, и этого будет довольно.
Я посмотрел на нее.
- Вы исполните свою часть уговора? - спросил я.
- Разумеется. Чародеи получают право свободного прохода.
- Не того уговора. Нашего.
Прекрасные, опасные губы Мэб изогнулись в улыбке.
- Прежде позволь мне сделать тебе одно предложение.
Она махнула рукой, и шипы расступились. В проеме стояла Мэйв в своей белой броне, а за ней - Мать Зима в черном балахоне. На земле между ними стоял на коленях Ллойд Слейт, совершенно сломленный, с руками, прикованными к стягивающим горло колодкам из дымчатого льда. Судя по всему, он испытывал жуткую боль.
- Среди нас нашелся предатель, - мурлыкнула Мэб. - И с ним надлежит поступить соответственно проступку. Как следствие у нас открывается вакансия на нового Рыцаря, - она внимательно посмотрела на меня. - Я знаю, человека, заслуживающего доверия в значительно большей степени, буде он займет его место. Прими эту власть, и все долги между нами списываются.
- Не просто «нет», - пробормотал я. - Трижды, черт подери, нет!
Улыбка Мэб сделалась шире.
- Что ж, раз так, хорошо. Полагаю, мы изыщем способ развлечься с этим, прежде чем выдвигать новые предложения.
Слейт поднял голову, и в глазах его мелькнула паника.
- Нет. Нет, Дрезден. Дрезден, не позволяйте им! Не позволяйте им забрать меня! Примите предложение, пожалуйста, только пусть они не заставляют меня ждать!
Мэб снова коснулась моей головы.
- В таком случае, еще два поручения - и ты свободен.
И они ушли.
Вопли Ллойда Слейта тоже стихли.
Я сидел, так и не в силах подняться, пока огни не начали гаснуть. Я смутно помню, как Эбинизер поднял меня с земли, закинув мою руку себе на плечо. Привратник произнес что-то вполголоса, и Билли ответил ему.
Я проснулся у себя дома, в постели.
Билли, дремавший в кресле у изголовья, всхрапнув, проснулся.
- Ага, наконец-то, - сказал он. - Пить хочешь?
Я кивнул - горло слишком пересохло, чтобы говорить - и он протянул мне стакан холодной воды.
- Что случилось? - спросил я, когда обрел, наконец, дар речи.
Он покачал головой.
- Мерил умерла. Она просила передать тебе, что сделала Выбор и не жалеет об этом. Мы нашли ее на земле рядом с тобой.
Я закрыл глаза и кивнул.
- Эбинизер сказал, ты многих привел в бешенство, но что пусть тебя это не беспокоит.
- Э, - оборвал я его. - А Альфы?
- Супер! - отвечал Билли, и в голосе его зазвучала гордость. - Сто пятьдесят пять швов на всех, и все же мы вышли из этого более-менее целыми. Сбор у меня сегодня вечером - пицца и игры.
При слове «пицца» у меня в животе заурчало.
Я принял душ, вытерся и переоделся чистую одежду. Потом до меня дошло, и я зажмурился.
- Это ты? - спросил я у Билли, вернувшись в спальню. - Ты убрал все? И постирал?
Он покачал головой.
- Не я, - в дверь постучали, и он повернулся к ней. - Минуточку, - я услышал, как он вышел и сказал что-то через дверь, потом вернулся. - К тебе гости.
Я натянул носки и обулся в кроссовки.
- Кто там?
- Новые Летние Леди и Рыцарь, - отозвался Билли.
- Чего им, неприятностей мало?
- Да ты выйди, поговори, - ухмыльнулся Билли.
Я испепелил его взглядом и следом за ним вышел в гостиную. Она была чиста - ни пятнышка. Почти вся моя мебель куплена в секонд-хэнде - старая, крепкая мебель из настоящих досок, с обилием тканевой обивки. Она тоже казалась чистой, и все потеки куда-то делись. Мои ковры - начиная с тех, что могли бы летать в небесах мифической Аравии, и кончая сотканными для заезжих туристов индейскими поделками, тоже были вычищены и проветрены. Я не поленился и заглянул под ковер. Пол был отшкурен и выдраен. У камина лежала поленница дров, а сам камин вычищен только что не добела.
Мои посох и жезл стояли в углу и блестели как полированные. Смазанный пистолет висел в кобуре. Пистолет тоже отполировали.
Я подошел к нише с плитой, мойкой и ледником. Видите ли, я пользуюсь старомодным ледником - ну, таким, в который кладут настоящий лед. Очень удобно, учитывая мои проблемы с электричеством. Кто-то вычистил его и загрузил свежим льдом. На льду лежал аккуратными рядами запас продовольствия: свежие фрукты и овощи, сок, кола - даже мороженое. Шкаф ломился от сухих припасов, банок, всяких там макарон и соусов. У Мистера появился новый поддон в туалете - деревянный, с пластиковым покрытием, и полный свежим наполнителем. Еще у него появились деревянные миска и плошка для воды. Сам Мистер валялся на полу и лениво теребил лапой матерчатый бантик, привязанный бечевкой к ручке двери платяного шкафа.
- Я умер, - сказал я. - Я умер, а кто-то допустил конторскую ошибку, и это рай.
Я оглянулся на Билли - тот ухмылялся как последний идиот. Он ткнул пальцем в сторону двери.
- Заставляешь заезжих знаменитостей ждать.
Я подошел к двери и не без опаски выглянул.
За дверью стоял Хват в комбинезоне слесаря. Его белая шевелюра стояла дыбом, что шло его ухмыляющемуся лицу. Лицо и руки его были перепачканы смазкой, и на земле рядом с ним стоял уже знакомый мне ящик с инструментами. С другой стороны стояла Лилия - стройная, ладная фигурка в простых темных слаксах и зеленой блузке. Волосы ее были схвачены хвостиком.
Только теперь они стали белыми как снег.
- Гарри, - улыбнулся Хват. - Как дела?
Я все глазел на Лилию.
- Вы? Новая Летняя Леди?
Лилия очень мило зарделась и кивнула.
- Я понимаю. Я ведь не хотела, но когда... когда Аврора умерла, ее энергия перетекла в ближайшее тело из Летних. Обыкновенно она передается другим Королевам, но я и так уже обладала энергией Рыцаря, вот она... ну, типа, влилась в меня.
Я заломил бровь.
- Ну, и как это вам?
Она нахмурилась.
- Ну, не знаю. Слишком много всего сразу. И ведь это впервые, когда такая власть передается смертному.
- Вы хотите сказать, вы не... гм... То есть, не...
- Сделала Выбор? - догадалась Лилия и покачала головой. - Нет, это просто я. Я даже не знаю, что делать дальше, но Титания сказала, она меня научит.
Я перевел взгляд на ее спутника.
- И вы выбрали Хвата своим Рыцарем, так?
Она улыбнулась Хвату.
- Я ему доверяю.
- Что ж, мне нравится, - кивнул я. - Хват уже надрал раз задницу Зимнему Рыцарю.
Лили удивленно повернулась к Хвату. Парень покраснел как рак и - ей-Богу, не вру - принялся ковырять землю носком ботинка.
Лилия улыбнулась и протянула мне руку.
- Мне хотелось познакомиться с вами. И поблагодарить вас, мистер Дрезден. Я ведь обязана вам жизнью.
- Вы мне ничем не обязаны, - возразил я, но руку пожал. - Я теперь спасаю дамочек чисто рефлекторно, - мне как-то расхотелось улыбаться. - И потом, я ведь был всего лишь наемным спасателем. Так что спасибо Мерил.
Лилия нахмурилась.
- Не вините себя в том, что произошло, - сказала она. - Вы поступили так, как поступили, потому что у вас доброе сердце, мистер Дрезден. И Мерил тоже. Мне нечем отблагодарить за такую доброту, а пройдут еще годы, прежде чем я научусь пользоваться своей... своей... - она никак не могла найти нужное слово.
- Властью?
- Ну да, властью. Но если вам нужна будет помощь или убежище, вы всегда можете обратиться ко мне. Я сделаю все, что в моих силах.
- Это она прислала всяких мелких духов убрать вашу квартиру, Гарри, - сказал Хват. - А я как раз кончил возиться с вашей машиной, так что вы снова при колесах. Я надеюсь, вы не против.
Мне пришлось поморгать немного, прежде чем ответить.
- Я не против, - сказал я, наконец. - Заходите, выпьем.
В общем, визит оказался очень даже приятным. Вполне приличные ребята.
Когда все разошлись, уже стемнело, и тут в дверь снова постучали. Я открыл, и там стояла Элейн в футболке и джинсовых шортах, выставлявших напоказ ее красивые ноги. Она убрала волосы под бейсбольную кепку.
- Я хотела повидаться с тобой перед отъездом, - без всяких преамбул заявила она.
Я привалился к дверному косяку.
- У тебя все в порядке, надеюсь?
- Как и у тебя. Что Мэб, расплатилась?
Я кивнул.
- Угу. А ты? Ты все еще принадлежишь Летним?
Элейн пожала плечами.
- Я всем была обязана Авроре. Даже если бы она хотела поспорить, сполна ли я расплатилась с ней, теперь все это ничего не значит.
- Куда ты собралась?
Она снова пожала плечами.
- Куда-нибудь, где много людей. Может, даже запишусь в какую-нибудь школу, - она сделала глубокий вдох. - Гарри, мне жаль, что все так обернулось. Я боялась сказать тебе про Аврору. Я могла бы знать тебя лучше. Я рада, что ты прошел через все это молодцом. Честно, рада.
У меня имелось множество ответов на это, но выудил я только один:
- Она думала, она делает как лучше. Мне кажется, я понимаю, почему ты... Послушай, все это позади.
Она кивнула.
- Я видела фотографии у тебя на полке, - сказала она. - Сьюзен. И ее письма. И это кольцо.
Я оглянулся на каминную полку, и мне сделалось до ужаса погано. В самых разных отношениях.
- Угу.
- Ты ее любишь.
Я кивнул.
Она вздохнула и наклонила голову так, что глаза ее оказались скрыты от меня козырьком.
- Тогда можно дать тебе один совет?
- Ну?
Она подняла взгляд.
- Перестань жалеть себя, Гарри, - сказала она.
Я зажмурился.
- Что?
Она махнула рукой в сторону комнаты.
- Ты же жил в свинюшнике, Гарри. Я понимаю, ты винишь себя в чем-то. Я могу только догадываться о подробностях, но мне совершенно очевидно, что ты мешаешь себя по этому поводу с грязью. Так перестань. Ты ничем не поможешь ей, если превратишься в ходячую плесень. Прекрати думать, как тебе плохо - потому что, если она любит тебя, у нее сердце будет разрываться при виде тебя таким, каким я видела тебя несколько дней назад.
С минуту я молча смотрел на нее.
- Очень романтично слышать такой совет, - сказал я, наконец. - От тебя.
Она чуть улыбнулась.
- Верно. Ирония хоть куда. Ладно, увидимся как-нибудь.
Я кивнул.
- До свидания, Элейн.
Она пригнулась и поцеловала меня в щеку, потом повернулась и ушла. Я смотрел ей вслед. И - законно это или нет - я ни слова не сказал о ней Совету.
Позже тем же вечером я завалился домой к Билли. Из-за двери доносились смех, музыка и запах только что привезенной пиццы. Я постучал, и Билли открыл дверь. Разговоры внутри смолкли.
Я вошел в комнату. Дюжина раненых, подбитых, исцарапанных и счастливых волков-оборотней смотрела на меня из-за стола, уставленного бутылками и банками, усеянного коробками с пиццей, игральными костями, карандашами, стопками бумаги и крошечными, в дюйм ростом бумажными фигурками на большом листе миллиметровой бумаги.
- Билли, - сказал я. - И вы все, ребята. Я только хотел сказать, что вы здорово показали себя там. Гораздо лучше, чем я ожидал или даже надеялся. Мне стоило больше доверять вам. Спасибо.
Билли кивнул.
- Но ведь дело того стоило, так ведь?
За столом одобрительно загудели.
- Раз так, ладно. Кто-нибудь, передайте мне пиццы, колы и кости. Только предупреждаю сразу: мне нужны бицепсы.
Билли удивленно уставился на меня.
- Чего?
- Бицепсы, - повторил я. - Я хочу здоровые, рельефные мускулы, и я не хочу, чтобы нужно было слишком много думать.
Лицо его расплылось в ухмылке.
- Джорджия, у нас остался какой-нибудь типаж - варвар?
- Еще бы, - отозвалась Джорджия и полезла в шкаф.
Я нашел себе свободный стул, получил пиццу и колу и принялся слушать возобновившуюся болтовню. Мне пришло в голову, что это куда приятнее, чем провести еще один вечер затворником у себя в лаборатории.
- А знаешь, что меня, типа, разочаровало? - спросил меня Билли чуть позже.
- Нет, а что?
- Все эти феи, и дуэли, и сбрендившие королевы, и все такое, и никто из них не цитировал старину Билли Шекспира. Ни разу!
Пару секунд я смотрел на Билли, потом расхохотался. Все мои синяки, ссадины, и царапины причиняли мне боль, но это была честная, нормальная боль - такая проходит. Я взял себе пару игральных костей, и стопку бумаги, и пару карандашей, и уселся в кругу друзей притворяться Форгом-Варваром, есть, пить и веселиться.
Господи, ну и глупые же они, эти смертные.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 6)
    • Глава седьмая (Страница 7)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 10)
    • Глава десятая (Страница 10)
    • Глава одиннадцатая (Страница 12)
    • Глава двенадцатая (Страница 12)
    • Глава тринадцатая (Страница 12)
    • Глава четырнадцатая (Страница 14)
    • Глава пятнадцатая (Страница 15)
    • Глава шестнадцатая (Страница 16)
    • Глава семнадцатая (Страница 17)
    • Глава восемнадцатая (Страница 18)
    • Глава девятнадцатая (Страница 19)
    • Глава двадцатая (Страница 20)
    • Глава двадцать первая (Страница 21)
    • Глава двадцать вторая (Страница 21)
    • Глава двадцать третья (Страница 22)
    • Глава двадцать четвертая (Страница 24)
    • Глава двадцать пятая (Страница 24)
    • Глава двадцать шестая (Страница 25)
    • Глава двадцать седьмая (Страница 26)
    • Глава двадцать восьмая (Страница 26)
    • Глава двадцать девятая (Страница 27)
    • Глава тридцатая (Страница 29)
    • Глава тридцать первая (Страница 29)
    • Глава тридцать вторая (Страница 29)
    • Глава тридцать третья (Страница 30)
    • Глава тридцать четвертая (Страница 30)


Джим Батчер

Летний рыцарь

Цикл: "Досье Дрездена" - 4

 Читать книгу

Аннотация

Перед вами Гарри Дрезден!
Охотник на черную нежить, чья профессия - рисковать собственной шкурой в борьбе с порождениями Ночи.
Изгой, некогда поднявший руку на собственного учителя и теперь оставшийся со смертью один на один.
Мастер, умеющий многое и на многое готовый.
Даже - найти настоящего убийцу могущественного рыцаря-фэйри - и очистить тем от подозрений имя одной из Королев фей...
Не самое простое из дел Гарри.
Дело, от успеха которого зависит не только судьба Прекрасного народа, но и судьба магии всего нашего мира...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel