Джим Батчер - Гроза из преисподней

1 Джим Батчер

Посвящается Дебби Честер, научившей меня всему, что нужно знать о писательском ремесле.
И моему отцу, научившему меня всему, что нужно знать о жизни.
Мне тебя не хватает, папа.
С благодарностью:
Выражаю особую благодарность Кэролайн, Фреду, Дебре, Таре и Корин - первым поклонникам Гарри Дрездена. Не будь у меня извращенного соблазна заставлять вас, ребята, визжать, чтобы я принимался за следующую главу, на Гарри ни за что не свалилось бы столько неприятностей. И еще я благодарен Рисии Мейнхардт и А. Дж. Яншевич, классным агентам и хорошим людям... и Крис Эли, чье общество всегда приятно.
Особенная-особенная благодарность моему сыну, Джею. Джею, который верит в то, что его папа написал хорошую книгу, хотя даже не может ее прочитать.
И тебе спасибо, Шеннон, за столько всякого, что и не перечислить. Ты мой ангел. Обещаю, когда-нибудь я научусь выворачивать носки на нужную сторону прежде, чем швырять их на пол спальни.

Глава 1

Я услышал шаги почтальона за дверью моего офиса на полчаса раньше обычного. Какие-то не такие шаги. Он топал громче, веселее и насвистывал на ходу. Новенький. Он свистел до тех пор, пока не остановился перед дверью, и тут замолчал на пару секунд. Потом засмеялся.
Потом постучал.
Я поморщился. Почту мне кидают в щель для газет, если только это не заказная корреспонденция. Заказной корреспонденции ко мне приходит совсем немного, и каждый раз это какая-нибудь гадость. Я вылез из кресла и отворил дверь.
Новый почтальон, руками, ногами и выцветшей, лысеющей башкой смахивавший на баскетболиста, хихикал, глядя на мою дверную табличку. Потом повернулся ко мне и ткнул в нее оттопыренным большим пальцем.
- Это у вас такая шутка, да?
Я перечитал табличку (бывает, мне ее меняют время от времени) и мотнул головой.
- Нет. Это серьезно. Будьте добры, дайте мою почту.
- Ну, блин. Это что, типа там, вечеринки, зрелища и все такое? - он заглядывал через мое плечо в офис, будто ожидая увидеть там белого тигра или, возможно, игриво одетых ассистенток.
Я вздохнул - мне не хотелось новых насмешек - и потянулся за конвертом у него в руке.
- Нет, ничего такого. Я не развлекаю на вечеринках.
Он отвел руку назад, с любопытством склонив голову набок.
- Тогда чего? Кто-нибудь, типа, предсказатель будущего? Типа, карты и хрустальные шары?
- Нет, - сказал я ему. - Я не экстрасенс, - и потянул за край конверта. Он не отпускал.
- Раз так, тогда кто?
- Что написано на табличке?
- Тут написано: "Гарри Дрезден, чародей".
- Это я и есть, - подтвердил я.
- Настоящий чародей? - спросил он, ухмыляясь, словно ожидая подтверждения того, что все это шутка. - Заклинания, зелья? Демоны и заговоры? Хрупок в кости и скор на гнев, да?
- Не слишком хрупок, - я выдернул конверт у него из руки и выразительно покосился на его планшет. - Позвольте, я распишусь в получении.
Ухмылка сбежала с его лица, и он нахмурился. Потом сунул мне планшет, чтобы я черкнул на нем закорючку за письмо (очередное напоминание от домовладельца насчет арендной платы).
- Зануда вы, вот вы кто, - буркнул он, забирая у меня планшет. - Приятного дня, сэр.
Я смотрел ему вслед, пока он уходил.
- Обычная история, - пробормотал я и захлопнул дверь.
Меня зовут Гарри Блекстоун Копперфилд Дрезден. Можете колдовать с моим именем - за последствия не отвечаю. Я чародей. Я занимаюсь своим делом в однокомнатном офисе неподалеку от центра Чикаго. Насколько мне известно, я единственный открыто практикующий профессиональный чародей в этой стране. Можете найти меня в телефонной книге в разделе "Чародеи". Хотите верьте, хотите нет, но я там один. Мое объявление выглядит так:
ГАРРИ ДРЕЗДЕН - ЧАРОДЕЙ
Розыск пропавших вещей. Паранормальные Расследования.
Консалтинг. Советы.
Разумные цены.
Никаких Приворотных Зельев, Бездонных Кошельков,
Вечеринок и Прочих Развлечений.
Вас удивит, сколько людей звонит мне только затем, чтобы спросить, серьезно ли я все это. Впрочем, повидай вы с мое, знай вы с мое, вас удивило бы, как это кто-то вообще может не верить в то, что все это серьезно.
Конец двадцатого столетия и начало нового тысячелетия стали свидетелями ренессанса в том, что касается общественного интереса к паранормальным явлениям. Оккультизм, проклятия, вампиры - ну, сами знаете. Люди до сих пор не относятся к ним серьезно, но всего, чего нам наобещала Наука, приходится ждать до сих пор. Болезни никуда не делись. Голод никуда не делся. Насилие, преступность, войны - все это никуда не делось. В общем, несмотря на прогресс техники, положение дел изменилось не настолько, как все ждали и надеялись.
Наука, главная религия двадцатого века, стала ассоциироваться с образами взрывающихся космических челноков, детей-уродов и поколением равнодушных американцев, доверивших дело воспитания своих детей телевидению. Люди ждали чего-то - думаю, они сами не знали, чего именно. И хотя они снова начали открывать глаза на мир магии и волшебства, все это время существовавший рядом с ними, они все еще думают, что я - такая оригинальная шутка.
Как бы то ни было, месяц выдался вялый. Скорее даже пара вялых месяцев. Сомнительно, чтобы арендную плату за февраль я заплатил раньше десятого марта... а может, и позже, если мне не подвернется работы.
Последнее дело, которым я занимался, имело место на прошлой неделе, когда я летал в Брентон, штат Миссури, обследовать дом кантри-певца, в котором предположительно завелись привидения. Их там не обнаружилось. Клиенту этот мой ответ не понравился, и еще меньше понравилось мое предложение отказаться от приема возбуждающих жидкостей, заняться хоть немного физическими упражнениями и сном, и посмотреть, не поможет ли это в большей степени, нежели экзорсизм. Мне оплатили дорожные расходы и час работы, и я улетел обратно с ощущением того, что выполнил свою работу честно, законно и на редкость невыгодно. Позже до меня дошли слухи, что он нанял бойкого оккультиста, чтобы тот приехал к нему и устроил церемонию с курением благовоний и черными огнями. Бывают же люди.
Я дочитал роман в бумажной обложке и бросил его в ящик с надписью "ВЫПОЛНЕНО". В картонной коробке рядом с моим столом валялась целая куча читанных и выброшенных книжек с мятыми страницами и погнутыми корешками. Я жить не могу без книг. Я как раз созерцал груду непрочтенных книг, раздумывая, какую бы взять следующей с учетом того, что делать все равно нечего, когда зазвонил телефон.
Я покосился на него не без опаски. Мы, чародеи, вообще жутко боимся подвоха. После третьего звонка, когда я решил, что не покажусь звонящему слишком нетерпеливым, я снял трубку и сказал: "Дрезден".
- О... Это, гм, Гарри Дрезден? То есть, э... чародей? - она говорила извиняющимся тоном, словно боясь меня оскорбить.
Нет, подумал я. Это Гарри Дрезден, э... ротозей. Гарри-чародей сидит этажом ниже.
Быть ворчливым - прерогатива чародеев. Но никак не независимых консультантов, запаздывающих с арендной платой. Поэтому, вместо того, чтобы сказать что-нибудь умное, я сказал женщине в трубке: "Да, мэм. Чем могу быть полезным сегодня? "
- Я, гм... - произнесла она. - Я, ну, не знаю. Я кое-что потеряла, и мне показалось, вы могли бы мне помочь.
- Поиск потерянных вещей - моя специальность, - согласился я. - Что я должен искать?
Последовала нервная пауза.
- Моего мужа, - ответила она. Голос ее звучал чуть хрипло, словно у чирлидерши по окончании долгого матча; впрочем, в нем ощущался достаточный вес прожитых лет, чтобы определить ее как взрослую.
Брови мои против воли поползли вверх.
- Знаете, мэм, я, в общем-то, не специалист по поиску пропавших людей. Вы связывались с полицией или частным детективом?
- Нет, - быстро ответила она. - Нет, они не могут. То есть, не связывалась. Ох, черт, все это так запутано. Не телефонный разговор. Простите, что я отнимала у вас время, мистер Дрезден.
- Подождите-ка, - так же быстро сказал я. - извините, вы не назвали себя.
Последовала еще одна нервная пауза, словно она сверялась с какими-то письменными заметками, прежде чем ответить.
- Зовите меня Моникой.
Люди, наслушавшиеся всяких баек про чародеев, не любят называть нам своих имен. Они уверены, что, если они назовут чародею свое имя, тот может использовать его против них самих. Честно говоря, они правы.
Мне пришлось изо всех сил казаться вежливым и безобидным. Она вот-вот готова была из чистой нерешительности повесить трубку, а мне нужна была работа. Может, мне и удастся отыскать этого типа, если я постараюсь как следует.
- О'кей, Моника, - сказал я, стараясь, чтобы мой голос звучал как можно мелодичнее и дружелюбнее. - Если вы считаете, что ваша ситуация носит деликатный характер, вы могли бы приехать ко мне в офис и рассказать о ней. Если обнаружится, что я могу помочь вам лучше, чем кто-то другой, я сделаю это, а если нет, я направлю вас к кому-нибудь, кто, на мой взгляд, поможет вам лучше, - я оскалился, изображая улыбку. - Совершенно бесплатно.
Должно быть, именно это "бесплатно" ее и доконало. Она согласилась ехать ко мне прямо сразу же и сказала, что будет через час. То есть, примерно в полтретьего. У меня еще оставалось в запасе достаточно времени, чтобы выйти, пообедать и не спеша вернуться в офис встречать ее.
Телефон зазвонил почти сразу же, как я положил трубку, заставив меня подпрыгнуть. Я уставился на него. Не доверяю я электронике. Все, сработанное по окончании сороковых годов, вызывает у меня подозрение - и, похоже, я тоже не пользуюсь у этих штуковин особенной любовью. Ну, сами понимаете: у радио, телефонов, авто, ТВ, видео - никто из них не желает вести себя со мной как положено. Я даже авторучками не люблю пользоваться.
Я защебетал в трубку с той же фальшивой радостью, с которой завлекал Монику Пропавший-Муж.
- Дрезден слушает. Чем могу помочь?
- Гарри, ты мне нужен в "Мэдисоне" через десять минут. Можешь приехать? - голос на том конце провода тоже был женским, но спокойным, холодно-деловитым.
- Ба, лейтенант Мёрфи, - проворковал я, буквально захлебываясь в патоке. - Я тоже ужасно рад вас слышать. Так давно не виделись... Спасибо, все здоровы. А как ваша семья?
- Брось, Гарри. У меня тут пара трупов, и мне нужно, чтобы ты посмотрел, что и как.
Я мгновенно протрезвел. Кэррин Мёрфи работала начальником отдела специальных расследований центра Чикаго, сиречь была уполномочена Департаментом Полиции расследовать любые преступления, представляющиеся необычными. Нападения вампиров, бесчинства троллей, похищения детей феями плоховато вписываются в полицейские протоколы - и в то же время на людей нападают, младенцев крадут, с собственностью тоже происходят всякие неприятности. Надо же кому-то за этим приглядывать.
В Чикаго, да и в его окрестностях, таким человеком была Кэррин Мёрфи. А я служил в качестве ее архива сведений обо всей ходячей нечисти - то есть подрабатывал платным консультантом Департамента. Но чтобы два трупа? Две смерти, причиненные неизвестным образом? Ни с чем подобным я еще не сталкивался.
- Ты где? - спросил я.
- На Десятой, отель "Мэдисон", седьмой этаж.
- Всего пятнадцать минут ходу от моего офиса, - заметил я.
- Значит, ты можешь быть здесь через пятнадцать минут. Отлично.
- Гм, - запнулся я и покосился на часы. Моника Без-Фамилии будет здесь чуть больше, чем через сорок пять минут. - У меня тут вроде как деловая встреча.
- Дрезден, у меня тут вроде как пара трупов без зацепок и подозреваемых, в то время как убийца разгуливает на воле. Твоя встреча может подождать.
Мое настроение вдруг улучшилось. Такое тоже случается время от времени.
- Вообще-то не может, - сказал я. - Но я тебе вот что скажу: я подскочу, посмотрю, что там у вас, и успею вернуться к намеченному времени.
- Ты успел пообедать? - спросила она.
- Что?
Она повторила вопрос.
- Нет, - ответил я.
- И не нужно, - последовала пауза, а когда она заговорила снова, голос ее показался не совсем здоровым. - Тут погано.
- Насколько погано, Мёрф?
Голос ее смягчился, и это напугало меня больше, чем лужи крови. Мёрфи по природе крепкая девушка и гордится тем, что никогда не выказывает слабости.
- Правда, погано, Гарри. Пожалуйста, не задерживайся. Отделу особых преступлений не терпится наложить на это дело свои лапы, а я знаю, как ты не любишь, чтобы кто-то возился на месте, пока ты не осмотрел его хорошенько.
- Иду, - сказал я ей и, действительно, встал и натянул куртку.
- Седьмой этаж, - напомнила она мне. - До встречи.
- О'кей.
Я выключил свет в кабинете, вышел, запер за собой дверь и нахмурился. Я слабо представлял себе, сколько времени займет осмотр Мёрфиных трупов, но мне очень не хотелось пропускать разговор с Моникой Не-Задавайте-Вопросов. Поэтому я снова отпер дверь, взял листок бумаги, карандаш и написал:
Вышел ненадолго. Вернусь к 2:30. Дрезден.
Покончив с этим, я спустился по лестнице. Я редко пользуюсь лифтом, хотя офис мой расположен на пятом этаже. Как я уже говорил, я не доверяю машинам. Они вечно ломаются как раз тогда, когда нужны мне.
И еще. Будь я кем-то, кто использует магию, чтобы убивать разом двоих, и если бы я не хотел, чтобы меня поймали, я бы уж постарался устранить единственного в этом м городе практикующего чародея, сотрудничающего с полицией. В этом свете шансы выжить на лестнице представляются мне значительно выше, чем в тесной коробке лифта.
Параноик? Возможно. Но даже если вы параноик, это не значит, что какой-нибудь невидимый демон не хочет выесть вам лицо.

Глава 2

Кэррин Мёрфи ждала меня перед входом в "Мэдисон". Мы с Кэррин являем собой образцовый пример разительного контраста. Я высок и худ; она маленького роста и плотного телосложения. У меня темные волосы и глаза; она щеголяет светлыми кудряшками и младенчески-голубыми глазами в духе Ширли Темпл. Мое лицо худощаво и угловато, с крючковатым носом и острым подбородком; ее - округло и гладко, с правильным носиком, которому позавидовала бы любая чирлидерша.
Погода стояла свежая, ветренная, как и положено в марте, так что она одела длинное пальто поверх брючной пары. Мёрфи никогда не носит платьев, хотя я подозреваю, что ноги у нее стройные и мускулистые как у гимнастки. Она сложена для действия, и пара кубков за победы в состязаниях по айкидо, стоящих у нее в кабинете подтверждают это. Волосы ее, остриженные на уровне плеч, развевались на весеннем ветру. Сережек она тоже не надела, а количество и качество макияжа заставляло вообще усомниться в его наличии. В общем, она походила скорее на любимую тетушку или заботливую мамочку, нежели на закаленного, специализирующегося на убийствах детектива.
- У тебя что, Дрезден, других курток нет? - спросила она, едва я приблизился на расстояние оклика. Перед входом здания, явно нарушая все правила парковки, стояло несколько полицейских машин. На полсекунды она встретилась со мной взглядом, потом быстро отвела глаза в сторону. Надо отдать ей должное. Это совершенно безопасно, если только вы не делаете этого дольше нескольких секунд, но я уже привык к тому, что все, кому известно мое ремесло, избегают смотреть мне в лицо.
Я опустил взгляд на свою черную брезентовую ветровку с тяжелым капюшоном, водонепроницаемыми швами и рукавами, достаточно длинными для моих лапищ.
- Чем тебе эта не нравится?
- Она годна только для съемок в "Эльдорадо".
- И что из этого?
Она фыркнула - совершенно неделикатный звук для такой миниатюрной женщины - и, резко повернувшись на каблуках, зашагала к дверям отеля.
Я догнал ее и пошел чуть впереди.
Она убыстрила шаг. Я тоже. Набирая скорость, мы спешили наперегонки к двери, разбрызгивая оставшиеся после ночного дождя лужицы на асфальте.
Мои ноги все-таки длиннее, так что я оказался у двери первым. Я распахнул ей дверь и галантным жестом пригласил ее заходить. Это наш давний поединок. Возможно, мои манеры устарели, но я придерживаюсь старых взглядов. Я считаю, что мужчины должны относиться к женщинам не просто как к человеческим особям, уступающим им ростом и силой, но зато с бюстом. Если не согласны, можете попробовать меня переубедить. Мне доставляет удовольствие обращаться с женщиной как с леди, открывать перед ней дверь, платить за разделенный со мною обед, дарить цветы - и т.д., и т.п.
Это до чертиков раздражает Мёрфи, которой пришлось зубами и когтями прорываться к ее нынешнему положению в борьбе с самыми крутыми мужиками в Чикаго. Она смерила меня, почтительно удерживавшего дверь, свирепым взглядом; впрочем, были в этой ярости и какие-то благодарность, облегчение. Сегодня она находила в этом, обыкновенно раздражающем ее ритуале какое-то странное, непонятное мне утешение.
Черт, да что у них там, на седьмом этаже?
Мы поднимались на лифте молча. Мы достаточно давно знали друг друга, чтобы это молчание не казалось нам гнетущим. Я хорошо чувствую настроения Мёрфи - такое вырабатывается у меня с каждым, с кем имею дело достаточно долго. Уж не знаю, чем считать эту мою способность: естественной или сверхъестественной.
Мои инстинкты говорили мне, что Мёрфи напряжена, натянута как рояльная струна. Она не позволяла этим чувствам проявляться на лице - и все равно это ощущалось: в положении шеи и плеч, в застылости спины.
А может, я просто проецировал на нее свои эмоции. Замкнутое пространство лифта меня немного нервирует. Я облизнул губы и огляделся по сторонам. Наши с Мёрфи тени падали на пол кабины, и казалось, будто это мы сами распластаны там. Было в этом что-то такое, тревожащее, что я постарался отмести как игру нервов. Спокойно, Гарри, спокойно.
Лифт замедлил ход, и она резко втянула в себя воздух - и еще раз, пока двери не отворились, словно собиралась задержать дыхание на все то время, что мы будем находиться на этом этаже.
У крови свой, особенный запах - чуть липкий, почти металлический - и запах этот ударил в нос, стоило дверям отвориться. Мой желудок слегка напрягся, но я мужественно сглотнул слюну и следом за Мёрфи зашагал по коридору. Двое копов пропустили меня, не требуя показать ламинированную карточку, выданную мне городскими властями. Ну, конечно, вряд ли у Департамента Полиции даже такого большого города, как Чикаго, числится толпа консультантов. Возможно, меня и не так сложно узнать, и все же... Непрофессионально, ребята. Непрофессионально.
Мёрфи вошла в номер первой. Запах крови сделался гуще, но за первой дверью не обнаружилось ничего такого. Помещение выглядело как обычная гостиная относительно дорогого номера: красные с золотом тона, словно заимствованные из старого, конца тридцатых годов фильма, дорогие на вид, но в чем-то фальшивые. Кресла были обиты дорогой, темной кожей, а ноги утопали в толстом, ржаво-охристого цвета ковре. Бархатные шторы были задернуты, и в комнате казалось темно, несмотря на то, что все лампы горели. В общем, здесь как-то не хотелось сидеть и читать. Из-за двери справа от меня доносились голоса.
- Подожди здесь минуту, - сказала мне Мёрфи и прошла через эту дверь в соседнюю комнату - судя по всему, спальню.
Я побродил немного по гостиной, прищурившись - изучая обстановку. Кожаный диван. Два кожаных кресла. Стерео и телевизор - развлекательный центр в скорлупе из черного пластика. Бутылка шампанского в ведерке, на треть заполненном водой; всего несколько часов назад это был еще лед. Два пустых стакана рядом. На полу валялся лепесток красной розы, совершенно неуместный на этом ковре (как, впрочем, и все остальное в этой комнате).
В стороне, под одним из кожаных кресел, лежал кусок шелковой ткани, я нагнулся и осторожно, чтобы ничего не задеть, приподнял кожаный чехол кресла. Пара черных шелковых трусиков, маленький треугольничек с кружевами по углам. Одна из ленточек была порвана, словно трусы сдирали второпях. Извращенцы.
Стереосистема была высший класс, хотя и не самой престижной марки. Я достал из кармана карандаш и ткнул ластиком в кнопку "PLAY". Мягкая, чувственная музыка наполнила помещение: сочные басы, сдержанные ударные, вокал без слов, тяжелое женское дыхание на заднем плане...
Мелодия продолжалась еще несколько секунд, потом оборвалась и началась снова. И еще раз, и еще.
Я поморщился. Я уже говорил, что оказываю подобный эффект на технику. Должно быть, это как-то связано с моей профессией чародея, с необходимостью пользоваться магическими энергиями. Чем сложнее и современнее устройство, тем больше вероятность того, что в нем что-то испортится при моем приближении. Копировальную машину я могу угробить за пятьдесят шагов.
- Сюита любви, - послышался мужской голос, растянувший "сюиту" до "суиииииты". Ну и что скажете, мистер Мужик?
- Привет, детектив Кармайкл, - отозвался я, не оборачиваясь. Высокий, чуть гнусавый голос Кармайкла трудно с кем-то спутать. Он работает в паре с Мёрфи и имеет амплуа постоянного скептика, пребывающего в твердом убеждении, что я не более чем шарлатан, сосущий из города его трудовые деньги. - Трусы вы как, оставили, чтобы забрать потом себе, или просто проглядели? - я повернулся и посмотрел на него. Он был невысок, страдал ожирением и облысением, с покрасневшими глазами и бесхарактерным подбородком. Он щеголял мятой курткой, а на галстуке его имели место жирные пятна - впрочем, и то, и другое намеренно маскировало острый ум. Он толковый коп, Кармайкл, а уж в выслеживании убийц он выкладывается на все сто.
Он обошел кресло и заглянул под него.
- Неплохо, Шерлок, - буркнул он. - Но это так, разминка. Подождем, пока вы не увидите главного зрелища. Ведерко я для вас приготовил, - он повернулся и заткнул съехавший с катушек CD-вертак ластиком собственного карандаша.
Я выпучил на него глаза, показывая, как мне страшно, обогнув его, прошел в спальню и сразу же пожалел об этом. Я смотрел, фиксировал в уме детали, а сам тем временем изо всех сил захлопывал в своей голове дверку в ту часть сознания, которая начала визжать с первого же моего шага через порог этой комнаты.
Должно быть, они умерли вечером накануне, так как успели окоченеть. Оба так и остались в постели: она - верхом на нем, откинувшись назад, прогнув спину словно танцовщица, картинно выставив великолепную грудь вперед и вверх. Он вытянулся под ней - стройный, мускулистый мужчина; пальцы рук его крепко вцепились в скомканную простыню. Будь это эротической фотографией, за нее можно было бы огрести неплохие деньги.
Если не считать того, что грудная клетка у обоих словно вывернулась наизнанку с левой стороны, и ребра торчали сквозь кожу зубастыми, изогнутыми кинжалами. Артериальная кровь выплеснулась из их тел аж до зеркала на потолке вперемешку с комками губчатой, желеобразной массы - всем, что осталось от их сердец. Подойдя поближе, я запросто мог заглянуть им внутрь. Я обратил внимание на посеревшую плоть левых легких и сломы ребер - какая-то сила разорвала их изнутри.
И детонатором явно послужила эротическая энергия.
Кровать стояла посреди помещения, являясь в нем главным элементом. Оформление спальни перекликалось с гостиной: обилие красного, много бархатной ткани - даже, пожалуй, перебор, если только не смотреть на все это при свечах. Свечи, само собой, тоже имелись - в канделябрах у стены - только прогорели до конца и давным-давно погасли.
Я подошел еще ближе к кровати и обошел ее вокруг. Ковер хлюпал под ногами. Маленькая, визжащая часть моего мозга, вроде бы надежно захлопнутая на дверку самоконтроля и закалки, продолжала верещать. Я старался не обращать на нее внимания. Честно старался. Но боялся, что, если не выйду из этой комнаты, и очень быстро, то начну плакать как малолетняя девчонка.
Поэтому я старался фиксировать детали как можно быстрее. Женщине было лет двадцать с небольшим, она находилась в великолепной форме. По крайней мере, мне казалось, что была в великолепной форме до того как. Утверждать этого наверняка я не мог. Коротко, под мальчика подстриженные каштановые волосы показались мне крашеными. Глаза остались полуприкрытыми, так что ничего определенного про их цвет я сказать не смог, разве что они определенно не темные. Может, зеленоватые?
Мужчина лет сорока обладал телосложением, какое достигается лишь постоянными упражнениями. На правом бицепсе его красовалась татуировка: наполовину прикрытый простыней крылатый дротик. На костяшках пальцев виднелись шрамы, старые, но глубокие, и еще один, в нижней части живота - зловещий, узкий, корявый. По виду, от ножевого ранения.
Одежда валялась раскиданной вокруг: мужской костюм-двойка, небольшая тряпочка, имевшая означать черное платье, и пара шлепанцев. У стены аккуратно стояли две так и не открытых дорожных сумки; возможно, туда их поставил портье.
Я поднял взгляд. Мёрфи с Кармайклом молча смотрели на меня.
Я пожал плечами.
- Ну? - спросила, наконец, Мёрфи. - Так в этом замешана магия или нет?
- Или магия, или неслыханно потрясающий секс, - ответил я.
Кармайкл фыркнул.
Я тоже чуть усмехнулся - и этого вполне хватило, чтобы визжащая часть моего мозга вырвалась из-за двери, за которой я ее держал взаперти. Желудок мой подпрыгнул, напрягся, и я опрометью бросился из комнаты. Кармайкл, благослови Господи его добрую душу, не соврал. За дверью и правда стояло ведерко из нержавейки. Я рухнул перед ним на колени, и меня вывернуло наизнанку.
Мне потребовалось всего несколько секунд, чтобы снова совладать с собой - но возвращаться в спальню у меня не было ни малейшего желания. Впрочем, все, что меня там интересовало, я уже высмотрел. Я не хотел больше видеть двух мертвецов, сердца которых буквально взорвались у них в груди.
И ведь кто-то использовал для этого магию. Кто-то использовал магию, чтобы нанести вред другому, нарушив тем самым Первый Закон. Весь Белый Совет в полном составе кондрашка хватит. Это не было ни проявлением злобного духа, ни нападением одного из созданий Небывалого, вроде троллей или вампиров. Это был осознанный, тщательно просчитанный акт чародейства, исполненный магом, человеком, способным оперировать изначальными энергиями творения и жизни.
Это было хуже, чем убийство. Это было отвратительное, чудовищное извращение, сопоставимое разве что с тем, как если бы кто-то забил другого человека насмерть шедевром Ботичелли, превратив нечто прекрасное в орудие грубого разрушения.
Это трудно объяснить тому, кто ни разу с этим не сталкивался. Магия сотворена жизнью, и в первую очередь - ощущениями, разумом и эмоциями человеческого существа. Оборвать такую жизнь, пользуясь для этого той же самой магией, которая этой жизнью порождена - чудовищное извращение сродни инцесту.
Когда Мёрфи с Кармайклом вышли из спальни, я уже сидел, тяжело дыша, дрожа и сглатывая слюну.
- Олл райт, Гарри, - сказала Мёрфи. - Займемся делом. Что там, по-твоему, произошло?
Я помолчал, собираясь с мыслями для ответа.
- Они приехали сюда. Выпили немного шампанского. Потанцевали немного под стерео. Потом отправились в спальню. Пробыли там меньше часа. Их шарахнуло, когда оба достигли кульминации.
- Меньше часа, - с сомнением в голосе повторил Кармайкл. - С чего это вы так решили?
- Продолжительность записи на диске - час десять. Прикиньте: несколько минут на танцы и шампанское, а потом они уже в спальне. Диск играл еще, когда их нашли?
- Нет, - ответила Мёрфи.

1 Следующая страница


Гроза из преисподней 2

- Значит, его не ставили на повтор. Мне кажется, они хотели музыку только для фона. Чтобы все было в ажуре - и обстановка, и все остальное.
Кармайкл кисло усмехнулся.
- Ничего такого, до чего мы не додумались сами, - буркнул он Мёрфи. - Ему стоило бы постараться лучше.
Мёрфи смерила Кармайкла взглядом, говорящим: "Заткнись".
- Мне нужно больше, Гарри, - произнесла она вслух.
Я пригладил волосы рукой.
- Добиться такого можно только двумя способами. Первый способ - это заклятье. Заклятье - наиболее прямой, зрелищный и шумный вид выраженной магии или колдовства. Взрывы, пожары и прочие подобные штуки. Но я сомневаюсь, чтобы это сделал заклинатель.
- Почему? - поинтересовалась Мёрфи. Я услышал, как она скрипит карандашом, торопливо записывая что-то в блокноте, с которым не расставалась.
- Потому, что, если ты хочешь добиться этим способом какого-то эффекта, тебе необходимо видеть объект или дотрагиваться до него, - пояснил я. - Необходимо непосредственное присутствие. То есть, мужчине - или женщине - нужно было находиться в спальне вместе с ними. При этом очень трудно скрыть улики; к тому же у всякого, способного рассчитать подобное заклинание, должно хватить ума воспользоваться вместо него пистолетом. Это куда как проще.
- А второй вариант? - спросила Мёрфи.
- Томатургия, - сказал я. - Как для нее, так и для него. Позвольте чему-нибудь случиться в мелком масштабе и придайте этому энергию, чтобы это повторилось в крупном.
- Вздор какой, - фыркнул Кармайкл.
- Как это может действовать, Гарри? - голос Мёрфи тоже звучал довольно скептически. -
Это можно было проделать из какого-то другого места?
Я кивнул.
- Убийце достаточно иметь что-то, что связывало бы его с жертвами. Волосы, ногти, образцы крови. Что-нибудь в этом роде.
- Как кукла вуду?
- Совершенно верно. Да.
- Женщина красила волосы совсем недавно, - заметила Мёрфи.
Я снова кивнул.
- Возможно, если вы сможете раскопать, где она делала стрижку, вы и найдете что-нибудь. Не знаю.
- Можешь сказать мне что-то еще полезного?
- Да. Убийца был знаком с жертвами. И мне кажется, это женщина.
Кармайкл снова фыркнул.
- Не думаю, что нам стоит терять время, выслушивая все это. В девяти случаях из десяти убийца знаком с жертвой.
- Заткнись, Кармайкл, - сказала Мёрфи. - Что заставляет тебя утверждать так, Гарри?
Я встал и провел по лицу руками.
- То, как действует магия. Каждый раз, когда ты хочешь совершить что-либо с ее помощью, это должно идти из глубины тебя. Чародею необходимо сфокусироваться на том, что он хочет сделать, визуализировать это, поверить в это, иначе ничего не выйдет. Ты не можешь заставить что-то произойти, если этого нет в тебе. Убийца мог бы прикончить их обоих и сделать так, чтобы это выглядело несчастным случаем, но она сделала это именно так. Чтобы проделать это подобным образом, убийца должен иметь глубоко личные причины желать их смерти. Возможно, это месть. Не исключено, что вам нужно искать любовницу или супруга.
- Ну, и еще то, как они умерли - в разгар секса. Это не случайное совпадение. Эмоции играют роль русла для магии - тропы, которую можно использовать, чтобы добраться до тебя. Она выбрала время, когда они были вместе и до предела заряжены желанием. У нее имелись образцы, чтобы использовать их для фокусировки, и она заранее все рассчитала. С незнакомыми людьми такого не проделаешь.
- Барахло, - буркнул Кармайкл, но на этот раз это прозвучало скорее как абстрактное ругательство, не нацеленное конкретно на меня.
Мёрфи недовольно смотрела на меня.
- Ты все продолжаешь говорить "она". С чего, черт подери, ты так в этом уверен?
Я махнул рукой в сторону спальни.
- Потому, что ничего, хотя бы отдаленно напоминающего эту гадость, не добиться, если ты не ненавидишь жертву. Сильно ненавидишь, - ответил я. - Женщины по части ненависти дадут сто очков вперед любому мужчине. Они умеют лучше фокусировать ее, лучше излучать. Черт, да ведь ведьмы куда злобнее колдунов. В общем, мне это сильно напоминает женскую месть.
- Но это мог совершить и мужчина, - не сдавалась Мёрфи.
- Ну... - замялся я.
- Боже, Дрезден, ты настоящая свинья. Шовинист.
Неужели такое могла совершить только женщина?
- Ну... нет. Вряд ли.
- Вряд ли? - ухмыльнулся Кармайкл. - Тоже мне, эксперт.
Я хмуро посмотрел на них обоих.
- Знаешь, Мёрф, мне как-то не приходилось изучать того, что нужно для того, чтобы взорвать чье-нибудь сердце. Можешь не сомневаться, как только мне предоставится такая возможность, я дам тебе знать.
- Когда ты сможешь сказать мне что-нибудь еще? - спросила Мёрфи.
- Не знаю, - я поднял руку, предупреждая следующий вопрос. - С этими штуками никогда не знаешь наверняка, Мёрф. Такие номера не проходят. Я даже не знаю, смогу ли я вообще сделать что-нибудь, не говоря уже о том, сколько времени на это потребуется.
- За пятьдесят баксов в час я бы не советовал вам слишком тянуть с этим, - прорычал Кармайкл. Мёрфи покосилась на него. Она не то, чтобы соглашалась с ним, но и не укоротила ему язык.
Я воспользовался этой возможностью, чтобы перевести дух и успокоиться. Потом снова посмотрел на них.
- О'кей, - вздохнул я. - кто они такие? Жертвы?
- Вам это знать не обязательно, - буркнул Кармайкл.
- Рон, - вмешалась Мёрфи. - Я бы не отказалась сейчас от кофе.
Кармайкл повернулся к ней.
- Ну, давай, Мёрф. Этот парень тебя за нос водит. Ведь не думаешь же ты, что он в состоянии сказать хоть что-нибудь, заслуживающего внимания, нет же?
Мёрфи смерила потное, раскрасневшееся лицо своего напарника ледяным взглядом, способным пошатнуть мужика даже на шесть дюймов выше ее самой.
- Без сливок, два куска сахара.
- Чтоб вас, - сказал Кармайкл. Он злобно покосился на меня (избегая, правда, при этом встречаться со мной взглядом), сунул руки в карманы брюк и вышел из номера.
Неслышно ступая, Мёрфи проследовала за ним до двери и закрыла ее. В гостиной сразу же сделалось темнее и теснее; ухмыляющийся призрак давешней шелковой близости витал в запахе крови и памяти о двух мертвых телах в соседней комнате.
- Женщину звали Дженнифер Стентон. Она работала на "Бархатный Салон".
Я присвистнул. "Бархатным Салоном" называлась дорогая служба эскортных услуг, которой заправляла женщина по имени Бьянка. На службе у нее состояла стая красивых, обаятельных и весьма сообразительных девиц, которыми она снабжала самых богатых местных мужчин по таксе в несколько сотен долларов в час. Бьянка торговала таким женским обществом, какое большинство мужчин видит только по телевизору и в кино. Еще я знал, что в Небывальщине она является весьма и весьма влиятельной вампиршей. В общем, она обладала Властью с большой буквы "Б".
Прежде я уже пытался объяснять Мёрфи концепцию Небывальщины. Она так и не поняла ее до конца, но все же усвоила, что Бьянка в некотором роде вампирша, периодически сражающаяся за территорию. Мы оба прекрасно понимали, что, если в дело вовлечена одна из Бьянкиных девиц, без нее самой здесь тоже не обошлось.
Мёрфи не стала ходить вокруг да около.
- Это может быть одной из Бьянкиных разборок?
- Нет, - сказал я. - Если только она не повздорила с человеком-колдуном. Вампир, даже вампир-колдун ни за что не устроит ничего подобного за пределами Небывальщины.
- Но она могла конфликтовать с человеком-колдуном?
- Не исключено. Но на нее это не похоже. Она не так глупа, - я не стал говорить Мёрфи о том, что стараниями Белого Совета вампирам, trifled со смертными магами, не удается прожить достаточно долго, чтобы успеть проболтаться об этом. Я вообще не рассказываю обычным людям о существовании Белого Совета. Еще не время. - И потом, - добавил я, - если кто-то хотел навредить Бьянке, напав на ее девиц, ему стоило бы укокошить девушку, оставив клиента целым и невредимым, чтобы тот разболтал об этом всему свету. Это нанесло бы куда больший ущерб ее бизнесу.
- Гм, - только и сказала Мёрфи. Я не убедил ее, но она записала все мои соображения.
- Кто был мужчина? - спросил я.
Пару секунд Мёрфи молча смотрела на меня.
- Томми Томм, - сказала она, наконец, ровным голосом.
Я удивленно посмотрел на нее: имя мне ничего не говорило.
- Томми Томм, - повторила она. - Телохранитель Джонни Марконе.
Теперь во всем этом забрезжил какой-то смысл. "Джентльмен" Джонни Марконе оказался царем горы после того, как семья Варгасси сошла на нет в результате внутренних междоусобиц. Департамент Полиции видел в Марконе блаженную передышку после долгих лет безжалостной борьбы и кровавых поединков с Варгасси. Джентльмен Джонни не позволял у себя в организации никаких эксцессов и очень не любил, чтобы в городе орудовали независимые одиночки. Карманники, медвежатники и наркодилеры, не входившие в его команду, или каким-то образом меняли свои убеждения и пристраивались к нему под крылышко, или просто исчезали, и больше о них никто ничего не слышал.
Марконе оказывал на преступность цивилизующее воздействие - и там, куда он дотягивался, масштабы ее заметно возрастали. Как чертовски проницательный бизнесмен он содержал целую армию адвокатов, ограждавших его от закона баррикадами свидетелей, бумаг и магнитофонных записей. Копы никогда не высказывали этого вслух, но порой казалось, что им почти неохота преследовать его. В конце концов, Марконе был куда лучше единственной альтернативы - анархии в преступном мире.
- Помнится, мне говорили, что у него был заклинатель, - сказал я. - Похоже, он больше не пользуется его услугами.
Мёрфи передернула плечами.
- Похоже, так.
- И что ты собираешься делать дальше?
- Я думаю, проработать версию с парикмахером. Побеседую, конечно, с Бьянкой и Марконе, но заранее знаю, что они мне скажут, - она захлопнула блокнот и раздраженно тряхнула головой.
Некоторое время я молча смотрел на нее. Вид у нее был усталый. Я так ей и сказал.
- Да, я устала, - согласилась она. - Устала от того, что на меня смотрят как на идиотку. Даже Кармайкл, мой старый напарник, считает, что я хватила через край со всем этим.
- Остальные в участке тоже с этим согласны? - поинтересовался я.
- Ну, большинство просто хмурятся, или крутят пальцем у виска, когда им кажется, что я не смотрю в их сторону, и подшивают мои рапорты к делу, даже не читая их. Все, кроме тех, кто уже сталкивался со всякой чертовщиной, а эти просто готовы обделаться со страха. Они боятся верить во все, чего не показывали в "Мистере Науке", когда они были маленькими.
- А ты сама?
- Я? - Мёрфи улыбнулась, и изгиб ее губ на мгновение сделался таким трогательно-женственным, что никак не вязался с ее твердозадой натурой. - Мир трещит по швам, Гарри. Мне кажется, за последние сто с небольшим лет люди привыкли верить в то, что они знают все. Да ну их к черту. Я могу согласиться с тем, что мы сейчас снова начинаем видеть то, что скрыто тьмой. Наверное, я просто цинична.
- Жаль, что не все думают, как ты, - вздохнул я. - Это изрядно снизило бы количество дурацких звонков ко мне в офис.
Она снова улыбнулась мне, на этот раз озорнее.
- Так то оно так, но можешь представить себе мир, в котором по всем каналам крутили бы одну "АББУ"?
Мы посмеялись немного. Бог мой, этому гостиничному номеру действительно недоставало смеха.
- Послушай-ка, Гарри, - сказала Мёрфи, продолжая улыбаться. Я буквально видел, как шестеренки у нее в голове закрутились быстрее.
- Ну?
- Ты ту говорил насчет того, как убийца это проделал. И что ты не уверен, что смог бы разобраться в этом.
- Ну?
- Я же знаю, это чушь собачья. Зачем ты мне лапшу на уши вешаешь?
Я напрягся. Бог мой, башка у нее варила классно. А может, просто враль из меня никудышный.
- Послушай, Мёрф, - осторожно начал я. - Ну, есть просто такие вещи, которых не надо делать.
- Порой меня тоже тошнит при мысли о том, что придется лезть в голову всей той мерзости, за которой я охочусь. И все равно приходится заниматься этим, чтобы закончить работу. Я понимаю, что ты имеешь в виду, Гарри.
- Нет, - устало сказал я. - Ничего ты не понимаешь, - она и правда не понимала. Ничего она не знала ни о моем прошлом, ни о Белом Совете, ни о Дамокловом мече, что непрерывно висит у меня над головой.
Черт, по большей части я и сам успешно притворяюсь, будто не знаю об этом.
Совету достаточно одного-единственного повода, мелкой зацепки, чтобы уличить меня в нарушении одного из Семи Законов Магии - и меч обрушится. Стоило бы мне только начать складывать рецепт приносящего смерть заклинания, как они пронюхали бы об этом - и этого более чем хватило бы в качестве такого повода.
- Мёрф, - взмолился я. - Ну не могу я даже пытаться вычислить эту дрянь. Не могу собирать штуки, необходимые для этого. Ты просто не понимаешь.
Она испепелила меня взглядом, не посмотрев, однако, мне в глаза. До сих пор я не встречал еще никого, кто отважился бы и на это.
- О, я-то как раз все понимаю. Я понимаю, что у меня на воле разгуливает убийца, которого я не могу взять с поличным. Я понимаю, что тебе известно что-то, что могло бы помочь, или что ты по крайней мере мог бы что-то там выяснить. И я понимаю, что если ты оставишь меня сейчас ни с чем, я своими руками выдеру твою карточку из полицейских архивов и швырну ее в помойное ведро.
Вот блин... Мои консультации полицейскому ведомству оплачивали уйму моих счетов. Ну, большую их часть. Пожалуй, я мог бы ей даже посочувствовать. Доведись мне действовать вслепую, как ей, я бы тоже испсиховался как не знаю кто. Мёрфи не знала ничего ни о заговорах, ни о ритуалах, ни о талисманах, но людская ненависть и насилие были ей известны слишком хорошо.
И ведь это не означает, что мне придется на самом деле заниматься черной магией, убеждал я себя. Мне всего только достаточно выяснить, как это сделали. Совсем другое дело. Я помогаю полиции в расследовании, только и всего. Может, Белый Совет сможет понять это.
Ну... да. А может, в один прекрасный день я пойду, скажем, в музей изящных искусств, и там меня окружат.
В следующее же мгновение Мёрфи закинула крючок. На мгновение она заглянула мне в глаза - на короткое, отчаянное мгновение. Потом отвернулась, усталая, гордая, полная достоинства.
- Мне нужно знать все, что ты можешь сказать мне, Гарри. Прошу тебя.
Классический образец леди в расстроенных чувствах. Для одной из этих освобожденных, профессиональных современных женщин она слишком хорошо знала, как именно дергать за сковывающие меня цепи старомодных воззрений.
Я стиснул зубы.
- Ладно, - сказал я. - Ладно. Начну сегодня же вечером, - ну, парень, держись. Белому Совету это наверняка понравится. Мне только нужно постараться, чтобы они об этом не узнали.
Мёрфи кивнула и облегченно вздохнула, не глядя на меня.
- Пошли-ка отсюда, - сказала она и направилась к двери. Я не пытался опередить ее.
Когда мы вышли, копы все еще слонялись по коридору. Кармайкла не было видно. Парни из отдела криминалистики стояли у двери, нетерпеливо ожидая, пока мы выйдем. Завидев нас, они похватали свои пластиковые пакеты, пинцеты, вспышки и прочие штуковины, и ринулись в номер.
В ожидании доисторического лифта, не спеша поднимавшегося на седьмой этаж, Мёрфи приглаживала свою растрепанную ветром шевелюру рукой. На запястье ее блеснули золотые часики, что напомнило мне о времени.
- Ох, черт, - повернулся я к ней. - Который час?
Она посмотрела.
- Двадцать пять третьего. А что?
Я шепотом выругался и повернулся к лестнице.
- Я на встречу опаздываю.
По лестнице я слетел вихрем. В конце концов, к лестницам я привык больше, чем к лифтам. Вестибюль я пересек бегом. Мне удалось избежать столкновения со входящим, нагруженном чемоданами портье, и я устремился вдоль по тротуару. Мои длинные ноги привыкли бегать. Ветер дул мне навстречу, и моя черная куртка развевалась за спиной наподобие крыльев.
От "Мэдисона" мой офис отделяет несколько кварталов, и, миновав половину их, я сбавил шаг. Мне не хотелось явиться на встречу с Моникой С-Пропавшим-Мужем, запыхавшись, со сбившейся прической и потной физиономией.
Должно быть, вялый зимний период был виной тому, что я все-таки потерял форму, но я здорово задыхался. Борьба с собственными легкими настолько отвлекала меня, что я не замечал темно-синего "Кадиллака" до тех пор, пока тот не затормозил рядом со мной. Мужчина довольно внушительных размеров вышел из него и остановился на тротуаре передо мной. У него были ярко-рыжие волосы и толстая шея. Лицо его выглядело так, словно в детстве по нему частенько били доской - исключение составляли только мощные надбровные дуги. Маленькие, узкие голубые глазки сузились еще сильнее, когда я встретился с ним взглядом.
Я остановился, попятился и оглянулся. Еще двое мужчин, оба не уступавшие мне ростом, но заметно мощнее, нагоняли меня сзади. Они явно следовали за мной от самой гостиницы, и, судя по их виду, не получили от этой пробежки особого удовольствия. Один слегка прихрамывал, от чего походка его казалась чуть подпрыгивающей, а другой щеголял волосами, торчавшими во все стороны не без помощи геля для укладки. Мне почему-то припомнились ощущения юных лет, когда меня в колледже загоняли порой в угол злобные увальни из футбольной команды.
- Могу быть вам чем-то полезным, джентльмены? - спросил я, оглядываясь по сторонам в поисках копа. Увы, похоже, вся городская полиция находилась в означенный момент у "Мэдисона". И то правда, кому же не охота поглазеть?
- Садись в машину, - бросил тот, что стоял передо мной. Один из двух других - не Ежик, а Попрыгунчик - отворил заднюю дверцу.
- Я предпочитаю ходить пешком. Это полезно для моего сердца.
- Не сядешь в машину, и это будет вредно для твоих ног, - прорычал тот.
- Мистер Хендрикс, прошу вас, повежливее, - послышался голос из машины. - Мистер Дрезден, не затруднит ли вас присесть ко мне на минутку? Я рассчитывал подбросить вас до вашей конторы, но ваш поспешный уход несколько затруднил это. Надеюсь, вы не будете против хотя бы остаток пути провести в машине?
Я пригнулся, чтобы заглянуть в салон. С заднего дивана мне радушно улыбался мужчина симпатичной, непритязательной внешности, одетый в заурядную спортивную куртку и джинсы.
- А вы, стало быть, будете?.. - поинтересовался я.
Улыбка его сделалась еще шире, и, готов поклясться, глаза его буквально заискрились.
- Меня зовут Джон Марконе. Мне хотелось бы обсудить с вами одно дело.
Мгновение я молча смотрел на него. Потом скосил взгляд на очень крупного и очень накачанного мистера Хендрикса. Он недовольно бурчал что-то себе под нос, и звук этот очень напоминал рычание Куджо - как раз перед тем, как тот прыгнул на ту женщину в машине. У меня не было особого желания биться с Куджо и парой его дружков.
Поэтому я полез на задний диван "Кэдди" к Джентльмену Джоннни Марконе.
Какой-то очень уж хлопотный складывался у меня день. И я все еще опаздывал на встречу.

Глава 3

Джентльмен Джонни Марконе не производил впечатление типа, готового переломать мне ноги или зашить мне рот проволокой. Его седеющие волосы были коротко подстрижены, а к уголкам глаз сбегались светлые на фоне загара морщинки от частых улыбок. Глаза его имели тот оттенок зеленого цвета, который приобретают от долгого употребления долларовые купюры. Он походил скорее на футбольного тренера из колледжа: симпатичный, загорелый, атлетически сложенный, полный энтузиазма. Это впечатление подкреплялось внешностью сопровождавших его людей. Куджо Хендрикс, например, смахивал на профессионала первой лиги, дисквалифицированного за чрезмерную грубость на поле.
Куджо вернулся в машину, свирепо покосился на меня в зеркало заднего вида, тронул "Кадиллак" с места и медленно погнал его в направлении моего офиса. Баранка руля казалась в его лапищах крошечной и хрупкой. Я сделал зарубку в памяти: не стоит позволять Куджо брать тебя за глотку руками. Или даже одной рукой. Судя по их размеру, ему хватило бы и одной.
Радио в машине играло довольно громко, но, стоило мне усесться, как из динамиков послышался треск помех от стартера. Хендрикс нахмурился и пару секунд обдумывал это явление. Должно быть, это время просто требовалось для прохождения сигнала по его нервным окончаниям. Потом он вытянул руку и потыкал пальцем в кнопки, выключив звук. Мне оставалось только надеяться, что с такой реакцией он все же доберется до моего офиса без происшествий.
- Мистер Дрезден, - с улыбкой произнес Марконе. - Насколько я понимаю, время от времени вы работаете на полицейское ведомство.
- Ну, они подбрасывают мне кое-что, - признал я. - Эй, Хендрикс. Вам, право же, стоило бы пристегнуться ремнем. Если верить статистике, это на пятьдесят или даже шестьдесят процентов безопаснее.
Куджо снова свирепо покосился на меня в зеркале, на что я отозвался лучезарной улыбкой. Улыбка всегда бесит людей куда больше, чем прямое оскорбление. А может, это просто улыбка у меня такая оскорбительная.
Похоже, мое поведение несколько выбило Марконе из колеи. Черт знает, может, мне стоило держать шляпу в руке, но Фрэнсис Форд Коппола мне никогда особенно не нравился, да и крестного отца у меня никогда не было (вот крестная мать у меня есть, и она, само собой разумеется - фея. Впрочем, это совсем другая история).
- Скажите, мистер Дрезден, - продолжал он. - Сколько обыкновенно стоят ваши услуги?
Это заставила меня насторожиться. Что может хотеть от меня кто-нибудь вроде Марконе?
- Моя стандартная такса пятьдесят долларов в час плюс дорожные расходы, - ответил я. - Впрочем, она может варьировать в зависимости от того, что вам нужно.
Марконе слушал меня, кивая, словно поощрял говорить дальше. Потом наморщил лоб так, будто старательно обдумывал, что бы ему сказать дальше, с заботливостью доброго дедушки принимая во внимание мои интересы.
- Скажите, сколько будет стоить, чтобы вы не расследовали кое-что?
- Вы хотите мне заплатить за то, чтобы я чего-то не делал?
- Скажем так, я плачу вам по стандартному тарифу. Это выходит тысяча четыреста в день, так?
- Вообще-то тысяча двести, - поправил я его.
Он отозвался на эти слова ослепительной улыбкой.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

- Честные партнеры - большая редкость. Настоящее сокровище. Значит, тысяча двести в день. Скажем так, я плачу вам за две рабочих недели, Мистер Дрезден, и вы некоторое время отдыхаете. Сходите в кино, отоспитесь немного, ну, все такое.
Я внимательно смотрел на него.
- И за тысячу с лишним долларов в день, вы хотите, чтобы я...
- Ничего не делали, мистер Дрезден, - улыбнулся Марконе. - Совершенно ничего. Расслабьтесь и вытяните ноги. И держитесь подальше от детектива Мёрфи.
Так-так. Марконе не хотел, чтобы я совал нос в убийство Томми Томма. Занятно. Я отвернулся к окну и прищурился, словно обдумывая его предложение.
- Деньги у меня с собой, - продолжал Марконе. - Расчет наличными на месте. Я верю, что вы со своей стороны тоже выполните обязательства. Вас весьма уважают за деловую честность.
- Мммм. Право, не знаю, Джон. Видите ли, я сейчас несколько занят, чтобы принимать деньги за новые поручения, - машина уже почти доехала до здания, в котором находился мой офис. Дверь машины никто, вроде, не блокировал. Ремнем безопасности я тоже не пристегивался - на случай, если придется распахивать дверь и выпрыгивать. Видите, насколько я предусмотрителен? Вот что значит интеллект чародея - ну, и паранойя тоже.
Улыбка Марконе померкла. Теперь его лицо выражало искреннее участие.
- Мистер Дрезден, мне очень хотелось бы установить с вами взаимовыгодные деловые отношения. Если дело в деньгах, я могу предложить вам больше. Скажем, удвоить ваш обычный тариф, - он сидел вполоборота ко мне, покачивая ладонями перед собой. Бог мой, я все ждал, что он вот-вот скажет мне выходить на поле и выиграть подачу. Он снова улыбнулся. - Как вам это на слух?
- Дело не в деньгах, Джон, - вздохнул я и как бы невзначай заглянул ему в глаза. - Просто я сомневаюсь, что это сработает.
К моему удивлению, он не отвел взгляда.
Те, кто имеют дело с магией, привыкают видеть мир немного не так, как все остальные. Ты обретаешь немыслимые ранее перспективы, образ мышления, о котором даже не подозревал бы без доступа к тому, что видит и слышит волшебник.
Вот и глядя кому-то в глаза, ты тоже видишь их вот так, по-другому. И на это мгновение те, другие глаза видят тебя точно так же. Мы с Марконе смотрели друг на друга.
За этой его непринужденной улыбкой и отеческими манерами таился солдат, воин. Он собирался добиться того, что хочет, и собирался добиться этого наиболее эффективным из всех возможных способов. Он был человеком преданным - преданным своим целям, преданным своим людям. Он не допускал, чтобы действиями его руководил страх. Он зарабатывал на жизнь человеческими страданиями: продавая наркотики, плоть и краденое добро - но старался свести эти страдания к минимуму. Не по доброте, но просто потому, что так было выгоднее для его бизнеса. Смерть Томми Томма привела его в ярость - холодную, деловую ярость за то, что в принадлежавшие ему по праву владения вторглись так бесцеремонно. Он намеревался найти ответственных за это вторжение и разобраться с ними по-своему - и он не желал, чтобы в это вмешивалась полиция. Ему приходилось убивать раньше, и он знал, что придется в будущем, и это значило для него не более чем способ ведения дел, чем плату за покупки у кассы. Все внутри Джентльмена Джонни Марконе было сухо и прохладно. Все, кроме одного укромного уголка. Там, сокрытый от повседневных мыслей, таился какой-то тайный позор. Я не мог разглядеть, какой именно. Но я видел, что там, где-то в далеком прошлом, имелось что-то такое, и что он отдал бы все на свете, чтобы этого не было, пролил бы сколько угодно крови, только бы стереть это. И именно из этого темного уголка его памяти черпал он свою решимость, свою силу.
Таким я увидел его, заглянув ему в душу, сквозь все его барьеры и маски. И где-то на подсознательном уровне я знал: он понимал, что я увижу, если посмотрю. Он сознательно встретил мой взгляд, зная, что выдаст мне. Этим и объяснялось его желание встретиться со мной наедине. Он хотел заглянуть мне в душу. Он хотел посмотреть, что я за человек.
Когда я смотрю кому-то в глаза, в душу, в самую сокровенную суть, этот кто-то тоже видит мои - то, что я делаю, то, что собираюсь сделать, то, что могу сделать. Большинство тех, с кем я встречаюсь взглядом, имеют, мягко говоря, бледный вид. Одна дамочка, помнится, даже хлопнулась в обморок. Не знаю, чего уж они такого увидели там, в моей душе: я и сам остерегаюсь туда заглядывать.
Джон Марконе не был похож на остальных, которым довелось заглянуть мне в душу. Он даже не моргнул. Он просто смотрел, впитывая увиденное, а спустя секунду или две кивнул, словно поняв что-то. У меня осталось неприятное ощущение того, что он меня надул. Что он узнал обо мне больше, чем я о нем. Первое, что я испытал, была злость - злость на то, что мною манипулировали, что он вообще посмел лезть мне в душу.
А всего секунду спустя я уже боялся этого человека. Боялся до смерти. Я заглянул ему в душу, и она оказалась твердой и пустой как холодильник из нержавейки. Этого более чем хватало, чтобы выбить меня из колеи. Он был силен, свиреп и беспощаден, хоть и не жесток. Он обладал душой тигра.
- Что ж, ладно, - мягко произнес он как ни в чем ни бывало. - Не буду пытаться навязывать вам мое предложение, мистер Дрезден, - машина сбавила ход, и Хендрикс остановил ее перед моим подъездом. - Но вы не будете возражать, если я дам вам один совет? - отеческие нотки испарились куда-то из его голоса, и теперь тот звучал просто спокойно-терпеливо.
- Если вы не попросите за это денег, - благодарение Богу за избитые клише. Я был слишком перепуган, чтобы придумывать разумный ответ.
Марконе почти улыбнулся.
- Мне кажется, вам будет гораздо приятнее, если вы сляжете на несколько дней с простудой. Видите ли, дело, подумать над которым просила вас подумать детектив Мерфи, не стоит вытаскивать на свет. Вам не понравится то, что вы увидите. И потом, оно лежит по мою сторону забора. Позвольте, я сам разберусь с ним, не беспокоя при этом вас.
- Вы мне угрожаете? - спросил я его. Сам я так не считал, но не хотел, чтобы он видел это. Еще бы мой голос не дрожал так...
- Нет, - невозмутимо ответил он. - Я слишком уважаю вас, чтобы опускаться до такого. Говорят, мистер Дрезден, что вы не подделка. Настоящий маг.
- Говорят еще, что я чокнутый.
- Я весьма разборчив в выборе тех, кто и что говорит, - сказал Марконе. - Подумайте о том, что я сказал, мистер Дрезден, ладно? Я не думаю, что нам с вами стоит часто пересекаться по части работы. Я бы во всяком случае постарался бы не превращать вас во врага из-за этого.
Я стиснул зубы, борясь со страхом.
- Вам не стоит превращать меня во врага, Марконе. Это было бы просто неумно. Вовсе неумно.
Он лениво, расслабленно прищурился на меня. Теперь-то он мог не бояться встретиться со мной взглядом. Такого больше не повторится.
- Право же, вам стоило бы держаться вежливее, мистер Дрезден, - заметил он. - Так полезнее для бизнеса.
Я оставил это замечание без ответа: я просто не нашел такого, чтобы он не прозвучал напуганно или безрассудно-грубо.
- Если вдруг потеряете ключи от машины, - сказал я вместо этого, - не стесняйтесь, звоните. Только не пытайтесь больше предлагать мне денег или запугивать. Спасибо за то, что подбросили.
Все с тем же выражением лица он смотрел, как я выбираюсь из машины и захлопываю за собой дверцу. Хендрикс тронул "Кадиллак" с места и вырулил обратно на проезжую часть, бросив мне на прощание еще один угрожающий взгляд. Черт, мне и раньше приходилось заглядывать людям в душу. Такое не забывается. Но ни разу еще мне не доводилось сталкиваться с кем-то вроде этого, столь спокойным и контролирующим себя - даже другие практикующие маги, с которыми я встречался взглядами, выглядели совсем иначе. Никто из них не воспринимал меня как столбик цифр, которые стоит сохранить для дальнейшего анализа.
Я сунул руки в карман ветровки: ветер пронизывал до костей. Черт, напомнил я себе, я же чародей, имеющий дело с настоящей магией. Я не боюсь больших парней в больших машинах. Меня не запугать трупами, жизнь которых оборвана магией такой силы, что мне и не снилась. Нет, правда. Честно.
Но дрожь при воспоминании об этих глазах долларового цвета, за которыми хоронилась холодная, почти бесстрастная душа, пробирала меня всю дорогу вверх по лестнице. Я вел себя глупо. Он поразил меня, и внезапная интимность этого заглядывания в душу застала меня врасплох и напугала. И все это, вместе взятое, заставило меня растеряться, угрожая ему как перепуганный школьник. Марконе был хищником. Он буквально чуял мой запах. И если он решит, что я слабак, я не сомневался, его участливая улыбка и отеческое обращение исчезнут с той же легкостью, с какой появились.
Ничего не скажешь, тухленькое первое впечатление.
Тьфу, черт с ним. По крайней мере, я не опоздал на встречу с клиентом.

Глава 4

Когда я поднялся, Моника Безфамильная уже стояла у двери моего офиса и писала что-то на обороте записки, которую я, уходя, прилепил на дверь.
Я подошел к ней, но она была слишком поглощена этим занятием, чтобы оглянуться. Симпатичная такая дама лет тридцати с лишним. Волосы пепельного цвета - некрашеные, решил я, отогнав от себя невольное, жуткое воспоминание о волосах убитой женщины. Со вкусом подобранный и умело наложенный макияж, да и лицо - славное, дружелюбное, достаточно молодое и свежее, в меру округлое: как раз настолько, чтобы казаться женственным. Она была одета в длинную, широкую юбку светло-светло-желтого цвета, из-под которой виднелись коричневые сапожки, и накрахмаленную белую рубашку, поверх которой она накинула дорогой на вид зеленый кардиган от весеннего холода. Нужно находиться в отличной форме, чтобы одеваться в такие цвета, и она в ней находилась. В общем, вид ее напоминал кого-то знакомого - то ли Аннетт Фьюничелло, то ли Барбару Биллингсли. Этакий обобщенный и стопроцентно американский.
- Моника? - спросил я, изобразив на лице самую свою невинную и дружескую улыбку.
Она вздрогнула и зажмурилась.
- Ох... Вы, наверное, гм... Гарри?
Я улыбнулся и протянул руку.
- Гарри Дрезден, мэм. Это я и есть.
Она пожала мне руку, чуть помедлив и не поднимая взгляда выше моей груди. Признаюсь, в тот момент я даже обрадовался тому, что имею дело с кем-то, не рискующим смотреть мне в глаза. Я пожал ей руку крепко, но вежливо, и отступил в сторону, чтобы отпереть дверь.
- Простите, что задержался. Мне позвонили из полиции, попросили глянуть одно их дело.
- Правда? - удивилась она. - Вы хотите сказать, полиция... гм... - она помахала пальцами в воздухе, не договорив фразы. Тут как раз я кончил возиться с ключами, отворил дверь и пропустил ее в кабинет.
- Время от времени, - кивнул я. - Они встречаются с чем-то этаким и приглашают меня поучаствовать.
- С чем таким?
Я пожал плечами и едва не поперхнулся, вспомнив трупы из "Мэдисона". Когда я снова поднял взгляд, Моника, нервно пожевывая губу, изучала мое лицо, но тут же поспешно отвела глаза в сторону.
- Не угодно ли кофе? - предложил я, закрывая дверь и зажигая свет.
- О... Нет, спасибо, не надо, - она стояла, глядя на мой ящик потрепанных книг и обеими руками прижимая к животу свою сумочку. Мне показалось, что она готова удариться в визг, даже если я покажу ей буку, поэтому, наливая себе чашку растворимого кофе, я старался двигаться медленно и осторожно. Вдох-выдох, привычные манипуляции - и постепенно я успокаивался после знакомства с Марконе. Держа чашку в руках, я вернулся к столу и предложил ей сесть в одно из двух кресел для посетителей.
- О'кей, Моника, - сказал я. - Чем могу вам помочь?
- Ну... гм... Я говорила уже, что мой муж... мой муж...
- Пропал? - подсказал я.
- Да, - откликнулась она едва ли не с облегчением. - Но только не то, чтобы как-то там таинственно, или еще чего. Просто ушел, - она покраснела. - Ну, вроде как захватил пару вещей и ушел. Но только ничего, никому не говорил. И больше не показывался. Я о нем беспокоюсь.
- Так-так, - сказал я. - И давно он ушел?
- Сегодня третий день, - ответила она.
Я кивнул.
- Должно быть, имеется еще какая-то причина, по которой вы обратились ко мне, а не в полицию или к частному детективу.
Она снова покраснела. Ее лицу очень шел румянец, делавшей ее похожей на совсем юную девушку. Нет, правда, очень мило.
- Ну, да... гм. Он увлекался... увлекался...
- Магией?
- Да. Он покупал всякие такие книжки в магазине, в отделе "Религии". Только не игрушки вроде "Темниц и Драконов". Настоящие. И еще покупал карты. Таро, - она произнесла это похоже на "Каро". Любительщина.
- И вы полагаете, его исчезновение может иметь какую-то связь с этим его увлечением?
- Ну, я не уверена, - призналась она. - Но возможно. Он как раз лишился работы, и это его сильно угнетало. Я очень за него беспокоюсь. Я подумала, может, тот, кто его найдет, сможет поговорить с ним обо всех этих штуках, - она сделала глубокий вдох, словно усилие, которое потребовалось от нее, чтобы произнести столько предложений подряд без единого "гм", утомило ее.
- Мне все еще не совсем понятно. Почему я? Почему не полиция?
Пальцы ее, сжимавшие сумку, побелели.
- Он собрал сумку, мистер Дрезден. Я боялась, полиция просто решит, что он бросил жену и детей. Они и искать-то особенно не станут. Но он не ушел. Он не такой. Он только хочет, чтобы мы жили хорошо, вот и все.
Я нахмурился. Боишься, что твой благоверный все-таки вильнул хвостом, так, детка?
- Пусть так, - сказал я. - Но почему все-таки я? Почему не частный сыщик? Я знаю весьма надежного, если вам нужно.
- Ну, потому... потому, что вы разбираетесь в... - она сделала неопределенный жест рукой.
- В магии, - договорил я за нее.
Моника кивнула.
- Мне казалось, может, это важно. То есть, ну, точно не знаю. Но мне кажется, что может.
- Где он работал? - спросил я. Разговаривая, я выудил из кармана блокнот и черкнул в нем пару строк.
- "СильверКо", - ответила она. - Это торговый бизнес. Они там определяют, какой рынок и для какого продукта лучше, а потом советуют торговцам, куда помещать деньги.
- Так-так, - сказал я. - Как его зовут, Моника?
Она поперхнулась и заерзала, лихорадочно пытаясь придумать какое угодно имя, только не его настоящее.
- Джордж, - выложила она наконец.
Я посмотрел на нее. Она упорно смотрела на свои руки, лежащие на коленях.
- Моника, - произнес я. - Я понимаю, как это для вас тяжело. Поверьте, мэм, очень многие нервничают, заходя в этот кабинет. Но прошу вас, выслушайте меня. Моя работа не в том, чтобы делать больно вам или кому-нибудь другому. Моя работа - помогать людям. Верно, человек с необходимыми познаниями может использовать ваше имя против вас, но я не из таких, - тут на память мне совсем кстати пришли слова Джонни Марконе. - Это мешает бизнесу.
Она отозвалась на это нервным смешком.
- Я ощущаю себя такой дурой, - призналась она. - Но я столько такого всякого слышала...
- Насчет чародеев? Ясно, - я положил ручку на стол и вытянул пальцы, как положено уважающему себя чародею. Дамочка нервничала и ждала чего-то этакого. Я мог развеять хоть часть ее страхов, оправдав хотя бы часть ожиданий. Я старался не смотреть поверх ее плеча, туда, где висел на стене календарь с обведенным красным кружочком пятнадцатым числом текущего месяца. Днем платы за аренду офиса. Мне нужны были деньги. Даже с сегодняшним полицейским гонораром, даже с тем, на что я мог рассчитывать от них в ближайшем будущем, городу пришлось бы расплачиваться до бесконечности.
И кроме того, я никогда не мог подавить в себе импульс прийти на помощь попавшей в беду даме. Даже если сама она не была полностью, на все сто процентов уверена в том, что хочет видеть своим спасителем именно меня.
- Моника, - сказал я. - В нашей вселенной существуют такие силы, о которых большинство людей даже не подозревает. Силы, которых не поняли до конца даже мы. Мужчины и женщины, имеющие дело с этими силами, видят мир в ином свете, нежели обычные люди. Они начинают понимать его немного по-другому. Это отдаляет их от обычных людей. Иногда это порождает неспровоцированные страх или подозрение. Я понимаю, вы читали книги и смотрели фильмы о том, как ужасны люди вроде меня, и что та часть Ветхого Завета, в которой говорится о ведьмах, тоже не добавляет оптимизма. Но на самом деле мы не отличаемся от любого другого, - я одарил ее самой лучезарной из своих улыбок. - Я хочу помочь вам. Но для того, чтобы я смог сделать это, вы должны хоть немного доверять мне. Даю вам слово, я вас не разочарую.
По тому, как пристально смотрела она на свои руки, я понял, что она проглотила это и теперь переваривает.
- Виктор, - произнесла она наконец. - Виктор Селлз.
- Хорошо, - кивнул я, взяв со стола ручку и старательно записав имя и фамилию в блокнот. - Вам не известно никаких мест, куда он мог бы отправиться?
Она кивнула.
- Домик на озере. Есть у нас домик, ну, там... - она неопределенно махнула рукой.
- На озере?
Она улыбнулась, и я мысленно напомнил себе быть терпеливее.
- В Лейк-Провиденс, за границей штата... ну, вокруг озера Мичиган и туда, дальше. Осенью там очень красиво.
- Что ж, хорошо. Вам неизвестно никаких друзей, у которых он мог бы гостить, или родственников - ничего такого?
- О, Виктор не в лучших отношениях со своими родными. Не знаю, почему. Он вообще о них не рассказывает. Мы женаты десять лет, и он ни разу с ними не общался.
- Хорошо, - повторил я, записав и это. - А друзья?
Она чуть скривила губу - похоже, жест этот был для нее характерным.
- Настоящих - нет, не было. Он дружил со своим боссом, и еще с несколькими сослуживцами, но после того, как его уволили...
- Так-так, - сказал я. - Ясно, - я продолжал строчить в блокноте, отделяя одну мысль от другой жирными горизонтальными линиями. Я заполнил одну страницу и перелез на другую, прежде чем зафиксировал на бумаге все факты и свои соображения касательно Моники. В таких делах я люблю дотошность.
- Ну, мистер Дрезден, - спросила она. - Вы мне можете помочь?
Я пробежался взглядом по странице и кивнул.
- Надеюсь, что да, Моника. Если можно, мне хотелось бы посмотреть те предметы, которые собирал ваш супруг. Какие книги покупал, и все такое. Было бы кстати, если бы вы дали мне его фотографию. Возможно, мне придется посмотреть этот ваш домик в Лейк-Провиденс. Вы не возражаете?
- Ну конечно, - откликнулась она. Казалось, она испытывала облегчение, и в то же время нервозность ее тоже возросла. Я записал адрес дома и краткие советы насчет того, как к нему проехать.
- Вам известны мои расценки? - спросил я. - Я обхожусь недешево. Для вас может быть дешевле обратиться к кому-нибудь другому.
- Мы накопили довольно много, мистер Дрезден, - объяснила она. - Насчет денег я не беспокоюсь, - в ту минуту это показалось мне довольно странным заявлением с ее стороны: это совсем не вязалось с ее общей нервозностью.
- Ну что ж, раз так, - сказал я, - мои услуги стоят пятьдесят долларов в час плюс накладные расходы. Я пошлю вам полный список того, что я делаю, так что у вас будет полное представление о том, на что ушли ваши деньги. Обязательная предоплата. Я не могу гарантировать, что буду заниматься исключительно вашим делом. Я стараюсь относиться с должным уважением ко всем своим клиентам, так что не ставлю одних вперед других.
Она понимающе кивнула и полезла в свою сумочку. Достав оттуда белый конверт, она передала его мне.
- Там пять сотен, - сказала она. - Хватит на пока?
Ча-ча-ча. Пятьсот долларов покрывали арендную плату за прошлый месяц и добрую часть этого тоже. Что ж, благослови Бог нервных клиентов, желающих сохранить тайну своих банковских вкладов от моего (предполагаемого) чародейского взора. Наличные меня вполне устраивают.
- Да, конечно, - заверил я ее, стараясь не заглядывать в конверт. По крайней мере, у меня хватило выдержки не вытряхнуть деньги на стол, чтобы пересчитать.
Тем временем она достала другой конверт.
- Большую часть своих вещей он забрал с собой, - сказала она. - Во всяком случае, я не смогла найти их там, где он их обычно держит. Но я нашла вот это, - в конверте лежало что-то выпуклое - амулет, кольцо, ладанка или что-нибудь другое из аксессуаров нашего ремесла; в этом я готов был ручаться. Пока я обдумывал это, из сумки появился третий конверт - эта дамочка явно отличалась склонностью к аккуратности. - Тут его фотография, и еще номер моего телефона. Спасибо вам, мистер Дрезден. Когда мне ждать вашего звонка?
- Как только я разузнаю что-нибудь, - пообещал я. - Возможно, завтра к вечеру или в субботу утром. Вас это устраивает?
Она едва не посмотрела мне в глаза, но, спохватившись, улыбнулась кончику моего носа.
- Да. Да. Спасибо вам огромное за то, что согласились помочь, - она покосилась на стену. - Ой, сколько времени уже! Мне пора. Уроки вот-вот кончатся, - выпалив это, она прикусила губу и снова покраснела, словно в досаде на то, что выболтала такую важную подробность.
- Я сделаю все, что в моих силах, мэм, - еще раз заверил я ее, провожая к двери. - Спасибо, что обратились ко мне. Я скоро позвоню.
Она попрощалась, так и не взглянув мне в глаза, и выскользнула из офиса. Я закрыл дверь и вернулся к конвертам.
Первым делом деньги. Она расплатилась пятидесятидолларовыми купюрами, которые всегда кажутся новыми, даже если они старые, потому что их реже пересчитывают. В конверте лежало десять бумажек. Я переложил их в кошелек и выбросил конверт в корзину.
Следом лежал кошелек с фотографией. Я вынул ее и полюбовался изображением Моники и стройного, довольно симпатичного мужчины с широким лбом и кустистыми бровями, придававшими ему несколько эксцентричный вид. Он улыбался белоснежной улыбкой, и кожа его имела ровный, темный загар человека, проводящего много времени на солнце - возможно, на воде. Яхты там, или катера. Это изрядно контрастировало с бледной кожей Моники. Виктор Селлз, насколько я понял.
Телефонный номер значился на чисто-белом листке для заметок, аккуратно подрезанного для того, чтобы он вошел в конверт. Ни имени, ни регионального кода - только семизначный номер. Я взял записи беседы с Моникой и просмотрел их.
Что ж, все то же. Интересно, подумал я, на что эта дамочка рассчитывала, называя мне одни имена без фамилий, если она так и так собиралась передать мне дюжину других способов выяснить это. Это показывает лишь, насколько забавно ведут себя люди, когда их что-то беспокоит. Они говорят совершенную ерунду, они делают странный выбор и сами потом не понимают, что заставило их творить такие глупости. При следующей встрече надо вести себя осторожнее, чтобы не подтолкнуть ее к этому снова.
Я бросил в корзину второй опустевший конверт и, перевернув третий, вывалил его содержимое на стол.
На деревянной поверхности лежало, поблескивая какой-то синтетической защитной скорлупой, коричневое тельце мертвого и высушенного скорпиона. В основание хвоста было продето колечко, к которому крепился плетеный кожаный шнурок - когда его надевали на шею, скорпион висел головой вниз, хвостом вверх.
Меня пробрала дрожь. В определенных, имеющих отношение к потусторонним силам кругах скорпион является чертовски мощным символом, и символ этот связан не с добром. Пользуясь таким маленьким талисманчиком, можно соткать уйму действенных и ужасно недобрых заклятий. И потом, если носить его на теле, а именно так носят подобные штучки, колючие ножки то и дело щекочут и покалывают кожу, напоминая о своем присутствии. Пересохшее жало на кончике хвоста может и впрямь вонзиться в кожу любого, кто попытается обнять его обладателя. Маленькие, похожие на рачьи клешни могут запутаться в волосах на мужской груди или царапать изгибы женской. Гадкая, противная штука. Не то, чтобы вредная сама по себе - но можно не сомневаться, тот, кто носит такую на шее, уж наверняка несет своей магией не добро и радость.
Вполне возможно, Виктор Селлз оказался вовлеченным во что-то настоящее, нечто, целиком завладевшее его вниманием. Искусство Магии может делать с людьми такое - особенно темные его стороны. Если он обратился к нему в отчаянии от того, что лишился работы, это, возможно, объясняет его внезапный уход из дома. Множество чародеев или тех, кто хотел бы ими стать, отгородились от мира, веря в то, что изоляция позволит им лучше концентрироваться на их магии. Вообще-то это не так, но это помогает слабым или неопытным меньше отвлекаться.
А может, это вовсе и не талисман. Возможно, это просто любопытная безделица или сувенир, оставшийся после поездки в юго-западные штаты. Я не имел возможности узнать точно, действительно ли эта штука служила для усиления концентрации и направления магических сил - тем более, не использовали ли ее для наведения чар. Что до меня, я в силу самых разных убедительных причин искренне не желал бы использовать такое сомнительное средство.
Что ж, пытаясь выследить этого человека, придется иметь эту маленькую мерзость в виду. Может, она ничего и не значит. А может, значит, и очень даже много. Я покосился на часы. Четверть четвертого. Самое время обзвонить морги, не обнаружится ли в одном из них интересующая нас особа, назовем его Джон Доу - как знать, может, мои поиски завершатся уже сегодня к вечеру - а потом заглянуть в банк, положить деньги на счет и отослать чек арендодателю.
Я достал из стола телефонную книгу и принялся обзванивать больницы. Не то, чтобы это была моя обычная работа, но и трудного в ней тоже ничего нет, если не считать обычных проблем, с которыми я сталкиваюсь, когда пользуюсь телефоном: помехи, фон, вторгающиеся в мой разговор посторонние диалоги. Если что-то может барахлить, оно это сделает обязательно.
В какой-то момент мне показалось, будто я уловил что-то краем глаза: некое едва заметное шевеление сушеного скорпиона, лежавшего на моем столе. Я зажмурился, потом посмотрел на него внимательнее. Он не шевелился. Очень осторожно я ощупал его как невидимой рукой своими чувствами, пытаясь обнаружить любой след магических энергий.
Ничего. Чар в нем было не больше, чем жизни.
Только не говорите после этого, будто Чарли Дрезден боится дохлых сушеных букашек. При всей своей подозрительности я не собирался позволять этому мешать мне в работе.
Поэтому я подцепил ее углом телефонной книги и столкнул в средний ящик стола. С глаз долой - из сердца вон.
Выходит, у меня проблемы с ползучими, дохлыми, отравленными тварями. Как раз по мне.

Глава 5

"МакЭнелли" - это кабак в нескольких кварталах от моего офиса. Я всегда захожу туда бороться со стрессом, или просто когда у меня в кармане завалялось несколько лишних баксов, которые не жаль потратить на хороший обед. И не я один из нашей братии. Мак, владелец, привык к чародеям и к связанным с ними проблемам. В "МакЭнелли" нет видеоигр. Ни телевизоров, ни дорогих компьютерных игрушек. Там нет даже музыкального автомата. Вместо него Мак держит механическое пианино. У него меньше шансов взбеситься в нашем присутствии.
Я назвал это место "кабаком" в лучшем смысле этого слова. Входя, ты спускаешься на несколько ступенек вниз и попадаешь в помещение, являющее собой смертельное сочетание низкого потолка и свисающих с него вентиляторов. Обладателям высокого роста - вроде меня - поневоле приходится перемещаться у "МакЭнелли" с повышенной осторожностью. У барной стойки стоит тринадцать стульев, а в зале - тринадцать столиков. Тринадцать окон, расположенных у самого потолка, чтобы высунуться на улицу чуть выше уровня земли, пропускают внутрь немного дневного света. Тринадцать мутноватых зеркал на стенах отражают в зал лица посетителей и создают иллюзию простора. Тринадцать деревянных колонн, старательно украшенных резными сюжетами сказок и преданий Старого Мира, не позволяют перемещаться по залу иначе как по кругу; помимо этого они также намеренно рассекают потоки стихийных энергий, исходящих от угрюмых, ворчливых чародеев, не позволяя тем невольно проявить свои способности самым что есть зрелищным образом. В расцветке помещения преобладают землисто-коричневые и зеленоватые тона. Попав к "МакЭнелли" впервые, я почувствовал себя волком, вернувшимся в старое, любимое логово. Мак сам, своими руками, варит пиво, точнее, даже эль, равного которому в городе не найти. Пища здесь готовится на дровяной плите. И, как говорит Мак, ни одна собака не мешает вам оторвать задницу от стула и самому забрать свой заказ со стойки, когда он будет готов. В общем, это место как раз по мне.
Поскольку обзвон городских моргов ничего не дал, я взял из Мониковой стопки пару бумажек и переместился к МакЭнелли. Мне показалось, после всего, что свалилось на меня утром, я вполне заслужил немного Макова эля и чьей-то-там еще стряпни. Тем более, что вечер мне предстоял тоже нелегкий, если я хотел выяснить, каким образом кому-то удалось навести смертельные чары на Томми Томма, громилу Джонни Марконе, и на его подружку Дженнифер Стентон.
- А, Дрезден, - приветствовал меня Мак, когда я взгромоздился на стул у стойки. Темное, уютное помещение было пусто, если не считать пары людей знакомой мне внешности, игравших в шахматы за столом в дальнем углу. Мак - человек высокий, почти долговязый, возраста неопределенного, хотя по отдельным проявлениям можно судить об его силе и мудрости, какие редко встречаются у людей младше пятидесяти. Глаза у него косят, а улыбка, когда она появляется на лице - что случается не так часто - озорная. Мак не мастер много говорить, но уж если говорит что-то, это почти всегда заслуживает внимания.
- Привет, Мак, - отозвался я. - Ну и день сегодня - просто кошмар какой-то. Дай-ка мне сандвич с говядиной, картошки и эля.
- Угу, - сказал Мак. Он откупорил бутылку своего эля и начал наливать его в стакан, глядя мимо меня куда-то в пространство. Это он так со всеми. Учитывая специфику его клиентуры, я не обижаюсь на него за это. Лично я тоже избегал бы смотреть им в глаза.
- Слышал, что случилось в "Мэдисоне"?
- Угу, - подтвердил он.
- Жуткое дело.
Подобная поверхностная оценка явно не заслуживала в его глазах даже ответного хмыканья. Мак поставил мое питье на стойку и повернулся к расположенной позади нее плите, поворошив угли и поленья кочергой.
Я взял со стойки захватанную газету и пробежался по заголовкам на первой полосе.
- Эй, ты только послушай. Еще одна история с "трехглазыми". Иисусе, да эта штука похуже крэка, - в статье описывался погром, учиненный в продовольственном магазине неподалеку парочкой обдолбавшихся "третьим глазом" - тем взбрендилось, будто этому месту суждено взорваться, так что они постарались ускорить события.
- Угу.

Предыдущая страница 3 Следующая страница


Гроза из преисподней 4

- Слышал о чем-нибудь подобном?
Мак мотнул головой.
- Говорят, это зелье открывает у тебя Внутреннее Зрение, - пояснил я, прочитав заметку. Обоих хануриков отвезли в больницу, где они и пребывают в критическом состоянии, отключившись еще на месте преступления. - Но знаешь, что я тебе скажу?
Мак оглянулся на меня от своей стряпни за плитой.
- Не верится мне во все это. Вот сукины дети: покупать этих бедолаг на идею, будто те смогут творить волшебство.
Мак мрачно кивнул.
- Будь это всерьез, ребята из полиции наверняка позвали бы меня.
Мак пожал плечами и отвернулся обратно к плите. Потом вдруг нахмурился и уставился взглядом в мутное зеркало, висевшее за барной стойкой.
- Гарри, - сообщил он. - За тобой хвост.
Напряжение, сковывавшее меня весь этот день, сказалось-таки на моих нервах, так что я не удержался и вздрогнул. Взявшись за кружку обеими руками, я пробормотал про себя пару фраз на ломаной латыни. Никогда не помешает защитить себя на случай, если кто-нибудь захочет тебе навредить. Зеркало было настолько старым и мутным, что я не мог разглядеть в нем почти ничего - разве только, что ко мне кто-то подходит сзади. Мак снова невозмутимо занялся стряпней. Смутить Мака не так-то просто.
Запах духов я унюхал еще прежде, чем обернулся.
- Ба, мисс Родригес, - сказал я. - Всегда рад вас видеть.
Она застыла как вкопанная, не доходя до меня пары шагов. Приветствие мое явно застало ее врасплох. Вот вам одно из преимуществ моей профессии: что бы ты ни делал, люди всегда приписывают это магии прежде, чем на ум им придут объяснения попроще. Должно быть, она и в голову не брала, что аромат духов выдаст ее присутствие.
- Валяйте, подсаживайтесь, - радушно продолжал я. - Так уж и быть, угощу вас выпивкой прежде, чем откажусь рассказывать что-либо.
- Гарри, - оскорбленным тоном заявила она. - Можно подумать, вы не знаете, что я здесь по делу, - она уселась рядом со мной. Роста она среднего, зато красоты - потрясающей, хоть и... темной какой-то. Сегодня на ней были жесткие деловые юбка с пиджаком, чулки, туфли на шпильках. Прямые темные волосы она стригла коротко, до середины шеи, и аккуратно зачесывала вбок, открывая смуглый лоб и томный взгляд темных глаз.
- Сьюзен, - усмехнулся я. - Иначе как по делу вас в это место и пряником не заманишь. Как вам понравилось в Бренсоне?
Сьюзен Родригес работала репортером в Чикагском "Волхве" - желтоватом таком журнальчике, специализировавшемся на сверхъестественных и паранормальных событиях средневосточных штатов. Обыкновенно, уровень его статей редко поднимался выше "Человека-Обезьяну Видели С Незаконной Дочерью Элвиса" или "Призрак-Мутант Джона Фитцджеральда Кеннеди Соблазняет Несовершеннолетнюю Школьницу-Скаута". И все-таки, очень, очень редко "Волхв" публиковал нечто настоящее. Вроде Вторжения Невидимого в 1994 году, когда весь Милуоки просто-напросто исчез на два часа. Как в воду канул. Съемки со спутников показывали речную пойму, поросшую лесом и лишенную каких-либо следов человеческой деятельности, равно как и самих людей. Вся связь с городом прервалась. А потом, несколько часов спустя, он как ни в чем ни бывало оказался на прежнем месте, и никто из его жителей не заподозрил ничего такого.
Помимо всего прочего, она вилась вокруг моих изысканий в Бренсоне неделю назад. Она таскалась за мной по пятам с тех пор, как брала у меня интервью на самой заре моей карьеры независимого чародея. Я не смог отказать ей в этом - у нее имелся нюх. И впридачу к нему довольно любопытства, чтобы попадать во всякого рода неприятности. В завершение этого интервью она ухитрилась встретиться со мной взглядом - этакая нетерпеливая юная репортерша, пытающаяся докопаться до души своего собеседника. Что ж, из всех встречавшихся со мною взглядом в обморок брякнулась именно она.
Она ухмыльнулась мне. Мне нравится, когда она улыбается. Это делает с ее губами презабавнейшие штуки, а уж привлекательности ее губам не занимать.
- Вам стоило бы остаться посмотреть спектакль, - сообщила она. - Все было весьма впечатляюще, - она положила сумочку на стойку и поудобнее устроилась на стуле.
- Нет уж, спасибо, - сказал я. - Я совершенно уверен, что это не для меня.
- Моя редакторша в восторге от статьи. Она уверена, это сорвет какую-нибудь премию.
- Как перед глазами вижу, - кивнул я. - "Таинственные Видения Преследуют Обдолбанную Звезду Кантри". Настоящая, бьющая в упор паранормальная журналистика, - я посмотрел на нее, и она встретила мой взгляд, не дрогнув. Она бы не позволила мне заглядывать в нее, если бы мои хохмочки задевали ее.
- До меня тут дошло, что вас вызывала сегодня шеф специальных расследований, - заявила она, придвинувшись ко мне так близко, что взгляду моему открылись любопытные перспективы в ее декольте. - Мне хотелось бы, Гарри, чтобы вы рассказали об этом, - она одарила меня еще одной многообещающей улыбкой.
Я почти улыбнулся в ответ.
- Виноват, - вздохнул я. - У меня перед городом стандартное обязательство о неразглашении.
- Может, тогда что-нибудь не для записи? - спросила она. - Поговаривают, что убийство-то сенсационное.
- Ничем не могу помочь, Сьюзен, - улыбнулся я. - Этого из меня клещами не вытянуть. И тэ дэ, и тэ пэ.
- Хоть намеком, - настаивала она. - Так, пару слов на тему. Нечто, чем могут поделиться двое людей, испытывающих друг к другу привязанность.
- Это вы, интересно, о ком?
Она облокотилась о стойку, опустила подбородок на руку и, прищурившись, сквозь длинные ресницы, посмотрела на меня. Одна из вещей, неизменно поражающих меня в ней - это то, что она, беззастенчиво злоупотребляя своими обаянием и женственностью, сама не представляет, насколько привлекательна - я понял это, заглянув ей в душу год назад.
- Гарри Дрезден, - сказала она. - От вашего занудства с ума сойти можно, - глаза ее сощурились еще сильнее. - Вы даже ни разу не заглянули мне в декольте, - выпалила она убийственное обвинение.
Я отхлебнул из кружки и махнул Маку, чтобы тот налил и ей. Он налил.
- Виноват.
- Ну и мужик пошел нынче, - пожаловалась она. - С вами-то что не так, Дрезден?
- Я чист сердцем и душой, - объяснил я. - Поэтому меня не подкупить.
С минуту она смотрела на меня с досадой. Потом откинула голову назад и рассмеялась. Смех у нее тоже что надо: гортанный, сочный. Когда она рассмеялась, я все-таки не удержался и на мгновение заглянул ей под рубашку. Вот такие они, чистота сердца и души. Чистота чистотой, но рано или поздно гормоны все равно скажут свое слово. Кстати, я, конечно, не мальчик, не сопливый тинэйджер, но и экспертом в таких делах меня тоже не назовешь. Считайте это преобладанием профессиональной карьеры над всеми другими моими интересами, но у меня никогда не находилось достаточно времени на общение с прекрасным полом. А когда находилось, все выходило тоже не лучшим образом.
Сьюзен обладала несомненными достоинствами: она была привлекательна, незаурядна, сексуальна, цели ее были просты и ясны, и она преследовала их самозабвенно и искренне. Она флиртовала со мной потому, что ей нужна была информация, но и потому, что считала меня привлекательным. Иногда она получала то, что хотела. Иногда - нет. Этот случай был для "Волхва" слишком горяч - можно и обжечься. К тому же, стоило Мёрфи узнать, что я хоть словом проболтался кому-то о том, что случилось, и она съела бы меня с потрохами.
- Я вам вот что скажу, Гарри, - сказала она. - давайте вот как: я буду задавать вопросы, а вы отвечать просто "да" или "нет". Идет?
- Нет, - коротко ответил я. Черт бы ее побрал. Враль из меня никудышный, и понять это можно, обладая мозгами и попроще Сьюзеновых, репортерских.
В глазах ее вспыхнул веселый, недобрый огонек.
- Томми Томм был убит паранормальным существом или способом?
- Нет, - упрямо повторил я.
- Нет, в смысле, не паранормальным способом, или в смысле, не существом?
Я покосился на Мака, словно моля его о помощи. Мак не обратил на меня внимания. Мак не принимает ничьей стороны. Мак чертовски умен.
- Нет, в смысле, что я не собираюсь отвечать на вопросы.
- Есть ли у полиции какие-нибудь улики? Подозреваемые?
- Нет.
- Вас-то самих не подозревают, Гарри?
- Нет, - не самая приятная мысль. - Сьюзен... - потеряв терпение, начал я.
- Вы не откажетесь поужинать со мной в субботу вечером?
- Нет! Я... - тут до меня дошло, что она сказала, и я зажмурился. - Что?
Она улыбнулась, пригнулась ко мне и поцеловала в щеку. Губы ее, которыми я так восхищался, и на ощупь оказались очень даже ничего. Очень, очень ничего.
- Супер, - сказала она. - Я заеду за вами к вам в контору. Часов, скажем, в девять?
- Я что-то пропустил? - спросил я.
Она кивнула; темные глаза ее искрились весельем.
- Я закачу вам фантастический ужин. Вы бывали в ви-ай-пи? В "Амбассадор-Ист"?
Я мотнул головой.
- Стейки там - с ума сойти, - заверила она меня. - И самая что есть романтическая атмосфера. Пиджак и галстук обязательны. Как, найдете?
- Э... да? - осторожно отозвался я. - В смысле, это ответ на вопрос, иду я с вами или нет, верно?
- Нет, - с улыбкой ответила Сьюзен. - Это ответ, который я вытянула из вас хитростью, так что тут вы попали. Я просто хотела убедиться, что у вас найдется что-нибудь еще кроме джинсов и ветровки.
- Ох. Да, - только и сказал я.
- Супер, - повторила она, поцеловала меня в щеку еще раз, встала и взяла сумочку со стойки. Значит, договорились: в субботу, - она отодвинулась и с улыбкой посмотрела на меня в упор. Это был взгляд убийцы - знойный, манящий. - Я приеду. В вечернем платье.
Она повернулась и вышла. Я типа повернулся посмотреть ей вслед. Челюсть моя при этом соскользнула со стойки и отвисла до полу.
О чем я договорился только что? О свидании? Или о допросе?
- И о том, и о другом, возможно, - пробормотал я.
Мак шлепнул передо мной на стойку мои картошку и сандвич. Я мрачно выудил из кармана несколько купюр и получил от него сдачу.
- Она ведь ничего не будет делать, кроме как пытаться выудить из меня информацию, которой я, Мак не должен ей давать, - вздохнул я.
- Угу, - согласился Мак.
- И зачем я только согласился?
Мак пожал плечами.
- Она хорошенькая, - сказал я. - Умная. Сексуальная.
- Угу.
- Любой мужик с кровью, а не водой в жилах поступил бы так же.
- Хм, - фыркнул Мак.
- Ну, может, кроме тебя.
Мак чуть улыбнулся, польщенный.
- И все равно, у меня с этого не будет ничего, кроме неприятностей. Я просто псих, что иду на все это, - я взял со стойки свой сандвич и вздохнул.
- Балда, - сказал Мак.
- Да нет, она все-таки умна.
Лицо Мака осветилось той самой редкой улыбкой, которая делает его моложе, почти мальчишкой.
- Не она, - сказал он. - Ты.
Я занялся обедом. И был вынужден признать, что он прав.
Это внесло в мои планы некоторые коррективы. Моя идея пошататься вокруг Селлзовского домика на озере и поковырять информацию там имела смысл только в ночное время суток. Завтрашняя ночь была уже забита разговором с Бьянкой, поскольку я сильно подозревал, что Мёрфи с Кармайклом не удастся наладить сотрудничество с вампиршей. Все это означало, что мне придется переться в Лейк-Провиденс сегодня, поскольку субботняя ночь теперь исключалась из-за обеда со Сьюзен - по крайней мере, первая ее половина.
У меня пересохло во рту при мысли о том, чем может оказаться занята вторая половина этой ночи. Тут уж ничего не скажешь заранее. Она обвела меня вокруг пальца, она выставила меня дурак-дураком, и она, возможно, испробует все трюки из своего арсенала, чтобы вытащить из меня побольше информации для понедельничного номера "Волхва". С другой стороны, она была сексуальна, умна и по меньшей мере немного симпатизировала мне. Это намекало на то, что дело может не ограничиться обедом и беседой. Разве не так?
Вопрос только, хотелось ли мне этого?
Все мои отношения с женщинами кончались жалким образом, начиная с первого, юношеского увлечения. Ну, конечно, большинство подростков терпят неудачу в первой любви.
Только мало кто из них убивает вовлеченную в это девушку.
Я постарался переключиться на другие мысли, пока эта не вызвала избыток старых воспоминаний.
Я ушел из "МакЭнелли" вскоре после того, получив напоследок от Мака увесистый пакет и короткое "Мистер" вместо объяснения. Шахматная партия в углу все продолжалась, и игроки сидели, окутанные облаком ароматного дыма из своих трубок. Идя к машине, я пытался определить, как вести себя со Сьюзен. Стоит ли привести в порядок мою берлогу? И, кстати, все ли у меня имеются ингредиенты чар, которые мне придется наложить на этот озерный домик сегодня ночью? И не провалится ли Мёрфи сквозь крышу прямо на мою с Бьянкой беседу?
Садясь в машину, я все еще ощущал на щеке поцелуй Сьюзен.
Я ошарашенно тряхнул головой. Говорят, мы, чародеи, хитры. Поверьте, наша хитрость бесполезна, совершенно бесполезна против женщин.

Глава 6

Когда я вернулся домой, Мистера нигде не было видно. На всякий случай я все-таки положил корм ему в миску. Рано или поздно он простит мне все мои поздние возвращения. Я взял с кухни все, что мне нужно: свежевыпеченный хлеб без консервантов, молоко, мед, свежее яблоко, острый серебряный перочинный ножик, еще немного снеди на подносе, миску и чашку, которую сам выточил из куска тикового дерева.
Потом я вернулся в машину. Мой Голубой Жучок больше не голубой - с тех пор, как обе двери пришлось заменить, слева зеленой, справа белой, да и крышку багажника спереди заменили такой же, но красной. Впрочем, название за ним так и осталось. Майк - механик высший класс. Он никогда не спрашивает ни о том, какая сила прожгла дырку в крышке багажника, ни о том, чьи стальные когти изорвали обе двери. Такая помощь неоценима.
Я завел Жучка и погнал его по И-94, вдоль берега озера Мичиган, на короткое время въехав на территорию Индианы, и почти сразу же, через границу штата - в сам Мичиган. Лейк-Провиденс - дорогой, престижный поселок с большими особняками и просторными участками. Земля здесь стоит недешево. Должно быть, Виктор Селлз неплохо зарабатывал на своем старом месте, в "СильверКо", если позволил себе строиться здесь.
Ведущая вдоль озера дорога извивалась между высокими деревьями и покатыми холмами. Дома стояли редко, в нескольких сотнях ярдов друг от друга. Почти все участки окружала изгородь, и въезд на них находился по правой стороне дороги, противоположной от озера. Дом Селлзов единственный среди тех, что я успел увидеть, располагался между озером и дорогой.
К дому вел от шоссе ровный, усыпанный гравием, обсаженный деревьями проезд. На выдающемся в озеро полуострове хватило места для дома и маленького причала, у которого не стояло ни одной лодки. Сам дом был невелик - по меркам остальных здешних построек. Двухэтажный, очень современный - обилие стекла и дерева, обработанного таким образом, что казалось уже не столько деревом, сколько пластиком. Проезд сворачивал за дом и заканчивался стоянкой, достаточно просторной, чтобы играть на ней в баскетбол - кстати, тут и щит с сеткой имелись; на стоянку выходила открытая деревянная веранда второго этажа.
Я подогнал Голубого Жучка к задней стене дома и вытянул ручник. Все мои ингредиенты лежали в черном нейлоновом рюкзаке на правом сидении; я взял их, вылез из машины и размял ноги. Свежий ветер с озера пронизывал до костей, и я плотнее запахнул свою ветровку.
Первые впечатления важны, так что я прислушался к тому, что говорят о доме мои инстинкты. Долгую минуту я просто стоял и смотрел на него.
Должно быть, инстинкты мои тогда интересовала еще одна бутылка Макова эля. Они не говорили мне почти ничего если не считать того, что это небольшое, но дорогое жилье, в котором семья провела не один приятный уикенд. Что ж, там, где потерпели неудачу инстинкты, придется потрудиться интеллекту. Почти все здесь было почти новеньким. Даже трава вокруг дома не выросла еще настолько, чтобы ее стричь. Только баскетбольная сетка растянулась, что говорило о частом ее использовании. Все занавески в доме были задернуты.
На траве под верандой мелькнуло что-то красное, и я подошел поднять. Это была пластмассовая коробочка из-под фотопленки - красная с серой крышечкой. В таких коробочках отсылают пленки на проявку. Коробочки из-под пленки удобны для того, чтобы хранить в них всякую мелочь. Я сам пользуюсь иногда такими. Я сунул ее в карман своей ветровки и продолжил обследование.
На деле это место не походило на семейное гнездышко. Скорее оно смахивало на любовное убежище, схоронившееся в деревьях полуострова от посторонних глаз. Или на идеальное место для заклинателя-новичка, где он может пробовать свои новоиспеченные способности, не опасаясь, что ему помешают. В общем, самое место для нового ремесла Виктора Селлза.
Я наскоро обошел дом по периметру, попробовал открыть главную и заднюю двери и даже дверь с веранды, которая вела предположительно на кухню. Все оказались заперты. В принципе, замки для меня не помеха, но Моника Селлз как-то не приглашала меня заглядывать в дом. Не дело лезть в чужие дома без приглашения. Одна из причин, по которой вампиры, как правило, избегают делать этого - у них и так хватает хлопот не распадаться на части здесь, вне Небывальщины. Да и для смертных чародеев вроде меня это не то, чтобы опасно, но уж магии помешать может запросто. И потом, это невежливо. Я уже говорил, что ужасно старомоден.
И, конечно, щиток охранной сигнализации "Тектроник Секьюритиз", который я видел сквозь входную дверь, тоже повлиял на мое решение. Конечно, я мог запросто заколдовать его, превратив в бесполезный моток проводов, но многие охранные фирмы поднимают тревогу, если их системы вдруг перестают работать. И потом, это в любом случае было бы пустой тратой сил - настоящая информация все равно находилась где-то в другом месте.
И все-таки меня не оставляло ощущение того, что дом не совсем пуст. Повинуясь импульсу, я несколько раз постучал во входную дверь. Я даже позвонил. Никто не подошел к двери, в доме не зажглось ни единого огонька. Я пожал плечами и пошел вокруг дома, миновав по дороге несколько пустых мусорных контейнеров.
Вот это уже показалось мне несколько странным. Я хочу сказать, я ожидал бы увидеть в них хоть что-нибудь, пусть даже в доме некоторое время никто не жил. Может, грузовик мусорщика заезжает сюда за мусором? Это представлялось сомнительным. Если Селлзы приезжают сюда только на выходные и хотят, чтобы их мусор забрали, представлялось логичным, чтобы они выставляли контейнеры к дороге, уезжая. А это означало бы, что мусорщики оставляли бы пустые контейнеры там же, у дороги. Выходит, кто-то притащил их обратно к дому.
Ну, конечно, это вовсе не обязательно был Виктор Селлз. Это мог сделать сосед или кто-то еще. А может, он договорился с мусорщиками, чтобы те подвозили их к дому. И все-таки это была маленькая, но зацепка, едва уловимая улика того, что дом не пустовал всю последнюю неделю.
Я отвернулся от дома и спустился к озеру. Ночь выдалась ветренной, но ясной, немного прохладной. Высокие старые деревья скрипели и трещали под напором ветра. Комары еще не начали свирепствовать по-настоящему. В небе стояла почти полная луна, по которой время от времени проплывало прозрачной вуалью случайное облачко.
Идеальная ночь для охоты на фэйре.
Я очистил клочок земли рядом с водой от палок и листьев и вынул из рюкзака свой серебряный ножик. Рукояткой его я начертил на земле круг и снова накидал туда листьев и веток, старательно запечатлев его местоположение в голове. Я старался сфокусировать мысли на этом круге, не позволяя при этом энергии вырваться в него, выдав ловушку. Потом очень осторожно приготовил наживку. Поставив на землю чашку и миску, я налил в чашку на два пальца молока, а миску наполнил медом из пластмассового мишки, лежавшего у меня в рюкзаке.
Потом отломил кусок хлеба от багета и уколол ножом подушечку указательного пальца. В серебряном лунном свете на пальце вспухла капля темной крови, и я приложил к ней хлеб, дав крови впитаться в мякиш. Кусок хлеба я положил на маленькое блюдечко окровавленной стороной вниз.
Что ж, западня готова. Я собрал свои снасти и спрятался в тени деревьев.
Чтобы изловить фэйре, необходимо знать два аспекта магии. Один из них - понятие истинных имен. У всего в этом мире имеется истинное имя. Имя - это уникальное сочетание звуков или слов, связанных с одним конкретным индивидуумом. Это вроде как музыкальная тема. Зная чье-то имя, вы можете ассоциировать себя с ним в магическом смысле - почти так же, как чародей может коснуться кого-то, обладая прядью его волос, или обрезками ногтей, или каплей крови. Зная чье-то имя, вы можете установить с ним магическую связь - точно так же, как вы разговариваете с кем-то, сняв трубку и набрав номер. Правда, просто знать имя недостаточно; нужно в точности знать, как его произнести. Попросите двух Джонов Франклинов Смитов представиться вам, и вы услышите незначительные различия в произношении, характерные для их обладателей. Чародеи имеют обыкновение коллекционировать имена созданий, духов и людей как другие коллекционируют часы там, или марки. Никогда не знаешь, когда и что тебе пригодится.
Вторая вещь, которую необходимо знать - это теория магического круга. Большая часть магических приемов в той или иной форме использует круг. Очерчивая круг, волшебник устанавливает местные рамки того, что он собирается делать. Это помогает ему повысить качество магии, более точно направлять ее. Он делает это, создавая своего рода экран, ограниченный контуром круга и удерживающий магические энергии от проникновения наружу, чтобы использовать их сконцентрированными. Чтобы получить круг, достаточно начертать его на земле, или взяться за руки, став в хоровод, или идти, куря благовония, или применить любой из множества других способов. Потом достаточно замкнуть его крошечной искоркой энергии, и он готов.
И еще одну вещь делает такой круг: он удерживает магические создания вроде фей или даже демонов. Удобно, не так ли? Обыкновенно им пользуются, чтобы не пустить их внутрь. Гораздо сложнее создать такой круг, чтобы он удерживал их внутри. Вот тут вступает в игру кровь. Кровь дарит власть. Если вы выпиваете немного чьей-то крови, это имеет некоторый метафизический смысл, своего рода энергию. Она невелика, если вы, конечно, не пытаетесь зарядиться ею таким образом (как это делают вампиры), но ее вполне достаточно, чтобы замкнуть круг.
Теперь вы знаете, как это делается. Но я не советовал бы вам заниматься этим дома. Ведь вы не знаете, что делать, если что-то пойдет не так.
Так вот, я спрятался в деревьях и произнес имя одного конкретного фэйре, который был мне нужен. Имя звучало как певучее чередование гласных - право же, довольно красивое, особенно, если учесть, что при всех наших предыдущих встречах он откликался на имя Тук-Тук. Вместе с именем я послал сгусток своей воли - не слишком сильный, чтобы он поспешил сюда, как ему казалось бы, по собственному желанию. По крайней мере, так выглядело в теории.
Что это было за имя? Увольте, уж не думаете же вы всерьез, что чародеи отдают такую информацию за просто так?
Вы и представить себе не можете, чего мне стоило его узнать.
Минут этак через десять Тук, мерцая, показался над водами озера Мичиган. Сначала я даже принял его за блики лунного света на гребнях озерных волн. Роста Тук имел дюймов шесть. Фигура его напоминала человеческую, только бледнее, изящнее и, само собой миниатюрнее; на спине его трепетали серебряные стрекозьи крылья - гордость породы фэйре. Его окружал нимб призрачного света. Растрепанная шелковистая грива его волос напоминала плюмаж райской птицы, только светло-лилового цвета.
Тук любил хлеб, молоко и мед - вполне обычные пристрастия фэйре средней руки. Как правило, лезть за медом в пчелиные гнезда им неохота, да и с молоком в Небывальщине напряг с тех пор, как фермерские хозяйства перешли на современные технологии. Стоит ли говорить, что пшеницы они тоже не выращивают, а, следовательно, и не мелют, и хлеба сами не пекут.
Тук снизился с опаской, шаря взглядом по деревьям. Меня он не видел. Я смотрел, как он медленно обходит кругом поднос, облизываясь и потирая рукой живот. Стоило ему съесть хлеб, и круг замкнулся бы, дав мне возможность поторговаться - информация в обмен на его освобождение. В здешних местах Тук являлся младшим духом, так сказать, разнорабочим Небывальщины. Если кто-нибудь и знал что-то про Виктора Селлза, это знал и Тук. Или знал того, кто это знал.
Некоторое время Тук колебался, порхая взад-вперед над подносом, но всякий раз медленно к нему приближаясь. Фэйри и мед. Мотыльки и пламя. Тук попадался на это уже несколько раз, но фэйри не отличаются долгой памятью, да и менять привычки не в их природе. И все же я затаил дыхание.
Наконец, фэйре коснулся земли, схватил хлеб, обмакнул его в мед и с жадностью впился в него зубами. Послышался едва уловимый ухом щелчок: круг замкнулся.
Тук отреагировал на это без промедления. Он испустил пронзительный визг словно попавший в силок кролик и отчаянно замолотил крыльями, пытаясь улететь обратно к озеру. Однако, долетев до границы невидимого круга, он врезался во что-то, прочностью не уступающее кирпичной стене. От столкновения вокруг него взметнулось облачко серебряной пыльцы. Тук заворчал и плюхнулся своим фэйерским задом на землю.
- Как я не догадался! - вскричал он, когда я вышел из-за дерева. Голос его звучал высоко, однако напоминал скорее детский, нежели те щебечущие голоса, которыми наделяют фей в мультфильмах. - Теперь я помню, где видел это блюдо раньше! Ах ты, гадкий, пронырливый, толстопалый, большеносый, плоскостопый смертный червяк!
- Привет, Тук, - сказал я. - Помнишь, на чем мы сошлись в прошлый раз, или надо повторять все сначала?
Тук испепелил меня взглядом и гордо топнул ножкой о землю. От этого удара в воздух взметнулось новое серебристое облачко.
- Отпусти меня! - потребовал он. - Отпусти, а то Королеве пожалуюсь!
- Если я тебя не отпущу, - заметил я, - ты никак не сможешь пожаловаться Королеве. И потом, тебе не хуже моего известно, что она скажет мелкому фэйре, у которого хватило глупости попасться из-за пристрастия к молоку и меду.
Тук возмущенно скрестил руки на груди.
- Я тебя предупредил, смертный. Освободи меня немедленно, если не хочешь испытать на себе всей ужасной, беспощадной, неодолимой силы магии фэйри! Я сгною все зубы так, что они выпадут из твоей головы! Глаза из твоих глазниц! Я наполню твой рот навозом, а уши червями!
- Валяй, старайся, - сказал я. - А потом мы переговорим о том, что тебе сделать, чтобы вырваться из этого круга.
Я знал, что он блефует. Так было каждый раз, но он плохо помнил подробности. Когда живешь несколько сотен лет, плохо помнишь всякие мелочи. Тук нахмурился и снова топнул ножкой.
- Право же, Гарри, ты мог бы хотя бы притвориться, что испугался.
- Прости, Тук. Нет времени.
- Времени, времени... - проворчал Тук. - Вы, смертные, вообще можете думать о чем-нибудь другом? Все только и говорят, что об этом времени! Целые города мечутся как проклятые, визжа, что опаздывают, гудя в свои дурацкие гудки! А ведь раньше вы, люди, умели обращаться с ним как надо.
Я терпеливо выслушал его нравоучения. Все равно Тук не умел говорить на одну тему подолгу.
- Помню я народ, что жил здесь до того, как сюда пришли вы, бледнолицые. Вот они никогда не переживали из-за язвы или... - взгляд Тука снова задержался на блюде с молоком, медом и хлебом. Он замолчал, шагнул к нему, схватил остаток хлеба и принялся есть его, макая в мед; торопливо-жадные движения его напоминали птичьи повадки.
- Славная жратва, Гарри. Не то фуфло, что перепадает нам порой.
- Консерванты, - пояснил я.
- Ну их, - Тук надолго припал к чашке с молоком, потом растянулся на спине и довольно погладил округлившийся животик. - Ладно, - сказал он. - А теперь выпусти меня.
- Не так быстро, Тук. Прежде мне от тебя кое-что нужно.
- Ох уж, эти чародеи, - насупился Тук. - Вечно им чего-то нужно. Как будто я их с дерьмом смешать не могу, - он встал и гордо скрестил руки на груди, глядя на меня так, будто не уступал мне ростом раз этак в дюжину. - Ну ладно, - снисходительно буркнул он. - Я, так уж и быть, дарую тебе исполнение одной-единственной небольшой просьбы - в виде исключения, в благодарность за твое угощение.
Я постарался сохранить невозмутимое выражение лица.
- Ты чрезвычайно добр.
Тук фыркнул и каким-то образом ухитрился посмотреть на меня сверху вниз.
- В моей натуре вообще сочетать мудрость и милосердие.
Я кивнул, словно и впрямь видел проявление глубокой мудрости.

Предыдущая страница 4 Следующая страница


5 Джим Батчер

- Так-так. Послушай, Тук. Мне нужно знать, не бывал ли ты в этом месте последние несколько ночей, или не знаешь ли кого-нибудь, кто бывал. Я ищу одного человека, и, возможно, он приезжал сюда.
- А если я скажу тебе, - заявил Тук, - ты в обмен разомкнешь круг, который, вне всякого сомнения, по чистой случайности удерживает меня здесь. Я верно понял?
- Это было бы только разумно, - согласился я со всей серьезностью, на какую был способен.
Тук сделал вид, будто обдумывает это, потом кивнул.
- Очень хорошо. Ты получишь информацию, которую хочешь. Освободи меня.
Я прищурился.
- Ты уверен? Обещаешь?
Тук еще раз топнул ножкой, и облачко серебряной пыльцы на этот раз вышло еще больше.
- Гарри! Ты весь спектакль портишь!
Я сложил руки на груди.
- Я хочу, чтобы ты обещал мне это.
Тук всплеснул руками.
- Ну ладно, ладно, ладно! Обещаю, обещаю, обещаю! Обещаю нарыть тебе все, что ты хочешь знать! Он возбужденно запорхал по кругу внутри невидимого барьера. - Только выпусти меня! Выпусти!
Обещание, произнесенное трижды, настолько близко к истине, насколько этого вообще можно добиться от фэйре. Я быстро подошел к кругу и коснулся его ногой. Невидимый барьер исчез с легким шипением высвобождаемой энергии.
Тук крошечной серебряной кометой пронесся над водами озера Мичиган и исчез. Вылитый Санта Клаус. Правда, надо заметить, Санта - фэйре значительно крупнее и сильнее Тука, и потом, его истинного имени я все равно не знаю. От меня не дождешься, чтобы я заманивал в магический круг Санту. Я вообще сомневаюсь, чтобы у кого-то хватило пороху на такое.
Я побродил немного вокруг дома, чтобы не заснуть. Если бы я это сделал, Тук имел бы полное фэйерское право выполнить данное мне обещание, рассказав мне то, что меня интересовало, пока я сплю. А с учетом того, что я только что поймал и, можно сказать, унизил его, он мог бы и поквитаться со мной - через пару недель он и помнить об этом забудет, но, застань он меня спящим и беззащитным, и я запросто мог бы проснуться с головой как задница, а я не уверен, что это пошло бы на пользу дела.
Поэтому я ходил туда-сюда и ждал. Обыкновенно Туку хватало получаса, чтобы разузнать все, что меня интересовало.
Так оно и вышло. Не прошло и тридцати минут, как он, искрясь и мерцая, прилетел и запорхал вокруг моей головы, стараясь запорошить мне глаза своей волшебной пыльцой.
- Ха, Гарри! - вскричал он. - Я все сделал!
- И что тебе удалось узнать, Тук?
- Отгадай!
Я фыркнул.
- Нет уж.
- Ну, давай же. Хоть капельку!
Я нахмурился - я и правда жутко устал, что не улучшало моего настроения, хоть я и старался этого не показывать.
- Тук, уже поздно. Ты обещал все мне рассказать.
- С тобой неинтересно, - возмутился он. - Стоит ли удивляться, что от тебя ничего не дождешься, пока кому-то от тебя чего-нибудь не понадобится.
Я удивленно уставился на него, и он зашелся от восторга.
- Ха! Вот это мне нравится! Мы за тобой следим, Гарри Дрезден!
Вот это мне уже совсем не нравилось. Я вдруг живо представил себе дюжину фэйерских соглядатаев, вьющихся у меня перед окнами и заглядывающих внутрь. Пожалуй, стоит принять меры к тому, чтобы этого не допустить. Не то, чтобы я их боялся, или чего такого. Так, на всякий случай.
- Выкладывай, Тук, - вздохнул я.
- Иду на посадку! - взвизгнул он, и я послушно вытянул руку открытой ладонью вверх, а он приземлился на нее. Веса его я почти не ощущал, но его поле, его аура пронизала меня легким электрическим разрядом. Он бесстрашно встретился со мною взглядом - души у фэйри нету, так что заглядывать некуда, да и сами они, хоть и видят человеческую душу насквозь, но постичь ее не могут - и не хотят.
- О'кей, - заявил Тук. - Я говорил с Колокольчиком, а тот говорил с Красноносым, а тот говорил с Мэг О'Аспенс, а та сказала ему, что Златоглаз обмолвился, что проехался на машине развозчика пиццы, когда та приезжала сюда вчера вечером! - Тук гордо хлопнул себя по груди.
- Машина развозчика пиццы? - в некотором замешательстве переспросил я.
- Ну да, пиццы! - торжествующе вскричал Тук. - Пицца! Пицца! Пицца! - крылья его снова затрепетали, и я постарался выморгать из глаз эту чертову волшебную пыльцу, пока не начал чихать.
- А что, разве фэйри любят пиццу?
- Ну, Гарри, - поразился на этот раз Тук. - Ты что, сам пиццы никогда не пробовал?
- Разумеется, пробовал, - ответил я.
Тук принял уязвленный вид.
- И ни разу не поделился?
- Послушай, - вздохнул я. - Может, я как-нибудь вскоре и угощу вас, ребята, пиццей. В благодарность за помощь.
Тук восторженно подпрыгнул, перескочив с кончика одного пальца на другой.
- Да! Да! Только подожди, пока я им расскажу! Мы еще посмотрим, кто посмеется в следующий раз над Тук-туком!
- Тук, - произнес я, пытаясь утихомирить его. - Скажи, он никого больше не видел?
Тук состроил хитрую мину.
- Он сказал, тут были смертные. Они занимались спортом, поэтому пицца нужна была им, чтобы восстановить силы!
- Откуда пицца, Тук?
Фэйре зажмурился, потом уставился на меня так, словно я сморозил какую-то особенную глупость.
- Ну, Гарри! Я же сказал: из фургона, - он взмыл с моей ладони вверх и исчез в кронах деревьев.
Я со вздохом кивнул. Тук все равно не видел разницы между "Домино" и "Пицца-Хат". Он и читать-то не умел: у большинства фей и фэйре существует стойкое отвращение к письменной информации.
Ну что ж, я узнал две вещи. Первое - то, что кто-то заказывал сюда пиццу с доставкой. Из этого следовало два вывода. Во-первых, то, что вчера вечером здесь кто-то был. Во-вторых, то, что этих кого-то кто-то видел и говорил с ними. Возможно, мне удастся найти развозчика пиццы и спросить его, не видал ли он Виктора Селлза.
Второе, что я узнал - это упоминание Тука насчет занятий спортом. В общем-то само понятие спорта у смертных мало интересует фэйри - если это не связано с наготой и похотью. Излюбленное фэйерское занятие - это подглядывать за подростками и разыгрывать их. Значит, Виктор был здесь с любовницей... или любовником. Вот вам и "спорт".
Я понемногу начал склоняться к мысли, что Моника Селлз получила отставку. Ее муж катался в эти края вовсе не для того, чтобы учиться колдовству, и все эти зловещие талисманы со скорпионами здесь ни при чем. Он просто развлекался в этом своем гнездышке с подружкой - подобно любому другому мужу, уставшему от заботливой клуши-жены. Одобрения это, само собой, не заслуживает, но понять его тоже можно.
Зато возникала другая проблема: как сообщить об этом Монике. Мне почему-то казалось, что ей не захочется слушать о том, что мне удалось узнать.
Я поднял с земли блюдце, чашку и миску, и вместе с серебряным ножиком убрал обратно в черный нейлоновый рюкзак. Ноги ныли от долгой ходьбы и стояния. Мне не терпелось добраться домой и завалиться спать.
Мужчина с обнаженным мечом в руках возник вдруг из темноты - ни шелеста, ни даже хлопка магической энергии я даже не услышал. Как и я, он был высокого роста, но массивнее, и выступал с этаким тяжеловесным достоинством. На вид ему было лет пятьдесят с небольшим, так что в каштановых волосах проглядывали седые пряди. Его длинный черный плащ покроем напоминал мою куртку, только без капюшона. Брюки и пиджак его тоже имели темную окраску: угольно-серый и темно синий. Только рубаха сияла крахмальной белизной - такую даже странно видеть без галстука. Серые глаза его с красными прожилками по углам излучали угрозу. Лунный свет отражался в них таким же бликом, как от серебряного клинка. Он шагал прямо ко мне.
- Гарри Блекстоун Копперфилд Дрезден, - негромко произнес он на ходу. - Целенаправленное использование истинного имени для призывания посторонних и сковывания их чарами в собственных интересах является нарушением Четвертого Закона Магии. Напоминаю тебе, что ты находишься под Дамокловым Проклятием. Мы не потерпим больше ни одного нарушения закона с твоей стороны. Карой за такое нарушение будет смерть через отсечение головы мечом, и приговор будет приведен в действие на месте.

Глава 7

К вам когда-нибудь подходил зловещего вида мужчина с обнаженным клинком длиной миль этак в десять в руках? Тем более ночью, под звездным небом на берегу озера Мичиган? Если подходил, вам необходима помощь профессионала. Если нет, уж поверьте, это может напугать вас до усера.
Я втянул в себя воздух и с трудом удержался от длинной фразы на квази-латыни - той, которая испепелила бы его на месте. Я плохо реагирую на страх. Обыкновенно мне не хватает ума бежать или прятаться - вместо этого я пытаюсь уничтожить то, что меня напугало. Все это достаточно примитивно, так что я не особенно люблю распространяться на эту тему.
Впрочем, чисто рефлекторное убийство даже мне представляется мерой экстремальной, поэтому, вместо того, чтобы испепелить его на месте, я кивнул.
- Добрый вечер, Морган. Вам не хуже моего известно, что эти законы распространяются на смертных. Не на фэйри. Особенно в таких тривиальных случаях, как мой. И я не нарушал Четвертого Закона. У него имелась свобода выбора: идти или не идти на сделку со мной.
Кислая мина на костлявой Моргановой физиономии сделалась еще кислее, а складки в уголках рта - еще глубже.
- Это все казуистика, Дрезден. Пара жалких уверток, - мускулистые руки его перехватили меч удобнее. Его неровно седеющие волосы были стянуты на затылке хвостом как у Шона Коннери в каком-то там фильме, только вот лицо у Моргана, худое и угрюмое, вряд ли привлекло бы к себе столько взглядов.
- Чем обязан? - я изо всех сил старался казаться невозмутимым и бесстрашным. Сказать по правде, я был далек и от того, и от другого. Морган служил моим Надзирателем, которого приставил ко мне Белый Совет, дабы я не нарушал Законов Магии. Он мешался у меня под ногами и шпионил за мной, особенно досаждая мне после того, как я пользовался теми или иными чарами. Будь я проклят, если позволю сторожевому псу Белого Совета увидеть, как мне страшно. И потом, как и положено параноику, он расценил бы это как доказательство вины. Поэтому мне ничего не оставалось, как сохранять лицо и отделаться от него прежде, чем ляпну от усталости что-нибудь такое, что он смог бы использовать против меня.
В мире вряд ли найдется заклинатель смертоноснее Моргана. Конечно, он был слишком туп, чтобы идти наперекор Совету, но по части всяких грязных магических штук с ним мало кто мог сравниться.
Достаточно грязных, чтобы, например, вырвать сердца из груди Томми Тома и Дженнифер Стентон, если захочется.
- Тем, - хмуро буркнул он, - что мой долг проверять, как пользуешься ты своими силами, и следить, чтобы ты не злоупотреблял ими.
- Я занят поисками пропавшего человека, - заявил я. - Все, что я сделал - это вызвал фэйре, чтобы узнать от него кое-какую информацию. Ну же, Морган. Нынче все время от времени вызывают фэйре. В этом нет ничего страшного. Я же не собираюсь подчинять их своей воле. Я просто советуюсь с ними.
- Казуистика, - проворчал Морган.
Я оскорбленно выпятил подбородок. Мы с ним были одного роста, но вот в весе я уступал ему добрую сотню фунтов. Мне стоило бы поискать для ссоры кого-нибудь поудобнее, но очень уж он меня достал.
- Казуистика? Ну и пусть. И я намерен пользоваться ею по мере возможности. А посему, если вы только не хотите поставить весь Совет на уши, чтобы призвать меня к порядку, я бы закончил этот разговор. Я уверен: на то, чтобы бросить все свои дела и добраться сюда у них хватит и двух дней. А до тех пор я без вас как-нибудь проживу. Я хочу сказать, вы оторвете почтенных пожилых людей от дел и экспериментов ради ерунды, но если вы считаете, что без этого не обойтись...
И без того хмурый, Морган насупился еще сильнее.
- Нет. Без этого обойдемся, - он распахнул свой темный, похожий на шинель плащ и убрал меч в ножны. У меня хоть немного, но отлегло от сердца. Собственно, сам по себе меч был далеко не самым опасным в нем, и все же он символизировал дарованную ему Советом власть, и - если верить слухам - он обладал магической способностью прорубаться сквозь любые чары, пытающиеся его остановить. Мне как-то не хотелось проверять лично, так ли это на самом деле.
- Что ж, рад, что мы хоть в чем-то согласны, - вздохнул я. - Приятно было пообщаться, - я повернулся и пошел мимо него к дороге.
Морган остановил меня, вцепившись лапищей в плечо.
- Я с тобой еще не разобрался, Дрезден.
Я ни за что не посмел бы сцепиться с Морганом, исполняющим свои обязанности Надзирателя, назначенного Белым Советом. Но теперь он выступал в другом амплуа. Спрятав меч, он действовал самостоятельно и с точки зрения правомочий не отличался от любого другого - во всяком случае, с формальной точки зрения. По части формальностей Морган был большой специалист. Ему удалось за считаные минуты напугать меня до усера, а потом разозлить. Теперь он пытался меня дразнить. Терпеть не могу, когда меня дразнят.
Поэтому я рискнул. Свободной рукой я размахнулся и изо всех сил двинул его в зубы.
Пожалуй, удар не столько причинил ему боль, сколько ошеломил. Он отшатнулся от меня, выпустив мое плечо, и изумленно выпучил на меня глаза. Потом ощупал рот рукой, а когда отнял ее, на пальцах блестела кровь.
Широко расставив ноги, я повернулся к нему, избегая встречаться с ним взглядом.
- Не смей прикасаться ко мне!
Морган продолжал смотреть на меня. А потом лицо его исказилось от ярости: зубы стиснулись, на висках набухли жилы.
- Да как ты посмел? - прошипел он. - Ударить меня?
- Легко, - отозвался я. - если вы созовете по моему делу Совет, я буду относиться к вам со всем подобающим уважением. Но если это личные разборки, я знать о них не желаю.
Господи, у него из ушей пар пошел, пока он пытался это переварить. Он искал повода обрушиться на меня, и тут до него дошло, что повода-то и не нашлось - во всяком случае, законного. С мозгами у него была напряженка - не помню, говорил ли я уже об этом? - и Закон он чтил свято.
- Ты дурак, Дрезден, - выпалил он наконец. - Маленький, наглый дурак.
- Возможно, - согласился я и на всякий случай приготовился делать ноги. Да, у меня нет привычки бежать от того, что меня пугает, но и затевать безнадежную битву у меня тоже нет ни малейшего желания. К тому же у Моргана имелось преимущество в многолетнем опыте - и уж, во всяком случае, в сотне фунтов веса. Тем, что мне удалось съездить ему по морде, я был обязан лишь внезапности. Второй раз этот номер не прошел бы.
- Вчера вечером кто-то убил двух людей, Дрезден. Убил, пользуясь магией. Я думаю, это сделал ты. И когда я выясню, как тебе это удалось, и докажу твою причастность, не надейся, что тебе удастся прожить достаточно долго, чтобы успеть наложить эти чары на меня, - Морган замолчал и вытер рукой кровь с разбитого рта.
Теперь настал уже мой черед выпучить глаза. Шестеренки в моей голове отчаянно отказывались цепляться одна за другую, не в силах угнаться за таким поворотом дел. Это, значит, Морган решил, что убийца - я? И, поскольку собственного ума у Моргана небогато, это означает, что Белый Совет считает так же? Вот блин...
Конечно, с узколобой Моргановой точки зрения все выглядело вполне логично. Кто-то убит чародеем. Я - чародей, уже уличенный в убийстве с помощью магии, хотя то, что это сочли самообороной, и уберегло меня от суровой кары. Вот копы - те всегда проверяют людей, уже преступивших закон, прежде чем искать среди остальных. И, если я правильно понимал положение дел, Морган тоже был своего рода копом.
А также, если я правильно понимал положение дел, меня тоже считали опасным мошенником.
- Да вы шутите, - возмутился я. - Вы что, и правда считаете, что это моих рук дело?
Он злобно ощерился. Впрочем, голос его, когда он заговорил, был полон неколебимой уверенности.
- Не прикидывайся дурачком, Дрезден. Не сомневаюсь, ты представляешься себе великим умником, которому по плечу выдумать что-то такое, чего нам, замшелому старичью, раскусить не по зубам. Ты заблуждаешься. Мы выясним, как ты это проделал, и докажем, что это проделал именно ты. И когда мы это сделаем, я лично постараюсь, чтобы ты никому и никогда больше не смог причинить вреда.
- Поберегите силы, - сказал я. Мне было трудно, чертовски трудно заставить свой голос звучать так невозмутимо, как мне хотелось. - Я этого не делал. Но я помогаю полиции найти того, кто сделал это на самом деле.
- Полиции? - переспросил Морган и прищурился, будто измеряя глубину моей лжи. - Можно подумать, это дело находится в их юрисдикции. Они тебе не помогут. Даже если ты подстроишь так, что кого-то осудят по законам смертных, Белый Совет позаботится, чтобы правосудие свершилось, - звездный свет вспыхнул в его глазах фанатичным огнем.
- И все-таки: послушайте, если вы вдруг выясните что-нибудь про убийцу, все, что может помочь копам в расследовании, позвоните, ладно?
Морган посмотрел на меня с неприкрытым отвращением.
- Просишь, чтобы мы предупредили тебя, прежде чем сомкнуть кольцо, Дрезден? Ты, конечно, молод, но такой глупости я даже от тебя не ожидал.
Я воздержался от вертевшегося у меня на кончике языка ответа. Морган и так уже был почти вне себя от ярости. Знай бы я, как ему не терпится припаять мне это убийство, я бы ни за что не подливал бы масла в огонь, двинув его по зубам.
Ох, ладно. Я бы, наверное, все равно дал бы ему в морду. Только не так сильно, что ли...
- Спокойной ночи, Морган, - сказал я и снова двинулся прочь, пока не наговорил еще чего-нибудь лишнего себе на голову.
Он двигался быстрее, чем я ожидал бы от человека его возраста. Его кулак врезался в мою челюсть на скорости приблизительно в тысячу миль в час, и я полетел в грязь как марионетка, которой вдруг разом обрезали все нити. Несколько долгих мгновений я не мог делать ничего, даже дышать. Морган возвышался надо мной великаном.
- Ты у нас под колпаком, Дрезден, - он повернулся и пошел от меня, почти сразу растворившись в ночи. - Мы выясним, что же именно там произошло, - донесся до меня из темноты его голос.
Я не осмелился огрызнуться в ответ. Вместо этого я осторожно ощупал зубы. Убедившись, что все на месте и не шатаются, я встал и на подгибающихся ногах побрел обратно к своему Жучку. Я отчаянно надеялся на то, что Моргану и правда удастся выяснить, что там произошло. Помимо всего прочего, это не дало бы Белому Совету повода казнить меня за нарушение Первого Закона.
Возвращаясь к Жучку, я все время ощущал спиной его взгляд. Черт бы побрал этого Моргана. Он еще не обрадуется, что его назначили шпионить за мной. Мною владело гнетущее ощущение того, что, куда бы я ни пошел в ближайшие несколько дней, он почти наверняка окажется там же, наблюдая за мной. Он напоминал эту здоровенную пуму из мультика, поджидавшую у мышиной норки, пока мышонок покажет из нее свой нос. Так вот, я ощущал себя тем самым мышонком.
Это сравнение слегка ободрило меня. Кошки из мультиков в конце концов всегда оказываются в проигрыше. Может, и с Морганом выйдет так же.
Беда заключалась отчасти еще и в том, что Морган воскрешал в моей памяти слишком много событий моей юности. Тех дней, когда я начал обучаться волшебству, когда мой наставник начал склонять меня к Черной Магии, а когда это ему не удалось, попытался меня убить. Вышло наоборот: это я его убил - по чистому везению, но все же убил, и сделал это с помощью волшебства. Тем самым я нарушил Первый Закон Магии: "Не убий". Приговор за такое преступление бывает только один, и карающий меч всегда наготове.
В тот раз Белый Совет не вынес такого приговора: согласно обычаям, чародей имеет право прибегнуть к смертоносным заклинаниям в случае, если защищает свою жизнь, или кого-то другого, неспособного себя защитить. Мое заявление, что на меня напали первыми, опровергнуть было некому: не трупу же моего бывшего наставника. Поэтому мне определили испытательный срок. Одно прегрешение, и меня вычеркивают. Нашлись чародеи, считавшие этот вердикт вопиющей несправедливостью (я тоже придерживался этой точки зрения, но мой голос не считался), но нашлись и такие, кто настаивал на моей казни без учета смягчающих обстоятельств. Морган относился к числу последних. Такое уж мое везение.
В общем, мысль о Белом Совете меня мало ободряла. Подумав, я пришел к выводу, что их подозрения вполне можно понять. Видит Бог, я был занозой у них в заднице, занимаясь своим ремеслом открыто - а ведь это не в традициях нашего искусства. В Совете наверняка хватало людей, желавших моей смерти. Черт, пора вести себя осмотрительнее.
Возвращаясь в Чикаго, мне пришлось опустить оба окна моего Жучка, чтобы не уснуть. Я устал как собака, но мысли мои продолжали вертеться как белка в колесе - быстро-быстро, и все без толка.
От иронии происходящего мне становилось совсем кисло. Белый Совет подозревает в убийствах меня, и если других подозреваемых не найдется, мне не жить. Таким образом, дело, которое расследовала Мёрфи, приобретало для меня особую важность. Но продвинуть его я мог, только поняв, каким заклинанием пользовался убийца, а узнать это я мог только опытным путем, что само по себе уже могло обеспечить мне смертный приговор. Уловка двадцать два. Относись я к Моргановым интеллектуальным способностям хоть с минимальным уважением, я заподозрил бы, что он сам убил этих несчастных, чтобы возложить вину на меня.
Впрочем, это вряд ли. Морган мог изворачиваться и даже кроить закон под себя, добиваясь правосудия - в том виде, в каком он его понимал, конечно - но грубо нарушать его не осмелился бы. Но, если не Морган - кто мог это сделать? Не так уж много в мире людей, обладающих силой, способной привести в действие такие чары. Если, конечно, в квазифизических законах, которым подчиняется магия, не обнаружится такой, согласно которому взорвать сердце проще, чем любой другой предмет; а этого я не узнаю, если только не проведу запретного эксперимента.
Бьянка должна была знать больше о том, кто мог бы проделать это - кто, как не она. Я так и так собирался переговорить с вампиршей, но визит Моргана сделал этот разговор жизненно необходимым. Черт, Мёрфи будет не в восторге от такого направления моих поисков. Более того, поскольку дела Белого Совета должны храниться в тайне от всех непосвященных, я не смогу объяснить ей, зачем делаю это. Час от часу не легче.
Знаете, порой мне кажется, что Тот, наверху, очень меня не любит.

Глава 8

Домой я добрался только в третьем часу ночи. Часы в Жучке не шли (а как же еще), но я довольно точно определял время по звездам. Я ощущал себя выжатым лимоном с нервами, натянутыми туже гитарных струн.
Я сильно сомневался в том, что мне удастся уснуть, поэтому решил развеяться, занявшись ненадолго алхимией.
Мне иногда жаль, что у меня нет какого-нибудь почтенного, приемлемого обществом хобби, которым я мог бы заниматься в часы вроде этого. Ну там, пилить на скрипке (или это у него был там альт?), как Шерлок Холмс, или фигачить по клавишам духового органа как в Диснеевской версии "Капитана Немо". Увы, я ничем таким не занимаюсь. Наверное, меня можно сравнить с чародейским аналогом классических компьютерных фанатов. В свободное время я занимаюсь магией - то так, то этак, и меня это вполне устраивает. Черт, надо, надо рано или поздно начать жить как положено нормальному человеку.
Я живу в полуподвале большого старого дома, в который напихано полным-полно квартир. Зато полуподвал, а вместе с ним и подвал полностью мои, что весьма удобно. Я единственный жилец целых двух этажей, и плачу за них меньше, чем те, окна которых целиком расположены выше уровня земли.
Дом полон шорохов, скрипов и вздохов - это время и те, кто жил в нем раньше, оставили воспоминания о себе в кирпиче и дереве. Всю ночь я слышу эти звуки, доносящиеся ко мне со всех сторон. Это старый дом, но он поет в темноте. Поет - значит, живет. Это мой дом.
Мистер уже ждал меня на нижней площадке лестницы, ведущей в мои апартаменты. Мистер - это огромный серый кот. Не большой, а именно огромный. Я знаю собак, уступающих ему ростом. Веса в нем больше тридцати фунтов, и ни капли лишнего жира. Я так думаю, наверное, отцом его была рысь, или пума, или кто-нибудь в этом роде. Я нашел его в мусорном баке три года назад. Тогда это был мяукающий котенок с хвостом, оторванным собакой или машиной - не знаю, кем именно, но Мистер терпеть не может ни тех, ни других, и при виде их либо исчезает, либо, напротив, нападает без предупреждения.
На протяжении нескольких следующих месяцев Мистер восстановил душевное равновесие. Более того, он проникся убеждением того, что именно он является законным жильцом этой квартиры, а я - иждивенец, которого он из милости пускает пожить на его жилплощади. В описываемый момент он посмотрел на меня и недовольно мяукнул.
- Я думал, ты еще на свидании, - сказал я.
Он подошел ко мне и игриво потерся плечом о мое колено. Я пошатнулся, схватился за стену, чтобы не упасть, и отпер дверь. Мистер вошел первым, как будто по-другому быть не могло.
Моя квартира состоит из гостиной - не слишком просторной комнаты с кухонной нишей в углу и большим камином у стены. Через дверь в противоположной стене можно попасть в другую комнату, мою спальню и ванную, а через люк в полу - в подвал, где я устроил свою лабораторию. В гостиной полно барахла: весь пол застелен коврами, стены увешаны гобеленами, все горизонтальные поверхности заставлены побрякушками, а на до предела забитых книжных полках я когда-нибудь обязательно наведу порядок.
Мистер направился прямиком к своему месту у камина и потребовал тепла. Я послушно растопил камин и зажег керосиновую лампу. Ну да, у меня есть и электричество, и все такое, но все это так часто отказывает, что я не вижу смысла включать его. Да и с газовым отоплением я предпочитаю не рисковать. Я предпочитаю иметь дело с простыми вещами вроде камина, свечей и керосиновых ламп. Плита у меня тоже топится углем, а дымохода хватает, чтобы удалять почти весь дым, хотя квартира все равно, что бы я ни делал, провоняла угольной гарью.
Я снял ветровку и, прежде чем спуститься в лабораторию, накинул свой халат из плотной фланели. Уверяю вас, все чародеи щеголяют в мантиях именно по этой причине. В лаборатории слишком холодно, чтобы находиться там без них. Захватив свечу, я спустился по стремянке в подвал и зажег там несколько ламп, пару горелок и керосиновый обогреватель в углу.
Неровные огоньки ламп высветили длинный стол посереди комнаты, еще несколько столов вдоль трех стен и свободное пространство у четвертой стены, где я выложил из медного прутка круг, закрепив его заделанными в цементный пол скобами. На полках над столами громоздились пустые клетки, коробки, банки, пузырьки, всевозможные контейнеры, пара странной формы графинов, пара шкур, несколько пыльных фолиантов, длинный ряд тетрадей, заполненных моими каракулями, а также белый человеческий череп.
- Боб, - позвал я, расчищая себе место на центральном столе; при этом коробки, пакеты из-под еды и пластиковые трубки полетели на пол, прямо в медный круг. - Боб, просыпайся!
Ответом мне была тишина. Я принялся снимать нужные мне предметы с полок.
- Боб! - повторил я, на этот раз громче. - Просыпайся, лежебока!
В пустых глазницах черепа зажглись два огонька, мерцающих как свечное пламя.
- Мало того, - произнес череп, - что мне не дают спать. Мне не дают спать, оскорбляя грубыми словами. Что такого случилось, что ты будишь меня грубыми оскорблениями?
- Кончай ныть, - весело оборвал я его. - Нам надо поработать.
Боб-Череп пробормотал что-то на древне-французском. То есть, это я так решил, что на древне-французском, хотя я утратил нить фразы, как только он перешел на детали жабьей анатомии. Он зевнул, и его зубы лязгнули, когда челюсть захлопнулась. На самом-то деле Боб был вовсе не черепом, а духом воздуха - кем-то вроде фэйре, но не совсем. Он проживал в черепе, приготовленном для него несколько сот лет назад, и работа его заключалась в том, чтобы запоминать. В силу совершенно очевидных причин я не могу пользоваться компьютером, чтобы хранить информацию или следить за медленно меняющимися законами квазифизики. Вместо этого у меня есть Боб. За свою жизнь он поработал со многими чародеями, и это дало ему богатый опыт, а также некоторую заносчивость поведения.
- Чтоб этих чародеев... - буркнул он.
- Мне не спится, так что состряпаем-ка пару эликсиров, а?
- Можно подумать, у меня есть выбор, - вздохнул Боб. - Что там у тебя стряслось?
Я коротко посвятил его в события прошедшего дня. Он присвистнул (что не так-то просто, принимая во внимание отсутствие губ).
- Звучит гнусно, - заметил он.
- Гнуснее некуда, - согласился я.
- Я тебе вот что скажу, - заявил он. - возьми меня покататься, и я подскажу, как тебе из всего этого выбраться.
Это меня насторожило.
- Боб, я тебя уже брал с собой раз. Помнишь?
Он мечтательно кивнул, царапнув костью о дерево.
- В дом терпимости. Еще бы не помнить.
Я фыркнул и поставил немного воды кипятиться на одну из горелок.
- Тебе положено быть духом разума. Ума не приложу, с чего это тебя так занимают проблемы секса.

Предыдущая страница 5 Следующая страница


Гроза из преисподней 6

- Пойми, Гарри, - в голосе Боба зазвучали обиженные нотки. - Это чисто академический интерес.
- Нет, правда? Ну, знаешь, мне не кажется справедливым позволять твоей академии подглядывать за людьми в их же собственных домах.
- Погоди-ка. Моя академия не просто подглядывает...
Я предупреждающе поднял руку.
- Заткнись. Даже слышать этого не хочу.
- Ты опошляешь святые я меня понятия, Гарри, - буркнул он. - Ты, можно сказать, оскорбляешь мое мужское начало.
- Боб, - возмутился я. - Ты же череп. Какое к чертовой матери мужское начало? У тебя же и оскорблять-то нечего.
- Да? - вскинулся Боб. - Ты на себя-то посмотри, Гарри! У тебя что, есть подруга? Тьфу! Большинство мужчин находят себе на ночь занятия получше, чем забавляться с наборами для юных химиков!
- Если уж на то пошло, - козырнул я, - на субботний вечер у меня назначено свидание.
Огоньки в глазницах у черепа сменили цвет с оранжевого на красный.
- Ух ты! - взвыл он. - И как она? Хорошенькая?
- Смуглая, - сказал я. - Темные волосы, темные глаза. Ноги такие, что помереть можно. Умна и сексуальна как черт знает что.
- Надеюсь, ей захочется осмотреть лабораторию, - хихикнул Боб.
- Выбрось эту ерунду из головы.
- Нет, правда, - не унимался Боб. - Если она такая классная, зачем ей сдался ты? Ты ведь, скажем честно, не сэр Гавейн, верно?
Теперь настал мой черед обидеться.
- Я ей нравлюсь, - сказал я. - Это что, так уж невероятно?
- Гарри, Гарри, - протянул Боб, и огоньки в глазах его издевательски замерцали. - Ну что ты, скажи на милость, понимаешь в женщинах?
С минуту я молча смотрел на Боба, а потом до меня дошло, что проклятый череп, возможно, прав. Не могу сказать, чтобы осознание этого факта было мне приятно. Однако, хоть я ни за что на свете не признался бы ему в этом, он был прав.
- Будем готовить эликсир бегства, - сказал я ему. - И я не собираюсь торчать здесь всю ночь, так что примемся за дело, ладно? Я помню рецепт только наполовину.
- Когда готовишь один, Гарри, всегда найдется место и для второго. Да ты и сам знаешь.
В этом он был прав. Процесс приготовления эликсира методами алхимии заключается преимущественно в кипячении, помешивании и ожидании. Всегда можно поставить два состава, и времени с избытком хватит на обоих. Иногда даже на три, хоть это и требует некоторых усилий.
- О'кей, сделаем две порции про запас.
- Да ну тебя, - возмутился Боб. - Это неинтересно. Тебе стоит обогатить опыт. Попробуй что-нибудь новенькое.
- Ну, например?
Огоньки в Бобовых глазницах весело подмигнули мне.
- Эликсир любви, Гарри! Приворотное зелье! Если уж ты не вывозишь меня погулять, так позволь сделать хоть это. Духи свидетели, ты же можешь воспользоваться им, и тогда...
- Нет, - решительно заявил я. - Не выйдет. Никаких приворотных зелий.
- Отлично, - согласился он. - Не будет приворотных - не будет и эликсира бегства.
- Боб, - угрожающе произнес я.
Огоньки в глазницах черепа погасли.
Я зарычал. Я чертовски устал, и чертовски разозлился, а ведь даже в наиблагоприятнейших условиях я не самый легкий собеседник. Я шагнул вперед, взял Боба за скулы и хорошенько встряхнул.
- Эй, Боб! - крикнул я. - А ну вылезай! Или я возьму этот чертов череп и спущу его в самый глубокий колодец, какой только найду! Клянусь, я засуну тебя в такое место, где никто и никогда не сможет тебя найти!
Глаза на мгновение вспыхнули.
- А вот и нет. Я для этого слишком ценный, - и погасли снова.
Я стиснул зубы, с трудом удержавшись от того, чтобы не грохнуть череп о каменный пол. Я сделал несколько глубоких вздохов, призвав на помощь несколько лет чародейской подготовки, и все-таки не закатил истерику, и не разбил этого гадкого духа на мелкие кусочки. Вместо этого я положил череп обратно на полку и медленно сосчитал до тридцати.
Мог ли я изготовить эликсир сам? Возможно. Однако я не мог отделаться от неприятного ощущения, что эффект от эликсира будет в таком случае не совсем тот, что мне нужен. Эликсиры - вещь тонкая, и до обидного зависят от мелочей. Не то, что заклинания - те основаны скорее на интенсивности помыслов. И потом, если я и изготовлю любовный напиток, мне вовсе не обязательно им пользоваться, верно? Все равно он сохраняет силу всего пару дней... ну, наверняка, максимум до выходных. Так что вреда от него никакого.
Я заставил себя посмотреть на вещи трезво. Это потешит Боба и сообщит ему возбуждения, вовсе не лишнего при изготовлении эликсиров. Приворотное зелье обходится недорого, так что бюджет мой от этого почти не пострадает. И еще, вдруг подумал я, если Сьюзен попросит меня продемонстрировать что-нибудь из магии (а она это всегда просит), я всегда могу...
Нет. Это уж слишком. Это все равно что признать, будто я не в состоянии понравиться женщине сам по себе. И потом, это было бы несправедливым преимуществом по отношению к даме. Мне был нужен эликсир бегства. Он мог пригодиться мне у Бьянки, и - на худой конец - я мог бы улизнуть с его помощью от Моргана и Белого Совета. В общем, я ощущал бы себя значительно увереннее, имея в кармане эликсир бегства.
- Ладно, Боб. Хорошо. Твоя взяла. Будем делать оба. Согласен?
Глаза Боба осторожно загорелись.
- Правда? Ты сделаешь приворотное зелье в точности, как я скажу?
- Разве я когда-нибудь готовил эликсиры не согласно твоим советам, Боб?
- А тот похудательный эликсир, что ты пытался сделать?
- Ну, да... Это была ошибка.
- И еще антигравитационный эликсир, помнишь?
- Но мы же починили потом пол! Велика важность!
- А еще...
- Ладно, ладно! - взвыл я. - Совершенно не обязательно сыпать соль на раны. Валяй, выкладывай рецепты.
И Боб в присущих ему шутливых выражениях выложил, так что следующие два часа мы готовили эликсиры. Собственно, готовятся они почти одинаково. Сначала тебе нужна основа, вещественный - обыкновенно жидкий - носитель. Затем - нечто для задействования чувств, затем - нечто для рассудка и, наконец, нечто для духа. Ровно восемь ингредиентов, разнящихся в зависимости от назначения эликсира и личности того, кто его готовит. За плечами (фигуральными, ибо в действительности ими и не пахло) у Боба имелось несколько веков опыта, так что он с легкостью вычислял наилучшие для того или иного чародея компоненты. В общем, он был прав, говоря о собственной ценности: я не слыхал о других духах, сравнимых с ним по опыту. Мне с ним здорово повезло.
Из чего вовсе не следует, что мне время от времени не хочется разбить этот проклятый череп к чертовой матери.
Эликсир бегства приготовлялся на основе из восьми унций дешевой колы. Мы добавили туда каплю машинного масла (для обоняния) и покрошили птичье перо (для осязания). Далее последовали три унции размолотого в муку кофе с шоколадным ароматизатором. Следующими ингредиентами стали неиспользованный автобусный билет (для рассудка) и маленькая цепочка (для сердца), которую пришлось порвать и покидать в смесь, не растворяя. Наконец, я развернул чистый носовой платок, в котором хранил как раз для таких случаев клочок глубокой тени, размешал ее в кипящей жидкости и высыпал туда же из стеклянной банки с притертой крышкой немного мышиных шорохов.
- Ты уверен, Боб, что это подействует? - спросил я.
- Верняк. Этот рецепт - просто супер.
- Воняет кошмарно.
Глаза Боба весело мигнули.
- Так и положено.
- А как он действует? На принципах сверхскорости, или это разновидность телепортации?
Боб задумчиво кашлянул.
- И то, и другое понемногу. Выпьешь - и на несколько минут превратишься в ветер.
- В ветер? - подозрительно покосился я на него. - Что-то я раньше о таком не слыхал, Боб.
- Кто я, в конце концов, дух воздуха или нет? - возмутился Боб. - Сработает в наилучшем виде, уж поверь.
Я поворчал немного, но отставил эликсир в сторону настояться немного и занялся следующим. Впрочем, первый же названный Бобом ингредиент заставил меня поколебаться.
- Текила? - недоверчиво переспросил я. - Ты в этом уверен? Мне-то казалось, что основой приворотного зелья должно служить шампанское.
- Шампанское, текила - какая разница? Главное, чтобы это понижало уровень ее сопротивляемости, - возразил Боб.
- М-да. Боюсь, результат выйдет... э... жестче ожидаемого.
- Эй, - возмутился Боб. - кто тут у нас дух памяти? Ты или я?
- Ну...
- У кого из нас больше опыта с женщинами? У тебя или у меня?
- Боб...
- Гарри, - наставительным тоном произнес Боб. - Я соблазнял пастушек, когда твои пра-пра-прадеды пешком под стол ходили. Полагаю, я знаю, что делаю.
Я вздохнул. Действительно, я слишком устал, чтобы спорить с ним.
- Ладно, ладно. Заткнись. Текила так текила, - я достал бутылку, отмерил восемь унций и покосился на череп.
- Отлично. Теперь три унции черного шоколада.
- Шоколада? - переспросил я.
- Весь шик в шоколаде, Гарри.
Я поворчал, но мне уже не терпелось покончить со всем этим, так что я взвесил и добавил этот ингредиент. Потом проделал то же самое с каплей духов (недорогой имитацией моего любимого аромата), унцией мелко рубленых кружев и прощальным вздохом, хранившимся на дне стеклянного пузырька. Потом добавил в смесь немного свечного огня, после чего она приобрела нежно-розовый оттенок.
- Класс, - одобрительно сказал Боб. - Все как доктор прописал. Так, теперь нам не хватает пепла от страстной любовной записки.
Я в смятении уставился на череп.
- Э... Боб. У меня с этим хреново.
- И как это я не догадался? - фыркнул Боб. - Поройся на полке за мной.
Я послушался его совета и обнаружил там пару любовных романов с невероятно соблазнительными девицами на обложках.
- Эй! Откуда это у тебя?
- С последней вылазки в мир, - невозмутимо отозвался Боб. - Страница сто семьдесят четвертая, абзац, начинающийся словами: "Ее молочно-белые груди..." Нашел? Вырви страницу, сожги и добавь пепел в смесь.
Я поперхнулся.
- Думаешь, это сойдет?
- Эй, женщины заглатывают это на раз. Поверь.
- Хорошо, - покорно вздохнул я. - Какой у нас ингредиент для души?
- Так-так, - хохотнул Боб, возбужденно раскачиваясь взад-вперед на нижней челюсти. - А теперь чайную ложку толченого алмаза, и дело в шляпе.
Я устало потер глаза.
- Алмаза? У меня нет алмазов, Боб.
- Я догадывался. Ты дешевка, потому женщины тебя и не любят. Ладно уж, порви полтинник на мелкие кусочки и насыпь туда.
- Пятидесятидолларовую купюру? - переспросил я.
- Деньги, - пояснил Боб, - по природе своей очень сексуальны.
Я поворчал, достал из кармана оставшиеся полсотни баксов, старательно изорвал и бросил в смесь.
Следующий этап требовал некоторых усилий. Смешав все необходимые ингредиенты, вы должны сообщить им достаточно энергии, чтобы привести их в действие. Собственно, в эликсире важны не столько физические составляющие, сколько их смысл, значение для того, кто этот эликсир готовит. Ну, и для того, кто будет им пользоваться.
Магическая энергия имеет уйму источников. Она может проистекать из чего-то особенного (чаще всего из впечатляющего места вроде вулкана Сент-Хеленс или Старого Служаки - знаменитого гейзера в Йеллоустоуне), или из искусственного сооружения, масштабом сопоставимого со Стоунхенджем, или из людей. Самая лучшая магия всегда истекает из людей. Порой это всего лишь чисто мысленное усилие, голая воля. Порой это чувства или эмоции. Все это вполне подходит в качестве топлива, чтобы разжечь, так сказать, магический огонь.
Так вот, чтобы разжечь этот огонь у меня в достатке имелось тревоги, в достатке раздражения и черт-те знает сколько дурацкого упрямства. Я бормотал над эликсирами положенные фразы на квази-латыни, ощущая на грани физических чувств нарастающее сопротивление. Я собрал всю свою тревогу, всю свою злость и все свое упрямство в большой комок и швырнул его в эту стену сопротивления, подкрепив силой и интонацией слов. И тут магия разом ушла из меня, оставив чувство зияющей пустоты.
- Нравится мне это дело, - заметил Боб, когда оба эликсира окутались зеленым дымом и принялись плеваться горячими брызгами.
Я присел на стул, сняв эликсиры с огня, чтобы они остыли. Силы совершенно оставили меня, и я чувствовал себя так, будто меня нагрузили тонной кирпичей. Когда смеси остыли, я разлил их по фляжкам, подписав каждую несмываемым магическим фломастером - как можно разборчивее. В том, что касается эликсиров, я предпочитаю избегать любой путаницы - после того случая с эликсирами невидимости и для ращения волос, когда я пытался отпустить хоть мало-мальски приличную бороду.
- Ты не пожалеешь, Гарри, - заверил меня Боб. - Это лучший эликсир, какой я только делал.
- Не ты, а я, - Я вымотался до такой степени, что никакая ерунда вроде возможной казни не могла уже удержать меня от сна.
- Разумеется, - согласился Боб. - Как тебе больше нравится, Гарри.
Я обошел комнату, погасил свечи и керосиновый обогреватель, потом выбрался по стремянке из подвала, даже не попрощавшись. Боб довольно хихикал мне вслед.
Я доплелся до кровати и рухнул в нее. Обыкновенно Мистер забирается в нее следом за мной и устраивается спать поверх моих ног. Я подождал, и через несколько секунд он появился и завалился спать, урча как небольшой подвесной мотор.
Уже засыпая, я пытался выстроить в уме программу на следующие день-два. Поговорить с вампиршей. Выяснить местонахождение пропавшего мужа. Избежать кары Белого Совета. Найти убийцу.
Пока он не нашел меня первым.
Неприятная мысль - но я решил, что не буду беспокоиться из-за всякой ерунды, устроился поудобнее и уснул.

Глава 9

В пятницу вечером я отправился на встречу с Бьянкой. С вампиршей.
Само собой, я отправился к ней не просто так, с бухты-барахты. В львиное, так сказать, логово не идут, не подготовившись. Прежде стоит как минимум плотно позавтракать.
Мой завтрак имел место часа этак в три пополудни, когда я проснулся от настойчивого телефонного звонка. Мне пришлось вылезти из кровати и босиком шлепать в гостиную.
- Мммф... Э-э... алё? - спросил я.
- Дрезден, - сказала Мёрфи. - Что ты мне скажешь?
Голос у Мёрфи звучал напряженно. Судя по этому голосу, она находилась в предельно взвинченном для нее состоянии. На мои нервы он оказывал примерно такое же воздействие, как скрип когтей по костям. Похоже, следствие по делу об убийстве Томми Томма продвигалось не слишком успешно.
- Пока ничего, - признался я и тут же решил приврать немного на пользу дела. - Я тут
работал почти всю ночь, но говорить о результатах пока рано.
Она чертыхнулась.
- Такой ответ меня не устраивает, Гарри. Мне нужны ответы, и нужны вчера.
- Я приступлю к этому как смогу быстро.
- Приступай быстрее, - рявкнула она. Она явно злилась. Нельзя сказать, чтобы это случалось с ней так уж редко, но из тона ее я понял, что происходит что-то еще. Некоторые, когда дела принимают скверный оборот, впадают в панику. Некоторые опускают руки. Мёрфи приходила в ярость.
- Что, начальство снова спустило на вас собак? - Говард Фейруэзер, шеф городской полиции, обыкновенно использовал Мёрфи и ее команду в качестве козлов отпущения, передавая им все не поддающиеся раскрытию преступления. Фейруэзер не упускал возможности выставить Мёрфи в невыгодном свете. Можно подумать, поступая так, он сам меньше подвергался критике.
- Как крылатая обезьяна из Страны Оз. Поневоле задумаешься, кто давит на него, продвигая это дело, - едкости в ее голосе хватило бы на десяток незрелых лимонов. Я услышал шипение - похоже, это она бросила в стакан таблетку "Алка-Зельцер". - Нет, Гарри, я серьезно. Дай мне ответы на мои вопросы, и дай мне их быстро. Мне необходимо знать, связано ли это с колдовством, и если связано, то как это сделали и кто мог это сделать. Имя, место - мне нужно знать все.
- Не так все просто, Мёр...
- Тогда сделай так, чтобы это было просто. Через сколько ты мне сможешь позвонить? Мне нужно доложиться боссам через пятнадцать минут, если я не хочу распрощаться со значком сегодня же.
Я поморщился. Если бы мне удалось узнать что-нибудь от Бьянки, я мог бы помочь Мёрфи - но в случае, если наша встреча окажется бесплодной, я не продвинусь за весь сегодняшний день ни на шаг, а ответы нужны Мёрфи сейчас. Черт, может, мне стоило приготовить эликсир бодрствования.
- Скажи, ваши боссы работают по выходным?
- Шутишь? - фыркнула Мёрфи.
- Я это к тому, что к понедельнику мы чего-нибудь нароем.
- Что, раскроешь дело за три дня? - недоверчиво спросила она.
- Не знаю, насколько это тебе поможет - даже если я распутаю эту историю. Надеюсь, ты сама обнаружишь больше.
Я услышал, как она вздохнула в трубку и выпила лекарство.
- Не топи меня, Гарри.
Пора было менять сюжет, пока она не раскусила меня и не заподозрила лжи. И потом, у меня не имелось ни малейшего желания заниматься запретными изысканиями, если у меня была возможность не делать этого.
- Как Бьянка? Удалось узнать что-нибудь?
Она снова чертыхнулась.
- Эта сука не желает с нами разговаривать. Только улыбается, и кивает, и пыхает табачным дымом в лицо, и закидывает ногу на ногу. Жаль, ты не видел, какие слюни пускал Кармайкл.
- Бедняга. Впрочем, его нельзя судить слишком строго. Говорят, она хороша. Слушай, Мёрф, а что если мне...
- Нет, Гарри. Категорически нет. Даже близко не подходи к "Бархатному Салону", не то, чтобы говорить с этой женщиной. Не лезь в эту историю.
- Лейтенант Мёрфи, - рявкнул я командным тоном. - Уж не ревнуем ли мы?
- Не заносись, Дрезден. Ты человек гражданский, пусть и с лицензией сыщика. Если ты в поисках приключений на свою задницу окажешься в больнице, а то и в морге, отвечать придется мне.
- Мёрф, я тронут твоей заботой.
- Я трону тебя кирпичом по башке, Гарри, если ты ослушаешься меня в этом, - резко отпарировала она.
- Эй, Мёрф, да не кипятись ты так. Не хочешь, чтобы я туда ходил - я и не пойду, - опа! Абсолютная ложь. Если она узнает правду, она налетит на меня аки лев на агнца.
- Ты грязный лжец, Гарри. Черт, надо укатать тебя в кутузку, чтобы ты не...
- Что? - нарочито громко рявкнул я в трубку. - Мёрф, ты куда-то пропадаешь. Я тебя не слышу. Алё? Алё? Чертов телефон! Перезвони, - и я повесил трубку.
Мистер подошел ко мне и потерся о ногу. Я восстановил равновесие и под пристальным взглядом его зеленых глаз нагнулся и выдернул телефон из розетки как раз тогда, когда он зазвонил опять.
- О'кей, Мистер. Проголодался?
Я приготовил нам завтрак: вчерашний сандвич с говядиной для него, порция спагетти, разогретых на дровяной плите для меня. Я открыл последнюю банку колы, которую Мистер, кстати, любит не меньше моего, и ко времени, когда мы покончили с едой и питьем, я проснулся и вновь созрел для умственной работы - и для наступающего вечера.
Поскольку часы еще не перевели на зимнее время, стемнело около шести. У меня оставалось еще около двух часов на подготовку.

Предыдущая страница 6 Следующая страница


7 Джим Батчер

Вы можете считать, что знаете кое-что о вампирах. Что ж, возможно, что-то из того, что вам про них наговорили, и соответствует истине. Хотя скорее нет. Так или иначе, я не питал излишних иллюзий насчет того, что получу всю информацию на блюдечке с голубой каемочкой. Я исходил из того, что дело примет скверный оборот прежде, чем все выскажут все, что имели. Так у меня было больше уверенности в том, что меня не застигнут врасплох.
Ремесло чародея и заключается в том, чтобы заглядывать вперед, опережая события. В том, чтобы встречать их во всеоружии. Так что никакие чародеи не сверхлюди. Мы просто стараемся видеть вещи яснее других людей, а также использовать доступные нам дополнительные источники информации в своих целях. Черт, да ведь чародеев раньше называли ведунами - от слова "ведать", то есть "знать". Мы понимаем вещи. Мы не сильнее и быстрее любого другого. Мы даже не обязательно умнее. Но мы пронырливы как черт-те-знает-что, и если у нас есть возможность подготовиться, мы способны делать достаточно впечатляющие штуки.
Так вот, если чародей может обозначить проблему, то - скорее всего - сможет и подобрать что-нибудь для того, чтобы с ней справиться. Поэтому я подобрал предметы, которые, на мой взгляд, могли бы мне пригодиться. В первую очередь я удостоверился в том, что моя трость отполирована и полностью годна к употреблению. Я сунул свой серебряный ножик в ножны под левую мышку. Я перелил эликсир бегства в небольшой пластиковый пузырек и спрятал его в карман ветровки. Я надел свой любимый талисман: серебряную пентаграмму на цепочке. Она принадлежала моей матери и досталась мне от отца. И, наконец, убрал в карман маленький, сложенный в несколько раз клочок белой ткани.
Я всегда держу при себе несколько заговоренных предметов - ну, точнее, наполовину заговоренных. Заговаривать по-настоящему накладно и требует уйму времени, так что я редко могу позволить себе таю роскошь. Нам, чародеям из синих воротничков, приходится довольствоваться парой-тройкой доступных нам чар и надеяться, что они не выветрятся со временем. Я ощущал бы себя куда как спокойнее, захвати я с собою свой разящий молниями жезл или посох, но это было бы все равно что подъехать к Бьянкиным дверям на танке, увешавшись всякими там пулеметами-огнеметами, а мне вовсе не хотелось напрашиваться на драку.
В общем, быть готовым к неприятностям вовсе не означает эти неприятности провоцировать.
И уверяю вас, я вовсе не боялся. Я сомневался, чтобы Бьянка жаждала проблем со смертным чародеем. Во всяком случае, злить Белый Совет из-за меня было не в ее духе.
С другой стороны, в любимчиках у Белого Совета я тоже не ходил. Так что в случае, если Бьянка без лишнего шума устранила бы меня со сцены, они могли и отвернуться.
Спокойнее, Гарри, сказал я себе. Не превращайся в совершеннейшего параноика. Если будешь продолжать в том же духе, ты вообще закроешься в четырех стенах.
- А ты что скажешь? - спросил я у Мистера, распихав по карманам все свои снасти.
Мистер подошел к двери и требовательно поскреб лапой.
- Всем бы только критиковать. Ладно, ладно, - вздохнул я. Потом выпустил его, вышел сам, сел в машину и погнал ее в престижный район у самого озера, в "Бархатный Салон".
Бьянка вела свои дела в большом особняке, выстроенном еще в Ревущие Двадцатые. Поговаривали, что сам недоброй памяти Аль Капоне отгрохал его для одной из своих любовниц.
Особняк окружался железной оградой; ворота охранялись вооруженным громилой. Я свернул с дороги на проезд, упиравшийся в ворота. Когда я уже притормаживал "Жучка", мотор кашлянул, и сзади донесся неприятный стук. Я опустил стекло и вытянул шею, пытаясь заглянуть назад. Что-то ухнуло, и из-под машины вытекла струйка черного дыма.
Я поморщился. Движок почти извиняющимся тоном задребезжал и стих. Прелестно. Теперь мне не на чем было ехать домой. Я вылез из Жучка и с минуту понуро смотрел на него.
Охранник по ту сторону ворот отличался квадратным телосложением - не выше среднего роста, но с выдающейся мускулатурой, которую не мог скрыть даже дорогой костюм. Он смерил меня взглядом бойцового пса.
- У вас назначена встреча? - окликнул он меня из-за ограды.
- Нет, - признался я. - Но я полагаю, Бьянка согласится меня принять.
Похоже, это не произвело на него впечатления.
- Мне очень жаль, - сообщил он, - но Бьянки сегодня вечером нет.
Что ж, я и не ждал, что все будет легко и просто. Я пожал плечами, скрестил руки и облокотился на капот Жучка.
- Не волнуйтесь. Я только подожду здесь эвакуатора, чтобы оттащить отсюда эту железяку.
Он уставился на меня, сощурившись от неимоверного мысленного усилия. В конце концов в мозгу его что-то щелкнуло. Я почти воочию видел, как там зарождается, обрабатывается и окончательно оформляется мысль: "Пущай начальство решает".
- Я сообщу о вас, - буркнул он.
- Умница, - похвалил я его. - Вы не пожалеете.
- Имя? - спросил он.
- Гарри Дрезден.
Если он и узнал имя, на лице его это не отразилось никак. Он еще раз недовольно посмотрел на меня, на Жучка и отошел на несколько шагов, прижав к уху мобильник.
Я прислушался. В этом нет ничего сложного. В наше время мало кто умеет слушать по-настоящему, однако долгие тренировки помогают обострять чувства.
- У меня тут один парень утверждает, будто Бьянка захочет с ним переговорить, - доложил охранник. - Говорит, его звать Гарри Дрезден, - он помолчал. Я не смог разобрать ответа из трубки, но голос был определенно женский. - Угу, - сказал он и покосился в мою сторону. - Конечно. Ну конечно сделаю все как положено. Конечно, мэм.
Я сунул руку в опущенное окно Жучка и достал свою трость. Потом поставил ее рядом с ботинками и несколько раз нетерпеливо постучал по бетону.
Охранник повернулся ко мне, сунул руку куда-то вбок и нажал невидимую кнопку. Ворота зажужжали и отворились.
- Проходите, мистер Дрезден, - сказал он. - Если хотите, я могу вызвать эвакуатор.
- Супер, - искренне откликнулся я. Я дал ему телефон эвакуатора, с которым сотрудничал Майк, и попросил передать ему, что это снова Гарри со своей машиной. Бобик-охранник послушно записал все это в маленькую записную книжку, которую извлек из кармана. Пока он был занят этим, я двинулся мимо него к дому, постукивая тростью при ходьбе.
- Стоять, - произнес он абсолютно спокойным и уверенным тоном. Обыкновенно так разговаривают только те, кто держит в руках пистолет. Я остановился.
- Положите трость, - сказал он. - И поднимите руки. Вас приказано обыскать, прежде чем пропускать в дом.
Я вздохнул, сделал все как он сказал и позволил ему ощупать себя. Я не поворачивался к нему лицом, но и так ощущал запах металла его пистолета. Он нашел нож и забрал его. Пальцы его пошарили по моей шее и наткнулись на цепочку.
- Что это? - спросил он.
- Пентаграмма, - объяснил я.
- Покажите ее мне. Одной рукой.
Левой рукой я вытащил амулет из-за ворота и показал ему: серебряную пятиконечную звезду в круге. Чистая геометрия. Он хмыкнул.
- Ладно, - сказал он. Обыск продолжался, и он нашел пластиковый пузырек. Он достал его у меня из кармана, откупорил и понюхал.
- Это еще что?
- Экстракт колы. Тонизирующее, - ответил я.
- На запах говно да и только, - заметил он, завинтил крышку и сунул пузырек обратно мне в карман.
- А моя трость?
- Получите обратно при выходе, - сказал он.
Черт. Ножик и трость были единственными моими средствами физической обороны. Теперь мне оставалось полагаться только на магию, а это и в самых благоприятных условиях не дает никакой гарантии. Одного этого уже хватало, чтобы выбить меня из колеи.
Ну, конечно, Бобик упустил из вида пару мелочей. Во-первых, он не обратил внимания на чистый носовой платок у меня в кармане. Во-вторых, он пустил меня внутрь, не сняв у меня с шеи пентаграмму. Возможно, он решил, что если это не крест, я никак не смогу обернуть эту штуку против Бьянки.
Тут он ошибался. Вампиры (как и любые другие подобные твари) не реагируют на символы сами по себе. Они реагируют на энергию, которая сопровождает акт истинной веры. Я бы и комара-вампира не смог бы отогнать верой во Всевышнего - с Ним у нас какие-то очень уж сложные отношения. Но пентаграмма - это символ магии, а с верой в нее у меня все в порядке.
Ну и, конечно же, Бобик проглядел мой эликсир бегства. Нет, право же, Бьянке стоило бы лучше тренировать своих мордоворотов по части сверхъестественных штучек.
Дом оказался элегантным, очень просторным, с высокими потолками и сияющими паркетными полами - теперь таких больше не делают. Отменно вышколенная девица с короткой прямой стрижкой встретила меня в огромных размеров прихожей. Я учтиво поздоровался с ней, и она проводила меня в библиотеку, стены которой были сплошь уставлены старыми книгами в кожаных переплетах. Похожей кожей были обиты и кресла у огромного журнального стола посередине комнаты.
Я уселся и принялся ждать. И ждать. И ждать. Больше получаса прошло, прежде чем появилась, наконец, Бьянка.
Она вступила в библиотеку свечой, горевшей ясным, холодным пламенем. Ее волосы имели оттенок каштанового цвета, слишком темный, чтобы отсвечивать багрянцем, и все же это им удавалось. Глаза она имела темные, взгляд - ясный, а безупречно гладкая кожа была чуть тронута косметикой. Среднего роста, она обладала потрясающей фигурой, которую отлично подчеркивало черное платье с высоким воротничком и вырезом, открывавшим взгляду изрядную часть бедра. Черные перчатки закрывали руки выше локтя, а туфли на шпильках (долларов триста, не меньше) без труда могли бы войти в каталог орудий для пыток. Для настоящей женщины она выглядела слишком потрясающе.
- Мистер Дрезден! - ослепительно улыбнулась она мне. - Какая неожиданная радость!
Я встал, когда она вошла.
- Мадам Бьянка, - с поклоном отозвался я. - Наконец-то мы познакомились лично. Никакое описание не в состоянии передать, как вы прекрасны на деле.
Она рассмеялась, игриво изогнув губы, откинув голову назад так, что на мгновение поверх воротничка мелькнула полоска белой шеи.
- Говорят, вы джентльмен. Я вижу, это правда. Это такая прелесть - оставаться джентльменом в этой стране.
- Мы с вами оба не из этого мира, - заметил я.
Она подошла ко мне и грациозным, полным женственности движением протянула руку. Я склонился над ней и коснулся губами тыльной стороны затянутого в перчатку запястья.
- Вы правда считаете меня красивой, мистер Дрезден? - спросила она.
- Вы ослепительны как звезда, мадам.
- Вежлив и хорош собой, - пробормотала она. Взгляд ее ощупал меня с головы до пят, но даже она избегала смотреть мне в глаза. Возможно, она не хотела ненароком выплеснуть на меня свою энергию, а может, боялась моей - не знаю. Она прошла вглубь комнаты и остановилась у одного из кожаных кресел. Как само собой разумеющееся, я обошел стол, пододвинул ей кресло и подождал, пока она сядет. Она закинула ногу на ногу, и в этом платье, с этими туфлями это выглядело впечатляюще. Мгновение я пялил на нее глаза, потом опомнился и вернулся на свое место.
- Итак, мистер Дрезден. Что привело вас в мою скромную обитель? Вам не с кем провести вечер? Вам не хватает развлечений? Уверяю вас, если вы обратитесь с этим к нам, вы запомните этот вечер на всю жизнь, - она сцепила руки на колене и улыбнулась мне.
Я улыбнулся в ответ и сунул руку в карман, к белому платку.
- О нет, благодарю вас. Я пришел поговорить.
Губы ее раздвинулись в безмолвном "А-а..."
- Ясно. И о чем, позвольте спросить?
- О Дженнифер Стентон. Об ее убийстве.
У меня было не больше секунды, чтобы отреагировать на угрозу. Глаза Бьянки сузились, потом расширились как у готовой к прыжку кошки. А потом она бросилась на меня прямо через стол, протягивая руки к моему горлу.
Я отпрянул назад, повалив кресло. Даже при том, что я двинулся с места первым, она успела-таки достать меня своими ногтями. Один обжег меня острой болью, чиркнув по горлу, а она не останавливалась, повалившись следом за мной на пол; губы ее раздвинулись, обнажив острые клыки.
Я рывком достал из кармана платок и встряхнул в воздухе прямо у нее перед лицом. В платке хранился лучик солнечного света - я всегда держу один-два при себе на случай, если это понадобится для приготовления эликсира. На мгновение он залил комнату ослепительным светом.
Свет ударил Бьянку и отшвырнул назад, спиной в книжные полки, срывая с нее куски плоти - так пескоструйка срывает прогнившее мясо со скелета. Она взвизгнула, и кожа у ее рта завернулась и сползла как старая змеиная шкура.
Мне никогда еще не доводилось видеть вампира. Впрочем, пугаться мне было некогда - успеется и потом. Взгляд мой фиксировал подробности, а руки уже тянули цепочку с талисманом с шеи. Мордой вампир напоминал летучую мышь, злобную и уродливую, с непропорционально большой для такого тела головой. Тяжелые челюсти голодно щелкали зубами. Сутулые плечи тем не менее вовсе не производили впечатления хилых. За тонкими, напоминавшими скелет руками трепетали перепончатые крылья. Черное платье, в котором не осталось решительно ничего женственного, сползло вниз, обнажив обвисшую черную грудь. Черные, навыкате глаза прикрывались полупрозрачной, кожистой пленкой, в нескольких местах разъеденной моим солнечным светом. Все тело обволакивал слой черной слизи.
Вампир быстро оправился и замер, злобно шипя и съежившись у стены. Длинные, заканчивающиеся острыми когтями руки продолжали тянуться к моему горлу.
Я ухватил пентаграмму и высоко поднял ее, как всегда делают в кино настоящие убийцы вампиров.
- Боже праведный, леди, - сказал я. - Я всего только хотел поговорить.
Вампир зашипел и приплясывающей, пугающе-грациозной походкой двинулся ко мне. На когтистых задних лапах все еще красовались черные трехсотдолларовые туфли.
- Назад, - скомандовал я, сам делая шаг ему навстречу. Пентаграмма вспыхнула холодным, ярким огнем воли и веры - моей, если вам угодно, веры в то, что ее хватит, чтобы не подпустить этого монстра к себе.
Тот зашипел и отвернул морду вбок, прикрывая глаза от света руками и крыльями. Он попятился на шаг, другой, и так до тех пор, пока снова не уперся спиной в книжную полку.
Что делать дальше? Я не имел намерения протыкать ее сердце колом. Однако, стоило бы мне ослабить волю, как она бросилась бы на меня снова - и я сомневаюсь, что у меня нашлось бы что-нибудь, даже самые короткие заклинания, способные сорваться с моих уст прежде, чем она оторвет мне голову. И даже если предположить, что мне удастся прорваться мимо нее к выходу, у нее имелось достаточно смертных лакеев вроде Бобика у ворот, которые с радостью прикончили бы меня, увидев, как я разделался с их хозяйкой.
- Ты убил ее! - прорычал вампир, и - странное дело - голос звучал все так же женственно, несмотря на исказившую его ярость и чудовищный рот, из которого он исходил. Это здорово нервировало. - Ты убил Дженнифер. Она была моя, жалкий чародеишко!
- Послушайте, - сказал я. - Я ведь не драться к вам пришел. И полиции известно, где я. Не создавайте себе лишних неприятностей. Сядьте, поговорите со мной, и мы расстанемся, довольные друг другом. Бог мой, Бьянка, да неужели вы думаете, что я отплясывал бы здесь у вас, если бы это я убил Дженнифер и Томми Томма?
- Надеешься, я поверю, будто это не ты? Тебе не выйти из этого дома живым!
Меня и самого начинала уже охватывать злость. И страх. Бог мой, даже вампир - и тот считал меня плохим парнем.
- Что нужно, чтобы убедить вас в том, что это сделал не я?
Черные, бездонные глаза смотрели на меня сквозь полыхающий огонь моей веры. Я ощущал в этом взгляде незнакомую мне энергию, пытающуюся прорваться ко мне, но натыкающуюся на барьер моей воли как только что сама эта тварь.
- Опусти амулет, чародей, - прорычал вампир.
- А если я опущу, вы снова вцепитесь мне в горло?
- Если не опустишь - точно вцеплюсь.
Скажем честно, та еще логика. Я попытался оценить ситуацию с ее точки зрения. Она испугалась, когда я появился. Она как могла обезопасила себя, заставив обыскать и обезоружить. Если она и правда считала меня убийцей Дженнифер Стентон, с чего тогда простое упоминание ее имени вызвало столь внезапную вспышку насилия? Мною все сильнее владело чертовски неприятное ощущение, которое испытываешь, поняв, что все обстоит не совсем так, как представлялось только что.
- Если я опущу это, - как можно увереннее произнес я, - я хочу получить от вас слово, что вы сядете и поговорите со мной. Клянусь вам огнем и ветром, что не имею отношения к ее смерти.
Вампир злобно шипел, прикрывая глаза от света когтистой лапой.
- С какой стати я должна верить тебе?
- С какой стати я должен верить вам? - парировал я.
В пасти у чудища блеснули желтоватые клыки.
- Если ты не веришь моему слову, чародей, как могу я верить твоему?
- Так вы даете слово?
Вампир застыл, и хотя голос его оставался резким от боли и ярости, и сексуальным как шелковая блуза без пуговок, мне показалось, я услышал в нем звон истины.
- Обещаю. Опусти свой талисман, и мы поговорим.
Что ж, самое время рискнуть. Я положил пентаграмму на стол. Холодный свет угас, и комната снова освещалась одним электричеством.
Вампир медленно опустил руки, переводя взгляд своих выпуклых глаз с меня на лежащую на столе пентаграмму и обратно. Длинный розовый язык нервно облизнул губы и исчез. До меня дошло, что он удивлен. Удивлен тем, что я это сделал.
Сердце мое отчаянно колотилось, но я усилием воли загнал страх обратно в подсознание, дальше от поверхности. Вампиры вроде демонов. Или волков, или акул. Невозможно дать им понять, что ты - потенциальная добыча, и рассчитывать при этом на их уважение. Истинная внешность вампира оказалась гротескной - но не такой ужасной, какие мне доводилось видеть в свое время. Некоторые демоны куда как хуже, а уж некоторые создания из Древних так и вовсе лишают рассудка одним своим видом. Я смотрел на чудище в упор.
- Ну так как? - спросил я. - Поговорим? Чем дольше мы будем сидеть вот так, глядя друг на друга, тем дольше убийца Дженнифер будет разгуливать на свободе.
Еще пару секунд вампир молча смотрел на меня. Потом встряхнулся, оборачивая кожистые крылья вокруг себя. Черная слизь густела на глазах, превращаясь в пятна свежей розовой плоти, которые увеличивались в размерах и расползались по темной коже быстрорастущим лишаем. Обвислые черные груди снова превратились в округлые с нежно-розовыми сосками.
Спустя минуту передо мной снова стояла Бьянка. Она оправила платье и зябко скрестила руки на груди, гордо выпрямив спину и злобно глядя на меня. Она сделалась такой же прекрасной, как пять минут назад, не изменившись ни на капельку. Но для меня все обаяние ее красоты было безвозвратно потеряно. Глаза ее не изменились: темные, бездонные, нелюдские. Я знал, что мне уже не забыть ее истинного обличья, скрытого под маской плоти.
Я нагнулся, поднял свое опрокинутое кресло и поставил его на ножки. Потом обошел стол и, повернувшись к ней спиной, поднял ее кресло и подвинул ей, точно так же, как несколько минут назад.
Долгое мгновение она молча смотрела на меня со странным выражением на лице. Похоже, мое очевидное безразличие к тому, как она выглядит, обескураживало ее. Потом она гордо вскинула подбородок и грациозно опустилась в кресло - царственная как королева, всеми чертами своими источающая гнев. Принятые в Старом Свете правила галантности и гостеприимства сохранялись... интересно только, надолго ли?
Я вернулся на свое место и, подобрав носовой платок, потеребил его в руках. Злобный Бьянкин взгляд опустился на него, и она снова нервно облизнулась, только на этот раз язык был человеческим.
- Итак, расскажите мне про Дженнифер и Томми Томма, - попросил я.
Она с горькой улыбкой мотнула головой.
- Я могу рассказать только то, что уже говорила полиции. Я не знаю, кто их убил.
- Ну же, Бьянка. Нам нечего таить друг от друга. Мы оба не принадлежим к миру смертных.
Она сдвинула брови, от чего лицо ее сделалось еще более сердитым.
- Нет. Ты единственный в этом городе, умения которого достаточно, чтобы навести такие чары. Если это не твоих рук дело, не знаю, чьих еще.
- Разве у вас нет врагов? Кого-нибудь, желающего произвести на вас впечатление?
В уголках ее губ проявились едва заметные горькие черточки - не улыбка, но что-то очень к ней близкое.
- Конечно есть. Но никому из них не удалось бы того, что произошло с Томми и Дженни, - она побарабанила пальцами по столу, оставив на полированной поверхности царапины от ногтей. - Я не имею привычки оставлять кого-либо, столь опасного, в живых. По крайней мере, до сих пор не имела.
Я сел и нахмурился, изо всех сил стараясь не показать ей, как мне страшно.
- Откуда вы знаете Томми Томма?
Она пожала фарфоровыми плечами.
- Вы, должно быть, считаете его, мистер Дрезден, простым громилой Джонни Марконе. Но на деле он был тонким и внимательным человеком. Он всегда хорошо обращался со своими женщинами. Он относился к ним как к настоящим людям, - взгляд ее, не поднимаясь, скользил по сторонам. - Как к разумным существам. Я вообще не заключаю сделку с клиентом, если не уверена в том, что он джентльмен, но Томми выгодно отличался от большинства. Мы с ним познакомились много лет назад, в другом месте. Я всегда следила за тем, чтобы о нем заботились, когда он хотел провести вечер в обществе.
Она кивнула своим мыслям; лицо ее оставалось бесстрастным, только ногти оставили на столешнице несколько новых царапин.
- Скажите, он встречался с кем-нибудь на постоянной основе? Кто-нибудь, с кем он разговаривал, кто знал что-нибудь о его жизни?
Бьянка отрицательно покачала головой.
- Нет, - ответила она, но тут же нахмурилась.
Не сводя с нее глаз, я как бы невзначай дотронулся пальцем до платка. Взгляд ее метнулся к нему, потом уставился мне в лицо.
Я не моргнул. Я встретил ее бездонный взгляд и скривил рот в легкой ухмылке, будто у меня имелось в запасе что-то еще, что-то пострашнее на случай, если она снова бросится на меня. Я увидел ее гнев, ее ярость и, на мгновение заглянув вглубь, увидел их источник. Ее бесило то, что я увидел ее истинное обличье; ее страшило и оскорбляло то, что я сорвал всю ее маскировку, обнажив прячущуюся под ней тварь. И теперь она боялась, что я смогу срывать эту маску и дальше.
Больше всего на свете Бьянка хотела быть красивой. А сегодня я разрушил эту ее иллюзию. Я пошатнул этот ее маленький позолоченный мирок. И я мог не сомневаться: она наверняка не простит мне этого.
Она вздрогнула и отвела взгляд, разъяренная и напуганная одновременно, так что я не успел заглянуть глубже - и она в меня тоже.
- Если бы я не дала тебе слово, Дрезден, - прошептала она, - я бы убила тебя сию же минуту.
- Это было бы неразумно, - заметил я, стараясь говорить как можно тверже и увереннее. - Вы же знаете, как рискованно играть со смертными проклятиями чародея. Вам есть что терять, Бьянка. И даже если вам удастся убрать меня, можете смело спорить на свою хорошенькую задницу, что я утащу вас в ад вместе с собой.
Она застыла, потом склонила голову набок и разжала кулаки. Это была тихая, горькая капитуляция. Она отвернулась, но я успел заметить, как по щеке ее скатилась слеза.
Я заставил плакать вампира. Вот класс. Я ощущал себя натуральным супергероем. Гарри Дрезден, сокрушитель сердец нечисти.
- Есть один человек, который может знать что-то, - сказала она, и на этот раз ее потрясающий голос прозвучал глухо, бесцветно, безжизненно. - У меня работала одна женщина. Линда Рэндалл. Они с Дженнифер выезжали по вызову вдвоем, когда клиент хотел чего-нибудь такого. Они дружили.
- Где она сейчас, - спросил я.
- Работает шофером у кого-то. У какой-то богатой пары, которой нужна прислуга, способная не только мыть окна. В любом случае, она была не из тех, кого я предпочитаю держать при себе. Кажется, у Дженнифер был ее телефон. Я постараюсь, чтобы кто-нибудь нашел его для вас, мистер Дрезден, - она произнесла мое имя так, будто оно было горьким или ядовитым. Можно сказать, выплюнула.
- Спасибо. Вы очень добры, - я тоже старался говорить нейтральным, казенным тоном. Официальность и старый, добрый блеф - вот и все, что удерживало ее от моего горла.
Она тоже не двигалась с места, держа свои очевидные эмоции под контролем, когда снова посмотрела на меня. Взгляд ее задержался на моем горле, застыл, потом глаза ее расширились. Выражение лица оставалось абсолютно, нечеловечески неподвижным.
Я напрягся. Не просто напрягся, а собрался как стальная пружина. Я исчерпал запас своих уловок и орудий. Стоило ей снова напасть на меня - и мне нечем было бы защититься. Оставался, конечно, эликсир, но я вряд ли успел бы выпить его прежде, чем она разорвала бы меня на части. Чтобы не дрожать, я крепко вцепился в подлокотники кресла. Не выказывай страха. Не беги. Стоит мне побежать, и она инстинктивно бросится вдогонку...
- У вас кровь идет, мистер Дрезден, - прошептала она.
Очень медленно я поднял руку к горлу, к месту, где она оцарапала меня ногтями. На кончиках пальцев осталась кровь.
Бьянка все не сводила с меня взгляда. Язык ее снова облизнул губы.
- Прикройте ее, - шепнула она, и изо рта ее вырвался странный, мяукающий звук. - Да прикройте же, Дрезден!
Я взял со стола платок и прижал его к горлу. Бьянка медленно зажмурилась и отвернулась, пригнувшись. Она не вставала.
- Уходите, - сказала она. - Уходите. Сейчас придет Пола. Чуть позже я вышлю ее к воротам с телефоном.
Я встал и пошел к выходу, но, сделав несколько шагов, остановился и оглянулся. Зная, что таится под этой великолепной маской, я не мог удержаться от еще одного взгляда на нее. Лицо ее исказилось от желания.
- Уходите! - всхлипнула Бьянка голосом, перехваченным яростью, голодом и еще каким-то неведомым мне чувством. - Уходите и не думайте, что я забуду этот вечер. Не надейтесь, что я оставлю вам это просто так.
Дверь отворилась, и в библиотеку вошла молодая женщина с прямыми волосами, которая встречала меня у входа. Она прошла мимо меня, скользнув по мне взглядом, и опустилась на колени рядом с Бьянкой. Я решил, что это и есть Пола.
Пола пробормотала что-то так тихо, что я не расслышал и осторожно отвела рукой волосы у Бьянки с лица. Потом расстегнула рукав своей блузки, закатала его выше локтя и приложила запястье к Бьянкиным губам.

Предыдущая страница 7 Следующая страница


Гроза из преисподней 8

Я хорошо разглядел то, что случилось потом. Мелькнул Бьянкин язык - длинный, розовый, липкий - и оставил на руке у Полы полосу блестящей слюны. От этого прикосновения Пола вздрогнула, и дыхание ее участилось. Сквозь тонкую ткань блузки видно было, как отвердели ее соски, и она медленно запрокинула голову назад. Глаза маслянисто заблестели как у только что принявшего дозу наркомана.
Бьянкины клыки удлинились на глазах и полоснули по бледной, нежной коже Полы. Блеснула кровь. Язык Бьянки замелькал быстро-быстро, слизывая кровь, едва только та успевала появиться. Темные Бьянкины глаза сощурились, оставаясь далекими, безучастными. Пола стонала и ахала от наслаждения; по телу ее пробегала дрожь.
Меня замутило, и я шаг за шагом попятился к двери, не решаясь повернуться к ним спиной. Пола медленно соскользнула на пол. Сознание явно покидало ее, но она продолжала испытывать наслаждение. Бьянка сползла следом за ней. В облике ее не оставалось больше ничего женственного, один животный голод и только. А может, это только я видел под маской из плоти похожую на нетопыря тварь, жадно лакающую кровь Полы.
Я поспешно выбрался оттуда и захлопнул за собой дверь. Сердце мое колотилось в груди слишком быстро. Возможно, сцена с Полой и возбудила бы меня, когда бы я не видел, что прячется под Бьянкиной маской. Вместо этого я испытывал только тошноту от страха и отвращения. Женщина отдавалась этой твари с такой же охотой, с какой любая другая отдавалась бы своему любовнику.
Слюна, подсказала та часть меня, которая отчаянно пыталась найти во всем этом хоть что-нибудь разумного и логического. Должно быть, слюна действует подобно наркотику; возможно, даже вызывает зависимость. Это объясняло поведение Полы, ее стремление получить еще. Вот только не уверен, отдавалась ли бы Пола столь же охотно, знай она истинный облик Бьянки.
Теперь я понимал, почему Белый Совет так настроен против вампиров. Если те могут овладеть такой властью над смертными, что же выйдет, если они дотянутся своими клыками до какого-нибудь чародея? Если они смогут приворожить чародея так же крепко, как Бьянка - ту девушку, которую я только что видел? Да нет, этого не может быть!
Но если так, почему Совет так психует на этот счет?
Не надейтесь, что я оставлю вам это просто так, говорила она.
Шагая по темной дорожке к воротам, я ощущал себя чертовски неуютно.
Бобик-охранник ждал меня у ворот. Не говоря ни слова, он вернул мне нож и трость. За воротами грузовик-эвакуатор цеплял на буксир моего Жучка. Держась одной рукой за холодное железо ворот, а второй продолжая прижимать к горлу окровавленный платок, я смотрел, как работает Джордж. Тот узнал меня, помахал мне рукой и улыбнулся, блеснув белыми на фоне темного лица зубами. Я кивнул в ответ. Отвечать улыбкой я был не в состоянии.
Через несколько минут в кармане у охранника заверещал зуммер мобильного телефона. Тот отступил от ворот на несколько шагов, утвердительно буркнул что-то, достал из кармана записную книжку и что-то в нее записал. Потом убрал телефон и подошел ко мне с клочком бумажки в руке.
- Что это? - спросил я.
- Телефонный номер, который вы хотели. И записка.
Я покосился на бумажку, но читать не стал.
- Я думал, Бьянка пришлет с ней Паулу.
Он не ответил, но стиснул зубы, и я заметил, как он то и дело против воли косится в сторону дома, где оставалась его госпожа. Он судорожно сглотнул. Пола не выходила из дома, и Бобику было страшно.
Я взял у него бумажку и заглянул в нее. Мне стоило больших усилий удержать руки от дрожи.
На бумажке был написан телефонный номер. И одна-единственная короткая фраза. Всего два слова. Ты пожалеешь.
Я сложил клочок бумаги вдвое и убрал в карман ветровки. Еще один враг. Класс. Одно хорошо: пока руки мои оставались в карманах, Бобик не видел, как они трясутся. Может, мне все-таки стоило послушаться Мёрфи. Может, мне стоило остаться дома и позаниматься старой, доброй, куда как безопасной, запретной черной магией.

Глава 10

Я уехал от Бьянки на прокатной машине Джорджа, "Студебеккере" с деревянной отделкой боковины. На ходу эта колымага ворчала, кряхтела и стонала всеми своими сочленениями. Не доезжая квартала до своего дома, я остановился у телефона-автомата и набрал номер Линды Рэндалл.
В трубке послышалось несколько гудков, прежде чем мне ответили.
- Вам Беккитов? Это говорит Линда, - послышалось в трубке негромкое, приглушенное контральто.
- Линда Рэндалл? - уточнил я.
- Мммм, - отозвалась она. Бархат в ее голосе казался почти осязаемым. - Кто говорит?
- Меня зовут Гарри Дрезден. Я хотел спросить, могу ли я поговорить с вами?
- Гарри? Как вас?
- Дрезден. Я частный следователь.
Она рассмеялась. Смех ее оказался таким сочным, что хотелось забыть все и кататься по земле нагишом.
- И что вы хотите обследовать, мистер Дрезден? Мои частные прелести? Вы мне уже нравитесь.
Я закашлялся.
- Ну... да. Миссис Рэндалл...
- Мисс, - перебила она меня. - Мисс Рэндалл. Я свободна. В смысле, в данный момент.
- Мисс Рэндалл, - поправился я. - Если можно, мне хотелось бы задать вам несколько вопросов касательно Дженнифер Стентон.
Молчание на том конце провода. Я слышал какие-то звуки на заднем плане: играющую музыку, наверное, по радио, и голос механического информатора, говорившего что-то насчет белых зон, красных зон и разгрузке багажа.
- Мисс Рэндалл?
- Нет, - сказала она.
- Это не отнимет у вас много времени. И уверяю вас, вы не являетесь объектом того, чем я занимаюсь. Я прошу просто уделить мне несколько минут.
- Нет, - повторила она. - Я на работе и буду занята до утра. У меня нет времени на вас.
- Дженнифер Стентон была вашей подругой. Ее убили. Если вы можете сказать мне хоть что-то, способное помочь...
- Не могу, - снова перебила она меня. - До свидания, мистер Дрезден.
В трубке послышались короткие гудки.
Я раздосадованно нахмурился, вешая трубку. Вот так вот. Я потратил столько сил на подготовку, на встречу лицом к лицу с Бьянкой, я заработал себе кучу потенциальных неприятностей, и все впустую.
Все впустую, подумал я. Все, дьявол побери, впустую.
Бьянка говорила, что Линда Рэндалл работает у кого-то шофером. У Беккитов, вспомнил я фамилию, кто бы они ни были. Теперь я понял, что за звуки слышались на заднем плане: объявления в секторе прилета аэропорта О'Хара. Выходит, она сидит в машине рядом с аэропортом - возможно, ждет прилетающих откуда-то Беккитов. В любом случае, надолго она там не задержится.
Не теряя ни секунды, я воткнул передачу у старого, чахоточного "Студебеккера" и погнал его к О'Хара. И то сказать: куда проще отшить человека по телефону, нежели при личной встрече. К аэропорту вели несколько подъездов, но тут уж мне пришлось положиться на удачу - удачу в том, что попаду в нужное место прежде, чем мисс В-настоящий-момент-я-не-занята Рэндалл успеет забрать своих работодателей и смыться. И еще немного в том, что "Студебеккер" одолеет оставшееся до аэропорта расстояние.
"Студебеккер" дотянул-таки до пункта назначения, и у второго же подъезда я обнаружил небольшой серебристый лимузин, припаркованный на бесплатной стоянке. Сквозь тонированные стекла не было видно почти ничего. Как и положено вечером в пятницу, аэропорт кишел людьми - в основном бизнесменами в сдержанных деловых костюмах, возвращающимися домой со всех концов страны. По полукруглому подъездному пандусу непрерывным потоком ползли машины. Коп в мундире регулировал движение, не позволяя людям совершать всякие глупости вроде посадки-высадки людей посреди дороги.
Я свернул старичка-"Студебеккера" на парковку, в последний момент обогнав "Вольво" (правда, в мою пользу говорило то, что машина у меня была старее и тяжелее, да и вел я ее куда безрассуднее). Кося глазом на серебристый лимузин, я выбрался из машины и направился к ближайшему телефону-автомату. Я сунул в прорезь четвертак и еще раз набрал номер, который мне дала Бьянка.
В трубке послышались гудки. В серебристом лимузине кто-то пошевелился.
- Беккиты, Линда у телефона, - промурлыкала она.
- Привет, Линда, - сказал я. - Это опять Гарри Дрезден.
Я почти увидел ее ухмылку. В глубине салона мелькнул огонек, высветивший на мгновение женский силуэт, потом от него осталась оранжевая точка сигареты.
- Мне казалось, я уже говорила вам, что хочу с вами беседовать, мистер Дрезден.
- Мне нравятся женщины, которых трудно добиться.
Она рассмеялась своим замечательным смехом. Сквозь затемненные окна я видел, как движется в такт смеху ее голова.
- Добиться меня труднее с каждой секундой. Еще раз до свидания, - снова отбой.
Я улыбнулся, повесил трубку, подошел к лимузину и постучал в окно.
Оно с легким жужжанием опустилось, и на меня глянула, удивленно выгнув бровь, женщина лет двадцати пяти. У нее были красивые глаза цвета дождевой тучи, легкий перебор теней и ярко-алая помада на полных губах. Каштановые волосы стягивались в тугой пучок на затылке, отчего скулы казались почти острыми; только на висках она оставила несколько нарочито растрепанных прядей. В целом она имела хищный вид - резкий, решительный. Одета она была в белоснежную блузку и серые слаксы; зажженную сигарету держала в руке. Струйка дыма текла прямо мне в нос, и я попытался сдуть ее в сторону.
Она смерила меня взглядом и чуть улыбнулась.
- Можете не представляться. Гарри Дрезден.
- Мне действительно нужно поговорить с вами, мисс Рэндалл. Это не займет у вас много времени.
Она посмотрела на часы, потом на двери аэропорта. Потом снова на меня.
- Ладно. Вы ведь заперли меня в угол, верно? Сдаюсь на милость победителя, - уголки губ ее изогнулись в улыбке. Она затянулась сигаретой. - И потом, мне нравятся мужчины, которых не остановишь.
Я снова закашлялся. Эта женщина была привлекательна; впрочем, привлекательна по роду деятельности. И все же имелось в ней что-то такое, что действовало на меня как ключ зажигания на мотор: что-то в том, как она держала голову, или как складывала слова, которые, минуя мой мозг, попадали прямехонько в гормоны. Я постарался побыстрее перейти к теме разговора, чтобы уменьшить шансы выставить себя дураком.
- Вы близко знали Дженнифер Стентон?
Она посмотрела на меня из-под полуприкрытых ресниц.
- До интимного.
Гхм.
- Да... гм... вы... Вы ведь работали с ней на Бьянку.
Линда выдохнула еще струйку дыма.
- На эту вздорную маленькую суку. Да, я работала с Джен. Какое-то время мы даже жили вместе. В одной постели, - последнее слово она ухитрилась произнести, придав ему вибрации потаенного, чуть непристойного смешка.
- Вы были знакомы с Томми Томмом? - спросил я.
- Еще бы. В постели бесподобен. Просто фантастика, - она опустила взгляд и пошарила рукой на сидении справа от себя. Что она там потеряла? - Он был постоянным клиентом. Раза два в месяц мы с Джен заваливались к нему и устраивали небольшую вечеринку, - она пригнулась ко мне. - Он, Гарри Дрезден, умел сотворить с женщиной такое, что она превращалась в настоящего зверя. Вы понимаете, о чем я? В рычащего и кусающегося. Как во время гона.
Я совершенно дурел от нее. Этот ее голос навевал сны из тех, которые поутру ужасно хочется вспомнить поподробнее. Выражение лица ее обещало показать мне такое, о чем не говорят с другими, если только я дам ей такой шанс. Работа, Гарри. Думай о работе.
Бывают дни, когда я ее просто ненавижу, эту свою работу.
- Когда вы разговаривали с ней в последний раз?
Она сделала еще затяжку, и на этот раз я заметил едва заметную дрожь ее пальцев, которые она почти тотчас же быстро спрятала. Но недостаточно быстро. Она нервничала. Нервничала настолько, что у нее дрожали пальцы, и теперь я разглядел ее линию поведения. Она разыгрывала из себя похотливую уличную кошку, взывая не к моим мозгам, но к потрохам, пытаясь отвлечь меня этим, не дать обнаружить что-то.
Я не нелюдь какой-нибудь. Меня можно отвлечь хорошеньким личиком или телом - как любого более-менее молодого мужчину. Линда Рэндалл играла эту роль чертовски здорово. Но я не люблю, когда меня держат за дурачка.
Ну, мисс Секс-Богиня. Что вы от меня скрываете?
Я прокашлялся и как мог равнодушнее спросил:
- Так когда вы в последний раз разговаривали с Дженнифер Стентон, мисс Рэндалл?
Она посмотрела на меня, прищурившись. Кем бы она ни была, только не дурой. Она понимала, что я вижу ее насквозь при всем ее притворстве. От флиртующих интонаций не осталось и следа.
- Вы коп? - спросила она.
Я мотнул головой.
- Даю клятву бойскаута, нет. Я просто пытаюсь выяснить, что с ней произошло.
- Блин, - негромко произнесла она. Потом щелчком кинула окурок на бетон и выпустила большой клуб дыма.
- Послушайте. Я скажу вам кое-что, но, если рядом окажется коп, мы с вами незнакомы. Усекли?
Я кивнул.
- Я говорила с Джен в среду вечером. Она мне позвонила. У Томми был день рождения. Она предлагала собраться всем втроем, - она покривила рот. - Так сказать, воссоединиться.
Я огляделся по сторонам и пригнулся ближе к окну.
- И вы поехали?
Глаза ее беспокойно забегали словно у кошки, вдруг оказавшейся взаперти в тесной коморке.
- Нет, - сказала она. - Мне нужно было работать. Мне хотелось, но...
- Она не говорила ничего необычного? Ничего такого, чтобы вы заподозрили, что она в опасности?
Она снова мотнула головой.
- Нет, ничего такого. Мы вообще недолго говорили. И почти не встречались с тех пор, как я ушла из "Бархатного Салона".
Я нахмурился.
- Вы не знаете, чем она еще занималась? Не была ли она вовлечена во что-то, что могло навредить ей?
Она покачала головой.
- Нет, нет. Ничего такого. Это не в ее духе. Она была прекрасна. Многие девушки постепенно... черствеют, что ли, мистер Дрезден. Только не она. Она умела как-то заставлять людей ощущать себя другими, лучшими, - она отвернулась. - У меня так никогда не получалось. Все, что я умела - это помочь им разрядиться немного.
- Вы мне ничего больше не можете сказать? Ничего не приходит на память?
Она сжала губы и мотнула головой. Мотнула головой - и тем самым солгала мне. Это я знал наверняка. Она замкнулась, сжалась, но, если бы ей было и правда нечего мне сказать, она бы не пыталась скрыть этого. Она наверняка знала что-то - если только я просто не наступил ей на больное место, как час назад с Бьянкой. В любом случае я не надеялся, что она скажет мне что-то еще.
Я с досадой сжал кулаки. Если у Линды Рэндалл не было для меня информации, я снова оказывался в тупике. И я ухитрился уязвить чувства еще одной женщины - уже второй за этот вечер. Нет, Дрезден, ты просто снайпер. Даже если считать, что одна из этих двух не совсем женщина.
- Но зачем, - спросил я, даже не успев подумать, о чем я спрашиваю. - Зачем работать шлюхой?
Она снова посмотрела на меня и улыбнулась. Я увидел, как в ней снова что-то изменилось, включив ту животную страстность, которой она встретила меня с самого начала. И все же внутри ее шла какая-то внутренняя борьба, которой не могли скрыть ее глаза. Я поспешно отвернулся, пока не увидел больше. Мне почему-то казалось, что я не захочу видеть того, что находится в душе у Линды Рэндалл.
- Потому, что я этим занимаюсь, мистер Дрезден. Некоторым людям нужны наркотики. Или алкоголь. А мне - оргазмы. Секс. Страсть. Просто еще один вид зависимости. Их в городе - как собак нерезаных, - она посмотрела в сторону выхода из терминала. - После любви это самая клевая штука. И она удерживает меня на работе. Прошу прощения.
Она открыла дверь. Я быстро шагнул назад и вбок, пропуская ее. Большими шагами - ноги у нее росли, что называется, от подбородка - она обошла машину и открыла багажник.
Супружеская пара (оба долговязые, в очках и стильных серых деловых костюмах) появилась из дверей аэропорта и направилась к лимузину. Они производили впечатление преуспевающих профессионалов: удачная карьера, детей нет, зато в достатке денег и времени, чтобы следить за своей внешностью. Этакая идеальная нордическая пара. Он нес на плече мягкую сумку с одеждой, а в руке - небольшой чемодан; она - только кейс. Ни украшений, ни даже часов или обручальных колец я не заметил. Странно.
Мужчина уложил вещи в багажник лимузина и перевел взгляд с Линды на меня. Линда отвела глаза. Он старался говорить тихо, чтобы я не слышал, но слух у меня острый.
- Кто это? - спросил он. В голосе его мне послышалось напряжение.
- Мой приятель, мистер Беккит. Парень, с которым я встречалась.
Новая ложь. Все любопытнее и любопытнее.
Я посмотрел поверх крыши лимузина на женщину - предположительно, миссис Беккит. Она встретила мой взгляд невозмутимо, я бы сказал, даже слишком бесстрастно. Это казалось немного зловещим. Такой взгляд я видел в кино, у заключенных, освобожденных из немецких концлагерей в конце Второй Мировой войны. Пустой. Мертвый - как у мертвеца, который еще не знает, что умер.
Линда распахнула заднюю дверь и усадила м-ра и миссис Беккит в машину. Проходя, м-р Беккит скользнул рукой по Линдиной талии жестом, слишком интимным и собственническим для наемной прислуги. Я увидел, как Линда вздрогнула и захлопнула дверцу. Потом обогнула машину и подошла ко мне.
- Убирайтесь отсюда, - тихо произнесла она. - Я не хочу никаких неприятностей от своего босса.
Я схватил ее за руку и сжал - жест, как мне представлялось, вполне естественный для старого любовника. При этом я незаметно сунул ей в ладонь мою визитку.
- Моя карточка. Если вдруг вспомните что-нибудь еще, позвоните, ладно?
Она отвернулась от меня, не ответив, но карточка исчезла в ее кармане прежде, чем она вернулась в машину.
Мертвый взгляд миссис Беккит скользнул по мне, когда лимузин проезжал мимо. Теперь уже я вздрогнул. Я уже говорил, что вид это все имело зловещий.
Я зашел в здание аэропорта. Мониторы, показывавшие время прилета, при моем приближении покрылись рябью. Я нашел ближайший кафетерий, сел и заказал чашку кофе. Мне пришлось наскребать по карманам мелочь, чтобы расплатиться. Большая часть денег ушла на оплату за офис, а еще на приворотное зелье, которое я изготовил, поддавшись на уговоры Боба. Деньги. Мне необходимо было заняться, наконец, делом Моники Селлз, отыскать ее чертова муженька. Мне как-то не хотелось благополучно выбраться из всей этой заварухи с Белым Советом только для того, чтобы остаться без офиса и квартиры из-за того, что я не сумел вовремя оплатить счета.
Я пил кофе и пытался привести мысли в какое-то подобие порядка. У меня имелось две основных задачи. Первой и более важной было выяснить, кто убил Томми Томма и Дженнифер Стентон. И не просто поймать убийцу прежде, чем тот наделает еще кучу трупов, а сделать это, пока Белый Совет не использовал это дело в качестве повода укокошить меня самого.
Однако, выслеживая убийц и избегая палачей Совета, мне нужно было еще и поработать на кого-то, кто заплатил бы мне. Мои сегодняшние экскурсии никак не годились в качестве работы, за которую я мог стребовать деньги с Мёрфи - скорее она оторвала бы мне задницу за то, что я в нарушение ее приказаний совал свой нос куда не надо. А посему, если я хотел получить деньги с полицейского управления Чикаго, мне стоило заняться исследованиями, которых от меня ждала Мёрфи - черной магией, которая сама по себе могла угробить меня.
Ну, или поработать над делом пропавшего мужа Моники Селлз. Мне-то казалось, я уже докопался до его сути, и все же не мешало бы прояснить его до конца. Я вполне мог потратить на это некоторое время в счет аванса. Возможно, даже получить дополнительную сумму. Это привлекало меня значительно больше, чем изыскания в области черной магии.
Что ж, я мог попытать счастья с нитью, которую дал мне Тук-Тук. Той ночью в домик у озера доставляли пиццу. Самое время поговорить с развозчиком, если получится.
Я вышел из кафе, нашел ближайший телефон-автомат и набрал номер справочной. В районе домика Селлзов имелось только одно заведение, поставлявшее пиццу по вызову. Я получил номер и тут же набрал его.
- Пицца-Экспресс, - произнес в трубку кто-то с набитым ртом. - Что вам сегодня?
- Эй, - сказал я. - Не поможете ли вы мне? Я ищу водителя, который доставлял пиццу вечером в среду, - я продиктовал ему адрес и еще раз спросил, могу ли я переговорить с водителем.
- Еще один, - буркнул мой собеседник. - Легко. Не вешайте трубку. Джек только вернулся с вызова, - голос на том конце провода окликнул кого-то, и через полминуты высокий юношеский баритон, неуверенно пролепетал мне в ухо:
- А-алё?
- Привет, - отозвался я. - Вы тот водитель, что доставлял пиццу в...
- Послушайте, - возбужденно перебил он меня. - Я же сказал уже, что мне очень жаль. Я больше не буду.
На мгновение я зажмурился, совершенно сбитый с толку.
- Не будете чего?
- Иисусе, - взмолился он. Я слышал, как он куда-то идет, а потом музыка и голоса на заднем плане резко стихли - похоже, он вышел в другую комнату и закрыл за собой дверь. - Послушайте, - повторил он чуть не плача. - Я же сказал вам, я никому и ничего не скажу. Я только смотрел капельку. Я же ничего такого не делал, верно? Никто не подошел к двери, ну, и что мне было еще делать? - голос его сорвался на полуслове. - Ну, развлекались вы там, ну и что? Это ваше дело. Так?
Я отчаянно пытался понять, о чем толкует этот мальчишка.
- Что именно ты увидел, Джек? - спросил я.
- Да не видел я лиц, ни одного, - заверил он меня хнычущим голосом. Потом неуверенно хихикнул и сделал попытку пошутить. - Есть места, на которые куда как интереснее смотреть, чем на лица. Да и какое мне, блин, дело до того, чем вы занимаетесь у себя дома? Или друзья ваши, или кто там. И не волнуйтесь вы из-за меня. Я никому и ничего не скажу. В следующий раз просто положу пиццу на крыльцо и ждать не буду, идет?
Друзья - во множественном числе. Любопытно. Мальчик действительно нервничал. Должно быть, все-таки насмотрелся чего-то такого. И все-таки я чуял нутром, что он скрывает что-то еще, стараясь не вспоминать об этом.
- Что еще? - спросил я, стараясь говорить как можно спокойнее и нейтральнее. - Ты видел что-то еще. Что это было?
- Не мое это дело, - поспешно буркнул он. - Не мое. Послушайте, мне нельзя телефон занимать. К нам заказчики звонют. Вечер пятницы ведь, работы - не продохнуть.
- Что, - раздельно и внятно произнес я, - еще?
- Ох, блин, - всхлипнул он дрожащим голосом. - Послушайте, да не был я с тем парнем. Знать не знаю, кто он такой. И не говорил я ему, что у вас там оргия. Честное слово, не говорил. Бог мой, мистер, не нужно мне неприятностей на свою задницу.
Похоже, Виктор Селлз знал толк в вечеринках. И в том, как запугивать подростков, тоже.
- Еще один вопрос, и я оставлю все как есть, - сказал я. - Кого ты там увидел? Расскажи мне о нем.
- Не знаю я его. Не знаю, и раньше не знал. Какой-то парень с камерой, только всего. Я обошел дом - думал, может, задняя дверь не заперта - ну, и заглянул внутрь. На секунду только и заглянул. А он там стоял, весь в черном, и все фоткал своею камерой, - он помолчал, будто кто-то постучал в закрытую дверь. - О Боже, мистер, мне идти пора. Я вас не знаю. Ничего я не знаю, - послышался шум шагов, потом гудки в трубке.
Я повесил свою трубку и вернулся к взятому напрокат у Джорджа рыдвану. Всю дорогу домой я обдумывал то, что мне удалось узнать.
Кто-то другой звонил в "Пицца-Экспресс" незадолго до моего звонка. Кто-то еще интересовался мальчишкой-развозчиком. Кто?
Ну, конечно же, Виктор Селлз. Выслеживающий всех, кто знает что-то о нем, о его делишках в домике у озера. Виктор Селлз, устроивший там в ту ночь славный такой, маленький междусобойчик. Может, он напился пьян, а может, это кто-то из его гостей напился и заказал пиццу - и теперь он заметает следы.
Из чего следует, что Виктор знал, что кто-то за ним подглядывает. Черт, теперь я не сомневался в том, что он находился в доме, когда я приезжал туда вчера вечером. Это делало вещи еще интереснее. Много интереснее. Исчезнувший человек, который не хочет, чтобы его нашли, бывает опасен, если за ним шпионят.
А что фотограф? Некто, хоронящийся под окнами и щелкающий любопытные картинки? Я порылся в кармане ветровки и нащупал круглую коробочку из-под пленки. Как бы то ни было, теперь стало ясно, откуда она там взялась. Но с какой стати кому-либо ехать туда и снимать Виктора с дружками? Может, это Моника наняла кого-то еще, какого-нибудь частного детектива, а мне не сказала? Или это просто кто-нибудь из соседей, увлекающийся порнухой? Трудно сказать. Тайн становилось все больше.

Предыдущая страница 8 Следующая страница


9 Джим Батчер

Я остановил "Студебеккер" на стоянке у моего дома и заглушил мотор. Потом посидел немного, подводя итоги прошедшего вечера. Загадок - не сосчитать. Достижений - ноль.
Мое расследование для Моники Селлз вывело меня на мужа, который устраивает дикие оргии в своем летнем домике, потеряв работу, и прилагает изрядные усилия, чтобы его не нашли. Возможно, усугубленный случай мужского климакса. Моника не производила впечатления женщины, которая воспринимает такого рода новости легко и благосклонно - гораздо скорее она закроет на них глаза и обзовет меня лжецом, если я открою ей правду. Но эта история, по крайней мере, заслуживала того, чтобы уделить ей еще сколько-то внимания. Я мог выставить в счет еще несколько рабочих часов и, возможно, заработать на этом еще немного. Правда, я до сих пор ничего еще не знал.
Бьянкина линия расследования, дойдя до Линды Рэндалл, уперлась в тупик. Все, что у меня имелось - это новые вопросы к мисс Рэндалл, а она была недосягаема как банк в выходной день. У меня не было ничего достаточно солидного, чтобы помочь Мёрфи в ее следствии. Черт, придется мне все-таки проделать этот чертов опыт. Может, я и узнаю чего-нибудь полезного, какую-нибудь улику, способную вывести меня и полицию на убийцу.
А может, это будет стоить мне задницы.
Но у меня не было другого выхода, кроме как попытаться.
Поэтому я вылез из машины и зашагал к дому, чтобы взяться за работу.
Он поджидал меня за мусорными баками, стоявшими у ведущей к моим дверям лестницы. Бейсбольная бита, которой он замахнулся, угодила мне точнехонько за ухом; я скатился вниз по ступенькам и остался лежать там почти бесчувственной тряпкой. Я слышал, как он спускается ко мне, но не мог пошевелить даже пальцем.
Все сходилось. Это вполне достойно завершало прошедший день.
Я ощутил подошву его ботинка у себя на загривке. Почувствовал, как он поднимает бейсбольную биту. А потом она со свистом устремилась вниз, готовая сокрушить мой череп.
Только ударила она не по моей неподвижной голове, а с треском врезалась в асфальт у меня перед носом. А значит, и перед глазами.
- Слышишь, Дрезден? - произнес нападавший. Голос его звучал негромко, нарочито хрипло. - Больно длинный у тебя нос. Не суй его куда не надо. И рот у тебя больно велик. Прекрати говорить с людьми, с которыми тебе не нужно говорить. А то мы тебе его сами заткнем, - он выждал подобающую театральную паузу. - Навсегда, - добавил он. Шаги его поднялись вверх по ступенькам и стихли.
Некоторое время я лежал, глядя на звезды у меня перед глазами. Из ниоткуда возник Мистер - возможно, его привлекли стонущие звуки - и принялся лизать меня в нос.
В конце концов я вновь обрел способность двигаться и сел. Голова отчаянно кружилась, и меня мутило. Мистер с басовитым мурлыканьем потерся о мой бок, словно чувствовал, что со мной не все ладно. Тогда я ухитрился даже подняться на ноги и продержаться в вертикальном положении достаточно долго, чтобы отпереть дверь, запустить внутрь Мистера, войти самому и запереть ее за собой. Потом я доплелся в темноте до кресла и с блаженным вздохом рухнул в него.
Я посидел, не шевелясь, до тех пор, пока голова не перестала кружиться хотя бы настолько, чтобы я снова смог открыть глаза, и пока грохот в висках не поутих немного. Грохот в голове. Должно быть, кто-то продолжал молотить по ней бейсбольной битой как кузнечным молотом, придавая ей всякие причудливые формы, в равной степени не годные для сознательной деятельности. Кто-то выковывал из Гарри Дрездена славного такого покойника.
Я обрубил этот ход рассуждений.
- Ты не какой-нибудь жалкий кролик, Дрезден, - напомнил я себе не без резкости в голосе. - Ты чародей старой школы, заклинатель крупного калибра. Ты не должен валяться тряпкой под ногами всяких говнюков с бейсбольными битами только потому, что они приказали тебе так!
Наэлектризованный звуком собственного голоса (а может быть, внезапным и не самым приятным осознанием того факта, что я начал заговаривать с собой), я встал, затопил огонь в камине и принялся, пошатываясь, бродить перед ним взад-вперед, пытаясь думать.
Не мои ли вечерние визиты привели к этому предупреждению? У кого имеется повод угрожать мне? От каких таких открытий пытаются меня удержать? И главное, что мне в этой связи делать?
Возможно, кто-то видел, как я разговариваю с Линдой Рэндалл. Или, что еще вероятнее, кто-то видел меня у Бьянкиного дома задающим вопросы. Голубой Жучок, конечно, не верх роскоши, но и спутать с любой другой машиной его трудно. У кого имеется повод следить за мной?
Ну, разве Джентльмен Джонни Марконе не следовал за мной, чтобы побеседовать? Чтобы попросить меня держаться подальше от истории с убийством Томми Томма? Еще как следовал. Так что это запросто могло оказаться еще одним напоминанием от криминального босса. Вполне, между прочим, в мафиозном духе.
Я проковылял к плите и заварил себе травяного чая от головной боли, потом добавил туда пару таблеток аспирина. Целебные травы, конечно, хороши, но я предпочитаю действовать наверняка.
Продолжая действовать согласно этому же принципу, я достал из ящика свой "Смит-и-Вессон-Чифс-Спешл" тридцать восьмого калибра, размотал тряпицу, в которую он был завернут и проверил, заряжен ли он. Потом сунул револьвер в карман куртки.
Если не брать в расчет чародейства, надоедливым типам с бейсбольными битами в руках справляться с пистолетом гораздо сложнее. И будь я проклят, если позволю даже Джонни Марконе с его душой тигра вытирать об меня ноги, отталкивать меня с пути или хотя бы думать, что может вертеть мной как захочет. Черта с два.
Моя голова гудела как котел, руки тряслись, но я спустился в лабораторию и принялся вычислять, как вырвать чье-то сердце из груди с пятидесятимильного расстояния.
Кто там сказал, что я не умею найти себе развлечения в пятницу вечером?

Глава 11

Мне пришлось потратить остаток ночи и добрую часть утра, но я все-таки вычислил, как убить кого-то так, как убили Томми Томма и Дженнифер Стентон. Проверив свои расчеты в пятый или шестой раз, я отшвырнул их на стол и тупо уставился на листки бумаги.
Во всем этом не было никакого смысла. Это было просто невозможно.
А может, мы все просто чертовски недооценивали убийцу.
Я схватил свою куртку в охапку и вышел из дома, не позаботившись о том, как я выгляжу. Я не держу у себя зеркал. Слишком много всяких тварей могут использовать зеркала в качестве окон - или дверей. Впрочем, я и так знал, что выгляжу как ходячий труп. Зеркало заднего вида в "Студебеккере" подтвердило это. Лицо мое осунулось и заросло щетиной, под налитыми кровью глазами красовались темные круги, а по степени всклокоченности моих волос
можно было сделать вывод, что я гонял на мотоцикле сквозь облако жирного дыма. Вот что выходит, если в ваших привычках то и дело приглаживать волосы потными руками. Особенно если заниматься этим четырнадцать часов подряд.
Впрочем, все это не значило ровным счетом ничего. Мёрфи хотела эту информацию; она была ей просто необходима. Дела обстояли паршиво. Собственно, они обстояли паршивее некуда.
Я погнал машину к ней на работу, понимая, что она хочет услышать это из первых уст и с глазу на глаз. Отдел, в котором работала Мёрфи, размещался в одном из ветшающих зданий, входивших в комплекс городского полицейского управления. Оно облезло и кое-где слегка просело в землю - так старый солдат, стоя в строю по стойке "смирно", пытается подобрать отвисшее пузо. На одной из стен виднелись граффити, которые не соскребут до утра понедельника.
Я оставил машину на стоянке для посетителей - в субботнее утро это гораздо проще - и поднялся по крыльцу в дом. Увы, дежурным офицером оказался не мой давний знакомый, старый служака с моржовыми усами, а пожилая матрона с глазами цвета стального клинка. Она с первого взгляда не одобрила ни меня, ни моего образа жизни и заставила меня ждать, пока сама связывалась с Мёрфи.
Пока я ждал, в вестибюль вошли двое полицейских, волочивших какого-то типа в наручниках. Он вовсе не сопротивлялся; скорее, наоборот. Голова его бессильно свешивалась вниз, и он то и дело почти музыкально стонал. Крепостью телосложения он явно не отличался, и вообще он производил впечатление совсем еще мальчишки. Джинсы и куртка были изорваны и перепачканы, шевелюра всклокочена. Копы проволокли его мимо дежурного.
- Обдолбанный вусмерть, - пояснил один из них. - Придется подержать его взаперти, пока он не сможет видеть нормально.
Тетка-дежурная сунула им табель, один из них сунул его подмышку, и они потащили парня дальше, на лестницу. Я терпеливо ждал, то и дело протирая слипающиеся от усталости глаза, пока тетка пыталась связаться с кем-то там, наверху.
- Хмф, - довольно удивленно хмыкнула она наконец. - Хорошо, лейтенант. Я пропущу его к вам, - она махнула мне рукой, чтобы я проходил. Всю дорогу к лестнице я ощущал спиной ее неодобрительный взгляд и непроизвольно приглаживал рукой волосы и щетину на подбородке.
У отдела специальных расследований имелась своя небольшая приемная - сразу за дверью с верхней лестничной площадки. Меблировку ее составляли четыре деревянных стула и продавленный диван, попытка уснуть на котором, возможно, закончилась бы переломом позвоночника. Кабинет Мёрфи располагался в дальнем конце поделенного на рабочие клетушки зала.
Мёрфи стояла за дверью, прижимая к уху телефонную трубку. Вид она имела изрядно побитый. Больше всего она напоминала мне городского подростка, имевшего неосторожность подраться с деревенской шпаной, хотя она и оторвала бы мне голову, доведись ей услышать от меня такое сравнение. Она ткнула пальцем в сторону приемной и захлопнула дверь у меня перед носом.
Я выбрал себе стул и уселся, блаженно прислонившись затылком к стене. Но стоило мне закрыть глаза, как я услышал визг, доносившийся откуда-то из коридора. Послышался шум борьбы, несколько тревожных восклицаний, а потом визг повторился, на этот раз ближе.
Я отреагировал, не раздумывая - для того, чтобы думать, я слишком устал. Я встал и вышел на лестничную площадку, откуда доносились эти звуки. Налево от меня спускались вниз ступени, направо тянулся коридор.
Из глубины коридора большими скачками бежала ко мне мужская фигура. Это был тот самый человек, который всего несколько минут назад мешком висел в руках тащивших его копов. Он-то и визжал. Я услышал шлепанье подошв, и из-за угла вывернулись двое копов, которых я видел внизу. Оба были, мягко выражаясь, не мальчики, так что бежали, распустив животы, тяжело отдуваясь и придерживая кобуру на боку.
- Стой! - задыхаясь, крикнул один. - остановите его!
Волосы у меня на загривке стали дыбом. Бежавший прямо на меня человек продолжал визжать - пронзительно, панически, злобно, страстно. Все эти эмоции сплелись в один тугой клубок, и он вышвыривал их из себя этим визгом.
Я успел уловить взгляд безумных глаз, кожаную куртку, старые джинсы - и тут он вылетел на площадку. Руки его оставались за спиной, судя по всему, скованные наручниками. Он явно бежал, не разбирая дороги. Не знаю, видел ли он вообще что-нибудь, но если и видел, мне почему-то не очень хотелось знать, что именно. Он слепо летел на меня, на лестницу, и это угрожало ему самому едва ли не больше, чем остальным.
Конечно, это меня не касалось, но не мог же я просто так дать ему свернуть себе шею на лестнице. Я бросился на него со всех сил, стараясь угодить плечом ему в живот и оттолкнуть назад, как это делают в футболе.
Признаюсь, с футболом у меня в школьные годы дела обстояли так себе. Я врезался в него, но он лишь охнул и вильнул в сторону, в стену. Казалось, он вообще не заметил моего присутствия. Он слепо двинулся дальше, визжа, натыкаясь на стену, но неуклонно приближаясь к лестнице. Я полетел на пол, и голова моя немедленно откликнулась на это болью, пульсирующей в том месте, куда неизвестный ублюдок засветил мне вчера вечером бейсбольной битой.
Возможно, единственное преимущество моего высокого роста - то, что у меня длинные руки. Я перекатился вслед за ним и, вытянув правую руку, вцепился в отворот его джинсов и дернул на себя.
Это сработало. Он заплелся ногами и с размаху грянулся о мощеный керамической плиткой пол. Визг прекратился: от сотрясения у него перехватило дыхание. Он соскользнул на верхнюю ступеньку и застыл там, слабо дергаясь. Копы, отдуваясь, протопали мимо меня и подхватили его с двух сторон.
И тут произошло нечто странное.
Парень посмотрел на меня, и глаза его вдруг округлились, а зрачки расширились до такой степени, когда их можно стало принять за большие черные пуговицы, вставленные в его налитые кровью глаза. Потом глаза его закатились, и он принялся кричать.
- Чародей! - трубным гласом возвестил он. - Вижу тебя, чародей! Я тебя вижу! Я вижу то, что за тобой, вижу тех, кто был прежде, и Его, Того, Кто Идет Следом! Они придут, придут за тобой!
- Боже Праведный, - произнес коп покороче и покруглее, когда они ухватили парня под руки и потянули обратно в коридор. - Вот обдолбался! Спасибо за содействие, парень.
Я как пораженный смотрел на типа у них в руках. Потом поймал того, что выше, за рукав.
- Что происходит, сэр? - спросил я.
Он задержался, оставив арестованного висеть между ним и его напарником. Голова у того упала на грудь, а глаза так и оставались закатившимися, и все-таки он каким-то образом ухитрился повернуть лицо в мою сторону, скаля зубы в зловещей ухмылке. Лоб его странно сморщился, будто он пытался смотреть на меня сквозь надбровные дуги и лобные доли мозга.
- Обдолбанный, - пояснил высокий коп. - Один из этих, новых, с "Третьим Глазом". Взяли его тепленьким в машине у озера. При себе имел почти четыре грамма этой дури. А в себе, может, и того больше, - он с досадой тряхнул головой. - Ты-то сам как?
- Нормально, - заверил я его. - "Третий Глаз"? Это что, новый наркотик такой?
- Ну да, - фыркнул тот, что покороче. - Он вроде как позволяет им видеть мир духов. Дрянь, короче говоря.
Тот, что повыше, согласно кивнул.
- Похоже, эта штука позабористей кокаина. Спасибо за помощь. Вот уж не подумал бы, что ты штатский. Здесь вообще в это время суток никого не бывает. Ты как, ничего?
- Все в норме, - заверил я его. - Полный порядок.
- Эй, - вдруг встряхнулся коренастый. Он вгляделся в меня внимательнее и торжествующе поднял палец вверх. - Ты, часом, не тот парень? Ну, псих-консультант, о котором говорил Кармайкл?
- В яблочко, - подтвердил я с ухмылкой, которой на деле не ощущал. Копы усмехнулись и вернулись к своему делу, заслонив от меня арестованного своими плечами.
- Вижу, вижу тебя, чародей! - продолжал безумным голосом твердить тот всю дорогу по коридору. - Вижу Того, Кто Идет Следом!..
Я вернулся на свой стул в приемной и сел. Голова моя гудела, да и живот неуютно покручивало. Тот, Кто Идет Следом. Я ведь никогда раньше не встречался с этим парнем. И не ощутил в воздухе никакого энергетического напряжения, которое обыкновенно выдает присутствие мага за работой.
Тогда как, черт подери, ему удалось увидеть за моей спиной тень Того, Кто Идет Следом?
По причинам, в которые мне не хотелось бы углубляться, я пожизненно помечен знаком духа-убийцы, этакого призрачного террориста, известного как Тот, Кто Идет Следом. В свое время я наперекор всем шансам сумел пережить своего врага, который призвал Того, Кто Идет Следом, и натравил его на меня. И хотя дух-убийца так до меня и не добрался, знак его до сих пор виден на мне. Ну, разумеется, не всем и каждому, но те, кто обладает Внутренним Зрением, видят за мной длинную, жуткой формы тень. Этакий призрачный шрам, напоминающий мне о том приключении.
Но ведь видеть ее, равно как и прочую ауру, способны лишь чародеи! А этот ханурик ну никак на чародея не смахивал.
Или я недооценивал действие "Третьего Глаза"? Может, это зелье и правда дарует своим пользователям способность к Внутреннему Зрению?
При мысли об этом меня невольно пробрала дрожь. Вещи, которые вы видите, научившись включать Внутреннее Зрение, могут оказаться ослепительно прекрасными, такими, что слезы на глаза наворачиваются - но могут оказаться и ужасными, такими, по сравнению с которыми даже худшие ночные кошмары кажутся милыми и безобидными. Видения прошлого, будущего, истинной природы вещей. Психические стрессы, беспокойные очертания, духи всех возможных и невозможных видов, бросающая в дрожь власть Небывальщины во всех ее ярких красках и тонких оттенках - все это попадает прямиком к вам в мозг. Незабываемо, нестираемо из памяти. Настоящему чародею нужно немного времени, чтобы научиться контролировать Внутреннее Зрение. Обыкновенно он держит его закрытым, пользуясь им лишь в особых случаях. В противном случае он сходит с ума через пару недель.
Мне сделалось не по себе. Если это зелье не обман, если оно и правда включает у смертных Внутреннее Зрение, а не просто обычные галлюцинации, значит, оно еще опаснее, чем казалось раньше. Опаснее даже тех эффектов, которые наглядно продемонстрировал на себе пойманный мною бедолага. Даже если принимающий его не сойдет с ума от того, что увидит, он сможет различать любое из тех существ, которые под разными личинами то и дело разгуливают среди людей - а это может вынудить тех защищаться. Двойная угроза.
- Дрезден, - рявкнула Мёрфи. - Проснись!
Я поморгал немного.
- Я не спал, - пробормотал я. - Так, дал глазам отдохнуть немного.
- Прибереги вранье на других, - фыркнула она и сунула мне в руку пластиковую чашку. Кофе она заварила с тонной сахара, как я люблю, и даже этот дешевый сорт показался мне райским нектаром.
- Ты просто ангел, - буркнул я, сделал глоток и мотнул головой в сторону рабочих клетушек. - Ты предпочла бы выслушать это у себя в кабинете.
Допивая чашку, я все время ощущал на себе ее взгляд.
- Ладно, - сказала она. - Пошли. И с тебя пятьдесят центов за кофе, Гарри.
Я проплелся за ней в ее кабинет - на скорую руку выгороженный фанерными перегородками угол с перекошенной дверью. На двери красовался листок бумаги с надписью толстым черным маркером: Л-Т КЭРРИН МЁРФИ. Чуть ниже виднелся прямоугольник светлого дерева на месте, где раньше висела табличка с другим именем. То, что у кабинета еще ни разу не было полноценной, пластиковой таблички, недвусмысленно напоминало о шаткости положения начальника отдела специальных расследований.
Мебель в кабинете, да и весь его интерьер, однако, являли собой разительный контраст со входом. Стол и рабочее кресло ее были с иголочки новыми. На столике справа стоял постоянно включенный компьютер. Большую часть одной из коротких стен занимала доска с текущими делами, на которую были в идеальном порядке пришпилены листки и стикеры с записями. Диплом об окончании колледжа, призы за айкидо и меткую стрельбу размещались на стене справа от входа, а садясь в кресло для посетителя, вы видели их прямо перед собой. Вот такая она, Мёрфи - организованная, волевая, целеустремленная, и немножко нетерпеливая.
- Погоди, - сказала мне Мёрфи. Я остановился у двери - как всегда - и подождал, пока она пройдет в кабинет и отключит компьютер и интерком на столе. Мёрфи уже привыкла к тем катаклизмам, которые происходят, когда я оказываюсь вблизи от работающих механизмов. Когда она разобралась со всем этим, я вошел.
Я плюхнулся в кресло и отхлебнул еще кофе. Она присела на краешек стола и, прищурив голубые глаза, посмотрела на меня сверху вниз. Сегодня, в субботу, она была одета с той же небрежностью, что и в рабочий день: темные слаксы, темная блузка, оттеняющая ее золотые волосы, цепочка и серьги из светлого серебра. Чертовски стильно. Я в своих мятых джинсах, футболке и черной ветровке, со всклокоченной шевелюрой, чувствовал себя неловко.
- Ладно, Гарри, - сказала она. - Выкладывай, что там у тебя.
Я допил последний глоток кофе, подавил зевок и поставил чашку на стол. Она переставила ее на поднос.
- Я всю ночь с этим провозился, - сказал я, стараясь говорить негромко. - Я черт знает сколько времени угрохал, рассчитывая это заклятье. И, если я в своих расчетах хоть приблизительно прав, это почти невозможно проделать даже с одним человеком, не говоря уже о двоих.
Она испепелила меня взглядом.
- Только не надо насчет "почти невозможно". У меня на руках два трупа, свидетельствующие об обратном.
- Побереги силы, - буркнул я. - Я ведь еще только начал. Тебе придется понять весь принцип, если хочешь разобраться с деталями.
Взгляд ее сделался еще опаснее. Она крепко взялась руками за край стола.
- Ладно, - произнесла она убийственно рассудительным тоном. - Ладно. Давай, объясняй.
Я снова протер глаза.
- Слушай. Тот, кто это сделал - кем бы он ни был - применил для этого томатургическое заклятье. Он воспользовался волосами или обрезками ногтей Томми Томма и Дженнифер Стентон... ну, или чем-нибудь в этом роде - чтобы установить с ними связь. А потом вырвал символическое сердце какой-нибудь ритуальной куклы, или жертвенного животного. Только для того, чтобы то же случилось с жертвами, нужно сообщить еще черт знает какую уйму энергии.
- Я не услышала ничего нового, Гарри.
- Ладно, ладно. Перехожу к сути, - сказал я. - Пойми, энергии для этого нужно столько - от одной цифры рехнуться можно. Проще устроить небольшое землетрясение, чем лишить кого-то жизни таким вот образом. В самом лучшем случае, возможно, я бы и добился этого, оставшись при этом в живых сам. Только для этого нужно, чтобы жертва достала меня до... до... до белого каления.
- Ты что, называешь себя в качестве подозреваемого? - уголок рта у Мёрфи чуть дернулся.
Я фыркнул.
- Я сказал, что у меня хватило бы силы проделать это с одним человеком. Полагаю, попытка проделать это с двумя просто угробила бы меня.
- Ты хочешь сказать, что все это проделал этакий чародей-Шварцнеггер?
Я пожал плечами.
- Что ж, такое возможно. Но гораздо вероятнее, это провернул какой-то большой мастер. В конце концов, магия не ограничивается простым объемом энергии. Важную роль играет и концентрация. Чем лучше сфокусируешься на цели, тем эффективнее ты прикладываешь свою энергию в нужное время и в нужном месте. Ну, вроде как мастер древних китайских боевых искусств ломает древесный ствол голыми руками. Он ведь даже щенка над головой поднять не может, зато имеющуюся у него силу направляет, куда нужно - с оглушительным эффектом.
Мёрфи покосилась на свои призы за айкидо и кивнула.
- О'кей, - сказала она. - Пожалуй, это я могу понять. То есть, выходит, мы ищем этакую волшебную разновидность мистера Мьяджи.
- Или, - я назидательно поднял палец вверх, - над этим одновременно поработало несколько чародеев. Объединили свою энергию и использовали ее разом, - от пульсирующей боли в голове в сочетании с пустым желудком и кофеином я почему-то начал говорить немного пьяным голосом. - Групповая работа, вот в чем суть.
- Шайка убийц, - протянула Мёрфи. - Я и одного не поймала, а тут еще ты говоришь, что их может оказаться полсотни.
- Тринадцать, - поправил я ее. - Больше тринадцати не получается. Но я сомневаюсь, чтобы их было так много. Это чертовски сложно. Все в кругу должны полностью отдаться заклятью, не колебаться, не сомневаться... И при этом всецело доверять друг другу. Такого в обычной шайке не встретишь. Такое вообще происходит крайне редко - если, конечно, это не какая-нибудь разновидность фанатизма. Религиозного или политического.
- Культ, - произнесла Мёрфи и потерла усталые глаза. - То-то "Волхв" разрезвится, если это вылезет наружу. Значит, Бьянка все-таки замешана во всем этом. Она запросто могла подвигнуть кого-то на такие усилия с целью избавиться от нее.
Я мотнул головой. Та болела еще сильнее, как-то настырнее, но куски мозаики ложились на места.
- Нет. Тут ты не в ту сторону смотришь. Убийца шлюхи и Томми Томма метил вовсе не в Бьянку.
- А ты-то откуда знаешь?
- Я с ней встречался.
- Черт подери, Гарри!
Я даже не обратил внимания на ее злость.
- Ты же сама знаешь, Мёрф, она с тобой не будет разговаривать. Она из старомодных девиц-монстров. Никакого сотрудничества с властями.
- А с тобой она что, говорила? - обиделась Мёрфи.
- Еще как.
- Я бы тебя в тряпку измочалила, когда бы ты и так ей не смотрелся, - вздохнула Мёрфи. - Ну, и что ты узнал?
- Бьянка здесь ни при чем. У нее нет ни малейшего представления, кто это мог сделать. Она сильно напугана, - я благоразумно умолчал, насколько она напугана: настолько, что едва не разорвала меня на куски.
- Выходит, кто-то послал предупреждение - но не Бьянке?
- Джонни Марконе, - кивнул я.
- Война гангстерских кланов, - задумчиво произнесла Мёрфи. - А теперь еще и с применением магии. Мафиозные чары. Господи, спаси и сохрани, - она побарабанила каблуками по торцу стола.
- Война гангстерских кланов. Поставщики "Третьего Глаза" против традиционных наркотиков. Верно?
Она настороженно покосилась на меня.
- Угу. Да, все именно так. Откуда ты знаешь? Мы ведь держали эту информацию в тайне от прессы.
- Ну, я тут столкнулся с одним парнем, у которого от "Третьего Глаза" крыша поехала. Так вот, кое-что из того, что он говорил, заставляет меня считать, что эта дрянь - не просто дурит голову. Она и правда открывает возможность видеть скрытое. И надо быть очень, очень хитрозадым чародеем, чтобы производить такое зелье в больших количествах.
Голубые глаза Мёрфи возбужденно заблестели.
- Значит, тот, кто поставляет на улицы "Третий Глаз"...
- ...тот и убил Дженнифер Стентон и Томми Томма. Я в этом совершенно уверен. Это логично.
- Пожалуй, я с тобой соглашусь, - кивнула Мёрфи. - Что ж, хорошо. Сколько ты знаешь людей, способных сложить такое убийственное заклятье?
- Бог мой, Мёрфи, - взмолился я. - Не можешь же ты просить, чтобы я передал тебе список имен, чтобы ты тащила народ со всех окраин на допрос.
Она наклонилась ко мне, и голубые глаза ее вспыхнули свирепым синим светом.
- А вот и ошибаешься, Гарри. Очень даже могу. И просить, и приказать передать мне этот список. А если ты откажешься, я могу закатать тебя в кутузку, в одиночку, и так быстро, что у тебя и голова закружиться не успеет.
- Моя голова уже кружится, - возразил я и хихикнул. В голове стучало: бух, бух, бух... - Ты этого не сделаешь, Мёрф. Я же тебя знаю. И ты, черт побери, тоже прекрасно знаешь: если бы у меня было что-то, чем ты могла бы воспользоваться, я бы это тебе дал. Если бы только разрешила мне участвовать в следствии, дала мне шанс...
- Нет, Гарри, - сухо перебила меня она. - Никаких шансов. Я и без тебя по самое не хочу в трясине с аллигаторами, так что уж не усложняй все это еще хуже. Ты и так уже пострадал, и не проси, чтобы я тебе к веревке еще и мыла прикупила. У меня нет ни малейшего желания отскребать тебя от бетона. У того, кто убил Томми Томма, явно испортится характер, когда его загонят в угол, и это не твоя работа делать это. Моя.
- Не кипятись, - посоветовал я ей. - В конце концов, это на тебя давит начальство со сроками.
Лицо ее побледнело, глаза приобрели совсем уже неестественную по интенсивности окраску.
- Ты просто дерьмо, Гарри!
Я открыл рот, чтобы ответить ей, я даже начал говорить что-то, но тут мой череп показался мне слишком тяжелым для шеи, и все вокруг как-то закрутилось, а стул вроде как встал на дыбы на задних ножках, мотая в воздухе передними. Мне показалось, что гораздо безопаснее будет сползти на пол: змея вон ползает всю жизнь и не падает. Половые плитки приятно холодили щеку и убаюкивали. Только в голове продолжало стучать: бух, бух, бух - лишая меня удовольствия от того, что без этого было бы просто приятной легкой дремой.

Глава 12

Я очнулся на полу кабинета Мёрфи. Судя по часам на стене, прошло около двадцати минут. Голова моя лежала на чем-то мягком, а под ноги кто-то подложил несколько телефонных книг. Мёрфи прижимала мне ко лбу и затылку мокрое полотенце.
Я чувствовал себя кошмарно. Все, что мне хотелось - это свернуться калачиком и, всхлипывая от жалости к самому себе, уснуть. Впрочем, решив, что пасть так низко я не имею права, я сделал попытку пошутить.
- Скажи, у тебя нет короткого белого платьица? Знаешь, Мёрф, я именно так представлял себе идеал медсестры.
- Чего еще ждать от извращенца вроде тебя. Кто это двинул тебя по башке? - грозно спросила она.
- Никто, - буркнул я. - Упал с лестницы у входа ко мне в квартиру.
- Не пудри мне мозги, Гарри, - сказала она абсолютно лишенным сочувствия голосом. - Ты совал нос в это дело. Поэтому и получил по черепу. Разве не так?
Я сделал попытку возразить.
- Ох, да заткнись ты, - оборвала она меня со вздохом. - если бы у тебя не было сотрясения, я привязала бы тебя за ноги к своей машине и проехалась бы на ней поперек движения, - она помахала у меня перед носом двумя пальцами. - Сколько пальцев, Гарри?
- Пятьдесят, - сказал я и поднял два. - Никакое это не сотрясение. Так, небольшая шишка на голове. Я сейчас оклемаюсь, - я начал подниматься, чтобы сесть. Мне нужно было ехать домой и поспать немного.
Мёрфи положила руку мне на шею и силой опустила меня обратно на подушку. То есть, не на подушку, а, судя по всему, на ее же свернутый пиджак, поскольку на ней его больше не было.

Предыдущая страница 9 Следующая страница


Гроза из преисподней 10

- Лежи и не дергайся, - рявкнула она. - На чем ты сюда приехал? Надеюсь, не на своей ржавой развалине?
- Жучок как феникс, ждет очередного возрождения, - сказал я. - Я взял тачку напрокат. Послушай, я сейчас оклемаюсь. Ты только выпусти меня отсюда, и я уеду домой и лягу спать.
- Ты не в состоянии вести машину, - возразила Мёрфи. - Ты представляешь опасность для движения. Мне пришлось бы арестовать саму себя, пусти я тебя за руль в таком виде.
- Мёрф, - устало взмолился я. - Если ты прямо сейчас не заплатишь мне то, что я уже заработал, у меня просто не хватит на такси.
- Не раскатывай губу, Гарри, - осклабилась Мёрфи. - И не дергайся. Я сама отвезу тебя домой.
- Мне не нужно... - начал было я, но она поднялась с колен и вышла из кабинета.
Бред какой-то, подумал я. Вот ведь упрямая какая. Я прекрасно доберусь без чьей-то там помощи. Я сел и начал вставать на ноги.
Вернее, сделал попытку подняться. Не слишком успешную.
Когда Мёрфи вернулась, она обнаружила меня свернувшимся калачиком на боку, а в кабинете изрядно воняло, поскольку меня вырвало. Впрочем, она промолчала. Она только снова опустилась рядом со мной на колени, вытерла мне рот и положила на затылок еще одно мокрое полотенце.
Я смутно помню, как она вела меня к своей машине. Я помню отдельные моменты из поездки домой. Я помню, как отдавал ей ключи от "Студебеккера", бормоча что-то про Майка и водителя тягача-эвакуатора.
Но больше всего мне запомнилась ее рука, сжимающая мою - похолодевшие от волнения мягкие пальцы, маленькие по сравнению с моей неуклюжей клешней, но сильные. Кажется, всю дорогу она поносила меня на чем свет стоит и угрожала самыми немыслимыми полицейскими карами. Но я помню, как она сжимала мою руку; возможно, чтобы удостовериться в том, что я еще жив. Или чтобы заверить меня, что она рядом, что она не бросит меня в беде.
Вот вам причина, по которой у меня не хватает пороху отказать Мёрфи в помощи. Она хороший парень. Из лучших.
Ко мне домой мы вернулись где-то ближе к полудню. Мёрфи помогла мне спуститься по лестнице и отперла дверь моим ключом. Прибежал Мистер и приветственно потерся об ее ноги. Может, небольшой рост положительно влияет на устойчивость, но в отличие от меня, она не пошатнулась при этом. А может, это ее айкидо помогает.
- Боже, Гарри, - пробормотала она. - Как у тебя тут темно, - она пощелкала выключателем, но лампочки перегорели еще неделю назад, а у меня тогда не хватало денег заменить их. Поэтому она усадила меня на диван и зажгла несколько свечей от тлеющих в камине угольев. - Ладно. Я тебя укладываю спать.
- Идет. Если ты так настаиваешь.
Зазвонил телефон. Он стоял на расстоянии вытянутой руки, так что я снял трубку.
- Дрезден, - сказал я как мог разборчивее.
- Мистер Дрезден, это Линда. Линда Рэндалл. Вы меня помните?
Ха. Разве могут мужчины забыть ту сцену из кино, когда Мэрилин стоит над вентиляционной решеткой? Мне сразу вспомнились глаза Линды Рэндалл и всякие не подобающие настоящему джентльмену мысли.
- Нагишом? - поинтересовался я и лишь потом сообразил, что именно я ляпнул. Опа.
Мёрфи подозрительно покосилась на меня, потом встала, вышла в спальню и принялась перестилать мою кровать. Что ж, славно. Мой обморок подействовал на Мёрфи куда лучше, чем любая ложь, которую я сумел бы из себя выдавить. Возможно, полуобморочный Гарри - не обязательно плохой Гарри.
Линда рассмеялась в трубку этим своим способным свести с ума смехом.
- Я сижу в машине, детка. Может, позже. Послушайте, я тут нашла кое-что, что могло бы помочь вам. Можете встретиться со мной сегодня вечером?
Я устало потер глаза. Сегодня суббота. Значит, вечер сегодня - субботний. Не забыл ли я чего-то, намеченного на сегодняшний вечер?
К черту, подумал я. Вряд ли это настолько важно, если я ухитрился об этом забыть.
- Конечно, - заверил я. - С удовольствием.
- Вы такой джентльмен, - мурлыкнула она в трубку. - Я таких люблю. Иногда. Я освобождаюсь в семь. Это нормально? Скажем, в восемь?
- У меня машина взорвалась, - сказал я, с трудом ворочая языком. - Давайте встретимся в супермаркете на моей улице.
Она снова рассмеялась мне в ухо.
- Я вот что скажу. Дайте мне еще час или полтора заехать домой, принять горячую ванну и вообще почистить перышки, и я прилечу к вам в объятья. Как, устраивает?
- Э... О'кей.
Она еще раз рассмеялась и, не попрощавшись, повесила трубку.
Мёрфи появилась тотчас же, как я положил на рычаг свою.
- Только посмей отрицать, Дрезден, что ты не назначил свидания.
- Ты просто ревнуешь.
- Ох, умоляю, - фыркнула Мерфи. - Для счастья мне нужен мужик покрепче тебя, - она сунула руку мне подмышку, чтобы помочь встать. - Ты же сломаешься как сухая былинка, Дрезден. Тебе лучше лечь, пока не вообразил о себе еще невесть чего.
Я положил руку ей на плечо и оттолкнул от себя. Сил во мне не оставалось никаких, но она попятилась и нахмурилась.
- Что?
- Сейчас вспомню, - пробормотал я, протирая глаза. Что-то не давало мне покоя. Что-то, о чем я забыл. Что-то, что обещал сделать в эту субботу. Я попытался отогнать от себя мысли об уличных войнах наркоторговцев и о людях, сведенных с ума Внутренним Зрением, которое им открыл "Третий Глаз".
Нужный контакт в мозгу щелкнул почти сразу же. Моника. Я обещал, что свяжусь с ней. Я порылся в кармане ветровки, нашел свой блокнот и вынул его. Потом полистал, но тут же махнул Мёрфи.
- Дай свечу. Мне нужно прочесть кое-что.
- Боже, Дрезден. Клянусь, ты по меньшей мере так же невозможен, как мой первый муж. У него хватило упрямства угробить себя, - она вздохнула, но все же поднесла свечу ближе. В первое мгновение свет больно резанул мне по глазам. Я нашел номер Моники и позвонил.
- Алло, - отозвался в трубке детский голос.
- Привет, - сказал я. - Будьте добры, позовите Монику.
- А кто это?
Я вспомнил, что работаю на нее негласно.
- Это ее четвероюродный брат Гарри, из Вермонта.
- Ясно, - произнес детский голос. - Подождите. МАМ! ТВОЙ КУЗЕН ГАРРИ ИЗ ВЕРМОНТА ЗВОНИТ ПО МЕЖДУГОРОДНОМУ! - провизжал он, не отодвигая трубки от рта.
Детки. Их нельзя не любить. Я так просто обожаю. Капельку соли, выжать лимон - пальчики оближешь.
Я подождал, пока грохот в моей черепной коробке не поутихнет до простого огненного жжения - ребенок бросил трубку и убежал, топоча ногами по паркету.
Спустя несколько мгновений в трубке зашуршало, когда ее подняли, и несколько нервный голос Моники произнес: "Э... Алло? "
- Это Гарри Дрезден, - сказал я. - Я звоню, чтобы рассказать вам, что мне удалось узнать по ва...
- Простите, - перебила она меня. - Мне это, гм... не нужно.
Я зажмурился.
- Э... Моника Селлз? - я перечитал на всякий случай номер ее телефона.
- Да, да, - ответила она торопливо, даже нетерпеливо. - Нам не нужна ваша помощь, спасибо.
- Я что, не вовремя позвонил?
- Нет. Нет, не в этом дело. Я просто хотела отменить свою просьбу. В смысле, отказаться от ваших услуг. Не беспокойтесь обо мне, - было в ее голосе что-то странное, словно она старательно пыталась изображать благополучную домохозяйку.
- Отменить? Вам больше не нужно, чтобы я искал вашего мужа? Но, мэм, деньги... - в трубке, - в трубке что-то зажужжало и захрипело. Мне показалось, что за всеми этими помехами все-таки слышался голос, а потом звук ушел совсем, оставив только треск. Несколько секунд мне казалось, что связь оборвалась окончательно и бесповоротно. Черт бы побрал эти ненадежные телефоны. Обычно они сбоят на моем конце линии, а не у собеседника. Черт, черт, они даже отказать не могут как надо.
- Алло? Алло? - безнадежно бубнил я в трубку.
И голос Моники все-таки вернулся:
- Об этом не беспокойтесь. Спасибо вам за все ваши хлопоты. Всего хорошего и до свидания, спасибо, - и она повесила трубку.
Я отодвинул трубку от уха и некоторое время тупо смотрел на нее.
- Странно, - сказал я.
- Пошли же, Гарри, - вмешалась Мёрфи. Она вынула трубку у меня из рук и решительно положила на рычаг.
- О чем вы, мамаша. Еще даже не стемнело, - шутил я скорее для себя самого, чтобы думать о чем-нибудь еще, а не только о том, как будет раскалываться у меня голова, когда Мёрфи поможет мне встать. Обе - и голова, и Мёрфи - ожиданий не обманули. Мы дотащились до спальни, и, вытянувшись на прохладных простынях, я решил, что, пожалуй, пущу корни и останусь так лежать навсегда.
Мёрфи смерила мне температуру, чуткими, сильными пальцами ощупала череп - особенно осторожно шишку размером с гусиное яйцо на затылке. Потом посветила мне в глаза ручкой-фонариком, что мне не понравилось. Потом принесла чашку воды, что мне понравилось, и заставила выпить пару таблеток аспирина, или тайленола, или какой-то другой такой же дряни.
Из других воспоминаний того утра у меня сохранилось только два. Первое: Мёрфи, стягивающая с меня футболку, ботинки и носки, и наклоняющаяся, чтобы взъерошить мне волосы и поцеловать в лоб. Потом она укрыла меня одеялом и вынесла свечу. Мистер запрыгнул ко мне и улегся поперек ног, мурлыча как небольшой судовой дизель.
Второе, что мне запомнилось - это как снова зазвонил телефон. Мёрфи как раз собралась уходить, позвякивая ключами от своей машины. Я услышал, как она вернулась и сняла трубку.
- Квартира Гарри Дрездена, - сказала она.
Последовала пауза.
- Алло? - произнесла Мёрфи.
Через пару секунд Мёрфи небольшой тенью возникла в дверном проеме.
- Ошиблись номером. Отдохни, Гарри.
- Спасибо, Кэррин, - улыбнулся я. Вернее, попытался. Должно быть, не слишком удачно, но она улыбнулась в ответ. Не сомневаюсь, у нее это вышло гораздо лучше.
А потом она ушла. В квартире сделалось темно и тихо. Только Мистер продолжал убаюкивающе рокотать в темноте.
И все-таки, даже засыпая, я продолжал терзаться: что я упустил из памяти? И еще одно, менее важное: кто позвонил мне, но не захотел разговаривать с Мёрфи? Может, это Моника Селлз пыталась снова связаться со мной? С какой вообще стати она вдруг просила меня остановить поиски и оставить деньги себе?
Это, и бейсбольные биты, и прочая ерунда теснились у меня в голове до тех пор, пока я не уснул, убаюканный мурлыканьем Мистера.

Глава 13

Я проснулся, когда старый дом надо мной содрогнулся от удара грома.
Стояла кромешная тьма. Я не имел ни малейшего представления, который час. С минуту я лежал в постели в замешательстве; голова слегка шла кругом. Ногам было тепло в том месте, где только что лежал Мистер, но самого котяры нигде не было видно. Он у меня панически боится грозы.
Дождь на улице лил как из ведра. Я слышал, как он барабанит по асфальту и по стенам старого дома. Дом потрескивал и постанывал, сотрясаемый весенней грозой и ветром. Деревянные балки слегка прогибались; опыт и возраст научили их, что лучше слегка уступить, чем тупо сопротивляться, пока не сломаешься. Черт, пора бы и мне научиться этому.
В желудке у меня завывало от голода. Я выбрался из постели, пошатнулся и пошарил по сторонам в поисках халата. Его я в темноте не нашел, зато наткнулся на свою ветровку: она висела на спинке стула, там, куда ее повесила, аккуратно сложив, Мёрфи. Поверх нее лежала небольшая стопка купюр и салфетка с надписью: "Ты еще заплатишь за это. Мёрфи". Я хмуро уставился на деньги и попытался не обращать внимания на прилив благодарности, который я испытал при их виде. Потом накинул ветровку, запахнул ее на голой груди и босиком пошлепал в гостиную.
Снова зарокотал гром. Я ощущаю грозу так, как мало кто из людей. Это буйство чистой энергии, обнаженной, пульсирующей в облаках. Я ощущаю воду, потоком капель низвергающуюся на землю и парящую в небе, ощущаю порывы ветра, швыряющего пласты дождя о стены дома над моей головой. Я ощущаю огонь молнии, перепрыгивающей с тучи на тучу, а потом, найдя извилистую тропку наименьшего сопротивления, устремляющуюся к терпеливой, вечной земле, чтобы разрядить в нее свой смертоносный заряд. Все четыре стихии в движении, во взаимодействии, обменивающиеся энергией во всех ее формах. В грозе вообще уйма потенциальной энергии, соблазнительной для чародея - особенно отчаянного или просто глупого. И правда, жаль, когда столько ее пропадает там, где как бы резвятся или играют силы древней природы.
Мысль об этом заставила меня нахмуриться. До сих пор она как-то не приходила мне в голову. Не было ли у нас грозы вечером в среду? Черт, а ведь была! Я вспомнил, как проснулся задолго до рассвета, разбуженный ударом грома. Уж не воспользовался ли наш убийца этой грозой в качестве топлива для своих заклятий? Вполне возможно. Мысль об этом встревожила меня. Впрочем, магия такого рода часто оказывается слишком непостоянной и уязвимой, чтобы использовать ее так целенаправленно.
Снова сверкнула молния, и я успел медленно досчитать до трех, прежде чем до меня докатился раскат грома. Если убийца все-таки использовал грозу, логично было бы предположить, что, если он или она нанесет новый удар, это случится сегодня. Я вздрогнул.
Тут в животе у меня снова заурчало, и голову заняли куда более прозаичные мысли. Голова, кстати, хоть и болела, но гораздо меньше, и совсем не кружилась. Зато живот не успокаивался - подобно многим высоким и худым мужчинам, я ем без конца, и всего мне мало. Не знаю, почему. Я прошлепал босыми ногами в кухонный угол и принялся раздувать огонь в печке.
- Мистер? - позвал я. - Проголодался, дружище? Я поджарю нам пару котлет. Ням-ням!
Снова ударила молния, на этот раз ближе, поскольку гром грянул почти без промедления. Вспышка была такой яркой, что ослепила меня даже через утопленные в приямки окна. Но и так я успел увидеть Мистера.
Кот забился на верх книжной полки в дальнем углу комнаты, как мог дальше от входной двери. Своими светящимися во тьме глазищами он неотрывно следил за ней, навострив уши, хотя поза его оставалась обычной, по-кошачьи ленивой. Должно быть, сохрани он свой хвост, тот бы сейчас подергивался.
В дверь постучали.
Наверное, это гроза слегка расшатала мне нервы, но я весь напрягся в ожидании любой возможной опасности. Гроза сбила и спутала все мои ощущения, как физические, так и духовные, и все, что я смог определить - так это только то, что за дверью кто-то стоит.
Я пошарил по карманам ветровки в поисках пистолета, и тут же вспомнил, что еще вчера вечером вынул его в лаборатории и не брал с собой в полицию. Уж не спрашивайте, почему, но копы вообще не любят, чтобы в их помещениях оружие носил кто-либо кроме самих копов. Так или иначе, пистолета у меня под рукой не оказалось.
И тут я вспомнил, что сегодня должна была заглянуть Линда Рэндалл. Я обругал себя за идиотскую пугливость, потом обругал себя за то, что столько времени дрых без задних ног, и еще раз - за такие внешность и запах, будто не принимал душ дня два-три, одновременно не бреясь и не причесываясь. Ну и ладно. Мне почему-то казалось, что Линда Рэндалл мало обращает внимания на такую ерунду. Может, ей нравится запах здорового мужского пота.
Я подошел к двери и отворил ее, приглаживая волосы рукой и пытаясь согнать с лица дурацкую ухмылку.
За дверью стояла и ждала, спрятавшись от дождя под черным зонтиком, Сьюзен Родригес. На ней была длинная шинель цвета хаки, из-под которой виднелись дорогое черное платье и туфли на шпильках. На шее и в ушах поблескивали жемчуга. При виде меня она зажмурилась.
- Гарри?
Я уставился на нее. Ох, блин. Я забыл про свидание со Сьюзен. Как только мог я забыть про такое? Я имею в виду, пусть даже Белый Совет, полиция, вампиры, сотрясения, наркотики, мафиозные боссы и ублюдки с бейсбольными битами, но Сьюзен...
Ну, конечно... Возможно, в мире просто нет женщин, способных отвлечь меня от всего такого. И все равно, даже мне это показалось возмутительным.
- Привет, Сьюзен, - глупо брякнул я и посмотрел вверх, ей за спину. Во сколько там она обещалась показаться? В девять? А что говорила Линда? В восемь... нет, постой-ка. Сначала она говорила про восемь часов, но потом передумала, и сказала, что будет позже. В девять. Вот блин. Может выйти некрасиво.
Сьюзен, ясное дело, видела меня насквозь, оглянулась вслед за моим взглядом и только потом снова посмотрела на меня.
- Ждете кого-нибудь, Гарри?
- Ну, не совсем чтобы, - пробормотал я. - Э... ладно. Возможно. Послушайте, давайте зайдем в дом. Вы ведь совсем промокнете, - собственно, я немного покривил душой. Не она, а я начинал намокать, стоя босиком в открытых дверях так, что ветер сдувал всю воду с лестницы прямо на меня.
Сьюзен скривила ротик в легкой, но достаточно опасной, хищной улыбке, сложила зонтик и мимо меня прошла в гостиную.
- Так здесь вы и живете?
- Не-а, - возразил я. - Это мой летний домик в Цюрихе, - я закрыл дверь, снял с нее пальто и повесил его на высокую вешалку при входе.
Сьюзен повернулась ко мне спиной. Платье открывало ей спину до самой талии, подхватываясь узкой полоской у шеи, зато рукава были длинными, в обтяжку. Мне так нравилось. Даже очень. Проходя вглубь комнаты, к камину, она дала мне полюбоваться своей спиной, потом медленно повернулась ко мне и улыбнулась, прислонясь бедром к дивану. Свои черные волосы она подхватила сегодня на макушке, оставив открытой длинную, изящную шею - этакое воплощение всего гладкого и восхитительного. Уголки губ чуть улыбались.
- Что, внеурочная работа в полиции, Гарри? - томно произнесла она, не сводя с меня своих лучистых глаз. - Эти убийства наверняка сенсационны. Заправила преступного мира, убитый с помощью магии. Не хотите ли сделать заявление?
Я вздрогнул. Она все еще охотилась за заголовком для "Волхва".
- Конечно, - кивнул я. Глаза ее удивленно расширились. - Мне нужно принять душ, - заявил я. - Я сейчас вернусь. Мистер, приглядишь за леди, ладно?
Сьюзен проследила за направлением моего взгляда и увидела Мистера, занимавшего наблюдательный пост на книжной полке. Мистер со своей стороны навострил уши еще сильнее, не отрывая взгляда от двери.
Снова загрохотал гром.
Я зажег ей несколько свечей, а еще одну захватил с собой в ванную. Думай, Гарри, думай. Проснись и думай. Что делать?
Помыться, ответил я сам себе. От тебя разит как от свиньи. Хорошенько облейся холодной водой и смой с себя все это дерьмо. С минуты на минуту здесь будет Линда Рэндалл, и тебе нужно придумать, как не позволить Сьюзен сунуть свой хорошенький носик во все эти убийства.
Наставив себя подобным образом, я несколько успокоился, быстренько разделся и залез под душ. Обогревателем я не пользуюсь, так что вполне привык к холодной воде. Кстати, с учетом того, каким успехом я, да и другие чародеи пользуемся у женщин, возможно, это даже к лучшему.
Только я успел основательно намылиться, как молния ударила где-то уже совсем близко, а дождь окончательно сорвался с цепи. Эпицентр грозы налетел на старый дом, и налетел со всей силы. Я вполне мог обойтись без свечи, настолько наэлектризован был воздух. Зато раскаты грома заглушили все остальные звуки. Все же краем глаза я уловил какое-то движение за утопленным в приямок (и целомудренно прикрытым полупрозрачной занавеской) окошком ванной. Кто-то направлялся к лестнице, ведущей в мою квартиру.
Кажется, я говорил уже, как мне везет с женщинами, нет? Такие вот вечера и есть тому причиной. Я ударился в панику. Я выскочил из-под душа, как был, с намыленной головой обернул талию полотенцем и ринулся в гостиную.
В самом деле, не мог же я позволить, чтобы дверь Линде открыла Сьюзен. Вышла бы кошачья потасовка, какой вам и не снилось, и, подозреваю, большая часть царапин и укусов пришлась бы на мою долю.
Я выскочил из-за угла ванной и увидел, что Сьюзен уже протянула руку к дверной ручке. Снова блеснула молния, и удар грома заглушил клацанье замка. Правда, я услышал другой звук: злобный, рычащий, и увидел, как Мистер вскочил и выгнул спину дугой, вздыбив шерсть и оскалившись. Взгляд его так и оставался прикован к двери.
Гром стих, и Сьюзен распахнула дверь. Я видел ее лицо в профиль. Она стояла, уперев руку в бедро, и на губах ее играла опасная, ехидная улыбка.
Стоило двери отвориться, как я ощутил поток энергии, сопровождающий обыкновенно существа из потустороннего мира, когда они являются к нам, смертным. Должно быть, прежде я не обратил на него внимания из-за грозы. В дверях, освещенная вспышками молний, стояла приземистая фигура не больше пяти футов росту. Странное дело, как и Сьюзен она была одета в шинель, только не хаки, а коричневого цвета. Что-то неправильное в ее внешности бросалось в глаза, что-то не от этого старого, доброго мира. Ее, так сказать, голова повернулась в мою сторону, и два огня, иссиня-белых как плясавшие в небе молнии, вспыхнули в глазницах кожистого лица. Чертами оно почти не напоминало человеческое, смахивая скорее на большую бородавчатую жабу.
С расстояния двух футов Сьюзен гораздо лучше моего разглядела лицо и глаза демона, так что я не удивился, когда она завизжала.
- Сьюзен! - заорал я, бросаясь к дивану. - В сторону, быстро! - я рыбкой нырнул за спинку, крепко приложившись при этом ребрами об пол.
Демон разинул пасть, послышалось шипение, и в спинке дивана возникло отверстие размером со здоровый кулак, а в воздухе повисло облачко зловонного дыма. Несколько капель жидкости, извергнутой проклятой тварью, упало на пол, и в этих местах тут же появились и стали расползаться на глазах отверстия. Я откатился подальше от дивана и кислоты.
- Сьюзен! - крикнул я. - Спрячьтесь на кухне! Не оказывайтесь между нами с ним!
- Что это? - взвизгнула она в ответ.
- Плохой парень, - я пригнулся и выглянул сквозь дымящееся отверстие в диване, готовый в любое мгновение нырнуть в укрытие. Демон, не по-человечески приземистый и коренастый, все еще стоял в дверях, вытянув перед собой длиннопалые лапищи. Казалось, он упирается ими в какую-то невидимую перегородку.
- Почему оно не входит? - спросила Сьюзен из дальнего от меня, ближнего к двери угла. Она вжималась спиной в стену, округлив перепуганные глаза. Боже мой, подумал я, только бы ей хватило ума не высовываться оттуда.
- Неприкосновенность жилища, - объяснил я. - Это же не смертная тварь. Ему еще нужно набраться энергии, чтобы прорваться сквозь окружающий дом барьер.
- Но войти-то оно может? - не унималась Сьюзен. Голос ее срывался от волнения и страха, но она уже задавала вопросы, собирала информацию - в общем, держалась как профессионал. А может, предположил я, рациональную часть ее рассудка просто закоротило. Такое бывает с людьми, в первый раз столкнувшимися с демоном лицом к лицу.
Я броском переметнулся к ней, схватил ее за руку и толкнул к люку, ведущему в мою лабораторию.
- Спускайтесь туда! - крикнул я, рывком поднял крышку и пихнул вниз складную стремянку.
- Там же темно! - запротестовала Сьюзен. - О Боже! - взгляд ее скользнул ниже моей талии, и она зажмурилась. - Гарри! Почему вы раздеты?
Я тоже опустил взгляд. И вспыхнул. Должно быть, проклятое полотенце соскользнуло с меня, пока я плясал под вражеским огнем. Зато от этого движения головой мыльная пена полезла мне в глаза, которые тотчас же начало щипать. Черт, неужели этот вечер мог обернуться еще хуже?
Со стороны входа послышался треск будто от рвущейся материи, и этот жабодемон (или деможаба?) сделал неуверенный шаг вперед. Теперь он находился уже в моем доме. Молнии все продолжали плясать в небе за его спиной, поэтому все, что я видел - это уродливый, горбатый силуэт, да еще приближающийся электрический свет двух широко посаженных, выпученных глаз. Жабья глотка мелко пульсировала, то замедляя, то убыстряя ритм.
Демон снова разинул пасть, и из нее послышалось противное, липкое клокотанье.
- Vento Rifflittum! - выкрикнул я, скатав свои страх и злость в тугой комок и швырнув его в противника. Одновременно с этим тот плюнул мне в лицо зарядом кислоты.
Страх и адреналин слетели с кончиков моих пальцев вихрем, способным сорвать волосы с головы. Тот перехватил сгусток жгучей слюны и отбросил его обратно в демона, окатив того замечательно ровным слоем. Это остановило мерзкую тварюгу и даже оттолкнуло ее на несколько футов. Острые когти бессильно скребли по паркету, но остановились только у двери, зацепившись за коврик.
Кислота шипела и брызгалась голубыми электрическими искрами у демона на коже, но, похоже, не причиняла ему никакого вреда. Правда, бурая шинель его расползлась на клочки быстрее, чем я успел вздохнуть, да и мои коврик с мебелью понесли значительный ущерб.
Демон тряхнул головой, явно собираясь с мыслями. Я повернулся в сторону дальнего угла и повелительно протянул руку.
- Vento Servitas! - трубно возгласил я. Светлая, полированная древесина моего чародейского жезла засияла в темноте, и он порхнул по воздуху ко мне. Я ухватил его, направил на демона и напряг волю, черпая энергию, спрятанную в древесных волокнах.
- Вон! Вон! Вон! - выкрикнул я. - Тебя не желают видеть здесь! - возможно, в других обстоятельствах подобное обращение показалось бы преувеличенно театральным, но когда по вашей комнате разгуливает демон, никакие меры не кажутся избыточными.
Жабодемон ссутулил плечи, пошире расставил похожие на бочонки ноги и крякнул, когда волна невидимой энергии, вырвавшись из моего жезла, налетела на него беспощадно метущей метлой. Я физически ощущал его сопротивление; казалось, будто я уперся жезлом в стальной столб и пытаюсь если не опрокинуть, то хотя бы согнуть его. Так мы молча боролись несколько минут, пока до меня не дошло, что он мне не по зубам. Я не мог вымести его за дверь как какого-нибудь мелкого эльфа или проказливый полтергейст. Ему не пришлось бы ждать слишком долго, пока я выдохнусь, а там он, вновь обретя способность передвигаться, запросто сжег бы меня в труху своей кислотой или просто разорвал бы на части. В любом случае, силой он превосходил почти любого смертного, при желании наверняка мог передвигаться гораздо быстрее, и не собирался отказываться от своих намерений до тех пор, пока не разделается со мной, или пока не взойдет солнце, или пока не случится еще что-нибудь из разряда маловероятных совпадений.
- Сьюзен! - крикнул я, задыхаясь. - Вы спустились?
- Да, - послышалось из люка. - Он ушел?
- Нет, не совсем, - пальцы мои совсем вспотели, и гладкая поверхность жезла начинала скользить в моей хватке. Мыло все сильнее щипало мне глаза, а взгляд проклятого демона сделался ярче.
- Почему вы не сожгете его? Пристрелите его! Взорвите к чертовой матери! - голос ее звучал так, словно она оглядывалась там, внизу, по сторонам.
- Это невозможно, - сказал я ей. - Я не могу накачать в этот чертов жезл столько энергии, чтобы хоть как-то уязвить эту тварь, не взорвав нас с вами вместе с ней. Вам придется выбираться оттуда, - объясняя, я продолжал лихорадочно думать, перебирая возможности, цифры, мои запасы энергии. Эта гадина явилась сюда за мной. Если я сумею отогнать ее в сторону, заманить куда-нибудь, скажем, в ванную или спальню, Сьюзен, возможно, удастся бежать. С другой стороны, возможно, ему приказали убить и меня, и любых свидетелей, а в таком случае, покончив со мной, он просто-напросто примется за нее. Надо придумать другой способ вытащить ее из этой передряги. И тут я вспомнил.
- Сьюзен! - крикнул я. - Там, внизу, на столе стоит маленький флакон. Выпейте его содержимое и представьте, как вам хочется оказаться где-нибудь в другом месте. Идет? Где угодно, только не здесь.
- Нашла, - откликнулась она через пару секунд. - Как воняет противно!

Предыдущая страница 10 Следующая страница


11 Джим Батчер

- Черт подери, это эликсир. Он унесет вас отсюда. Пейте!
Послышался сдавленный глоток, потом наступила тишина.
- А теперь что? - вдруг услышал я ее голос.
Я зажмурился, потом открыл глаза и посмотрел в люк, на уходящие вниз ступеньки.
- Должно было подействовать... - начал было я и тут же осекся, поскольку эта чертова жаба вытянула вперед когтистую лапу и одним прыжком одолела три фута. Отчаянным усилием воли я сумел остановить ее в самый последний момент, но и мне, и ей было ясно, что еще немного, и она дотянется до моего горла.
- Ничего не произошло, - растерянно произнесла Сьюзен. - Черт, Гарри, надо же сделать что-нибудь, - и тут же показалась на лестнице, держа в руке мой револьвер тридцать восьмого калибра; глаза ее возбужденно сияли.
- Нет! - рявкнул я. - Не надо! - жезл скользнул еще дальше. Демон вот-вот готов был прорвать последний рубеж моей обороны.
Сьюзен с побелевшим лицом подняла пистолет. Руки ее дрожали. В барабане "Чифс-Спешла" шесть патронов, и я заряжаю его самыми обычными, средней мощности. Никаких там бронебойных, или разрывных пуль, ничего такого. Так меньше шансов, что он даст осечку в интенсивном магическом поле.
Пистолет - чертовски нехитрая машина. Револьвер - едва ли не самый простой по устройству пистолет. Колесики, шестеренки и простейший спуск, воспламеняющий порох. Даже магии сложно спорить с законами физики - ну, в большинстве случаев.
Револьвер рявкнул шесть раз.
Первые две пули, должно быть, ушли мимо и попали куда-то еще. Следующие угодили демону в бок, оставив глубокие борозды, прежде чем отрикошетили и с противным визгом защелкали по стенам и потолку. Как я и боялся, для нас это выходило опаснее, чем для демона. К счастью, ни Сьюзен, ни меня рикошетом не задело. Пятая пуля прошла у жабы между толстых, кривых ног.
Шестая поразила ее прямо меж светящихся как автомобильные фары глаз, сбила ее с ног и опрокинула на спину. Та громко зашипела от досады.
Я охнул и схватил Сьюзен за руку.
- Подвал! - прохрипел я. Она выронила бесполезный пистолет. Мы кубарем скатились по ступенькам. Я даже не позаботился закрыть за нами люк. Все равно чертова тварь при желании запросто могла продраться сквозь перекрытие. Так я по крайней мере знал, откуда она появится.
Я прохрипел слова заклинания, и набалдашник жезла в моих руках засиял, осветив помещение.
- Гарри? - послышался с полки голос Боба. В глазницах черепа вспыхнули огоньки, и он повернулся ко мне. - Что, черт возьми, происходит? Ба, и еще, что это за классная крошка?
Сьюзен подпрыгнула.
- Это еще что такое?
- Не обращай на него внимания, - буркнул я и сам же первым последовал этому совету. Я обошел лабораторный стол и принялся расчищать пол от валявшихся на нем коробок, мешков, тетрадей и старых дешевых книг в бумажных обложках.
- Помогите мне расчистить пол в этом месте. Живо!
Сьюзен послушно опустилась на колени, и я проклял свою лень и нерадивость, из-за которых этот угол лаборатории превратился в такой свинюшник. Я пытался докопаться до выложенного на полу круга, идеально ровного медного кольца, очертившего круг цементной стяжки. Приложив совсем немного сил, демона можно было бы заключить в него. Или удерживать снаружи.
- Гарри! - Боб судорожно сглотнул. Мы не прерывали работы. - Тут... гм... Один весьма кровожадный жабодемон спускается по лестнице.
- Я знаю, Боб, - я отшвырнул в сторону охапку картонных коробок, а Сьюзен сгребла оставшиеся бумажки, очистив весь круг примерно трех футов в диаметре. Я взял ее за руку, ступил в круг и привлек ее к себе.
- Что происходит? - спросила она прерывающимся от страха и недоумения голосом.
- Держитесь поближе, - сказал я. Она прижалась ко мне.
- Он тебя видит, Гарри, - сообщил Боб. - Мне кажется, он собирается плюнуть в тебя чем-то.
Мне некогда было проверять, правда ли то, что говорит Боб. Я пригнулся, дотронулся до круга кончиком своего жезла и усилием воли замкнул его, оставив демона снаружи. Круг огородил нас невидимой стеной напряженного воздуха.
Что-то прошипело в воздухе в нескольких дюймах от моего лица. Я поднял взгляд и увидел как темная, пузырящаяся кислота стекает по невидимому щиту, которым прикрыл нас магический круг. Произойди это на полсекунды раньше, и слюна выжгла бы мне лицо. Ободряющая мысль.
Я попытался перевести дух, не высунув при этом ни одной части тела за границы круга - это разрушило бы защиту, разом лишив круг энергии. Руки мои тряслись, да и в ногах я ощущал неприятную слабость. Сьюзен тоже заметно дрожала.
Демон подковылял к нам ближе. Теперь, в свете моего жезла, я хорошо разглядел его и тут же пожалел об этом. Он был чудовищно уродлив, гадок, мускулист, и я сравнил его с жабой только потому, что не нашел ничего другого, хоть отдаленно его напоминающего. Он зыркал на нас своими автомобильными фарами и молотил кулаком по защитному барьеру магического круга. Каждый его удар высекал сноп голубых искр, и тогда он злобно шипел - звук, надо признать, на редкость жуткий.
На улице тем временем продолжала бушевать гроза, хотя раскаты грома и приглушались толстыми стенами подвала.
Сьюзен прижималась ко мне, чуть не плача.
- Почему он нас не убивает? Ведь он совсем рядом.
- Не может, - утешил я ее. - Он не может прорваться сквозь щит, и не может сделать ничего, чтобы разорвать круг. Так что до тех пор, пока кто-нибудь из нас пересечет эту линию, мы в безопасности.
- О Боже, - сказала Сьюзен. - И сколько нам придется здесь оставаться?
- До рассвета. С восходом солнца ему придется уйти.
- Но здесь ведь не видно солнца, - возразила она.
- Это и не нужно. Эта тварь соединена с тем, кто ее призвал и отправил сюда, этаким невидимым силовым проводом. Стоит солнцу взойти, и этот провод порвется, и он исчезнет - как шарик, из которого вышел весь воздух.
- А солнце скоро взойдет? - поинтересовалась она. Гм, резонный вопрос.
- Ну... да. Часов где-то через десять.
- Ох, - только и сказала она, положила голову на мою обнаженную грудь и закрыла глаза.
Демон не торопясь брел по кругу в надежде найти брешь в барьере. Пускай его ищет. Я тоже закрыл глаза и попытался думать.
- Э... Гарри... - неуверенно начал Боб.
- Не сейчас, Боб.
- Но Гарри... - не сдавался он.
- Черт возьми, Боб. Я пытаюсь думать. Хочешь быть полезным - попробуй объяснить, почему эликсир бегства, в качестве которого ты был так уверен, на Сьюзен не подействовал.
- Гарри, - запротестовал Боб. - Именно это я и пытаюсь тебе сказать.
- Здесь теплеет? - сонно пробормотала Сьюзен, прижимаясь к моей груди. - Или это просто мне так хорошо?
Страшное подозрение пронзило меня. Я посмотрел на Сьюзен, и душа моя ушла в пятки. Ох, нет! Этого не могло быть.
Она подняла на меня затуманенный взгляд.
- Мы ведь умрем здесь, да, Гарри? Тебе никогда не хотелось умереть, занимаясь любовью?
Она с отсутствующим видом поцеловала меня в грудь.
Это было приятно. Нет, правда, очень здорово. Я старался не глядеть на ее обнаженную спину у меня под руками.
- Я мечтала об этом много, много раз, - выдохнула она мне в грудь.
- Боб, - начал я, теряя терпение.
- Но я же как раз об этом, - взмолился Боб. - Я и пытаюсь! Она схватила не тот эликсир и сглотнула одним махом, - череп Боба чуть повернулся в мою сторону, и огоньки в глазницах вспыхнули ярче. - Кстати, согласись: приворотное зелье сработало на все сто.
Сьюзен целовала мою грудь и терлась о мое тело движениями, не подобающими воспитанной леди. Это было до ужаса приятно, но до еще большего ужаса мешало сосредоточиться.
- Боб! - взорвался я. - Гадом буду, если не запру тебя в стенной сейф на ближайшие двести лет!
- Но это же не я виноват! - обиженно возразил Боб.
Демон понаблюдал своими жабьими глазами за тем, что творилось внутри круга, потом ногами расшвырял с пола валявшийся хлам, очистив себе место, присел на корточки и принялся ждать, терпеливо и неутомимо - ни дать, ни взять кот, поджидающий мышь у норки. Сьюзен смотрела на меня восхищенными глазами и то и дело пыталась увлечь на пол, за пределы защитного круга. Боб продолжал хныкать, доказывая свою невиновность.
Кто там сказал, что я не умею развлечь леди?

Глава 14

Сьюзен охватила меня за шею и пригнула, чтобы поцеловать в губы. Это было не лишено приятности. Чертовски, гм, любопытно. Абсолютно страстно, бездумно, без малейшего намека на колебание, не говоря уже о стыдливости. И, кстати, на какое-то внешнее побуждение. Примерно через минуту я не выдержал и оторвался от ее губ перевести дух. Губы саднило. Она подняла на меня сияющий взгляд.
- Возьми меня, Гарри. Я хочу тебя.
- Э... Сьюзен, - пробормотал я. - Знаешь, это не лучшая мысль... прямо сейчас, - эликсир здорово пробрал ее. Стоит ли удивляться, что она оправилась от страха достаточно, чтобы вернуться из подвала наверх и разрядить мой пистолет в демона. А может, пониженное восприятие (включая страх) - просто побочный эффект.
Сьюзен пошарила пальцами, и глаза ее восторженно засияли.
- Твои губы говорят "нет", - промурлыкала она, - но это с ними не соглашается!
Я неуклюже топтался на месте, задыхаясь и пытаясь высвободиться из ее рук, сохранив при этом равновесие.
- Эта штука всегда ведет себя по-идиотски, - возразил я. Бесполезно. Эликсир активировал ее либидо до самоубийственных размеров. - Боб! Помоги мне выбраться отсюда!
- Ты же знаешь, я заперт в этом черепе, - отозвался Боб. - Если ты меня не выпустишь, боюсь, Гарри, от меня будет немного помощи.
Сьюзен привстала на цыпочки, чтобы пожевать мочку моего уха, потом обвила мою ногу своей и, постанывая, потащила меня на пол. Я пошатнулся. Круг в три фута диаметром маловат для борьбы, или гимнастических упражнений, или... да чего угодно еще без того, чтобы не высунуть какую-нибудь часть тела на съедение ждущему своего часа демону.
- Слушай, второй эликсир все еще здесь?
- Конечно, - сказал Боб. - Я его вижу: он упал на пол. Могу даже перебросить тебе.
- О'кей, - я ощутил возбуждение. Еще какое возбуждение. У меня затеплилась слабая надежда выбраться из этого подвала живым. - Я выпущу тебя на пять минут. Мне нужно, чтобы ты бросил мне флакон.
- Не пойдет, босс, - голос Боба показался мне подозрительно жизнерадостным.
- Нет? Нет?!
- Двадцатичетырехчасовой выходной или ничего.
- Черт возьми, Боб! Я ведь отвечаю за все, что ты натворишь, если я тебя выпущу! Ты не можешь этого не понимать!
- Знаешь, милый, у меня под платьем нет белья, - прошептала Сьюзен мне на ухо и попыталась исполнить что-то, напоминающее прием из арсенала титанов рестлинга, с целью уронить меня на пол. Я с трудом удержался на ногах и с еще большим трудом успел подхватить ее. Демон прищурил свои жабьи глаза и поднялся на ноги, готовый к прыжку.
- Боб! - взвыл я. - Ты грязный извращенец!
- Тебе бы пожить несколько сотен лет в старом костлявом черепе, Гарри! Ты бы наверняка захотел погулять время от времени хоть одну ночь!
- Ладно! - крикнул я пересохшим от напряжения ртом: я снова едва избежал падения. - Ладно! Только не промахнись! Будут тебе твои двадцать четыре часа.
- Только сам постарайся уж поймать его, - отозвался Боб. С этими его словами из глазниц черепа выплеснулся в комнату поток оранжевого света. Свет собрался в комок вокруг пузырька с эликсиром, лежавшего на полу в дальнем углу лаборатории, сгустился еще немного, оторвал его от пола и швырнул его в мою сторону. Свободной
рукой я перехватил его, едва не уронил, но все же не выпустил.
Оранжевый свет - собственно, он и обозначал теперь то состояние, в котором пребывал Боб - сплясал что, напоминающее джигу, потом скользнул вверх по стремянке и исчез.
- Что это? - томно пробормотала Сьюзен, уставившись на пузырек затуманенным взором.
- Еще одно питье, - сказал я. - Выпей это со мной. Я надеюсь, мне удастся задать нам обоим один вектор, чтобы убраться отсюда.
- Гарри, - капризным тоном произнесла она. - Мне не хочется пить, - глаза ее мечтательно сощурились. - Мне хочется тебя.
Тут меня осенило.
- Как только мы это выпьем, - пообещал я, - я освобожусь, и мы сможем завалиться в постель.
Она посмотрела на меня совершенно пьяным взглядом и расплылась в довольной и распутной улыбке.
- О, Гарри. Тогда до дна! - в подтверждение этих слов руки ее исполнили замысловатое движение, едва не выбив флакон у меня из рук. Я пошатнулся. Новый ком мыльной пены с волос попал мне в глаза, и я зажмурился.
Я опрокинул в рот примерно половину эликсира, пытаясь не обращать внимания на назойливый привкус дешевой колы, и поспешно передал остаток Сьюзен. Она томно улыбнулась, выпила его и облизнулась.
Ощущение началось где-то в районе желудка - странная такая, неровная вибрация, которая быстро распространялась по телу. Вверх, в легкие, потом через плечи в руки. И вниз, через бедра, в ноги. Я непроизвольно начал трястись.
А потом я просто разлетелся на миллион миллионов крошечных кусочков Гарри - каждый с собственным полем обзора. Из простого прямоугольного подвального помещения мое окружение превратилось в сложное сочетание взаимодействующих энергий. Даже демон теперь казался облаком элементарных частиц, густым и тягуче-медлительным. Я обогнул это облако стороной и сквозь отверстие в сгустке, обозначающем потолок, просочился в хаотическое нагромождение энергий - грозу.
Все это заняло около пяти секунд, а потом действие эликсира иссякло. Я ощутил, как все эти крошечные кусочки меня разом сбежались вместе и с невообразимой скоростью слиплись в единое целое. Было больно, меня мутило - шутка ли, пережить удар не с какой-то одной стороны, но со всех одновременно. Я пошатнулся, оперся на жезл и ощутил на лице дождь.
Сьюзен появилась спустя какую-то секунду и просто плюхнулась пятой точкой в грязь.
- О Боже! Как я себя погано чувствую!
Из дома донесся возмущенный вопль демона - почти беззвучное, но полное ярости шипение.
- Идем, - сказал я. - нам нужно убраться отсюда прежде, чем он сообразит в чем дело и примется искать нас на улице.
- Мне дурно, - заявила она. - Не знаю, смогу ли я идти.
- Намешала эликсиры, - догадался я. - Такая реакция вполне возможна. Но нам нужно идти. Пошли, Сьюзен. Вставай и пошли, - я нагнулся, поднял ее на ноги и потащил прочь от дома.
- Куда мы идем? - спросила она.
- У тебя ключи от машины с собой?
Она похлопала себя по бокам в поисках карманов и вяло мотнула головой.
- Оставила в кармане пальто.
- Значит, пойдем пешком.
- Куда?
- В сторону Ридинг-роуд. Ее всегда заливает в сильный дождь. Там хватит воды, чтобы остановить его, если он попытается гнаться за нами, - от Ридинг-роуд нас отделяло каких-то два квартала. Дождь лил как из ведра. Я дрожал и покрылся гусиной кожей, в глаза мне попало еще больше мыла. Зато - нате! По крайней мере, я помылся.
- Как? - пробормотала она. - Что может дождь поделать с жабой?
- Не дождь. Водяной поток. Он просто погибнет, если попытается перейти вброд текущую воду, - терпеливо объяснил я ей. Я очень надеялся, что эликсиры, смешавшись у нее в желудке, не наделают чего-нибудь необратимого. Я помнил несколько несчастных случаев, имевших место в прошлом. Мы двигались вполне приличными темпами и одолели под дождем ярдов сорок. Не больше.
- Ой. Ох, как хорошо, - пробормотала Сьюзен, дернулась и осела на землю. Я попытался удержать ее, но сам слишком устал, и руки плохо меня слушались. Я едва не упал вместе с ней. Она перекатилась набок и осталась лежать так. Ее рвало.
Громы и молнии бушевали вокруг нас с новой силой. Я услышал резкий треск, повернул голову в том направлении и увидел, как гроза валит дерево на провода. Последовала яркая вспышка, а потом она погасла, только ветви догорали. Я снова повернулся в сторону, куда мы направлялись. До залитой водой Ридинг-роуд, обещавшей нам защиту от демона, оставалось еще тридцать ярдов.
- Не думал, что вы продержитесь так долго, - произнес чей-то голос.
Я подпрыгнул на добрый ярд. Непослушными от холода и усталости руками я перехватил жезл и медленно повернулся в направлении голоса.
- Кто здесь? - мои чувства ощутили присутствие холодного пятна. Не физически холодного, но чего-то такого, более леденящего и темного, чем ощущали другие мои органы чувств. Сгусток теней, иллюзия темноты на темном фоне. Это "что-то" пропало при очередной вспышке молнии, но появилось вновь, стоило той угаснуть.
- Может, тебе еще и по имени представиться? - хмыкнула тень. - Скажем так: я - тот, кто тебя убил.
- Вы опережаете события, - возразил я, продолжая оглядываться по сторонам. - Дело-то еще не сделано.
Наконец, в темноте под разбитым уличным фонарем глаза мои разглядели человеческий силуэт. Мужской он или женский, я не разобрал, да и по голосу определить это было трудно.
- Ничего, - буркнула тень. - Тебе больше не продержаться. Мой демон разберется с тобой, не пройдет и десяти минут, - голос звучал до обидного уверенно.
- Так это вы призвали демона?
- Разумеется, - подтвердила тень.
- Да вы рехнулись! - потрясенно воскликнул я. - Вы хоть представляете себе, что будет с вами, если эта тварь сорвется с поводка?
- Не сорвется, - заверила меня тень. - Я полностью контролирую ее.
Я ощупал тень своими чувствами и понял, что мои подозрения верны. Это не был ни настоящий человек, ни даже иллюзия настоящего человека, скрывающая кого-то другого. Это была всего лишь видимость кого-то, фантазм, сотканный из тени и звука, голограмма, которая могла говорить и слышать за своего создателя, где бы тот (или та) ни находился.
- Что ты делаешь? - удивилась тень. Должно быть, она ощутила на себе мои чувства.
- Проверяю вашу кредитоспособность, - буркнул я и, собрав остаток воли, послал ее в него в магическом эквиваленте доброй оплеухи.
Образ вскрикнул от неожиданности и отшатнулся.
- Как это тебе удалось? - взвизгнул он.
- Хорошо учился в школе.

Голограмма зарычала, потом принялась выкрикивать слово, состоявшее, казалось, из одних согласных. Я попытался разобрать его, но удар грома заглушил голос на полуслове. Так или иначе, это, несомненно, было имя демона.
Далекий грохот разгрома, учиняемого демоном в моей квартире, резко стих.
- А теперь, - заявил образ, и в голосе его зазвучало злорадное торжество, - теперь ты заплатишь за все.
- Зачем вам моя смерть?
- Ты мешаешься у меня под ногами.
- Отпустите хоть девушку.
- Мне очень жаль, - хмыкнул образ. - Она слишком много видела. Так что теперь и она стоит на моем пути. Мой демон убьет вас обоих.
- Чертов ублюдок, - возмутился я.
Тот только рассмеялся.
Я оглянулся через плечо в сторону дома. Даже сквозь плеск заполнившего весь мир дождя я услышал сухое, скрипучее шипение и цоканье когтей. Голубые фары-глаза, в которых то и дело отражались молнии, вынырнули с лестницы в мою квартиру, мгновенно сфокусировали взгляд на мне и двинулись в мою сторону. На пути у демона случилась машина Сьюзен, которую та оставила у дома; одним взмахом когтистой руки он ухватил ее за заднее крыло и отшвырнул в сторону, где она и приземлилась с болезненным лязгом.
Я старался не думать о том, что будет, если эта лапа сомкнется у меня на горле.
- Видишь? - ухмыльнулся образ. - По первому моему зову. Что ж, пора вам умереть, мистер Дрезден.
Еще одна вспышка молнии высветила демона: теперь он опустился на все четыре и приближался ко мне, вихляя из стороны в сторону, что сильно напоминало страдающую ожирением ящерицу. Впрочем, это почти не сбавляло ему скорости.
- Приготовь еще четвертак для продолжения разговора, задница, - посоветовал я, поднял свой жезл и, нацелив его на тень, сосредоточил на этот раз заряд энергии для полноценного удара. - Stregallum finitas!
Образ окутался вспышкой алого света, мгновенно проникшего внутрь тени. Тот зарычал, потом взвыл от боли.
- Ну, Дрезден! Мой демон от тебя мокрого места не оставит!
Тут мое встречное заклинание принялось рвать образ на части, и слова сменились захлебывающимся воплем. Кто бы ни смастерил этот образ, я оказался сильнее, так что его заклинание не устояло перед моим. Образ и вопль медленно исчезли вдали. Я позволил себе на мгновение довольно вздохнуть, потом повернулся к лежавшей на земле девушке.
- Сьюзен! - окликнул я, пригнувшись к ней, но не сводя при этом глаз с приближающегося демона. - Сьюзен, вставай. Нам нужно идти.
- Не могу! - всхлипнула она. - О Боже! - ее снова вырвало. Она сделала попытку встать, но с жалобным стоном упала обратно.
Я оглянулся в сторону водяного потока и прикинул скорость демона. Он приближался быстро, но бегом я мог бы и оторваться от него. Я вполне мог бы успеть перебраться через поток. Я мог спастись.
Но тащить за собой Сьюзен я не мог. Во всяком случае, не с такой скоростью. С другой стороны, если я останусь, погибнем мы оба. Может, все-таки лучше будет, если спасется хотя бы один?

Предыдущая страница 11 Следующая страница


Гроза из преисподней 12

Я снова оглянулся на демона. Я смертельно устал, и он застал меня врасплох. Ливень погасит любой огонь, который испокон веков использовался человеком как оружие против тьмы и тварей, которые в ней скрываются. А у меня и на огонь-то почти не осталось сил, не то, чтобы на что-нибудь еще. В общем, пытаться выстоять против демона - все равно, что идти на верное самоубийство.
Сьюзен всхлипнула у меня под ногами - беспомощная, промокшая насквозь, отравленная эликсирами, не способная ни идти, ни даже встать.
Я запрокинул голову назад, чтобы дождь смыл с глаз последние остатки шампуня. Потом повернулся и сделал шаг навстречу демону. Не мог я бросить Сьюзен этой гадине. Даже, если поступить иначе означало верную смерть. Все равно я не смог бы жить в ладу с собой после такого.
Демон выкрикнул мне что-то своим шипящим голосом и поднялся на задние лапы, задрав передние вверх. В небе над нами ослепительно блеснула молния. Гром ударил почти сразу же - такой сильный, что мостовая у меня под ногами содрогнулась.
Гром.
Молния.
Гроза.
Я глянул на клубившиеся над головой тучи, на плясавшие между ними молнии - смертельно-прекрасные, слепящие взгляд. Это плясала и веселилась стихия, резвились древние как время энергии. Довольно энергии, чтобы дробить камни, раскалять воздух, кипятить воду, испепелять все, до чего они дотронутся.
Должен признаться, к этому времени я отчаялся настолько, что готов был цепляться за любую возможность.
Демон взревел и ринулся вперед - внешне неуклюжий, но стремительный. Одной рукой я поднял жезл к небу, указательный палец другой наставил в демона. Я понимал, что играть в игры с грозой - занятие опасное. Для этого у меня не имелось ни отработанных ритуалов, ни круга, чтобы защититься, ни даже слов или заклинаний, чтобы оградить мой рассудок от того, что могут натворить с ним магические силы грозы. Я просто послал свои чувства вверх, навстречу грозе, пытаясь ухватить хоть толику хаотически роящихся энергий и принять их на свой жезл.
- Гарри? - спросила Сьюзен. - Что ты делаешь? - она лежала на мокром асфальте, съежившись и дрожа в своем вечернем платье. Голос ее звучал еле слышно.
- Тебе в детстве никогда не приходилось шаркать ногами по ковру, держась за руки в длинной цепочке? Так, чтобы последний в ряду коснулся потом чьего-нибудь уха и щелкнул его током?
- Ну... было, - неуверенно ответила она.
- Вот я это и делаю. Только покруче.
Демон снова взревел, оттолкнулся от земли своими ножищами и взвился в воздух в неестественно грациозном и от этого еще более жутком прыжке.
Я собрал тот жалкий остаток воли, что у меня еще сохранялся, и соединил его с мощью взбесившихся небесных стихий.
- Ventas! - вскричал я. - Ventas fulmino!
Повинуясь моей команде, маленькая искра сорвалась с кончика моего жезла и взмыла к грозовым тучам. Вот она коснулась клубящегося брюха грозы...
И в ответ послышался адский рев.
Молния, раскаленная добела фурия, пронзая ветер и воду, устремилась ко мне и ударила точно в конец жезла. По размокшей от дождя деревяшке словно кувалдой ударили. Разряд прошел по дереву, по моей руке, сведя мышцы судорогой, выгнув мое обнаженное тело дугой. Остаток моих сил и воли ушел на то, чтобы не опустить нацеленного на демона пальца.
Демон находился от меня в каких-то пяти-шести дюймах, когда пронизавшая мое тело чудовищная энергия вырвалась из моего пальца и ударила его в грудь, прямо в сердце. Сила удара была такова, что его отшвырнуло назад и вверх, в воздух, где он на мгновение завис, окутанный сгустком ослепительного света.
Демон бился, визжал и лягался всеми четырьмя конечностями.
А потом он просто взорвался. Вспышка голубого огня озарила ночь, и мне пришлось зажмуриться. Сьюзен испуганно вскрикнула, и, возможно, я кричал вместе с ней.
А потом ночь снова стихла. Вокруг нас падали на землю дымящиеся клочки того, о чем мне и думать не хотелось. Они с шипением гасли в лужах на мостовой, на тротуаре, остывая и превращаясь в комочки угля. Ветер как-то разом стих. Ливень тоже сменился моросящим дождиком. Гроза исчерпала свой заряд буйства и прошла.
Ноги мои подогнулись, и я оглушенно опустился на мостовую. Волосы мои высохли и стояли дыбом. Почерневшие кончики ногтей дымились. Я сидел и тихо радовался тому, что все еще жив, что могу делать вдох, а потом выдох. И снова вдох. Я ощущал себя так, будто готов завалиться в кровать и беспробудно спать несколько дней - это притом, что встал чуть больше получаса назад.
Сьюзен села, моргая. Потом уставилась на меня.
- Какие у тебя планы на следующую субботу? - поинтересовался я.
Несколько мгновений она продолжала молча смотреть мне в лицо. Потом снова легла на бок и свернулась калачиком.
Со стороны, противоположной моему дому, послышались шаги.
- Так-так. Призываем демонов, - брезгливо произнес хорошо знакомый мне голос. - И это в добавление ко всему, что ты уже натворил. То-то мне чуялась сегодня в воздухе черная магия. Ты конченный человек, Дрезден.
Я с усилием повернул голову и посмотрел на Моргана, моего надзирателя. Он возвышался надо мной, высокий и массивный, в потемневшей шинели. Третья шинель за вечер - это уже явный перебор, вяло подумал я. Намокшие от дождя волосы липли к его голове. Лицо казалось высеченным из камня.
- Не призывал я эту тварь, - устало сказал я. - Но мне, черт возьми, удалось послать ее туда, где ей и положено находиться. Вы что, не видели?
- Я видел, как ты защищался от нее, - кивнул Морган. - Но что-то я не видел, чтобы ее призывал кто-то другой. Я полагаю, ты сам призвал ее, но утратил над ней контроль. И не пытайся меня одурачить, Дрезден. Тебе это все равно не поможет.
Я рассмеялся - едва слышно от усталости.
- Вы себе льстите, Морган. Черт возьми, неужели вы всерьез считаете, что я рискнул бы призвать демона даже для того, чтобы отделаться от вас?
Он сощурил свои и без того узкие глаза.
- Я убедил Совет, - сказал он. - Он соберется здесь через два дня. Они выслушают мои показания, Дрезден, и те улики, которые я собрал против тебя, - где-то вдалеке сверкнула запоздалая молния, и ее отблеск придал его глазам дикое, безумное выражение. - И тогда они приговорят тебя к смерти.
С минуту я тупо смотрел на него.
- Совет, - повторил я. - Они соберутся здесь. В Чикаго.
Морган улыбнулся мне улыбкой, какую акулы приберегают обыкновенно для маленьких тюленят.
- На рассвете в понедельник ты предстанешь перед ними. Обычно я не слишком люблю свою должность палача, Гарри Блекстоун Копперфилд Дрезден. Но в твоем случае я исполню эту обязанность с радостью.
Я вздрогнул, когда он произнес мое полное имя. Он произнес его почти безошибочно - может, по чистой случайности, но скорее, нет. В Белом Совете имелись такие, кто знал мое имя и знал, как его нужно произносить. Бежать от Совета, увиливать от него означало признать себя виновным и накликать беду. Ведь если они знают мое имя, им не составит труда найти меня. Они доберутся до меня, куда бы я ни спрятался.
Сьюзен пошевелилась и застонала.
- Га... Гарри? - пробормотала она. - Что случилось?
Я повернулся удостовериться, что с ней все в порядке. Когда я снова оглянулся через плечо, Морган уже исчез. Сьюзен чихнула и прижалась ко мне. Я обнял ее, чтобы хоть как-то согреть.
В понедельник утром.
В понедельник утром Морган выложит все свои подозрения и все свои обвинения, и их с большой долей вероятности хватит, чтобы меня приговорили к смерти. Кем бы ни был этот мистер или миссис Тень, мне нужно найти его или ее до утра понедельника, иначе меня уже можно считать покойником.
Я все еще предавался размышленьям о своем незавидном положении, когда к нам подъехала патрульная машина. Они навели на нас прожекторы, и полицейский приказал мне в мегафон опустить палку, поднять руки и не делать неосторожных движений.
Что ж, устало подумал я, с точки зрения копа более чем естественно арестовать голого мужчину и женщину в вечернем платье, сидящих под дождем на тротуаре как пара самых горьких забулдыг.
Сьюзен прикрыла глаза рукой от слепящего света. Возможно, приступы рвоты избавили ее от остатков эликсира, поскольку от его амурного эффекта не осталось и следа.
- Это, - заявила она тихим, бесстрастным голосом, - худшая ночь в моей жизни, - копы вылезли из машины и направились к нам.
Я фыркнул.
- Вот что выходит, когда вы пытаетесь провести вечер с чародеем.
Она искоса посмотрела на меня, и глаза ее на мгновение мрачно вспыхнули. Она почти улыбнулась, и в голосе ее, когда она заговорила, прозвучала нотка мстительного удовлетворения:
- Но какая из этого выйдет статья!

Глава 15

Как выяснилось, у Линды Рэндалл имелась чертовски веская причина отменить намеченную на этот субботний вечер встречу со мной.
Линда Рэндал была мертва.
Я чихнул и поднырнул под желтую ленту временного полицейского заграждения. За ту пару минут, на которые мне разрешили сунуться к себе, прежде чем везти на квартиру Линды Рэндалл, я успел выудить из царившего там бедлама тренировочные брюки и футболку. И ковбойские сапоги. Мистер утащил куда-то одну из двух туфель, так что мне пришлось обуться в то, что оказалось под рукой. Чертова кошка.
Линда умерла этим же вечером, только чуть раньше. Прибыв на место убийства, Мёрфи попыталась связаться со мной, не смогла дозвониться и послала за мной патрульную машину, чтобы та забрала меня и доставила для исполнения обязанностей консультанта. Бдительным полисменам, которых послали за мной, пришлось задержаться, не доезжая квартала до моего дома, чтобы проверить какого-то голого психа на улице. Надо было видеть их лица, когда я оказался тем самым парнем, которого им надлежало забрать и отвезти на место преступления.
Милая Сьюзен пришла мне на помощь в этой, гм, деликатной ситуации. Она объяснила произошедшее как "ничего особенного, так вышло - хи-хи" и заверила копов в том, что с ней все в порядке, и что она прекрасно доедет до дома без посторонней помощи. Она немного побледнела, увидев свежим взглядом разгром в моей квартире, и побледнела еще сильнее при виде рваной дыры на крыле своей машины, но все же перенесла это вполне достойно и в конце концов уехала, заявив, что ей надо писать статью. Глаза ее возбужденно блестели. Уходя, она задержалась, чтобы чмокнуть меня в щеку и прошептать на ухо: "Неплохо, неплохо, Гарри!". Потом она похлопала меня по голой заднице и прыгнула в свою машину.
Надеюсь, что копы не заметили этого в темноте, но я покраснел. Полицейские продолжали подозрительно коситься на мою наготу, но с радостью пустили меня одеться. Из чистых вещей у меня оставались только треники и футболка, на которой было изображено кладбище с надписью: "ПАСХА ОТМЕНЯЕТСЯ - ТЕЛО НАШЛИ".
Я натянул их, а поверх этого свою ветровку, каким-то образом ухитрившуюся пережить нападение демона, и совершенно уже ни в какие ворота не лезущие ковбойские сапоги. А потом я сел в полицейскую машину, и мы, включив сирену, понеслись через весь город. Я нацепил на отворот куртки свою полицейскую карточку и следом за ребятами в форме вошел в дом. Один из них проводил меня к Мёрфи.
По дороге я запоминал мелкие подробности. Дом окружала толпа зевак - в конце концов, час был еще не поздний. Дождь продолжал идти - скорее, моросить - и повисшая в воздухе водяная пыль смягчала контуры. На стоянке у дома стояло несколько полицейских машин, и еще одна - на лужайке у входа в маленький, мощенный бетонной плиткой внутренний дворик. Мигалка у этой машины продолжала вертеться, с равными промежутками времени заливая двор холодным голубым светом. Повсюду виднелись желтые ленты ограждений.
И в центре всего этого стояла Мёрфи.
Выглядела она кошмарно, словно со времени нашей последней встречи не ела ничего кроме бутербродов из автомата и не пила ничего, кроме дешевого казенного кофе. Ее голубые глаза покраснели от усталости, но взгляд их оставался острым как всегда.
- А, Дрезден, - буркнула она. - Ты что, специально причесываешься под Кинг-Конга?
Я сделал попытку улыбнуться в ответ.
- Надо же попугать иногда нашу визжащую дамочку. Тебя это интересует?
Мёрфи фыркнула. Для особы с таким симпатичным носиком это выходит у нее очень даже неплохо.
- Идем, - она резко повернулась на каблуках и зашагала в квартиру так стремительно, словно ни капельки не устала.
В квартире уже работали эксперты, так что нам пришлось натянуть поверх обуви пластиковые калоши, а на руки - пластиковые перчатки, которые выдал нам стоявший у двери полицейский.
- Я пыталась тебе дозвониться, - сообщила Мёрфи, - но твой номер опять не отвечал. Сколько можно, Гарри?
- Сегодня неудачный вечер для телефонных разговоров, ответил я, стоя на одной ноге, чтобы натянуть на другую калошу. - Так что стряслось?
- Еще одна жертва, - объяснила она. - При тех же обстоятельствах, что и Томми Томм с этой его Стентон.
- Господи, - задохнулся я. - Они используют для этого грозу.
- Что? - Мерфи резко повернулась ко мне и посмотрела в упор.
- Грозу, - повторил я. - Теоретически можно использовать в своих целях энергию грозы или других природных явлений. В качестве топлива для своих затей.
- Ты мне об этом ничего не говорил прежде, - возмутилась Мёрфи.
- Я и не думал об этом до самого сегодняшнего вечера, - я потер виски. Все сходилось. Блин-тарарам, так вот как наш Человек-Тень смог провернуть все это за один вечер. Сумел призвать демона, натравить его на меня, отметившись при этом на месте в виде тени. И впридачу к этому совершить еще одно убийство.
- Вам удалось опознать жертву? - поинтересовался я.
Отвечая, Мёрфи повернулась к двери, чтобы пройти внутрь.
- Линда Рэндалл. Наемный водитель. Двадцать девять лет.
Мне сильно повезло, что Мёрфи отвернулась. В противном случае то, насколько отвисла моя челюсть, наверняка выдало бы мое знакомство с убитой, и меня ждал бы ряд разнообразных, но одинаково неприятных вопросов. Секунду я тупо смотрел в затылок Мёрфи, потом поспешно придал лицу более нормальное выражение и следом за ней вошел в квартиру.
Однокомнатная квартирка Линды Рэндалл больше всего напоминала жилой трейлер какой-нибудь рок-группы, все время которой занято исключительно концертами, разнузданными вечеринками и беспробудным пьяным сном в промежутках между этими двумя занятиями. Большая часть огромной четырехспальной кровати была завалена грязными шмотками. Необычно большую часть их составляла одежда, купленная, судя по ее виду, по каталогам "Фредерик" или "Голливуд" - шелковые, кружевные, ярких расцветок, явно рассчитанные на то, чтобы привлекать внимание. По всей комнате - вокруг кровати, на полках и тумбочках, на туалетном столике - стояли свечи, почти все прогоревшие больше чем наполовину. Ящик туалетного столика был примерно на треть выдвинут, и в нем виднелись разные причиндалы для развлечения в одиночку и в обществе. Линда Рэндалл явно любила свои игрушки.
Кухонная ниша в боковой стене производила впечатление, будто ей почти не пользовались. Исключение составляли кофейник, микроволновая печка и мусорный бак, в котором громоздилось несколько коробок из-под пиццы. Возможно, именно вид этих коробок вдруг хлопнул меня по мозгам, заставив проникнуться сочувствием и жалостью к Линде. Моя собственная кухня выглядела как правило почти так же - ну, разве только микроволновки у меня нет. Здесь жил еще один человек, который знал, каково это - жить в одиночестве. Иногда так даже спокойнее. По большей части нет. Готов спорить на что угодно, Линда знала это не хуже моего.
Только услышать это от нее самой мне так и не довелось. Эксперты-криминалисты собрались у кровати, заслоняя собой то, что там лежало. Так рой мух вьется вокруг головы преступника, закопанного по шею, как это делалось на Диком Западе. Они переговаривались негромкими, спокойными голосами, бесстрастными как при непринужденной светской болтовне, обращая внимание друг друга на ту или иную деталь или хваля друг друга за наблюдательность.
- Гарри? - негромко окликнула меня Мёрфи. Судя по интонации, она говорила это уже не в первый раз. - Ты уверен, что в форме для такого?
Меня чуть передернуло. Какая уж там форма. Никто и никогда не бывает в форме для таких вещей. Впрочем, вслух я этого не сказал.
- Ничего, - произнес я. - Просто голова болит. Извини. Давай быстрее покончим с этим.
Она кивнула и подвела меня к кровати. Мёрфи была чуть не на голову ниже большинства мужчин и женщин, работавших у кровати, зато я - почти на столько же выше их. Поэтому мне не пришлось просить кого-то подвинуться. Я просто сделал шаг вперед и заглянул поверх их голов.
В момент смерти Линда говорила по телефону. Она лежала нагишом. Даже в это время года на бедрах ее виднелась светлая полоска. Должно быть, зимой она загорала в солярии. Волосы до сих пор были влажными. Она лежала на спине, полуприкрыв глаза, и спокойное выражение лица ее почти не изменилось со времени нашей встречи.
Ее сердце тоже было вырвано из груди. Оно лежало на той же самой четырехспальной кровати футах в полутора от нее - бесформенная, губчатая, склизкая масса алого с серым цветов. В груди зияло отверстие, из которого торчали обломки развороченной грудной клетки.
С минуту я смотрел на нее, как-то отрешенно фиксируя детали взглядом. Опять. Опять какая-то сволочь использовала магию, чтобы оборвать жизнь.
Я все еще продолжал думать о ней - такой, какой она разговаривала со мной по телефону. Веселой, сметливой. Чувственной, судя по тому, как она складывала фразы. Чуть-чуть неуверенной в себе, уязвимой, что еще сильнее оттеняло другие стороны ее личности. Волосы ее были влажными, потому что она принимала ванну перед встречей со мной. Что бы там ни могли сказать о ней, о ее образе жизни, она была потрясающе живой девушкой. Была.
В конце концов до меня дошло, что в комнате стоит мертвая тишина.
Мужчины и женщины из группы экспертов - все пятеро - смотрели на меня. Ждали. Когда я оглянулся на них, все разом отвели взгляды. Впрочем, не обязательно было владеть ремеслом чародея, чтобы прочитать выражение их лиц. Страх - обыкновенный, натуральный страх. Они столкнулись с чем-то, чего не могла объяснить наука. Это потрясло их, пошатнуло все их устои - внезапное, сокрушительное и кровавое свидетельство того, что триста лет развития науки не помогают справиться с тем, что до сих пор таится в темноте.
И ответов на все это они ждали от меня.
Я не знал ответов на их вопросы. Я ощущал себя дерьмо-дерьмом, когда, не сказав ни слова, сделал шаг назад, отвернулся от Линдиного тела и вышел из комнаты в маленькую ванную. В ванне до сих пор была налита вода. На полочке под зеркалом лежали браслет, серьги, стояло немного какой-то косметики и флакончик духов.
Рядом со мной возникла Мёрфи. Она показалась мне еще меньше обычного.
- Она нам позвонила, - сказала Мёрфи. - Ее вызов зафиксировала служба "девятьсот одиннадцать". Так мы узнали, что нам стоит выехать сюда. Она позвонила и сказала, что знает, кто убил Дженнифер Стентон и Томми Томма, и что теперь они подбираются и к ней. Потом она начала визжать.
- В то мгновение, когда заклятье поразило ее. Возможно, сразу после этого телефон вырубился.
Мёрфи хмуро покосилась на меня и кивнула.
- Угу. Вырубился. Но когда мы приехали, он работал нормально.
- Иногда магия нарушает работу техники. Ты же знаешь, - глаз вдруг начал чесаться, и я потер его рукой. - Ты уже говорила с родственниками, с кем-нибудь в этом роде?
Мёрфи покачала головой.
- В Чикаго у нее никого из родных. Мы ищем, но это может занять некоторое время. Мы пытались связаться с ее боссом, но он куда-то уехал. С мистером Беккитом, - она пристально вгляделась в мое лицо, словно ожидая какой-то моей реплики. - Слышал когда-нибудь о таком? - спросила она, выждав паузу.
Я пожал плечами, не глядя на Мёрфи.
Рот Мёрфи на мгновение жестко сжался, на скулах заиграли желваки.
- Грег и Хелен Беккит, - сказала она, овладев собой. Три года назад их дочь Аманду убили в перестрелке. Громилы Джонни Марконе устроили разборку с какой-то ямайской бандой, которая пыталась оспорить территорию. Кто-то из них попал в маленькую девочку. Она прожила еще три недели и умерла, когда ее отключили от аппарата жизнеобеспечения.
Я промолчал. Но перед глазами моими стояли застывшее лицо и мертвые глаза миссис Беккит.
- Беккиты подали на Джонни Марконе в суд, обвинив в непредумышленном убийстве, но у того оказались слишком хорошие адвокаты. Собственно, тем удалось прикрыть дело еще до начала разбирательства. Кто именно застрелил девочку, так и не выяснили. Ходили слухи, что Марконе предлагал им отступные. Так сказать, в возмещение ущерба. Но они отказались.
Я продолжал молчать. Люди за нашей спиной укладывали Линду в пластиковый мешок, потом застегнули молнию. Я услышал, как кто-то из них сосчитал до трех, и они подняли ее, уложили на каталку и вывезли из комнаты. Один из экспертов сказал Мёрфи, что они пойдут перекусить и вернутся минут через десять. Она кивнула. В комнате сделалось еще тише.
- Ну, Гарри, - произнесла она. Она говорила тихо, словно боясь нарушить воцарившуюся в квартире новую тишину. - Что ты можешь мне сказать? - вопрос прозвучал со скрытым подтекстом. С таким же успехом она могла спросить меня, чего я от нее утаил. Собственно, именно это она и имела в виду. Она вынула руку из кармана куртки и
протянула мне маленький пластиковый пакет.
Я взял его. Внутри лежала визитная карточка - та, которую я дал вчера Линде. Она до сих пор была чуть погнута в том месте, где я держал ее спрятанной в кулаке. Еще на ней виднелись брызги чего-то темного - судя по всему, Линдиной крови. Я посмотрел на угол пакета с ярлыком, на котором пишут индекс дела и название вещественного доказательства. Ярлык был чист. Карточку еще не приобщили к делу. Официально ее просто не существовало. Пока.
Мёрфи ждала моего ответа. Она хотела, чтобы я сказал ей что-нибудь. Я не уверен, ждала ли она, чтобы я сказал ей, скольким людям я давал свою карточку, и что я не знаю, как она оказалась здесь, или ждала, что я признаюсь в том, что знал жертву, и каким образом я вовлечен в это дело. В последнем случае не обошлось бы без новых вопросов. Таких, какие обычно задают подозреваемым.
- Готова ты слушать меня серьезно, если я скажу тебе то, что ощущаю духовно, но не знаю наверняка?
- Как так ощущаешь? - спросила она, не глядя на меня.
- Ну, ощущаю... - я помолчал, обдумывая слова. Я хотел, чтобы они звучали как можно убедительнее. - Я ощущаю, что эта женщина уже имела неприятности с полицией - возможно, в связи с наркотиками и проституцией. Я ощущаю, что она работала в "Бархатном Салоне" на мадам Бьянку. Я ощущаю, что они были близкими подругами и любовницами с Дженнифер Стентон. Я ощущаю, что, если бы полиция вышла на нее вчера и допросила бы ее касательно этого убийства, она утверждала бы, что ничего не знает.
С минуту Мёрфи переваривала мои слова.
- Знаешь, Дрезден, - произнесла она наконец полным холодного гнева голосом, - если бы ты ощутил все это вчера - или даже сегодня утром - возможно, мы успели бы поговорить с ней. Возможно, что нам удалось бы узнать от нее хоть что-нибудь. Возможно даже, - она повернулась ко мне и без труда притиснула одной левой к дверному косяку, неожиданно для меня и очень жестко - возможно даже, - прорычала она, - что она была бы сейчас жива, - она в упор посмотрела мне в лицо, и в эту минуту в облике ее не оставалось ничего от хорошенькой чирлидерши. Сейчас она напоминала больше всего волчицу, стоящую над телом одного из своих волчат и твердо намеренную отомстить за это кому-нибудь.
На этот раз уже я отвел взгляд.
- Мои карточки есть у кучи людей, - сказал я. - Я раздаю их направо и налево по всему городу. Я не знаю, откуда она у нее.
- Черт подрал, Дрезден, - сказала она, отпустила меня и отошла к окровавленным простыням на кровати. - Ты от меня что-то утаиваешь. Я точно знаю. Я могу выписать ордер на твой арест. Я могу задержать тебя для допроса, - она снова повернулась ко мне. - Кто-то уже убил трех человек. Моя работа - прекратить все это. Этим я и занимаюсь.
Я промолчал. Я все еще слышал запах шампуня и пены из ванной Линды Рэндалл.
- Не заставляй меня делать выбор, Гарри, - голос ее смягчился, хотя взгляд продолжал буравить меня. - Прошу тебя.
Я подумал еще. Я мог выложить ей все. Об этом она меня и просила: не о части рассказа, не о частичной информации. Она хотела все и сразу. Она хотела, чтобы я разложил перед ней все детали мозаики, чтобы она могла сложить картинку и взять плохих парней за жабры. Она не хотела складывать картинку, зная, что несколько деталей все еще лежат у меня в кармане.
Кому это повредило бы? Линда Рэндалл звонила мне сегодня под конец дня. Она собиралась приехать ко мне, поговорить со мной. Она собиралась сообщить мне какую-то информацию, и кто-то заткнул ей рот прежде, чем она успела это сделать.
Но в том, чтобы рассказать это Мёрфи, я видел две проблемы. Во-первых, она сразу начала бы думать как коп. Не так уж трудно выяснить, что Линда не являет собой образец нравственности. Что у нее имелись любовники по обе стороны барьера. А раз так, что, если наши с ней отношения были ближе, чем я говорил? Что, если я использовал магию для того, чтобы из ревности убить ее любовников, а потом дождался грозы, чтобы убить и ее? Все это выглядело вполне правдоподобно и убедительно. Преступление из любви - Мёрфи не могла не понимать, что прокурору придется потратить уйму времени на то, чтобы доказать возможность использования магии в качестве орудия убийства, но с пистолетом-то таких случаев - пруд пруди.
Во вторых - и это тревожило меня гораздо больше, трое людей уже погибли. И, если бы не чистая удача вкупе с моей смекалкой, их было бы уже пятеро, включая двух в моей квартире. Я до сих пор не знал, кто этот поганец. Поведав Мёрфи то немногое, что я знал, я бы мало чем ей помог. Это только заставило бы ее задать уйму новых вопросов, и она не успокоилась бы, пока не вытрясла из меня ответы.
И если голос из тени узнает, что Мёрфи руководит следствием, которое разыскивает его, и что она напала на след, он, не колеблясь, убьет ее. И тогда ее не защитит ничто. Возможно, она хорошо справляется с обычными преступниками, но весь арсенал айкидо не поможет ей в поединке с демоном.
Ну и, конечно, оставался еще Белый Совет. Люди вроде Моргана и его начальства, уверенные в собственной власти, чванливые, считающие себя выше любых законов кроме тех, которые установили они сами, они без колебаний устранят мелкого полицейского лейтенанта, открывшего тайный мир Белого Совета.
Я смотрел на окровавленные простыни и видел перед глазами труп Линды. Я представил себе кабинет Мёрфи и ее саму, распластавшуюся на полу - с сердцем, вырванным из груди, или горлом, растерзанным какой-нибудь потусторонней тварью.
- Извини, Мёрф, - выдавил я хриплым шепотом. - С радостью помог бы тебе. Но не знаю ничего, что могло бы оказаться тебе полезным, - я даже не пытался смотреть на нее, как не пытался скрыть того, что лгу.
Я скорее ощутил, чем увидел, как потух и похолодел ее взгляд. Не знаю, скатилась ли по ее щеке слеза, или она просто подняла руку смахнуть волосы с лица. Потом повернулась к двери.
- Кармайкл! - крикнула она. - Тащи сюда свою жирную задницу!
Кармайкл выглядел таким же задрипанным, как несколько дней назад, словно изменить его не в силах было даже время. Во всяком случае, оно не изменило ни пиджака, ни жирных пятен на галстуке, ни засыпанного перхотью воротника. Черт, подумал я, а ведь это, должно быть, даже утешительно: знать, что хоть что-то в этом мире неизменно. Как бы погано ни обстояли дела, какой бы жуткой и тошнотворной ни выглядела обстановка, вы можете твердо положиться на Кармайкла в том смысле, что он всегда будет как из мусорного бака. Он вошел и злобно покосился на меня.
- Да?
Она перебросила ему пластиковый пакет, и он поймал его в воздухе.
- Зарегистрируй это и подшей к делу, - сказала она. - И не уходи пока. Мне нужен свидетель.
Кармайкл опустил взгляд и увидел мою карточку. Покрасневшие глаза его расширились. Он оглянулся на меня, и я почти увидел, как переключаются передачи у него в голове, переводя меня из категории "надоевший союзник" в категорию "подозреваемый".
- Мистер Дрезден, - произнесла Мёрфи с ледяной вежливостью. - Нам хотелось бы задать вам несколько вопросов. Не могли бы вы проехать в полицейское управление для дачи показаний?
Вопросы, вопросы... Белый Совет осудит и казнит меня через каких-то тридцать с небольшим часов. У меня не было времени на их вопросы.
- Мне очень жаль, лейтенант. Сегодня вечером мне нужно приводить в порядок шевелюру.
- Тогда завтра утром, - настаивала она.
- Посмотрим, - сказал я.
- Если тебя не будет там утром, - заявила Мёрфи, - я выпишу ордер. Мы сами найдем тебя тогда, и Господом Богом клянусь, Гарри, я выколочу из тебя ответы на все это.
- Как тебе угодно, - сказал я и повернулся к двери. Кармайкл сделал шаг, загородив мне дорогу. Я остановился и посмотрел на него. Он уперся взглядом мне в грудь. - Если я не арестован, - обратился я к Мёрфи, - мне кажется, я имею право уйти.
- Пусти его, Рон, - бросила Мёрфи. Голос ее звучал брезгливо, но я услышал в нем боль. - Мы с вами скоро еще побеседуем, мистер Дрезден, - она подошла ко мне вплотную. - И если выяснится, что за всем этим стоишь ты, - продолжала она безукоризненно ровным голосом, - будь уверен: что бы ты ни делал, что бы ни выдумал, я найду тебя. Ты меня понял?

Предыдущая страница 12 Следующая страница


13 Джим Батчер

Я ее понял. Правда, понял. Я понимал, как на нее давят, понимал ее досаду, ее злость, ее стремление не допустить новых убийств. Будь я героем любовного романа, я нашелся бы, что сказать - кратко, метко, душераздирающе. Но я всего лишь я, поэтому я ответил только: "Я понял, Кэррин".
Кармайкл отступил в сторону.
И я ушел от Мёрфи, которой я не смог ничего сказать, и от Линды, которую я не смог защитить. Ушел с раскалывающейся головой, усталый до мозга костей. Ушел, ощущая себя дерьмо-дерьмом.

Глава 16

Я шел от дома Линды Рэндалл, и в голове моей клубилась гроза почище той, которая уже миновала город и погромыхивала теперь вдали, над озерными просторами. Из телефона-автомата у бензозаправки я вызвал себе такси и принялся ждать, прислонившись спиной к стене, щурясь под моросящим дождем.
Я лишился доверия Мёрфи. Неважно, что я сделал это, чтобы защитить ее и себя. Благие намерения мало чего стоят. Тебя ценят по результату. А все результаты моих действий свелись к неуклюжей лжи единственному человеку, которого я хоть с натяжкой мог назвать своим другом. И я не был уверен в том, что, даже если я найду виновного или виновных, даже если придумаю, как привлечь их к ответу, даже если выполню за Мёрфи ее работу, то, что случилось между нами, сможет изгладиться до конца.
В общем, мысли мои крутились вокруг этого и прочего, столь же мрачного и безрадостного, когда проходивший мимо мужчина в низко надвинутой на глаза шляпе вдруг остановился на полушаге, повернулся ко мне и с размаху двинул кулаком под дых.
Я успел еще подумать, только не еще, и тут он ударил меня во второй раз, а потом и в третий. Каждый удар пронзал мое нутро ослепительной болью, впечатывал меня в неподатливую стену, отзывался приступом тошноты. Мой выдох захлебнулся, не успев вылететь изо рта, так что даже если бы у меня имелось наготове какое-нибудь спасительное заклинание, мне все равно не хватило бы воздуха, чтобы его произнести.
Я вроде как обмяк, когда он перестал колотить меня, и он швырнул меня на землю. Мы находились на ярко освещенной бензозаправке, еще до полуночи в пятницу, и все, что он делал, происходило на глазах у всех проезжавших мимо. Но, слава Богу, он уж точно не собирался меня убивать. Хотя в ту минуту мне это было все равно от усталости и боли.
Я лежал на земле, полуоглушенный. В нос бил запах пота и одеколона нападавшего. Я точно знал, что это тот же человек, который нападал на меня вчера вечером. Он схватил меня за волосы, дернул голову вверх и, громко щелкнув ножницами, отстриг здоровый клок моих волос. Потом отпустил.
Кровь застыла в моих жилах.
Мои волосы. Этот тип отстриг мои волосы. Их можно было использовать для смертоносных чар любого вида, а я ни черта не мог с этим поделать.
Мужчина зашагал прочь, быстрым шагом, но не срываясь на бег. Должно быть, паника придала мне сил. Отчаянным броском я ухватил его за ногу и дернул изо всех сил. Послышался негромкий хруст, потом он вскрикнул и тяжело упал на землю. Одну руку он сжимал в кулак - здоровенный, мосластый кулачище, а в нем были зажаты мои волосы. Я сделал еще одну попытку вздохнуть и прыгнул к этой руке.
Шляпа с него слетела, и я узнал его - одного из людей Джонни Марконе, которые шли за мной от гостиницы днем в четверг. Того, который начал хромать, пробежав за мной трусцой несколько кварталов. Похоже, Попрыгунчик страдал смещением мениска, и я угодил ему точно в больное место.
Я схватил его за запястье и вцепился в него обеими руками, стараясь разжать его толстые пальцы. Меня нельзя назвать особенно сильным, но я весь состою из одних жил и упрям как не знаю кто. Попрыгунчик попытался рывком высвободить руку. Рука у него была мускулистая как черт-те что, но и этого не хватало, чтобы сбросить вес всего моего тела. Он вцепился в меня свободной рукой, пытаясь стряхнуть меня, потом начал колотить наугад кулаком.
- Пусти, мать твою, - вопил Попрыгунчик. - Слезь с меня!
Я вжал голову в плечи и продолжал цепляться. Если мне удастся впиться ногтями ему в руку как можно глубже, ему придется разжать кулак, каким бы сильным он ни был. Я попытался представить его кулак резиновым, а мои пальцы - стальными, и сжимал их изо всех сил, которые у меня еще оставались. Я почувствовал, как его кулак начинает подаваться. Я уже видел темные волоски из своей отстриженной пряди.
- Господи Боже! - крикнул кто-то. - Эй, Майк, сюда!
Загрохотали шаги.
И тут двое молодых парней в тренировочных костюмах и кроссовках подбежали к нам и стали отрывать меня от попрыгунчика. Я завизжал как безумный, но не удержался и выпустил кисть Попрыгунчика. Часть моих волос выпала из его руки на землю, на мокрый бетон, но еще больше их осталось, и пальцы его снова сомкнулись, сжав их.
- Эй, спокойнее, парень, - посоветовал мне один из оттаскивавших меня в сторону олухов. - Не кипятись.
Драться с двумя сразу не имело никакого смысла. Я судорожно глотнул воздуха и обрел способность хрипло говорить.
- Кошелек. У него мой кошелек.
С учетом того, как был одет я в сравнении с костюмом и плащом Попрыгунчика, эта ложь не имела шанса на успех. Точнее, не имела бы, если бы Попрыгунчик не повернулся и не бросился, прихрамывая, прочь от нас. Олухи в замешательстве отпустили меня и неуверенно попятились к своей машине.
Я с усилием поднялся на ноги и поспешил за Попрыгунчиком, хрипя как продырявленный аккордеон. Попрыгунчик пересек улицу, сел в машину, завел мотор и тронулся, когда я только еще подбегал. Я остался стоять в облаке выхлопного дыма, тупо глядя вслед удаляющимся габаритным огням.
Сердце колотилось в груди как безумное и не унималось даже после того, как я восстановил способность дышать нормально. Мои волосы. Джонни Марконе заполучил мои волосы. Он мог передать их кому угодно, занимающемуся магией с тем, чтобы тот сделал со мной все, что заблагорассудится.
Они смогут использовать мои волосы, чтобы вырвать сердце у меня из груди, как они проделали это с Дженнифер Стентон, Томми Томмом и бедной Линдой Рэндалл. Ведь советовал мне Джонни Марконе остановиться - уже дважды - и теперь вот собрался, наконец, убрать меня раз и навсегда.
Мои усталость, страх, слабость разом сменились злостью.
- Черта с два, - прорычал я вслух. - Не дождетесь.
Все, что мне нужно было сделать - это найти их. Найти Джонни Марконе, найти Попрыгунчика и найти Марконевского чародея, кем бы он ни был. Найти их, отобрать у них мои волосы, уложить штабелем и выдать Мёрфи на блюдечке с голубой каемочкой.
Господом Богом клянусь, я не собирался покорно ждать, пока они со мной разберутся. Эти задницы были настроены серьезнее некуда. Они уже пытались раз убить меня, и на этом не успокоились. Марконе и его ребята...
Нет, подумал я. Не Марконе. В этом нет никакого смысла, если только это не его банда распространяла "Третий Глаз" с самого начала. И потом, если у Марконе есть свой чародей, зачем ему было пытаться подкупить меня? И почему он не отстриг мне волосы тогда, когда я валялся, оглушенный его битой, а потом не убил, пока я ничего еще не подозревал?
И вообще, мог ли это делать Марконе? Или этот его громила играл за две команды сразу?
Я решил, что по большому счету это не так уж и важно. Одно было ясно: какая-то сволочь заполучила клок моих волос. Где-то неизвестный мне чародей собирается меня убить.
Впрочем, кто бы это ни оказался, чародей из него был так себе - я понял это еще когда вымел к чертовой матери его образ-тень. Он не выстоял против меня в прямом поединке. Возможно, у него в достатке имелось мотивации, и в достатке энергии, чтобы, например, заставить демона служить себе. Но он напоминал здоровенного переростка-тинэйджера, не привыкшего еще к своей силе. У меня имелось кое-что сильнее просто силы, сильнее просто накачанных мускулов, пусть и магических. У меня имелись знания, опыт - и смекалка.
Правда, в ту минуту я одурел настолько, что готов был глодать ногти и плеваться бумажными комками.
Человек-Тень не мог еще нанести мне удар. Ему нужно было дождаться грозы, чтобы убить меня, используя ее энергию. Так что у меня еще имелось время в запасе. Я мог поработать. Если бы мне удалось узнать, где они находятся, куда Попрыгунчик отвез мои волосы, я мог бы отправиться следом за ним.
Ответ пришел ко мне в виде озарения, и показался поначалу до смешного простым. Если мои волосы можно использовать для связи с остальной частью моего тела, я мог бы установить обратную связь - от меня к волосам. Черт, да я мог бы даже поджечь их - как знать, если повезет, я мог бы сжечь их прямо из моей лаборатории. Правда, заклинание для этого должно быть замысловатым как черт-те что. Для этого мне нужна была помощь Боба. Боб запросто рассчитал бы его за несколько минут, тогда как у меня на это ушли бы часы, если не дни.
Я поморщился. Боб отгуливает выходной, и его не будет еще почти сутки. Вряд ли мне удалось бы рассчитать заклинание быстрее, чем за десять или двенадцать часов, и я не уверен, что голова моя вообще годилась в тот момент для какой-либо умственной работы.
Я мог бы обратиться к Мёрфи. Мёрфи наверняка знала, где может находиться Марконе, а Попрыгунчик вряд ли хромает далеко от него. Она могла бы по крайней мере навести меня на мысль, где искать Джентльмена Джонни, Попрыгунчика и Человека-Тень. Но теперь она этого наверняка не сделала бы. А если и сделала, то наверняка потребовала бы выложить ей все, а когда бы я рассказал ей, попыталась бы упечь меня - для моей же безопасности - в кутузку. Ну, или что-нибудь в этом роде. В любом случае, глупость.
Я судорожно стиснул кулаки - так сильно, что ногти впились в ладони. Черт, надо все-таки подстричь их когда-нибудь...
Я посмотрел на свои ногти. Потом почти бегом пересек улицу, остановился в свете бензозаправки и посмотрел еще раз.
Под моими ногтями виднелась кровь. Ну да, я же впивался ими в запястье Попрыгунчика. Я задрал голову и расхохотался. У меня было все, что нужно.
Я вернулся обратно, под моросящий дождь и опустился на четвереньки на тротуаре. Потом выудил из кармана куртки кусок мела и нарисовал на асфальте круг. Став в него, я выцарапал из-под ногтей кровь и положил ее себе под ноги. Она поблескивала под мелким дождичком.
Следующая операция потребовала от меня минутного размышления, но я остановился на нехитром, хорошо известном мне поисковом заклинании вместо того, чтобы придумывать что-нибудь более эффективное, но сложное. Я вырвал из носа несколько волосков и положил туда же, поверх комочка Попрыгунчиковых крови и кожи. Потом коснулся мелового круга кончиком пальца и, напрягши волю, замкнул его.
Черпая энергию из своей злости, из вернувшегося страха, из боли в висках и тяжести в желудке, я сложил заклинание:
- Segui votro testatum!
Узкий луч энергии ударил мне в нос, заставив громко чихнуть несколько раз подряд. А потом я услышал ясный и отчетливый запах Попрыгунчикова одеколона. Я встал, носком сапога разомкнул круг и вышел из него. Потом медленно повернулся на месте. Запах Попрыгунчика исходил с юго-востока, откуда-то из самых престижных чикагских пригородов.
Я снова рассмеялся. Я нашел этого сукина сына. Я мог отловить его у Марконе - или у того, на кого он сейчас работал, только мне нужно было сделать это прямо сейчас. Крови у меня под ногтями не хватило бы на вторую попытку.
- Эй, приятель! - высунулся из окна машины таксист. Мотор желтого "Шевроле" урчал на малых оборотах; сигара в зубах водителя подмигивала оранжевым огоньком.
Несколько секунд я смотрел на него.
- Чего?
Он нахмурился.
- Ты что, оглох? Разве не вызывал здесь кто-то такси?
Я улыбнулся ему. Во мне еще все клокотало от злости, а в голове царила возбужденная пустота. Мне все еще не терпелось затолкать Попрыгунчика в зубы Человеку-Тени.
- Ну, я.
- Ох, и почему все психи достаются обязательно мне? - вздохнул он. - Садись.
Я сел в машину и захлопнул за собой дверцу. Он подозрительно покосился на меня в зеркало.
- Куда поедем?
- Два места, - сказал я. Я назвал ему свой домашний адрес и откинулся на спинку сиденья. Голова моя все это время поворачивалась в юго-западную сторону - туда, где кто-то готовился меня убить.
- Это одно, - буркнул он. - А куда потом?
Я прищурился. Дома мне нужно было забрать несколько вещей. Мои талисманы, мой жезл, мой посох. После этого мне предстоял серьезный разговор с одним из самых крутых чикагских мафиози.
- Скажу, когда приедем.

Глава 17

Наша поездка завершилась в "Версити" - принадлежащем Марконе клубе в пригороде Чикаго. Это оказалось оживленное место, собиравшее изрядное количество народа с этой части города. Даже в полвторого ночи здесь было неожиданно для такого удаленного от центра места много посетителей. Собственно, во всей округе это оставалось в тот час единственным открытым заведением, единственными светящимися окнами.
- Во псих, - буркнул таксист, уезжая, и я мысленно согласился с ним. Я диктовал ему дорогу сюда по замысловатой кривой: продолжавшее действовать заклятье вело меня точно по следу Попрыгунчика. Сила его начала падать почти с того момента, когда я произнес магическую формулу - крови у меня не хватало для более долговечного заклятья - но и так ее хватило, чтобы вывести меня на "Версити" и узнать машину Попрыгунчика на стоянке перед клубом. Я прошелся под окнами и почти сразу же увидел за столиком в дальнем углу Джонни Марконе, бычью шею м-ра Хендрикса, Попрыгунчика и Ежика. Они сидели тесным кружком и мило разговаривали. Я поспешно пригнулся, чтобы меня не заметили, потом вернулся на стоянку проверить, не забыл ли я чего из нужных предметов.
Так. По браслету на обоих запястьях. Кольцо. Жезл. Посох.
Я еще раз перебрал в уме хитроумные штучки, которыми я могу склонить ситуацию в свою пользу: галлюцинации, временные помехи с электричеством или водоснабжением, внезапное нашествие крыс или тараканов... Я запросто мог бы устроить любую из них. Не так уж много людей, занимающихся магией, обладают такими разносторонними талантами, и еще меньше таких, чьи опыт и подготовка позволяют им задействовать все эти заклятья разом.
Я раздраженно тряхнул головой. Мне некогда было грузить голову подобными тонкостями.
Что ж, раз так - всю волю в талисманы. Волю в кольцо. Я накачал энергией так же посох и жезл, зарядив полыхающей во мне злостью холодную мощь дерева, и шагнул к входной двери "Версити".
Я сорвал ее к чертовой матери с петель.
Я вынес ее наружу. Щепки летели из дверного проема прямо в меня. Часть их пролетела мимо и приземлилась где-то у меня за спиной, на стоянке; часть - отрикошетила от щита из плотного воздуха, которым я успел прикрыться. Самым последним делом с моей стороны было бы изувечить ни в чем не виноватых посетителей по ту сторону двери. Людей судят по первому впечатлению, и исправить его уже не получится.
Разнеся дверь, я нацелил в проем свой жезл и произнес слова заклинания. Музыкальный автомат шмякнулся спиной в стену с такой силой, словно в него угодило пушечное ядро, и стек на пол лужицей расплавленного пластика. Музыка в колонках взвизгнула и стихла. Я шагнул в дверь и высвободил заряд из своего кольца. По всему залу, начиная от входа, начали взрываться лампочки, с негромкими хлопками разлетаясь стеклянными брызгами и дымящимися шмотьями абажуров. Люди, сидевшие у барной стойки и за деревянными столами, реагировали на это так, как и положено реагировать в подобной ситуации. С криками и визгом они повскакивали на ноги или попадали под столы. Несколько человек нырнули в пожарный выход в боковой стене. Потом наступила полная, абсолютная тишина. Все стояли и потрясенно смотрели на дверь. То есть, на меня.
Сидевший за дальним столом Джонни Марконе смотрел в мою сторону своими бесстрастными глазами цвета долларовых бумажек. Он не улыбался. Рядом с ним м-р Хендрикс испепелял меня взглядом; единственная бровь его сползла при этом так низко, что угрожала прикрыть оба глаза. Ежик побледнел, стиснув зубы. Попрыгунчик смотрел на меня с нескрываемым ужасом. Ни один из них не пошевелился и не произнес ни слова. Наверное, вид сорвавшегося с цепи чародея может оказывать такое воздействие на неподготовленного зрителя.
- Свинка, свинка, дверь открой, - произнес я в наступившей тишине. Потом уперся посохом в пол и, сощурясь, посмотрел на Марконе. - Мне нужно переговорить с вами, Джон. Всего пару минут.
Несколько секунд Марконе продолжал молча смотреть на меня, потом уголки его рта чуть дернулись.
- Ваша манера убеждать людей, мистер Дрезден, довольно необычна, - он встал и обратился к остававшимся в помещении посетителям, не сводя при этом взгляда с меня. - Леди и джентльмены, похоже, "Версити" сегодня закрывается ранее обычного. Прошу всех покинуть помещение, пользуясь ближним к вам выходом. Пусть вас не беспокоят ваши счета. Мистер Дрезден, не будете ли вы добры отойти от двери, чтобы мои клиенты могли выйти.
Я отошел от выхода. Помещение опустело очень быстро, причем его покинули не только посетители, но и персонал, оставив меня наедине с Марконе, Хендриксом, Ежиком и Попрыгунчиком. Никто из этих четырех не пошевелился. Попрыгунчик заметно вспотел. Выражение лица Хендрикса не изменилось. Он держался невозмутимо как горный лев, готовый в любое мгновение прыгнуть на ничего не подозревающего оленя.
- Мне нужны мои волосы, - произнес я, как только последняя парочка юнцов нырнула за дверь.
- Прошу прощения? - Марконе чуть склонил голову набок. Похоже, мои слова и правда удивили его.
- Вы меня слышали, - сказал я. - Этот ваш кусок дерьма, - я вскинул свой жезл и ткнул им в сторону Попрыгунчика, - напрыгнул на меня со спины на бензоколонке в городе и отрезал кусок волос. Я хочу их обратно. Я не хочу сдохнуть как Томми Томм.
Взгляд Марконе мгновенно вспыхнул жуткой, холодной яростью цвета долларовой купюры. Он медленно повернул голову к Попрыгунчику.
Широкое лицо Попрыгунчика приобрело еще более землистый оттенок. Он моргнул, смахивая с глаз капавший на них пот.
- Не знаю, о чем это он, босс.
Взгляд Марконе не дрогнул.
- Полагаю, мистер Дрезден, - сказал он, - что у вас имеются доказательства?
- Посмотрите на его левое запястье, - предложил я. - У него там несколько царапин от ногтей в месте, куда я вцепился.
Марконе кивнул, не сводя своего холодного, тигриного взгляда с Попрыгунчика.
- Ну? - почти ласково произнес он.
- Он все брешет, босс! - вскинулся Попрыгунчик и облизнул пересохшие губы. - Блин, ну да, у меня там царапины. Подружка оцарапала. А он про это прознал. Вы же сами говорили, он взаправдашний, он все знает.
Новые куски мозаики легли на место.
- Кто бы ни убил Томми Томма, он знает, что я иду по его следу, - сказал я. - Ваш противник, кем бы он ни был, промышляет продажей "Третьего Глаза". Этот ваш Попрыгунчик, - я кивнул в его сторону, - должно быть, неплохо заработал, служа ему. Он давно уже снабжает вашего противника информацией и выполняет его поручения.
Игрок в покер из Попрыгунчика был никудышный, даже если от этого зависела его жизнь. Он в ужасе смотрел на меня, время от времени протестующе мотая головой.
- Все это очень просто уладить, - произнес Марконе ровным, будничным тоном. - Лоренс. Покажи мне свое запястье.
- Он брешет, босс, - повторил Попрыгунчик Лоуренс, но голос его дрожал. - Он вам голову дурить пытается.
- Лоуренс, - сказал Марконе голосом терпеливого отца, обращающегося к капризному ребенку.
Попрыгунчик Лоуренс понял, что игра окончена. Я увидел отчаянное решение на его лице прежде, чем он успел пошевелиться.
- Брехло! - взвыл он, вскочил и выхватил руку из-под стола. Я успел увидеть в его руке револьвер - родной брат-близнец моему "Спешлу" тридцать восьмого калибра. А потом он открыл огонь.
Несколько событий произошло одновременно. Я поднял руку, сфокусировав всю свою волю на набранном из маленьких, напоминающих средневековые щиты пластинок браслете, и замкнул вокруг себя защитный кокон. Пули с визгом ударили в него и отрикошетировали с фонтаном ослепительно ярких в темном ресторанном зале искр.
Ежик отпрянул в сторону и пригнулся; в руке его неизвестно откуда возник маленький пистолет-пулемет, "Узи" или что-то в этом роде.
Хендрикс действовал куда как решительнее. Возможно, он даже не рассуждал, а просто подчинялся рефлексам. Одной рукой он оттолкнул Марконе назад, прикрыв босса от Попрыгунчика Лоуренса своей тушей. Другой рукой он выхватил небольшой полуавтоматический пистолет.
Попрыгунчик Лоуренс повернул голову и увидел Хендрикса и его пистолет. Ударившись в панику, он направил оружие на верзилу-телохранителя.
Хендрикс открыл огонь, не колеблясь. Трижды хлопнул выстрел, трижды расцвела вспышка пламени на стволе его пистолета. Первые две пули ударили Попрыгунчика в грудь, оттолкнув на пару шагов. Третья попала чуть выше правой брови. Он запрокинул голову и рухнул навзничь.
У Попрыгунчика Лоуренса были темные глаза - как у меня. Я видел их. Голова его повернулась в мою сторону. Я увидел, как он моргнул. А потом взгляд его потух, и он умер.
С минуту я стоял как оглушенный. Как бы я ни обставил свой приход сюда, такого финала я вовсе не желал. Я никого не хотел убивать. Черт, я правда не желал чьей-либо смерти - ни своей, ни кого угодно другого. Мне сделалось дурно. До сих пор это было своего рода игрой, выпендрежем. Этаким состязанием между мачо, в котором полагалось победить мне. И вдруг это сразу перестало быть игрой, и все, чего я хотел - это выйти отсюда живым.
Мы все стояли, не шевелясь. Первым заговорил Марконе.
- Он был нужен мне живым, - произнес он из-за спины Хендрикса. - Он мог бы прежде ответить на несколько вопросов.
Хендрикс нахмурился и отошел в сторону.
- Извините, босс.
- Все в порядке, мистер Хендрикс. Предосторожность прежде всего, верно? - Марконе встал, поправил галстук, потом подошел к телу и опустился рядом с ним на колени. Он ощупал тому горло, пульс и покачал головой.
- Лоуренс, Лоуренс... Я мог бы заплатить тебе вдвое больше, чем они тебе предлагали, если бы ты пришел с этим ко мне. Но ты ведь никогда не отличался особым умом, ведь нет? - потом, с лицом, выражавшим не больше эмоций, чем за весь этот вечер, Марконе закатал левый рукав Попрыгунчика Лоуренса и осмотрел его запястье. Он нахмурился и задумчиво упустил ее на пол.
- Похоже, мистер Дрезден, - произнес он, помолчав, - у нас с вами общий враг, - он повернулся и уставил в меня свой взгляд. - Кто он?
Я покачал головой.
- Не знаю. Если бы знал, меня бы здесь не было. Я думал, может, это были вы.
Марконе приподнял бровь.
- Вы могли бы знать меня лучше, мистер Дрезден.
Теперь настала моя очередь нахмуриться.
- Вы правы. Стоило бы, - убийства были куда более дерзкими и жестокими, чем позволял своим людям Марконе. Он мог устранять конкурентов, но смысла в том, чтобы делать это основным своим занятием, он не видел. И уж наверняка ему не было смысла убивать случайных свидетелей вроде Линды или Дженнифер Стентон. Это никак не помогло бы бизнесу.
- Если у него есть что-то, принадлежащее вам, вы вольны забрать это обратно, мистер Дрезден, - сказал Марконе. Он огляделся по сторонам и вздохнул. - Только советую вам поторопиться. Боюсь, "Версити" проводил последних посетителей. Жаль.
Это далось мне нелегко, но я подошел к телу Попрыгунчика Лоуренса. Чтобы обыскать карманы трупа, мне пришлось положить на пол жезл и посох. Шаря по его карманам, я ощущал себя кладбищенским вором.
Я так и не нашел своих волос. Я поднял взгляд на Марконе и он встретил его все с тем же непроницаемым выражением лица.
- Ничего, - сказал я ему.
- Любопытно. Должно быть, он передал искомый предмет кому-то еще, прежде чем приехал сюда, - предположил Марконе.
- А не после того, как он приехал?
Марконе покачал головой.
- Я совершенно убежден в том, что он этого не делал. Я бы заметил.
- Я вам верю, - сказал я, и я не лгал. - Но кому?
- Очевидно, нашему врагу.
Я зажмурился. Усталость вдруг горой навалилась мне на плечи.
- Черт подрал.
Марконе не ответил. Он встал и негромко приказал что-то Хендриксу и Ежику. Хендрикс вытер свой пистолет салфеткой и оставил лежать на полу. Ежик обошел барную стойку и принялся делать что-то с проводом и бутылкой виски.
Я поднял с пола посох и жезл, встал и повернулся к Марконе.
- Расскажите мне все, что вам известно. Мне нужно все, чем вы можете мне помочь, если хочу отыскать этого парня.
Марконе подумал немного и кивнул.
- Да, конечно. Жаль, что вы выбрали для этой дискуссии слишком людное место. Вы утвердили себя в глазах зрителей моим врагом. Какими бы обоснованными ни представлялись мне ваши побуждения, то, что вы публично унизили меня, остается фактом. Я не могу оставить это без последствий. Я должен сохранять контроль. Поверьте, мистер Дрезден, лично против вас я ничего не имею. Однако бизнес есть бизнес.
Я стиснул зубы, крепче сжал в руках жезл и на всякий случай проверил, действует ли еще мой щит.
- И что вы намерены делать с этим?
- Ничего, - ответил он. - Мне и не нужно ничего делать. Или наш враг убьет вас, и в таком случае мне не нужно будет рисковать собой или своими людьми, чтобы устранить вас, либо вы вовремя найдете его и разделаетесь с ним. Если это вам удастся, я дам общественному мнению понять, что вы это сделали по моему поручению, после чего я буду склонен забыть сегодняшний вечер. В любом случае в моих интересах ждать, наблюдая.
- Но если он меня убьет, - возразил я, - я буду следующей жертвой с вырванным сердцем, а вы так и не узнаете, где он. В результате вы ни на шаг не приблизитесь к решению проблемы устранения его и сохранения своего бизнеса.
- Верно, - кивнул Марконе. Потом он улыбнулся - это выражение сохранялось у него на лице какую-то долю секунды. - Но мне кажется, что вы будете не такой уж легкой добычей. Я полагаю, что даже в случае, если он вас убьет, он каким-нибудь образом выдаст себя. И со времени нашей прошлой встречи мне кажется, я лучше чувствую, на что мне стоит обращать внимание.
Я хмуро кивнул, повернулся и зашагал к двери.
- Гарри, - произнес он. Я остановился и оглянулся.
- Только между нами: я все равно не знаю ничего, что могло бы вам помочь. Все его люди, которых нам удалось захватить, не открыли нам ничего. Так они все его боятся. Похоже, никому из них неизвестно, откуда берется этот наркотик, из чего он делается, или где этот тип ведет свои дела. Тени, говорят они. Он всегда является к ним тенью. Это все, что мне удалось узнать.
Мгновение я молча смотрел на него, потом коротко кивнул.
- Спасибо.
Он пожал плечами.
- Желаю удачи. Мне кажется, будет лучше, если мы с вами не будем пересекаться в будущем. Я не могу терпеть вмешательства в мои дела.
- Пожалуй, это неплохая мысль, - согласился я.
- Вот и отлично. Приятно, когда тебя понимают, - он отвернулся и зашагал к своим оставшимся людям. Труп Попрыгунчика Лоуренса остался лежать на полу.
Я тоже повернулся и вышел из зала, в ночь, в холод, под продолжавший моросить дождь. Меня все еще мутило, а из памяти не изглаживались глаза умирающего Попрыгунчика Лоуренса. В ушах моих все еще звучал хрипловатый смех Линды Рэндалл. Я все еще переживал свою ложь Мёрфи, и все еще не собирался говорить ей больше того, что уже сказал. Я так и не знал еще, кто собирается убить меня. У меня все еще не было никаких аргументов, чтобы представить Белому Совету.

Предыдущая страница 13 Следующая страница


Гроза из преисподней 14

- Будем смотреть правде в глаза, Гарри, - сказал я себе. - Тебя все еще дрючат.

Глава 18

Приходилось ли вам когда-нибудь испытывать отчаяние? Чувство абсолютной безнадежности? Приходилось ли вам когда-нибудь стоять в кромешной тьме, зная в глубине души, что просвета не будет больше никогда, никогда? Что вы потеряли что-то такое, чего вам больше не найти?
Именно такие чувства я испытывал, выходя из "Версити" под дождь. Когда в душе моей царит раздрай, когда я не в состоянии думать, когда я устал, или боюсь, или мне совсем одиноко, я отправляюсь пройтись. Да, именно так я и поступаю. Я брожу, и брожу, и рано или поздно что-то снисходит на меня - что-то, от чего мне меньше хочется бросаться с крыши.
Поэтому я пошел пройтись. Оглядываясь назад, я понимаю, что это было чертовски глупо: бродить по Чикаго субботней ночью. Я шел, почти не глядя по сторонам. Я шел, не мешая мыслям роиться у меня в голове, сунув руки в карман ветровки, полы которой хлопали по моим ногам, тогда как мокрые волосы липли к голове.
Я думал о своем отце. Когда мне становится совсем погано, я часто его вспоминаю. Он был хорошим человеком, щедрым человеком, безнадежным неудачником. Чародей, выступавший со своими трюками перед публикой в век, когда техника казалась волшебнее любой магии, он никогда не зарабатывал достаточно, чтобы прокормить свою семью. Большую часть времени он проводил в разъездах, пытаясь наскрести нам с матерью на пропитание. Его не было дома, когда я родился.
Его не было там, когда умерла мать.
После того, как я родился, он показывался у нас чаще. Он окрестил меня именами трех великих чародеев. Позже он начал брать меня с собой в турне, развлекая детей и пенсионеров, давая представления в школах и продуктовых магазинах. Он всегда был щедр и добр - добрее и щедрее, чем мы на деле могли себе позволить. И он всегда был чуть печален. Каждый вечер он показывал мне фотографии матери и рассказывал о ней. В конце концов мне начало казаться, что я и сам хорошо помню ее.
Когда я подрос, это ощущение только усилилось. Я видел отца. Я думаю, я видел его таким же, каким видела его она - милым, славным, мягким человеком. Немного наивным, но честным и добрым. Человеком, который заботится о других и мало заботится обо всем остальном. Я понимаю, за что она любила его.
Я так и не успел подрасти настолько, чтобы сделаться его ассистентом, как он мне обещал. Он умер ночью, во сне. Аневрия, объяснили врачи. Я нашел его, уже остывшего, с улыбкой на лице. Возможно, умирая, он видел во сне маму. И, глядя на него, я в первый раз в жизни ощутил себя полностью, совершенно одиноким. Я понял: что-то ушло и никогда больше не вернется. Понял, что внутри меня образовалась пустота, которая никогда больше не заполнится.
Вот так я чувствовал себя и теперь, той дождливой весенней ночью в Чикаго, бродя по улицам. Дыхание вырывалось у меня изо рта клубами пара, правый сапог поскрипывал на каждом шагу, а из головы все не шли умершие люди.
Наверное, не стоит удивляться тому, что, прошатавшись несколько часов, я оказался у двери в квартиру Линды Рэндалл. Полиция давно уехала, свет погас, а зеваки-соседи мирно спали по постелям. В доме царила тишина. Восточная часть небосклона не начинала еще светлеть, но где-то неподалеку, на подоконнике или на крыше, уже щебетала какая-то ранняя птица.
Силы мои были на исходе. Я не думал больше вообще ни о чем, не говоря уже о каких-нибудь спасительных идеях. Убийца сложит заклятье, чтобы убить меня, в следующую же грозу, а судя по воздуху, это могло случиться в любую минуту. А если меня не убьет он, Морган наверняка сумеет убедить Белый Совет в том, что меня нужно казнить, и случится это уже в понедельник утром. Если это дело дойдет до Белого Совета, у меня не останется ни единого шанса.
Я прислонился к двери в Линдину квартиру, крест-накрест заклеенной черно-желтым полицейским скотчем с надписью: "ПОЛИЦИЯ - НЕ ЗАХОДИТЬ". Я не соображал, что делаю, пока не произнес заклинания, открывающего двери, не отодрал нижнюю полосу черно-желтой ленты и не вошел в квартиру.
- Это же глупо, Гарри, - сказал я сам себе. Наверное, я был не в настроении прислушиваться к собственным советам. Я обошел комнату, принюхиваясь к запахам ее духов и крови. Кровь еще не вытирали. Должно быть, позже этим придется заняться домовладельцу. Не знаю. Подробности вроде этой в кино не показывают.
Потом я обнаружил, что лежу на полу, на ковре у огромной Линдиной кровати. Я лежал на боку, свернувшись калачиком, спиной к кровати, а лицом к откатной стеклянной двери, которая вела в ее маленький, мощеный бетонной плиткой дворик. Мне не хотелось ни идти куда-нибудь, ни делать что-нибудь. Бесполезно. Все бесполезно. Я все равно умру, если не завтра, то послезавтра - наверняка.
Хуже всего то, что мне было на все это наплевать. Я так устал от всего того волшебства, которое мне пришлось творить, от ходьбы, от синяков и ссадин, от недосыпа. Было темно. Темно со всех сторон.
Кажется, я заснул. После всего, что случилось, мне просто необходимо было поспать. Во всяком случае, я не помню ничего до того момента, когда я проснулся от бившего в глаза солнца.
Я зажмурился и прикрыл глаза рукой. Утро у меня вообще не самое любимое время суток. Солнце уже выглянуло из-за крыш домов на противоположной стороне улицы, и веселые весенние лучи струились сквозь занавески на Линдином окне прямо мне в мозг. Я пробормотал что-то и повернулся на другой бок, лицом к приятной темноте под Линдиной кроватью, спиной к теплому свету.
Но я не уснул. Вместо этого я обозлился на самого себя.
- Что, мать твою, ты делаешь, Гарри? - громко, в голос спросил я.
- Лежу, чтобы подохнуть, - равнодушно отвечал я себе же.
- Черта с два, - заявила та часть меня, что оказалась умнее. - Вставай с пола и марш за работу.
- Не хочу. Устал. Уходи.
- Не так ты и устал, раз говоришь сам с собой. А значит, не настолько и для того, чтобы убрать задницу из крокодильей пасти. А ну открывай глаза! - настойчиво потребовал я.
Я съежился, не желая подчиняться какому-то там себе, но глаза все же открыл. В солнечном свете квартирка Линды Рэндалл казалась почти праздничной, окутанной тонким слоем позолоты - все еще пустая, но согретая какими-то добрыми воспоминаниями. Недалеко от моего лица лежал под кроватью школьный календарь, заложенный в нескольких местах фотографиями. Рядом лежала фотография в рамке: совсем еще юная Линда Рэндалл со счастливой улыбкой на лице, ничуть не похожей на ту, которую я видел у нее всего позавчера. Она стояла в мантии выпускницы университета, стояла с симпатичного вида парой лет пятидесяти. Наверное, ее родители, решил я. Она казалась счастливой.
А еще чуть дальше, на самой границе освещенного утренним солнцем пятна, лежал маленький красный цилиндрик с серой крышечкой.
Мое спасение.
Я выудил его из-под кровати. Я весь дрожал. Я встряхнул коробочку, и в ней что-то застучало. Я открыл ее и вытряхнул пленку на ладонь. Хвоста из кассеты не торчало: значит, пленку отсняли, но еще не проявляли. Я убрал ее в коробочку, снова защелкнул крышку, порылся в карманах ветровки и достал другую коробочку - ту, что нашел рядом с озерным домиком Виктора Селлза. Коробочки были неотличимы друг от друга.
Мысли мои крутанулись в голове и устремились по новому следу. Находка открывала передо мной целый ряд возможностей, и где-то там, среди них, таилась одна, дававшая мне шанс выбраться из всего этого живым, спасти все, что продолжало пока висеть на волоске.
И все же кое-что оставалось неясным. Я не знал точно, что происходит. Зато у меня появилась потенциальная зацепка - связь между расследуемыми убийствами и оборванными поисками пропавшего мужа Моники Селлз, Виктора. У меня появилась еще одна нить, только времени на то, чтобы ее распутать, оставалось совсем немного. Мне ничего не оставалось, как встать и быстро, как можно быстрее взяться за дело. Хорошего чародея не так-то просто одолеть.
Я вскочил, подобрал с пола свои посох и жезл, и двинулся к двери. Меньше всего мне нужно было, чтобы меня отловили на опечатанном полицией месте преступления. Меня бы просто-напросто арестовали, сунули в камеру, и я был бы мертв, не успев даже предстать перед судом. Я уже заглядывал вперед, планируя свои дальнейшие шаги: попытаться найти фотографа, приезжавшего на озеро к дому Виктора Селлза, потом проявить эту пленку и посмотреть, действительно ли на ней запечатлено нечто, ради чего кто-то мог убить Линду Рэндалл.
Именно в эту минуту я услышал какой-то шум и застыл. Шум повторился - негромкое царапанье.
Кто-то повернул ключ во входном замке и отворил наружную дверь.

Глава 19

Спрятаться под кроватью или в ванной я никак уже и не успевал, и в любом случае я не хотел лишаться свободы передвижения. Поэтому я ринулся вперед, стал за полотном открывающейся двери и затаил дыхание.
В комнату вошел мужчина - невысокий, худой и взъерошенный. Темные, начинавшие седеть волосы были собраны в хвост на затылке. Верхнюю одежду его составляли темные брюки и темный пиджак; на плече висела пухлая сумка-кофр. Он прикрыл за собой дверь и огляделся по сторонам. Впрочем, как и большинство людей, теряющих способность ясно мыслить от волнения, он увидел меньше, чем стоило бы, и хотя краем глаза он должен был заметить меня, этого не случилось. На первый взгляд он производил впечатление вполне приличного человека: четко очерченный подбородок, волевые скулы.
Он пересек комнату и замер, уставившись на окровавленную постель. Я увидел, как руки его судорожно сжались в кулаки. Он издал странный, сдавленный звук, потом резво опустился на четвереньки и принялся шарить руками под кроватью. Поиски его становились все более лихорадочными, и я услышал, как он громко выругался.
Пальцы мои нащупали в кармане гладкую поверхность коробочки. Так-так. Таинственный фотограф, прятавшийся на улице у дома Виктора Селлза, сам явился сюда искать пленку. Я ощутил чувство сродни тому, какое испытываешь, уложив на место последний кусок особо сложного пазла - забавное удовлетворение, к которому примешивается изрядная доля самодовольства.
Я тихонько поставил свои жезл и посох в угол у двери и прицепил на грудь своей черной ветровки полицейский пропуск с моей фотографией. Потом потуже запахнул куртку, чтобы из-под нее не было видно двусмысленной футболки, и постарался поверить в то, что незнакомец слишком взвинчен и передрейфил, чтобы обращать внимание на мои тренировочные штаны и ковбойские сапоги.
Держа руки в карманах, я захлопнул дверь каблуком.
- Так-так, - произнес я, не давая ему опомниться. - Вернулись на место преступления, да? Я так и знал, что мы поймаем вас, стоит только подождать немного.
В любой другой день реакция незнакомца заставила бы меня покатываться от хохота. Он дернулся, стукнулся головой о низ кровати, взвыл, вынырнул из-под нее, повернулся, попятился и опрокинулся на кровать, увидев меня. Я поменял мнение о его внешности: губы у него были пухловаты, глаза, напротив, мелковаты и слишком близко посажены, придавая ему вид хищного, настороженного хорька.
Я холодно прищурился и не торопясь двинулся к нему.
- Не могли удержаться подальше от этого места, так?
- Нет! - выпалил он. - О Господи! Вы же не поняли! Я фотограф. Фотограф, ясно? - он порылся в висевшей на боку сумке и достал фотоаппарат. - Я снимаю. Для газет. Я и сюда пришел, чтобы посмотреть, не найду ли чего интересного.
- Бросьте, - дружески посоветовал я ему. - Мы оба прекрасно знаем, что вы здесь не для того, чтобы снимать. Вы искали вот это, - я достал из кармана коробочку с пленкой и повертел у него перед носом.
Он закрыл рот и как оглушенный уставился на меня. Потом на коробочку. Потом облизнул пересохшие губы, но так и не сумел выдавить из себя ни звука.
- Кто вы, - спросил я, стараясь говорить резко и внушительно. Я пытался представить себе, как бы держалась в подобной ситуации Мёрфи, будь я сейчас у нее в центре, на допросе.
- Э... Уайз. Донни Уайз, - он судорожно сглотнул, не сводя с меня перепуганного взгляда. - Я что, попал в какую-то неприятную историю?
Я снова холодно прищурил взгляд.
- Там видно будет. Документы с собой?
- Э... Да, конечно.
- Дайте-ка глянуть, - я смерил его подозрительным взглядом. - Медленно, - добавил я.
Он опасливо покосился на меня и нарочито медленно полез в карман брюк. Одной рукой он выудил оттуда бумажник, расстегнул его и раскрыл, показывая вложенные в прозрачный кармашек водительские права. Я подошел к нему еще на шаг, взял бумажник и внимательно осмотрел. Фотография и имя совпадали с тем, что он мне назвал.
- Что ж, мистер Уайз, - начал я. - Продолжим допрос. До тех пор, пока вы будете оказывать мне содействие, полагаю, у нас с вами не...
Тут я заметил, что он уперся взглядом в мой пропуск, и замолчал. Он выхватил бумажник у меня из рук и отступил на шаг.
- Да вы не коп! - возмущенно заявил он.
Я надменно вздернул подбородок.
- О'кей. Может, и нет. Но я работаю с копами. И у меня ваша пленка.
Он снова выругался и принялся запихивать свою камеру обратно в кофр, явно намереваясь смыться.
- Нет. Ничего у вас нет. Ничего, что связывало бы это дело со мной. Я здесь ни при чем.
Я повернул голову, глядя, как он делает шаг мимо меня, к двери.
- Не спешите, мистер Уайз. Мне кажется, нам с вами есть о чем поговорить. Ну, например, о коробочке из-под пленки, забытой под верандой дома на Лейк-Провиденс в прошлую среду вечером.
Он поднял на меня взгляд и тут же опустил.
- Мне нечего вам сказать, - пробормотал он, - кем бы, черт подери, вы ни были, - он был уже у двери и взялся за ручку.
Я протянул руку к стоявшему в углу посоху и, постаравшись придать своему голосу как можно больше драматизма, рявкнул: "Vento servitas!" Повинуясь заклинанию, подхваченный туго скрутившимся потоком воздуха, посох выпрыгнул из угла и захлопнул дверь прямо перед носом у Донни Уайза. Тот застыл как вкопанный, потом с округлившимися глазами повернулся ко мне.
- Боже мой! Вы один из них. Не убивайте меня, - пролепетал он. - Господи! Да отдам я вам ваши картинки. Не знаю я ничего. Ни-че-го, слышите? Я ничем вам не угрожаю, - он старался говорить спокойно, но голос его дрожал. Я заметил, как он постреливает глазами в сторону стеклянной двери во дворик, словно прикидывая, успеет ли он выскочить в нее прежде, чем я успею остановить его.
- Спокойнее, мистер Уайз, - сказал я. - Я здесь не затем, чтобы вредить вам. Я охочусь за человеком, который убил Линду. Помогите мне. Расскажите то, что знаете. Об остальном позабочусь я сам.
Он нервно хихикнул и сделал шажок, нет, полшага в направлении стеклянной двери.
- Чтобы меня потом убили? Как Линду, как тех, остальных? Нет уж, спасибочки.
- Нет, мистер Уайз. Расскажите мне все, что вам известно. Я положу конец убийствам. Я отдам убийцу Линды в руки правосудия, - борясь с нарастающим раздражением, я старался говорить ровным, успокаивающим голосом. Черт, я бы с удовольствием потряс его за грудки, но не хотел пугать его настолько, чтобы он рыбкой прыгал сквозь стекло. - Я хочу остановить этих людей никак не меньше вашего.
- Но почему? - удивился он, продолжая недоверчиво смотреть на меня. - Что она для вас значила? Вы что, тоже с ней спали?
Я мотнул головой.
- Нет. Нет, просто она - еще одна из тех, кто не должен был погибать.
- Но вы же не коп. С чего вам рисковать своей задницей ради этого? С чего биться с теми людьми? Вы что, не видели, на что они способны?
Я пожал плечами.
- А кто, если не я? - он не ответил, поэтому я помахал в воздухе коробочкой с пленкой. - Что там, на этих фотографиях, мистер Уайз? Что такого снято на эту пленку, если из-за этого убили Линду Рэндалл?
Донни Уайз вытер вспотевшие ладони о бедра. Хвостик у него на затылке мотнулся - он оглядел комнату, нету ли в ней кого еще.
- Предлагаю сделку. Вы отдаете мне пленку, а я расскажу вам все, что знаю.
Я покачал головой.
- Мне может понадобиться то, что здесь снято.
- От того, что здесь снято, вам не будет никакого прока, если не знать, на что смотреть, - возразил он. - Я вижу вас первый раз в жизни. Мне не нужно никаких неприятностей. Все, чего я хочу - это унести свою задницу отсюда целой и невредимой.
С минуту я молча смотрел на него. Если я пойду на сделку, я останусь без пленки и всего, что на ней запечатлено. Если не пойду, и если он говорит правду, пленка мне не поможет. Пока что след привел меня сюда, к нему. Если я не нарою нити, ведущей куда-то дальше, меня можно считать покойником.
Поэтому я щелкнул пальцами, позволив посоху со стуком упасть на пол. Потом бросил ему кассету. Он уронил ее и, опасливо косясь на меня, наклонился поднять ее с пола.
- Как только я выйду отсюда, - сказал он, - мы квиты. Я вас не видел, и вы меня тоже.
- Идет, - кивнул я. - Пусть будет так.
Донни сглотнул, провел рукой по волосам и нервно подергал себя за кончик хвоста.
- Ну, я с Линдой близко не был знаком. Я снимал ее - для портфолио. Я вообще много девушек фотографирую по всему городу. Они все... ну, большинство, мечтают попасть в журналы.
- Журналы для взрослых? - уточнил я.
- Нет, - фыркнул он. - Журнал Дядюшки Эбнера для малышей. Разумеется для взрослых. Ну, ничего такого уж сногсшибательного, но кое-какие деньги можно сшибить, даже если ты не Хью Хефнер.
- В общем, в среду Линда пришла ко мне. Она сказала, у нее есть для меня работа. Я сниму для нее кое-что и отдам ей пленку, а получу за это... ну, в общем, мы столковались. Все, что от меня требовалось - это показаться там, где она скажет, отщелкать пленку через окно и слинять. Передать ей пленку наутро. Ну, так я все и сделал. А теперь она мертва.
- Ездили в Лейк-Провиденс? - спросил я.
- Угу.
- Что вы там увидели? - поинтересовался я.
Донни Уайз тряхнул головой, и взгляд его снова скользнул с меня на окровавленную постель.
- Линду. И еще нескольких. Ни одного знакомого. Они там устроили вечеринку. Со свечами и всем таким. Гроза была черт-те какая, то гром, то молнии, так что я их и не слышал почти. Поначалу я боялся, что меня кто-нибудь заметит в свете молний, но они там, наверное, были слишком заняты.
- Сексом? - уточнил я.
- Нет, - фыркнул он. - Играли в канасту. Ясное дело, сексом. По-настоящему, а не имитировали для камеры. По-настоящему это никогда не выходит зрелищным. Линда, еще какие-то женщины, трое мужчин. Я отщелкал пленку и смотал удочки.
Я ухмыльнулся, но он, похоже, не заметил подвоха. В наше время настоящие, высшей пробы подонки - большая редкость.
- Вы можете описать этих мужчин?
Он мотнул головой.
- Я не очень-то приглядывался. Но уж во всяком случае, не заурядные личности, если вы меня понимаете. Мне аж тошно стало.
- Вы не знаете, зачем Линде нужны были мои фотографии?
Он посмотрел на меня как на слабоумного и хихикнул.
- Бог мой, приятель. Как вы думаете, зачем вообще кому-то нужны такие картинки? Хотела прижать ими кого-то. Блин, ей-то фото ее самой в гуще оргии репутацию уже не испортят. А вот кому-нибудь из остальных, что резвились с ней там - запросто. Что ж вы за коп-простофиля такой?
Я проигнорировал его вопрос.
- Что вы собирались сделать с пленкой, Донни?
Он пожал плечами.
- Выкинуть, возможно, - я увидел, как забегали из стороны в сторону его глазки, и понял, что он мне солгал. Он бы проявил пленку, выяснил, кто на ней снят, и - если решил бы, что ему это ничем не грозит - попытался бы извлечь из нее максимум прибыли. Он производил впечатление именно такого типа, а я доверяю своим инстинктам.
- Тогда позвольте уж мне, - сказал я и щелкнул пальцами. - Fuego!
Серая крышка коробочки исчезла в небольшой огненной вспышке, Донни Уайз взвизгнул и проворно отдернул руку. Красная пластмассовая коробочка вместе с кассетой вспыхнули, уже падая на пол, и приземлились на паркет бесформенным, дымящимся комочком.
Разевая и закрывая рот как рыба на песке, он переводил взгляд с остатков пленки на меня и обратно.
- Надеюсь, мне не придется обнаружить, что вы мне лгали, Донни, - спокойно сказал я.
Он побледнел как полотно, клятвенно заверил меня в том, что мне не придется этого делать, потом повернулся и почти бегом вылетел из квартиры, запутавшись по дороге в лентах полицейского ограждения. Дверь за собой он не закрыл.
Я не стал его задерживать. Я ему поверил. Он не производил впечатления человека, умеющего сочинять на ходу, тем более в таком вздрюченном состоянии. Я испытал короткий приступ торжества, злости и острого желания отыскать этого типа, кем бы он ни оказался - человека, использовавшего исходные силы жизни и творения с тем, чтобы нести разрушение и гибель - и отправить его на свалку, где ему и место. Кем бы он ни был, убийца с помощью магии и - пусть не сразу, но постепенно - с помощью "Третьего Глаза", я хотел уничтожить его. Мои мозги наконец-то включились на полные обороты, ибо получили повод потрудиться вместо того, чтобы покорно ожидать смерти.
Линда Рэндалл намеревалась кого-то шантажировать. Не требовалось особенной проницательности, чтобы предположить, что этим "кем-то" был Виктор или кто-нибудь еще из присутствовавших в его доме на той вечеринке. Но зачем? Фотографий у меня больше не было, только информация, которую я получил от Донни Уайза. Я не мог позволить себе промедления. У меня не оставалось иного выхода, как следовать по нити, которую он дал мне, если я хотел докопаться до дна всего этого и выяснить, кто убил Линду.
Как это я ухитрился вляпаться во все эти неприятности за какие-то несколько дней? И еще интереснее: как это я ухитрился по чистой случайности натолкнуться на этот хитроумный заговор в доме на берегу, занимаясь совершенно другим расследованием?
Ответ был прост: никакая это не случайность. Все было подстроено. Меня подвели к этому. Кто-то хотел, чтобы я съездил в домик у озера, хотел, чтобы я влип в эту историю и выяснил, что же там происходит. Кто-то, кто как черт ладана боялся чародеев, кто долго отказывался называть мне свое имя, кто старательно ронял фразы, призванные уверить меня в полном ее невежестве, кому пришлось поспешно взять назад свое поручение, и кто с готовностью расстался с полусотней баксов, только бы завершить телефонный разговор на несколько секунд раньше. Кто-то выманил меня на открытое место, где я привлек к себе внимание разнообразных недоброжелателей.
Вот вам и ключ.
Я подобрал свои посох и жезл, и вышел на улицу.
Самое время было побеседовать с Моникой Селлз.

Глава 20

Таксист высадил меня в квартале от расположенного в пригороде дома Селлзов. Времени у меня оставалось в обрез, терпения - еще меньше, да и Мёрфи вот-вот готова была объявить меня в розыск, так что я не мог позволить себе идти к ней пешком.
Дом оказался симпатичным, двухэтажным; пара молодых деревьев перед домом готова была вот-вот обогнать его по высоте. На подъездной дорожке стоял минивэн, за которым виднелся баскетбольный щит, изрядно облезший от частого употребления. Трава на газоне отросла чуть длиннее привычного, но прошедшие дожди вполне могли служить этому оправданием. Дом стоял на тихой улочке, и я не сразу сообразил, что большая часть домов на ней не заняты. Плакаты "ПРОДАЕТСЯ" виднелись во многих дворах. В темных окнах паутиной повисли тюлевые занавески. Для такой зеленой улицы здесь было непривычно мало птиц, и, шагая по тротуару, я ни разу не услышал собачьего лая. В небе над головой сгущались тучи: зрела новая гроза.
Все это вместе взятое рисовало вполне подходящий фон для места, где держит свою лавочку черный маг. Я пересек двор Селлзов и поднялся на крыльцо к парадной двери.
Я позвонил и подождал.
Ответа не последовало.
Я постучал. Потом нажал на кнопку звонка и некоторое время не отпускал ее.
Снова тишина.
Я стиснул зубы и огляделся по сторонам. Я не увидел никого, так что повернулся обратно к двери, припоминая заклинание для того, чтобы ее открыть.
Вместо этого дверь приоткрылась сама - дюймов на шесть, не больше. За ней стояла и смотрела на меня своими зелеными глазами Моника Селлз. Сегодня на ней были джинсы, простая фланелевая рубаха с закатанными рукавами. Волосы прикрывала бандана. Лицо было не накрашено. Так она показалась мне и старше, и привлекательнее - наверное, потому, что так она выглядела естественнее, ближе к той личности, какой была она на самом деле, и которую мало меняли дорогие тряпки и побрякушки, в которых она приходила ко мне в офис. Даже в узкую щель я видел, как она бледна; в сжатых губах не осталось ни кровинки.
- Мне нечего вам сказать, мистер Дрезден, - произнесла она. - Уходите.
- Не могу, - ответил я. Она попыталась захлопнуть дверь, но я успел сунуть в щель конец своего посоха.
- Я вызову полицию, - сдавленным голосом заявила она и навалилась на дверь всем телом, пытаясь не пустить меня в дом.
- Вызывайте, - прорычал я в ответ и выложил следующую карту. - А я расскажу им все про вас и вашего мужа, - я выстрелил наугад, но меня это совершенно не тревожило. Она ведь не знала, что я не знаю, что, черт подери, у них там творится.
Мои инстинкты меня не обманули. Я услышал, как она затаила дыхание, и ее напор на дверь немного ослаб. Я с силой толкнул дверь плечом, и она удивленно отступила на шаг. Наверное, она не ожидала, что я буду вламываться к ней в дом силой. Черт, да я и сам этого не ожидал. Я даже не сознавал, как я зол, пока не увидел панику в ее глазах. Не знаю, на кого я был похож в ту минуту, но подозреваю, что не на самого приятного собеседника.
Я остановился и зажмурился. Потом сделал глубокий вдох, стараясь обуздать злость. Самое последнее, что я мог сделать - это утратить контроль за собой.
В это мгновение она бросилась за электрошоком.
Я ощутил ее движение и открыл глаза вовремя, чтобы увидеть, как она схватила лежавший на крышке рояля черный пластмассовый предмет размером с трубку сотового телефона и прыгнула ко мне. Лицо ее оставалось бледным и перепуганным. Маленькие голубые молнии плясали между электродами электрошока, и она целилась им мне в живот.
Я взмахнул посохом справа налево, и эта штуковина с жужжанием пролетела мимо меня и угодила в дверной косяк. Я проскользнул мимо нее в комнату и повернулся к ней лицом. Она восстановила равновесие и тоже повернулась ко мне.
- Я не позволю тебе причинить им боль! - прорычала она. - Ни тебе, ни кому еще! Я убью тебя прежде, чем ты до них дотронешься! - она снова двинулась в мою сторону, и на этот раз страха в ее глазах не осталось ни капли, только злость и мрачная решимость, напомнившие мне на мгновение Мёрфи. В первый раз она смотрела мне в лицо. В первый раз она забыла опустить глаза, и в эту секунду я заглянул ей в душу.
На секунду события, казалось, замедлили свой ход. Я успел разглядеть цвет ее зрачков, строение ее лица. Успел разглядеть достаточно, чтобы понять, где я видел их прежде, почему она показалась мне знакомой. Я
успел разглядеть в ее душе страх и любовь, управлявшие каждым ее шагом, каждым движением. Я увидел, что побудило ее обратиться ко мне, и почему она боялась. Я увидел ее горе и ее боль.
Новые куски мозаики легли на свои места. Поняв эмоции, двигавшие ею, поняв эту ужасную любовь, которую она проявляла даже сейчас, все показалось до обидного очевидным, и я даже почувствовал себя дураком, раз не вычислил этого несколько дней назад.
- Стойте, - сказал или попытался сказать я, когда она снова сунула электрошок мне в грудь. Я уронил посох и жезл на пол и обеими руками перехватил ее запястье. Она вырвалась, нацелила электрошок мне в лицо, и я не стал ей мешать.
Она поднесла его на расстояние каких-то трех дюймов, и я едва не зажмурился - так ярко сиял разряд между электродами. Тут я слегка подул на него, сообщив выдоху некоторый волевой импульс. Щелкнула искра, из черного корпуса вылетел маленький клуб дыма, и электрошок сдох прямо у нее в руках - как, похоже, поступила бы любая электронная штуковина, стоило бы ей оказаться близко от меня. Черт, да я даже удивился тому, как долго он продержался в моем присутствии. Впрочем, если бы он не накрылся сам, мне ничего не стоило околдовать его.
Я продолжал удерживать ее за руку, но сопротивление ее иссякло. Она смотрела мне в лицо, широко раскрыв глаза - встреча наших взглядов оказалась потрясением и для нее. Она задрожала и бесполезный электрошок, выскользнув из ее пальцев, со стуком упал на пол. Я отпустил ее руку, а она все продолжала смотреть на меня.
Меня тоже трясло. Заглядывание в чужую душу никогда не дается легко, и приятным это занятие тоже никак не назовешь. Бог мой, да иногда я даже ненавижу себя за такое умение. Я вовсе не хотел знать, что родители жестоко обращались с ней в детстве. Или что она вышла за человека, который относился к ней, уже взрослой, примерно так же. Что единственной ее надеждой, единственным лучом света в ее замордованной жизни были двое ее детей. Я не успел разглядеть всех двигавших ею мотивов, всю ее логику. Я так и не знал пока, зачем она втравила меня в эту историю - но я знал, почему: исключительно из любви к своим детям.
И это было все, чего мне по большому счету недоставало - это, и еще одна связь, едва заметное сходство с кем-то, на которое я обратил внимание еще в первую нашу встречу у меня в офисе. Зная эти два куска мозаики, можно было почти без труда уложить на место и остальные.

Предыдущая страница 14 Следующая страница


15 Джим Батчер

Монике Селлз потребовалось совсем немного времени, чтобы овладеть собой. Она сделала это с внушающей уважение скоростью, словно привыкла мгновенно натягивать сорванную кем-то маску.
- Я... я прошу прощения, мистер Дрезден, - она вздернула подбородок и смотрела на меня с видом хрупкой, оскорбленной гордости. - Что вы хотели от меня?
- Всего пару вещей, - ответил я, наклоняясь, чтобы поднять с пола посох и жезл. - Я хочу получить назад прядь моих волос. Я хочу знать, почему вы приходили ко мне в четверг, зачем втянули во всю эту кашу. И я хочу знать, кто убил Томми Томма, Дженнифер Стентон и Линду Рэндалл.
Взгляд Моники расширился еще сильнее, а лицо сделалось еще бледнее.
- Линду убили?
- Вчера вечером, - кивнул я. - И кто-то намерен убрать меня таким же точно образом при первом удобном случае.
На улице громыхнул далекий гром. Еще одна гроза медленно надвигалась на город. Стоит ей разразиться, и мне крышка. Проще простого.
Я посмотрел на Монику Селлз и прочитал на ее лице: она не хуже моего знала про грозу. Она знала об этом, и в глазах ее не было уже ничего кроме горького, усталого отчаяния.
- Вы должны уйти, мистер Дрезден, - сказала она. - Вам нельзя быть здесь, когда... Вам нужно уйти, пока не поздно.
Я шагнул к ней.
- Вы мой последний оставшийся шанс, Моника. Однажды я уже просил вас довериться мне. Вам придется сделать это еще раз. Вы ведь знаете, что я здесь не затем, чтобы причинять боль вам или вашим...
За спиной Моники приоткрылась дверь, ведущая в коридор. Девочка, почти подросток, с волосами такого же цвета, как у матери, высунула голову в прихожую.
- Мам? - спросила она дрожащим голосом. - Мам, с тобой все в порядке? Хочешь, я вызову полицию?
Мальчик, на год или два младше сестры, тоже высунулся из-за двери. В руках он держал потрепанный баскетбольный мяч.
Я посмотрел на Монику. Она стояла, зажмурившись. По щекам ее катились слезы. Ей потребовалось несколько секунд, чтобы собраться с силами, но она все же сделала глубокий вдох и заговорила с девочкой ясным, спокойным голосом, не поворачиваясь в ее сторону.
- Все в порядке, - сказала она. - Дженни, Билли, марш в детскую и заприте дверь. Живо.
- Но, мам... - начал было мальчик.
- Сейчас же, - добавила Моника, немного повысив голос.
Дженни положила руку брату на плечо.
- Идем, Билли, - она внимательно посмотрела на меня. Взгляд у нее оказался слишком старым и проницательным для ее возраста. - Пошли, - оба исчезли за дверью. Щелкнул замок.
Моника подождала, пока они выйдут, и разразилась рыданиями.
- Прошу вас... Пожалуйста, мистер Дрезден. Вы должны уйти. Если вы останетесь здесь, когда начнется гроза, если он узнает... - она закрыла лицо руками и всхлипнула.
Я шагнул к ней. Я не мог обойтись без ее помощи. Какую бы боль она ни испытывала, мне нужна была ее помощь. И мне казалось, я знаю имена, чтобы назвать ей.
Порой и я умею быть ужасным ублюдком.
- Моника. Пожалуйста. Меня загнали в угол. У меня нет выбора. Все, что я узнал, ведет сюда. К вам. И мне некогда ждать. Мне нужна ваша помощь, пока я не взорвался как Дженнифер, и Томми, и Линда, - я искал ее взгляд, и она встретилась со мной глазами, и не отвела их. - Пожалуйста. Помогите мне, - я смотрел в ее глаза и видел в них страх, и горе, и усталость. Я просил у нее больше, чем она могла позволить себе дать мне.
- Хорошо, - прошептала она, повернулась и шагнула в сторону кухни. - Хорошо. Я расскажу вам все, что знаю. Но помочь вам мне нечем, - она задержалась в дверях и оглянулась на меня. Слова ее падали со свинцовой убежденностью абсолютной, стопроцентной истины. - Вы все равно уже ничего не сможете поделать.

Глава 21

Кухня у Моники Селлз оказалась веселой, ярко окрашенной. Она коллекционировала мультяшных коров, и стадо их заполонило все стены и дверцы шкафов и холодильника. За окном, позвякивая, висела батарея разноцветных стеклянных бутылок. На улице завывал ветер: гроза подступала все ближе. Большая, приветливая корова-часы на стене покачивала хвостом-маятником: тик-так, тик-так...
Моника присела за стол, подобрала ноги под себя и чуть успокоилась. Кухня, догадался я, служила ей святилищем, местом, куда она укрывалась, когда ей становись плохо. Помещение носило следы заботливого ухода и сияло чистотой.
Я дал ей успокоиться еще немного - совсем немного, потому что времени у меня не оставалось. Я почти кожей ощущал, как электризуется воздух в ожидании грозы. Я не мог позволить себе игру в щадящем режиме. Я как раз собирался открыть рот, чтобы поторопить ее, но она опередила меня.
- Задавайте вопросы. Вы спрашиваете, я отвечаю. Сама я не знаю, с чего начать, - она не смотрела ни на что.
- Ладно, - сказал я и прислонился к кухонному столу. - Вы ведь знали Дженнифер Стентон, верно? Вы с ней в родстве.
Выражение лица ее не изменилось.
- У нас обеих материнские глаза, - кивнула она. - Моя младшая сестренка всегда была бунтаркой. Она сбежала из дому, чтобы стать актрисой, а вместо этого стала проституткой. И это ее по-своему устраивало. Я всегда хотела, чтобы она покончила с этим, но не думаю, чтобы она сама хотела того же. Не знаю.
- Полиция еще не связывалась с вами по поводу ее смерти?
- Нет. Они звонили родителям, в Сент-Луис. До них еще не дошло, что я тоже живу в Чикаго. Но, конечно же, кто-нибудь скоро до этого дознается.
Я нахмурился.
- Но почему вы не обратились к ним? Почему пришли ко мне?
Она подняла на меня усталый взгляд.
- Полиция бессильна помочь мне, мистер Дрезден. Неужели вы всерьез думаете, что они мне поверят? Они будут смотреть на меня как на умалишенную, если я начну рассказывать им про заклинания и ритуалы, - она поморщилась. - А может, они и будут правы. Иногда я сама не знаю, в своем я уме или нет.
- Поэтому вы обратились ко мне, - кивнул я. - Но почему тогда вы не рассказали мне всю правду?
- Как я могла? - спросила она. - Как я могла явиться в офис к совершенно незнакомому человеку и рассказать ему... - она всхлипнула и зажмурилась, чтобы не разреветься.
- Что рассказать, а, Моника? - спросил я, стараясь говорить как можно мягче. - О том, кто убил вашу сестру?
За окном позвякивали на ветру бутылки. Веселая корова на стене громко тикала, покачивая хвостом. Моника Селлз набрала в грудь воздуха и зажмурилась. Я видел, как она собирает воедино клочки остававшегося у нее мужества. Я уже знал ответ, но мне нужно было услышать его от нее самой. Мне нужно было знать наверняка. Я пытался убедить себя в том, что ей самой полезно повернуться к этому лицом, произнести это вслух. Не знаю, не знаю - я уже говорил, что лжец из меня никудышный.
Моника крепко-крепко сжала кулаки.
- Господи, помоги мне, - сказала она. - Господи. Это мой муж, мистер Дрезден. Это сделал Виктор, - я думал, она разразится слезами, но вместо этого она еще туже сжалась в комок, словно ожидала, что ее сейчас начнут бить.
- Вот почему вы хотели, чтобы я нашел его, - услышал я собственный голос. - Вот почему послали меня искать его в домик на озере. Вы знали, что он там. Вы знали, посылая меня туда, что он увидит меня, - я говорил тихо, почти без злости, но слова мои били в Монику с силой дробящей камень кувалды. Она вздрагивала от каждого.
- Я не могла иначе, - простонала она. - Господи, мистер Дрезден. Вам не понять, каково это. И он делался все хуже и хуже. Он ведь поначалу совсем не плохим был человеком, но делался все хуже, и я боялась.
- За детей, - уточнил я.
Она кивнула, потом низко опустила голову, коснувшись лбом коленей. И тут слова полились из нее - сначала медленно, по одному, потом все быстрее и быстрее, словно она не могла больше сдерживать их чудовищный вес. Я слушал, не перебивая. Я оставался в долгу перед ней, разбередив ее чувства, заставив выговориться передо мной.
- Он никогда не был плохим человеком, мистер Дрезден. Вы должны понять. Он работал как лошадь. Он старался ради нас, чтобы мы жили лучше. Мне кажется, это все потому, что он знал, что мои родители были так богаты. Он хотел давать мне столько же, сколько могли они, но не мог. Это раздражало его, злило. Иногда он срывался. Но ведь так плохо было не всегда. И он мог быть иногда таким добрым, нежным. Я надеялась, может, дети помогут ему уравновесить характер.
- Билли исполнилось четыре года, когда Виктор увлекся магией. Не знаю, где он это подцепил. Но он сделался прямо как одержимый. Он начал таскать домой книги целыми стопками. Всякие странные вещи. Он врезал замок в дверь, ведущую на чердак, и по вечерам запирался там. Иногда он даже на ночь там оставался. Иногда, по ночам, мне казалось, будто я слышу там, наверху, всякое. Голоса. Или такое, что и голосом не назовешь, - она вздрогнула.
- Он сильно изменился. Он начинал злиться, и тогда происходили всякие вещи. Занавески загорались по краям. Или посуда летела с полок на пол и билась, - она подняла голову и затравленно посмотрела на своих веселых коров, словно пытаясь удостовериться в том, что те еще здесь.
- Он кричал на нас по поводу и без повода. Или начинал смеяться на ровном месте. Он... Он видел всякое. Вещи, которых я не видела. Я думала, он сходит с ума.
- Но вы не пытались остановить его, - негромко заметил я.
Она мотнула головой.
- Нет. Господи, прости. Я не могла. Мне пришлось привыкнуть вести себя тихо, мистер Дрезден. Не поднимать шума, - она судорожно вздохнула. - Потом как-то раз он пришел ко мне и разбудил среди ночи. Он заставил меня выпить что-то. Он сказал, что это откроет мне глаза, поможет понять его. Что если я выпью, увижу все то, что видит он. Что он хочет, чтобы я его понимала, ведь я его жена, - на этот раз она начала плакать, но тихо. Слезы беззвучно катились по ее щекам, стекая к уголкам рта.
Еще один кусок со звонким щелчком лег на место, где, как я догадывался, ему и полагалось находиться.
- "Третий Глаз", - сказал я.
Она кивнула.
- И... Я увидела, мистер Дрезден. Я увидела его, - лицо ее перекосилось, словно ее вот-вот стошнит. Я мог ее только пожалеть. Увидеть то, что открывает внезапно открывшееся Внутреннее Зрение, не понимая, что это такое, что с тобой происходит; увидеть человека, за которого ты выходила замуж, от которого родила детей - увидеть его таким, каким он есть на самом деле: обуреваемым алчностью и жаждой власти... черт, это все равно, что попасть в ад. И ведь это останется теперь с ней навсегда. Ей никогда не избавиться от этих воспоминаний, никогда не заслониться от образа ее же собственного мужа - монстра.
- Я хотела еще, - продолжала она торопливым шепотом. - Даже когда все прошло, даже хоть это было ужасно, я хотела еще. Я старалась не показывать этого, но он и так знал. Он заглянул мне в глаза и все понял, мистер Дрезден. Как вы только что. И он начал смеяться. Так, будто в лотерею выиграл. Он целовал меня, он был так счастлив. А меня от этого только тошнило.
- Он начал делать больше этого зелья. Все больше и больше, и все ему не хватало. Он прямо зверел, бесился от этого. А потом вдруг понял, что у него получается больше, когда он сердится. Он любые поводы придумывал, чтобы злиться. Доводил себя до белого каления. И все равно, этого тоже не хватало, - она судорожно сглотнула. - Вот тогда... тогда...
Я вспомнил перепуганного развозчика пиццы и комментарии Тук-Тука насчет людских занятий "спортом".
- Тогда до него дошло, что он способен улавливать эмоции других людей, - подсказал я. - И использовать их в качестве растопки для его магии.
Она кивнула и съежилась еще сильнее.
- Поначалу ему хватало меня одной. Он пугал меня. И после этого я была как выжатая. Потом он обнаружил, что для того, чем он занимается, лучше подходит похоть. Тогда он принялся искать. Ну, тех, кто создавал бы ему фон. Как он их называл, "инвесторов", - она с мольбой во взгляде посмотрела на меня. - Пожалуйста, мистер Дрезден. Вы должны понять. Это не всегда было так плохо. Порой я почти видела его, прежнего. Когда мне казалось, что он вот-вот вернется к нам.
Я пытался смотреть на нее с состраданием. Но не уверен, что ощущал что-нибудь кроме гнева на то, что кто-то мог так обращаться с собственной семьей - да и с кем угодно другим, если на то пошло. Должно быть, эти эмоции довольно ясно читались на моем лице, потому что Моника быстро отвела взгляд и испуганно зажмурилась. Она заговорила еще торопливее, словно пытаясь унять мою злость. Похоже, ей не впервой было пытаться унять чужую злость отчаянными словами.
- Он нашел Беккитов. У них были деньги. И он пообещал им, что если они ему помогут, он поможет им отомстить Джонни Марконе. За их дочь. Они ему доверились. Они давали ему столько денег, сколько он хотел.
Я вспомнил Беккитов с их вытянутыми, голодными лицами. Я вспомнил мертвые глаза миссис Беккит.
- Тогда он начал ритуалы. Церемонию. Он сказал, что ему нужна наша похоть, - глаза ее забегали из стороны в сторону, и ощущение того, что ее вот-вот стошнит, усилилось. - Это было не так уж и плохо. Он замыкал магический круг, а больше ничего такого и не было. Только плоть. Ну, это я переживу. От меня не убудет. Это вообще было все равно как бегство, - она потерла руку о штанину, словно пытаясь стереть с нее чего-то гадкое. - Но ему и этого было мало. Тогда он начал говорить с Дженнифер. Он знал, чем она занимается. И что она знакома с нужными людьми. И она, и Линда. Линда познакомила его с человеком Марконе. Не знаю, как его зовут, только Виктор пообещал ему чего-то такого, чего хватило, чтобы и он вошел в их круг.
- Ну, мне не нужно было участвовать с ними каждый раз. Мы с Дженни по очереди оставались с детьми. Виктор готовил зелье. Мы начали зарабатывать на этом. Некоторое время казалось, жизнь налаживается. До тех пор, пока я не начала слишком много думать, - Моника тяжело вздохнула. - Вот тогда Виктор начал меняться еще сильнее. Он призывал демонов. Я их видела. И он хотел больше власти. Он просто бредил ею. Это было ужасно, все равно как смотреть на голодающего зверя, вечно рыскающего в поисках пищи. И я заметила, как он начал... начал поглядывать на детей, мистер Дрезден. По тому, как он смотрел на них иногда, я поняла... - тут она, наконец, не выдержала и разревелась. - Господи. Мои дети. Мои дети...
Мне хотелось подойти к ней. Взять ее за руку, обнять за плечи, сказать, что все будет хорошо. Но теперь я знал ее. Я заглядывал ей в душу. Она бы от этого только завизжала. Боже мой, Гарри, подумал я. Неужели тебе мало той боли, которую ты уже причинил этой несчастной женщине?
Я порылся на полках и нашел чистый стакан, набрал в него холодной воды из-под крана и принес ей. Она выпрямилась и дрожащими руками взяла стакан. Потом сделала глоток и пролила воду на подбородок.
- Извините, - сказал я. А что еще я мог сказать ей?
Если она меня и услышала, она этого не показала. Она допила воду и продолжила рассказывать, словно ей не терпелось договорить все до конца, избавиться от скопившихся во рту горьких слов.
- Я хотела уйти от него. Я понимала, он придет в ярость, но не могла позволить, чтобы дети оставались с ним, таким. Я попыталась поговорить об этом с Дженни. И она взяла все в свои руки. Моя младшая сестренка решила меня защитить. Она пошла к Виктору и сказала, что если он меня не отпустит, она пойдет в полицию и к Джонни Марконе. Что она все им про него расскажет. А он... он...
- Он ее убил, - договорил я за нее. Черт. Для этого Виктору даже не нужно было волос Дженнифер Стентон. Ему вполне хватило бы любого из ее выделений. А уж с этими ритуальными оргиями, что они устраивали, он мог набрать их у бедной Дженнифер Стентон сколько угодно. Возможно, он даже заставил ее принести ему немного от Томми Томма. А может, Дженнифер с Томми были так близки, занимаясь любовью, что заклятие против одного из них убивало обоих.
- Он ее убил, - подтвердила Моника. Плечи ее бессильно поникли. - Вот тогда я обратилась к вам. Потому что я думала, вдруг вы сможете понять. Сможете сделать что-нибудь прежде, чем он сделает что-то с детьми. Прежде, чем он убьет кого-нибудь еще. А теперь и Линда мертва. И вы тоже скоро, мистер Дрезден. Вам его не остановить. Никому не остановить.
- Моника, - сказал я.
Она мотнула головой и сжалась маленьким беспомощным комочком.
- Уходите, - сказала она. - О Боже. Пожалуйста, уходите, мистер Дрезден. Я не хочу видеть, как он будет убивать еще и вас.
Сердце у меня в груди превратилось в комок холодного воска. Мне ужасно хотелось сказать ей, что все будет в порядке. Мне хотелось утереть ей слезы и сказать, что в мире не так уж все и плохо, что в нем есть еще радость, и свет, и счастье. Но я сомневаюсь, чтобы она меня услышала. Там, где она оказалась, не было ничего, кроме бесконечной, безнадежной тьмы, полной страха, боли и поражения.
Поэтому я сделал единственное, что мог. Я молча встал и вышел, оставив ее плакать. Как знать, возможно, это поможет ей начать выздоравливать.
Хотя мне это напоминало только звон стекла, выпадающего из разбитого окна.
Уже подойдя к двери на улицу, я краем глаза уловил какое-то движение слева. Из коридора молчаливым призраком выглядывала Дженни Селлз. Она смотрела на меня лучистыми зелеными глазами, такими же, как у матери, как у умершей тетки, с которой они были к тому же еще и тезками. Я остановился и повернулся к ней, уж не знаю, почему.
- Вы тот чародей, - тихо сказала она. - Вы Гарри Дрезден. Я видела как-то вашу фотографию в газете. В "Волхве".
Я кивнул.
Долгое мгновение она вглядывалась мне в лицо.
- Вы поможете маме?
Такой простой вопрос. Но как объяснишь ребенку, что все не так просто, что на некоторые вопросы нет простых ответов - или вообще никаких?
Я посмотрел в ее не по возрасту взрослые глаза и торопливо отвел взгляд. Я не хотел, чтобы она увидела, что я за человек, какими ведами занимаюсь. Она вполне могла без этого обойтись.
- Я сделаю все, что смогу, чтобы помочь твоей маме.
Она кивнула.
- Вы обещаете?
Я пообещал.
Она обдумала это, не сводя с меня глаз. Потом кивнула.
- Мой папа раньше был хорошим, мистер Дрезден. Но я не думаю, что он таким остался, - лицо ее сделалось горьким-горьким, но это было искреннее, не наигранное выражение. - Вы его убьете?
Еще один простой вопрос.
- Мне этого не хотелось бы, - сказал я наконец. - Но он пытается убить меня. У меня может не оказаться другого выбора.
Она сглотнула и задрала подбородок.
- Я любила тетю Дженни, - сказала она, и глаза ее наполнились слезами. - Мама нам этого не говорила, а Билли слишком мал, чтобы догадаться, но я знаю, что случилось, - она повернулась, с большими грацией и достоинством, чем я ожидал от ее возраста, и шагнула из прихожей обратно в коридор. Потом задержалась и оглянулась на меня. - Я надеюсь, что вы из хороших людей, мистер Дрезден. Нам нужны хорошие люди, очень нужны. Я надеюсь, у вас все будет хорошо, - и закрыла за собой дверь.
Я ушел из этого дома в пригороде как мог быстро. Ноги сами несли меня по необычно тихому тротуару назад, к углу, на котором поджидало меня со включенным счетчиком такси.
Я сел в машину и попросил водителя подвезти меня к ближайшей телефонной будке. Машина тронулась, я закрыл глаза и заставил себя думать. Это оказалось нелегко - при той боли, что я испытывал. Может, я глуп или еще чего, но я терпеть не могу видеть, как люди вроде Моники или маленькой Дженни так страдают. В мире не должно быть такой боли, и каждый раз, когда я сталкиваюсь с ней, меня просто колбасит от злости. От злости и жалости. Даже не знаю, чего мне хочется в таких случаях больше, визжать или реветь. Мне хотелось молотить кулаками по лицу Виктора Селлза, и хотелось плюхнуться в кровать и с головой накрыться одеялом. Мне хотелось обнять Дженни Селлз и сказать ей, что все будет хорошо. И при всем этом страх не отпускал меня, обжигая изнутри. Виктор Селлз, повелитель теней и демонов, собирался убить меня с началом надвигающейся грозы.
- Думай, Гарри, - сказал я себе. - Думай же, черт тебя подери! - таксист удивленно покосился на меня в зеркало заднего вида.
Я скатал все свои эмоции, весь страх, всю злость в маленький тугой комок. Я не мог позволить, чтобы они ослепляли меня сейчас. Мне необходимы были ясность, направленность, устремленность. Мне необходим был план.
Мёрфи. Мёрфи могла бы помочь мне. Я мог бы навести ее на домик у озера и послать туда кавалерию. Они могли бы найти там целый склад "Третьего Глаза". Тогда они могли бы арестовать Виктора как любого другого наркодилера.
Но в этом плане виднелось слишком много явных прорех. Что, например, если Виктор держит запасы своего зелья не в доме? Или если он успеет уйти от полиции? Тогда под угрозой окажутся Моника и дети. Да ладно, что, если Мёрфи меня просто откажется слушать? Черт, судья вообще может не выписать ордера на арест, основываясь на словах человека, которого, возможно, тоже уже разыскивают. Еще хуже, полицейским бюрократам придется связываться с властями Лейк-Провиденс, тем более, что сегодня суббота - вряд ли это ускорит процесс. Они могут просто не успеть провернуть все вовремя, пока мне не вырвут сердце. Нет, на полицию я положиться не мог.
Случись это в другое время, когда бы я не находился под подозрением со стороны Белого Совета, я мог бы заложить Виктора Селлза ему - пусть их разбираются с этим делом сами. Они не слишком церемонятся с людьми, которые занимаются магией так, как Виктор Селлз: призывают демонов, убивают, изготовляют наркотики. Он, похоже, нарушил все Законы Магии. Да, Белый Совет не будет терять времени зря и пошлет кого-нибудь вроде Моргана, чтобы стереть Виктора с лица земли.
Но я и этого не мог сделать. Благодаря узколобости Моргана я сам находился под подозрением. Совет соберется на рассвете в понедельник. Кто-то из членов Совета, возможно, и выслушал бы меня, но сейчас-то они путешествовали по всему белу свету. У меня не было возможности связаться с кем-либо из симпатизировавших мне членов Совета, не было возможности просить о помощи. Собственно, у меня не хватало даже времени собрать своих обычных союзников.
Что получается, подытожил я. Придется справляться самому. В одиночку.
Мысль была отрезвляющая.
Мне предстояло сразиться с Виктором Селлзом, самым, пожалуй, сильным чародеем из всех, против которых мне доводилось выступать, к тому же на его территории - в доме у озера. Более того, мне предстояло сделать это, не нарушив при этом законов магии. Я не мог убить его с помощью магии - и все-таки мне необходимо было остановить его.
Вне зависимости от того, попытаюсь я одолеть его или нет, наиболее вероятным исходом станет моя смерть. Ну и черт с ним. Если мне и суждено погибнуть, это произойдет не тогда, когда я буду лежать, скуля и хныкая по поводу тщетности всего этого. Если Виктор Селлз хочет убрать Гарри Блекстоуна Копперфилда Дрездена, ему придется затолкать свою хренову магию прямо мне в глотку.
Это решение немного ободрило меня. По крайней мере, сейчас я знал, что делаю и куда мне идти. Все, что мне нужно, решил я - это огорошить Виктора чем-то, чего он никак не ожидает.
Теперь, когда я знал, кто он, я мог немного лучше разобраться в той магии, с которой столкнулся вчера у дома. Она отличалась силой и зловредностью, но не сложностью, да и управлялась так себе. Виктор оказался энергичным, сильным, прирожденным магом - но опыта ему не хватало. Подготовки у него вообще почти не было. Если бы только у меня имелось что-нибудь, принадлежащее ему - ну, например, волосы - я мог бы использовать их против него. Возможно, мне стоило бы поискать в ванной у Моники, хотя я сомневался, чтобы он был настолько уж беспечен. Любой, посвящающий свой досуг тому, как использовать подобные штуки против других людей, не может не прилагать почти параноидальных усилий к тому, чтобы никто не смог проделать того же самого с ним.
И тут меня осенило: да у меня же есть предмет, принадлежащий Виктору! У меня имелся его талисман со скорпионом; он лежал в ящике моего рабочего стола. И это было одно из его орудий, еще недавно находившееся близко от его тела. Можно сказать, вплотную. Я мог использовать его, чтобы установить связь с ним, чтобы попытаться обернуть его силу против него же самого. Этакий магический прием дзюдо - почти не двигая руками, никаких вопросов.
Значит, у меня, возможно, еще имелся шанс. Меня еще не прикончили - пока.
Таксист свернул к бензозаправке и притормозил у телефона-автомата. Я попросил его подождать минуту, вышел и порылся по карманах в поисках четвертака. Если уж выйдет так, что я не доживу до завтрашнего рассвета, я хотел быть уверенным в том, что и Виктора возьмут за задницу.
Я набрал рабочий номер Мёрфи.
В трубке погудело немного, потом, наконец, кто-то ответил. Связь была хреновой: треск, хрип - так что я едва разобрал, с кем говорю.
- Кабинет Мёрфи, Кармайкл на проводе.
- Кармайкл, - крикнул я в трубку. - Это Гарри Дрезден. Мне нужно поговорить с Мёрфи.
- Что? - рявкнул Кармайкл, и тут же голос его потонул в треске помех. Черт подери, ну почему эти проклятые телефоны съезжают с катушек в моем присутствии в самый неподходящий момент? - Говорите громче, не слышу! Мёрфи? Вам нужна Мёрфи? Кто говорит? Андерсон, ты?
- Это Гарри Дрезден! - прокричал я. - Мне нужно поговорить с Мёрфи!
- А? - донеслось до меня из трубки. - Энди, я тебя не слышу! Слышишь, Мёрфи отъехала. Взяла ордер и поехала в офис к Гарри Дрездену посмотреть, что там.
- Она... Что-о?! - удивился я.
- В офисе у Гарри Дрездена, - повторил Кармайкл. - Сказала, скоро вернется. Слушай, связь жуткая, попробуй перезвонить, - и он повесил трубку.
Дрожащими руками я поискал еще четвертак и набрал номер собственного офиса. Меньше всего мне нужна была сейчас Мёрфи, шарящая по ящикам и полкам моего кабинета. Мало ли чего из моих причиндалов она может ненароком привести в действие! А уж если она изымет скорпиона, приобщив его к вещественным доказательствам, мне хана. Я ни за что не успею объяснить ей этого. А уж встретившись со мной наедине, она наверняка отыграется за все и запрет в кутузку до понедельника. Если это случится, до утра мне не дожить.
В трубке послышалось два долгих гудка, потом Мёрфи сняла трубку. На этот раз, слава Богу, обошлось без помех.
- Офис Гарри Дрездена.
- Мёрф, - выдохнул я. - Слава Богу. Послушай, мне надо с тобой поговорить.
Я почти физически ощутил ее гнев.
- Слишком поздно, Гарри. Тебе стоило прийти ко мне с этим разговором сегодня утром, - я слышал, как она ходит по комнате. Потом она начала выдвигать ящики.
- Черт подрал, Мёрф, - раздраженно сказал я. - Я знаю, кто убийца. Послушай, держись подальше от моего стола. Это может быть опасно, - я думал, что лгу ей во спасение, но, едва произнеся это, сообразил, что это истинная правда. Я вспомнил, как мне почудилось движение, когда я рассматривал тот талисман. Возможно, это была вовсе не игра воображения.
- Опасно... - буркнула Мёрфи. Я слышал, как она роется в груде карандашей в моем верхнем ящике. Талисман, помнится, лежал во втором. - Я скажу тебе, что опасно. Опасно, Дрезден, пытаться дрючить меня. Я здесь не в игрушки играю. И я больше ни одному твоему слову не верю.
- Мёрфи, - произнес я, стараясь не повышать голоса. - ты должна поверить мне, хотя бы еще один раз. Не трогай ничего в моем столе. Прошу тебя.
Секунду в трубке царила тишина. Потом я услышал ее вдох. И выдох. Когда она снова заговорила, голос ее звучал сухо, твердо. Одним словом, профессионально.
- Почему, Дрезден? Что ты такого прячешь?
Я услышал, как она выдвигает средний ящик.
Послышался щелчок, сопровождаемый удивленным Мёрфиным ругательством. Трубка упала на пол. Я услышал выстрелы, оглушительно громкие в телефонной трубке, визг рикошетирующих пуль, потом вопль.
- Черт! - крикнул я в трубку. - Мёрфи! - я с размаху двинул трубкой по рычагу и бегом ринулся обратно в машину.
- Эй, приятель, - удивленно вылупился на меня таксист. - Где пожар?
Я захлопнул дверцу и торопливо назвал адрес своего офиса. Потом сунул ему все остававшиеся у меня наличные.
- Привезите меня туда пять минут назад.
При виде денег таксист еще сильнее вылупил глаза, потом пожал плечами.
- Психи, - вздохнул он. - И почему таксистам вечно достаются одни психи? - и сорвал машину с места, оставив за нами облачко дыма из-под шин.

Глава 22

Дом был заперт - суббота. Я сунул в замок свой ключ, торопливо повернул его и рывком выдернул ключ обратно. Подниматься на лифте я не рискнул, но по лестнице несся со всей скоростью, на какую еще был способен.
Пять этажей. На подъем у меня ушло меньше минуты, но я переживал из-за каждой секунды. Легкие мои горели, а во рту пересохло как в пустыне, когда я, наконец, ворвался на пятый этаж и ринулся по коридору к своему офису. В коридорах царили пустота, тишина, полумрак. Единственное, что их освещало сегодня - это указатели аварийных выходов. Передо мной метались, перекрещиваясь, длинные тени.

Предыдущая страница 15 Следующая страница


Гроза из преисподней 16

Дверь моего офиса оказалась приоткрыта. Я слышал, как поскрипывает, вращаясь, вентилятор у меня на потолке, и скрип этот мешался с моим свистящим дыханием. Верхний свет был выключен, но настольная лампа, должно быть, горела, поскольку от двери в коридор протянулась полоска золотого света. Я остановился на пороге. Мои руки тряслись так сильно, что я едва удерживал посох и жезл.
- Мёрфи? - окликнул я. - Мёрфи, ты меня слышишь? - голос отказывался повиноваться мне от волнения и нехватки воздуха.
Я закрыл глаза и прислушался. Мне показалось, я слышу две вещи.
Первое - это прерывистое дыхание со слабым стоном на выдохе. Мёрфи.
Второе - сухой, шуршащий звук.
В воздухе отчетливо пахло пороховым дымом.
Я стиснул зубы в приступе неожиданной злости. Эта мелкая тварь Виктора Селлза, чем бы это ни было, ранила моего друга. Черта с два я буду топтаться здесь, на пороге, позволяя ей разгуливать по моему офису.
Я распахнул дверь посохом и, выставив перед собой жезл, со словами власти, готовыми сорваться с языка, вступил в комнату.
Прямо перед дверью у меня стоит стол со стопками брошюр вроде "Настоящие ведьмы плавают не лучше других" или "Магия в двадцать первом веке". Некоторые из них написал я сам. Они предназначались любопытным - тем, кому просто хотелось узнать побольше о магии и ведьмах. Перед этим столом я замешкался немного, пригнувшись и нацелив под него жезл, но не увидел ничего особенного. Я встал и, продолжая держать жезл наготове, огляделся по сторонам.
Стена справа от двери уставлена шкафами с картотекой; там же стоят два мягких кресла для клиентов. Ящики шкафов были закрыты, но под одним из кресел вполне мог кто-то прятаться. Я скользнул налево, заглянул за дверь и прислонился плечом к стене, продолжая настороженно осматривать комнату.
Мой рабочий стол расположен в дальнем углу справа от входа. Мой офис занимает угловое помещение, поэтому окна у меня не по одной, а по двум наружным стенам. Занавески я держу всегда задернутыми. Вентилятор на потолке как всегда вращался, негромко поскрипывая с каждым оборотом.
Я продолжал напряженно шарить взглядом по комнате. Несмотря на душившую меня злость, я держал ее в узде и заставлял себя сохранять бдительность. Что бы ни случилось с Мёрфи, я не помогу ей, если позволю этому же произойти и со мной. Я перемещался по комнате медленно, осторожно, держа наготове жезл.
Мёрфины кроссовки высовывались из-за моего стола. Судя по их положению, она лежала на боку, но остальной части ее тела я не видел. Я переместился еще на несколько шагов, к середине задней стены, нацелив жезл как пистолет за стол.
Мёрфи и правда лежала за ним. Волосы ее в беспорядке разметались по полу; глаза были открыты, но смотрели пустым, невидящим взглядом. На ней были джинсы, блузка на пуговицах и бархатный пиджак. На левом плече темнело кровавое пятно. Пистолет лежал на полу в паре футов от нее. Сердце мое тревожно замерло в груди. Я услышал, как она чуть вздохнула и снова застонала.
- Мёрфи, - позвал я. - Мёрфи! - повторил еще раз, громче.
Она чуть пошевелилась - значит, она меня слышала.
- Спокойно, спокойно, - сказал я ей. - Не шевелись. Сейчас попробую тебе помочь.
Я медленно опустился рядом с ней на колени, продолжая настороженно оглядываться, но не видел ничего такого. Я положил посох на пол и пощупал ей горло. Пульс ее бился учащенно. Крови для серьезного ранения было немного, но даже под пиджаком было заметно, как сильно распухло у нее плечо.
- Гарри? - прошептала Мёрфи. - Это ты?
- Это я, Мёрф, - отозвался я, откладывая жезл и медленно протягивая руку к телефонной трубке. Средний ящик стола, где лежал талисман-скорпион, был выдвинут и пуст. - Держись, старина. Сейчас вызову "скорую", они тебе помогут.
- Ушам своим не верю. Ублюдок проклятый, - прохрипела Мёрфи. - Это ты меня подставил.
Я снял трубку и набрал 911.
- Ш-ш-ш, Мёрф. Тебя отравили. Тебе нужна помощь, и быстро.
Оператор службы спасения сняла трубку после третьего же гудка. Я продиктовал ей свои имя и адрес и попросил прислать "скорую" с набором медикаментов для борьбы с ядом, а она попросила меня не вешать трубку. Мне некогда было ждать продолжения разговора. Какая бы тварь ни сделала это с Мёрфи, она все еще оставалась где-то здесь, рядом. Мне нужно было разделаться с ней, а потом отыскать Викторов талисман, чтобы иметь возможность использовать против него, когда я доберусь до домика у озера.
Мёрфи снова пошевелилась, а потом я ощутил на запястье что-то холодное и жесткое и услышал стальное "Клац!". Я удивленно зажмурился, потом посмотрел на нее. Упрямо стиснув губы, Мёрфи застегивала второй наручник у себя на запястье.
- Ты арестован, - прохрипела она. - Сукин сын. Только подожди первого допроса. Свободы тебе не видать как своих ушей.
Я оглушенно уставился на нее.
- Мёрф, - пробормотал я. - Боже мой. Ты не понимаешь, что делаешь.
- Черта с два не понимаю, - сказала она, скривив губу в подобии обычной улыбки. Она повернула голову, поморщилась от боли и, нахмурившись, посмотрела на меня. - Тебе стоило поговорить со мной еще утром. Попался, Дрезден, - она осеклась, задохнувшись от боли, но все же добавила: - Извращенец чертов.
- Сама сучка упрямая, - секунду-другую мне было мучительно больно из-за ее упреков, потом я тряхнул головой. - Надо вытаскивать тебя отсюда, пока эта гадина не вернулась, - я сделал шаг вперед и приготовился наклониться, чтобы поднять ее.
Именно это мгновение выбрал скорпион, чтобы броситься на меня из-под стола. Только теперь это была уже не козявка, которую я мог раздавить ногтем. Он вырос до размеров крупного терьера. Коричневый, отсвечивающий матовым блеском, он двигался так быстро, что я едва успел заметить его.
Я отшатнулся назад, и смертоносный хвост его метнулся мне прямо в лицо. Жало не достало до моего глаза какой-то микроскопической доли дюйма. Что-то холодное и мокрое брызнуло мне на щеку, и кожу тут же начало щипать. Вот гад.
Отшатнувшись от этой твари, я ненароком дернул ногой и ухитрился при этом отпихнуть ею свои жезл и посох. В отчаянии я рванулся за ними. Чертовы Мёрфины наручники остановили меня на полпути, и мы хором охнули от боли, когда металл врезался нам в запястья. Я все же дотянулся до жезла и уже ощутил было под пальцами его округлую деревянную поверхность, когда снова услышал этот противный шорох, и скорпион бросился на меня сзади. Жезл выскользнул у меня из пальцев и укатился еще дальше, вне пределов моей досягаемости.
Времени для заклинаний у меня не было. Я успел только схватить выдвинутый ящик стола, выдернуть его из тумбочки и сунуть между собой и скорпионом. Послышался свист рассекаемого воздуха, сопровождаемый треском дерева. Жало пробило фанерное дно ящика и застряло в нем. Похожая на рачью клешня вынырнула из-под ящика и впилась мне в ногу.
Я заорал и отшвырнул ящик в сторону. Застрявший в нем скорпион отлетел вместе с ним, и оба грохнулись на пол в нескольких футах от меня.
- Это тебе не поможет, Дрезден, - заплетающимся языком пробормотала Мёрфи. Должно быть, сознание ее помутилось от яда настолько, что она не понимала, что происходит. - Ты попался. И не дергайся. Я выбью-таки из тебя ответы.
- Знаешь, Мёрф, - прохрипел я, - порой ты делаешь ситуацию сложнее, чем ей полагалось быть. Тебе никто этого не говорил прежде? - я нагнулся к ней и свободной от наручника рукой охватил ее подмышками, тогда как вторая, правая, оставалась скованной цепью с ее левой.
- Мои бывшие мужья, - со стоном призналась она. Я поднатужился, оторвал ее от пола и заковылял к выходу. Я ощущал кровь на ноге в том месте, где в нее впивался скорпион. - Что происходит? - в голосе ее звучали страх и замешательство. - Гарри, я ничего не вижу.
Черт. Яд действовал на нее все сильнее. Яд обыкновенного бурого скорпиона, которого можно встретить почти по всем Штатам, ненамного сильнее, чем, скажем у шмеля. И то верно, шмели размером с комнатную собаку встречаются довольно редко. К тому же Мёрфи отличалась миниатюрной фигурой. Если в кровь ее попала большая доза яда, дела ее были плохи. Она нуждалась в медицинской помощи, причем немедленной.
Будь мои руки свободными, я бы подобрал свои посох с жезлом и показал бы скорпиону, кто хозяин в этой комнате, но, скованный с Мёрфи, я не хотел испытывать судьбу. Даже если бы мне и удалось не подпустить эту гадину к себе, она могла прыгнуть на Мёрфи, ужалить ее еще раз - и это означало бы для нее конец. Шарить по ее карманам в поисках ключей, другой рукой удерживая ее на весу, было неудобно, да и некогда: все равно, не буду же я пробовать по одному все ключи. Я мог бы попробовать освободиться от наручников с помощью какого-нибудь заклинания, но при этом с большой долей вероятности погиб бы от разлетающихся осколков. О том, чтобы сложить какое-нибудь заклятье, способное унести меня отсюда, в отсутствие Боба не было и речи. Черт подрал, папа, подумал я, ну почему ты при жизни не успел научить меня какому-нибудь завалящему способу освобождаться от наручников?
- Гарри? - хрипло повторила Мёрфи. - Что происходит? Я ничего не вижу.
Я промолчал и потащил Мёрфи к двери. За спиной слышались лихорадочные хруст и шуршание. Я оглянулся через плечо. Скорпион так и не сумел пока выдернуть жала из ящика, но торопливо раздирал его в щепки ногами и клешнями.
Я сглотнул, повернулся и потащил Мёрфи дальше - через дверь, по коридору. Я даже ухитрился пяткой захлопнуть дверь офиса. Ноги Мёрфи ее, можно сказать, не держали, а разница в росте чертовски мешала мне тащить ее.
Напрягая последние силы, я доковылял до конца коридора. Дверь справа от меня вела на лестницу; слева находился лифт.
Мгновение я, задыхаясь, думал, стараясь не обращать внимания на доносившийся от моей двери треск раздираемого дерева. Мёрфи привалилась ко мне. Говорить она уже не могла, и я даже не знал наверняка, дышит ли она еще, или нет. Нет, по лестнице мне ее не спустить. Сил совсем не осталось, ни у нее, ни у меня. До приезда "скорой" оставались считанные минуты, и если я к этому времени не спущу ее на улицу, ее с таким же успехом можно оставить умирать на полу в офисе.
Я поморщился. Терпеть не могу лифтов. Однако я нажал кнопку и принялся ждать. Табло над дверью принялось отсчитывать этажи с первого по пятый.
Доносившийся со стороны моего офиса треск стих, и что-то с разбегу ударило в дверь, едва не сорвав ее с петель.
- Блин-тарарам, Гарри, - произнес я вслух и покосился на табло. Двойка. Пауза длиной лет этак в триста. Тройка. - Да быстрее ты! - зарычал я и надавил на кнопку с удесятеренной силой.
Тут я вспомнил про браслет из щитов на моем левом запястье. Я попытался сосредоточиться на нем, но не смог, поскольку левой рукой я держал Мёрфи. Поэтому я как мог осторожно уложил ее на пол, поднял левую руку и пристально посмотрел на браслет.
Нижняя треть двери моего офиса разлетелась в щепки, и коричневое тело скорпиона вынеслось в коридор и врезалось в противоположную стену. Теперь он был заметно крупнее. Эта чертова тварь росла. С потрясающей, наводящей ужас ловкостью скорпион оттолкнулся от стены, повернулся в мою сторону и со скоростью бегущего человека ринулся ко мне по коридору. Ноги его неприятно стучали по плиточному полу. Вытянув вперед клешни, взмахнув жалом, он прыгнул на меня. Я сосредоточил всю свою волю на браслете, и он замкнул защитное поле за долю мгновения до того, как скорпион обрушился на меня.
Я все-таки успел. Невидимый щит из сгустившегося воздуха встретил скорпиона на расстоянии вытянутой руки от меня и отшвырнул назад. Скорпион упал на спину и несколько секунд лежал, молотя по воздуху ногами и размахивая клешнями.
За моей спиной звякнул звонок, и двери лифта неторопливо раздвинулись в стороны.
Не церемонясь, я подхватил Мёрфи под руку и втащил за собой в кабину лифта, на ходу нажав кнопку первого этажа. Позади нас, в коридоре, скорпион оттолкнулся хвостом, перевернулся на ноги, сориентировался в пространстве и ринулся ко мне. Времени замкнуть щит у меня не было. Я вскрикнул.
Двери лифта захлопнулись прямо перед ним. Послышался громкий удар, и лифт содрогнулся, с такой силой чертов скорпион врезался в них.
Кабина двинулась вниз, и я попытался перевести дух. Что же это, черт подери, за тварь такая?
Одно было ясно: никакое это не насекомое. Для этого оно двигалось слишком быстро и действовало чертовски осознанно. Оно подкараулило меня, сидя в засаде, дождалось, пока я отложу свое оружие в сторону, и только потом напало. Судя по всему, эту штуку создавали с помощью магии - маленькой, но способной впитывать энергию для роста. Этакая членистоногая вариация на тему Франкенштейнова монстра. Не настоящее живое существо, всего лишь голем, робот, запрограммированная штуковина. Должно быть, Виктор догадался, куда попал его талисман, и послал ему заклятье, заставляющего того нападать на каждого встречного. Вот чертов псих. Мёрфи напоролась прямо на эту его штуку.
Она продолжала расти и набираться сил и яда. Вынести Мёрфи в безопасное место было теперь уже недостаточно. Мне необходимо было изыскать способ разделаться со скорпионом. Мне этого отчаянно не хотелось, но, боюсь, никого другого, способного на это, в этих краях не имелось. Эта тварюга представляла собой слишком большую угрозу. Что, если она не перестанет расти? Нет, ее нужно убить, пока с ней еще можно справиться.
Цифры на табло кабины, подмигивая, сменяли одна другую. Четыре... три... два... Тут лифт дернулся и остановился. Свет в кабине мигнул и погас.
- Ох, блин, - выдохнул я. - Только не сейчас. Не сейчас! - лифты меня тоже не любят. Я нажал на все кнопки подряд, но ничего не произошло, только из-под панели выплыло облачко дыма, после чего лампочки в кнопках погасли, оставив меня в полной темноте. Аварийное освещение включилось на секунду-другую, послышался хлопок замыкания, и оно тоже погасло. Мы с Мёрфи остались в темной кабине.
Где-то наверху, в лифтовой шахте послышался скрип железа. Я поднял взгляд на невидимый потолок кабины.
- Ты надо мной смеешься, - пробормотал я.
Послышались треск, лязг, и что-то размером и весом с небольшую гориллу приземлилось на кабину сверху. Последовала секундная пауза, потом что-то принялось оглушительно громко раздирать обшивку.
- Ты надо мной смеешься! - крикнул я уже громко. Но скорпион и в мыслях не держал смеяться. Он продирался к нам через крышу кабины. Металл скрипел и визжал под его клешнями. В темноте в мои незрячие глаза сыпалась невидимая пыль. Мы были все равно что сардины в банке, ожидающие, пока ее откроют, чтобы съесть их. Мне в голову пришло, что если эта тварь ужалит меня сейчас, яда даже не потребуется: я истеку кровью прежде, чем он начнет действовать.
- Думай, Гарри! - крикнул я сам себе. - Думай, думай, думай, черт подери! - я сидел взаперти в застрявшем лифте, скованный наручниками с потерявшим сознание, умирающим от яда другом, в то время как волшебный скорпион размером с французскую машину... как там ее?... ах, да, "Ситроен"... пытается пробиться ко мне, чтобы разорвать на части. У меня при себе не было ни жезла, ни посоха. Все другие приспособления, которые я брал с собой в "Версити", исчерпали свою силу, а браслет со щитами только оттянул бы неизбежное.
Длинная полоса металла оторвалась от потолка, пропустив в кабину немного света, и в образовавшееся отверстие я увидел брюхо скорпиона. Тот запустил в щель клешню и принялся отрывать от потолка новые куски.
Мне нужно было раздавить эту гадину, пока она была размером с жука. Мне нужно было тогда снять башмак и раздавить ее на фиг прямо на столе. Сердце мое замерло, когда она просунула в дырку клешню - она спустилась на добрую треть высоты кабины. Потом, словно передумав, скорпион снова принялся расширять отверстие.
Я стиснул зубы и принялся по крупицам собирать всю остававшуюся у меня еще энергию. Я знал, что это лишено смысла. Я мог нацелить на эту чертову тварь огонь, но при этом он бы расплавил металл, на котором та сидела, и тот стек бы на нас, или мы просто задохнулись бы заживо в узкой лифтовой шахте. Но, видит Бог, я не собирался этой гадине добраться до меня просто так. Может, если повезет, мне удалось бы перехватить ее в последнем прыжке, причинив минимальный ущерб окружению. Это, кстати, довольно частая проблема: не переборщить с заклинанием. Именно с этим помогали справиться жезл и посох: они помогали мне сфокусировать магическую энергию, придавали моим заклятьям хирургическую точность. Лишившись их, я сильно смахивал на солдата-смертника, увешанного гранатами и готового выдернуть чеку.
И тут меня осенило. Мои мысли были направлены не в нужном направлении.
Я оторвал взгляд от потолка кабины, опустил его вниз и крепко прижался руками к полу. Мне на голову сыпались щепки и еще какие-то ошметки; треск и щелканье клешней сделались громче. Я собрал всю свою энергию и направил ее в ладони. Под кабиной, в лифтовой шахте, не было ничего, кроме воздуха, и именно к этой стихии я обратился сейчас: не к огню, но к воздуху.
Это было совсем простое заклятье, я прибегал к нему сотни раз - так я, во всяком случае, старался себя убедить. Это не сложнее, чем заставить посох прыгать мне в руки. Ну, разве что... чуть сильнее.
- Vento servitas! - крикнул я, вложив в заклинание все свои силы, всю свою злость, весь свой страх.
И, откликаясь на мой призыв, под полом лифта зародился и окреп ветер, мощная колонна воздуха, которая исполинской рукой схватила кабину и швырнула ее вверх по темной лифтовой шахте. Тормоза отчаянно взвизгнули, разбросали снопы искр и разлетелись на куски, часть которых провалилась в проделанную скорпионом дыру и упала на пол кабины рядом со мной. Ускорение с силой придавило меня к полу. Кабина со свистом продолжала набирать скорость.
Черт, я не хотел столько ветра, подумал я, молясь о том, чтобы мое усердие не убило нас с Мёрфи.
Лифт несся все выше и выше, а лицо мое вытягивалось все сильнее. Дом, в котором находится мой офис, имеет в высоту двенадцать этажей. Мы начали разгон со второго, так что, принимая высоту этажа равной примерно девяти футам, мы получим почти сто футов до чердака.
Кабина одолела это расстояние за каких-то пять-шесть ударов моего сердца - это при моем-то учащенном пульсе. Она снесла стопоры на верхнем конце направляющих и кувалдой ударила в перекрытие шахты. Удар раздавил скорпиона о бетон - послышался хруст хитинового панциря, и от него осталось бесформенная коричневая клякса. Бесцветная жижа - эктоплазма тела, построенного с помощью магии - брызнула сквозь изорванный потолок внутрь кабины.
Одновременно с этим нас с Мёрфи швырнуло вверх, так что мы встретились с останками скорпиона где-то на полпути к потолку. Я все время прикрывал Мёрфи, стараясь оказаться между ней и потолком. В результате я впечатался в него спиной с такой силой, что из глаз посыпались искры. Впрочем, все мои старания уберечь Мёрфи от ушибов пошли псу под хвост, потому как мы незамедлительно рухнули обратно на пол, и Мёрфи только слабо застонала, когда я приземлился на нее сверху.
Мгновение я лежал, оглушенный. Скорпион был мертв. Я убил его, раздавив между кабиной лифта и перекрытием шахты. Вот только нам с Мёрфи пришлось вымокнуть в его потрохах. Ерунда, главное, против всех шансов мне удалось-таки спасти наши жизни.
И все же меня не оставляло неприятное ощущение того, что я забыл какую-то деталь.
Лифт негромко скрипнул, содрогнулся и заскользил по направляющим вниз - мощная, но недолговечная колонна воздуха, вознесшая его на эту высоту, исчезла. Мы падали тем же путем, каким попали сюда, и я заподозрил, что внизу нам придется ненамного приятнее, чем скорпиону здесь, наверху.
Вот теперь пришло время браслета. Не теряя ни мгновения, я сграбастал Мёрфи, прижав ее к себе, и принялся строить вокруг нас щит. Думаю, на все про все у меня оставалось не больше двух секунд. Я не мог делать защитный шар слишком прочным, ибо в таком случае мы разбились бы об его внутреннюю поверхность с таким же успехом, как о пол лифта. Я должен был придать ему максимум эластичности, чтобы он поглотил чудовищную энергию удара при падении со стофутовой высоты.
Было темно, и времени у меня оставалось в обрез. Мы с Мёрфи зависли в невесомости где-то посреди кабины, и я лихорадочно заполнял пространство между нами и полом слой за слоем магической оболочки из слипшихся друг с другом молекул воздуха. Ощущение было такое, будто меня вдруг закатали как арахис в упаковочный поролон.
Мы падали все быстрее и быстрее. Я кожей ощущал надвигающееся дно шахты. Последовал оглушительный грохот, и я изо всех сил сжался внутри своего шара.
Когда я снова открыл глаза, я сидел на покореженном полу разбитой кабины, сжимая в руках лежавшую без сознания Мёрфи. Дверь шахты сдавленно тренькнула и со скрипом отворилась.
В дверном проеме стояли и ошарашенно смотрели на нас двое медиков с аварийными аптечками в руках. Должно быть, зрелище им открылось хоть куда, поскольку челюсти их отклячились аж до колен. В воздухе клубилась пыль.
Я был жив.
Я оглушенно моргал, глядя на все это. Я был жив. Я опустил взгляд на себя, на свои руки-ноги, и все оказалось на своих местах. Только тогда я позволил себе откинуть голову и разразиться ликующим смехом - хриплым, диким, полным первобытной радости.
- На-кось, выкуси, Виктор Тень! - кричал я. - Ха! Ха! Ну, давай же, стреляй! Вот возьму свой посох и вколочу тебе в глотку!
Я продолжал хохотать и кричать чего-то, когда ребята из "скорой" подхватили нас с Мёрфи и помогли добраться до машины. Вопросов они не задавали: похоже, они так и не оправились еще от потрясения. Впрочем, на меня они смотрели с опаской, а то, как они при этом переглядывались, заставило меня заподозрить, что они накачают меня снотворным при первом же удобном случае.
- Я круче всех! - возглашал я. Количество адреналина, выброшенного в мою кровь, вряд ли намного уступало по объему Колорадо-ривер. Я потряс в воздухе кулаком и заметил, что от браслета из серебряных щитов осталась только почерневшая полоска спекшегося, исковерканного металла. Ну и что? - Я мачо! Эй, тень долбаная, поцелуй себя в...
Парни из "скорой" вывели меня на улицу. Под дождь. Мокрые капли на лице отрезвили меня быстрее любого другого средства. Я вдруг сообразил, что на руке моей все еще наручник, что я так и не раздобыл Викторова талисмана, чтобы использовать против него. Виктор так и находился там, далеко от меня, в доме у озера, и мои волосы как были у него, так и остались, так что никто не мешал ему вырвать мое сердце при первой возможности, как только гроза сообщит ему необходимую для этого энергию.
Я был жив, и Мёрфи тоже - пока, во всяком случае - но торжествовал я явно преждевременно. Мне все еще нечего было праздновать. Я запрокинул лицо к небу.
Где-то совсем близко зарокотал гром. В клубившихся надо мной тучах вспыхивали молнии, окрашивая небо призрачными цветами.
Пришла гроза.

Глава 23

Капли колотили по земле вокруг меня - большие, смачные, какие бывают только весной. Воздух сгустился и потеплел, даже несмотря на идущий дождь. Мне ничего не оставалось, как думать - думать быстро, шевелить мозгами, сохранять спокойствие и при этом не терять ни секунды. Мёрфины наручники продолжали сковывать наши с ней запястья. Оба мы были с головы до ног покрыты пылью, налипшей на вонючую жижу - эктоплазму, вызванную силой заклинания откуда-то из потустороннего мира. Впрочем, это меня не волновало: еще несколько минут, и эктоплазма должна была бесследно исчезнуть, вернувшись туда, откуда взялась. Сейчас же эта липкая дрянь не столько мешала, сколько раздражала.
Впрочем, ее еще можно было использовать с пользой для себя.
Мои лапищи были, конечно, слишком здоровы. Зато руки Мёрфи были, как и положено миниатюрной женщине, маленькими и изящными, если не считать мозолей от постоянных занятий стрельбой и боевыми искусствами. Услышь она эти мои мысли (и сохраняй она при этом сознание и способность двигаться), она наверняка съездила бы мне по зубам за шовинистически-свинский склад ума.
Один из медиков разговаривал по рации, другой стоял рядом с Мёрфи, поддерживая ее за плечи. Другого шанса мне могло и не представиться. Я склонился над Мёрфи и попытался спрятать то, что делаю, под полами своей темной ветровки. Я сжал ее ладонь, сложив ее вялые, скользкие пальцы вместе, и потянул стальной браслет наручника с ее запястья.
Я все-таки ободрал ей руку - она даже застонала - но зато я успел снять наручник до того, как мы с медиком усадили ее на бордюрный камень рядом с машиной "скорой помощи". Второй медик бросился к машине, распахнул задние двери и полез внутрь искать чего-то. В отдалении уже слышались сирены: похоже, сюда спешили и полиция, и пожарные.
Черт, все не слава Богу, когда в деле замешан я.
- Она отравлена, - сказал я медику. - Рана где-то на правом плече или предплечье. Проверьте содержание скорпионового яда в крови - доза была очень большой. Наверняка где-нибудь имеется противоядие. Ей нужно переливание и...
- Приятель, - раздраженно перебил меня парень в зеленом комбинезоне. - Я свою работу знаю. Что, черт возьми, у вас там случилось?
- И не спрашивайте, - буркнул я, оглядываясь на здание. Дождь понемногу усиливался. Может, я уже опоздал? Может, мне не успеть к дому у озера живым?
- У вас кровь идет, - сообщил мне медик, не поднимая при этом взгляда с Мёрфи. Я посмотрел на ногу. Забавно: я даже не ощущал особой боли до тех пор, пока не увидел рану и не вспомнил, откуда она. Чертова скорпионова клешня вспорола мне икру, разорвав штанину моих тренировочных штанов дюймов на шесть и оставив соответствующую же рваную рану под ними.
- Сядьте, - посоветовал мне медик. - Я займусь вами через секунду-другую, - он выразительно сморщил нос. - В каком это дерьме таком вонючем вы оба измазались?
Я провел рукой по мокрым волосам, отбросив их с лица. Вернулся второй медик; он тащил бегом носилки и кислородный баллон. Оба занялись Мёрфи. Лицо ее утратило естественный цвет: часть сделалась белой как мел; другая покраснела как рак. Она обмякла как размокший доллар, только время от времени по мускулам ее пробегала судорога, и тогда, судя по лицу, ее терзала резкая боль.
Это моя вина в том, что она оказалась там. Это мое решение утаивать от нее информацию заставило ее перейти к активным действиям и обыскать мой офис. Держи я себя более открыто, более честно, она бы не лежала сейчас, умирающая, передо мной. Я не хотел уходить от нее. Я не хотел снова поворачиваться к ней спиной и оставлять ее одну.
Но именно так я и сделал. Прежде, чем прибыло подкрепление; прежде, чем полиция принялась задавать вопросы, прежде, чем бригада "скорой" начала искать меня и давать мое описание полиции, я повернулся и зашагал прочь.
Я ненавидел каждый свой шаг, уводящий меня от Мёрфи. Я ненавидел себя за то, что ухожу, так и не узнав, есть ли у нее шанс пережить укол такого скорпиона. Я ненавидел себя за то, что позволил всяким там демонам, огромным членистоногим и собственной дурости погромить свои офис и квартиру. Стоило мне закрыть глаза, и я видел изуродованные, залитые кровью тела Дженнифер Стентон, Томми Томма, и Линды Рэндалл, и вид этот мне тоже был ненавистен. Я ненавидел омерзительную пустоту от страха, когда я представлял себя самого с такой же рваной дырой в груди.
Но больше всего я ненавидел того, кто отвечал за все это. Виктора Селлза. Виктора, собиравшегося убить меня, как только разразится гроза. Я мог погибнуть уже в ближайшие пять минут.
А ведь нет, не мог! Я немного ободрился, обдумав эту проблему чуть спокойнее и посмотрев на тучи. Гроза пришла с запада и даже не успела еще захватить весь город. Она двигалась неспешно; такие грозы могут часами колошматить по одному и тому же месту. Загородный дом Селлза находился на востоке, милях в тридцати или сорока отсюда по прямой. Я мог успеть туда раньше грозы, если поспешу. И если мне удастся раздобыть машину. Да, я мог успеть еще в Лейк-Провиденс и померяться силами с Виктором в открытом бою.
Мои жезл и посох остались в офисе, там, куда они закатились при нападении скорпиона. Я мог бы попробовать заполучить их, не заходя в дом, заговорив ветер, но в моем нынешнем состоянии я мог запросто сдуть при этом весь фасад. Мне как-то не слишком улыбалось оказаться погребенным под грудой стекла и кирпича. Мой защитный браслет тоже погиб, испепеленный силой удара при падении лифта.
Что ж, на шее у меня висел еще последний талисман - пентаграмма моей матери, символ порядка, служившего основой основ Белой Магии. За мной еще сохранялось преимущество: годы обучения. Я все еще превосходил его опытом. Я все еще хранил веру.
Но этим, пожалуй, и исчерпывался мой арсенал. Я устал, я был ранен, за этот день я столько раз прибегал уже к помощи магии, сколько иному чародею и за неделю не доводится. Я находился на пределе своих сил - как физических, так и духовных. Впрочем, я почти не обращал на это внимания.
Боль в ноге не делала меня слабее, не отвлекала меня. Скорее наоборот, она подогревала мои мысли, обостряла концентрацию, добавляла злости и ненависти, придавая этим эмоциям крепость закаленной стали. Я ощущал это жжение и перекачивал его в котел своего всепоглощающего гнева.
Виктор-Тень должен был заплатить за все то, что он сделал с теми людьми, со мной и моими друзьями. Черт подрал, я не собирался подыхать, не встретившись с ним лицом к лицу, не показав ему, что может сделать настоящий чародей.
От моего офиса до "МакЭннелли" всего несколько минут ходьбы. Я ворвался в дверь ураганом длинных ног, дождя, ветра, развевающейся куртки и злобных глаз.
Заведение было набито битком. Свободных мест за всеми тринадцатью столами не осталось ни одного; люди сидели на всех тринадцати стульях у стойки, стояли, прислонясь ко всем тринадцати колоннам. В воздухе густой пеленой смога висел трубочный дым, который лениво месили закопченные лопасти вентиляторов под потолком. В помещении царил полумрак. Свечи горели на столах и по стенам, да еще в окна пробивалось немного серого грозового света. Освещение придавало резным украшениям на колоннах неясные, мистические очертания, мечущиеся тени почти оживляли их. Мак выложил на столы все свои шахматные доски, но мне казалось, что и игроки, и зрители только пытались отвлечься от других, тревожных мыслей.
Все повернулись к двери, когда я вошел и спустился по ступенькам, оставляя за собой на полу капли воды и - немного - крови. В комнате воцарилась тишина.
Тут собрались неудачники нашего чародейского цеха. Маги, которым не хватило талантов, или мотивации, или силы, чтобы стать настоящими чародеями. Недостаточно одаренные люди, которые знали себе цену и пытались добиться хотя бы того немногого, на что были способны. Дилетанты, знахари, хилеры, мелкие ведьмы, прыщавые юнцы, только-только открывающие в себе новые способности и не знающие, что с ним делать. Мужчины и женщины, молодые и пожилые, с лицами, безразличными, озабоченными или испуганными - все собрались сегодня здесь. Я знал их всех, кого-то по имени, других - только в лицо.
Я окинул помещение взглядом. Все, на кого падал мой взгляд, опускали глаза, но мне и не нужно было заглядывать им в душу, чтобы понять, в чем дело. По нашему магическому сообществу уже прошел слух. На мне уже стояла черная метка, и все знали об этом. Все знали, что разразился конфликт между белым и черным магами, и все как один поспешили сюда, под надежный и приветливый кров "МакЭннелли". Поспешили укрыться здесь, пока все не образуется.
Впрочем, мне это убежища не обещало. "МакЭннелли" мог защитить меня от точно наведенного заклятья не лучше, чем зонтик - от авиабомб. Я не мог бежать от того, что задумал сделать со мной Виктор - разве что рискнуть и искать убежища в Небывальщине - а это могло оказаться еще опаснее, чем просто ждать своей участи в "МакЭнелли".
С минуту я молча стоял у входа. Эти люди были моими, можно сказать, коллегами, даже друзьями, но попросить их не бросать меня в беде я не мог. Кем бы там ни возомнил себя Виктор, он обладал силой настоящего чародея, и любого из этих людей он мог раздавить с той же легкостью, с какой башмак давит таракана. Они бы не справились с делом такого рода.
- Мак, - произнес я наконец. В наступившей тишине слова мои падали с силой кузнечного молота. - Одолжишь мне машину?
Мак даже не оторвался от протирания барной стойки чистой белой тряпкой. Впрочем, он не прекращал этого занятия и тогда, когда все кругом затихли. Как не прекратил его, выудив одной рукой из кармана ключи и перебросив мне. Я поймал их в воздухе.
- Спасибо, Мак, - сказал я.
- Умгум, - буркнул Мак. Он посмотрел на меня, потом перевел взгляд куда-то за мою спину. Я расценил этот жест как предостережение и повернулся.
Блеснула молния. В дверях, на верхней ступеньке стоял темным силуэтом на фоне серого неба Морган. Он спустился ко мне, и следом за ним в дверь ворвался раскат грома. Дождь не внес почти никаких изменений в его седеющую шевелюру, только рыцарский хвост на макушке завился причудливыми кудряшками. Под темным плащом угадывался эфес меча, на котором покоилась его мускулистая, покрытая шрамами рука.
- Гарри Дрезден, - произнес он. - Я, наконец, все понял. Использовать грозу для убийства этих несчастных было опасно до безумия, но ты как раз из тех амбициозных дураков, что способны даже на такое, - он угрожающе выдвинул подбородок. - Сядь, - он кивнул в сторону ближайшего стола. Людей, сидевших за ним, мгновенно как ветром сдуло. - Мы с тобой оба останемся здесь. И уж я прослежу, чтобы ты не использовал эти свои штучки с грозой против кого угодно. Я прослежу, чтобы ты не проворачивал ни одного из своих трусливых трюков до тех пор, пока Совет не решит твою участь, - серые глаза его горели угрюмой решительностью.
Я уставился на него. Я сдержал злость, сдержал слова, которые готов был бросить ему, заклятье, которое могло бы убрать его с моей дороги. Я говорил как мог спокойнее:
- Морган, я знаю, кто убил их. И я следующий в его списке. Если я не доберусь до него и не остановлю его, я погибну.
Взгляд его окреп, и в нем заиграл фанатичный отблеск.
- Сядь, - коротко, словно выстрелил, бросил он. Рука его как бы невзначай вытащила на пару дюймов меч из ножен.
Я ссутулил плечи. Я повернулся к столу. На мгновение я оперся на спинку одного из стульев, дав короткий передых раненой ноге, потом чуть выдвинул стул из-за стола.
Потом я резко распрямился, держа стул за спинку, описал им в воздухе полукруг и с размаху врезал им Моргану по животу. Тот попытался отпрянуть, но я застал его врасплох, и удар вышел что надо: смачный
и точный - особенно с учетом того, что стул, как и все у Мака, был сделан на совесть, с лошадиным запасом прочности.
Когда в кино кого-то с размаху бьют стулом, стул обыкновенно разлетается в щепки - так, конечно, зрелищнее. В реальной жизни ломается не стул, а тот, кого им ударили.
Морган сложился пополам и упал на колено, опершись о пол рукой. Я не стал ждать, пока он придет в себя. Вместо этого, как только стул отскочил от его ребер, я, воспользовавшись его инерцией, описал им в воздухе полный круг в противоположном направлении и опустил его Моргану на спину. Удар сунул его физиономией в пол; он распластался и лежал, не шевелясь.
Я поставил стул на место и огляделся по сторонам. Все смотрели на меня, изрядно побледнев. Они знали, кто такой Морган, и какое отношение он имеет ко мне. Они знали про Совет и мое шаткое положение. Они знали, что на их глазах я только что напал на полномочного представителя Совета, находящегося при исполнении служебных обязанностей. Я, можно сказать, сам закатил камень на свою могилу. Не существовало больше такой молитвы, способной убедить Совет в том, что я не заблудший чародей, скрывающийся от правосудия.
- Ну его к черту, - произнес я, не обращаясь ни к кому конкретно. - У меня нет времени на эту лабуду.
Мак вышел из-за стойки - не поспешно, но и не выражая обыкновенного своего отсутствия интереса. Он опустился на колени рядом с Морганом, пощупал тому пульс, потом приподнял веко и вгляделся.
- Жив, - невозмутимо сообщил Мак, подняв на меня хмурый взгляд.
Я кивнул, испытав некоторое облегчение. Какой бы задницей ни был Морган, действовал он из добрых побуждений. Собственно, мы с ним хотели одного и того же, только он этого не понимал. Я не хотел убивать его.
Впрочем, признаюсь, вид полнейшего потрясения на его породистой, надменной физиономии, когда я огрел его стулом, заслуживает того, чтобы помнить его долго.
Мак нагнулся и подобрал ключи, которые я выронил во время всей этой катавасии. А я и не заметил.
- Совет будет не в восторге, - заметил Мак, протягивая мне ключи.
- Это моя проблема.
Он кивнул.
- Удачи, Гарри, - Мак протянул мне руку, и я пожал ее. Комната притихла. Все смотрели на меня полными страха и тревоги глазами.
Я взял ключи и вышел из "МакЭнелли", из какого-никакого, но убежища. Вышел в грозу, оставив за спиной сожженные мосты.

Предыдущая страница 16 Следующая страница


17 Джим Батчер

Глава 24

Я гнал так, словно от этого зависела моя жизнь.
Собственно, она и правда от этого зависела.
Мак ездил на "Транс-Аме" восемьдесят девятого года - большой белоснежной тачке с восьмицилиндровым движком. Разметка спидометра ограничивалась ста тридцатью милями в час. Время от времени его зашкаливало. Гнать по мокрой от дождя дороге с такой скоростью было безумием, но не гнать было еще опаснее.
Небо темнело на глазах: надвигалась гроза и сгущались сумерки. Странное какое-то это было освещение: листья на деревьях при выезде из города казались неестественно зелеными, а дорожная разметка, напротив, бледнее. Большинство встречных машин ехало со включенными фарами, а когда я вырвался на шоссе, начали зажигаться фонари.
По счастью движение субботним вечером было вялым. В любой другой вечер я бы разбился к чертовой матери. Должно быть, я попал в пересменок патрульных машин, потому как за всю дорогу меня ни разу даже не пытались остановить.
Я попробовал поймать по радио прогноз погоды, но сдался после нескольких попыток. Гроза вкупе с моим собственным магическим полем забили эфир таким количеством помех, что из колонок не слышалось ничего кроме треска. Мне оставалось только молиться в надежде попасть в Лейк-Провиденс раньше грозы.
Я выиграл. Занавес дождя раздвинулся передо мной в момент, когда я на полной скорости миновал въездной знак Лейк-Провиденс. Я притормозил, поворачивая на прибрежную дорогу, которая вела к дому Селлзов. Машину занесло на мокром асфальте, но я вписался в поворот с ловкостью, какой никак от себя не ожидал, и выровнял "Понтиак".
Еще несколько минут - и я свернул на усыпанный гравием проезд на узкий, болотистый полуостров, врезавшийся в воды озера Мичиган. Разбрызгав по сторонам гравий, "Транс-Ам" затормозил, могучий движок взревел на мгновение, потом закашлялся и смолк. На какую-то долю секунды я представился себе этаким инспектором Магнумом. Черт, как я ни свыкся с Голубым Жучком, эта спортивная тачка пришлась мне по душе. По крайней мере, несмотря на мое присутствие, она продержалась до самого пункта назначения.
- Спасибо, Мак, - пробормотал я и выбрался из машины.
Усыпанную гравием дорожку, ведущую к дому Селлзов, наполовину залило водой - наверное, еще в прошлую грозу. Раненая нога разболелась, не позволяя мне бежать слишком уж быстро, но расстояние, отделявшее меня от дома, все же быстро сокращалось. За моей спиной надвигалась гроза. Она как цунами накатывалась на берег со стороны озера - оглядываясь, я видел уже серые колонны дождя.
Из последних сил, прихрамывая, спешил я к дому, собирая на ходу по крупицам энергию и эмоции, настраивая себя на предстоящую схватку, обостряя чувства до предела. Не доходя ярдов двадцать до дома, я остановился и, тяжело дыша, закрыл глаза. Вокруг дома могли быть расставлены магические ловушки, а может, магические стражи, невидимые невооруженным глазом. Меня могли подстерегать чары или тщательно наведенные галлюцинации, призванные скрыть Виктора Селлза от случайных глаз. Я должен был видеть сквозь все эти помехи. Любой доступный мне клочок информации мог помочь мне в моем деле.
Поэтому я отворил Внутреннее Зрение.
Как объяснить то, что видит чародей? Это зрелище не из тех, что с легкостью поддаются описанию. Описывая что-то, ты поневоле даешь этому определения, устанавливаешь его границы, окутываешь это нитями понятий. Чародеи обладают Зрением испокон веков, но и они до сих пор не понимают ни того, как оно действует, ни того, что же оно такого показывает.
Поэтому все, что я могу сказать - это что я ощущал себя так, будто с глаз моих сняли повязку, и со всех остальных чувств тоже. В нос ударил резкий запах ила и рыбьей чешуи с озера, зеленой листвы окружающих дом деревьев и свежий аромат надвигающегося дождя. Я посмотрел на деревья. Я Видел их не в первом весеннем одеянии, но в полной летней красе, в багряном осеннем великолепии, в тягостном зимнем оцепенении. Я Видел дом и все составляющие его элементы в своем изначальном состоянии: доски обшивки как часть того или другого дерева, оконные стекла - как песок на каком-то далеком берегу. Я ощущал на коже летний жар и зимний мороз, принесенные ветром с озера. Я Видел дом, объятый языками призрачного пламени, и понимал, что наблюдаю часть его возможного будущего, что этот огонь завершает лишь некоторые линии вероятности, ожидающие его в следующий час.
Сам по себе дом был средоточием энергии. Темные эмоции - зависть, ненависть, похоть - окутывали его ядовитым мхом. Призрачные твари, беспокойные духи мотыльками роились вокруг него, притянутые сгустившимися в нем чувствами страха, отчаяния и злобы. Такие бездумные тени всегда слетаются на них как крысы к амбару.
Еще одной вещью, которую я Увидел по всему дому, был ухмыляющийся белый череп. Черепа виднелись везде, куда бы я ни смотрел, молчаливые, неподвижные, белоснежные, словно какой-нибудь фетишист разбросал их в преддверие какого-то причудливого праздника. Смерть. Смерть ожидала кого-то в будущем этого дома, явно и неотвратимо.
Может, меня.
Я вздрогнул и отогнал это ощущение. Каким бы отчетливым не представлялось мне это видение, каким бы сильным ни был этот образ, я твердо помнил: будущее можно менять. Никому не обязательно погибать сегодня. Дело совершенно не обязательно дойдет до этого - и для тех, кто в доме, и для меня.
И все же болезненное предчувствие не покидало меня, когда я смотрел на этот пропитанный тьмой дом. Все его зловонные страх и похоть, вся его жуткая ненависть ранили мое Зрение подобно виду разлагающейся головы на плечах прелестной женской фигуры: пышные волосы, сочные губы, ввалившиеся глаза, гнилые зубы. Это зрелище отталкивало и пугало меня.
И что-то в нем, неясное, почти неощутимое, звало меня. Притягивало меня. Здесь была власть - та, которую я отверг уже раз в прошлом. Я отказался от единственной известной мне семьи только потому, что иначе не мог отвергнуть точно такую же власть. Здесь таилась такая разновидность силы, которая могла менять мир так, как мне этого хотелось, могла отмахнуться от всех глупых, тривиальных норм и цивилизованности, могла устанавливать порядок там, где его не было, которая гарантировала мне безопасность, карьеру, будущее.
А что получил я в награду за то, что отказался от этой власти? Подозрительность и упреки со стороны тех самых чародеев, ради которых я старался, обвинения со стороны Белого Совета, за чьи законы я цеплялся, когда к ногам моим предлагали положить весь мир.
Я запросто мог убить Человека-Тень прямо сейчас, пока он не подозревал о моем присутствии. Я мог призвать на его дом огонь и смерч, мог убить всех, кто в нем находился, не оставив от него камня на камне. Я мог воспользоваться всей темной энергией, которую копил он в этом месте, и повернуть ее туда, куда угодно мне, нимало не заботясь о последствиях.
В самом деле, почему бы не убить его сейчас? Фиолетовый свет, воспринимаемый моим Внутренним Зрением, бился и пульсировал в окнах: значит, он собирал и настраивал энергию. Человек-Тень находился внутри, и он готовил заклятье, которое должно было убить меня. С какой стати тогда мне оставлять его в живых?
Я гневно сжал кулаки, и воздух вокруг меня затрещал от напряжения, когда я изготовился уничтожить дом у озера, Человека-Тень и его жалких приспешников. Да обладая такой силой, я мог бы не бояться даже Белого Совета, этого сборища седобородых дураков, узколобых, лишенных воображения. Совет и этот его жалкий цепной пес, Морган, даже не представляют всех масштабов моей силы. Вот она, энергия, ожидающая только импульса моего гнева, готовая сорваться с цепи и испепелить все, что я ненавижу и боюсь.
Серебряная пентаграмма моей матери, горевшая у меня на груди холодным огнем, вдруг налилась весом, да так, что я даже охнул от неожиданности. Я чуть согнулся под этим весом и поднял руку. Пальцы мои так крепко сжались в кулак, что попытка разжать их отдалась болью. Рука вздрогнула, неуверенно застыла в воздухе и снова начала опускаться.
И тут произошла странная вещь. Чья-то рука взяла меня за запястье. Тонкая, с длинными и хрупкими пальцами. Женская рука. Как будто я был младенцем, она подняла мою руку, пока я не сжал в ней материнский талисман.
Я сжимал его в кулаке, ощущая его холодную силу, его упорядоченную, ясную геометрию. Пятиконечная звезда в окружности - древний символ Белой Магии, единственная память о моей матери. Холодная сила пентаграммы дарила мне шанс, мгновение на то, чтобы подумать еще раз, прояснить голову.
Я сделал глубокий вдох, потом еще один, пытаясь очистить зрение от пелены злобы, ненависти, жгучей похоти, которые горели во мне, взывая к мести. Черт, ведь магия должна служить не этому. Магия порождена жизнью, взаимодействием природы и стихий, энергией живых существ, особенно людей. Магия того или иного человека показывает, что он за личность, что таится у него в глубине души. Нет более точного прибора, показывающего характер человека, чем то, как он пользуется своей силой, своей властью.
Я не убийца. Я не такой, как Виктор Селлз. Я - Гарри Блекстоун Копперфилд Дрезден. Я - чародей. Чародеи умеют управлять свей силой, своей властью. Они не позволяют им управлять собой. И чародеи не используют магию для убийства других людей. Они используют ее для познания, для защиты, для помощи, для созидания. Но никак не для разрушения.
Вся моя злость разом испарилась. Полыхающая ненависть унялась, прояснив голову настолько, чтобы я вновь обрел способность мыслить. Боль в ноге сменилась тупым жжением, и я поежился на ветру. На голову упали первые капли дождя. Ни посоха, ни жезла у меня с собой не было. Все амулеты, которые я брал с собой вчера вечером, исчезли или исчерпали свою силу. Все, на что я мог полагаться, находилось во мне самом.
Я поднял взгляд к небу, вдруг ощутив себя ужасно маленьким и одиноким. Рядом со мной никого не было. Ничья рука не касалась моей. Никто не стоял рядом. На мгновение мне почудился аромат духов, знакомый, манящий. Потом он исчез. И единственным, кто мог мне помочь, был я сам.
Я набрал в грудь воздуха.
- Ну что ж, Гарри, - сказал я себе. - Хорош бездельничать. Пора поработать.
И с этими словами я зашагал сквозь призрачный пейзаж, утыканный черепами, прямо в зубы надвигающейся грозе, к дому, окутанному злобными силами. Я шагал навстречу опасному противнику, обладавшему всеми преимуществами, который уже приготовился и твердо решил убить меня отсюда, из самого сердца своей разрушительной силы, тогда как у меня всего-то оружия оставалось, что опыт и умение.
В конце концов, чародей я или кто?

Глава 25

Вид Селлзова дома у озера будет преследовать меня, наверное, до конца моих дней. Это было отвратительно. Впрочем, в обычном, материальном плане, он выглядел вполне невинно. Но на другом, более глубоком уровне, проступала его порочность, гнилость. Он сочился негативной энергией, злобой, гордыней и похотью. Особенно похотью, жаждой обладания. Не столько физического, сколько обладания властью, богатством.
Призрачные существа - не реальные, а скорее проявления негативной энергии этого места, лепились у стен, свешивались с водосточных желобов, с крыльца, с подоконников. А может, это были какие-то остаточные проявления старых Викторовых заклятий. Чего-чего, а этого там хватало в избытке. Насколько я понял, он давно уже репетировал, чтобы если убивать, так уж наверняка.
Прихрамывая, я поднялся по ступеням его крыльца. Никаких ловушек или предупреждающих сигналов я пока не видел, ни обычным, ни Внутренним зрением. Пожалуй, я переоценивал Виктора-Тень. Силой он не уступал зрелому чародею, но вот образования ему явно не хватало. Мускулы, но никак не мозги - вот кто был наш Виктор-Тень. Что ж, возьмем на заметку.
Я потянул за дверную ручку - так, на всякий случай.
Дверь отворилась.
Я даже зажмурился. Впрочем, против удачи не возражают. А может, это была не удача, а просто Виктор настолько уверился в своих силах, что даже не брал в голову запирать дверь. Я сделал глубокий вдох, собрал всю свою волю в кулак и вошел.
Как дом был обставлен или украшен, я не помню. Все, что мне запомнилось - это только то, что показывало мне Внутреннее Зрение. Внутри он мало отличался от того, каким казался снаружи, только здесь все проступало резче, концентрированнее. Повсюду висели твари: твари с безмолвными, горящими глазами и голодными мордами. Рептилии, кто-то вроде крыс, членистоногие... Единственное, что их объединяло - это отвратительная, злобная внешность. Все они убегали прочь с моей дороги, стоило мне коснуться их аурой энергии, которую я держал наготове. Они издавали тихие звуки, не слышные ухом, но улавливаемые моим обостренным внутренним чутьем.
Я шел по длинному, темному коридору, полному этих тварей. Я шел медленно, почти бесшумно, а они разбегались во все стороны. Темно-багровый магический отсвет, который я заметил еще с улицы, струился откуда-то спереди и с каждым моим шагом делался все ярче. Оттуда, спереди, доносилась до меня музыка; я узнал мелодию, которая крутилась тогда в номере Томми Томма в "Мэдисоне". Медленная, чувственная мелодия с ровным ритмом.
На мгновение я закрыл глаза и прислушался. Я услышал звуки. Негромкий шепот, повторявший снова одну и ту же фразу - мужской голос, произносивший заклинание, готовящий заклятье для решающего удара. Должно быть, Виктор. Я услышал женский вздох, полный наслаждения. Беккиты? Скорее всего, да.
А еще услышал - точнее, нет, уловил сквозь подошвы сапог вибрацию пола - раскат грома над озером. Негромкий шепот окреп, полный мстительной радости, и продолжал нараспев заклинание.
Продолжая внутренне собираться, я свернул за угол коридора и оказался в просторном помещении, занимавшем всю высоту здания. Внизу находилась гостиная. Спиральная лестница вела наверх - судя по всему, на кухню и столовую, открывавшиеся в гостиную антресолью. Должно быть, с улицы на этот уровень можно было попасть с веранды позади здания.
Гостиная оказалась пуста. Пение и редкие вздохи доносились с антресоли. Правда, CD-плеер, из которого слышалась музыка, стоял внизу, и колонки его сплошь облепили отвратительные, липкие твари - похоже, они пожирали музыку. Я обратил внимание на несомненную связь между мелодией и пульсацией бледного фиолетового тумана, стекавшего с антресоли. То, что я слышал, и впрямь оказалось сложным заклинанием, вовлекающим в свое действие множество стихий, подчиненных власти одного, главного чародея. Виктора. Хитро задумано. Стоит ли удивляться тому, что оно действовало с такой эффективностью. Должно быть, Виктору пришлось изрядно пробовать и ошибаться, пока он рассчитал его.
Я покосился на антресоль, потом пересек комнату, стараясь держаться подальше от музыкального центра. Мне удалось проскользнуть под антресоль незамеченным, только скользкие нематериальные твари разбегались от меня во все стороны. Дождь на улице припустил уже вовсю, судя по стуку капель по крыше и окнам.
Вокруг меня громоздились картонные коробки, пластмассовые канистры и деревянные ящики. Я открыл одну и обнаружил внутри несколько сотен узких флакончиков - я уже видел такие раньше. Флакончики были наполнены "Третьим "Глазом". Мое Внутреннее Зрение видело их иначе: жидкость в них была густой и мутной от заключенной в каждом флаконе неизбежной катастрофы. В ней плавали искаженные от ужаса и муки лица - призрачные образы того, что может случиться.
Я заглянул в другие коробки. В одной стояли старые бутылки с жидкостью зеленого цвета, словно светящейся изнутри. Абсент? Я откупорил одну, понюхал и почти физически ощутил растворенное в жидкости безумие. Я отшатнулся от коробки, и меня едва не стошнило. Потом наскоро просмотрел еще несколько коробок. Нашатырь, с сопутствующими ему видениями психлечебницы и санитаров. Какие-то грибы в пластиковых ванночках, на вид ядовитые. Алюминиевый порошок. Антифриз. Блестки сотни оттенков в большой пластиковой сумке. В тени стояло еще много всякого, но мне некогда было смотреть. Я и так знал, для чего предназначено все это.
Для эликсира.
Ингредиенты для эликсира. Вот как Виктор готовил свой "Третий Глаз". Он делал все точно так же, как я, когда готовил свои микроскопические порции эликсиров, только он действовал с размахом, используя энергию других людей, других стихий. В качестве основы он использовал абсент, от него и плясал. Собственно, Виктор занимался промышленным производством волшебного эликсира. Похоже, его продукт оставался инертным до тех пор, пока не попадал внутрь организма и не начинал взаимодействовать с эмоциями и страстями. Это объясняло, почему я до сих пор ничего не замечал. Эта штука не проявляла себя при поверхностном обследовании, да и вообще ни при каком, кроме задействованного на полную мощь Внутреннего Зрения, а это я делаю очень и очень редко.
Я зажмурился, дрожа. Зрение показывало мне слишком много. Это одна из проблем, связанных с ним. Я смотрел на все эти ингредиенты, на коробки с уже изготовленным зельем, и видел образы тех страданий, которые оно может причинить. Это было слишком. Голова моя начинала затуманиваться от этих видений.
Снова грянул гром, на этот раз резче и, казалось, прямо над головой. Голос Виктора перешел на визг, и я начал разбирать слова. Он пел на каком-то древнем языке. Египетском? Ассирийском? Впрочем, какая разница? Смысл и так был достаточно ясен - ненависть, угроза. Эти слова имели одну цель: убийство.
Меня трясло все сильнее. Может, это проявлялись побочные эффекты Зрения? Или так влияло на меня обилие негативной энергии?
Черта с два. Я просто трусил. Боялся выйти из своего укрытия под антресолью, чтобы встретиться лицом к лицу с повелителем всей этой нечисти. Я ощущал его силу даже отсюда - его силу, его уверенность, силу его воли, электризующую воздух смертоносной неизбежностью. Я боялся так, как ребенок, оказавшийся один на один с огромной, злобной собакой или с соседским мальчишкой-забиякой. Такой страх парализует, вынуждает тебя выдумывать любой предлог, только бы спрятаться.
Вот только прятаться было некогда. И искать предлоги - тоже. Поэтому я усилием воли закрыл Зрение и собрал остатки своей смелости.
На улице взревел гром, и почти сразу же сверкнула новая молния. Свет мигнул, мелодия засбоила. Виктор над моей головой визжал в совершеннейшем экстазе. Да и женский голос, предположительно миссис Беккит, тоже почти визжал.
- Что ж, кто платит денежки, тот и рискует, - пробормотал я себе под нос.
Я сфокусировал волю, вытянул руку в направлении музыкального центра, растопырил пальцы и крикнул: "Fuego!" Струя жара сорвалась с моих пальцев, метнулась через комнату и поглотила стереосистему, из которой вырвалась не музыка, а долгий, полный муки стон. Чертовы Мёрфины наручники так и висели у меня на руке.
Я повернулся, раскинул руки в стороны и рявкнул: "Veni che!" Подо мной всклубился ветер; он раздул мою ветровку наподобие плаща Бэтмена и вознес меня прямехонько на антресоль. Перемахнув невысокий парапет, я мягко приземлился на пол.
Даже при том, что я ожидал увидеть что-нибудь в этом роде, зрелище меня потрясло. Виктор был одет во все черное: в черные брюки в обтяжку, черную рубаху, черные туфли - чертовски стильно, особенно по сравнению с моими трениками и ковбойскими сапогами. Его кустистые брови и резкие черты лица подчеркивались зловещим темным свечением, исходившим от очерченного вокруг него круга. Внутри были разложены принадлежности для ритуала, призванного убить меня. Там лежало нечто, напоминающее ложку, только с краями, заточенными остро как бритва, пара свечей, черная и белая, а также белый кролик с лапками, связанными красной ленточкой. Из небольшой ранки на лапке шла кровь, пачкавшая белый мех. А еще одна ленточка была повязана у него на голове, прижимая к ней прядь моих волос. На ковре рядом со всем этим виднелся еще один нарисованный мелом круг футов пятнадцати в диаметре. Внутри его извивались в любовных конвульсиях Беккиты, вырабатывая энергию для Викторова заклятия.
Надо сказать, Виктора я застал врасплох. Он потрясенно уставился на меня, приземлившегося в маленьком смерче. Вокруг меня разлетались во все стороны какие-то цветы в горшках и прочая дребедень.
- Ты! - выкрикнул он.
- Ну, я, - подтвердил я. - Я тут хотел кой о чем с тобой побеседовать, Вик.
Его потрясение мигом сменилось бешеной злостью. Он схватил свою заостренную ложку, занес ее правой рукой, и выкрикнул формулу заклятья. Подняв левой рукой кролика - ритуальное обозначение меня и никого другого - он приготовился выковырять его сердце, а значит, и мое тоже.
Я не дал ему возможности довершить ритуал. Я сунул руку в карман и швырнул в Виктора-Тень пустую коробочку из-под пленки.
Как оружие она, возможно, не убила бы и комара. Но она была настоящей, материальной, и бросал ее реальный, смертный человек. Она могла нарушить целостность магического круга.
Коробочка просвистела в воздухе над очерченной Виктором границей круга и взломала ее как раз в то мгновение, когда тот, выкрикнул последнее слово заклинания и ткнул своей ложкой-ножом в бедного кролика. Энергия грозы устремилась вниз, в цилиндр, основанием которого служил нарушенный мною круг.
Сквозь прореху в комнату ринулась стихия - дикая, неуправляемая, слепая - буйство цветов и звуков, набросившихся на все с силой урагана. Все предметы в комнате, включая нас с Виктором, сорвались с места, и какой-то из них, а может, и несколько разом взломали и тот круг, в котором резвились Беккиты. Те покатились по полу и шмякнулись о стену.
Я вцепился в перила и держался, что было сил, пытаясь противостоять вихрю густого как вода воздуха.
- Ублюдок! - Виктор с трудом перекрикивал ураган. - Ну почему ты не можешь просто взять и помереть! - он протянул в мою сторону руку, выкрикнул какую-то тарабарщину, и струя обжигающего пламени устремилась ко мне.
Черт, мне повезло, что энергии в комнате было сейчас хоть отбавляй. С ее помощью я мгновенно огородил себя высокой, прочной стеной. Конечно, это далось мне раз в десять тяжелее, чем было бы с моим браслетом-щитом, но, зажмурившись от усилия, мне все же удалось отбить огненный язык наверх. Я открыл глаза как раз вовремя, чтобы увидеть, как огонь ударил в деревянные балки перекрытия и зажег их.
Воздух продолжал еще гудеть от энергии. Увидев, как я встаю, целый и невредимый, он злобно зарычал, протянул руку куда-то вбок и выкликнул слова призывающего заклинания. Корявая палка, скорее даже большая кость, порхнула по воздуху к нему в руку, и он повернулся ко мне так, будто в руке у него пистолет.
Многие чародеи страдают одним и тем же недостатком: думают исключительно с позиций магии. Виктор явно не ожидал, что я вскочу, брошусь к нему по сотрясающемуся под ударами бури полу и с разгона врежу плечом подвздох. Он шмякнулся спиной о стену с радующим душу стуком. Я чуть подался назад, замахнулся коленом ему в живот, промахнулся и попал аккурат промеж ног. Он как-то разом сдулся и, сложившись вдвое, ткнулся мордой в пол. Теперь уже я визжал, почти обезумев от ярости и пиная его ногами.
Тут я услышал за спиной зловещее металлическое клацанье, оглянулся и увидел совершенно голого Беккита, наставившего на меня автоматический пистолет. Я отшатнулся вбок и услышал короткую очередь. Что-то горячее рвануло мне бедро, закрутило и опрокинуло. Я покатился по полу и остановился только на кухне. Беккит громко выругался, вслед за чем из комнаты донеслось несколько звонких, но совершенно безобидных щелчков. Пистолет заклинило. Что ж, при том обилии магии, что под завязку заполнило эту комнату, нам еще повезло, что эта штука не взорвалась у него в руках.
Тем временем Виктор пришел в себя. Он встряхнул костяную трубку, которую так и не выпустил из рук, и из нее на ковер высыпалось с полдюжины сушеных скорпионов.
Белоснежные, белее белого зубы блеснули на его смуглом лице.
- Scorpis, scorpis, scorpis! - прорычал он; взгляд его горел злобой и ненавистью.
Раненая нога плохо слушалась меня, поэтому я на карачках отполз обратно на кухню. За дверью, в обеденной зоне, скорпионы ожили и начали расти. Сначала один, потом все остальные повернулись в сторону кухни и двинулись в мою сторону, на ходу увеличиваясь в размерах.
Виктор выл от восторга. Беккиты как были, нагишом стояли и смотрели на это, сжимая в руках по пистолету, и в пустых глазах их не было ничего, кроме жажды крови.
Я пятился, пока не уперся спиной в кухонную полку. Послышался стук, и на меня упала, больно стукнув по голове, швабра. С отчаянно колотящимся сердцем я схватил ее.
Комната, битком набитая смертоносным наркотиком. Злой чернокнижник на своей территории. Двое психов с пушками. Продолжавшая бесконтрольно бушевать в комнате магическая буря. И в дополнение к этому полдюжины скорпионов вроде того, от которого я едва ушел живым, стремительно растущих до размеров киношных монстров. Если верить часам, прошло меньше минуты, но никаких тайм-аутов полузащитникам не светило.
Так или иначе, вечер для принимающей команды выдался не самый удачный.

Глава 26

Я был, можно считать, мертвее мертвого. Другого выхода из кухни я не видел, использовать какое-нибудь взрывное заклятье в замкнутом помещении не представлялось возможным, а чертовы скорпионы готовы были растерзать меня на куски прежде, чем Виктор взорвет меня к чертовой матери своей магией, или прежде чем кому-нибудь из помешанных на крови Беккитов удастся всадить в меня пулю или две, пока их пушки не дадут осечку. Боль в раненом бедре уже давала о себе знать, что на мой взгляд было все же лучше, чем тупое онемение от более серьезной раны. Я судорожно сжимал в руках метлу - жалкое, но единственное оставшееся у меня оружие. Я даже двигаться-то толком не мог, чтобы его использовать.
И тут меня осенила идея - столь детская, что я почти рассмеялся. Я выдернул из швабры пару щетинок и завел негромкое, распевное заклинание, помахивая в воздухе державшими щетинку пальцами. Потом напрягся и, ухватив изрядный шмат продолжавшей метаться в воздухе энергии, направил и активировал ее заклятьем.
- Pulitas! - крикнул я, возвысив голос. - Pulitas, pulitas!
Швабра дернулась в моих руках. Потом еще раз. Потом вырвалась из рук и устремилась через кухню, угрожающе раскачиваясь из стороны в сторону, прямо навстречу атакующим скорпионам. Меньше всего на свете я ожидал, что мне придется использовать это нехитрое заклятие, которое я сложил по собственной лени, чтобы самому не подметать квартиру, в качестве оружия против отравленных тварей. Швабра врезалась в их ряды и погнала как стадо обратно в столовую. Всякий раз, когда кто-нибудь из скорпионов пытался проскользнуть мимо нее, она виляла в его сторону и наподдавала ему с такой силой, что он летел кувырком, а потом возвращалась к своей основной работе.
Не сомневаюсь, что при этом она не забывала и подметать пол. Если уж я навожу заклятье, я делаю это на совесть.
Виктор аж взвыл от злости при виде того, как его питомцев, еще не успевших даже подрасти как следует, сгоняют в стадо и сметают с антресоли вниз. Беккиты подняли свои пушки и открыли беглый огонь по метле, так что мне пришлось укрыться за стойкой. Должно быть, теперь они стреляли из револьверов, поскольку пальба продолжалась без осечек и не очередями, а одиночными, хоть и частыми выстрелами. Пули лупили по стенам и полкам, но ни одна не пробила стойку, за которой я прятался.
Я перевел дыхание, зажимая рукой рану на бедре. Болело как черт-те что. Я решил, что пуля застряла где-нибудь у кости. Пошевелить ногой я не мог. Крови было много, но не настолько, чтобы сидеть в луже. Огонь расползался уже по всему покрытию, которое грозило рухнуть с минуты на минуту.
- Не стреляйте, мать вашу! - взвизгнул Виктор, и пальба стихла. Я рискнул выглянуть из-за стойки. Моя швабра сметала с антресоли на пол гостиной уже последнего скорпиона. Стоило тому полететь вниз, как Виктор поймал швабру за ручку и со злобным рычанием переломил ее пополам о перила. Щетинка, которую я держал в руках, со звонким "дзынь!" лопнула пополам, и я ощутил, как уходит энергия из моего заклятья.
- Ловкий финт, Дрезден, - ухмыльнулся Виктор, - но жалкий. Живым тебе отсюда не выйти. Сдавайся. Может, я и соглашусь выпустить тебя.
Беккиты перезаряжали свои пушки. Я нырнул обратно в укрытие, пока в голову им не пришло каких-нибудь дурацких мыслей. Я надеялся только, что патроны у них не настолько мощные, чтобы пробивать кухонные стойки и чего еще там стояло у них на полках.
- Ну да, Вик, конечно, - откликнулся я, стараясь, чтобы голос мой звучал как можно беззаботнее. - Ты ведь славишься своим благородством и приверженностью к честной игре, не так ли?
- Мне всего-то достаточно держать тебя здесь, пока тебя не убьет огонь, - заявил Виктор.
- Разумеется. Умрем вместе, а, Виктор? Жаль, конечно, твоих чудесных штучек там, внизу. А тебе?
Виктор зарычал и метнул в кухню еще один огненный заряд. На этот раз я отбил его легче, поскольку и так укрывался за стойкой.
- Ну, ну, молодец, - с неподдельным сочувствием в голосе отозвался я. - Нет ничего проще огня. Все настоящие чародеи осваивают это в первые две недели, а потом переходят к делам посложнее, - я огляделся по сторонам. Наверняка там имелось что-нибудь, что я мог бы использовать, какой-либо путь к спасению, но пока в глаза мне ничего такого не бросалось.
- Заткнись! - огрызнулся Виктор. - Кто здесь настоящий чародей? У кого тут на руках все карты, а кто истекает кровью на полу в кухне? Ты ничтожество, Дрезден, ни-что-жес-тво. Ты неудачник. И знаешь, почему?
- Не гони, - сказал я. - Дай подумать.
Он лающе рассмеялся.
- Потому, что ты идиот. Ты идеалист. Открой глаза, чувак. Ты живешь в джунглях. Здесь выживает сильнейший, а ты доказал свою слабость. Сильные поступают так, как хотят, а слабых втаптывают в грязь. Когда вся эта бодяга закончится, я вытру тебя с подошвы и уйду, словно тебя и не существовало.
- Поздновато, - поправил я его. Пожалуй, стоило скормить ему шитую белыми нитками ложь. - Полиция все про тебя знает, Вик. Я сам рассказал им. И Белому Совету тоже. Никогда не слыхал о таком, а, Вик? Они вроде как супердрузья и инквизиция в одной упаковке. Тебе они понравятся. Они выметут тебя вместе со вчерашним мусором. Боже, ну и невежда же ты!
Ответом мне было настороженное молчание.
- Нет, - произнес он наконец. - Ты все врешь. Ты мне врешь, Дрезден.
- Чтоб мне сдохнуть на этом месте, если вру, - заверил я его. Черт, насколько я мог оценить обстановку, именно к этому все и шло. - Да, кстати. И Джонни Марконе тоже. Уж я постарался, чтобы он знал, кто ты и где ты.
- Вот сукин сын, - с чувством произнес Виктор. - Безмозглый сукин сын. Кто вообще втравил тебя в это? Марконе? Он для этого подвозил тебя тогда?
Я вяло усмехнулся. От горящего шкафа оторвался кусок и упал на пол рядом со мной. Здесь начинало припекать. Огонь распространялся по дому.
- Ты ведь так и не догадался, кто? Верно, Вик?
- Кто? - злобным эхом откликнулся Виктор. - Кто это был, мать твою? Эта потаскуха, Линда? Или ее подружка, Дженнифер?
- Вторая попытка, третья попытка, шансы повышаются, - отозвался я. Блин. Если мне и дальше удастся отвлекать его болтовней, возможно, я смогу удержать его в доме, чтобы он сгорел вместе со мной. А если я достаточно разозлю его, он может и ошибиться.
- Зачем вам говорить с ним? - вмешался в разговор Беккит. - Он не вооружен. Давайте убьем его и уберемся отсюда, пока сами целы.
- Валяйте, - благодушно согласился я. - Блин, уж мне-то терять нечего. Я устрою этому дому такое, что по сравнению с ним Хиросима покажется детским фейерверком. Окажите услугу.
- Заткнись, - крикнул Виктор. - Кто это был, Дрезден? Кто, чтоб тебя?
Выдай я ему Монику, и он мог бы отомстить ей в случае, если ему удалось бы выбраться. Так что рисковать этим не стоило.
- Иди к черту, Вик, - только и сказал я.
- Заведите машину, - бросил он Беккетам. - Выйдете через веранду. Скорпионы убьют всякого, кто попробует пройти через первый этаж.
Я услышал какое-то движение в столовой: кто-то раздвигал двери на веранду. Пожар продолжал разгораться. Дым повис в воздухе плотной пеленой.
- Мне пора, Дрезден, - сообщил Виктор. Голос его звучал теперь мягко, почти вкрадчиво. - Но прежде, есть тут еще кое-кто, с кем мне хотелось бы тебя познакомить.
Я ощутил неприятную, сосущую пустоту в желудке.
- Калшажжак, - прошептал Виктор.
Раскаленный, пронизанный дымом воздух снова завибрировал от энергии. Полоса его между мной и Виктором сгустилась и начала завиваться спиралью.
- Калшажжак, - повторил Виктор, на этот раз громче и настойчивее. Я услышал что-то, далекое шипение, которое приближалось. Черный маг выкликнул имя в третий и последний раз, теперь уже почти срываясь на визг:
- Калшажжак!
Послышался раскат грома, в ноздри ударил запах серы, и я, вытянув шею, снова рискнул выглянуть из-за стойки.
Виктор стоял у отодвинутой в сторону стеклянной двери, ведущей из столовой на открытую веранду. Рыже-красные языки пламени лизали потолок над ним, и дым стекал в гостиную под нами.
На полу перед Виктором сидел, скорчившись, жабодемон, которого я вроде бы изничтожил накануне. Черт, я мог бы догадаться, что не убил его. Демонов вообще нельзя убить; можно только уничтожить физическую оболочку, которую они сооружают для себя, попадая в мир смертных. Если их призвать снова, они без труда делают себе новую.
Я завороженно смотрел на них. До сих пор мне только раз доводилось смотреть на то, как призывают демона - и вскоре после этого я убил своего старого наставника. Гнусная тварь сидела, съежившись, перед Виктором и полным ненависти взглядом смотрела на чародея в черном. Ее просто трясло от желания вонзить в него свои зубищи, растерзать и уничтожить смертное существо, осмелившееся призвать его.
Взгляд Виктора сделался совсем уже безумным. Пот ручьями стекал по его лицу, и он склонил голову набок, словно зрение его было растянуто по горизонтали, и такое положение помогало ему компенсировать это искажение. Я мысленно порадовался тому, что вовремя закрыл свое Внутреннее Зрение. Мне как-то не слишком хотелось видеть, как эта тварь выглядела по-настоящему - да, если честно, и настоящего Виктора тоже не хотелось.
Демон, наконец, испустил долгое, раздраженное шипение и с хриплым урчанием повернулся ко мне. Виктор откинул голову назад и торжествующе расхохотался: триумф над существом, которого он вызвал из потустороннего мира, явно кружил ему голову.
- Ну вот, Дрезден. Видишь? Сильные выживают, а слабых рвут на мелкие кусочки, - он махнул рукой в мою сторону. - Убей его, - приказал он демону.
Я с усилием поднялся на ноги, опираясь на стойку. Демон тоже поднялся и не спеша направился ко мне.
- Боже мой, Виктор, - сказал я. - Я даже поверить не могу, что ты так туп.
Викторова ухмылка мгновенно превратилась в звериный оскал. Я увидел в глазах его зарождающиеся страх и неуверенность - даже при том, что он все еще ощущал себя победителем. Что ж, я тоже ощутил на губах легкую улыбку. Потом я перевел взгляд на демона.
- Право же, тебе не стоило так просто делиться с кем-либо именем демона, - заметил я и набрал воздуха в грудь.
- Калшажжак! - повелительным голосом произнес я.
Демон замер как вкопанный и испустил свистящий, полный боли и ярости вопль.
- Калшажжак! - рявкнул я еще раз. Я ощущал присутствие демона прямо у себя в голове - огромного, скользкого, липкого, бьющегося как исполинский головастик. От чудовищного давления в висках перед глазами поплыли звезды, и я с трудом удержался на ногах. Демон возбужденно зашипел, и давление в висках удвоилось, пытаясь заставить меня сдаться, отказаться от борьбы, чтобы демон смог орудовать свободно. Голубой свет его глаз сделался ослепительно ярким, так что даже смотреть на него было больно.
Странное дело, мне вспомнились в этот момент маленькая Дженни Селлз, и Мёрфи, с белым лицом лежавшая без сознания на носилках под дождем, и Сьюзен, отравленная, не способная бежать от демона.
Я уже побил однажды эту жабину. Значит, смогу сделать это и еще.
Я выкрикнул имя демона в третий и последний раз. Горло саднило как от острой ангины. Слово вышло у меня хриплым и далеким от идеала, и на какое-то жуткое мгновение я боялся худшего, но Калшажжак взвыл еще раз и опрокинулся на пол, суча ногами как отравленный жук. Когти его оставляли на ковре глубокие следы. Я пошатнулся и едва не потерял сознания от накатившей вдруг усталости.
- Что ты делаешь? - как резаный визжал Виктор. - Что ты делаешь? - он смотрел на демона с неподдельным ужасом. - Убей его! Я твой повелитель! Убей его. убей, убей!
Демон злобно взвыл, переводя свой пылающий взгляд с меня на Виктора и обратно, словно пытаясь выбрать, кого слопать первым. Наконец, взгляд его остановился на Викторе, который разом побледнел и метнулся к двери.
- Врешь, не уйдешь, - буркнул я и выпалил последнее заклинание, на которое еще был способен. В последний раз, повинуясь последним каплям моей энергии, ветер взметнулся и оторвал меня от пола. Я пушечным ядром врезался в Виктора и швырнул его прочь от дверей, мимо щелкнувшего зубами в попытке перехватить нас на лету демона, к перилам антресоли.
Мы бесформенной грудой рухнули на самый край. Воздух так раскалился, что обжигал легкие. Пульсирующая боль в бедре сделалась почти невыносимой; я даже не предполагал, что может быть так больно. Дым разъедал глаза и горло.
Я поднял взгляд. Огонь охватил уже весь дом. Демон изготовился к атаке, перекрывая нам единственный путь к выходу. За обрезом балкона царили хаос, огонь и дым - странный, темный дым, которому полагалось бы подниматься вверх, но который стелился по полу гостиной словно лондонский туман. Боль была слишком сильной. Я просто не мог пошевелиться. Я даже вздохнуть, чтобы закричать, и то не мог толком.

Предыдущая страница 17 Следующая страница


Гроза из преисподней 18

- Будь ты проклят! - визжал Виктор. Он поднялся-таки на ноги и с силой берсерка вздернул меня к своему лицу. - Будь ты проклят! - повторил он. - Что произошло? Что ты сделал?
- Четвертый Закон Магии запрещает принуждение любого существа к чему-либо против его воли, - прохрипел я. Боль сдавливала мне горло, так что каждое слово давалось мне с трудом. - Поэтому я вмешался и вывел его из-под твоего контроля. А своего устанавливать не стал.
Глаза Виктора расширились.
- Ты хочешь сказать...
- Что он свободен, - подтвердил я и покосился на демона. - Кстати, вид у него голодный.
- Что нам делать? - выпалил Виктор. Голос его дрожал, и дрожь его передалась мне. - Что нам делать?
- Умереть, - отозвался я. - Черт, я так и так собирался это сделать. Но так, по крайней мере, я прихвачу и тебя с собой.
Он покосился на демона, потом на меня. Взгляд его сделался просто испуганным. Он прикидывал.
- Ты мог бы работать со мной, - сказал он. - Ты остановил его раз. Ты можешь остановить его снова. Вместе мы можем одолеть его и выйти.
Мгновение я внимательно смотрел на него. Я не мог убивать его, пользуясь магией. Да я и не хотел этого делать. К тому же это гарантировало бы мне смертный приговор. Однако я мог просто ничего не предпринимать. Именно так я и поступил. Я улыбнулся ему, закрыл глаза и не делал ничего.
- Ну и хрен с тобой, Дрезден, - зарычал Виктор. - Он все равно съест только одного из нас. И будь я проклят, если позволю, чтобы сегодня он сожрал меня, он сграбастал меня за плечи и попытался толкнуть навстречу демону.
Я отбивался, хоть и довольно вяло. Мы боролись. Огонь буйствовал. Дым клубился. Демон подбирался все ближе, и лучи света из его глазищ-фар светили в клубах дыма как прожектора. Виктор был ниже меня, мясистее, лучше умел бороться, к тому же его не ранили в бедро. Он снова вздернул меня вверх и почти успел бросить через перила, но я двигался быстрее, ударив правой рукой в лицо и перехватив его движение продолжавшим болтаться у меня на запястье наручником. Он попытался высвободиться, но я, продолжая цепляться за него, повернулся вместе с ним, изо всех сил толкнул на перила, и мы оба перевалились через них.
Отчаяние придает человеку сил, которых он вовсе от себя не ожидал. Я взмахнул руками и ухватился за стойку перил, едва удержавшись от падения вниз, в клубящийся дым. Я посмотрел вниз и увидел в дыму коричневый панцирь одного из скорпионов; задранный хвост с жалом торчал вверх подобно мачте корабля, пробивающегося сквозь слой смога глубиной никак не меньше четырех футов. Гостиная была полна неприятных, злобных шорохов. Я успел увидеть еще, как двое скорпионов растерзали на мелкие клочки диван, и это заняло у них от силы две-три секунды. Они копошились на его останках, и хвосты их покачивались как флажки на антеннах электрических тележек для гольфа. Блин-тарарам.
Виктор цеплялся за перила выше и левее меня. Он смотрел на приближающегося демона, и лицо его исказилось от ужаса. Я увидел, как он набрал в грудь воздуха и попытался закинуть ногу на пол антресоли с целью высвободить руку - для магической атаки или защиты.
Я не мог позволить Виктору выбраться отсюда. До сих пор он оставался цел и невредим. Если бы он смог нейтрализовать демона, он мог еще ускользнуть. Поэтому я сделал единственное, что мог еще, чтобы вывести его из себя и заставить попытаться оторвать мне башку.
- Эй, Вик, - окликнул я его. - Это ведь твоя жена. Это Моника настучала мне на тебя.
Слова подействовали на него не слабее физического удара. Голова его повернулась ко мне; лицо исказилось гримасой ярости. Он раскрыл рот, чтобы сказать мне что-то, но ему помешал жабодемон, со злобным шипением вцепившийся ему в горло и ключицу. Громко хрустнула кость, и Виктор взвыл от боли. Взмахнув руками и ногами, он попытался спрыгнуть вниз, подальше от демона, и намертво вцепившаяся в него тварь тоже пошатнулась.
Стиснув зубы, я продолжал цепляться за перила. Снизу прыгнул на меня огромный скорпион, коричневый и блестящий в багровом свете пожара. Я отдернул ногу, и клешня щелкнула в воздухе в считанных дюймах от нее.
- Гад! - выкрикнул Виктор, отчаянно трепыхаясь в зубах жабодемона. Кровь хлестала из него ручьем. Должно быть, демон прокусил ему артерию, и теперь просто ждал, пока тот стихнет. Виктор тем временем дотянулся ногой до моей левой руки и принялся лягать ее. После второго попадания хватка моя ослабла. Я покосился вниз, в гостиную, и увидел другого скорпиона, готовившегося прыгнуть на меня, на этот раз с более близкого расстояния.
Мёрфи, подумал я. Надо было мне тебя послушаться. Если меня не убьют скорпионы, это сделает демон, а если и не он, так уж огонь наверняка. Так и так, конец мой был близок.
С этой мыслью на меня снизошел какой-то блаженный покой. Легко и покойно было знать, что скоро все кончится. Я умру, вот и все. Я бился как мог, я сделал все, на что хватило сил и ума, и вот все подошло к концу. В эти последние секунды я, странное дело, жалел только о том, что не успел извиниться перед Мёрфи, что не смогу извиниться перед Дженни Селлз за то, что убил ее отца, что уже никак не смогу извиниться перед Линдой Рэндалл за то, что слишком поздно раскусил это дело и не спас тем самым ее жизнь. Монстры, демоны, черные маги роились вокруг меня, а на руке ледяным грузом висели Мёрфины наручники. Я закрыл глаза.
Мёрфины наручники...
Я открыл глаза.
Мёрфины наручники!
Виктор снова лягнул меня в левую руку. Я замолотил ногами в воздухе, подтянулся на секунду и левой рукой схватил Виктора за штанину. Одновременно с этим я взмахнул правой рукой и захлестнул свободно болтавшийся наручник вокруг стойки перил. Стальной браслет сделал полтора-два оборота. Я дернул - цепочка держалась крепко.
Падая обратно вниз, я изо всех сил дернул Виктора за штанину. Он испустил жуткий, душераздирающий вопль и полетел вниз, а за ним окончательно потерявший равновесие, но так и не выпустивший его из зубов Калшажжак. Они рухнули на пол гостиной и скрылись в дыму.
Послышались торопливые шорох и скрежет, потом пронзительное, срывающееся на свист шипение демона. Вопли Виктора сменились жутким животным визгом, какой можно услышать от свиньи на бойне, но никак не от человека.
Я висел под антресолью в каких-то нескольких футах над верхней кромкой дыма. Мёрфин наручник, на которого приходился весь мой вес, больно резал запястье. Взгляд мой начал уже затуманиваться, но я все же посмотрел вниз. Я увидел море коричневых, блестящих панцирей. Я увидел, как скорпионьи хвосты бьют жалами куда-то вниз, поднимаются и бьют снова. Я увидел светящиеся глаза физической оболочки Калшажжака - точнее, светился только один глаз; второй вытек, проколотый скорпионовым жалом.
И я увидел Виктора Селлза, раз за разом поражаемого жалами размером с добрую сосульку; раны его сочились ядом. Не обращая внимания на клешни и жала скорпионов, демон начал рвать его на части. На лице Виктора застыла маска смертной муки, страха и злобы.
Сильные выживают, а слабых пожирают. Думаю, Виктор сделал ставку не на ту силу.
Мне как-то сразу расхотелось смотреть дальше на происходящее внизу. То ли дело наверху: огонь, пожиравший потолок, был просто красив - накатывающиеся волны пламени, алые как вишня, золотые как закат. Я слишком ослаб, чтобы пытаться выбраться из этого пекла, и слишком устал от боли, чтобы вообще думать о чем-то. Я просто любовался огнем, ждал, и еще вдруг заметил - надо же! - что жутко проголодался. А, собственно, что удивляться? Я не ел по-человечески с... когда это было? В пятницу? Ну да, в пятницу. Говорят, в последнюю минуту обращаешь внимание на совсем уж неожиданные вещи.
И еще начинает мерещиться всякое. Мне, например, померещился Морган, входящий в столовую со стороны веранды с мечом Белого Совета в руках. Я увидел, как один из скорпионов - размером уже с хорошую немецкую овчарку - нашел-таки лестницу, ведущую наверх, взмыл по ней в столовую и бросился на Моргана. Тот коротко взмахнул мечом - хрусть! - и даже не удостоил взглядом две извивающихся на полу скорпионовых половинки.
Все с тем же угрюмым выражением лица Морган подошел ко мне; антресоль сотрясалась под его шагами. Глаза его сузились, когда он увидел меня, и он, подняв свой меч, свесился за перила. Меч блеснул серебром, неожиданно ледяным в этом пекле, и начал опускаться.
Как типично, мелькнула у меня в мозгу последняя мысль. Как чертовски типично: пережить все, что заготовили для тебя плохие парни, и погибнуть от руки тех, за чье дело сражался...

Глава 27

Я очнулся в каком-то сыром и холодном месте; боль была невыносимая, а кашель, казалось, выворачивал легкие наизнанку. На лицо мне падали дождевые капли, и ничего приятнее этого я в жизни не испытывал. Надо мной склонилось Морганово лицо, и я сообразил, что он делал мне искусственное дыхание рот в рот. Тьфу.
Я закашлялся, и отплевался, и сел, жадно пытаясь вздохнуть. Несколько секунд Морган пристально смотрел на меня, потом нахмурился, встал и отвернулся.
Мне удалось, наконец, набраться сил, чтобы говорить.
- Вы меня спасли, - тупо прохрипел я.
Он поморщился.
- Да.
- Но почему?
Он снова посмотрел на меня, потом наклонился, подобрал с земли свой меч и сунул его в ножны на поясе.
- Потому, что я видел, что здесь произошло. Я видел, как ты рисковал своей жизнью, чтобы остановить этого типа. Не нарушая при этом Законов. Ты не убийца.
Я прокашлялся еще немного.
- Из этого не следует, что вы должны были спасать меня.
Он повернулся и посмотрел на меня так, словно мои слова озадачили его.
- Что ты хочешь этим сказать?
- Вы могли оставить меня умирать.
Лицо его не смягчилось ни на йоту, но он ответил:
- Ты не виновен. Ты - часть Белого Совета, - рот его дернулся, как будто эти слова были кислее зеленого лимона. - Формально. Я обязан оберегать твою жизнь. Я исполнял свой долг.
- Я не убивал, - сказал я.
- Нет.
- А раз так, - прохрипел я, - я, выходит, прав. А вы, значит...
Морган нахмурился.
- Более чем готов покарать тебя, если ты переступишь черту, Дрезден. И не думай, что это снимет тебя с крючка - насколько я понимаю ситуацию.
- Так. Если я не забыл, ваша обязанность как Надзирателя доложить о моем поведении Совету, верно?
- Да, - буркнул он. - Возможно, они даже снимут с тебя Проклятье.
Я рассмеялся и сразу же закашлялся.
- Ты не победил, Дрезден. В Совете есть много таких, кому хорошо известно, что ты якшаешься с силами Тьмы. Уж мы-то, по крайней мере, не будем спускать с тебя глаз. Мы будем следить за тобой днем и ночью, мы докажем, что ты опасен, и что тебя надо остановить.
Я засмеялся снова и был вынужден лечь на бок - для смеха я еще недостаточно пришел в себя.
Морган заломил бровь и с сомнением посмотрел на меня.
- С тобой все в порядке?
- Дайте мне галлон или два листерина, - прохрипел я, - и я буду в полном порядке.
Морган смотрел на меня молча, и я посмеялся еще. Он закатил глаза и буркнул что-то насчет полиции, которая будет с минуты на минуту и окажет мне медицинскую помощь. Потом повернулся и зашагал в лес, на ходу бормоча что-то себе под нос.
Полиция и впрямь прибыла вовремя, успев поймать пытавшихся удрать Беккитов. Их арестовали, помимо прочего, за разгуливание в обнаженном виде. Позже их судили за соучастие в производстве и сбыте "Третьего Глаза". Что ж, им сильно повезло, что их судили в штате Мичиган. В Чикаго они ни за что не вышли бы из тюремной камеры живыми. Это отрицательно сказалось бы на бизнесе Джонни Марконе.
"Версити" сильно пострадал от загадочного пожара в первую же после моего визита ночь. Я слышал, что у Марконе не возникло никаких проблем с получением страховки, несмотря на всякие ходившие на этот счет слухи. Еще поговаривали, что Марконе нанял Гарри Дрездена, чтобы тот убрал главаря банды "Третьего Глаза" - как это часто случается, источник этого слуха вычислить так и не удалось. Я не пытался опровергать его. В конце концов, не такая уж страшная это плата за то, чтобы жить, не боясь, что в твою машину подложат бомбу.
Моя госпитализация не позволила мне лично присутствовать на заседании Белого Совета, но в результате вышло так, что с меня сняли Дамоклово Проклятье (название, которое всегда казалось мне излишне претенциозным). Как гласила официальная формулировка, "за героические действия во имя долга и превыше его". Сомневаюсь, что Морган когда-нибудь простит меня за то, что я оказался хорошим парнем. Ему пришлось съесть свою шляпу на глазах у всего Совета - и это при его-то извращенном чувстве долга и чести. Не могу, правда, сказать, чтобы после этого мы стали меньше любить друг друга. Однако не могу не признать, парень вел себя честно.
А главное, черт возьми - мне не надо теперь вечно перестраховываться, ожидая, что он может объявиться из ниоткуда всякий раз, когда я навожу заклятье. Во всяком случае, я на это надеюсь.
Мёрфи провалялась в критическом состоянии почти трое суток, но все же выкарабкалась. Кстати, ее поместили в соседнюю со мной палату. Я послал ей туда цветы вместе с уцелевшим браслетом наручников. В прилагавшейся к нему записке я просил ее не задавать мне вопросов, кто и каким образом так аккуратно порвал цепочку. Сомневаюсь, чтобы она поверила в то, что кто-то перерубил их волшебным мечом. Полагаю, цветы помогли ей оклематься быстрее. В первый же раз, когда она смогла встать, она проковыляла через коридор в мою палату, швырнула их мне в лицо и вышла, не сказав ни слова.
Она не выказала ни малейших признаков того, что помнит события у меня в офисе, и возможно, она и в самом деле не помнит ничего. Так или иначе, она отозвала ордер на мой арест и пару недель спустя, выписавшись из больницы и выйдя на работу, она на следующий же день позвала меня для консультации. И еще она прислала чек на крупную сумму в счет покрытия расходов на следствие по делу об этих убийствах. Я полагаю, это означает, что мы снова друзья - в профессиональном смысле. Но шутками мы больше не обмениваемся. Некоторые травмы заживают медленнее других.
В обгорелых развалинах дома у озера полиция обнаружила большие запасы "Третьего Глаза", и в конце концов имя Виктора Селлза всплыло в качестве плохого парня. Моника Селлз и ее дети исчезли в недрах программы по защите свидетелей. Надеюсь, жизнь их сделалась лучше. Хотя, с другой стороны, хуже, чем была, она сделаться не может в любом случае.
Боб вернулся домой более-менее вовремя, хотя возможности проверить это у меня по понятным причинам не было. Я стараюсь не слишком доверять слухам об особенно разнузданной вечеринке в Чикагском университете, имевшей место с субботнего вечера по воскресный. Сам же Боб благоразумно не упоминает об этом.
"СВИДАНИЕ С ДЕМОНОМ", гласил заголовок на главной полосе "Волхва", вышедшего в следующий понедельник, и Сьюзен заглянула ко мне в больницу, чтобы принести экземпляр газеты и поболтать о том, о сем. У нее вызвало большой интерес устройство, удерживавшее мои бедра в неподвижном состоянии до тех пор, пока врачи не удостоверятся, что кость не раздроблена (в силу каких-то непонятных для них причин рентгеновский аппарат сбоил каждый раз, когда они пытались сделать снимок моей раны). Она высказала большое сожаление по поводу того, что я не могу двигаться. Я воспользовался фактором сострадания с тем, чтобы добиться от нее согласия на новое свидание, и она, похоже, не слишком возражала против этого.
На этот раз демон нам не мешал. И я вполне обошелся без Бобовых приворотных зелий и советов. Спасибо, как-нибудь уж сам.
Мак получил обратно свой "Транс-Ам". Я получил обратно Голубого Жучка. Конечно, это не совсем равноценная замена, но Жучок, по крайней мере, до сих пор на ходу. По большей части.
На протяжении недели я каждый вечер посылал Тук-Туку и его дружкам-фэйри пиццу, и до сих пор не забываю делать это раз в неделю. Не сомневаюсь, парень из "Пицца-Экспресса" считает меня полоумным за то, что я заставляю его выбрасывать пиццу на обочину. Ну и черт с ним. Я держу свое слово.
Единственный, кто не остался в выигрыше, ни в проигрыше от всей этой истории, это Мистер. Впрочем, обращать внимание на такие мелочи ниже его достоинства.
А я? Что я вынес из всего этого? Ну, не знаю точно. Я отделался от того, что преследовало меня долгое время. Не знаю, от чего именно. Не знаю, кто больше верил в то, что я - ходячий Антихрист, ожидавший трубного гласа: консервативное крыло Белого Совета, типы вроде Моргана или я сам. По крайней мере, для них этот вопрос временно закрыт. А что до меня, опять же, не знаю точно. Власть никуда не делась. Соблазн никуда не делся. И, похоже, так все и останется.
Что ж, проживу и с этим.
Мир становится темнее с каждым днем. Все крутится быстрее и быстрее, угрожая окончательно слететь с тормозов. Сокола и соколятники уже не справляются.
Но у себя, в моем уголке страны, я пытаюсь сдерживать этот водоворот. Я не желаю жить в Викторовых джунглях, даже если они и пожрали его самого. Я не желаю жить в мире, где правят сильные, а слабые вынуждены прятаться. Я предпочитаю места, где все немного тише и спокойнее. Где тролли не кажут носа из-под своих мостов, и где эльфы не крадут детей из колыбели. Где вампиры с уважением относятся к установленным рамкам, а фэйри знают свое место.
Меня зовут Гарри Блекстоун Копперфилд Дрезден. Можете колдовать с моим именем - за последствия не отвечаю. Когда дела принимают странный оборот; когда то, чему положено хорониться во мраке, выползает на свет, когда никто больше не может помочь вам, звоните.
Мое имя есть в телефонной книге.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 17)
    • Глава 27 (Страница 18)


Джим Батчер

Гроза из преисподней

Цикл: "Досье Дрездена" - 1

 Читать книгу

Аннотация

...Чикаго. Город, которому не привыкать к преступлениям. Но эти убийства необычны даже для Чикаго. Потому что совершены они человеком, обладающим паранормальной силой, и отомстить убийце не в силах не только полиция, но и "крестные отцы" города!
...Начинается его время! Время охотника на черную нежить, чья профессия - рисковать собственной шкурой в борьбе с порождениями ночи! Время Гарри Дрездена - изгоя, некогда посмевшего поднять руку на собственного учителя и теперь оставшегося со смертью один на один!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel