джим батчер - Обряд на крови

1 джим батчер

ГЛАВА ПЕРВАЯ

Дом горел, и вины моей в этом не было. Честно. Башмаки мои скользили по кафельному полу, так что мне пришлось сбавить скорость, сворачивая за угол. Двери уже маячили впереди - спасительный выход из заброшенного школьного здания на юго-западной окраине Чикаго. Пыльный вестибюль освещался лишь с улицы, и у дверей пустых классных комнат стекались густые лужи черноты.
В руках я держал покрытый замысловатой резьбой деревянный ящик, от веса которого у меня уже начинали ныть плечи. В свое время я схлопотал в оба по пуле, так что нытье усталых мышц быстро сменилось тупой болью. Чертов ящик был тяжел даже без учета его содержимого.
Внутри ящика, повизгивая, перекатывались от стенке к стенке с десяток маленьких щенков - серых с черным, с торчащими ушками. Один из них, ухо которого - очевидно, в силу похождений на стороне кого-то из его породистых предков, - торчало не вверх, а вбок, был явно то ли храбрее, то ли глупее своих сестер и братьев. Он единственный дотянулся передними лапами до края ящика, высунул мордочку наружу и, глядя куда-то мне за спину, разразился визгливым лаем.
Я прибавил скорости. Моя любимая черная кожаная куртка хлопала по ногам. Потом я услышал свистящий звук и как мог вильнул влево. Пылающий шар из какой-то зловонной, с виду напоминающей вар дряни просвистел мимо, ударился об пол в нескольких ярдах от меня и расплескался лужицей голодного огня. Я попытался обогнуть его, но башмаки явно делались в расчете на спокойную ходьбу, а не на бег по пыльной плитке. Ноги мои уехали вперед, и я упал.
Насколько мог, я контролировал падение, так что приземлился на пятую точку и некоторое время продолжал движение спиной к огню. Какую-то секунду мне было довольно жарко, но зашитые в мою старую куртку обереги не дали ей (а заодно и мне) загореться.
Еще один огненный шар устремился в мою сторону; я и увидеть-то его едва успел. Дрянь, из которой был сделан шар, как напалм липла ко всему, на что попадала, и полыхала со сверхъестественным неистовством - несколько стальных стеллажей только что сгорели на моих глазах в труху.
Шар угодил мне в левую ключицу и, скользнув по защищенной заговорами куртке, размазался по стене у меня за спиной. Я инстинктивно дернулся, потерял равновесие и выронил ящик. Пухлые щенки с протестующим визгом высыпались на пол.
Я оглянулся.
Демоны-хранители напоминали бы безумных лиловых шимпанзе, если бы не пара черных как смоль крыльев, выраставших из-за плеч. Трое из них каким-то образом ускользнули от моего с таким трудом и старанием наложенного парализующего заклятия и теперь преследовали меня по пятам, нагоняя с каждым скачком и взмахом черных оперенных крыльев.
На глазах у меня один из них присел, сунул руки между ног и… не вдаваясь в подробности, скажу только, что вооружился тем боеприпасом, который с таким успехом используется приматами в зоопарках. Взвизгнув, обезьянодемон швырнул его в меня, и уже в воздухе тот воспламенился. Пришлось низко пригнуться, шандарахнувшись подбородком об опрокинутый ящик, чтобы это зажигательное дерьмо не врезалось мне в нос.
Я сграбастал щенков, бесцеремонно сунул их в ящик и побежал дальше. Шимподемоны разразились злобным воем.
Писклявый лай за спиной заставил меня оглянуться. Маленький кривоухий щен властно расставил пухлые лапы и встречал приближающихся демонов возмущенным лаем.
- Черт! - рявкнул я и дал задний ход.
Ближняя обезьяна прыгнула на щенка. Я сделал рывок, достойный первой лиги, поскользнулся, полетел ногами вперед, но все-таки извернулся и четко врезал каблуком демону в шнобель. Меня трудно назвать тяжеловесом, но роста во мне на голову выше шести футов, да и сложения я по меньшей мере среднего. В общем, удар вышел вполне ощутимый: демон взвыл, отлетел назад и шмякнулся спиной в металлический шкаф для одежды, оставив на нем вмятину в несколько дюймов глубиной.
- Глупый маленький пушистик, - буркнул я, возвращая щенка в ящик. - Вот поэтому я и держу кота. - Впрочем, щенок меня не слушал, а продолжал свою тираду.
Я увернулся еще от двух огненных какашек и снова рванул к выходу. Коридоры и вестибюли наполнялись дымом, я закашлялся. Там, откуда я бежал, уже сделалось светло от пожиравшего ветхие стены огня.
Я добежал до двери и на мгновение притормозил, открывая ее бедром.
Что-то повисло у меня на спине, цепкие пальцы дернули голову за волосы назад. Чертов шимподемон принялся злобно кусать меня в шею и ухо - больно кусать. Я сделал попытку стряхнуть его, но он держался крепко. Зато я увидел второго демона, нацелившегося на мое лицо, так что мне пришлось отпрянуть, избегая столкновения.
Я отпустил ящик и руками попытался сорвать демона со спины. Он взвыл и укусил меня за руку. Зарычав от боли и досады, я развернулся и изо всей силы бросился спиной вперед на ближайшую стену. К сожалению, шимподемон явно знал уже подобную тактику. В самое последнее мгновение он отцепился от моих плеч, и я врезался затылком в шеренгу металлических шкафов.
Секунду-другую я ничего не видел из-за вспыхнувших у меня в глазах ярких звезд. Когда зрение наконец прояснилось, я увидел демонов, с двух сторон устремившихся на ящик со щенками. Оба швырнули в ящик по горящему комку, и деревянные стенки занялись.
На стене висел древний огнетушитель, я схватил его. Тот демон, что висел только что у меня на спине, снова бросился в атаку. Я двинул предохранителем огнетушителя ему по носу, разбив оба - и нос, и предохранитель, - перехватил красный цилиндр и окатил резной ящик белой пеной. Огонь погас, не успев разгореться, а я тем временем, чтобы не терять заряда зря, выпустил остаток струи в двух оставшихся демонов, залепив им физиономии пеной. Потом схватил ящик, выволок за дверь и тут же захлопнул ее за собой.
Дверь содрогнулась от пары ударов, а потом наступила тишина.
Задыхаясь, я опустил взгляд на полный скулящих щенков ящик. Из-под хлопьев белой пены на меня смотрели несколько влажных черных носиков и глаз.
- Блин-тарарам! - прохрипел я. - Вам, ребята, крупно повезло, что брату Вангу так необходимо заполучить вас обратно. Если бы он не уплатил половину вперед, я бы сейчас сидел в этом ящике, а вы бы меня несли.
Ответом стало оживленное повиливание десятка хвостиков.
- Вот балбесы, - буркнул я, перехватил ящик поудобнее и потащил его на стоянку.
Я одолел примерно половину расстояния, когда стальные двери старой школы со скрежетом слетели с петель. Изнутри послышался громкий басовитый рык, а потом на крыльцо вывалился еще один шимподемон - только размером с Кинг-Конга.
Этот был розового цвета. С крыльями. И вид он имел изрядно разъяренный. При росте никак не меньше восьми футов весил он, должно быть, раза в четыре, если не пять, больше, чем я. На моих глазах еще две мелкие крылатые обезьяны вылетели из дверей и, столкнувшись с Конгом, просто-напросто слились с ним. Конг при этом потяжелел фунтов на восемьдесят и увеличился в размерах. Черт, да это уже не Конг был, а Годзилла какая-то! Вот оно в чем дело-то: изначальная толпа демонов-хранителей, должно быть, избежала моего связывающего заклятия, объединив всю свою энергию в едином теле.
Конгзилла развернул крылья, вполне устроившие бы небольшой самолет, прыгнул на меня. Неправильно это: не должна такая злобная махина перемещаться с такой легкостью и, я бы сказал, изяществом. Впрочем, обладая помимо профессии чародея смежной профессией сыщика, я повидал на своем веку немало злобных тварей - изящных и не очень. И опыт научил меня чрезвычайно эффективному - можно сказать, безотказному - способу общения с большими и опасными монстрами.
Тикать.
Со всех ног.
До стоянки и ожидавшего меня там Голубого Жучка, моего старого, доброго, израненного «фольксвагена», оставалось не больше полусотни ярдов, а я при необходимости - имея хороший стимул - способен развивать очень даже неплохую скорость.
Конг взревел. Это меня весьма стимулировало.
Послышался грохот, как от взрыва авиабомбы средней мощности, и вспышка красного огня затмила на мгновение свет ближних уличных фонарей. Еще один огненный шар ударил в мостовую в нескольких футах от меня и разорвался, как пушечное ядро времен Гражданской войны, выщербив здоровую - как раз гроб поместится - воронку. Исполинский демон взревел, пронесся надо мной на своих черных крыльях и заложил вираж, заходя в новую атаку.
- Томас! - заорал я. - Заводите машину!
Правая, пассажирская, дверца отворилась; из нее высунулся неправдоподобно красивый молодой темноволосый человек в джинсах в обтяжку и кожаном пиджаке на голое тело и уставился на меня поверх темных очков. Потом взгляд его скользнул куда-то мне за спину, и он разинул рот.
- Да заводите же, мать вашу! - рявкнул я.
Томас кивнул и нырнул обратно в Жучка. Тот кашлянул, вздрогнул и ожил. Зажглась уцелевшая фара, Томас врубил передачу и вырулил на улицу.
Какое-то мгновение мне казалось, будто он вознамерился меня бросить, но он притормозил, чтобы я смог догнать его. Перегнувшись через пассажирское сиденье, он распахнул правую дверцу. Я поднажал еще немного и запрыгнул в машину, едва не выронив при этом ящик. Все же мне удалось благополучно затащить его в салон - за какое-то мгновение до того, как колчеухий щен подтянулся к краю ящика, явно намереваясь вернуться в бой.
- Что это, черт подери, такое? - взвизгнул Томас. Осенний ветер, врывавшийся в опущенные окна машины, то и дело трепал его шикарные черные кудри до плеч, так что ему то и дело приходилось смахивать их с лица. - Что это, Гарри?
- Гоните же… потом объясню, - прохрипел я. Ящик со скулящими щенками я сунул на заднее сиденье… вернее, туда, где ему полагалось находиться, а сам достал жезл и высунулся в окно чуть не на две трети - так, что сидел на опущенном стекле, изогнувшись, чтобы сподручнее было целиться жезлом в демона. Я сконцентрировал всю свою волю, всю свою магию, накачивая ее в жезл, и конец его засветился зловещим алым цветом.
Я уже приготовился было разрядить в демона огненную струю, когда тот набрал новую пригоршню своего зажигательного дерьма и швырнул в нашу машину.
- Берегись! - завопил я.
Должно быть, Томас тоже увидел это в зеркале заднего вида. Жучок вильнул как безумный, и огненный шар ударил в асфальт, лопнув с грохотом, от которого повылетали окна по обе стороны улицы. Томас обогнул припаркованную у тротуара машину, вылетев на газон и едва не потеряв управление. Машину тряхнуло, я потерял равновесие. Я уже прикидывал, есть ли у меня шанс, грохнувшись на землю, ничего себе не сломать, когда Томас ухватил меня за лодыжку. Он не только удержал меня, но и втащил обратно в машину с силой, которая потрясла бы любого, не знающего, что на деле он не человек.
На этот раз он продолжал придерживать меня за ногу, и когда демон спикировал на нас снова, я наставил на него жезл и рявкнул:
- Fuego !
Струя белого огня сорвалась с конца моего жезла и прочертила вечернее небо, на мгновение ярко осветив улицу. При такой тряске я почти не сомневался, что промахнусь, но - против всех ожиданий - огненный разряд угодил Конгзилле точно в пузо. Тот завизжал и, вильнув, врезался в землю. Томас, крутанув баранку, выехал с газона обратно на мостовую.
Демон уже поднимался.
- Тормозите! - рявкнул я.
Томас ударил по тормозам, и я снова едва не превратился в размазанную по обочине пиццу. Я цеплялся что было сил, но восстановить равновесие сумел, только когда демон уже встал на ноги.
Зарычав от досады, я приготовил новый заряд и как мог точнее прицелился.
- Что вы делаете? - возмутился Томас. - Вы же его остановили; бежать надо!
- Нет, - огрызнулся я. - Если мы оставим его так, он будет набрасываться на всех, кто ему подвернется.
- Но не на нас же!
Я пропустил его реплику мимо ушей и накачал в жезл столько энергии, что от него начали подниматься струйки дыма.
А потом влепил заряд Конгу прямо между глаз.
Огонь ударил его с силой чугунной чушки, которой ломают дома. Голова демона разом превратилась в розовое облачко, от которого во все стороны полетели алые искры. Признаюсь, красивое вышло зрелище - любо-дорого смотреть.
На самом-то деле у демонов, являющихся в мир смертных, настоящего тела нет. Они создают его видимость - как одежду. Пока сознание демона обитает в созданном им теле, оно ничем не отличается от настоящего, материального. Однако, оставшись без головы, даже Конг не способен поддерживать тело необходимой энергией. Несколько секунд тело еще дергалось на земле, а потом застыло, на глазах превращаясь в растекающуюся груду слизи - эктоплазмы, материи из Небывальщины.
От накатившего облегчения у меня закружилась голова.
И я мешком плюхнулся обратно на сиденье Жучка.
- Прошу прощения за настырность, - выдохнул Томас, тактично выждав с полминуты. - Что. Черт. Подери. ЭТО. Было. Такое.
Я сидел, глядя перед собой в ветровое стекло и пытаясь перевести дух. Потом перегнулся через спинку проверить, в порядке ли щенки и ящик. Они были в порядке, и я снова сел прямо, зажмурился и вздохнул.
- Шень, - произнес я наконец. - Китайские духи. Демоны. Способны менять форму.
- Господи, Дрезден! Да вы меня едва не угробили!
- Не говорите ерунду. С вами все в порядке.
Томас нахмурился:
- Могли бы хоть предупредить!
- Я и предупредил, - огрызнулся я. - Я сказал вам у Мака, что подброшу вас до дома, только надо заехать по дороге по одному делу.
Томас нахмурился еще сильнее.
- По делу означает заправить бак бензином, или забежать в маркет за пакетом молока, или еще чего такого. Это не означает спасаться бегством от летающей розовой гориллы-пиромана, которая швыряется в тебя зажигательным дерьмом.
- В следующий раз захватите с собой пушку.
Он испепелил меня взглядом.
- Куда мы теперь?
- В аэропорт.
- Зачем?
Я махнул рукой в сторону заднего сиденья.
- Вернуть моему клиенту похищенную собственность. Он хочет как можно скорее вернуться с ней в Тибет.
- Вы больше ничего не забыли мне сказать? Какие-нибудь там вомбаты-ниндзя или еще чего?
- Я хотел, чтобы вы увидели, на что это похоже.
- О чем это вы?
- Ну же, Томас! Вы ведь ни за что не пришли бы к Маку просто посидеть поболтать. Вы богаты, у вас связи, вы, в конце концов, вампир, мать вашу. Уж как-нибудь добрались бы домой и без моей помощи. Взяли бы такси, или лимузин вызвали, или какую-нибудь девицу охмурили бы: вам это раз плюнуть.
Хмурое выражение лица у Томаса разом исчезло, сменившись лишенной выражения маской.
- Да? И правда, кой черт я здесь делаю?
Я пожал плечами:
- Ну, вряд ли вы здесь затем, чтобы высечь меня. Я так думаю, вы хотели поговорить.
- Какова сила мысли! Шерлок Холмс отдыхает!
- Так вы издеваться будете или говорить все-таки?
- Угу, - кивнул Томас. - Мне нужна помощь.
Я фыркнул:
- Помощь? Блин, вы что, забыли, что формально мы в состоянии войны, а? Чародеи против вампиров, счет ничейный. Колокол.
- Ну, если вам так больше нравится, можете сделать вид, будто я выбрал особо изощренную тактику проникновения во вражеский стан, - ухмыльнулся Томас.
- Так-то уже лучше, - согласился я. - А то, понимаете, обидно: я, можно сказать, развязал войну, а вы не желаете помогать мне по части поддержания враждебности.
Он расплылся в улыбке:
- Готов поспорить, вы все гадаете, на чьей я стороне.
- Вот уж нет, - фыркнул я. - Вы на своей собственной.
Улыбка сделалась еще шире. Улыбка у Томаса из разряда тех ослепительно белозубых, от которых трусики у девиц испаряются сами собой.
- Несомненно. Но я ведь оказал вам кое-какие услуги за последнюю пару лет, не так ли?
Я нахмурился. Правда ведь, он помог мне несколько раз, хотя я и не знал почему.
- Угу. И что?
- Что? Теперь моя очередь. Я помогал вам. Теперь я жду платы.
- Ага. И чего вы от меня хотите?
- Мне хотелось бы, чтобы вы занялись делом одного моего знакомого. Ему нужна ваша помощь.
- Ну… со временем у меня сейчас хреновато, - замялся я. - Надо же и на жизнь зарабатывать.
Томас стряхнул с тыльной стороны ладони в окно кусок обезьяньего напалма.
- Вы называете это жизнью?
- Вообще-то работа обычно составляет заметную часть жизни. Может, вам доводилось слышать о такой штуке… называется работа? Тогда смотрите: вот что бывает, когда вам то и дело приходится биться лбом о разные стены до тех пор, пока вам не заплатят… и то меньше, чем полагалось бы. Вроде как в этих японских телевизионных играх, только славы никакой.
- Плебей! Я же не прошу вас поработать за так. Он оплатит все как положено.
- Ха! - просветлел я. - И с чем ему нужно помочь?
Томас нахмурился:
- Ему кажется, кто-то пытается его убить. И мне кажется, он прав.
- Почему?
- В его окружении уже случились две подозрительные смерти.
- А именно?
- Два дня назад он послал водителя, девушку по имени Стейси Уиллис, положить в машину сумку с клюшками для гольфа: хотел пройти несколько лунок до ленча. Уиллис открыла багажник, и ее искусал до смерти пчелиный рой, каким-то образом поселившийся в лимузине за то время, что ей потребовалось, чтобы пройти от машины до дома и обратно.
Я кивнул.
- Угу. Тут не поспоришь. Зловеще подозрительно.
- На следующее утро его личный помощник, молодая женщина по имени Шейла Барк попала под потерявшую управление машину. Мгновенная смерть на месте.
Я прикусил губу.
- Ну, на слух тут ничего особенно странного.
- Дело в том, что она в это время каталась на водных лыжах.
Я зажмурился.
- Тогда какого черта там делала машина?
- Ехала по мосту над водоемом. Пробила ограждение и рухнула прямо на нее.
- Угу, - повторил я. - Есть соображения, кто за этим стоит?
- Никаких, - вздохнул Томас. - Думаете, это энтропийное проклятие?
- Если так, то очень уж неуклюжее. Зато сильное как черт-те что. Экие мелодраматические смерти вышли… - Я еще раз оглянулся проверить, как там щенки. Они сбились в пыльную кучу малу и дрыхли. Колчеухий щен дрых на самом верху. Он сонно открыл глаза, предостерегающе рыкнул на меня и снова уснул.
Томас тоже оглянулся на ящик.
- Славные какие пушистики. Откуда они такие?
- Сторожевые псы какого-то монастыря в Гималаях. Кто-то стырил их там и привез сюда. Двое монахов наняли меня, чтобы я вернул их обратно.
- Что, неужели у них там в Тибете собак не хватает?
Я пожал плечами:
- Они полагают, что в крови этих собак сохранились гены фу.
- Фу… это, кажется, что-то вроде эпилепсии?
Я фыркнул и, высунув руку в окно, опустил ее ладонью вниз.
- Монахи считают, что они ведут род от божественной собаки-духа. Небесного духа-хранителя. Собаки фу. Они уверены, что потомство этих собак уникально.
- А это так и есть?
- Откуда мне, черт возьми, знать? Я всего лишь исполнитель. Мальчик на побегушках.
- Ну и еще в некотором роде чародей.
- Мир велик, - вздохнул я. - Невозможно знать все.
Некоторое время Томас молчал под шуршание шин и взрыкивание раздолбанного мотора.
- Э… вас не обидит, если я спрошу, что случилось с вашей машиной?
Я огляделся. Признаться, интерьер моего Жучка и впрямь несколько отличался от стандартного «фольксвагена». Обшивка сидений исчезла. Собственно, исчезла и подкладка. То же относилось к коврикам на полу и тем частям торпедо, что были сделаны из дерева. Ну, оставалось, конечно, немного пластика - винила там или полиуретана, - и все металлические детали тоже никуда не делись, однако все остальное безжалостно ободрали, не оставив и клочка.
Конечно, я в меру сил подремонтировал кое-что с помощью нескольких саморезов, проволоки, дешевых ковриков из супермаркета и нескольких катушек изоленты. Это придало моей машинке этакий постмодернистский дух; ну, то есть она смотрелась как произведение художника-авангардиста, выполненное из обломков, оставшихся после обмена ядерными ударами.
С другой стороны, теперь внутри моего Жучка очень чисто. Черт, я же говорю, что мой стакан наполовину полон!
- Плесенные демоны, - сказал я.
- Вашу машину слопали плесенные демоны?
- Типа того. Их вызвали из гнили, что наверняка водилась у меня в салоне, и они использовали всю органику, какую смогли здесь найти, для создания своих тел.
- Так это вы их вызвали?
- Блин, нет, конечно. Подарочек от одного грубияна, с которым я имел дело пару месяцев назад.
- А я не слышал, чтобы у вас были громкие дела этим летом.
- Жизнь-то не останавливается, приятель. И моя жизнь не вся состоит из сражений с полубогами и воюющими потусторонними народами, из отгадок разных там тайн прежде, чем они меня успеют укокошить.
Томас выгнул бровь.
- Ну да, она состоит еще из плесенных демонов и зажигательных обезьяньих какашек?
- Что я могу сказать? Раз уж слово «магия» кончается на «и-я», приходится и мне этим заниматься.
- Ясно. Эй, Гарри, можно спросить у вас еще кое-что?
- Смотря что.
- Вы правда спасли мир? Я хочу сказать, спасали два последних года подряд?
Я пожал плечами:
- Типа того.
- Говорят, вы укокошили принцессу фейри и остановили войну между Летом и Зимой, - сказал Томас.
- По большей части я спасал собственную задницу. Так уж случилось, что мир тогда был примерно в том же месте.
- Да, такое в страшном сне не привидится, - кивнул Томас. - А эти жуткие парни-демоны в феврале?
Я покачал головой.
- Они выпустили на волю довольно жуткую заразу, но это продлилось недолго. Они надеялись, что все это разрастется в один славный апокалипсис. Понимали, что шансы невелики, но попытались все равно.

1 Следующая страница


Обряд на крови 2

- Как Лот, - предположил Томас.
- Пожалуй, да, похоже. Этакий Лотов геноцид.
- И вы их остановили.
- Я помог сделать это и остался при этом в живых. Впрочем, хеппи-энда не вышло.
- Почему?
- Мне не заплатили. Ни за то дело, ни за другое. На горящем обезьяньем дерьме я зарабатываю больше. Это неправильно, но это так.
Томас усмехнулся и покачал головой:
- Все равно не понимаю.
- Чего?
- Зачем вы занимаетесь всем этим.
- Чем - этим?
Он поерзал на остатках водительского сиденья.
- Воплощением Одинокого Рейнджера. Всякий раз, как вы ввязываетесь в какую-нибудь историю, вам физиономию квасят в кровь, а зарабатываете вы на этом - дай Бог, чтобы на чистку обуви хватило. Живете вы в этой темной, холодной дыре. Живете один. У вас нет ни женщины, ни друзей, и ездите вы на этой помойной жестянке. Жалкая жизнь.
- Вы действительно так считаете? - спросил я.
- Говорю то, что вижу.
Я рассмеялся:
- А вы как думаете, зачем я этим занимаюсь?
Он пожал плечами.
- Все, на что хватает моей фантазии, - это что вы либо полны какой-то мазохистской, закоренелой ненависти к себе, либо просто с катушек съехали. Версию неслыханной тупости всерьез рассматривать не будем из уважения к вам.
Я продолжал улыбаться.
- Да вы меня совсем не знаете, Томас. То есть ни капельки.
- Мне кажется, это не так. Я видел вас в сложных обстоятельствах.
Я пожал плечами:
- Ну, видели - и что? День или два из целого года? И как правило, когда что-нибудь вот-вот убьет меня, раскатав в труху.
- А что?
- А то, что на триста шестьдесят три триста шестьдесят пятых моя жизнь совсем другая, - сказал я. - Вам про меня почти ничего не известно. Моя жизнь не сводится к магическому мочилову или креативной пиромании по всему Чикаго.
- С последним не поспоришь. Я слышал, несколько месяцев назад вы еще и в Оклахому мотались. Что-то там, связанное с торнадо и национальной лабораторией по изучению ураганов.
- Так, оказывал мелкую услугу новой Летней Леди - преследовал одного неотесанного штормового сильфа. Пришлось помотаться там в этих багги, в которых охотятся за торнадо. Видели бы вы лицо водителя, когда до него дошло наконец, что как раз торнадо-то нас и преследует.
- Славная история, Гарри, но о чем это все говорит?
- Только о том, что вы не имеете ни малейшего представления об изрядной части моей жизни. Скажем, у меня есть друзья.
- Охотники за монстрами, оборотни и говорящий череп. Я покачал головой:
- Не только. Мне нравится мое жилье. Черт, да если уж на то пошло, мне нравится моя машина.
- Вам нравится эта… эта груда металлолома?
- Ну, внешне она, конечно, не слишком впечатляет, зато на нее можно положиться. Старая боевая кляча.
Томас снова поерзал на прикрывавшем пружины коврике.
- Знаете, вы просто вынуждаете меня всерьез задуматься о третьей причине. О неслыханной тупости.
Я пожал плечами:
- Мы с Жучком умеем надрать задницу. В меру сил наших четырех цилиндров, но умеем.
Лицо у Томаса вдруг утратило всякое выражение.
- Как Сьюзен?
Хотелось бы мне хранить вот такое бесстрастное выражение лица, когда я злюсь. Хотелось бы, но получается неважно.
- А при чем тут она?
- Вы за нее переживаете. Вы позволили ей стать частью вашей жизни. Она пострадала из-за вас. Она попала в лапы всякой дряни и едва не погибла. - Он смотрел прямо перед собой, на дорогу. - Как вы живете со всем этим?
Я начал было злиться, но взял себя в руки. Я покосился на профиль Томаса, высвеченный стоп-сигналом едущей рядом машины, - он изо всех старался казаться бесстрастным, старался сделать вид, будто его ничего не трогает. Из чего следовало: что-то трогает его - очень даже трогает. Он думал о чем-то, очень для него важном. И я догадывался, о чем. О ком.
- А как Жюстина? - спросил я.
Лицо его совсем застыло.
- Это не важно.
- О'кей. Но все-таки - как Жюстина?
- Я вампир, Гарри. - Он произнес это ледяным голосом, однако не совсем уверенно. - Она моя подру… - Голос его чуть дрогнул, и он попытался скрыть это, закашлявшись. - Она моя любовница. Пища. Вот как.
- А-а, - кивнул я. - Знаете, а мне она нравится. Еще с тех пор, как шантажом заставила меня помогать вам тогда, на маскараде у Бьянки. Это требует крепкого духа.
- Угу, - буркнул он. - Это у нее есть.
- Вы с ней давно знакомы?
- Четыре года, - сказал Томас. - Почти пять.
- А еще кто-нибудь был за это время?
- Нет.
- «Макдоналдс», - произнес я.
Томас удивленно повернулся ко мне.
- Что?
- «Макдоналдс», - повторил я. - Я люблю перекусить в «Макдоналдсе». Но даже если бы я мог себе это позволить, я бы не стал пять лет подряд обедать только там.
- О чем это вы? - спросил Томас.
- Да яснее ясного - о чем. О том, что Жюстина для вас не только пища.
Он снова повернулся ко мне и долгое мгновение на меня смотрел. Выражение лица его сделалось совсем уже далеким, глаза - не по-человечески черными.
- Пища, - сказал он. - Что же еще?
- И чего это я вам не верю? - заявил я.
Томас все смотрел на меня, и взгляд его похолодел еще сильнее.
- Сменим тему. Вот прямо сейчас.
Я подумал и решил не искушать судьбу. Он так старался не выдать своих чувств, что я невооруженным глазом видел, сколько всего кипит в нем. Если он не желает говорить об этом, не стоит терзать его дальше.
Черт, если уж на то пошло, мне и не хотелось его терзать. Конечно, Томас - хитрозадый, скользкий тип, вызывающий у подавляющего большинства собеседников (не женщин) желание прикончить его. И раз уж у нас с ним столько общего, он против воли вызывает у меня некоторую симпатию. В общем, я не стал загонять его в угол.
С другой стороны, так недолго и забыть о том, кто он такой, а вот этого я себе позволить никак не могу. Томас - вампир Белой Коллегии. Они не пьют кровь. Они питаются эмоциями, чувствами, высасывая с ними из своей жертвы жизненную энергию. Насколько хватает моих познаний, лучше всего для этого подходит секс; поговаривают, что их брат способен соблазнить даже святого. Я видел раз, как Томас начал кормиться, и то, что было в нем нечеловеческого, завладело им целиком. Оно превратило его в ледяное, прекрасное, белое как мрамор воплощение голода. Не самое, в общем, приятное воспоминание.
Конечно, Белые представляют собой куда менее значительную силу, нежели Красные, да и организованной агрессивности у них на порядок меньше. Нет у них и подавляющей, наводящей ужас энергии Черной Коллегии. Зато они лишены обычных, присущих остальным вампирам слабостей. Солнечный свет не представлял для Томаса никакой угрозы, и, насколько я мог судить, кресты и прочие священные символы тоже не особо его пугали. Однако же то, что из всех вампирских Коллегий они менее всего отличаются от людей, не делает Белых менее опасными. Собственно, на мой взгляд, в некотором роде они представляют собой куда как более серьезную угрозу. Ну, скажем, я хорошо знаю, что делать, когда какая-нибудь покрытая слизью сволочь из адских закоулков бросается мне в лицо. Не так просто оставаться начеку, имея дело с кем-то, столь похожим на меня самого.
Короче, напомнил я себе, все идет к тому, чтобы я согласился помочь ему и взялся за работу так, словно Томас обычный клиент. Возможно, это не самый умный поступок из всех, что я делал. И жена вполне может привести к смертельно опасным последствиям.
Он снова замолчал. Я остывал после беготни, махалова, воплей и всего такого, и в машине становилось до неуютного холодно. Я поднял стекло, отгородив салон от свежего осеннего воздуха.
- Ну, - произнес он наконец. - Так вы мне поможете?
Я вздохнул.
- Мне и в одной машине-то с вами не полагалось бы находиться. У меня и без того хватает проблем с Белым Советом.
- Да ну, чтобы ваши да вас не любили! Поплачьтесь мне в жилетку!
- Смейтесь, смейтесь, - буркнул я. - Как его зовут?
- Артуро Геноса. Он кинопродюсер. Основал новую компанию.
- Он-то сам подозревает чего-нибудь такое?
- Типа да. Он вообще-то нормальный, но здорово суеверен.
- Почему вам хотелось бы, чтобы он обратился ко мне?
- Ему нужна ваша помощь, Гарри. Если ему не помочь, сомневаюсь, что он доживет до следующей недели.
Я нахмурился:
- Энтропийные проклятия - дело опасное, даже когда они действуют узконаправленно. А тем более когда лупят наудачу, как эти. Пытаясь отразить их, я буду рисковать своей задницей.
- Я для вас тоже рисковал.
С минуту я обдумывал все это.
- Ладно, - сказал я наконец. - Ваша взяла.
- Я, кстати, с вас за это денег не просил.
- Ладно, - повторил я. - Я поговорю с ним. Но никаких гарантий. Только если я возьмусь за дело, вам придется приплатить мне за это - поверх того, на что раскошелится этот ваш Артуро.
- Вот, значит, как вы возвращаете долги.
Я пожал плечами:
- Не хотите - брысь из моей машины.
Он кивнул:
- Идет. Получите вдвойне.
- Нет, - сказал я. - Я не про деньги.
Он выгнул бровь и уставился на меня поверх своих пижонских очков.
- Я хочу знать, - продолжал я. - Я хочу знать, зачем вы мне помогали. И если я возьмусь за дело, вы должны быть передо мной чисты, как слеза.
- Вы же мне все равно не поверите.
- Я назвал условия. Хотите - принимайте, хотите - нет.
Томас нахмурился, и несколько минут мы ехали молча.
- О'кей, - сказал он. - Заметано.
- Отлично, - кивнул я. - По рукам?
Пальцы его показались мне ужасно холодными.

ГЛАВА ВТОРАЯ

Мы приехали в аэропорт О'Хара. Я встретился с братом Вангом в часовне международного терминала. Это был невысокий жилистый азиат в просторном балахоне цвета заходящего солнца. Лысая голова блестела, как бильярдный шар, мешая точно определить возраст; впрочем, к уголкам глаз и губ сбегались морщинки, как это бывает у людей, которые часто улыбаются.
- Мисс сэр Дрезден, - просиял он, когда я вошел, держа в руках ящик со спящими щенками. - Наш маленькие собачка возвращать вы нам!
По части английского брат Ванг уступал даже мне с моей латынью, а это кое-что да значит, однако мимика не оставляла сомнений в его настроении. Я улыбнулся в ответ и с легким поклоном вручил ему ящик.
- Мне было приятно.
Ванг принял ящик, очень осторожно поставил его на стол и еще осторожнее порылся в его содержимом. Я терпеливо ждал, оглядываясь по сторонам. Маленькая часовня на деле представляла собой обыкновенное пустое помещение, пространство для медитации - чтобы любой верующий, во что бы он там ни верил, мог найти себе место почтить свою веру. В часовне перекрасили стены и постелили на пол синий ковер вместо бежевого. У дальней стены соорудили новый подиум, окруженный полудюжиной рядов для сиденья.
Должно быть, такое количество крови не могло не оставить следов, сколько ее ни отмывай.
Я осторожно ступил на то место, где старик отдал свою жизнь, чтобы спасти мою. Я испытывал грусть, но без горечи. Доведись нам пройти это заново, и он, и я сделали бы тот же выбор. Жаль только, мы были с ним знакомы совсем недолго. Не каждый способен научить тебя чему-то из области веры, не сказав об этом ни слова.
Брат Ванг нахмурился, увидев запорошившую щенков от головы до хвостиков белую пыль, потрогал ее пальцем и осторожно понюхал.
- Упс, - сказал я.
- А, - закивал брат Ванг. - Упс. О'кей, упс. - Он снова заглянул в ящик и нахмурился.
- Что-то не так?
- Есть это все один маленькие собачка здесь лежать?
Я пожал плечами:
- Здесь все, что находились в здании. Не знаю, забирали ли они кого-нибудь до моего прихода.
- О'кей, - повторил брат Ванг. - Меньше лучше есть чем ничего. - Он выпрямился и протянул мне руку. - Спасибо есть вам большой от мой братья.
Я обменялся с ним рукопожатием.
- Всегда пожалуйста.
- Я спешить рейс домой самолет. - Ванг порылся в складках балахона, достал конверт, передал мне, еще раз поклонился, взял ящик со щенками под мышку и вышел.
Я пересчитал монашеские деньги - возможно, это кое-что говорит о моем цинизме. Я выставил им очень даже неплохой счет - в конце концов, мне пришлось сначала определить личность чернокнижника, похитившего щенков, потом выследить его и черт-те сколько слоняться вокруг, чтобы узнать, во сколько он обычно отправляется перекусить. У меня ушла целая неделя - по шестнадцать часов в день - на то, чтобы вычислить тщательно замаскированную комнату, где держали щенков. Меня попросили также вернуть щенков, поэтому мне пришлось сначала опознать стороживших их демонов, а потом вывести формулу заклятия, которое нейтрализовало бы их без побочных последствий - ну, например, не спалив при этом к чертовой матери всю школу. Упс…
Короче, все это вместе взятое принесло мне пару славных, пухлых таких пачек Бенов Франклинов. Я посчитал всю уйму часов, ушедших на выслеживание, и добавил процент за разработку сложного заклятия. Ну, конечно, знай я заранее про зажигательные какашки, содрал бы с них больше. В конце концов, за риск тоже надо платить.
Я вернулся к машине. Томас сидел на покатой крышке Жучкова багажника. Он не позаботился отогнать его на стоянку, оставив Жучка торчать прямо посередине зоны погрузки-разгрузки подъезжающих машин. Дежурный коп явно подошел с целью проучить нарушителя, но так уж случилось, что дежурный коп оказался довольно-таки привлекательной женщиной, ну а Томас - он и есть Томас. Когда я подошел, ее форменная фуражка красовалась на его голове, сдвинутая под залихватским углом, а девица-коп громко смеялась над какой-то его шуткой.
- Эй, - сказал я. - Поехали-ка. Дел невпроворот.
- Увы, - вздохнул он, снимая с головы фуражку и с легким поклоном возвращая законной владелице. - Если, конечно, вы меня не хотите арестовать, Элизабет?
- Как-нибудь в другой раз, - улыбнулась та.
- Эх, не повезло, - заметил Томас.
Она еще раз улыбнулась ему, потом перевела взгляд на меня и нахмурилась:
- Вы случайно не Гарри ли Дрезден?
- Угу.
Девица кивнула, надевая фуражку.
- Я так и решила, что это вы. Лейтенант Мёрфи говорит, вы неплохой парень.
- Спасибо.
- Это не комплимент. Очень многие недолюбливают Мёрфи.
- Ах, да что вы говорите! - ухмыльнулся я. - Я сейчас просто покраснею от лести.
Девица сморщила носик.
- Что это за вонь такая?
Я постарался сохранять невозмутимое выражение лица.
- Горелые обезьяньи какашки.
Секунду-другую она настороженно смотрела на меня в ожидании подвоха, потом закатила глаза. Тем не менее она отошла на тротуар и двинулась прочь от нас. Томас спрыгнул с округлого носа Жучка на мостовую и швырнул мне ключи. Я перехватил их в воздухе и полез на водительское место.
- О'кей, - сказал я, когда Томас уселся рядом. - Где мне лучше переговорить с этим вашим парнем?
- Он устраивает сегодня небольшую вечеринку для своей съемочной группы на Золотом Берегу. Напитки, танцы, закуски, все такое.
- Закуски, - мечтательно произнес я. - Играю.
- Только обещайте не набивать карманы арахисом и печеньем.
Томас назвал мне адрес, и я тронул Жучка с места. На протяжении всей поездки Томас молчал.
- Здесь направо, - сказал он наконец и протянул мне белый конверт. - Отдадите это охране.
Я свернул туда, куда он показал, и опустил стекло, чтобы протянуть конверт охраннику, сидевшему в небольшой будке при въезде на стоянку.
Чуть писклявый, клокочущий рык послышался откуда-то прямо из-под моего сиденья. Я вздрогнул.
- Это еще, черт возьми, что такое? - спросил Томас.
Я подъехал к будке и затормозил. Навострив свое магическое чутье, я попытался нащупать им источник не прекращавшегося рычания.
- Блин. Похоже, это один из…
Какой-то липкий, тошнотворный холод коснулся моих чувств, лишив меня дыхания. Вместе с ним на меня нахлынул призрачный запах склепа - запах затхлой крови, гниющей плоти. Я застыл, пытаясь найти его источник.
Тот, кого я принял за охранника, был вампиром Черной Коллегии.
Внешне он казался молодым человеком. Черты лица показались мне знакомыми, хотя разложение мешало опознать его точно. Роста он был небольшого. Смерть превратила его в гротескную пародию на человека. Глаза застилала белесая пленка; клочки мертвой плоти сползали с его тронутых тлением губ, прилипая к пожелтевшим гнилым зубам. На голове торчали похожие на пересохшую траву волосы, между которыми зеленело что-то вроде мха или лишайника.
Он рванулся ко мне с нечеловеческой стремительностью, но мои чародейские чувства успели подать тревожный сигнал, и я отдернул руку, не дав ему схватить меня за запястье.
Он успел поймать меня за рукав самыми кончиками пальцев. Я дернул руку, однако сил даже в пальцах у вампира оказалось больше, чем у меня в плечах, так что мне пришлось напрячься как следует, чтобы высвободиться. Я вскрикнул; довольно жалкий вышел звук - перепуганный, визгливый.
Вампир не отставал, змеиным движением выскользнув из окна будки. Я вдруг с ужасом сообразил, что, если он схватится со мной врукопашную в машине, меня придется потом выскребать по частям из металлолома.
И сил избежать этого у меня явно не хватало.

ГЛАВА ТРЕТЬЯ

Похоже, по части реакции Томас все-таки уступал мне, потому что вампир успел залезть в машину по плечи, когда он наконец выдохнул: «Матерь Божия!»

Предыдущая страница 2 Следующая страница


3 джим батчер

Я с размаху заехал вампиру в лицо левым локтем. Причинить ему боль я не мог, но это подарило мне драгоценную секунду. Я добавил еще, своротив ему скулу набок, а другой рукой тем временем отчаянно зашарил в стоявшем на полу между сиденьями, прямо за ручником, ящичке. Там у меня хранилось единственное оружие, способное помешать вампиру растерзать меня на клочки. Вампир впился в меня своими костлявыми, когтистыми лапищами. Не будь моя куртка укреплена охранительными заклятиями, он запросто вырвал бы сердце у меня из груди, однако толстая, да еще и заговоренная кожа продержалась секунду-другую, позволив мне изготовиться к контратаке.
Вампиры Черной Коллегии известны ровно столько времени, сколько помнит себя человечество. В их распоряжении немереное количество вампирских энергий - тех самых, о которых писал Стокер. Но и уязвимые места у них тоже имеются: они боятся чеснока, символа веры, солнечного света, проточной воды, огня, осиновых кольев… В своей книге Брэм Стокер рассказал всем, как их убивать, так что в начале двадцатого столетия их почти полностью истребили. Выжили только самые умные, самые быстрые, самые дерзкие представители рода, обладатели многовекового опыта во всем, что касается жизни и смерти. Особенно смерти.
Впрочем, сомневаюсь, чтобы даже этот многовековой опыт подготовил кого-либо из них к тому, что его огреют воздушным шариком, наполненным водой.
Точнее, святой водой.
У себя в машине я держу под рукой три таких шарика. Я схватил один из них и с размаху врезал вампиру по морде. Шар лопнул, окатив святой водой всю голову вампира. Везде, где капли попадали на кожу гнусной твари, плоть исчезала в ослепительной вспышке серебристо-белого света.
Вампир издал сиплый, скрежещущий вопль и задергался в конвульсиях. Взмахнув рукой, он зацепился за руль, и металлическая баранка со скрипом погнулась.
- Томас! - прохрипел я. - Да помогите же!
Впрочем, Томас уже действовал. Он расстегнул ремень безопасности, подобрал колени и, развернувшись влево, изо всех сил ударил вампира пятками в лицо. Физической силой Томас наверняка уступал Черному вампиру, но даже так оставался на порядок сильнее меня. Удар вышвырнул того из машины, и он, пробив спиной фанерную стенку будки, полетел на землю.
Писклявое рычание сменилось яростным тявканьем. Вампир слабо дергался на земле, пытаясь подняться. Теперь я лучше разглядел ущерб, нанесенный ему святой водой. Почти четверть головы - от левого уха и до угла губ - просто исчезла, ожоги продолжали гореть неярким золотым огнем. Из чудовищной раны сочилась комковатая черная слизь.
Я достал из ящика еще один шарик и занес руку для нового броска.
Вампир испустил свистящий, полный страха и злобы вопль, повернулся и бросился прочь, без труда пробив вторую стенку будки.
- Уйдет ведь! - бросил Томас, возясь с заедающей дверной ручкой.
- Не смейте! - рявкнул я, перекрывая тявканье. - Это приманка.
Томас застыл.
- С чего вы так думаете?
- Я узнал этого парня, - пояснил я. - Он был на маскараде у Бьянки. Только тогда он был еще живой.
Каким-то непостижимым образом Томас ухитрился побледнеть еще сильнее.
- Один из тех бедолаг, которых обратила та сучка из Черной Коллегии? Ну, наряженная Гамлетом?
- Ее зовут Мавра. Да, он самый.
- Блин, - пробормотал он. - Вы правы. Похоже на западню. Может, она следит за нами сейчас из засады… ждет, пока мы окажемся в темном переулке.
Я крутанул руль в одну сторону, потом в другую. Руль немного заедало, но, в общем, править это не слишком мешало. Да здравствует Голубой Жучок, Великий и Могучий! Я нашел на стоянке свободное место и втиснул на него свою машинку. Щенячий лай снова сменился рычанием.
- Мавра может обойтись и без темного переулка. У нее талант на завесы. Она могла бы сидеть, скажем, на багажнике - а мы бы ее и не заметили.
Томас облизнул пересохшие губы, беспокойно шаря взглядом по стоянке.
- Думаете, она приехала за вами?
- Запросто. Я не дал ей уничтожить тот меч, Амораккиус, и она была союзницей Бьянки… до тех пор, пока я ту не убил. Ну и потом, война ведь. Странно еще, что она не объявилась раньше.
- Господи… Я ее до усера боюсь.
- Я тоже. - Я нагнулся и пошарил рукой под водительским креслом. Рука наткнулась на маленький пушистый хвост, я легонько потянул за него и как мог осторожнее извлек щенка на свет божий. Разумеется, это оказался все тот же сумасшедший колчеухий щен. Он все рычал, не обращая на меня внимания, и с ожесточением мотал мордахой из стороны в сторону.
- Хорошо еще, у нас нашелся сторож. Вамп запросто мог убрать нас обоих.
- Что у него в зубах? - перебил меня Томас.
Щен выпустил то, что он трепал с такой яростью, и предмет плюхнулся на пол Жучка.
- Ха, - хмыкнул я. - Это же вампирское ухо. Должно быть, святая вода отожгла на фиг.
Томас покосился на ухо и слегка позеленел.
- Оно шевелится.
Щен зарычал и потянулся к извивавшемуся на полу клочку прогнившего уха. Я с максимальной осторожностью подобрал его кончиками пальцев и выкинул в окно. Похоже, такой оборот событий вполне устроил щенка - он сел и разинул пасть в щенячьей ухмылке.
- Отличная у вас реакция, Гарри, - заметил Томас. - Ну, когда эта гадость на вас бросилась. Нет, правда хорошая реакция. Быстрее моей. Как вам, черт подери, такое удается?
- Ни хрена мне не удается. Я заметил какую-то помеху только после того, как вот этот начал рычать, всего за пару секунд до того, как тот на меня бросился.
- Уау, - сказал Томас. - Вот и говори после этого про везение.
- Угу. Мне без везения никак.
Щен вдруг крутанулся на месте, развернувшись мордочкой в ту сторону, где скрылся вампир, и снова зарычал. Томас настороженно застыл.
- Эй, Гарри, знаете что?
- Что?
- Мне кажется, нам лучше зайти в дом.
Я поднял щенка с пола и прощупал темноту своими чувствами, но не ничего не обнаружил.
- Незаметность - лучшая гарантия от уничтожения, - сказал я. - Пошли.

ГЛАВА ЧЕТВЕРТАЯ

Мы с Томасом вошли в здание. Охранник, которому полагалось бы сидеть в будке на стоянке, пил кофе со своим коллегой, дежурившим на входе. На лифте мы поднялись на верхний этаж. В холл открывались только две двери, и Томас постучал в ближайшую; пока мы ждали, из-за двери громыхала музыка. От чистого, без единого пятнышка ковра пахло чем-то вроде львинозевов. Томасу пришлось постучать еще раз, прежде чем нам открыли.
Дверь отворила, выплеснув на нас волну громкой музыки, красивая женщина лет сорока - сорока пяти. Пять футов шесть дюймов роста, темно-каштановые волосы подколоты двумя палочками для еды. В одной руке она держала стопку использованных бумажных тарелок, в другой - пару пустых пластиковых стаканчиков; ярко-зеленое вязаное платье выгодно подчеркивало ее формы, которым позавидовала бы девица с плаката времен Второй мировой.
Лицо ее немедленно осветилось улыбкой.
- Томас, как я рада! Жюстина сказала, что ты заглянешь.
Томас уже улыбался самой неотразимой из всех своих белозубых улыбок. Он шагнул вперед и расцеловал женщину в обе щеки.
- Мэдж, - произнес он. - Хороша! Ты-то что здесь делаешь?
- Это моя квартира, - ответила она несколько холоднее.
Томас расхохотался.
- Да ну! Ты шутишь!
- Старый дурак раскрутил меня на инвестиции в его предприятие. Должна же я быть уверена, что он не пустит эти деньги на ветер. Вот я и приглядываю за ним.
- Ясно, - улыбнулся Томас.
- А ты? Неужели он уговорил-таки тебя сниматься?
Томас прижал руку к груди:
- Застенчивого школьника вроде меня? Да меня от одной только мысли об этом в краску бросает.
Мэдж рассмеялась - не без ехидства, как мне показалось. Рука ее как бы невзначай коснулась Томасова бицепса. То ли ей доставляло удовольствие разговаривать с Томасом, то ли в прихожей было холоднее, чем мне казалось.
- А кого ты привел?
- Мэдж Шелли, это Гарри Дрезден. Я привел его для делового разговора с Артуро. Гарри - мой старый друг.
- Ну, я не утверждал бы этого столь категорично. - Я улыбнулся и протянул ей руку. Она попыталась перехватить удобнее свои тарелки и стаканы, потом виновато рассмеялась.
- Как бы мне все это на вас не вывалить. Вы актер? - Она смерила меня оценивающим взглядом.
- «Быть иль не быть», - с готовностью процитировал я. - Ай'л би бэк.
Она улыбнулась и кивнула в сторону щена, удобно устроившегося у меня под левой рукой.
- А это что у вас за друг?
- Безымянный пес. Как Клинт Иствуд, только пушистее.
Она снова рассмеялась и повернулась к Томасу:
- Ясно, почему он тебе нравится.
- Ну, он не лишен забавности, - согласился Томас.
- Он давно уже собирался завалиться спать, - заявил я. - Не хотелось бы показаться бестактным, но мне нужно переговорить с Артуро прежде, чем я усну стоя.
- Ясно, - кивнула Мэдж. - В гостиной… в гостиной сейчас, пожалуй, шумновато. Проведу-ка я вас обоих в кабинет и позову туда Артуро.
- Жюстина здесь? - спросил Томас чуть напряженнее обычного; впрочем, сомневаюсь, чтобы Мэдж это заметила.
- Где-то здесь, - бросила она, поворачиваясь к двери, ведущей в глубь квартиры. - Я скажу ей, что вы приехали.
- Спасибо.
Следом за Мэдж мы прошли в гостиную. Там царил полумрак, но я разглядел человек двадцать, мужчин и женщин. Кто-то танцевал, другие стояли, разговаривая или смеясь, - словом, все как обычно на вечеринках. В воздухе плавали клубы дыма, по большей части не сигаретного. Разноцветные огни вспыхивали, гасли и перемигивались в такт музыке.
Томас шел передо мной. Его походка чуть изменилась - я даже не мог бы сказать, чем именно. Шагал он не то чтобы быстрее, но… плавнее, что ли. Взгляд его шарил по комнате - томный, ленивый взгляд, - и все до единой женщины, мимо которых он проходил, оглядывались ему вслед.
На меня так не смотрели. Даже на щенка, посапывавшего у меня на руках. И то сказать, я, конечно, не Квазимодо, но трудно тягаться с Томасом, когда тот скользит по комнате этаким хищным ангелом.
Мэдж проводила нас в маленькую, уставленную книжными полками комнатку. В углу виднелся стол с компьютером.
- Присаживайтесь, - сказала Мэдж. - Пойду поищу его.
- Спасибо, - кивнул я и уселся в кресло у стола. Она вышла, скользнув напоследок взглядом по Томасу. Тот с рассеянным видом присел на краешек стола.
- Что-то вид у вас задумчивый, - заметил я. - А это само по себе необычно. Что-нибудь случилось?
- Я проголодался, - ответил Томас. - И… да, призадумался. Мэдж - бывшая жена Артуро.
- И устраивает у себя его вечеринку?
- Угу. А мне казалось, она этого парня недолюбливает.
- Что она там говорила насчет инвестиций?
Томас пожал плечами:
- Артуро откололся от большой студии на Западном побережье, чтобы основать собственную. Мэдж - женщина прагматичная. Из тех, кто может не переваривать человека, но при этом оставаться профессионалом и работать с ним. Отдавать должное чужим способностям. Если она считает дело выигрышным, ей наплевать на плохое отношение к тому, кто этим делом занимается. Да, вполне в ее духе: вложить средства в новую компанию Артуро.
- О каких деньгах мы вообще говорим?
- Ну, не знаю точно, - признался Томас. - Цифра семизначная, наверное, а то и больше.
Я присвистнул:
- Ничего себе денежки!
- А то, - согласился Томас.
Сам-то он был достаточно богат, чтобы один-два лишних знака в сумме не особенно волновали его.
Я хотел задать ему еще пару вопросов, но тут дверь открылась, и вошел мужчина лет сорока пяти, в темных брюках и серой шелковой рубахе с закатанными по локоть рукавами. Суровое волевое лицо обрамляла впечатляющая седая шевелюра. Коротко стриженная темная бородка оттеняла яхтсменский загар; к уголкам губ и глаз сбегались светлые лучики морщин.
- Томми! - вскричал мужчина, делая шаг к моему спутнику. - Эй, я так и надеялся, что ты придешь сегодня. - Говорил он с хорошо заметным средиземноморским акцентом. Он хлопнул Томаса по плечам и расцеловал в обе щеки. - Хорошо выглядишь, мальчик, - нет, правда классно. Ты просто обязан поработать со мной, а?
- Ну, перед камерой я выгляжу неважно, - мотнул головой Томас. - Но рад повидаться с тобой. Артуро Геноса, это тот самый Гарри Дрезден, о котором я тебе говорил.
Артуро смерил меня взглядом.
- Ну и верзила, правда?
- Ем много кальция, - хмыкнул я.
- Привет, пушистик, - сказал Артуро и почесал сонного щенка за ухом. Щен зевнул, лизнул ему палец и тут же уснул снова. - Ваша собачка?
- Временно, - ответил я. - Вообще-то это моего клиента.
Артуро кивнул, размышляя - судя по всему, насколько он может открыться мне.
- Вам известно, мистер Дрезден, что такое стрега?
- Такая местная итальянская разновидность народных магических искусств, - ответил я. - Заклинания, приворотные зелья, исцеление бесплодия, обереги. Ну и еще они там умеют насылать очень даже эффективные проклятия - они называют эту методику «мальоккьо». «Сглаз».
Он удивленно поднял бровь.
- Похоже, кой-чего вы и знаете.
- Достаточно, чтобы попадать в ситуации, - кивнул я.
- Но сами-то вы в это верите?
- Во Вражий Глаз?
- Ну.
- Мне приходилось видеть вещи и более странные.
Артуро кивнул.
- Этот чувак, Томми, сказал вам, что мне нужно?
- Он сказал, что вы опасаетесь проклятия. Сказал, что погибли несколько людей из вашего близкого окружения.
На мгновение волевое лицо Артуро дрогнуло, и я увидел под маской невозмутимой уверенности горечь.
- Да. Две женщины. Обе - славные души.
- Так-так, - сказал я. - Допустим, что это и правда было проклятие. Что заставляет вас думать, что оно нацелено на вас?
- Ничто другое их не связывает, - ответил Артуро. - Насколько мне известно, я единственное, что было у них общего. - Он выдвинул ящик и достал оттуда пару конвертов из коричневой крафт-бумаги. - Документы, - пояснил он. - Информация об их гибели. Томми сказал, вы могли бы помочь.
- Возможно, - кивнул я. - Но с чего кому-то насылать на вас проклятие?
- Студия, - вздохнул Артуро. - Кто-то пытается помешать моей компании встать на ноги. Прикончить ее прежде, чем мы выпустим первый фильм.
- Чего вы от меня ждете?
- Защиты, - ответил Артуро. - Я хочу, чтобы вы защитили на время съемок моих людей. Не хочу, чтобы с кем-нибудь случилось еще что-то.
Я нахмурился:
- Это может оказаться непростой задачей. Вам известно, кто бы мог желать вашего провала?
Артуро смерил меня хмурым взглядом и подошел к шкафу. Открыв дверцу, он достал с полки початую бутылку вина, зубами выдернул пробку и сделал большой глоток.
- Если бы я это знал, мне не пришлось бы нанимать детектива.
Я пожал плечами:
- Я чародей, не предсказатель. Хоть предположения у вас есть? Кто угодно, заинтересованный в неудаче вашего предприятия?
- Люсиль, - подал голос Томас.
Артуро покосился на Томаса и насупился еще сильнее.
- Кто такая Люсиль? - поинтересовался я.
- Моя бывшая жена. Вторая, - ответил Артуро. - Люсиль Деларосса. Но она в этом не замешана.
- Откуда вы знаете? - спросил я.
- Она бы не стала, - буркнул он. - Я уверен.
- Почему?
Он покачал головой и уперся взглядом в свою бутылку.
- Люсиль… Ну, скажем так: я женился на ней не из-за ее ума.
- Не обязательно быть особенно сообразительным для враждебных действий, - возразил я, хотя сам вряд ли смог бы вспомнить кого-либо, занимающегося магией, но при этом лишенного мыслительных способностей. - Ладно. А еще кто-нибудь? Сколько там у вас еще бывших жен?
Артуро отмахнулся.
- Триша не стала бы мешать съемкам.
- Почему? - спросил я.
- Она исполняет главную роль.
Томас застонал:
- Господи, Артуро…
Тот поморщился.
- У меня не было выбора. У нее на руках действующий контракт. Она бы меня в порошок стерла в суде, не возьми я ее на роль.
- Скажите, а четвертая бывшая жена имеется? Трех я худо-бедно еще запомню. Если их больше, мне придется записывать.
- Пока нет, - буркнул Артуро. - Я холост. Так что три.
- Ну что ж, и на том спасибо, - сказал я. - Послушайте, если только тот, кто насылает проклятие, не устроит чего-нибудь у меня перед носом, я не слишком-то много могу сделать. Мы называем проклятия типа сглаза энтропийными, и выследить их другими способами практически невозможно.
- Моих людей необходимо защитить от мальоккьо, - заявил Артуро. - Вы можете это сделать?
- Если я буду рядом, когда это случится, - да.
- Сколько это будет стоить? - спросил он.
- Семьдесят пять в час плюс накладные расходы. Тысячу вперед.
Артуро даже не моргнул.
- Заметано. Съемки начинаются завтра в девять утра.
- Я должен находиться поблизости. По возможности, в пределах видимости, - сказал я. - И чем меньше людей будет знать об этом, тем лучше.
- Верно, - согласился Томас. - Ему необходима легенда. Если он просто станет торчать на виду, нехороший парень спокойненько дождется, пока он уйдет или пописать выйдет.
Артуро кивнул.
- Микрофон, - сказал он.
- Что?
- Вы можете держать микрофон, - пояснил Томас.
- Не уверен, что это удачная идея, - заметил я. - Моя магия неважно взаимодействует с техникой. С электроникой в особенности.

Предыдущая страница 3 Следующая страница


Обряд на крови 4

Артуро раздраженно поморщился.
- Отлично. Съемочный ассистент. - Откуда-то из его штанов послышалось жизнерадостное чириканье, он достал из кармана мобильник и, негромко говоря что-то, отошел в противоположный угол комнаты.
- Съемочный ассистент? - спросил я. - Что это?
- Посыльный, - ответил Томас. - Мальчик на побегушках. - Он вдруг порывисто встал.
В дверь постучали. Томас открыл, пропуская в кабинет девушку - такой, пожалуй, отказались бы продать спиртное - по возрасту. Темноволосая, темноглазая, роста чуть выше среднего, одетая в белый пушистый свитер и короткую черную юбку, она производила ошеломительное впечатление даже по сравнению с очень и очень породистой публикой там, в гостиной. Ну конечно, в последний раз, когда я ее видел, всю одежду ее составляла красная упаковочная ленточка, повязанная на манер галстука, так что, возможно, я не совсем объективен.
- Жюстина, - произнес Томас, и в голосе его явственно послышалось облегчение сродни тому, которое испытывают моряки при крике «Земля!» с мачты. Он шагнул к девушке, обнял ее и поцеловал.
Щеки у Жюстины порозовели, и она негромко, счастливо рассмеялась, а потом слилась с ним в поцелуе - таком, словно, кроме него, в мире ничего больше не существовало.
Дремавший у меня на руках щен пошевелился, открыл глаза, уставился на Томаса и негромко, но явно неодобрительно зарычал.
Поцелуй продлился не то чтобы очень уж долго, но когда губы их оторвались друг от друга, она раскраснелась, и я заметил, как бьется жилка у нее на горле. В лице ее я не увидел ничего, кроме страсти - открытой, необузданной. Огонь ее взгляда испепелил бы меня, наверное, на месте, окажись я к ней ближе на пару футов. Какое-то мгновение мне казалось, что она повалит его на ковер прямо здесь и сейчас, не сходя с места.
Вместо этого Томас повернул ее к себе спиной, легонько прижав руками к своему телу. Он чуть побледнел, а серые глаза посветлели. Секунду он прижимался щекой к ее волосам.
- Ты ведь знакома с Гарри, - произнес он наконец. Жюстина подняла на меня чуть мутноватый взгляд и кивнула.
- Хелло, мистер Дрезден, - пробормотала она и сделала глубокий вдох, явно пытаясь собраться с мыслями. - Ты замерз, - сказала она Томасу. - Что случилось?
- Да ничего, - беззаботно отозвался Томас.
Жюстина склонила голову набок и отступила от него на шаг. Томас удивленно нахмурился, но не пытался удержать ее.
- Как это - ничего? - не сдавалась она, коснувшись его щеки пальцами. - Ты же совсем озяб.
- Не хочу, чтобы ты переживала из-за этого, - сказал Томас.
Жюстина покосилась через плечо в мою сторону. Я оглянулся на Артуро - тот продолжал общаться по мобильнику.
- Черная Коллегия, - пояснил я вполголоса. - Мне кажется, это был один из приспешников Мавры.
Жюстина округлила глаза.
- О Боже! Никто не пострадал?
- Только сам вампир, - заверил я ее и погладил притихшего щенка по пушистому лобешнику. - Вот этот юноша первым заметил его приближение.
- Томас, - Жюстина снова повернулась к нему, - ты же говорил мне, чтобы я больше не боялась Мавры.
- Ну, во-первых, мы не знаем наверняка, что это Мавра, - возразил Томас и выразительно посмотрел на меня поверх ее головы, делая знак помалкивать в тряпочку. - А во-вторых, они охотятся за Дрезденом. Я просто помогал ему немного - в конце-то концов, это ведь я пригласил его сюда.
- Истинная правда, - подтвердил я. - От первого до последнего слова.
- Господи… Я рада, мистер Дрезден, что все обошлось, но этого вообще не должно было случаться. Томас, нам не стоило даже приезжать в Чикаго. Если ты не…
Томас осторожно приподнял ее подбородок пальцем, заглянув ей в глаза. Жюстина вздрогнула и осеклась на полуслове, приоткрыв рот. Зрачки ее расширились, не оставив места радужке. Она чуть пошатнулась, и Томасу пришлось придержать ее.
- Успокойся, - медленно произнес он. - Я все улажу.
Она едва заметно сдвинула брови, с трудом шевеля губами.
- Не… хочу… чтобы… с тобой… что… случилось… Взгляд Томаса вспыхнул. Он поднял руку и осторожно коснулся кончиком указательного пальца пульсирующей жилки у нее на горле. Потом медленно прочертил им плавную спираль по ее коже, не доводя дюйма до ключицы. Она снова вздрогнула, и глаза ее окончательно утратили какое-либо выражение. Что бы там ни было у нее в голове, все вылетело разом, оставив ее стоять, покачиваясь и издавая негромкие, лишенные содержания звуки.
И ведь ей это нравилось. Хотя, насколько я понимал, у нее и выбора-то другого не имелось.
Щенок у меня на руках снова недовольно заворчал, и меня захлестнула волна горячего гнева.
- Прекратите, - негромко, но с трудом сдерживаясь, произнес я. - Убирайтесь из ее головы.
- Не лезьте не в свое дело, - отозвался Томас.
- Черта с два не мое! Бросьте эти свои штучки с чужим сознанием. Сейчас же. А то выйдем поговорим.
Томас все-таки повернулся ко мне. В глазах его полыхнула холодная ярость, рука сжалась в кулак. Потом он тряхнул головой и зажмурился.
- Чем меньше она будет знать подробностей, - сказал он, не открывая глаз, - тем лучше. Тем безопаснее.
- Безопаснее? От чего?
- От любого, которому могу не нравиться я или моя семья, - раздраженно фыркнул Томас. - Если она будет знать о происходящем не больше любой другой, у них не будет смысла преследовать ее. Это то немногое, что я могу сделать, чтобы защитить ее. Не мешайте, а то я и сам не прочь буду переговорить с вами.
Тут Артуро наконец закончил разговор и вернулся к нам. Он зажмурился и остановился, не доходя пару шагов.
- Прошу прощения. Я что-то пропустил.
Томас выразительно изогнул бровь, глядя на меня. Я сделал глубокий вдох.
- Да нет. Мы просто коснулись не очень приятной темы. Ничего не мешает перенести этот разговор на потом.
- Отлично, - сказал Артуро. - Так на чем мы остановились?
- Мне нужно отвезти Жюстину домой, - заявил Томас. - Она переутомилась сегодня. Удачи, Артуро.
Артуро кивнул в ответ и выдавил из себя улыбку.
- Спасибо за помощь, Томми, дружок.
- Не за что, - отозвался Томас, увлекая Жюстину за талию и кивая мне на прощание. - До встречи, Гарри.
Я тоже поднялся.
- Куда мне подъехать завтра? - спросил я у Артуро.
Он поставил на стол бутылку, написал в блокноте адрес и вырвал листок. Потом достал из стола толстую пачку денег, отсчитал десять сотенных бумажек и протянул мне вместе с адресом.
- Не знаю, могу ли я верить в вашу искренность, мистер Дрезден, - сказал Артуро.
Я помахал в воздухе банкнотами.
- До тех пор, пока вы мне платите, меня не очень волнует, верите вы мне или нет. До завтра, мистер Геноса.

ГЛАВА ПЯТАЯ

Когда я наконец доплелся до дома, было уже черт знает как поздно. Мистер - короткохвостая серая пума, с которой я делю свою жилплощадь, - в знак приветствия двинул меня боком чуть ниже колен. Веса в Мистере фунтов двадцать пять или тридцать, так что мне пришлось приложить некоторое усилие, чтобы удержаться на ногах.
Закончив с приветствиями, Мистер склонил голову набок и, принюхавшись, издал негромкий звук, имеющий означать царственное неодобрение. Я сделал шаг в комнату, и он, запрыгнув на ближайший шкаф, уставился с него на продолжавшего безмятежно дрыхнуть у меня на руках щенка.
- Это ненадолго, - заверил я его, садясь на диван. - На несколько дней только.
Мистер сощурился, подкрался ко мне и бесцеремонно потрогал щенка лапой. Когтей, правда, он при этом не выпустил.
- Осторожнее, приятель. Этот дурачок легче перышка. - Я пробормотал нехитрое заклинание, от которого загорелось несколько свечей, осветив мое жилище. Разобравшись со светом, я набрал номер, по которому связывался с братом Вангом, пока тот находился в Чикаго, но дождался только автоответчика, сообщившего мне, что абонент недоступен. Ну, телефонная сеть частенько пошаливает, когда я пытаюсь воспользоваться ее услугами, поэтому я попробовал еще раз. С тем же результатом. Тьфу! Все тело мое болело и мечтало только об отдыхе - тем более что находился-то я уже в своей берлоге.
Указанная берлога расположена в цокольном и подвальном этажах старого скрипучего жилого дома, построенного больше ста лет назад. Под самым потолком у меня расположены открывающиеся в приямки окна. Вся квартира состоит из двух комнат, в большей из которых, гостиной, находится камин. Мебель у меня старая, уютная - диван, одно мягкое кресло и пара плетеных. Стиль у них у всех разный, но все одинаково удобны, да и глаз радуют. Каменный пол устелен самыми разными коврами, и бетонные стены я тоже увешал всяко-разными коврами, картинами и постерами в рамах.
В комнате царила сияющая чистота и пахло сосновой хвоей. Даже камин был вычищен до чистого камня. Да уж, как ни старайся, а по части домашнего хозяйства с Волшебным Народом не сравниться никому. Правда, и поделиться такой радостью с другими смертными у вас тоже не получится: волшебные помощники тут же соберут вещички и отчалят навсегда. Почему? Представления не имею. Просто так уж у них, у фейри, принято.
С одной стороны моей гостиной расположен неглубокий альков с дровяной плитой, старомодным ящиком-ледником и несколькими шкафами, в которых я держу кухонную утварь и припасы. С противоположной стороны узкая дверь ведет в ванную и спальню. Спальня невелика: в ней едва хватает места для двуспальной кровати и купленной на распродаже тумбочки.
Я отвернул ковер, прикрывавший вход в подвал - небольшой квадратный люк в полу. Подвал достаточно глубок, чтобы в нем круглый год царила подземная прохлада, поэтому я, положив спящего щена на кровать, накинул на плечи тяжелый фланелевый халат. Потом взял свечу, откинул люк и по складной стремянке спустился в свою лабораторию.
Я категорически запретил своей домашней обслуге даже близко подходить к лаборатории. Как следствие последнюю пару лет она медленно, но верно проигрывала войну с энтропией. Стены лаборатории сплошь увешаны металлическими полками, там громоздятся емкости - коробки, мешочки, реторты, бутылки, пузырьки, колбы и контейнеры. Большая часть этих емкостей снабжена этикетками, на коих значится их содержимое - ингредиенты для изготовления самых разнообразных эликсиров, зелий и прочих магических штучек, нужда в которых возникает у меня время от времени. Посреди комнаты расположен длинный лабораторный стол, и участок пола с его противоположной от лестницы стороны странным образом чист, отличаясь от остальной, изрядно захламленной площади. Здесь у меня находится магический круг из замурованной в бетонный пол полосы - раньше она была медной, но полгода назад я заменил ее на серебряную. Я прикладываю изрядные усилия к тому, чтобы ни один клочок завалившего лабораторию хлама не оказался ближе, чем в футе от этого круга.
Существо, запертое под кругом, не подавало голоса с того самого вечера, как я замуровал его в толще бетона. Впрочем, когда речь идет о падшем ангеле, никакие дополнительные предосторожности не кажутся излишними.
- Боб, - окликнул я, засветив еще несколько свечей. - Поднимайся.
Чуть не забыл сказать: одна из полок на стене тоже не похожа на остальные. Лежащая на проволочных боковинах доска почти сплошь залита потеками разноцветного свечного воска, а посередине ее красуется человеческий череп.
Череп чуть шевельнулся, лязгнул зубами, и в глубине пустых глазниц зажглись два неярких оранжевых огонька. На самом-то деле Боб-Череп вовсе не череп. Это дух воздуха - существо, обладающее почти необъятными познаниями и многовековым опытом практической магии. С тех пор, как я потырил его у Джастина Дюморна, моего, так сказать, Дарта Вейдера, опыт и знания Боба не раз помогали мне спасать жизни. Ну, по большей части свою собственную, но и других тоже. Не одну и не две.
- И как все прошло? - поинтересовался Боб.
Я принялся рыться в грудах хлама на столе.
- Трое этих чертовых ублюдков избежали чар, в которых ты был так уверен, - сообщил я. - Я едва ноги унес.
- Ты такой лиричный, когда плачешься, - заметил Боб. - Мне почти… черт возьми, Гарри!
- А?
- Ты что, украл одну из храмовых собак?
Я обиженно потрепал щенка по пушистому загривку.
- Даже в голове не имел ничего такого. Он сам сбежал.
- Уау, - восхитился Боб. - И что ты с ним собираешься делать?
- Не знаю пока, - признался я. - Брат Ванг уже улетел. Я пытался дозвониться до него - недоступен. И посыльного я к нему в монастырь отправить не могу: весь этот горный район охраняется оберегами, только на то, чтобы проникнуть внутрь, могут уйти месяцы. Если это вообще возможно. - Я нашел наконец достаточно большую картонную коробку, застелил ее дно парой старых халатов и уложил туда дрыхнувшего без задних ног щенка. - И потом, у меня есть заботы покруче.
- Например?
- Например, Черная Коллегия. Мавра со своей… своей… эй, как назвать группу вампиров Черной Коллегии? Сворой? Косяком?
- Стаей, - подсказал Боб.
- Точно. В общем, похоже, Мавра со своей стаей здесь, в Чикаго. И один из них нынче вечером едва не прокомпостировал мой билет.
Глаза у Боба разгорелись от любопытства.
- Круто. И что, обычная тревога? Будешь ждать их атаки, чтобы с помощью нападавших добраться до самой Мавры?
- Не в этот раз. Я хочу первым найти их, выбить дверь и перестрелять во сне.
- Уау. Для тебя, Гарри, даже как-то непривычно жестоко.
- Угу. Мне самому нравится.
Я поставил коробку со щеном на стол.
- Я хочу, чтобы ты взял Мистера и прогулялся завтра по городу. Найди, где отсиживается Мавра в светлое время суток, - только ради всего святого не напорись еще раз на чужие обереги.
Каким-то образом Бобу удалось создать впечатление, что он поежился.
- Угу. На этот раз постараюсь осторожнее. Только ведь и вампиры не дураки, Гарри. Они понимают, что беспомощны в дневное время, и принимают меры самозащиты. Это уж наверняка.
- Об этом я позабочусь, - пообещал я.
- Не факт, что ты сможешь справиться в одиночку.
- Потому я и хочу устроить им суд Линча, - буркнул я, сражаясь с зевотой. Я заглянул в ящик, полюбовался на спящего щенка, забрал со стола свечу и пошел к стремянке.
- Эй, куда это ты собрался? - встревожился Боб.
- Спать. Завтра вставать рано. Новое дело.
- А собаку-то храмовую ты здесь зачем оставляешь?
- Затем, что не хочу оставлять ее одну, - объяснил я. - Если я заберу его наверх, боюсь, Мистер слопает его, стоит мне уснуть.
- Черт возьми, Гарри, я наблюдатель, а не ветеринар.
Я нахмурился:
- Вот мне и нужно, чтобы за ним кто-нибудь присмотрел.
- То есть ты хочешь, чтобы я состоял нянькой при собаке?
- Угу.
- Отстойная работа.
- Пожалуйся профсоюзу, - безжалостно посоветовал я.
- Что еще за дело у тебя новое? Я рассказал.
- Артуро Геноса? - переспросил Боб. - Тот самый Артуро Геноса? Кинопродюсер?
Я удивленно нахмурился:
- Ну… да, наверное. Ты что, о нем слышал?
- Слышал ли я? Еще бы! Он из лучших!
Интуиция подала мне тревожный сигнал, и я внимательно посмотрел на Боба.
- Э… В каком жанре?
- Он обласканный критикой мастер киноэротики! - Боб прямо-таки захлебывался от возбуждения.
Я зажмурился.
- А что, у эротического кино тоже есть критики?
- А то! - выпалил Боб. - Куча журналов.
- Ну, например?
- Ну, например «Трах!», «Суперпопки», «Бюсти»…
Я устало потер глаза.
- Боб, это же все просто порножурналы, а не кинокритика.
- Не вижу разницы, - возразил Боб.
Я решил не углубляться в тему.
- Гарри, - вздохнул череп. - Я не хочу обзывать тебя глупцом… или слепым, отказывающимся видеть очевидное, но тебя нанял вампир Белой Коллегии. Инкуб. Как по-твоему, какого рода может быть эта работа?
Я испепелил Боба взглядом. Он говорил правду. Я мог бы и сам догадаться, что все не так просто.
- Раз уж мы заговорили на эту тему, - сказал я, - ты много знаешь о Белой Коллегии?
- Ну, только самые известные факты, - отозвался Боб.
Значит, много.
- Я видел Томаса нынче вечером - он совсем странный был, - заметил я. - Даже не знаю, как и описать. Но там была Жюстина, и она сказала, что он замерз и что она за него боится. А он в ответ навел на нее что-то вроде гипноза своего, так что она совсем выключилась.
- Он был Голоден, - объяснил Боб. - Голоден с большой буквы «Г». Голод - это… ну, даже не знаю, как сказать точнее. Симбиотический дух, живущий внутри белого вампира. Они с ним рождаются.
- Ага, - кивнул я. - То есть отсюда у них эти сила и все прочее.
- В том числе - практически бессмертие, - согласился Боб. - Впрочем, все это дается не задаром. Потому им и надо все время питаться. Голоду это необходимо, чтобы выжить.
- Ясно, ясно, - буркнул я, сдерживая зевок. - Они пользуются его энергией, дух нуждается в подпитке, поэтому им надо кормиться. - Я нахмурился. - А что будет, если они не покормятся вовремя?
- Если недолго - депрессия, злоба, тяга к насилию, паранойя. А если дольше - станут использовать любой доступный источник жизненной энергии. Стоит такому случиться - и Голод полностью овладевает ими, заставляя охотиться.
- А если охотиться не на кого?
- Они сходят с ума.
- А что происходит с людьми, которыми они кормятся? - поинтересовался я.
- Что с ними? - переспросил Боб. - У них отнимают жизнь - по крохе, по маленькому кусочку, но отнимают. Это причиняет им духовный ущерб - ну, вроде того, что сделал тогда Кошмар с Микки Малоном. Это облегчает Белым контроль над ними, так что каждый следующий глоток жизни дается Белым все легче.
- А что происходит, когда смертным кормятся и дальше?
- Когда кормятся на нем, о Бард, - поправил меня Боб, - он быстро прогорает. Впадает в ступор, в растительное состояние. Довольно часто они погибают от сердечного приступа - прямо в момент кормления.
- Смертельный секс, - хмыкнул я. - В буквальном смысле слова.
- Есть за что умирать, - согласился Боб.
Страшненькая мысль, решил я. Чем больше я думал об этом, тем меньше мне все это нравилось.
- А что, если вампир не захочет питаться никем?
- Не важно, хочет он или нет, - возразил Боб. - Они кормятся, повинуясь инстинкту. На то они и вампиры.
- Значит, если вампир живет с кем-то, он рано или поздно его убьет?
- Рано или поздно, - подтвердил Боб. - Обязательно.
Я тряхнул головой.
- Что ж, запомню, - сказал я. - А то трудно быть все время начеку с Томасом. Он ведь… ну, блин, будь он человеком, я бы не возражал угостить его пивом за мой счет.
- Вполне возможно, он классный парень. - Боб разом посерьезнел. - Но это, Гарри, не меняет того факта, что он не всегда в состоянии контролировать себя или свой Голод. Я не сомневаюсь, он просто не может удержаться от того, чтобы наводить чары на эту свою красотку. Или чтобы просто питаться ею. - Боб помолчал немного. - Очень ведь трудно такого не хотеть. Я хочу сказать, она чертовски хороша. Кто бы не хотел кусочка Жюстины время от времени? Я прав или не прав?
- Не отвлекайся, - буркнул я. - Лучше найди мне, где укрывается Мавра. Я вернусь с работы до захода солнца.
Боб мечтательно вздохнул.
- Везет же некоторым. Геноса всегда снимает в своих фильмах самых красивых девушек. Кучу, просто уйму красивых девушек. Мне тут, понимаешь, шататься по задворкам в поисках разных там ночных кошмаров. А ты будешь бить баклуши в окружении самых красивых женщин из мира эротики, глядя на все, что будет происходить на съемках… Все как в жизни.
Я почувствовал, как начинаю краснеть.
- Ты лучше за собакой последи. Я разрешаю тебе взять Мистера в город после восхода солнца. Но чтоб вернулись до заката.
- Бузделано! - рявкнул Боб тоном исполнительного солдата. - Гарри, Гарри, Гарри… чего бы я ни отдал, чтобы оказаться на твоем месте!
Что лишний раз доказывает, насколько смазливая мордашка способна превратить в полнейшего идиота даже бестелесного духа разума.

ГЛАВА ШЕСТАЯ

Кот прошелся по моему лицу за несколько минут до рассвета. Тело мое пыталось убедить меня в том, что пара лишних часов сна мне не повредит; вместо этого я встал и доплелся до двери, чтобы выпустить Мистера. Выскользнув за дверь, он оглянулся, и в глазах его мелькнули едва заметные оранжевые огоньки - Боб временно принял на себя власть над его телом. Если честно, я подозреваю, что Мистер терпит в себе Боба только потому, что прогулки с духом по моим поручениям заметно расширяют кругозор.
Как существо сугубо духовное Боб слишком хрупок, чтобы разгуливать на солнечном свету. Его бы просто испарило в считанные секунды. В дневное время суток духу необходима защита, и Мистер неплохо подходит для этого. Впрочем, даже так не могу сказать, чтобы я не тревожился за них обоих.
- Ты это… поосторожнее с моим котом, - буркнул я.
Кот закатил глаза и презрительно мяукнул. Потом Мистер потерся о мои ноги - к Бобу этот жест не имел никакого отношения - и скрылся из вида.
Я принял душ, оделся и растопил плиту, чтобы поджарить себе яичницу и тосты. Из ведущего в лабораторию люка послышался какой-то шорох, прерванный шлепком. Не прошло и секунды, как шорох повторился, и я заглянул вниз.

Предыдущая страница 4 Следующая страница


5 джим батчер

Маленький серый щенок выбрался из коробки и пытался забраться вверх по стремянке. Он одолел целых пять или шесть ступеней, поскользнулся и, пересчитав их все, шлепнулся на каменный пол у ее подножия - явно не в первый уже раз. Он даже не взвизгнул. Просто перекатился на пузо, подобрал под себя лапы, встал, отряхнулся и с достойным… гм… собаки упорством снова полез вверх.
- Блин-тарарам, псина! Ты совсем рехнулась. Ты сам-то это понимаешь? Стопроцентно.
Щен подтянулся на следующую ступеньку и задержался, чтобы посмотреть на меня, разинув пасть в дурацкой щенячьей ухмылке. При этом он с таким энтузиазмом завилял хвостом, что едва не свалился снова. Я спустился, подхватил его, посадил в самое удобное кресло, а сам сел рядом позавтракать. Разумеется, я не забыл поделиться с ним, а потом проследил, чтобы он как следует запил завтрак водой. То, что я не собирался оставлять его у себя, не освобождало меня от общепринятых норм гостеприимства - пусть даже гость был пушист и с хвостом.
За едой я обдумал план действий на день. Большую часть его мне предстояло провести в студии Геносы - если я и правда хотел спасти кого-либо от действия проклятий. Впрочем, стратегия эта и самому мне представлялась заведомо проигрышной. Рано или поздно меня не случится на месте, или само проклятие окажется мне не по зубам. Куда как умнее было бы выяснить, откуда проклятия исходят, - ведь кто-то их насылает, верно? Поэтому главное для меня - найти этого кого-то и слегка начистить ему ряшку. Это решило бы проблему раз и навсегда.
Более того, я мало сомневался в том, что некто, насылающий проклятия, близок к кругу общения Геносы. Даже уступая по части смертельной эффективности заклятию, нацеленному непосредственно на жертву, проклятие это отличалось изрядной мощью. Для того чтобы магия подействовала, необходимо, чтобы вы в нее верили. По-настоящему верили - без всяких там сомнений или оговорок. Не так уж часто встречаются люди, столь убежденные в смертоносном потенциале магии. Еще реже встречаются такие, кто готов обратить смертоносный магический потенциал против совершенно незнакомого человека.
Из всего вышеперечисленного следовало: убийца скорее всего близок к кругу знакомых Геносы.
Или сам принадлежит к этому кругу.
Отсюда, в свою очередь, следовало: у меня имеется как минимум шанс встретиться с убийцей лицом к лицу в первый же день на новой работе. Идеальная возможность огрести неприятности на свою задницу.
И в дополнение не стоило забывать о Черной Коллегии. Ну, не то чтобы совсем уж опасаться нападения вампиров средь бела дня, но и расслабляться тоже опасно. Вампиры не гнушаются услугами всяких смертных ублюдков для работы в светлое время суток, а пуля в лоб убьет меня не менее верно, нежели вампирские зубы. Так даже удобнее, поскольку вампир запросто внушит бедолаге приказ покончить с собой, оборвав все нити.
Конечно, по части пребывания в состоянии наивысшей боевой готовности со мной мало кто может сравниться, но даже я не могу постоянно находиться начеку. Рано или поздно я устану, внимание притупится, да и шансов ошибиться будет больше. В общем, чем дольше я ожидал бы разрешения проблемы с вампирами, тем вернее меня убили бы. Поэтому мне ничего не оставалось, как действовать быстро. А тут я никак не мог обойтись без помощи. У меня ушло не больше десяти секунд на то, чтобы вычислить, кому я хочу позвонить в этой связи. У меня даже хватало времени повидаться с одним из них до работы.
Мы разделались с завтраком, и я доверил щену предварительную помывку посуды. Потом отыскал записную книжку и оставил пару сообщений на автоответчики. Вслед за этим накинул свою славную черную куртку, сунул щена в глубокий карман, уложил на всякий случай свои жезл и посох в рюкзак со снастью для всяческих полезных на тот или иной случай жизни заклинаний и отправился по делам.
Для начала пунктом моего назначения стал спортивный зал «Ураган» старины Джо Доу, располагавшийся в первом этаже старого конторского здания неподалеку от управления чикагской полиции. Прежде помещение принадлежало бару в стиле Дикого Запада, просуществовавшему до обидного (хоть и предсказуемо) недолго. Въехав сюда, Джо сразу снес все стены и перегородки, не влиявшие на конструктивную стену здания, ободрал потолок из дешевых панелей, снял пол до голого бетона и повесил побольше светильников. Справа от входа размещены две душевые, по совместительству раздевалки. Почти вся остальная площадь пола застелена ковром или татами, а там, где их нет, расставлены силовые тренажеры, при одном взгляде на которые у меня начинают ныть мышцы. Прямо перед входом - самый что ни на есть настоящий (только что не на помосте) - боксерский ринг. Впрочем, помост тоже имеется, только над ним подвешены боксерские груши всех возможных калибров.
Однако изрядная часть зала покрыта гимнастическими матами. Здесь уже тренировались несколько человек в похожих на пижамы японских костюмах. Некоторых я узнал: лучшие в Чикаго бойцы.
Один из них, этакий рослый, мускулистый мачо, издав подобающий восточным единоборствам выкрик, вдвоем с другим внушающим уважение своей мускулатурой типом ринулся на одного-единственного соперника. Атака была стремительной, да и действовали они слаженно. Окажись на месте соперника кто угодно другой, но не Мёрфи, они, возможно, и добились бы успеха.
Лейтенант Кэррин Мёрфи, руководитель отдела специальных расследований чикагской полиции, имела ровно пять футов роста. Светлые волосы она собрала в хвост, перетянув резинкой. Одета она была в такое же подобие пижамы, подхваченной некогда черным, а ныне вылинявшим до светлосерого цвета поясом. При всем при том личико у нее было во всех отношениях очаровательное: небесно-голубые глаза, чистая кожа, чуть вздернутый носик…
Айкидо она занималась с одиннадцати лет.
Мускулистый мачо недооценил быстроты реакции Кэррин, и она поднырнула под его удар прежде, чем он успел осознать свою ошибку. Перехватила его за лодыжку, сделала движение всем телом и лишила равновесия на секунду-другую - время, достаточное для того, чтобы разобраться со вторым нападающим. Тот атаковал осторожнее, и Мёрфи сама, вскрикнув, сделала ложный выпад, заставила его раскрыться и тут же провела прямой удар ему в пояс. Конечно, била она вполсилы, да и он принял удар как надо, но даже так отшатнулся на пару шагов, подняв руки в знак поражения. Засвети ему Мёрфи по-настоящему, вряд ли отделался бы легко.
Мачо снова ринулся в бой, но скорости ему явно недоставало. Мёрфи блокировала удар, еще один, а потом перехватила мачо за запястье, и тот, описав в воздухе дугу, грянулся о гимнастический мат; при этом она продолжала выворачивать его руку, удерживая ее в угрожающе болезненном положении. Мачо поморщился и трижды хлопнул свободной ладонью по мату. Мёрфи отпустила его.
- Эй, Столлингз, - произнесла она достаточно громко, чтобы ее слышал весь зал. - А ну, что здесь произошло?
Тот, что постарше, расплылся в ухмылке.
- О'Тул только что потерпел поражение от женщины, лейтенант.
О'Тул сокрушенно тряхнул головой.
- Что я сделал не так?
- Переусердствовал с ударом, - ответила Мёрфи. - Ты же лось, О'Тул. Даже слабого твоего удара достаточно, чтобы вывести соперника из строя. А ты жертвуешь скоростью ради избыточной силы. Проще надо, проще и быстрее.
О'Тул кивнул, и они с напарником побрели к раздевалке.
- Эй, Мёрфи! - окликнул я. - Кончала бы возиться с детьми - достойный соперник пришел.
Мёрфи мотнула головой, перебрасывая хвост за плечо; глаза ее сияли.
- Повтори-ка мне это в лицо, Дрезден.
- Дай мне минутку ноги ампутировать - и повторю, - отозвался я. Я разулся и поставил башмаки к стене, потом снял ветровку. Мёрфи взяла стоявший в углу деревянный шест длиной чуть больше пяти футов, я прихватил такой же, ступил внутрь очерченного цветным скотчем на матах квадрата, и мы церемонно поклонились друг другу.
Для разогрева мы обменялись несложными выпадами, подчинявшимися строгому, размеренному ритму. Деревянные шесты громко клацали друг о друга. Мёрфи не торопилась наращивать скорость.
- Я тебя почти две недели не видела. Выдохся?
- Да нет. - Я старался говорить негромко; в конце концов, это касалось только нас двоих. - Работал. Закончил только вчера вечером. - Я чуть отвлекся, сделал неловкое движение, и шест Мёрфи больно стукнул меня по костяшкам пальцев. - Уау… блин-тарарам!
- Внимательнее, нытик! - Все же Мёрфи дала мне секунду-другую помахать в воздухе ушибленными пальцами. Потом мы начали все сначала. - У тебя что-то на уме… сосредоточиться не можешь?
- Не для посторонних ушей, - произнес я еще тише.
Она огляделась по сторонам: поблизости никого вроде бы не было.
- Ну?
- Мне нужны стволы. На тебя как, можно рассчитывать?
Мёрфи выгнула бровь.
- Тебе нужны люди?
- Я же сказал: не просто люди. Стволы.
Мёрфи нахмурилась:
- Что ты задумал?
- Черная Коллегия, - пояснил я. - В городе их сейчас по меньшей мере двое. А то и больше.
- Убийцы?
Я кивнул:
- Один из них едва не разделался со мной вчера вечером.
- Ты в порядке?
- Угу. Но этих ребят надо прихлопнуть, и быстрее. Это не тихие озорники вроде Красных.
- В смысле?
- В смысле, когда они кормятся, жертвы, как правило, не остаются в живых. Ну, они и питаются реже, но чем дольше они задержатся у нас, тем больше народа погибнет.
Взгляд Мёрфи вдруг вспыхнул яростным огнем.
- И каков твой план?
- Найти их. Убить их. Все.
Брови ее удивленно поползли вверх.
- Только и всего? Никаких официальных приемов с маскарадом, никаких романтических свиданий для разминки?
- Обойдутся. Мне показалось, было бы неплохо для разнообразия просто замочить их - и дело с концом.
- Ничего план. Мне нравится.
- Главное, простой, - кивнул я.
- Как ты сам, - заметила Мёрфи.
- Как я сам.
- Когда?
Я покачал головой:
- Как только разузнаю, где они прячутся в дневное время. Думаю, дней двух-трех на это хватит.
- Как насчет субботы?
- Ну, можно… А почему именно суббота?
Она закатила глаза.
- В ближайшие выходные у нас ежегодный семейный сбор. Вот я и стараюсь найти себе неотложную работу на эти дни.
- О-о, - уважительно протянул я. - А почему бы тебе просто не… ну, не продинамить это событие?
- Нет, тут нужен хороший повод, иначе от моей мамочки так просто не отделаться.
- Так соври!
Мёрфи покачала головой:
- Она поймет. Она у меня типа экстрасенс.
Теперь уже я удивленно выпучил глаза.
- Ну ты даешь, Мёрф! Что ж, попробую обстроить все так, чтобы угроза вторжения жутких монстров помешала тебе насладиться трогательным семейным воссоединением. Но твоя шкала ценностей снова ставит меня врасплох.
Она поморщилась:
- Извини. Я полгода с ужасом жду этого дня. Видишь ли, у нас с мамочкой очень уж сложные взаимоотношения. Родичи иногда способны просто с ума свести. Тебе этого не по…
Она вдруг осеклась, а я дернулся, словно от легкого укола. Она не ожидала от меня, что я пойму ее. У меня не было матери. У меня не было семьи. Никогда не было. Даже те смутные воспоминания, что сохранились об отце, - и те таяли понемногу. Когда он умер, мне едва исполнилось шесть.
- Господи, Гарри, - выдохнула Мёрфи. - Брякнула, не подумав. Прости.
Я кашлянул и сосредоточился на упражнении.
- Это не займет много времени. Я найду вампиров. Мы врываемся к ним, заколачиваем несколько кольев, отрубаем несколько голов, плещем куда надо святой водой и уходим.
Она стала наконец ускорять движения - ее, как и меня, явно обрадовало то, что мы свернули со скользкой темы. Шест ее с такой силой ударял по моему, что удары болезненно отдавались в моих пальцах.
- Ты хочешь сказать, все как в книжках? - спросила она. - Кресты, и осиновые колья, и чеснок?
- Угу. Кек-уок.
Мёрфи фыркнула:
- Тогда на кой черт тебе стволы?
- На случай, если с ними наемники. Мне нужны стрелки с хорошей реакцией, дело придется иметь с профессионалами.
- Да, - кивнула Мёрфи. - Несколько лишних рук не помешают, это точно. - Она еще увеличила скорость, так что ее шест потерял очертания, слившись в неясную дымку; я с трудом успевал отбить удары. - А почему ты не обратился к тому парню, рыцарю?
- Нет, - буркнул я.
- А если он окажется нам нужен?
- Майкл явится по первому же моему зову. Но мне тошно видеть, как его ранят по моей вине. - Я нахмурился, едва не сбился с ритма, но все же успел отразить очередной удар. - Уж не знаю, Господь Бог или кто другой составляет для Майкла график, но мне кажется, Майкл менее уязвим, когда работает по тому графику, а не моей просьбе.
- Но он ведь взрослый человек. Я хочу сказать, он знает, на что идет. И по части мозгов у него тоже все в порядке.
- И детей у него тоже полон дом.
На этот раз с ритма сбилась Мёрфи, и мой шест ударил ее по пальцу. Она поморщилась, но мотнула головой в сторону мачо, которого только что побила.
- Вон тот, О'Тул, - племянник Микки Малона. Если я попрошу, он за тебя в огонь пойдет.
- Не дай Бог! Новички в этом деле не годятся. Одна дурацкая ошибка - и все летит прахом.
- Я могла бы поговорить со Столлингзом.
Я покачал головой:
- Мёрф, ребята из ОСР справляются со всякими сверхъестественными пакостями куда лучше, чем обычные увальни, - и все же многие из них не до конца верят в то, с чем им приходится иметь дело. Мне нужен человек сообразительный, решительный, который в решающую минуту не дрогнет и не сваляет дурака, и это ты.
- Они не так плохи, как ты считаешь.
- И что случится с ними, если что-нибудь пойдет не так? Если я допущу ошибку? Или ты? Даже если им удастся выбраться более или менее целыми, как, по-твоему, они будут справляться с отходняком, вернувшись в реальный мир?
Мир, в котором люди не верят в вампиров, а ведь тела-то будут, и их надо как-то объяснять…
Мёрфи нахмурилась:
- Полагаю, так же будут справляться, как я.
- Угу. Но ты-то их начальница. Ты готова отвечать за последствия того, что сама послала их в это мочилово?
Мёрфи обвела взглядом стоявших вокруг матов мужчин и поморщилась:
- Ты и сам знаешь, что я не испытываю от этого никакого удовольствия. Но я о другом. Я ведь не менее уязвима, чем они.
- Возможно. Но ты знаешь расклад сил. Они не знают. Ну, не совсем. Ты знаешь достаточно, чтобы действовать умно и осторожно.
- А Белый Совет? - спросила Мёрфи. - Разве они не хотели бы помочь тебе? Я хочу сказать, ты ведь один из них.
Я пожал плечами:
- По большей части они меня недолюбливают. Мне их помощь - как кинжал, приставленный к спине.
- Надо же! Кто-то сумел все-таки устоять перед твоими манерами и обаянием.
- Что уж тут скажешь? Вкуса им недостает, это точно.
Мёрфи кивнула:
- Кого ты собираешься привлечь?
- Тебя и еще одного человека, чтобы справиться со смертной охраной, - ответил я. - Знаю я одного парня, неплохо управляющегося с вампирами. А еще мне нужен водитель с машиной, чтобы забрать нас сразу, как мы разберемся с делами.
- Сколько законов ты намерен нарушить?
- Ни одного, - заверил я. - По возможности, конечно.
- А смертные помощники этих твоих вампиров - если они есть, конечно?
- Их только обезвредить. Я охочусь за Черной Коллегией. Впрочем, если ты как сознательный офицер хочешь исполнить долг вдвойне, меня это тоже вполне устроит.
Мы закончили упражнение, отступили друг от друга на шаг и церемонно раскланялась. Мёрфи, хмурясь, вместе со мной сошла с матов - она явно переваривала новости.
- Я не хочу обходить никаких законов. Одно дело охотиться на вампиров; совсем другое - просто мстить.
- Заметано, - кивнул я.
Она нахмурилась еще сильнее.
- И мне, право же, очень - очень - хотелось бы, чтобы мы провернули это в субботу.
Я фыркнул:
- Если закончим слишком рано, ты всегда можешь отлежаться где-нибудь. Ну, там, в больнице или еще где.
- Ха-ха, - мрачно произнесла Мёрфи.
- Сделай одолжение, поройся в сводках, поищи, не пропадал ли кто в последние дни. Это может оказаться полезным, чтобы вычислить их логово. Тут любая крупица информации поможет.
- Идет, - кивнула Мёрфи. - Не хочешь отработать рукопашный?
Я поднял с мата куртку.
- Рад бы. Но не могу: через полчаса на новой работе должен быть.
- Гарри, айкидо требует постоянных упражнений. Не будешь заниматься этим каждый день - утратишь то, чему уже научился.
- Знаю-знаю. Ты же понимаешь: моя жизнь далека от размеренного графика.
- Порой зачаточные знания опаснее, чем их полное отсутствие, - заметила Мёрфи. Она подержала мой посох, пока я надевал куртку, потом вдруг нахмурилась и прикусила губу.
- Чего? - спросил я.
Ее губы дернулись, будто она изо всех сил сдерживала смех.
- Это у тебя щенок в кармане, или просто ты так рад видеть меня?
Я опустил взгляд. Щен проснулся, высунул мордочку из кармана и скалил зубы в счастливой щенячьей ухмылке.
- А… да.
Мёрфи достала щена из моего кармана, перевернула лапами кверху и принялась щекотать его розовое пузо.
- И как его зовут?
- Никак. Это не мой.
- А-а… - протянула Мёрфи.
- Хочешь собаку?
Она покачала головой:
- Собака требует внимания, а меня сутками дома не бывает.
- Можешь не рассказывать. Не знаешь, никому не нужно?
- Да нет вроде.
- Сделай одолжение - подержи его у себя сегодня.
Мёрфи даже зажмурилась:
- Я?
- Ну, мне сейчас в первый раз на новую работу идти, и у меня не было времени устроить его куда-нибудь. Ну же, Мёрф! Он тихий. Спорим, ты вообще забудешь о его присутствии. И ведь всего на день.
Мёрфи испепелила меня взглядом.
- Только на день.
- Конечно, конечно.
- На день.
- Я слышал, Мёрф.
- Я хочу, чтобы ты понял: я его не беру. Только один день.
- Да понял же я!
Она кивнула:
- Ладно, давай его сюда. Все равно сегодня с бумагами вожусь. Только будь так добр, забери его не позже пяти.
- Ты просто ангел, Мёрф. Спасибо.
Она закатила глаза и сунула щена под мышку.
- Ладно, ладно. Что это за новая работа?
Я вздохнул и рассказал.
Мёрфи прыснула.

Предыдущая страница 5 Следующая страница


Обряд на крови 6

- Ну и свинья же ты, Дрезден.
- Да не знал я!
- Самая настоящая. Жирная.
Теперь уже я испепелил ее взглядом.
- Тебе, кажется, с бумагами возиться?
- Чтоб к пяти был, свинтус!
- К пяти - так к пяти, - вздохнул я и, обиженно ворча себе под нос, вернулся к машине, чтобы ехать на новую работу.

ГЛАВА СЕДЬМАЯ

Чикаго - деловой город. Предприниматели всех мастей так и рыскают по нему в погоне за Американской Мечтой, оставляя за собой обглоданные скелеты потерпевших крах затей. Город полон старых офисных зданий, большую часть которых давным-давно прибрали к рукам промышленные и финансовые гиганты. В общем, затевая какое-либо новое предприятие в нашем городе, гораздо дешевле обосноваться в одном из новых промышленных парков, расположенных на окраине. Все они похожи друг на друга: сетка одинаковых, невыразительных, зато легко приспосабливаемых под самые разные надобности зданий высотой в два-три этажа с глухими стеклами, почти полное отсутствие растительности, изобилие автостоянок. Дома здесь похожи на огромные бетонные ящики - зато недороги.
Артуро оформил краткосрочную аренду на один из таких ящиков в одном из таких районов минутах в двадцати езды на восток от города. Когда я вылезал из своего Жучка на стоянке, там уже было три машины. Я пригнулся и достал с правого сиденья нейлоновый рюкзак с магическими причиндалами, которые могли пригодиться в борьбе с враждебными энергиями: соль, связка белых свечей, святая вода, связка ключей, маленький серебряный колокольчик и плитка шоколада.
Ну да, шоколада. Шоколад обладает способностью отпугивать самых разнообразных вредоносных тварей. А если проголодаетесь, им можно перекусить. Так сказать, многоцелевое средство.
Кроме этого, из рюкзака торчал конец моего жезла - на случай, если понадобится быстро выхватить. Я надел на руку свой браслет-оберег, не забыл также доставшийся от матери амулет-пентаграмму, силовой перстень и новое приспособление, над которым работал в последнее время: серебряную пряжку на ремне в форме медведя. Лучше иметь при себе целый арсенал и не воспользоваться им, чем оказаться безоружным, так ведь?
Потом запер машину и повернулся ко входу в здание. Поскольку я представления не имел о том, как должен выглядеть ассистент продюсера на съемках фильма категории XXX, я надел брюки в обтяжку и спортивную рубаху. Не слишком небрежно, не слишком официально. Я закинул на плечи рюкзак, и, пока запирал дверцу, еще одна машина - ярко-зеленый прокатный седан - припарковалась рядом с моим Жучком.
Из нее вышли двое. Водитель - мускулистый крепыш лет тридцати пяти-сорока. Рост он имел чуть выше среднего; судя по внешности, ему доводилось заниматься не только киносъемками. Наряд его составляли футболка от «Найк», джинсы, кроссовки, которые обошлись ему в сотню-другую баксов, и очки в круглой оправе. Он вполне дружелюбно кивнул мне.
- Привет, - отозвался я.
- Новенький? - поинтересовался он.
- Новенький.
- Оператор?
- Каскадер. Дублер, так сказать.
- Круто, - ухмыльнулся он, достал из багажника дорогую спортивную сумку и закинул ее за плечо. Потом шагнул ко мне и протянул руку.
- Джейк, - представился он. Мы обменялись рукопожатием. Ладонь у него оказалась крепкая, мозолистая - натруженная, в общем. Из тех, что оставляют ощущение силы и без попыток расплющить твои пальцы. Он мне понравился.
- Гарри, - отозвался я.
Второй тип, только сейчас выбравшийся из машины, смахивал на профессионального тяжелоатлета. Высокий, сложенный как Геракл, только в кожаных штанах в обтяжку и рубахе с короткими рукавами. Еще он отличался темным, явно искусственным загаром, угольно-черной шевелюрой; возраст вряд ли позволял ему рассчитывать на получение мало-мальски пристойной автомобильной страховки. Лицо, впрочем, мало соответствовало телу олимпийца. Так сказать, изнанка физического совершенства. Впрочем, справедливости ради отмечу, что смотрел он на меня, хмурясь как туча, что и создавало во многом такое впечатление.
- Кто, черт подери, вы такой? - буркнул он.
- Я, черт подери, Гарри, - скромно ответил я.
Он достал из багажника свою спортивную сумку и с грохотом захлопнул крышку.
- Всегда такой хитрожопый?
- Нет. Иногда я еще сплю.
Он сделал два шага ко мне и уперся в мое плечо ладонью с растопыренными пальцами. Классический мачо-боец. Я мог бы продемонстрировать ему парочку приемов в ответ, но я по возможности стараюсь не ввязываться в драки на стоянках. Поэтому я даже не поморщился.
- Кисть немного вяловата, - заметил я. - Если интересно, могу научить паре упражнений для укрепления.
Его аж перекосило.
- Сукин сын! - выругался он и скинул с плеча сумку, чтобы освободить обе руки.
- Эй, - встревожился Джейк и шагнул между нами лицом к верзиле. - Ну же, Бобби. Рано еще кипятиться.
Стоило Джейку вмешаться, как Бобби сделался на порядок агрессивнее. Он рычал и сыпал ругательствами. В жизни мне довелось повидать достаточно настоящих огров, чтобы слишком уж впечатлиться имитацией, но в общем-то я обрадовался тому, что этим все и ограничится. Парень был заметно сильнее меня, и если по части драки знал хотя бы немного больше, чем по части приличий, это могло испортить мне весь остаток дня.
Побушевав еще немного, Бобби подобрал свою сумку и испепелил меня взглядом.
- Я знаю, что у вас на уме. Так вот, даже не думайте.
Я заломил бровь.
- Что, тоже парапсихолог?
- Хитрожопый дублер, - буркнул он. - Такое уже было раз. Тебе не прославиться. С таким же успехом можешь уходить прямо сейчас.
- Бобби, - вздохнул Джейк. - Это не дублер.
- Но он сам…
- Он пошутил, - сказал Джейк. - Господи, да он в этом бизнесе еще больший новичок, чем ты. Слушай, иди-ка ты в дом. Налей себе кофе, или минералки, или еще чего. Только драки тебе не хватало в съемочный день.
Парень злобно глянул и уставил в меня указательный палец.
- Я тебя предупредил, задница! Держись от меня подальше, если хочешь быть цел.
Я постарался изобразить на лице благожелательное равнодушие.
- О'кей, красавчик.
Тот зарычал, сплюнул на землю и злобным вихрем поспешил в дом.
- Кое у кого явно дисбаланс тестостерона, - заметил я.
Джейк покосился вслед Бобби и кивнул.
- У него стрессовая ситуация. Не принимайте близко к сердцу.
- Ну, не так это и просто, - сказал я. - В смысле, когда тебя оскорбляют, и машут перед носом кулаками, и все такое.
Джейк поморщился:
- Лично к вам это не имеет никакого отношения. Просто он боится.
- Что его подменят дублером?
- Угу.
- Вы серьезно? Кой черт делать дублеру на съемках порнухи?
Джейк вяло помахал рукой на уровне пояса.
- Крупный план.
- Э… Чего?
- Ну, вообще-то такое случается не так уж и часто. Тем более теперь, при наличии виагры и всего прочего. Однако нет ничего необычного в том, что режиссер приглашает дублера, если у актера возникают некоторые… гм… проблемы.
Я даже зажмурился.
- Он что, решил, что я дублер-пенис?
Джейка моя реакция, похоже, изрядно развеселила.
- Надо же! Вы и впрямь новичок!
- Вы давно в этом бизнесе?
- Изрядно.
- Наверное, не работа, а мечта, да? Ну, там, женщины шикарные и все такое…
Он пожал плечами:
- Ну, не настолько, как вам представляется. Приедается.
- Тогда зачем вы этим занимаетесь?
- Привычка, наверное, - беззаботно ухмыльнулся он. - Да и выбора особого нет. Одно время я подумывал заняться семейным кино, но это не выгорело. - Секунду-другую он молчал, лицо его немного помрачнело. - Послушайте, не переживайте из-за Бобби. Он успокоится, стоит ему выдумать себе достойное сценическое имя.
- Сценическое имя?
- Ага. Мне кажется, он из-за этого такой дерганый. Это его вторая съемка. Все, что отсняли в первый раз, уже в корзине, но оно в порядке вещей - до окончательного монтажа еще и не столько выбросят. Ему дали неделю на то, чтобы придумать себе псевдоним.
- Псевдоним? Ясно. Гм…
- Ничего смешного, - серьезно возразил он. - Имена обладают силой, приятель.
- Знаю. Правда обладают.
Джейк кивнул:
- Удачное имя внушает уверенность. Для юнца это важно.
- Ну да, вроде волшебного перышка у Дамбо, - сказал я.
- Совершенно верно.
- А под каким именем выступаете вы? - спросил я.
- Джек Рокхард, - невозмутимо отозвался Джейк. Мгновение он пристально смотрел мне в лицо.
- Чего? - не понял я.
- Вы хотите сказать, вам неизвестно мое имя? И лицо?
Я пожал плечами:
- У меня нет телевизора. Да и в кино я не хожу. Брови его удивленно взмыли вверх.
- Правда? Вы что, эмиш или вроде того?
- Угу. Тот самый случай. Считайте, я эмиш.
Он ухмыльнулся:
- Тогда пошли, я вас познакомлю со всеми.
- Спасибо.
- Да никаких проблем, - отозвался Джейк.
Мы вошли в здание. Стерильно-чистые бежевые стены, невыразительно коричневый, недорогой, но долговечный ковролин на полу… Джейк подвел меня к двери с набранной на компьютере бумажной табличкой «ГОСТИНАЯ» и вошел.
Всю середину более или менее уютного помещения занимал длинный стол для заседаний, уставленный подносами с орешками, напитками, фруктами и прочей снедью. В комнате стоял аромат свежего кофе, и я сразу же направил свои стопы к кофеварке.
В комнату вошла женщина лет тридцати пяти, не слишком выразительной внешности, в джинсах, черной футболке и легкой красно-белой курточке. Волосы она подобрала назад, перевязав красной банданой. Она взяла бумажную тарелку из стопки и принялась накладывать в нее всего понемножку.
- Доброе утро, Гуфи.
- Джоан, - беззаботно отозвался Джейк. - Ты знакома с Гарри?
- Нет еще. - Она оглянулась на меня через плечо и кивнула. - Уау. Ну и длинный вы!
- Ну, на самом-то деле я карлик. Это только прическа делает меня выше.
Джоан рассмеялась и кинула в рот орешек.
- Вы ведь ассистент продюсера, так?
- Ну да.
Она кивнула:
- Что ж, давайте продюсировать.
- Я думал, это по части Артуро.
- Он режиссер и исполнительный продюсер. На деле обязанности продюсера исполняю я. Грим, камеры, свет, декорации… ну, сами знаете. В общем, руководство съемочной группой и всеми мелочами. - Она повернулась ко мне и протянула руку, смахивая другой сахарные крошки с губ. - Джоан Даллес.
- Очень приятно, - сказал я. - Гарри Дрезден.
Джоан снова кивнула.
- Что ж, тогда за работу. Еще уйму всего нужно сделать до начала съемок. Гуфи, марш в гримуборную и приведи себя в порядок.
Джейк кивнул.
- Они уже здесь?
В ее голосе послышалось легкое раздражение.
- Жизель с Эммой приехали.
Последовала недолгая, напряженная пауза.
- Что ж, Гарри, рад знакомству. Джоан ничего, но она загоняет вас до смерти.
Джоан швырнула в него яблоком. Джейк перехватил снаряд в воздухе, зажал в зубах и помахал нам, выходя.
- Угощайтесь, мистер Жердина, - сказала Джоан. - А потом пойдем собирать аппаратуру.
- Я рассчитывал переговорить с Артуро до начала, - осторожно произнес я.
Она повернулась, держа в руках две тарелки с хрустящими хлебцами. На фрукты она даже не смотрела.
- Какой-то вы наивный! Артуро, поди, не проснулся еще. И захватите эту коробку печенья. Нехватка сахара у меня в крови может стоить вам головы.
По короткому коридору она провела меня в гулкое, напоминающее пещеру помещение - студию. Декорации размещались на невысоком, неосвещенном пока помосте и изображали, судя по всему, безвкусно обставленную спальню. Перед помостом стояли аккуратным рядком несколько черных пластиковых контейнеров и стоек с прожекторами. Джоан принялась открывать контейнеры, не забывая через каждые три-четыре движения класть в рот что-нибудь съестное.
- Славное местечко, - заметил я.
- Зверею я от этого славного местечка, - отозвалась Джоан, не переставая жевать. - Предыдущие арендаторы называли себя торговцами компьютерными программами. Вранье. Они всю проводку здесь поменяли на куда более мощную, чем нужно для их бизнеса. У меня неделя ушла на то, чтобы хоть как-то наладить работу, пришлось превратить их бывший спортзал в подобие гримерных, но даже так это ни к черту не годится.
- Ну, законов физики не изменить, - сказал я.
- Аминь, - рассмеялась она.
- Значит, вы, типа, инженер? - спросил я.
- По необходимости приходится, - кивнула она. - Я ставлю декорации, налаживаю свет, электричество. Даже водопровод иногда. И, - добавила она, открывая очередной контейнер, - камеры. Подключайтесь, мистер Грызун; ваша помощь будет очень кстати.
Я подождал, пока она не вынула все детали из контейнеров. Уверенными, говорящими о долгом опыте движениями она собрала несколько камер и штативов, давая мне по ходу дела пояснения, и я постарался в меру сил помочь ей.
Работали мы в приятном неспешном ритме - такого со мной не бывало, наверное, с тех лет, что я провел на ферме в Хог-Холлоу в Миссури. И потом, это оказалось интересно: в конце концов, современная техника остается для меня совсем неведомой областью.
Видите ли, те, кто обладает некоторой властью над первобытными силами творения, находятся в неважных отношениях с физикой. Хуже всего дело обстоит с электроникой: она ведет себя совершенно непредсказуемо… хотя нет, чаще всего она просто вырубается напрочь. Техника постарее более устойчива - в этом одна из причин того, что я разъезжаю на «фольксвагене-жуке», собранном еще в годы Вьетнамской войны. Однако новые виды изделий - видеокамеры, телевизоры, сотовые телефоны, компьютеры - погибают мучительной смертью, стоит им побыть немного в моем присутствии.
В том, чем мы занимались, имелся некий размеренный ритм, успокаивающий нервы. Собирать детали в определенном порядке, вставлять разъемы в предназначенные для них гнезда, стягивать пучки проводов клейкой лентой, чтобы они не спутались… Наверное, я справлялся не так уж и плохо, так что последнюю камеру собрал уже самостоятельно, хоть и под присмотром присевшей отдохнуть Джоан.
- И как все это должно работать? - поинтересовался я. - В смысле, что дальше?
- Свет, - вздохнула она. - Чертово освещение… самое занудное занятие. Свет должен быть отлажен так, чтобы никто не казался гладким до блеска или, напротив, морщинистым. А как покончим с этим, предоставим технику отлаживать звук, а сами займемся актерами.
- В переносном смысле, надеюсь?
Она фыркнула.
- Да. Некоторые из них вполне ничего - этот твердолобый Гуфи, например. Но если не подгонять их время от времени, ни за что не приведут себя в надлежащий вид к началу съемки. Грим, костюмы - все такое.
- Ага. А некоторые еще и опаздывают, - предположил я.
- Скрамп - наверняка, - буркнула, почти прорычала Джоан.
- Кто-кто? - заинтересовался я.
- Триша Скрамп. Актриса.
- Вы ее недолюбливаете?
- Терпеть не могу эту самовлюбленную, эгоистичную сучку! - с наслаждением произнесла Джоан. - Строит из себя принцессу, и все до одного в съемочной. группе прекрасно понимают, что им нет нужды торопиться или трезветь к сроку, потому что Ее Похотливое Высочество все равно не соблаговолит притащить свою царственную задницу вовремя. Так и чешутся руки выдрать ее как следует…
- Мне кажется, вам не стоит так уж сдерживать свои эмоции, - заметил я.
Она от души рассмеялась.
- Извините. Последнее дело вовлекать новобранцев в старые политические дрязги. Наверное, я просто огорчаюсь из-за того, что мне пришлось снова с ней работать. Как-то я этого не ожидала.
Ага… Неприязнь к порностарлетке. То самое, что мы в своем бизнесе называем термином «мотив». Джоан не производила впечатления человека, способного хладнокровно наводить смертельную стрегу, но я на горьком опыте убедился в том, что умелый лжец способен казаться воплощенной невинностью вплоть до момента, когда вонзит тебе нож в спину. Поэтому как добросовестный следователь я копнул глубже в поисках информации.
- Почему так?
Она тряхнула головой.
- Уйдя из «Силверлайт стьюдиз», чтобы основать собственную фирму, Артуро нажил кучу врагов.
- А что вы думаете на этот счет? В смысле, об этом его шаге?
Она вздохнула:
- Артуро - идиот. Он неплохой человек и хотел как лучше. Все, кто работает с ним сейчас, рискуют оказаться в черных списках у «Силверлайта».
- Даже Трикси? Я хочу сказать, если она и правда звезда, разве студия не хотела бы переманить ее обратно?
Джоан наклонилась проверить подключение и догнала в разъем штеккер, который я только что вставил.
- Да вы не обдолбанный часом? Она звезда с ограниченным сроком годности. Они найдут ей замену, не моргнув.
- Вас послушать, так она довольно решительная девушка.
Джоан покачала головой:
- Не путайте глупость со смелостью. Хотя, пожалуй, она достаточно глупа, чтобы полагать себя слишком ценной и незаменимой.
- Не будь я проницательным, сказал бы, что вы ее недолюбливаете.
- Люблю я ее или нет, это ничего не меняет, - возразила Джоан. - Если я должна работать с ней, значит, буду работать.
Я постоял немного, глядя на то, как она, твердо сжав губы, начинает закрывать крышки пустых контейнеров и относить их к задней стене студии. Черт, я мог биться об заклад, что Триша Скрамп, она же Трикси Виксен, не отличается таким же чувством долга по отношению к работе.
Я помог Джоан собрать контейнеры. Движения ее были порывисты; из-под маски профессиональной решимости проглядывало раздражение. Продолжая работать, я как мог исподтишка приглядывался к ней. Ей здесь явно не нравилось. Могла ли она целиться в Артуро при помощи крупнокалиберного энтропийного проклятия?
Да нет, не завязывалось. В голосе ее, когда она говорила об Артуро, не сквозило ни тени враждебности. И потом, если уж она и впрямь была настолько сильным заклинателем, чтобы наводить такие штуки, то не смогла бы работать в окружении стольких электронных устройств. К тому же, если она питала к Артуро убийственно-враждебные чувства, значит, она актриса, каких я еще не видывал.
Я не исключал этого совершенно. Однако интуиция посылала мне сложные сигналы. С одной стороны, она говорила, что Джоан - человек достойный. С другой стороны, она говорила еще и то, что женщина эта гораздо глубже, чем представляется глазу. Что-то упрямо твердило мне: все кудасерьезнее, чем кажется, - ситуация даже опаснее, чем я считал сначала.

Предыдущая страница 6 Следующая страница


7 джим батчер

Не нравилось мне это. Ох как не нравилось.
Джоан закрыла последний контейнер, прервав мои размышления.
- Что ж, хорошо, - сказала она. - Включаем питание, что ли?
- Э… - произнес я. - Возможно, мне не стоит находиться здесь, когда вы это сделаете.
Она подняла бровь, выжидающе глядя на меня.
- Это… - пробормотал я. - Видите ли, у меня в голове пластина. И она чувствительна ко всяким там электрическим полям. Ну, там, от высоковольтного оборудования… в этом роде. Я лучше вернусь, когда все уже будет работать, - так я смогу сразу выйти, если возникнут проблемы.
Джоан смерила меня взглядом, полным скепсиса.
- Это правда так?
- Угу.
Она нахмурилась:
- Как вы вообще попали на эту работу?
Черт, враль из меня никакой. Я лихорадочно подыскивал ответ, который начинался бы не с «Э-э…».
Однако мне так и не дали этого сделать.
Волна безмолвной, невидимой энергии - холодной, отвратительной - накатила на меня, захлестнув с головой. Желудок сжался в приступе тошноты, руки и плечи покрылись гусиной кожей. Черная, опасная магия клубилась в воздухе, втекая в студию через дверь. Такая магия уничтожает, ломает, гноит, растлевает…
Как раз такая нужна для наведения смертельного энтропийного проклятия.
- Что случилось? - Джоан схватила меня за руку и тряхнула. - Гарри! Вы весь дрожите. Вы здоровы?
- Кто… - с трудом выдавил я из себя, - кто еще в здании?
- Джейк, Бобби, Эмма и Жизель. Больше никого пока.
На нетвердых ногах я бросился к своему рюкзаку и схватил его. Я упал бы при этом, не подхвати меня в последний момент Джоан.
- Покажите где.
Джоан потрясенно зажмурилась.
- Что?
Насколько мог, я отогнал от себя эмоции, наведенные черной магией.
- Они в опасности… - рявкнул я. - Где они? Ну?
Мои слова явно встревожили Джоан, но выражение ее лица сделалось скорее озабоченным, чем испуганным. Джоан кивнула и почти бегом вытащила меня из студии через боковой выход. Мы одолели марш решетчатой металлической лестницы и по коридору бросились к двери, на которой красовалась надпись «ГРИМЕРНЫЕ».
- Держитесь сзади, - рявкнул я и сделал шаг вперед.
Я не успел еще взяться за дверную ручку, как послышался женский визг.

ГЛАВА ВОСЬМАЯ

Я рывком отворил дверь. Помещение размером примерно с мою квартиру было уставлено зеркалами, трюмо, складными столами и стульями. Заряд смертоносной энергии ударил мне прямо в лицо. Справа от меня стоял Бобби, на лице которого значилось полнейшее замешательство. Краем глаза я заметил слева женщину, почти совершенно раздетую. Не задерживаясь, чтобы потаращиться на нее, я бросился через комнату к следующей двери. Она приоткрылась и тут же снова захлопнулась.
Распахнув дверь пинком ноги, я ворвался в ванную размером с мою спальню; наверное, в этом нет ничего особенного, но я к такому как-то не привык еще. В жарком, влажном воздухе пахло дорогим мылом. Вода в душевой кабине продолжала шуметь, но стеклянная дверь оскалилась остриями битого стекла. Осколки рассыпались по полу, залитому водой, а еще больше - кровью. На полу лежало два неподвижных тела.
Я ничего еще не понял, а мои инстинкты уже предостерегающе взвыли что твоя сирена. Не успев ступить в лужу красной от крови воды, я оттолкнулся ногой и прыгнул как мог дальше и выше. Я больно двинулся голенью об угол раковины и начал падать, но схватился за кран и подтянулся вверх. Лодыжка болела как черт-те что, зато ноги так и не коснулись пола. Теперь уже и мозг с запозданием оценил обстановку. Двое людей на полу не шевелились не из-за обморока: тела их свела конвульсией жуткая боль.
В углу ванной что-то искрило. Я пригляделся: тяжелый, высоковольтный прожектор сорвался со скобы под потолком, и оголенные провода лежали теперь прямо в луже алой жидкости на полу.
Как я уже говорил, я не очень-то лажу с техникой в тех случаях, когда мне нужно ею пользоваться. Зато когда по-настоящему хочется разнести ее к чертовой матери, держитесь все. Я выбросил правую руку в направлении прожектора и почти нечленораздельно прохрипел слова заклинания, послав заряд энергии размером с хорошее, пусть и невидимое пушечное ядро. Воздух затрещал от моего заклятия, провода вспыхнули на пару секунд фонтанами ослепительно голубых электрических разрядов.
А потом свет погас.
Во всем этом чертовом здании.
Упс…
Я услышал сдавленные стоны - предположительно Джейка и кого-то по имени Жизель. Я расстегнул пуговицы на груди и достал свой амулет-пентаграмму.
- Что случилось? - послышался полный подозрения голос Бобби. Господи, что за болван… - Эй, торчок, что ты, в натуре, делаешь, а?
- Где, черт подери, аварийное освещение? - раздраженно произнес женский голос. В дверном проеме замерцал слабый свет, и я увидел Джоан, высоко поднявшую руку с зажатым в ней фонариком-брелком. - Что здесь происходит?
- Вызовите службу девять-один-один, - рявкнул я. - И быстрее: тут кровотечение.
- Но вам нужен свет, - возразила Джоан.
- У меня есть. - Я направил энергию в амулет. Серебряная пентаграмма замерцала и засветилась ровным голубым сиянием, от которого кровь на полу казалась черной. - Живее. И когда вернетесь, захватите с собой весь лед, что найдете в доме.
Джоан повернулась и исчезла. В открытую дверь я услышал еще, как она рявкнула:
- Не мешайся под ногами, болван безмозглый! - А потом шаги ее стихли.
Я сполз с раковины, шлепая по воде, подошел к лежащим и опустился рядом с ними на колени. Джейк, голый по пояс, пошевелился.
- Ох, - произнес он. - Ох.
- Вы как, в порядке? - спросил я.
Он сел. Его повело в сторону, и он оперся рукой о пол.
- Ерунда. Вот Жизель… Она, должно быть, поскользнулась в душе. Я бросился помочь ей…
Я переключил внимание на девушку. Совсем еще молоденькая, на мой вкус немного худощавая - длинные руки-ноги, длинные волосы. Я перекатил ее на спину. На шее багровел длинный порез - от уха до ключицы. Кожа блестела от крови, рот приоткрылся, глаза остекленели.
- Черт! - Я схватил с полки на стене полотенце и крепко прижал к ране. - Джейк, нужна ваша помощь.
Он ошарашенно заморгал.
- Она мертва?
- Умрет, если вы не поможете. Прижимайте вот это - крепче.
- Ясно… - Вид у него по-прежнему был оглушенный, но он стиснул зубы и сделал все, как я сказал. Я свернул еще одно полотенце в рулон и подложил ей под ноги. - Эй, я не могу нащупать ее пульс. Она не дышит.
- Черт! - Я повернул девушке голову лицом вверх и проверил, не натекло ли крови в рот, прижался губами к ее рту и с силой выдохнул, потом чуть отодвинулся и положил руки ей на грудную клетку. Я не знал, как сильно жать: у манекена, на котором мы тренировались в полиции, нет ребер, так что и ломать ему нечего. Оставалось надеяться только, что я делаю все правильно. Пять нажатий, потом снова рот в рот… Еще пять нажатий, еще рот в рот… светящийся амулет у меня на груди раскачивался, тени вокруг нас казались живыми.
Если кто не знает: искусственное дыхание долго не поделаешь. Сил не хватает. Я продолжал свои попытки минут пять или шесть, и у меня уже пошли круги перед глазами, когда Джейк предложил мне поменяться местами. Мы поменялись. Тут и Джоан подоспела с ведерком из нержавейки, полным льда; я заставил ее завернуть лед в третье полотенце и крепко прижал получившийся сверток к ране.
- Что вы делаете? - спросила Джоан.
- У нее сильный порез. Если нам удастся восстановить ей сердцебиение, она может просто истечь кровью, - прохрипел я. - От холода сосуды сужаются, замедляют кровотечение. Это может подарить ей немного времени.
- Господи, - пробормотал Джейк. - Вот бедолага…
Я пригнулся, вглядываясь внимательнее. Кожа на левой стороне лица и шеи была покрыта зловещими темно-красными пятнами.
- Смотрите-ка. Ожоги.
- От электричества? - спросила Джоан.
- Она упала лицом на пол, не в воду, - возразил я, нахмурившись, и оглянулся на кабину. - Вода из душа. Она ошпарилась и вывалилась оттуда прямо через чертово стекло.
Джоан дернулась, как от удара, и смертельно побледнела.
- О Боже! Это я виновата! Я сама монтировала нагреватель.
- Сглазили, - донесся из гримерной голос Бобби. - Весь этот чертов фильм сглазили. Мы все в жопе.
Джоан держалась более или менее ничего, но слезы все-таки капали с ее подбородка на обнаженную девушку. Я продолжал прижимать лед к порезу.
- Сомневаюсь, что это ваша вина. Я хочу, чтобы вы вышли встретить «скорую» и проводили их сюда, когда они приедут.
Все такая же бледная, она встала и вышла, не оглянувшись. Джейк продолжал делать искусственное дыхание - похоже, кое-какие навыки у него имелись. Задыхаясь от нервного напряжения, я все так же прижимал к ране полотенце со льдом, когда появилась наконец бригада «скорой» с большими фонариками и носилками-каталкой.
Я рассказал им, что случилось с девушкой, отошел в сторону, чтобы не мешать, и присел на стул в углу, у стены с гримировальными столиками. Джейк подошел и сел рядом.
- Мне показалось, она начала дышать, - шепнул он. Мы посидели немного, глядя на хлопочущих медиков. - Господи, жуть какая! Такое вообще случается - чтобы все разом? Что скажете?
Я нахмурился и закрыл глаза, вслушиваясь, прощупывая чувствами происходящее в комнате. Где-то в разгар смятения и паники удушливое облако разрушительной магии рассосалось, не оставив и следа. Теперь, когда кризис миновал, когда дело, занимавшее все мои мысли, перешло в другие руки, начался отходняк. Руки начали трястись, в глазах замерцали звезды. Волна ужаса накатила на меня, участилось сердцебиение, перехватило дыхание. Я низко опустил голову и принялся массировать затылок в ожидании, пока пройдет реакция. Света мощных фонарей более чем хватало, так что я убрал амулет под рубаху, дав ему погаснуть.
- Вы хорошо себя чувствуете? - спросил Джейк.
- Сейчас отойду. Надеюсь, с ней все будет в порядке.
Джейк хмуро кивнул.
- Может, Бобби и прав.
- Насчет проклятия?
- Возможно. - Он замолчал и осторожно покосился на меня: - Как вы узнали?
- Узнал? О чем?
- Что мы в беде. Я хочу сказать, я думал, вы в студии. Я прибежал через пару секунд после того, как услышал, что она упала. - но я-то находился всего в нескольких футах. А вы ворвались, должно быть, всего на несколько секунд позже меня. Откуда вы знали?
- Простое везение. Мы разобрались с камерами, и Джоан привела меня… чтобы представить, наверное, или что-нибудь в этом роде.
- А что это за свет у вас такой был?
Я пожал плечами:
- Одна из этих новомодных штучек, которыми дети балуются. Подсвечивать побрякушки на дискотеках и прочих потанцульках.
- Теперь это называется рейв-пати.
- Ну да, рейв. Точно.
Несколько секунд Джейк молча смотрел на меня, потом медленно кивнул.
- Извините. Я, наверное, веду себя как параноик.
- Все нормально. Я же сам видел.
Он еще раз кивнул и устало откинулся на спинку стула.
- Я уж думал, мне конец. Спасибо.
Вряд ли стоит акцентировать постороннее внимание на своих чародейских штучках - тем более когда кто-то балуется со смертоносными энергиями и наверняка не обрадуется помехе в виде представителя Белого Совета.
- Да я всего-то сделал, что вбежал. Нам еще повезло, что электричество вырубилось.
- Угу…
Медики поднялись, погрузили Жизель на носилки и покатили их к выходу. Мы с Джейком тоже встали.
- С ней все будет в порядке? - спросил Джейк. Медики не сбавили шага, но один из них повернул голову.
- Шанс выкарабкаться у нее есть. - Он мотнул головой в мою сторону. - Когда бы не лед, не было бы и этого.
Джейк нахмурился и огорченно прикусил губу.
- Вы уж там постарайтесь, ладно?
- Сэр, вам лучше проехаться с нами, показаться врачам.
- Я в норме, - возразил Джейк.
Медики уже сворачивали за угол коридора, но один из них обернулся.
- Электротравмы не всегда можно почувствовать. Едемте.
Однако Джейк не тронулся с места. Медики унесли с собой фонари, и в комнате снова стало темно, пока не вернулась Джоан со своим брелком.
- Гуфи, а ну тащи свою накачанную задницу в «скорую»!
Тот покосился на свое отражение в широком, во всю стену, зеркале. Волосы его торчали во все стороны.
- Ну, хотя стиль у меня сейчас тот же, что у Эйнштейна, Франкенштейна и Дона Кинга, я чувствую себя вполне нормально. Обо мне не беспокойся.
- Так и знала, что ты так скажешь, - кивнула она. - Отлично, тогда я сама тебя отвезу. А все остальные - вон из студии, пока я не буду уверена, что электрика больше никого не угробит. Бобби с Эммой уже на улице. Гарри, жду вас здесь к трем, ладно?
- Зачем? - тупо поинтересовался я.
- Снимать.
- Снимать? - поперхнулся Джейк. - После этого ?
Она поморщилась:
- Шоу должно продолжаться. И убирайтесь отсюда, чтобы я могла запереть дом. Гуфи, марш в мою машину и даже не пытайся со мной спорить! Артуро будет ждать нас в больнице.
- Ладно, - с видимой неохотой сдался Джейк. - А Бобби с Эммой? У них есть машина?
- Сомневаюсь.
Джейк порылся у себя в сумке, достал связку ключей и бросил мне.
- Вот. Передайте это Эмме, ладно?
Я поймал ключи в воздухе, и мы двинулись к выходу.
- Идет.
Джоан вздохнула:
- Может, мы и правда прокляты. Очень уж все это на «Макбет» смахивает.
- Похоже на то, - согласился Джейк.
«Сыпьте скверну в глубь жерла… Жарко, жарко, пламя ярко… Хороша в котле заварка». Я промолчал, но про себя не сомневался в том, что все еще здорово ухудшится, прежде чем пойти на поправку.
Еще как ухудшится.

ГЛАВА ДЕВЯТАЯ

Мы вышли. Джоан с Джейком перебросились парой слов с Бобби и женщиной - насколько я понял, той самой Эммой. Потом Джоан бесцеремонно запихнула Джейка в свою машину, и они уехали, предоставив мне возможность вынюхивать без помех. Пока в студии гуляли на свободе всякие смертоносные силы, каждая минута была на вес золота, а ключи давали мне неплохой повод пошарить в поисках улик. Я не питал особенных надежд на то, что в бычьей башке у Бобби может заключаться что-либо важное для следствия, поэтому сосредоточил внимание на женщине.
- Привет, - кивнул я, подходя к ней. - Меня зовут Гарри. Я ассистент продюсера.
- Эмма, - откликнулась женщина - и впрямь очень хорошенькая. Какая-то особенная была у нее красота: теплая, добрая; лицо ее, казалось, создано для улыбки. Зеленые, как клевер, глаза, светлая кожа, длинные рыжие, с солнечно-золотыми прядями волосы… Одежда ее - джинсы, черный свитер - тоже казалась по-свойски уютной. Вот только улыбки на ее лице я что-то не видел. Она протянула мне руку.
- Рада познакомиться. Хорошо, что вы оказались на месте, чтобы помочь им.
- Любой, окажись он там, сделал бы то же самое, - заверил я ее.
- Пошли, Эмма, - с кислой миной потянул ее за рукав Бобби. - Вызовем такси и поехали.
Она не обратила на него ни малейшего внимания.
- Я вас, кажется, здесь еще не видела.
- Верно, я первый день сегодня. Нас с Артуро один общий друг познакомил - а я как раз искал работу.
Эмма прикусила губу и кивнула.
- Он у нас мягкотелый, - сказала она. - На случай, если вам еще не говорили, у нас в студии не каждый день такое.
- Надеюсь, - согласился я. - Жаль, что так вышло с вашей подругой.
- Бедняжка Жизель! Надеюсь, она поправится. Она родом из Франции - у нее здесь никого родных. Я не видела - она что, шею порезала?
- Угу.
- Как? В смысле, в каком месте?
Я провел пальцем под подбородком, уперевшись им в кадык.
- Здесь.
Эмму пробрала заметная дрожь.
- Господи, шрам…
- Если она выживет, я думаю, это ее мало будет смущать.
- Черта с два не будет! - вспылила Эмма. - Он же на виду. Она не пройдет ни одного кастинга.
- Могло обернуться и хуже.
Она пристально посмотрела на меня:
- Вы не одобряете ее профессии?
- Я этого не говорил.
- Вы что, из этих, из религиозных или вроде того?
- Нет, я только…
- Потому что, если вы из этих, я лучше сразу скажу вам, что я не из них и что я терпеть не могу, когда кто-то осуждает мою работу.
- Вовсе я не религиозен. Я… э…
- И меня тошнит от ублюдков, которые… которые… - Она с видимым усилием замолчала. - Извините. Обычно я держу себя в руках. Нет, правда, меня тошнит от людей, которые говорят мне, как губительна для меня моя работа. Как она разлагает мне душу. Что я должна бросить ее и посвятить свою жизнь Господу.
- Вы скорее всего мне не поверите, - осторожно произнес я, - но я очень хорошо понимаю, что вы имеете в виду.
- Вы правы, - кивнула она. - Я вам не верю.
На поясе у нее зачирикал мобильник, она отстегнула его и поднесла к уху.
- Да? - Она помолчала секунду. - Нет. Нет, лапочка. Мамочка ведь сказала тебе, уходя. Если Грейси говорит, что можно только одно печеньице, значит, получишь только одно. Пока мамочка не вернется с работы, она главная. - Эмма послушала еще немного и вздохнула. - Знаю, лапочка. Мне очень жаль. Я скоро приеду. Идет? Я тебя тоже люблю, лапочка. Целую. Пока.
- Ребенок? - спросил я.
Она едва заметно улыбнулась мне, пристегивая телефон обратно на пояс.

Предыдущая страница 7 Следующая страница


Обряд на крови 8

- Двое. С ними сейчас бабушка.
Я невольно нахмурился.
- Ух ты… Как-то никогда не представлял себе… гм… актрисы с детьми.
- Нас таких мало, - сказала она.
- А что… гм… их отец одобряет вашу работу?
Взгляд ее полыхнул горячим огнем.
- Он с ними не общается. И со мной.
- Ох, - спохватился я и протянул ей ключи. - Джейк просил передать… от машины. Извините, если обидел. Я не хотел, правда.
Она глубоко вдохнула, выдохнула, и злость, распиравшая ее изнутри, похоже, немного ослабла. Она взяла ключи.
- Да вы не виноваты. Это я такая… взвинченная.
- Здесь все, похоже, на взводе, - заметил я.
- Ну да. Это все фильм. Если он не пойдет, нам всем придется искать себе работу.
- Почему?
Она пожала плечами:
- Все довольно сложно. У нас у всех контракты с «Силверлайт». Артуро от них ушел, но ему удалось найти в своем контракте лазейку, позволяющую ему набирать актеров у «Силверлайт» еще три месяца после его ухода.
- О, - вспомнил я. - Джейк говорил что-то насчет еще одного фильма.
Она кивнула:
- Артуро хочет снять три фильма. Это второй. Если их примут хорошо, Артуро укрепит свою репутацию, а мы получим возможность либо расторгнуть контракты с «Силверлайт», либо выторговать себе условия повыгоднее.
- Ясно, - сказал я. - А если фильмы провалятся, «Силверлайт» сама расторгнет с вами контракты, так?
- Именно, - кивнула она. - А у нас и так столько проблем, так теперь еще эта…
- Ну же, Эмма, поехали, - воззвал к ней Бобби. - Я подыхаю с голоду. Поедем поищем чего-нибудь.
- Поучился бы воздержанию для разнообразия. - Ее зеленые глаза на мгновение вспыхнули от раздражения, но она быстро взяла себя в руки. - Увидимся после обеда, Гарри. Рада была познакомиться.
- Взаимно.
Она повернулась и, испепелив Бобби взглядом, зашагала к машине. Так и не обменявшись ни словом, они уселись - Эмма за руль, Бобби на пассажирское место - и уехали. Я задумчиво двинулся к своей машине. Похоже, Томас с Артуро не ошибались. Кто-то наслал на съемочную группу чертовски мощное энтропийное проклятие - ну, конечно, если все это не было чудовищным совпадением, в чем я сильно сомневался. Этакий мистический эквивалент разящих грома и молнии.
Источником энергии может стать что угодно: избыточные эмоции, несчастный случай, да что там, даже простые географические особенности - и то могут. Эта энергия, в свою очередь, тоже влияет на мир вокруг нас. Именно она дает «Каббиз» преимущество на своем поле (хотя вся их козлиная возня с талисманами и прочей лабудой и сводит его на нет), она оставляет несмываемую ауру ужаса на всем, что хоть раз было связано с какими-нибудь трагическими событиями, и она же сохраняет за тем или иным местом дурную репутацию.
Я не ощущал никакой особой концентрации энергии вплоть до момента, когда проклятие обрушилось на Джейка и Жизель, - впрочем, и это не исключало до конца вероятность случайного совпадения. На самом деле существует уйма магических энергий, ощутить или распознать которые трудно, почти невозможно. В каждой культуре для них существует свое определение: мана, тотем, джуджу, ци, психоэнергия, Сила, душа… Эта неописуемо сложная система взаимосвязанных энергий, действующих на нашу старушку Землю, укладывается в одно незамысловатое определение: shit happens. To бишь всякое бывает.
С другой стороны, пострадали - и не раз - люди вокруг Артуро. Я могу допустить, что молния способна поразить человека. Но когда бы не мое вмешательство, она бы проделала это четырежды. Вероятность подобного совпадения близка к нулю.
И потом, как бы мне ни хотелось списать все на стихийные обстоятельства, та энергия, что заставила Жизель броситься сквозь стеклянную дверь, стекло - разбиться и порезать ее, а прожектор - упасть и закоротиться на пол, никак не походила на природную. Она проскользнула мимо меня огромной, целеустремленной змеей, и ведь она не набросилась на первого подвернувшегося. Она не тронула ни меня, ни Бобби, ни Эмму; Джейка она зацепила по чистой случайности. Она целилась в душ, в девушку.
Выходит, по меньшей мере в одном Артуро заблуждался. Целью мальоккьо был вовсе не он.
Только окружавшие его женщины.
Мысль эта вдруг взбесила меня. Можете обзывать меня неандертальцем, но когда всякие гадости происходят с женщинами, я начинаю вести себя не совсем разумно. Нет насилия омерзительней, чем то, что нацелено на женщину, и то, что хищники имели сверхъестественную природу, только усугубляло это. Именно по этой причине я так вышел из себя, когда Томас ввел Жюстину в транс. То есть я прекрасно понимал, что сама девушка вовсе не возражала, и ни капельки не сомневался в том, что Томас не желал ей зла. И все же какие-то глубинные, примитивные инстинкты заставляли меня видеть только то, что она женщина, а он - охотится на нее.
И что бы там ни думала на этот счет более рациональная часть моего рассудка, когда я вижу, как кто-то причиняет зло женщине, гигантопитек во мне жаждет схватить кость потяжелее и на манер примата из кубриковой «Одиссеи» засветить по башке кому нужно.
Насупившись, как туча, я уселся в машину и заставил себя успокоиться и подумать хорошенько. Я медленно, размеренно дышал до тех пор, пока не сбросил пар достаточно, чтобы начать анализировать все, что мне удалось узнать. Все нападения на Артуровых женщин очень сильно смахивали на вендетту. Кто-то имел на Артуро бо-ольшой зуб и целенаправленно убирал одну за другой женщин из его окружения. И что, интересно, за зуб надо иметь, чтобы действовать с такой жестокостью? И кто способен на такое?
Возможно, ревнивая женщина. Особенно учитывая то, что у него в копилке целых три бывшие жены.
Ну конечно, Мэдж вовлечена в совместный с Артуро бизнес. Она не показалась мне человеком, способным рискнуть своим состоянием ради примитивной мести. Последняя по времени супруга, Триша, находилась в аналогичном положении… впрочем, с ней я еще не встречался. Третьей экс-супруги - как ее… Люсиль - на горизонте не наблюдалось. Интересно, а она могла воспользоваться магией с целью расплаты?
Я тряхнул головой и завел машину. До сих пор я встречался с энтропийным проклятием только раз и совсем недолго. Оно было на порядок сильнее мальоккьо, едва не убившего Джейка и Жизель. Я остался в живых по счастливому стечению обстоятельств - и это при всем моем арсенале магических приемов и оберегов.
Я спас Джейка и, надеюсь, Жизель - но мне повезло. С таким же успехом я мог погибнуть от электрического разряда в луже собственной крови. Мне удалось одолеть мальоккьо, но ничто не гарантировало от новых попыток. Более того, скорее всего в следующий раз острие этой смертоносной магии нацелится точнехонько на меня.
Я тронул Жучка с места и поехал к себе в офис.
Черт, для того, чтобы составить хоть мало-мальски пристойное представление о злоумышленнике, мне не хватало информации. Возможно, с моей стороны умнее было бы обследовать орудие убийства - как знать, может, мне и удалось бы определить, каким образом его использовали.
Проклятия связаны теми же ограничениями, что и любое другое заклятие. Из этого следовало, что тот, кто насылал сглаз - кем бы он ни был, - должен был тем или иным способом наводить магию на намеченную жертву. Лучше всего для этого подходят части тела: прядь волос, обрезки ногтей… сойдет и свежая кровь. Впрочем, есть и другие средства. Например, кукла, одетая так же, как жертва. Я слышал, что для этого годится даже фотография - при условии, что она неплохого качества.
Впрочем, навести проклятие на цель только полдела. Прежде чем убийца приведет его в действие, он должен накопить достаточно энергии. Такое сильное заклятие, как это, требует уйму подготовительной работы. И ведь энергию мало еще просто накопить - ее необходимо преобразовать в соответствуюшую форму. Даже среди обладающих магическим даром не так много найдется таких, кто способен на это. Ясное дело, любой член Белого Совета проделает это без особого труда - так ведь не каждого в этот Совет и берут. Подавляющее большинство им даже в подмастерья не годится. Да и далеко не те, кого в эти подмастерья берут, осиливают курс обучения.
Столь сильная магия опасна для новичка в нашем ремесле. Еще как опасна! В общем, решил я, велики шансы того, что это не просто ревнивый маг-самоучка. Эти методичные убийства совершены кем-то до неприятного умелым.
Но зачем? Зачем убивать работающих на Артуро женщин? И какого эффекта добивается убийца? Все вовлеченные в процесс съемок, конечно, нервничают. Может, кто-то пытается посеять страх лишь ради того, чтобы предприятие Артуро лопнуло, толком не родившись?
Конечно, месть вполне способна служить мотивом убийства, но, поразмыслив немного, я решил, что жадность как мотив не менее, если не более, перспективна для разработки. И то правда, жадность - славный, стерильный такой мотив. Если деньги стоящие, вам не обязательно знать того, из-под чьего носа вы их выхватили. Вам не нужно ни любить его, ни ненавидеть, ни даже знать, кто это такой. Вам достаточно хотеть этих денег сильнее, чем дышать, - и если история и учит чему-либо, так только тому, что подобный образ мышления никак не назовешь редкостью.
Я поставил машину на стоянку около дома и по лестнице поднялся в свой офис. Кто останется в выигрыше от краха Артуро? Студия «Силверлайт». Я кивнул. Эта версия завязывалась куда логичнее, чем действия какого-то мстительного одиночки. В качестве отправной точки это представлялось вполне убедительным - и у меня имелась еще пара часов на предварительные изыскания. Если повезет, я мог бы нарыть информацию, способную поддержать (или опровергнуть) версию нехорошего парня с долларовыми купюрами вместо совести.
Я отпер дверь моего офиса, но не успел шагнуть внутрь, когда в затылок мне уперлось что-то холодное и твердое: пистолетный ствол. Сердце панически дернулось и замерло.
- Идите в комнату, - негромко произнес чуть грубоватый мужской голос. - И не заставляйте меня шуметь сильнее, чем стоило бы.

ГЛАВА ДЕСЯТАЯ

Что-что, а приставленный к затылку пистолет пробуждает самое что ни на есть глубинное стремление к сотрудничеству и взаимопониманию. Я повиновался.
Я отпер дверь, тип с пистолетом вошел следом за мной. Мой офис невелик, но занимает угловое помещение, поэтому окна у него на двух стенах. Обстановка состоит из стола, стойки со старой кофеваркой, нескольких металлических шкафчиков с картотекой и столика у входа, на котором разложены буклетики, имеющие целью помочь взаимопониманию с нормальными людьми. Мой рабочий стол расположен в углу между окнами; перед ним стоят два мягких кресла для клиентов.
Тип с пистолетом подвел меня к одному из мягких кресел и подтолкнул:
- Садитесь.
Я сел.
- Эй, послушайте…
Ствол надавил сильнее.
- Цыц.
Я замолчал. Мгновение спустя что-то шлепнуло меня по плечу.
- Возьмите это, - скомандовал голос. - И наденьте.
Я послушно потянулся рукой и обнаружил маску для сна - из плотной материи, с резинкой на затылке.
- Но зачем?
Должно быть, тип за моей спиной взвел курок: что-то неприятно щелкнуло. Я надел эту чертову маску.
- Может, вы не поняли: как следователь я в этой маске не слишком эффективен.
- Об том и речь, - хмыкнул тип с пистолетом. Ствол отодвинулся от моего затылка. - Постарайтесь сделать так, чтобы я ничего не испугался. - Он зевнул. - А то я нервный что-то. Можно сказать, на иголках весь. Сделаете лишний звук или движение, и я могу дернуться… а у меня курок, понимаете ли, шибко чувствительный. Мой пистолет сейчас целится вам прямо в нос. В общем, эта причинно-следственная связь может оказаться для вас неблагоприятной.
- Возможно, в следующий раз вам достаточно будет сказать «замри», - предложил я. - Совершенно не обязательно было так растягивать процесс.
Судя по его голосу, он слегка улыбнулся.
- Я просто хочу, чтобы вы хорошо прочувствовали ситуацию. Если я по какой-то глупой случайности вдруг разнесу вам башку, у нас лица покраснеют, - он помолчал мгновение. - Ну, мое, во всяком случае.
Мне это не показалось пустой бравадой. Говорил он спокойно, даже чуть скучая. Я услышал, как он движется вокруг меня, потом ощутил внезапную вибрацию воздуха, и кожа у меня на лице чуть застыла, как на морозе.
- О'кей, - произнес он. - Так, пожалуй, сойдет. Можете снимать.
Я снял маску и смог наконец разглядеть своего пленителя - тот сидел на краешке стола, держа в руках небольшой полуавтоматический пистолет с наведенным на меня стволом. Роста он был немаленького, почти с меня; будь его темно-русая шевелюра чуть длиннее, она казалась бы просто пижонской. От спокойного, уверенного взгляда серо-голубых глаз, пожалуй, не укрывалось ничего. Одежду его составляли свободные черные брюки и черная же спортивная куртка, из-под которой виднелась серая футболка. Сложением он напоминал скорее пловца, нежели тяжеловеса, - этакая упругая львиная мощь в сочетании с ленивой, небрежной грацией.
Я огляделся по сторонам и увидел, что вокруг моего кресла насыпано неширокое, пальца в два, колечко из соли. Пустая баночка стояла рядом на полу. В одном месте на белых кристалликах виднелось маленькое красное пятно: кровь. Он использовал каплю своей крови, чтобы активировать магический круг, и я физически ощущал, как бьется, сгустившись в тесном кольце, моя собственная магия.
Круг образовал барьер, запиравший внутри себя любую магическую энергию. Если бы мне вздумалось наслать на мужчину с пистолетом ту или иную магию, я бы не смог сделать этого, не разрушив кольцо соли физически. Возможно, в этом и заключался смысл.
Я поднял на него взгляд.
- Кинкейд? Я не ожидал вас по крайней мере до завтра.
- Жизнь моя бродячая, - отозвался наемник. - Я как раз ехал через Атланту, когда получил ваше сообщение. А уж оттуда до Чикаго долететь - плевое дело.
- А к чему такие гестаповские штучки?
Он пожал плечами:
- Вы, Дрезден, чертовски непредсказуемый тип. Я вовсе не прочь поболтать с вами, но прежде я хотел убедиться, что вы - это действительно вы.
- Уверяю вас, это действительно я.
- Приятно слышать.
- И что дальше?
Он чуть двинул плечом.
- А дальше мы с вами мило побеседуем.
- Под дулом пистолета? - поинтересовался я.
- Ну, мне не хотелось бы, чтобы в наш разговор вмешивалась всякая там магия.
- Но я бы не стал делать ничего такого, - возмутился я.
Он отрицательно мотнул пальцем.
- Совет испепелит всякого, кого поймают за этим занятием. Но у нас же частная беседа. - Он кивнул в сторону круга. - Так вы уж точно не сможете ничего такого. Я здесь затем, чтобы поговорить по делу, а не сдохнуть по собственной глупости. Если угодно, можете считать эти меры предосторожности комплиментом.
Я скрестил руки на груди.
- Нет лести убедительнее пистолета, нацеленного тебе в лоб.
- Господь свидетель, это истинная правда, - согласился Кинкейд и положил пистолет на стол; левая рука его, правда, оставалась лежать на рукоятке. - Я человек простой, Дрезден. Я до сих пор жив только потому, что стараюсь не допускать глупых случайностей или неосмотрительных поступков.
Я постарался сдержать упрямую злость и кивнул.
- Что ж, ладно. В конце концов, не буду валять глупостей - ничего и не случится.
- Вот и славно. - Он покосился на часы с пластиковым ремешком. - Только не думайте, что у меня день в запасе. Хотели поговорить со мной - так говорите.
На самом-то деле я готов был визжать от раздражения, но взял себя в руки.
- В Чикаго сейчас целая шайка вампиров.
- Черная Коллегия?
- Угу, - кивнул я.
- Кто главарь?
- Мавра.
Кинкейд задумчиво прикусил губу.
- Чертова старая жаба! Я слышал, она набрала себе немаленькую команду.
- Угу. Я как раз хочу укоротить их.
Кинкейд побарабанил указательным пальцем по пистолету.
- Вампиров из Черной Коллегии не так-то просто одолеть.
- Если только не взять их тепленькими, спящими в гробах, - возразил я. - Найти их я смогу.
- Вы хотите, чтобы я поработал вашим телохранителем, пока вы не разберетесь с ними?
- Нет. Я хочу, чтобы вы отправились туда со мной и помогли мне перебить их к чертовой матери.
Губы его раздвинулись в белозубой улыбке.
- Наступательные действия? Это славно. Осточертело обороняться. И каков сценарий?
- Найти их. Перебить их.
Кинкейд кивнул:
- На слух довольно просто.
- Ну, в этом вся соль. Сколько вы с меня хотите?
Он сказал.
Я поперхнулся.
- Вы имели в виду наличными или как?
Кинкейд закатил глаза и встал.
- Иисусе! Вам что, не жаль моего времени, Дрезден?
- Подождите, - поспешно сказал я. - Послушайте, я что-нибудь придумаю… Расплачусь. - Он заломил бровь. - Я держу слово.
- Возможно, - сказал он. - Однако занятно, как работа наемником делает тебя слегка циничным.
- Рискните, - посоветовал я. - Я добуду денег. И потом, за мной и так должок.
Его глаза блеснули ехидным огоньком.
- Чтобы в долгу у тебя был печально известный Дрезден… Да ради такого не жалко и времени. Грех не дать вам шанса расплатиться.
- Класс.
- Два условия, - сказал он.
- Ну?
- Мне нужна как минимум еще одна пара глаз, - заявил он. - Кто-то, умеющий драться.
- Зачем?
- Затем, что, если кого-то ранят, необходимо двое, чтобы вытащить его живым. Один чтобы тащить, и второй - прикрывать отступление.
- Вот не думал, что вы заботитесь о раненых.
- Еще как забочусь, - возразил он. - Ранить могут и меня.

- Отлично, - кивнул я. - А второе условие?
- Вы должны понимать, что, если вы потом попытаетесь шантажировать меня этим, я буду вынужден защищать собственные интересы. - Он поднял руку. - Поймите меня правильно. Это чистый бизнес. Ничего личного.
- Да никаких проблем, - заверил я его. - И потом, вы ведь тоже не хотели бы получить мое смертное проклятие, правда?
- Ни в коем случае. Поэтому я использовал бы винтовку - с расстояния в тысячу ярдов. Пуля опережает собственную звуковую волну, так что выстрела вы даже не услышите. Вы будете мертвы прежде, чем поймете, что случилось.
Это здорово напугало меня. Мне доводилось сталкиваться лицом к лицу с самыми разными жуткими тварями, но ни одна из них не отличалась такой спокойной практичностью. Кинкейд верил, что сможет убить меня, если уж дело дойдет до этого.
И, если подумать, я в это тоже верил.
С десяток секунд он следил за моим лицом, и улыбка его стала слегка напоминать волчий оскал.
- Уверены, что хотите меня в команду?
Еще пару секунд в комнате царило напряженное молчание.
- Ладно. - Кинкейд шагнул вперед и носком ботинка прочертил в кольце соли брешь. Напряжение разом исчезло. - Только я ограничен во времени. Мне нужно вернуться к Иве до воскресенья.
- Понято, - кивнул я. - Как с вами связаться?
Он сунул пистолет в карман куртки и выудил оттуда серую визитную карточку, потом положил карточку на стол и постучал по ней пальцем.
- Пейджер.
Он повернулся к двери. Я встал из кресла.
- Эй, Кинкейд.
Он оглянулся. Я бросил ему маску. Он поймал ее.
- Так уж и простой человек? - спросил я.
- Угу.
- Ничего сверхъестественного?
- Даже обидно, - кивнул он. - Стопроцентно смертный.
- Врете.
Лицо его снова сделалось подчеркнуто нейтральным.
- Прошу прощения?
- Я сказал, вы все врете. Я же видел вас там, на Ригли, Кинкейд. Вы стреляли с хода. Двенадцать выстрелов - и двенадцать трупов.
- И что в этом такого сверхъестественного?
- Ну, в горячке боя простым людям свойственно совершать ошибки. Мазать. Больше половины. Вы не промазали ни разу.
- Что толку от стрельбы, если ты промахиваешься? - Он улыбнулся, сложил пальцы пистолетиком и прицелился указательным пальцем в меня. - Я такой же смертный, как вы, Дрезден. До встречи.
И вышел.
Я так и не понял, принесло это мне облегчение или нет. С одной стороны, он был опытный стрелок - абсолютно неоценимый в бою. Смертный он или нет, в противостоянии с Маврой я отчаянно нуждался в помощи кого-то вроде него.
С другой стороны, я понятия не имел, как буду с ним расплачиваться, - и я верил, что он запросто убьет меня, если я этого не сделаю. Все это пугало меня до холодного пота. До сих пор я более или менее полагался на идею смертного проклятия. Согласно этой идее, любой, задумавший напасть на члена Белого Совета, десять раз призадумается над угрозой попасть под шквал разрушительной энергии, высвобождаемой чародеем в последнее мгновение его жизни.
Но этого мгновения вряд ли хватит, когда речь идет о снайпере, стреляющем из засады. Я представлял себе это: вспышка, удар в затылок, длящееся доли секунды удивление, а потом чернота - прежде, чем я успею осознать нужду в смертном проклятии.
Кинкейд был прав: у него могло и получиться. Вся заведенная в наших магических сообществах тактика единоборств отстала от жизни как минимум на пару столетий. Вполне вероятно, старейшины Белого Совета даже не осознавали этого. Одно хорошо: вампиры, по некоторым признакам, - тоже.
Черт, будущее как-то разом стало представляться мне не самым приятным для чародеев местом.
Я подмел соль и уселся за стол, пытаясь привести мысли хоть в относительное подобие порядка. Черт, мне не хватало подробностей того, что случилось с жертвами мальоккьо. И мне не хватало подробностей о карьере Артуро Геносы в мире эротического кино.

Предыдущая страница 8 Следующая страница


9 джим батчер

И - словно всего этого мало - мне не хватало денег, чтобы нанятый мною же громила не понаделал дырок в моем черепе.
Ха, подавляющему большинству людей такая ситуация показалась бы безнадежной. Впрочем, подавляющее большинство не попадает в такие ситуации со столь удручающей регулярностью, как я. Досада и напряжение во мне нарастали, и я даже находил в них какое-то извращенное успокоение. Черт, да я и вправду чувствовал себя спокойнее с этими старыми, добрыми, хорошо знакомыми мне эмоциями, что держали меня начеку, уменьшая риск преждевременной смерти.
Блин-тарарам… может, я и правда псих?

ГЛАВА ОДИННАДЦАТАЯ

Мне пришлось изрядно потратиться на телефонные разговоры в попытках нарыть хоть какую-то информацию о Геносе. Я обзвонил с дюжину организаций как в самом Лос-Анджелесе, так и в его окрестностях, но почти каждый номер соединял меня с автоответчиком, а те, кто все-таки снимал трубку, отсылали меня к своей домашней странице в Интернете. Живое человеческое общение явно ушло в прошлое. Чертов Интернет!
Я побился об несколько стен, постучал лбом в несколько запертых дверей, а потом посмотрел на часы и спохватился. Записав парочку адресов в Интернете, я кинул в рот немного съестного и отправился к Мёрфи.
Отдел специальных расследований расположен в одном из разномастных зданий комплекса чикагского полицейского управления. Я сунул дежурившему у входа сержанту свое удостоверение консультанта, тот заставил меня расписаться в книге посещений и махнул рукой, пропуская внутрь. Я поднялся по лестнице на этаж, который делили между собой камеры предварительного заключения и ОСР.
Открыв дверь отдела, я шагнул внутрь. Помещение размером пятьдесят на двадцать футов было сплошь заставлено рабочими столами. Единственным местом, выгороженным из общего объема невысокими шкафными перегородками, оставался закуток для посетителей с парой старых потертых банкеток и столиком, на котором валялось несколько журналов для скучающих взрослых и несколько игрушек для скучающих детей. Правда, одна из этих игрушек - плюшевый Снупи, весь в пятнах от детского питания - лежала на полу.
Над ней стоял, впившись зубами в плюшевое ухо, щен. Он помотал мордой, смешно хлопая кривым ушком, и, пятясь, с писклявым рычанием потащил Снупи за собой. Потом поднял взгляд на меня, оживленно завилял хвостом и принялся терзать куклу с удвоенным энтузиазмом.
- Эй! - окликнул я его. - Тебе полагалось находиться под присмотром у Мёрфи. Что ты себе позволяешь?
Вместо ответа щен зарычал и встряхнул Снупи еще сильнее.
- Вижу, вижу, - вздохнул я. - Нянька из нее…
Высокий, начинавший лысеть мужчина в мятом коричневом костюме оторвался от бумаг и повернулся ко мне.
- Привет, Гарри.
- Сержант Столлингз, - отозвался я. - Приятно было посмотреть на вас с Мёрфи нынче утром. Особенно когда вы ушибли ее ногу своим пузом - круто вышло.
Он ухмыльнулся:
- Я думал, она пойдет на захват. В ближнем бою женщины вообще опасны. Все пытались втолковать это О'Тулу, но он слишком молод и полагает себя неуязвимым.
- Мне кажется, она втолковала ему это убедительнее, - заметил я. - Она сама-то здесь?
Столлингз покосился в сторону закрытой двери маленького кабинета Мёрфи.
- Угу. Только вам стоит знать, что у нее нынче бумажный день. Любой входящий без спроса рискует остаться без головы.
- Я ее понимаю, - кивнул я и подобрал щенка с пола.
- Что, собачку завели?
- Да нет, так, благотворительность. Мёрфи обещала последить за ней до моего прихода. Звякнете ей обо мне?
Столлингз покачал головой и придвинул ко мне телефон.
- Я надеюсь дожить до пенсии. Сами попробуйте.
Я ухмыльнулся и двинулся к двери кабинета, кивнув по дороге паре знакомых парней из отдела. Подойдя к двери, я постучал.
- Черт подери! - рявкнула Мёрфи из-за двери. - Сказала же: не сейчас!
- Это я, Гарри, - ответил я. - Заглянул забрать собаку.
- Ох, Господи, - буркнула она. - Отойди от двери. Я отошел.
Секунду спустя дверь отворилась, и Мёрфи испепелила меня взглядом.
- Подальше отойди. Я весь этот чертов день сражалась с компьютером. Клянусь, если ты еще раз грохнешь мне жесткий диск, я его тебе в задний проход запихаю.
- Что ему, твоему жесткому диску, делать у меня в заднице? - искренне удивился я.
Она недобро сощурилась.
- Ха-ха-ха. Ладно, раз так, я пошел.
- Как знаешь, - сказала она и захлопнула дверь.
Я нахмурился. Фразы типа «как знаешь» были не в ее духе. Я попытался вспомнить, когда в последний раз видел Мёрфи такой немногословной. Когда посттравматический стресс у нее еще не прошел, она казалась отстраненной, но не злобной. Когда она напрягалась перед боем или перед лицом угрозы, ей не стоило подворачиваться под руку, но и тогда она не отталкивала от себя друзей.
Единственной ситуацией, более или менее напоминавшей нынешнюю, был случай, когда она считала меня замешанным в цепочке сверхъестественных убийств. С ее точки зрения, все выглядело так, будто я злоупотребил ее доверием, и в конце концов вся ее злость вылилась в прямой удар правой, едва не оставивший меня без зуба.
Что-то ее расстроило. Сильно расстроило.
- Мёрф? - окликнул я ее через дверь. - Скажи, где пришельцы спрятали твою тарелку?
Она приоткрыла дверь и хмуро уставилась на меня.
- О чем это ты?
- Ну, не тарелку… Просто ты - не ты, а какой-то злобный двойник из другого измерения или откуда там еще.
На ее скулах заиграли желваки; взгляд не обещал ничего хорошего. Я вздохнул:
- Пойми, ты сама на себя не похожа. Я, конечно, не психоаналитик, но вид у тебя такой, словно тебя что-то беспокоит. Во всяком случае, мне так кажется.
Она махнула рукой.
- Эти бумаги…
- Никакие не бумаги, - возразил я. - Ну же, Мёрф. Это ведь я.
- Не желаю об этом говорить.
Я пожал плечами:
- А стоило бы. Ты в паре шагов от шизы.
Она взялась за дверную ручку, но дверь не закрыла.
- Просто день не задался.
Я ей не поверил, но кивнул.
- Конечно. Извини, если я добавил тебе хлопот с собакой.
Лицо ее сделалось просто усталым. Она прислонилась к косяку.
- Нет. Нет, правда, он просто лапочка. Шума от него почти никакого. Весь день вел себя тихо как мышка. Даже все на бумажку сделал, которую я ему подстелила.
Я снова кивнул.
- Ты уверена, что не хочешь поговорить?
Она поморщилась и окинула взглядом помещение отдела.
- Не здесь. Пошли.
Мы угнездились в углу у кофеварки и автоматов со всякой снедью. Мёрфи не произнесла ни слова, пока не купила себе батончик «Сникерс».
- Мама звонила, - сказала она наконец.
- Что-нибудь случилось? - спросил я.
- Угу. - Она устало зажмурилась и откусила треть батончика. - Вроде того. Ну, не совсем.
- А-а, - произнес я, словно понял, что она имеет в виду. - Так что случилось?
Она откусила еще кусок.
- Моя сестра Лиза обручилась.
- А-а, - повторил я. Всегда изъясняйся уклончиво, когда не уверен, в чем дело. - А я и не знал, что у тебя есть сестра.
- Сводная.
- Гм… Мои соболезнования? - предположил я. Она свирепо посмотрела на меня.
- Она это нарочно сделала. К семейному сборищу в выходные. Совершенно осознанно.
- Это хорошо. В смысле, что хоть кто-то понимает, что делает, - лично я ни хрена пока не понимаю.
Мёрфи сунула в рот остаток батончика.
- Моя сводная сестра помолвлена. Она заявится туда в выходные со своим женихом, а я как дура - без жениха, без мужа… даже без сожителя. Мамочка меня с дерьмом смешает.
- Ну… у тебя ведь был муж, верно? Даже два.
Она вспыхнула.
- Ты не понял. Мёрфи - ирландские католики. Мужей-то два, но и разводов не один, а два - не уверена, что это повышает мой семейный рейтинг…
- М-м… Ну, не сомневаюсь, с кем бы ты ни встречалась, он с радостью покажется в обществе вместе с тобой, разве нет?
Она оглянулась в сторону сидевших за своими столами подчиненных. Если взгляды способны убивать, этот смел бы в озеро Мичиган все крыло здания.
- Ты смеешься? Когда? Я уже года два ни с кем не встречалась.
Возможно, мне стоило подать какую-нибудь реплику насчет того, как пуста жизнь без спутника… Вместо этого я решил уколоть ее самолюбие. В прошлом это срабатывало неплохо.
- Непобедимая Мёрфи. Убийца разнообразнейших гадких тварей - оборотней, вампиров, и тэ дэ, и…
- И троллей, - буркнула Мёрфи. - Двоих - летом, когда ты был в отъезде.
- Ну… да… И при всем этом ты позволяешь себе скиснуть из-за какого-то там семейного междусобойчика?
Она мотнула головой.
- Послушай… хотя нет, тебе не понять. Это личное, между мной и мамочкой.
- И твоя мамочка меньше тебя любит оттого, что ты не замужем? Что ты выбрала работу? - Я скептически покосился на нее. - Только не говори мне, Мёрф, что под маской пуленепробиваемой героини таится маменькина дочка.
Секунд десять она молча смотрела на меня, и усталость мешалась в ее взгляде с досадой.
- Я ведь старшая дочь, - пояснила она. - Ну и… в общем, все время, пока я росла, считалось, что я… что я… Ну, пойду по ее стопам, что ли. Мы обе так считали. Это нас сближало. Вся семья так считала.
- А теперь вдруг твоя сестра сделалась ближе к матери, чем ты, да? И это угрожает вашим с ней отношениям?
- Да нет! - раздраженно отмахнулась она. - Не так. То есть не совсем так. Или вроде того. В общем, это все сложно.
- Ясно, - кивнул я.
Она устало прислонилась к торговому автомату.
- Мама - очень славный человек, - сказала она. - Но последние несколько лет мне с ней нелегко. То есть я здорово занята на работе. Она считает, что мне не стоило разводиться второй раз, и это тоже немного отдалило нас. Ну и еще, я изменилась. Последние года два жутковатенькими вышли - я узнала больше, чем хотелось бы.
Я поморщился.
- Угу… Я же пытался предостеречь тебя.
- Пытался, - согласилась она. - Но я ведь сделала выбор. Все эти страсти… ничего, переживу как-нибудь. Только вот так мило побеседовать об этом с мамой я не могу. Вот тебе и еще одно, о чем я не могу с ней говорить. Всё мелочи, понимаешь? Только очень их много, этих мелочей. И они нас разводят.
- Так поговори с ней, - посоветовал я. - Попробуй объяснить, что ты не обо всем можешь с ней говорить. Что это не значит, что ты не хочешь с ней общаться.
- Не могу.
Я зажмурился.
- Чего это так?
- Ну, не могу - и все тут, - вздохнула она. - Не получается.
На лице у Мёрфи обозначилось неподдельное огорчение; глаза набухли самыми настоящими слезами, так что мне стало по-настоящему ее жалко. Может, потому что все это касалось семейных отношений. Для меня это совсем чужая жизнь и берег дальний - мне этого не понять.
Мёрфи переживала из-за взаимоотношений с семьей. Так поговорила бы с ними, и делу конец - так ведь? Всем легче. Да она и сама наверняка поступила бы так, если бы это касалось кого угодно другого.
Однако я заметил уже, что люди имеют обыкновение вести себя самым дурацким образом, когда речь идет об их семейных делах, - как-то разом утрачивают способность отличать здравый смысл от полнейшего безумия. Я называю это семейным помрачением.
И все же пусть я и не понимал, в чем загвоздка, Мёрфи оставалась моим другом. Она совершенно очевидно страдала - этого более чем хватало, чтобы я сделал еще одну попытку.
- Послушай, Мёрф, может, ты придаешь этому больше значения, чем стоило бы. Я к тому, что, если твоя мама действительно переживает за тебя, она не меньше твоего хочет объясниться.
- Она вообще не одобряет моей работы, - устало вздохнула Мёрфи. - И моего решения жить отдельно после развода. Мы уже черт-те сколько говорили с ней об этом, и ни одна из нас ни на дюйм с места не стронулась.
Вот это я очень даже понимал. Мне приходилось иметь дело с Мёрфиным ослиным упрямством - в доказательство могу продемонстрировать сломанный зуб.
- Значит, последние два года ты не ходила на семейные сборища и избегала разговоров на любую опасную тему, да?
- Вроде того, - неохотно согласилась Мёрфи. - Но разговоры-то никуда не делись. А мы все Мёрфи, так что рано или поздно кто-нибудь да начнет давать непрошеные советы, и тут-то кошмар и начнется. И я совсем не знаю, что со всем этим делать. А теперь, с помолвкой сестры, все только и будут разговаривать на темы, которые я умру, а обсуждать с ними, с дядюшками-тетушками своими, не буду.
- Так не ходи, - сказал я.
- Ну да, и обижу маму еще сильнее. Черт, да они тогда будут молоть языками еще пуще.
Я покачал головой.
- Да уж. В одном ты, Мёрф, точно права. Ни фига я в этом не понимаю.
- Тебе и не обязательно, - сказала она.
- А жаль, что не понимаю, - возразил я. - И жаль, что мне не приходится переживать из-за мнения моих дядюшек. Что нет проблем, которые мог бы улаживать с мамой. Блин, да меня бы устроило хотя бы знать, на что похож ее голос. - Я положил руку ей на плечо. - Банальность, но от этого не менее верная: что имеем, не храним… Люди меняются. Мир меняется. Рано или поздно ты теряешь близких тебе людей. И если ты не против советов чувака, ни фига не знающего, что такое семья, я тебе вот что скажу: не жди, что все уладится само собой. Тебе может казаться, что твоя родня будет с тобой всегда. А это не так.
Она опустила голову - наверное, чтобы я не видел слез.
- Поговори с ней, Кэррин.
- Наверное, ты прав, - кивнула она. - Поэтому, пожалуй, я не убью тебя за навязывание благонамеренных истин, пока я уязвима. Но это в последний раз.
- Очень мило с твоей стороны, - согласился я.
Она сделала глубокий вдох, провела рукой по глазам и подняла голову, снова сделавшись по обыкновению деловой.
- Ты хороший друг, Гарри… тебе вовсе не обязательно лезть в наши семейные дрязги. Я отплачу тебе… как-нибудь.
- Даже забавно, что ты это говоришь, - заметил я.
- Это почему?
- Я тут как раз пытался отследить денежные потоки, но вся информация нынче в Интернете. Можешь открыть для меня пару сайтов, надыбать мне кой-чего?
- Угу.
- Gracias. - Я протянул ей адреса и наскоро изложил, что меня интересует. - А я пока поболтаюсь, посмотрю, что там на месте. Так я позвоню через час… или два?
Она со вздохом кивнула.
- Как, нашел вампиров?
- Нет пока, зато подкрепления подтянулись.
- Кто? - поинтересовалась она.
- Парень по имени Кинкейд. Он крут.
- Чародей?
- Нет. Классический образчик солдата удачи. Вампиров мочит - любо-дорого глядеть.
Мёрфи подняла бровь.
- Он чист?
- Насколько мне известно, да, - ответил я. - Остальное узнаю сегодня от нашего водилы. Если повезет, я найду логово, и мы их накроем.
- Эй, если вдруг так выйдет, что нам придется провернуть все в…
- В субботу, - договорил я за нее. - Я понял. Спускаясь по лестнице, я излагал щенку свою теорию родственных отношений.
- Учти, это всего лишь теория. Впрочем, в ее пользу говорит тонна с лишним доказательств. - Говоря это, я ощутил легкий укол досады. Семейных отношений у меня никогда не было. И не будет. Возможно, семейные проблемы Мёрфи запутанны и болезненны, но у нее по крайней мере есть хотя бы это.
Каждый раз, когда что-то напоминает мне мое сиротское детство, я испытываю нечто подобное. Может, я просто не осознаю, как это меня ранит. Или не хочу себе в этом признаться.
Я почесал щенка за ухом и полез в карман за ключами от Жучка.
- Хотя, конечно же, это только теория, - сказал я ему. - Потому как мне-то, блин, откуда знать?

ГЛАВА ДВЕНАДЦАТАЯ

Я заскочил по дороге домой проглотить кусок-другой, принять душ и надеть что-нибудь, не так перепачканное кровью. Какой-то потрепанный «фольксваген-рэббит» боданул бампером «шевроле-субурбан», так что пробка растянулась на милю. В результате я опоздал на несколько минут.
У входа меня встретила смутно знакомая девица с блокнотом в руках. Возраст - явно недостаточный для того, чтобы ее пускали в питейные заведения, но нехватка солидности с лихвой возмещалась у нее… как бы это сказать… избытком бойкости. Симпатичная, скорее тощая, чем стройная, с кожей здорового кремового цвета. Волосы она уложила кольцами на манер принцессы Леи; одежду ее составляли джинсы, этакая сельского вида рубашечка и сандалии с громко стучащими подошвами.
- Привет! - улыбнулась она.
- И вам привет, - отозвался я.
Она сверилась со своим блокнотом.
- Вы, должно быть, Гарри. Кроме вас, никого больше не осталось… опаздываете.
- Утром я успел вовремя.
- Наполовину исправные часы - все равно что сломанные. Если, конечно, вы этим не гордитесь. - Она снова улыбнулась, оборачивая свои слова в шутку. - Это не вас я, случайно, видела, разговаривающим с Жюстиной? На вечеринке у Артуро?
- Да, я там был. Только пришлось уехать, чтобы не превратиться в тыкву.
Она рассмеялась и протянула руку.
- Меня зовут Инари. Я исполнительный ассистент продюсера.
Я пожал ей руку. Славными духами от нее пахло: их аромат будил воспоминания о стрекоте кузнечиков сонным летним вечером.
- Рад познакомиться… если вы только не отнимаете у меня работу. Вы ведь не из таких, нет?
Инари расплылась в улыбке, и это превратило ее лицо из умеренно привлекательного в прямо-таки хорошенькое, такие классные у нее образовались ямочки на щеках.
- Нет. Я просто хомячок-ассистент. Ниже вас по служебной лестнице на несколько ступенек. Мне кажется, вашему рабочему месту ничего не угрожает. - Она покосилась на запястье, на недорогие пластиковые часы. - Господи, нам надо пошевеливаться. Артуро просил меня проводить вас к нему к кабинет сразу, как вы придете. Сюда, пожалуйста.
- Что ему нужно?
- Ума не приложу, - сказала Инари. Она повернулась и торопливо пошла в глубь студии - мне даже пришлось ускорить шаг, чтобы не отстать. На ходу она перевернула страницу блокнота и выдернула из волос карандаш. - Да, кстати: чего бы вы хотели в свою вегетарианскую пиццу?

Предыдущая страница 9 Следующая страница


Обряд на крови 10

- Мертвых коров и свиней, - отозвался я.
Она покосилась на меня и сморщила носик.
- Но они же вегетарианцы, - примирительно пояснил я.
Она, правда, отнеслась к этому явно скептически.
- При всех этих гормонах и прочих штуках, которыми напичкано мясо, оно может здорово повредить вашему здоровью. Так ведь? Знаете, как пагубно может сказаться длительное потребление жирной пищи на вашем пищеварительном тракте?
- Я предпочитаю статус хищника. А уж холестерину я в лицо смеюсь.
- С такими замашками вы кончите пуленепробиваемой закупоркой артерий.
- Да ну.
Инари тряхнула головой; лицо ее оставалось непреклонным, но привлекательности от этого не потеряло.
- Когда я заказываю, все выбирают овощные. Если хоть кто-нибудь закажет мясную, жир попадет и во все остальные… в общем, все соглашаются на овощные.
- Ну, тогда я, наверное, тоже.
- Но все-таки что бы вам хотелось в свою? В смысле, мне положено обеспечивать, чтобы все здесь были счастливы.
- Раз так, убейте мне парочку животных, - предложил я. - Они богаты белками.
- Вот-вот, белки, - обрадовалась Инари. - Сыру побольше или, может, фасоли… кукурузы там… Или постойте! Тофу. Чистый белок. Так и сделаем.
Пицца с фасолью и соевой сметаной… ужас какой. Надо потребовать прибавки к жалованью.
- Ладно, давайте. - Щенок у меня в кармане пошевелился, и я застыл. - Да, вот… Вы мне можете помочь еще с одним.
Она вопросительно склонила голову набок.
- Ну?
Я сунул руку в карман и достал оттуда дрыхнувшего без задних ног щена.
- Можете составить компанию моему приятелю, пока я буду говорить с Артуро?
Девица растаяла от восторга, забрала у меня щена и принялась ворковать над ним.
- Ой, какая лапочка! Как его зовут?
- Никак, - ответил я. - Он у меня всего на день или на два. Только проснуться он может голодным или пить захочет.
- Я люблю собак, - заявила Инари. - Уж я о нем позабочусь.
- Премного благодарен.
Она повернулась, чтобы идти дальше, но снова спохватилась.
- Ой, Гарри, чуть не забыла. Что вы хотите пить? «Кола» сойдет?
Я подозрительно покосился на нее.
- Надеюсь, не с пониженным содержанием кофеина, нет?
Она обиженно нахмурилась.
- Я забочусь о здоровье, но не до маразма же!
- Умница, - одобрительно сказал я.
Она одарила меня еще одной очаровательной улыбкой и поспешила прочь, держа щена так бережно, будто тот сделан из стекла. Я вошел в кабинет.
Артуро Геноса сидел на углу стола. Седая шевелюра всклокочена; в пепельнице дымится недокуренная толстая сигара. Когда я вошел, он выдавил из себя усталую улыбку.
- Привет, Гарри. - Он подошел ко мне и удостоил одним из тех медвежьих средиземноморских объятий, после которых на теле остаются синяки. - Господь да хранит вас, мистер Дрезден. Не окажись вы на месте, боюсь, мы потеряли бы их обоих. Спасибо.
Он расцеловал меня в обе щеки. Я не большой любитель поцелуев-объятий между мужчинами; впрочем, я решил, что у них, в Европе, так принято. Или это он так пометил меня как следующую жертву. Я отступил на шаг.
- Надеюсь, с девушкой все будет хорошо?
Артуро кивнул:
- Будет жить. Уже хорошо ведь? Больше я сам пока ничего не знаю. - Он провел рукой по шее. - Шрамы. Говорят, шрамы останутся.
- Беда для актрисы.
Он снова кивнул.
- В телефонной книге написано, вы даете советы.
- Ну, не совсем. Я их продаю, - признался я. - Но тут…
- Мне нужно знать, - перебил он меня. - Нужно знать, не прекратить ли мне всю эту затею.
Я поднял бровь.
- Вы считаете, все эти люди пострадали именно поэтому?
Он взял сигару из пепельницы и повертел ее в пальцах.
- Я не знаю, что думать. Но меня поблизости не было. Значит, атака нацелена не на меня.
- Согласен, - кивнул я. - И это сглаз. Я уверен.
- Мистер Дрезден, если бы угрожали только мне, все было бы еще ничего. Но этот человек - кем бы он ни был - убивает и увечит окружающих меня людей. Так что выбор-то мне теперь приходится делать не только за себя.
- Зачем кому-то пытаться сорвать ваш фильм, мистер Геноса? - спросил я. - Я хочу сказать… простите за прямоту, но это ведь просто порнофильм. Таких пруд пруди.
- Не знаю, - признался он. - Возможно, тут замешаны деньги. Мелкий предприниматель может угрожать благосостоянию хорошо окопавшегося бизнесмена. Вот последний и действует. Понемногу. Без лишнего шума, понимаете?
- На первый взгляд, вас можно понять так, будто вам угрожает подпольный порносиндикат.
Геноса сунул наконец сигару в рот и пожевал ее. Потом побарабанил пальцами по столу и понизил голос.
- Вы шутите, конечно, но на протяжении последних лет кто-то потихоньку скупает студии.
- Кто?
Он покачал головой:
- Трудно сказать. Я пытался копнуть, но я же не детектив. Вот если бы вы могли как-нибудь…
- Я этим уже занимаюсь. Я дам вам знать, если выясню что-нибудь.
- Спасибо, - сказал он. - Но что мне делать сегодня? Я не могу допустить, чтобы этим людям причиняли вред и дальше.
- Вы ведь бежите наперегонки со временем, так? Если вы не завершите фильм в срок, вашему предприятию капут?
- Да.
- Сколько еще у вас времени?
- Сегодня и завтра.
- Тогда спросите себя, готовы ли вы позволить себе ради собственных амбиций рискнуть чужими жизнями. Положите это на одну чашу весов, а на другую - готовы ли вы позволить кому-то запугивать вас, не давая жить своей жизнью. - Я нахмурился. - Даже скорее жизнями - во множественном числе. Вы ведь правильно сказали, что решаете сейчас не только за себя.
- Но как сделать выбор? - настаивал он.
Я пожал плечами:
- Послушайте, Артуро. Вам нужно решить, только ли вы защищаете этих людей, или еще и возглавляете их. Это ведь не одно и то же.
Он снова повертел сигару в пальцах, потом медленно кивнул.
- Они взрослые люди. Я им не отец. Но я не могу просить их рисковать, если они этого не желают. Я скажу им, что они вольны уйти, если таков их выбор, и никто не будет держать на них зла.
- Но вы останетесь?
Он решительно кивнул.
- Значит, вы все-таки предводитель, - сказал я. - А знаете, Артуро, еще раз вот так - и я куплю вам большой круглый стол.
До него не сразу, но дошло, и он рассмеялся.
- Понял. Артур и Мерлин.
- Угу, - кивнул я.
Он задумчиво посмотрел на меня.
- Хороший совет. Для молодого человека вы обладаете исключительно здравыми суждениями.
- Вы не видели еще моей машины.
Артуро снова расхохотался. Он даже предложил мне сигару, от которой я с улыбкой отказался.
- Спасибо, я не курю.
- Вид у вас какой-то озабоченный.
- Угу. Что-то в вашей ситуации не укладывается у меня в голове. Лажа какая-то.
Геноса зажмурился:
- Что-что?
- Лажа, - повторил я. - Ну, это слово такое у нас в Чикаго. Я имею в виду, что-то не так в происходящем.
- Еще бы не так, - согласился он. - Люди гибнут.
- Я не об этом, - мотнул головой я. - Нападения отличаются жестокостью. Из этого следует, что намерения того, кто стоит за ними, так же жестоки. Невозможно пользоваться магией, если сам в нее не веришь по-настоящему. Это не из тех средств, к которым прибегает обычный деловой конкурент, - даже если допустить, что какой-то чувак с крутыми шарами решил развязать против вас сверхъестественную кампанию вместо того, чтобы просто нанять мордоворотов за пятьдесят баксов.
- Думаете, это личное? - спросил он.
- Ничего я пока не думаю, - признался я. - Надо покопаться еще.
Он угрюмо кивнул.
- Если вы останетесь здесь, вы сможете продолжать защищать моих людей?
- Думаю, да.
Он сжал губы - судя по всему, он принял решение.
- Тогда я скажу сво…
Дверь распахнулась, и в кабинет ворвалась женщина… нет, не женщина - богиня. Невысокая, с роскошными светло-рыжими волосами до пояса. Всю одежду ее составляли туфли на шпильках и темно-зеленые кружевные трусики с бюстгальтером, прозрачные настолько, что я не совсем понимал смысл в таком белье.
- Артуро, свинья помойная! - рявкнула она. - О чем ты думал, приглашая сюда эту женщину?
Геноса дернулся, как от удара.
- Привет, Триш, - произнес он, не глядя на нее.
- Сколько раз говорила: не смей называть меня так, Артуро!
Геноса вздохнул:
- Гарри, эта моя последняя по счету бывшая жена, Трисия Скрамп.
И он позволил такому самоцвету выскользнуть из пальцев? С ума сойти.
Женщина злобно прищурилась.
- Трикси. Виксен. Я официально сменила имя.
- О'кей, - вяло согласился Артуро. - Ну, чего тебе теперь надо?
- Ты прекрасно знаешь, о чем я. - Она говорила, словно выплевывала слова. - Если ты надеешься разделить этот фильм между двумя звездами, ты глубоко ошибаешься.
- Ничего такого не случится, - возразил он. - Но после того, как Жизель попала в больницу, мне пришлось срочно искать замену…
- Не разговаривай со мной как с маленькой, - оскалилась Трисия. - Лара уволена. У-во-ле-на! Этот фильм мой. И я не позволю тебе пользоваться моей славой для продвижения этой… этой сучки!
Мне на ум пришел почему-то кипящий чайник. Ну в крайнем случае - кастрюля.
- Об этом нет даже разговора, - сказал Геноса, - она согласилась на маску и псевдоним. Звездой остаешься ты, Трисия. Ничего не изменилось.
Трикси Виксен скрестила руки, отчего бюст ее сделался еще рельефнее.
- Что ж, хорошо, - буркнула она. - До тех пор, пока мы понимаем друг друга…
- Понимаем, - вздохнул Артуро.
Жестом, полным надменного презрения, она перебросила волосы через плечо и злобно покосилась в мою сторону.
- Это еще кто?
- Гарри, - представился я. - Ассистент продюсера.
- Отлично, Ларри. Где, черт подери, мой латте? Я тебя за ним еще час назад послала.
Реальность, очевидно, редко вторгалась в жизнь Трисии Скрамп. Равно как и элементарная, впрочем, вежливость. Я открыл рот, чтобы ответить ей так, как она заслуживает, но поймал полный паники взгляд Артуро и сдержался.
- Извините. Я позабочусь об этом.
- Вот и посмотрю, - заявила она, развернулась на каблуках, продемонстрировав стринги и задницу, вполне возможно, достойную того, чтобы считать ее твердой валютой, и устремилась к двери.
Вернее, сделала шаг - и остановилась как вкопанная. Все тело ее напряглось, словно в ожидании удара.
Женщина, по сравнению с которой Трикси Виксен сразу показалась уродливой замарашкой, шагнула в дверь и остановилась, загораживая той проход. Мне пришлось сделать над собой усилие, чтобы не пялиться на нее как последняя деревенщина.
Трисия, Трикси Скрамп-Геноса-Виксен, обладала этакой шаблонной красотой. Ее достоинства можно перечислять по каталогу: красивый рот, бездонные глаза, шикарная грудь, тонкая талия, полные бедра, длинные, стройные ноги. Галочка, галочка, галочка… Однако и вид она имела такой, будто ее заказали по каталогу и собрали из этих превосходных деталей. Этакий эталон женщины, но искусственный, что ли.
Вновь вошедшая была настоящей. Красота. Изящество. Высокое искусство. Ее и описать-то сложнее. Она казалась бы достаточно высокой и без псевдовикторианских башмаков из дорогой итальянской кожи на высоких каблуках. Темные, можно сказать, черные до синевы волосы подхватывались двумя гребнями из светлой слоновой кости. Глаза у нее были серые с этаким фиолетовым отливом. Наряд производил впечатление стильного, но непринужденно-естественного: натуральные ткани, черная юбка и пиджак с вышитыми на них абстрактными темно-алыми розами, белая блузка…
Оглядываясь на ту минуту, я не могу припомнить каких-то особенных примет ее телосложения - не считая того, конечно, что оно было превосходным. Внешность она имела почти неземную. Однако на образ ее эта внешность влияла не больше, чем стакан на вино: чем он прозрачнее, чем яснее показывает налитую в него жидкость - тем лучше. Внешность внешностью, но под ней ощущалась незаурядная женская натура: сила воли, сообразительность в сочетании с ироничным умом, обостренная чувственностью, плотским голодом.
Хотя, может, голод был вовсе и мой. За какие-то пять секунд я и думать забыл о подробностях - я желал ее. Я желал ее в самом примитивном, животном смысле слова - как угодно, лишь бы обладать ею. Все воспитанные и галантные черты моего характера разом куда-то испарились. Перед глазами сменяли друг друга до ужаса яркие образы из разряда тех, что порождает в мозгу неудовлетворенная плоть. А секундой-двумя позже отказало и сознание, на место которого пришло что-то голодное, настырное и бесцеремонное.
Где-то в глубине мозга тревожно стучалась мысль о том, что не все в порядке, но прорваться на поверхность не могла: слишком она была слабая. Мною рулили инстинкты - самые примитивные и первобытные. Других, похоже, не осталось совсем.
Мне это нравилось.
Еще как нравилось!
Пока неандерталец внутри меня рычал и колотил кулаком в грудь, Трикси Виксен отступила от темноволосой женщины на шаг. Лица ее я не видел, но голос буквально искрил злостью. Она боялась.
- Привет, Лара.
- Триш, - отозвалась женщина. В ее голосе скользнула едва заметная нотка презрения. Так изысканно, так вкрадчиво звучал этот голос, что пальцы на ногах невольно поджались сами собой. - Очень мило выглядишь.
- Вот не ожидала встретить тебя здесь, - заявила Трисия. - У нас тут ни кнутов, ни цепей нет…
Лара невозмутимо пожала плечами.
- Я всегда знала, что лучшие кнуты и цепи - это те, что в уме. Немного творческого воображения - и без реальных вполне можно обойтись. - Она помолчала мгновение, глядя на Трисию. - Так ты подумала над моим предложением?
- Я не снимаюсь в садо-мазо, - гордо вскинулась Трисия. - Это для морщинистых перестарок! - Она фыркнула и решительно шагнула вперед.
Лара не тронулась с места. Трисия остановилась в каком-то дюйме от нее, и они снова скрестили взгляды. Рыжеволосую звезду начала колотить дрожь.
- Возможно, ты и права, - улыбнулась Лара и шагнула в сторону, освобождая проход. - Что ж, звони, если что, Триш.
Трикси Виксен пулей - ну, если и не пулей, так с предельной скоростью, которую позволяли ей шпильки - вылетела из кабинета. Темноволосая женщина смотрела ей вслед со слегка иронической улыбкой.
- Красивый выход. Трудно, должно быть, жить центром вселенной. Добрый день, Артуро.
- Лара, - произнес Артуро голосом дядюшки, обращающегося к любимой племяннице. Он вышел из-за стола и развел руки. - Зря ты ее так дразнишь.
- Артуро, - отозвалась она.
Они взялись за руки и обменялись все теми же положенными поцелуями. Пока они занимались этим, я тряхнул головой и смог-таки вытеснить либидо с водительского места моего мозга. Вернув себе таким образом контроль над собственной душой (хотя в штанах у меня и продолжал зреть бунт), я сосредоточился и принялся строить барьер, защищающий мысли.
- Ты просто ангел, - произнес Артуро. Судя по тому, как он это сказал, далеко не вся его кровь отхлынула от мозга в регионы ниже пояса. Как, черт возьми, удается ему не реагировать на ее присутствие? - Только ангел отозвался бы так быстро и пришел ко мне на помощь.
Она лениво отмахнулась. Ногти у нее были не слишком длинные, абсолютно без лака.
- Всегда приятно помочь другу. У тебя все в порядке, Артуро? Джоан сказала, ты забыл принять лекарства.
- В порядке, - вздохнул он. - Ну, понизил бы я кровяное давление… это все равно вряд ли помогло бы Жизели.
Лара кивнула:
- To, что случилось, - просто ужас какой-то. Мне очень жаль.
- Спасибо, - кивнул он. - Не уверен, что я могу не беспокоиться за Инари. Она еще совсем ребенок.
- С этим можно поспорить, - возразила Лара. - В конце концов, она достаточно взрослая, чтобы сниматься, если захочет.
Артуро потрясенно уставился на нее.
- Лара !
Она рассмеялась.
- Я ведь не сказала, что она будет сниматься, дурачок ты мой милый. Я имела в виду только то, что моя младшая сестра сама уже вправе принимать решения.
- Ну да, они растут… - вздохнул Артуро не без сожаления.
- Растут, - согласилась Лара, и взгляд ее переместился на меня. - А это кто? Высокий, темный, молчаливый? Он мне уже нравится.
- Гарри! - Он махнул рукой, чтобы я подошел. - Лара Романи, - представил он. - А это Гарри, наш новый ассистент продюсера. Он сегодня первый день, так что будь с ним подобрее.
- Думаю, это нетрудно, - отозвалась она и подхватила Артуро под руку. - Джоан просила передать тебе, что твои лекарства готовы и ждут и что ей нужна твоя помощь в студии.
Артуро отозвался немного напряженной, но все же искренней улыбкой.
- И ты пришла, чтобы лично сопроводить меня и проследить за приемом лекарства?
- Используя при этом свое обаяние, - подтвердила Лара.
- Гарри, - оглянулся на меня Артуро.
- Мне надо срочно позвонить, - сказал я. - Всего пару слов. Я догоню.
Они вышли вдвоем. Напоследок Лара бросила на меня еще один взгляд через плечо, и взгляд этот был такой… оценивающий и жаркий. Я хочу сказать, уау. Боюсь, стоило бы ей поманить пальчиком, и я бы запросто расплескался лужей по полу, чтобы потечь следом за ней, за ароматом ее духов. Такие дела.

Предыдущая страница 10 Следующая страница


11 джим батчер

Мне потребовалось по меньшей мере полминуты после их ухода, прежде чем удалось хоть немного собраться с мыслями. Только тогда я смог пропустить события последних минут через старое доброе серое мозговое вещество.
Восхитительная, бледнокожая, сверхъестественно сексуальная и немного пугающая. Чего-чего, а складывать я умею. И я готов был побиться о заклад, что фамилия у Лары не Романи.
Ей, черт подери, куда как больше шла бы фамилия Рейт.
Сукин сын… И здесь Белая Коллегия.
Суккуб на съемочной площадке. Черт, да не один - с учетом ее озабоченной здоровым образом жизни сестренки уже два суккуба. Или две… кого? Суккубихи? Суккубицы? Чертовы латинские корни в сочетании с нашими суффиксами… Впрочем, может, и одна: ведь не испытывал же я и десятой доли того влечения, когда общался с Инари.
И тут до меня дошло еще одно - словно обухом по голове огрело. Как бы глупо и досадно это ни выглядело, я опять вляпался в историю, которая может стоить мне жизни. То есть дело я имел не просто с подпольным порносиндикатом, а еще и с суккубами Белой Коллегии. Или суккубихами - да ну ее, грамматику эту!
Выходит, в дополнение к кровожадной партнерше по военному танцу из Черной Коллегии я получил еще и злобных, похотливых кинозвезд, смертельные проклятия и чертовски хлопотную следовательскую работу.
Да, и еще пиццу с фасолью и соей, что едва ли не хуже всего вышеперечисленного.
Ну и наборчик!
Я сделал зарубку на память: в следующую же встречу с Томасом хорошенько врезать ему по носу.

ГЛАВА ТРИНАДЦАТАЯ

Со второй или третьей попытки я справился-таки с телефоном Геносы и дозвонился до Мёрфи.
- Мёрф? Это я. Ну что, нашла чего-нибудь в Интернете?
- Угу. И еще кое с кем переговорила. В общем, нарыла кой-какого добра.
- Класс. Какого?
- Ничего, что можно было бы предъявить в суде, но тебе это может помочь разобраться в происходящем.
- Уау, Мёрф. Ты прямо как настоящий детектив.
- Обижаешь, Дрезден. В общем, вот тебе про Геносу. У него двойное гражданство: Штаты и Испания. Он младший сын богатенькой семьи, которая переживает не лучшие времена. Поговаривают, он из Испании слинял, чтобы отделаться от родительских долгов.
- Угу, - задумчиво кивнул я. Пошарив взглядом по столу, я обнаружил здоровенный, старый на вид фотоальбом в кожаном переплете. - Да-да, слушаю.
- Он сделал состояние, снимая и продюсируя порнофильмы. И вкладывает деньги он грамотно, так что на сегодня стоит чуть больше четырех миллионов.
- Секс - ходовой товар, - согласился я и, нахмурившись, полистал альбом. В нем были аккуратно подшиты газетные вырезки, распечатки и фотографии Геносы, сделанные во время разных общенациональных телешоу. Или, например, его же, стоящего бок о бок с Хью Хефнером в окружении хорошеньких молодых женщин. - На этом делаются большие деньги. Это все?
- Нет, - сказала Мёрфи. - Он выплачивает трем своим бывшим женам алименты из какого-то подобия специального фонда. Почти все, что у него осталось, он вложил в новую, собственную студию.
Я хмыкнул:
- Если так, Геноса в изрядном цейтноте.
- Это как?
- У него осталось тридцать шесть часов на то, чтобы доснять фильм, - объяснил я. - Один проект он завершил, но если не снимет еще пару прибыльных фильмов, студию он потеряет.
- Ты считаешь, кто-то хочет выдавить его из бизнеса?
- С предположениями - к Оккаму, - буркнул я, перевернул страницу и пробежал глазами очередную статью. - Черт!
- Чего?
- Он революционер.
- Он… Что?
Я без особой охоты перечитал ей строку:
- На сегодняшний день Артуро Геноса считается революционером в своей области.
Я почти воочию увидел, как скептически изогнулась бровь Мёрфи.
- Революционный царь перетраха?
- Похоже на то.
Она фыркнула:
- Интересно, что такого надо сделать, чтобы стать порнореволюционером?
- Трудиться, трудиться и еще раз трудиться, - посоветовал я.
- И хитрожопый же ты!
Я продолжал перелистывать страницы.
- Интервью с ним напечатаны без малого в трех десятках журналов.
- Угу, - буркнула Мёрфи. - Скорее всего с названиями вроде… вроде «Титьки торчком» или «Восемнадцатилетние школьницы-лолиты».
Я полистал еще.
- А вдобавок «Тайм» и «Ю-Эс тудей». А еще он засветился у Ларри Кинга и Офры.
- Ты шутишь, - не поверила она. - У Офры? С чего это?
- Ты сидишь? Держись крепче: читаю. Похоже, он держится безумной точки зрения, согласно которой каждый в состоянии получить удовольствие в постели, не пытаясь соответствовать недосягаемым стандартам. Он считает, что секс - вещь естественная.
- Секс - вещь естественная, - сказала Мёрфи. - Секс - дело хорошее. Не все им занимаются, но всем бы стоило.
- Я же хитрожопый. Коп у нас ты. Относись с уважением к моей ограниченности. - Я продолжал читать. - Помимо этого, Геноса набирает в свои фильмы людей самых разных возрастов, а не только двадцатилетних танцовщиц. Если верить отзывам о его появлении у Ларри Кинга, он избегает гинекологических крупных планов и подбирает людей не по внешности, а по чувственности их игры. И еще он не любит хирургически усовершенствованных… гм…
Я почувствовал, что краснею. Мёрфи, наверное, мой лучший друг - и все же она девушка, а джентльмен не может позволить себе отдельных слов при даме. Прижимая трубку ухом к плечу, я сделал руками неопределенное движение на уровне груди.
- Ну, сама понимаешь.
- Титек? - безмятежно спросила Мёрфи. - Сисек? Буферов?
- Типа того.
- Вымени? - продолжала Мёрфи, словно не расслышав моего ответа. - Шаров? Дынь? Персиков? О! Персей?
- Блин-тарарам, Мёрф!
Она рассмеялась:
- Ты так мил, когда стесняешься. А я-то думала, силикон относится к обязательной профессиональной экипировке. Ну, типа, как каски и башмаки со стальными подбойками у строителей.
- Только не в случае Геносы, - сказал я. - Здесь цитируются его слова о том, что природная красота и подлинная страсть куда благоприятнее для секса, чем весь силикон Калифорнии.
- Вот не знаю, чего я больше должна испытывать по этому поводу, восторга или тошноты?
- Шесть частей одного и полдюжины другого, - сказал я. - Подводя черту, можно сказать, что он не обычный порноделец.
- Не уверена, что это исчерпывающая информация, Гарри.
- Если бы ты сказала это мне до того, как я познакомился с ним лично, я бы, возможно, и согласился с тобой. Но теперь - не уверен. Я не уловил никакой порочной вибрации, исходящей от него. Он производит впечатление порядочного парня. Обостренное чувство ответственности. Вызов статусу-кво - даже в ущерб доходу.
- Я более чем уверена, что Нобелевской премии за порнографию не присуждают.
- Я к тому клоню, что он привносит в нее некоторую долю искренности. И люди реагируют на это положительно.
- За исключением тех, кто пытается его убить, - заметила Мёрфи. - Гарри, это, возможно, цинично, но люди, выбравшие жизнь вроде этой, рано или поздно притягивают проблемы на свою голову.
- Ты права. Это цинично.
- Всем не поможешь. Ты рехнешься, если будешь пытаться сделать это.
- Послушай, парень попал в беду, а он ведь свой - такой же человек, как мы. Мне не обязательно одобрять его образ жизни, чтобы хотеть избавить его от возможных неприятностей.
- Угу, - вздохнула Мёрфи. - Пожалуй, это я понимаю.
- Как ты думаешь, могу я убедить тебя…
По моей спине вдруг пробежали мурашки. Я повернулся к двери как раз вовремя, чтобы увидеть, как погасли огни в коридоре. Сердце заныло от недоброго предчувствия - и сразу же в темном проеме возник похожий на тень силуэт.
Я схватил первое, что подвернулось под руку - тяжелую стеклянную пепельницу, - и изо всех сил швырнул в силуэт. Пепельница отрикошетила от косяка и угодила точнехонько в стоявшего, кто бы это ни был. До меня донесся чуть слышный, похожий скорее на выдох хлопок, и что-то, просвистев у меня над ухом, с легким стуком ударилось о стену за моей спиной.
Я заорал во все горло и бросился вперед, но зацепился ногой за телефонный провод. Я не полетел кубарем, но все же оступился, и это дало призрачной фигуре время исчезнуть. Когда я восстановил равновесие и выглянул за дверь, никого не было ни видно, ни слышно.
Свет в коридоре все еще не горел, что делало погоню не только бессмысленной, но и опасной. Я вдруг сообразил, что представляю собой идеальную мишень - темный силуэт на фоне светлого дверного проема, и поспешно нырнул обратно в кабинет, закрыв и заперев за собой дверь.
Поискав предмет, ударивший в стену у меня за спиной, я обнаружил то, что менее всего ожидал увидеть здесь: маленький дротик с оперением из экзотических, желтых с розовым отливом птичьих перьев. Я выдернул дротик из стены. Наконечник у него оказался сделан не из металла, а из кости, перепачканной чем-то красным или темно-коричневым. Почему-то я сильно сомневался в том, что это мастика для мебели.
Отравленный дротик для духового ружья. На меня покушались, и не раз, но, пожалуй, еще никогда - столь экзотическим оружием. Почти смешно, право слово. Кой черт убивать кого-то в наше время отравленным дротиком?
Из брошенной на стол трубки доносилось слабое жужжание. Я взял со стола пластиковый футляр из-под Артуровой сигары, сунул туда дротик и закупорил и только после этого подобрал трубку.
- Гарри? - тревожно спрашивала Мёрфи. - Гарри, у тебя все в порядке?
- Отлично, - заверил я ее. - И похоже, я напал на верный след.
- Что случилось?
Я поднял прозрачный пластиковый футляр и пригляделся к дротику. На острие темнели потеки желеобразного яда.
- Вышло не слишком ловко, но мне кажется, меня только что пытались убить.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

- Уходил бы ты оттуда, Гарри.
- Да нет, Мёрф, - возразил я. - Послушай, скорее кто-то просто пытался запугать меня - иначе воспользовались бы пистолетом. Так ты можешь поднять для меня те записи?
- Если они открыты для пользования, - ответила она. - Но время тут работает на нас. Что ты надеешься откопать?
- Много чего, - сказал я. - Вся эта история пованивает. Вот только трудно сложить мозаику, когда недостает стольких деталей.
- Звони, если узнаешь что-нибудь, - попросила Мёрфи. - Магическое или нет, покушение входит в компетенцию полиции. Это моя работа.
- Кто бы спорил, - согласился я.
- Береги свою задницу, Булльвинкль.
- Всегда. Еще раз спасибо, Мёрф.
Я положил трубку и перевернул еще несколько страниц Артурова альбома, не ожидая увидеть ничего, кроме газетных вырезок. Однако на самых последних страницах мне повезло. На них он приклеил большие глянцевые цветные фото - три женщины, и двух я узнал.
Подпись под первой фотографией гласила: «СТВОЛЫ ЭЛИЗАБЕТ». На фото красовалась Мэдж, первая жена Геносы. На вид я бы дал ей лет двадцать пять, и она была практически раздета. Ее роскошные волосы имели здесь неестественно алую окраску, пряди производили впечатление высеченных из камня. Макияж, должно быть, пришлось снимать циклевальной машинкой.
Следующая подпись, «ВОРОНИЙ БАРХАТ», стояла под фотографией воинственного вида, опять же почти голой брюнетки, которую я не знал. Сложением она напоминала женщин с обложек журналов по бодибилдингу - все мускулы налицо. Впрочем, несомненная физическая сила сочеталась в ней с женственностью, и она производила впечатление скорее хорошенькой, чем угрожающей. Стрижка у нее была короткая, мальчишеская, и на первый взгляд она показалась мне просто славной - только глаза оставались очень уж неулыбчивыми. Экс-миссис Геноса номер два, предположил я. Он называл ее Люсиль.
Последняя фотография изображала, разумеется, третью бывшую миссис Геноса. Фотография была подписана «ТРИКСИ ВИКСЕН», но кто-то написал поперек нее жирным черным маркером: «ЧТОБ ТЕБЕ ГОРЕТЬ В АДУ, СВИНЬЯ». Автографа автор надписи не оставил. Круто. Мне даже интересно стало.
Я перелистал альбом еще раз, но ничего нового не увидел. Я подумал, не повторить ли мне это третий раз на всякий случай, и сообразил, что просто оттягиваю неизбежный выход на съемочную площадку. Ну да, там, возможно, имеют место голые девушки, проделывающие всякие интересные штуки. А я прожил без таких штучек достаточно долго, чтобы это представляло для меня еще больший интерес. Но для подобных удовольствий имеются соответствующие время и место, и уж во всяком случае, не при скоплении людей с кинокамерами.
Однако же, блин, профессионал я или где? Работа есть работа. Я не смогу защитить никого, не находясь рядом. И источника темной разрушительной злобы я тоже не смогу вычислить, если не разберусь в происходящем. А для этого мне необходимо наблюдать, задавать вопросы - желательно так, чтобы никто не догадался, чем я занимаюсь на самом деле. Поступить так было бы умнее всего, профессиональнее. Да, именно так: исподволь беседовать с людьми, пока символы чувственной красоты будут заниматься этим в лучах прожекторов.
Вперед! Я собрал - по крохам, так сказать, - свое мужество, осторожно выскользнул из кабинета и по неярко освещенному коридору прошел в студию.
Там оказалось неожиданно много людей. Даже просторное помещение студии производило впечатление битком набитого. У каждой из четырех камер было по два человека, и еще несколько - на этаком подобии строительных лесов, на которых размещались прожектора. Группа людей хлопотала над ярко освещенными декорациями, состоявшими из нескольких панелей, изображавших старую кирпичную стену, пары мусорных контейнеров, мусорной же урны, нескольких складских поддонов и произвольно накиданного хлама. В центре всей этой сумятицы стояли Артуро и джинсово-фланелевая Джоан - точнее, не стояли, а переходили, негромко переговариваясь, от камеры к камере. Похожая на нескладного жеребенка Инари следовала за ними по пятам, делая заметки в блокноте. За ней забавно семенил колчеухий щен, привязанный вместо поводка розовой бечевкой к петле ее джинсов. Щенячий хвост восторженно вилял из стороны в сторону.
В конце концов, мне ведь полагалось заниматься обязанностями ассистента, так? Поэтому я подошел к Геносе. Щен увидел меня и радостно атаковал мой башмак. Я нагнулся и почесал его за ухом.
- Что я должен делать, Артуро?
Он кивнул в сторону Джоан:
- Держитесь при ней. Она покажет вам все лучше любого другого. Наблюдайте, спрашивайте.
- О'кей, - согласился я.
- С Инари вы уже познакомились? - спросил Артуро.
- Полчаса назад.
Девушка улыбнулась и кивнула:
- Он мне понравился. Забавный такой.
- Внешность - это еще не все, - заметил я.
Инари рассмеялась, но осеклась, когда в кармане ее джинсов что-то забибикало. Она сунула руку в карман и достала дорогой мобильник размером с пару почтовых марок. Я наклонился и взял щена на руки, а Инари развязала свой самодельный поводок, прежде чем отойти от нас на несколько шагов, прижимая телефон к уху.
Какая-то женщина в развевающейся юбке и фермерской такой блузочке с встревоженным видом ворвалась в студию и почти бегом направилась к Артуро и Джоан.
- Мистер Геноса, мне кажется, вам стоит пройти в гримерную. Это срочно.
Глаза у Геносы округлились, он заметно побледнел. Потом вопросительно покосился на меня. Я мотнул головой - никакой враждебной энергии я на этот раз не ощущал. Он с видимым облегчением перевел дух и повернулся обратно к женщине.
- Что случилось?
Стоявшая у него за спиной Джоан покосилась на часы и закатила глаза.
- Это Трикси.
Женщина кивнула:
- Она говорит, что уходит.
Артуро вздохнул.
- Еще бы она этого не говорила! Что, Мэрион, пошли разберемся?
Они вышли, и Джоан нахмурилась:
- Нет у нас времени на эту примадонну.
- А так было бы?
Хмурое выражение лица сменилось просто усталым.
- Наверное, тоже не хватало бы. Я просто не могу понять эту женщину. Для ее будущего проект ведь не менее важен, чем для любого другого.
- Ну, быть центром вселенной - нелегкая работа. Действующая на нервы.
Джоан запрокинула голову и рассмеялась.
- Должно быть, так. Ладно, давайте займемся делом.
- С чего начинать?
Мы перешли в другую декорацию, изображавшую дешевый бар, и принялись рыться в ящиках с разнообразными бутылками и кружками в поисках подходящих для обстановки. Я поставил щена на барную стойку, и он принялся расхаживать по ней взад-вперед, опустив носик к деревянной поверхности и принюхиваясь.
- Вы давно знакомы с Артуро? - поинтересовался я, выждав с полминуты.
Джоан помедлила с ответом, выставляя бутылки на полку за стойкой.
- Лет восемнадцать или девятнадцать, наверное.
- На вид он мужик славный.
Она снова улыбнулась.
- Вовсе нет, - сказала она. - Славный, только не мужчина, а мальчик.
Я удивленно изогнул брови.
- Как это?
Она повела плечом.
- Он совершенно беззащитен. Он порывист, он более страстен, чем может себе позволить, и он влюбляется с полоборота.
- А это плохо?
- Иногда, - сказала она. - Но это возмещается другими чертами. Он заботится о людях. Вот, поставьте на верхнюю полку. Вы и без стремянки достанете.
Я повиновался.
- Чует мое сердце, пиком моей карьеры станет венчать верхушки рождественских елок звездами и ангелочками. Вроде того йети из «Олененка Рудольфа».
Она снова рассмеялась и ответила что-то, но слова ее сделались неразборчивыми, беззвучными - как реплики учителя из мультяшки. Сердце мое забилось чаще, желудок сжался от голода, когда рефлекс, пробегая по спинному мозгу в нижнюю часть туловища, задел его по дороге. Голова сама собой повернулась к дверям, и я увидел входящую Лару Романи.
Теперь волосы ее были уложены, как в Древней Греции или Риме. Одежду составляли коротенький черный шелковый халат, черные чулки и черные же туфли на шпильках. Она скользила по студии с завораживающей, змеиной какой-то грацией. Хотелось затаить дыхание и смотреть на нее не отрываясь. Однако какая-то упрямая часть сознания окатила мозг холодным душем. Лара - высасывающий душу вампир. Я был бы полным идиотом, позволив себе реагировать на нее подобным образом.
Я оторвал-таки от нее взгляд и обнаружил, что щен подобрался к краю барной стойки рядом со мной. Он настороженно припал к деревянной столешнице, уставившись на Лару, и пискляво рычал.
Я огляделся по сторонам, усилием воли заставив себя не задерживаться взглядом на вампире. Все до единого мужчины в помещении застыли, глядя на идущую по студии Лару.
- Эта женщина - настоящая ходячая виагра, - пробормотала Джоан. - Хотя не могу не признать, в искусстве эффектно войти ей не откажешь.
- Э… угу.
Лара уселась на складной стул, и Инари сразу же опустилась рядом с ней на колени, говоря что-то вполголоса. Электризующее ощущение желания и принуждения немного ослабло, люди снова занялись своими непосредственными делами. Я помогал Джоан, не отпускал щена далеко от себя, и через полчаса съемка первой сцены все-таки началась. Действие происходило в темном переулке, и участвовали в нем Джейк-Гуфи и слегка надутая Трикси Виксен.
О'кей, позвольте мне вам кое-что объяснить. Порнографический секс имеет к сексу настоящему весьма отдаленное отношение. Актеров то и дело прерывают, им надо поворачиваться лицом в нужном направлении, принимать позы, наиболее выгодные для камеры, ну и так далее. То и дело им приходится подправлять макияж - и не только на лице. Вы даже не поверите, как далеко все это заходит. Ну и конечно, в глаза им светят прожектора, вокруг толпится куча людей, и в довершение всего Артуро выкрикивает им указания из-за камеры.
Даже с учетом изрядной ограниченности моего сексуального опыта, я бы обошелся как-нибудь без этого. Да и смотреть на это было - одно расстройство. Возможно, после окончательного монтажа все это и превратится во что-то возбуждающее, но в студии производило впечатление скорее неуютное. В общем, мне приходилось искать повод смотреть в другую сторону, проверяя попутно, не найдется ли еще среди окружающих симпатичных вампиров. И все время мои чувства оставались в напряжении, ожидая вихря смертоносной магии.
Съемка длилась уже около часа, когда я, повернувшись, заметил Инари, расхаживавшую взад-вперед в стороне, негромко разговаривая по своему мобильнику. Я закрыл глаза и Прислушался.
- Да, папа, - говорила она. - Да, знаю. Обязательно. Да нет, не буду. - Она помолчала. - Да, здесь. - Щеки ее вдруг порозовели. - Какие страсти ты говоришь! - возмутилась она. - Я-то думала, тебе положено с дробовиком в руках отгонять от меня парней. - Она рассмеялась, бросила взгляд через всю студию и отошла на шаг в сторону. - Бобби, папа. Его зовут Бобби.
Ага. Заговор обретает форму. Я проследил взгляд Инари и увидел Бобби-Зануду, сидевшего в халате на складном стуле рядом с Ларой. Впечатляющего размера лапищи скрещены на груди, вид насупленный - я бы сказал, надутый. Он не обращал внимания на то, что происходило на площадке, - впрочем, если уж на то пошло, он и на Лару внимания не обращал. Инари тем временем отошла еще дальше - так, что я перестал ее слышать.
Я нахмурился, поразмыслил и вернулся к ожиданию удара черной магии. Впрочем, ничего такого не происходило, если не считать аудиопульта, издохшего с фонтаном ярких искр, когда я подошел слишком близко. Первую сцену отсняли до конца, за ней еще три, за которыми я тоже следил не слишком пристально. В них участвовали трое… гм… актеров, которых я не знал, две женщины и мужчина. Должно быть, из тех, на которых, по словам Джоан, оказала дурное влияние своими опозданиями Трикси Виксен.
Но, конечно, одна из тех, что прибыли на съемки вовремя, лежала сейчас в реанимации, и ей еще повезло, что не в морге. Пунктуальностью от черной магии не защититься.
Где-то ближе к полуночи щен уснул на подстилке, которую я устроил ему из своей куртки. Большую часть пищи (назвать ее без мясного пиццей было бы святотатством) подъели. Трикси закатила истерику еще час назад, набросившись сперва на одного из операторов, а потом на Инари, вылетев из студии в одних туфлях… в общем, все устали. Приготовились снимать последнюю сцену с участием Эммы, Бобби-Пустышки и Лары Романи. Когда Лара встала со стула, все во мне напряглось, и я отошел к дальней стене собраться с мыслями.
В темном углу всего в нескольких футах от меня что-то шевельнулось, и я отпрянул от неожиданности и страха. Из угла вынырнула и бросилась к ближайшему выходу призрачная фигура. Потрясение сменилось внезапным осознанием открывшейся возможности, и я без лишних раздумий ринулся в погоню.
Незнакомец, распахнув дверь, нырнул в чикагскую ночь. На бегу я достал из рюкзака жезл и рванул еще быстрее, подгоняемый злостью, адреналином и жгучим желанием изловить загадочную тень прежде, чем она успеет навредить еще кому-либо из съемочной группы.
Погони по ночным чикагским переулкам давно стали для меня привычным делом. Впрочем, с формальной точки зрения, мы находились уже не в Чикаго, а в ближнем пригороде, да и широкие проезды между постройками индустриального парка не слишком походили на переулки. Подобные погони на своих двоих случаются со мной настолько часто, что я даже отказался от тренировочных пробежек. Надо признать, правда, что в погонях этих я обыкновенно оказываюсь в положении преследуемого, потому как в мои принципы входит избегать по возможности рукопашных поединков с любой тварью, которая весит больше малолитражки или покрыта хитиновым панцирем.

Предыдущая страница 11 Следующая страница


Обряд на крови 12

Тот, за кем я гнался, не отличался особенным ростом. Но бегать он умел - явно тоже тренировался. Проезды индустриального парка освещались неравномерно, и он держал путь на запад, в глубь от главного въезда, в совершенно темные кварталы.
С каждой секундой я оказывался все дальше от возможной помощи, а шансы напороться на подлянку, с которой я не смогу справиться в одиночку, напротив, возрастали. Мне стоило бы призадуматься; впрочем, на другой чаше весов лежала возможность задержать того, кто нападал на людей Геносы. Как знать, если бы от нападений страдали в первую очередь не женщины, если бы я не держался за эту дурацкую старомодную галантность… в конце концов, будь я просто немного умнее, мне было бы куда сложнее сделать этот выбор.
Призрачный объект моей погони добежал до границы парка, и до ограды футов в двенадцать высотой ему осталось пересечь темный газон. Я нагнал его, когда он одолел половину этого расстояния и сделал подсечку. Потеряв равновесие, он покатился по траве. Я рухнул на него сверху, всей своей тяжестью припечатав к земле.
Столкновение изрядно вышибло из меня дух; подозреваю, что ему пришлось еще хуже. Грянувшись о землю, он охнул - нормальным мужским баритоном, от чего я испытал изрядное облегчение. Я вообще предпочитаю думать о сопернике как о «нем», ибо, думай я о «ней», не уверен, что смог бы действовать с той же жестокой решительностью, а это может аукнуться быстро и болезненно.
Парень сделал попытку встать, но я несколько раз врезал ему по затылку, от чего он каждый раз крепко прикладывался о землю физиономией. Чувак оказался крепкий. Удары, конечно, оглушили его на мгновение, но он тут же пришел в себя и вдруг изогнулся подо мной, как змея. Я откатился в сторону, а он вскочил и бросился к изгороди.
Он подпрыгнул фута на четыре и с обезьяньей ловкостью полез наверх. Не поднимаясь, я нацелил свой жезл на верх ограды и рявкнул:
- Fuego !
Ослепительный в ночи разряд пламени ударил в верхний обрез металлической ограды, раскалив ее докрасна и осыпав незнакомца дождем огненных брызг. Тот вскрикнул от неожиданности, а может, от боли - и, разжав руки, полетел вниз. Я огрел его жезлом по голове и по плечам; хорошо еще, что у моего магического оружия вес вполне материальный. После второго или третьего удара он наконец отключился, и я, заломив ему руку за спину приемом, которому научила меня Мёрфи, сунул его физиономией в ограду.
- Не дергайся! - рявкнул я. Капли расплавленного металла продолжали стекать по проволочной сетке ограды. - Не дергайся, а то буду держать так, пока морда не расплавится!
Он все же попытался вырваться. Он оказался сильный, но я удерживал его руку болевым приемом, так что ничего особенного он этим не добился. Спасибо, Мёрфи. Я нажал на вывернутую руку так, что он охнул от боли.
- Не трепыхайся! - повторил я.
- Боже правый, - прохрипел Томас перехваченным от боли голосом. Он прекратил биться и поднял вторую руку в знак капитуляции. Узнав голос, я разглядел теперь и лицо. - Гарри, это же я!
Я нахмурился и нажал на руку еще сильнее.
- Оу, - захлебнулся он. - Дрезден, что вы делаете? Пустите же! Это я!
Я стиснул зубы и отпустил его, сунув напоследок физиономией в сетку. Потом встал.
Томас медленно поднялся и повернулся ко мне лицом, продолжая держать руки поднятыми.
- Спасибо, дружище. Я не хотел заставать вас врасплох, как…
Я с размаху врезал ему кулаком по носу.
Похоже, его это врасплох все-таки застало, потому что он как стоял, так и сел, прикрыв лицо руками и изумленно тараща на меня глаза.
Я поднял свой жезл. Кончик его, светившийся зловещим багровым сиянием, завис в воздухе в каком-то футе от его лица. Лицо Томаса, и без того довольно бледное, сделалось пепельно-серым, из разбитой губы сочилась кровь.
- Гарри… - пробормотал он.
- Заткнитесь, - сказал я. Я говорил совсем тихо. Негромкий голос пугает больше вопля. - Вы мною манипулируете, Томас.
- Я не знаю, о чем это вы гово…
Я подался вперед, и ему пришлось отодвинуться от раскаленного конца моего жезла.
- Я сказал, заткнитесь, - продолжал я все так же тихо. - Мне кажется, в студии находится кто-то, кого вы знаете, и вы не предупредили меня об этом. Мне кажется, вы обманывали меня и в другом, и это как минимум дважды сегодня уже подвергало меня смертельной опасности. А теперь назовите мне хоть одну причину, которая удержит меня от того, чтобы не выжечь ваш лживый язык раз и навсегда.
Волосы у меня на затылке вдруг стали дыбом, словно пытаясь отделиться от тела и улететь куда-нибудь подальше. Я услышал за спиной два металлических щелчка взводимых затворов, и томный до обезумения голос Лары произнес:
- Хотите, назову сразу две?

ГЛАВА ПЯТНАДЦАТАЯ

Первой мыслью, что пришла мне на ум, было: «Уау, ну и голос же у нее!» И сразу же последовала вторая: «Как ей, черт подери, удалось догнать нас так быстро?»
Ну и где-то совсем уже в глубине сознания практичная часть меня тоже включилась в обмен мнениями: «Вот некстати будет, если меня застрелят». Вслух же я произнес:
- У вас действительно фамилия Романи?
Я не слышал шагов, но когда она заговорила снова, голос раздался ближе.
- Это моя фамилия по мужу. Я была замужем. Недолго. А теперь будьте добры, отойдите от моего младшего братца.
Блин-тарарам, значит, она его сестра ? Милая семейка. Вполне возможно, она будет реагировать на угрозу не совсем… гм… рационально. Я глубоко вздохнул и напомнил себе, что с учетом обстоятельств провоцировать Лару Рейт было бы чистым идиотизмом.
- Я правильно понял: если я сделаю все, как вы просите, вы опустите пистолеты?
- Исходите лучше из того, что, если вы не сделаете этого, я застрелю вас.
- Ох, Бога ради, - вздохнул Томас. - Лара, да успокойся же. Мы просто беседовали.
Она почти по-матерински неодобрительно скрипнула зубами.
- Томми, Томми! Когда ты несешь подобную ерунду, мне приходится напоминать себе, что мой младший братик далеко не такой идиот, каким хочет нам всем казаться.
- Ох, да ну же! - выпалил Томас. - Мы теряем время.
- Заткнитесь, - буркнул я, бесцеремонно взмахнув жезлом, и оглянулся через плечо на Лару. На ней было что-то такое, черное, кружевное, туфли на шпильках…
(и как, черт подери, она ухитрилась догнать нас на этих гребаных шпильках? Даже для чародея найдется пара вещей, представляющихся совершенно невероятными )
… а в руках она держала пару славных таких маленьких пистолетиков. Возможно, заряжались они и не самыми мощными патронами, однако же и небольшой пули достаточно, чтобы убить меня раз и навсегда. По тому, как она их держала, у меня складывалось впечатление, что она знает, как с ними обращаться. В густой тени ее кожа, казалось, светилась сквозь кружева. Восхитительное зрелище.
Я стиснул зубы и отогнал внезапное желание пройтись языком по волнительным изгибам ее бедер. Вместо этого я поднял свой жезл и нацелил его на Томаса.
- Два шага назад, цыпочка. Опусти пистолеты, забудь о всех своих штучках - и мы поговорим.
Она застыла на полушаге, и на лице ее появилось слегка озабоченное выражение. А потом прищурилась, и голос ее разлился по воздуху смесью меда и героина.
- Что вы сказали?
Я отогнал давление, которое оказывал ее голос на мое либидо.
- Назад, - буркнул я. - Быстро. - Впрочем, сидевший во мне Дон Кихот не сдавался так просто, и я добавил: - Будьте добры.
Мгновение сестрица Томми смотрела на меня, словно увидела в первый раз.
- Экая бестолковая ночь, - пробормотала она тоном, каким обычно произносят что-нибудь совершенно нецензурное. - Вы Гарри Дрезден.
- Не огорчайтесь. Я довольно ловко обходился без фамилии, представляясь Гарри-Ассистентом-Продюсера.
Она надула губы (надо сказать, это выглядело тоже потрясающе).
- Зачем вы угрожаете моему брату?
- Вечер выдался скучный, а все остальные были заняты.
Она даже намеком не предупредила. Один из ее маленьких пистолетов рявкнул, меня ослепила алая вспышка боли в голове, и я упал на колено.
Не опуская руку с нацеленным на Томаса жезлом, я поднял другую руку и осторожно коснулся уха. Когда я отнял ладонь, на ней темнели капли крови, но боль уже начала стихать. Лара выразительно выгнула свою умопомрачительную бровь. Блин-тарарам, она только чуть оцарапала мне ухо своей пулей. С такой меткостью залепить пулю мне промеж глаз - плевое дело.
- В обычной ситуации я бы восхитилась столь изящно выстроенным ответом, - произнесла она негромким, бархатным голосом. Возможно, она тоже считала, что так выйдет страшнее, чем если она скажет то же самое, но громко. - Но во всем, что касается моего младшего братца, у меня нет настроения играть в игры.
- Понято, - сказал я.
Боюсь, мой голос звучал не слишком уверенно. Я опустил жезл и убрал заряд накопленной в нем энергии. Зловещая красная точка на его конце погасла.
- Прелестно, - отозвалась она, но пистолетов не опустила. Ночной осенний воздух развевал ее шикарные черные волосы, серые глаза сияли в полумраке серебром.
- Гарри, - произнес Томас. - Это моя старшая сестра Лара. Лара, Гарри Дрезден.
- Очень приятно, - кивнула она. - Томас, отойди от чародея. Я не хочу, чтобы какая-нибудь пуля, пройдя навылет, попала в тебя.
Ноги мои разом сделались ватными. Я продолжал держать жезл в руках, но Лара нажала бы на спуск прежде, чем я успел бы прицелиться и выпустить разряд.
- Погоди, - сказал Томас. Он привстал на колено и оказался между мной и вампиром. - Не убивай его.
Она удивленно выгнула бровь, на губах заиграла легкая улыбка.
- Это почему же?
- Ну, во-первых, есть ведь шанс, что он успеет сложить смертное проклятие.
- Допустим. А во-вторых?
Томас пожал плечами:
- А еще у меня есть личный интерес. Я предпочел бы первым делом обсудить все это втроем.
- И я тоже, - добавил я.
Призрачная улыбка так и оставалась на лице у Лары.
- Ты мне симпатичен, чародей, но… - Она вздохнула. - Для переговоров нет времени, Томас. Присутствие Дрездена здесь недопустимо. Независимое предприятие Артуро - внутреннее дело Белой Коллегии.
- Я тут не затем, чтобы связываться с Белой Коллегией, - заявил я. - Вот уж чего мне хотелось бы меньше всего.
Она внимательно посмотрела на меня.
- Всем нам хорошо известна цена благим намерениям. Тогда зачем же, а, чародей?
- Отличный вопрос, - буркнул я, выразительно покосившись на Томаса. - Я бы сам с удовольствием выслушал ответ.
Выражение лица у Томаса сделалось встревоженным. Взгляд его метнулся к Ларе, и у меня вдруг сложилось впечатление, что он готовится броситься на нее. Лара нахмурилась.
- Томас? О чем это он говорит?
- Это все буря в стакане воды, Лара, - сказал Томас. - Сущая ерунда. Правда.
Зрачки Лары расширились.
- Так это ты втянул его во все это?
- Э… - начал Томас.
- Еще как, черт возьми, он! - вмешался я. - Или вы думаете, что я вляпался во все это забавы ради?
Лара раскрыла рот в явном замешательстве.
- Томас. Ты вступил в игру сейчас?
Несколько секунд Томас посидел с плотно сжатыми губами, потом медленно поднялся на ноги, морщась, ощупал затылок.
- Похоже на то.
- Он же тебя убьет, - сказала Лара. - Убьет, если не хуже. У тебя и малой толики нет той силы, которая требуется, чтобы хотя бы угрожать ему.
- Это как посмотреть, - возразил Томас.
- В смысле?
- В смысле, кого решат поддержать остальные члены клана.
Она презрительно усмехнулась:
- Ты что, серьезно рассчитываешь, что кто-то из нас поддержит тебя против него?
- Почему бы и нет? - спокойно ответил Томас. - Сама подумай: отец силен, но не неуязвим. Если его скинуть по моей инициативе, главным стану я, а со мной будет чертовски проще договориться, чем с ним. А если я проиграю, вы всегда можете сказать, что поддерживали меня по принуждению - психическому, разумеется. Вечный козел отпущения. Жизнь течет, и только мне платить за все.
Она прищурилась.
- Ты снова начитался Маккиавелли.
- Ну, почитывал. Жюстине на ночь.
С минуту она помолчала, задумчиво кусая губы. Потом подняла взгляд.
- Все это отчаянно неудачно затеяно, Томас.
- Но…
- Худший момент трудно выбрать. Положение Рейтов среди других кланов на редкость неустойчиво. Если у нас начнутся еще и внутренние раздоры, это сделает нас уязвимыми от Скависов, или Мальвора, или других таких же. Стоит им почуять слабость, и они уничтожат нас, не задумываясь.
- Папа проигрывает, - возразил Томас. - Он ошибается уже много лет, и нам всем это прекрасно известно. Он стареет. Нападение на него других Лордов - вопрос времени, а когда это случится, вместе с ним конец и всем нам.
Она мотнула головой.
- Хочешь знать, сколько братьев и сестер говорили мне все это почти слово в слово на протяжении долгих лет? Он уничтожил их всех.
- Они выступали против него в одиночку. Я же предлагаю нам действовать сообща. Мы вполне можем победить.
- Но почему именно сейчас?
- А почему бы и не сейчас?
Она нахмурилась и с минуту пристально смотрела на него, не шевелясь. Потом передернула плечами, вздохнула и нацелила один из пистолетов мне в голову. А второй - на Томаса.
- Лара! - возмутился он.
- Убери руку из-за спины. Ну!
Томас застыл, но медленно вынул руку с демонстративно растопыренными пальцами из-за спины. Я пригляделся и увидел у него чуть ниже пояса под футболкой некоторую выпуклость.
Лара кивнула.
- Мне очень жаль, Томми, ты мне весьма симпатичен, но ты не знаешь отца так, как знаю его я. Ты ведь не единственный Рейт, пытающийся извлечь преимущества из того, что его недооценивают. Он всегда ожидал от тебя подвоха, и в ту же минуту, как ему покажется, что я с тобой заодно, он меня убьет. Без колебаний.
В голосе у Томаса послышалось отчаяние.
- Лара, если мы выступим вместе…
- Мы вместе и умрем. Если не от его руки, то от Мальора или им подобным. У меня нет выбора. Поверь, мне не доставляет ни малейшего удовольствия убивать тебя.
- Так и не делай этого! - предложил он.
- И оставить тебя на милость папочки? Даже у меня имеются кое-какие принципы. Я люблю тебя не меньше многого другого, братец, но вряд ли я проживу долго, если буду рисковать без крайней на то необходимости.
Томас судорожно сглотнул. Он не смотрел на меня, но чуть сменил положение, и его футболка задралась, выставив мне на обозрение рукоять заткнутого за пояс джинсов пистолета. Я не стал пялиться на нее. У меня не было ни малейшего шанса схватить пистолет и выстрелить прежде, чем Лара сделает из меня решето. Вот если бы Томас смог отвлечь ее внимание хотя бы на секунду-другую…
Томас сделал глубокий вдох и произнес:
- Лара.
Что-то изменилось в его голосе. То есть звучал он точно так же, как прежде - на слух как прежде, но появилось в нем нечто, заставившее воздух едва не звенеть от бесшумной соблазняющей энергии. Это требовало безусловного к себе внимания. Черт, противостоять этому голосу было почти невозможно и слышать его из уст Томаса было довольно-таки жутко. Хорошо еще, он обращался не ко мне, а то бы могло и чертовски неловко выйти.
- Лара, - повторил он. Я увидел, как она чуть пошатнулась при его словах. - Позволь мне поговорить с тобой.
Увы, если она и пошатнулась, то скорее от ветра и каблуков-шпилек, нежели от Томасова голоса.
- Боюсь, все, что тебе стоит сказать, - это попрощаться со мной, братец. - Лара со спокойным, отрешенным видом взвела оба пистолета. - И, кстати, заодно с чародеем попрощайся.

ГЛАВА ШЕСТНАДЦАТАЯ

Мне приходилось оказываться в ситуациях и похуже. Подумать, так даже огорчительно, сколько раз я в них оказывался. Но если опыт и научил меня чему-либо, так только вот этому:
Как бы говенно ни обернулись дела, у них всегда есть возможность сделаться еще говеннее.
Вот вам пример: это наше легкое недоразумение с супершлюхой.
Томас заорал что-то и дернулся влево, заслоняя меня от Лары. Одновременно с этим я потянулся к заткнутому у него за пояс сзади пистолету. Судя по рукоятке, пистолет был полуавтоматический - возможно, одна из этих модных немецких игрушек, которые столь же миниатюрны, сколь смертоносны. Я успел схватиться за нее и наверняка дал бы достойный отпор Ларе, когда бы не чертовы Томасовы джинсы в обтяжку: пистолет застрял и отказался вылезать. В итоге я потерял равновесие и плюхнулся на бок. В общем, все, чего я добился в результате этого столь хитроумно задуманного маневра, - это ободрал подушечки пальцев да еще получил возможность без помех наблюдать изготовившуюся к стрельбе Лару Рейт.
Я услышал хлопок выстрела, потом жужжание пули. За первым выстрелом на протяжении двух или трех секунд последовало еще несколько. Две пули с омерзительным стуком ударили в Томаса - одна в ногу, вторая в грудь.
Одновременно с этим Томас швырнул в Лару маленькой связкой ключей, и это, возможно, спасло мне жизнь. Она отбила их стволом пистолета - того, что был нацелен на меня, - и подарила мне бесценное мгновение, которого хватило на то, чтобы выхватить жезл и выпустить в нее панический разряд. Мне было не до точности: даже с фокусирующим мою волю жезлом струя пламени вместо тоненького луча вышла конусом футов тридцати в поперечнике.
И звук вышел соответствующий - настоящий удар грома, разорвавший ночную тишину. Конечно, Лара Рейт обладала реакцией, которая, к сожалению, отличает почти всех представителей вампирского племени, и вовремя отпрянула в сторону. В движении она разрядила в меня оба пистолета на манер героев гонконгских боевиков. Однако же сверхъестественных навыков Лары оказалось явно недостаточно, чтобы справиться с внезапностью, натиском, огненным шквалом - и с туфлями на шпильках. Будь благословенна индустрия моды и слепая удача, хранящая дураков и чародеев: она промахнулась.
Я встряхнул браслет-оберег и усилием воли выстроил перед собой невидимую, но непробиваемую стену. Несколько последних выпущенных Ларой пуль ударили уже в нее, осветив ночь бело-голубыми вспышками возмущенной энергии. Не убирая барьера, я изготовил жезл к новому разряду и угрожающе повернулся к Ларе.
Вампирша скользнула в тень между ближайшим к нам зданием и парой больших цистерн и скрылась из вида.
Чуть развернув щит в сторону, куда скрылась Лара, я склонился над Томасом.
- Томас, - прошипел я. - Томас, вы как?
Он ответил не сразу, а когда заговорил, голос его звучал совсем слабо.
- Не знаю. Больно.
- В вас залепили две пули. Еще бы не болело. - Взглядом я продолжал шарить по окружавшей нас темноте, обострив чувства как только мог. - Идти сможете?
- Не знаю, - прохрипел он. - Дышать трудно. И ноги не чувствую.
Я скосил глаза в его сторону - на секунду, не больше. Черная Томасова футболка на боку прилипла к телу. Попадание в легкое - в лучшем случае. Если пуля зацепила крупный кровеносный сосуд, дело дрянь, вампир он или нет. Конечно, порождения Белой Коллегии живучи как черт-те что и все же в некоторых отношениях столь же уязвимы, сколь и служащие им пищей люди. Он может очень быстро оправиться от ранения - я видел, как сломанные ребра срастались у него в считанные часы, - но если он истечет кровью из перебитой артерии, он умрет, как любой другой.
- Вы, главное, не шевелитесь, - посоветовал я. - Сидите неподвижно, пока мы не поймем, где она.
- Это ее выманит, - прохрипел Томас. - Классический прием с подсадной уткой.
- Дайте мне свой пистолет, - сказал я.
- Зачем?
- Чтобы в следующий раз, когда вы начнете вешать мне лапшу на уши, я прострелил вашу хитроумную задницу.
Он сделал попытку засмеяться, но тут же зашелся болезненным, клокочущим кашлем.
- Черт, - буркнул я и склонился над ним. Отложив жезл, я подсунул правую руку ему под плечи и усадил спиной к моему колену, чтобы он по возможности находился в вертикальном положении.
- Вы бы лучше уходили. Я перебьюсь.
- Да заткнетесь вы или нет? - рявкнул я. Свободной рукой я попытался ощупать раны, но я не врач. Я нащупал дырку в груди, из которой продолжала сочиться кровь. Края раны изрядно припухли.
- Ясно, - сказал я ему. - Дрянь рана. Вот. - Я поднял его правую руку и крепко прижал к ране. - Держите руку вот так, приятель. Не ослабляйте давления. У меня не получится зажимать ее и тащить вас одновременно.
- Даже в голову не берите меня тащить, - прохрипел он. - Не будьте идиотом. Она убьет нас обоих.
- Я могу не убирать щит, - возразил я.
- От щита мало проку, если вы не сможете отстреливаться. Уходите, вызовите полицию, потом вернетесь за мной.
- Вы несете пьяный бред, - заявил я.
Оставь я его одного - и Лара наверняка его прикончит. Я закинул его левую руку себе на плечо и рывком вздернул на ноги. Он оказался не таким тяжелым, как я ожидал, но это движение не могло не причинить ему боли. И причинило - судя по тому, как перехватило у него дыхание.
- Ну же рявкнул я. - У вас одна нога здоровая. Помогите же мне.
Голос его понизился до глухого, призрачного какого-то голоса, почти шепота.
- Идите. Я не могу.

Предыдущая страница 12 Следующая страница


13 джим батчер

- Еще как можете. Заткнитесь и помогите мне.
И я максимально быстро двинулся к главному выезду из промзоны. Браслет-оберег я держал под напряжением, сохраняя прикрывавший нас со всех сторон щит. Конечно, мощностью он уступал направленному, выстроенному с одной стороны, но я не мог смотреть во все стороны одновременно, а умный противник никогда не упустит возможности выстрелить сзади.
Должно быть, оставайся еще у Томаса силы, он орал бы во всю глотку. Минуты через две лицо его сделалось белым как полотно - то есть, я хочу сказать, он побледнел даже больше обычного. Кожа у него и так светлее некуда, но сейчас она приобрела пепельный оттенок, будто у покойника, а под глазами обозначились синяки. Даже так он ухитрялся помогать мне. Не то чтобы очень уж, но достаточно для того, чтобы я тащил его, почти не оступаясь.
Я уже начал надеяться на то, что нам удастся благополучно добраться до студии, когда услышал шаги, и из-за угла перед нами выбежала женщина. Светлая кожа отчетливо выделялась в темноте.
Я чертыхнулся, подкачал в щит еще немного воли и, пригнувшись, довольно бесцеремонно плюхнул Томаса на землю. Пошарив рукой у него по поясу, я нащупал пистолет и выдернул его наконец. Большим пальцем взвел курок, прицелился и нажал на спуск.
- Нет! - прохрипел Томас в самое последнее мгновение и толкнул меня плечом, сбив прицел. Рявкнул выстрел, пуля высекла искры из асфальта. В отчаянии я снова поднял пистолет, прекрасно понимая, что это лишено смысла. Если я и мог застать Лару Рейт врасплох первым выстрелом, шансов на то, что я одолею ее в прямом поединке, не было вовсе.
Но это оказалась не Лара. Инари остановилась на мостовой в нескольких футах от меня, широко распахнув глаза и открыв рот.
- Господи! - воскликнула она. - Томас! Что случилось? Что вы с ним сделали?
- Ничего! - отрезал я. - Он ранен. Бога ради, да помогите же мне.
Мгновение она колебалась, потом бросилась к Томасу.
- О Боже! Он весь в крови! Он истекает кровью!
Я сунул жезл ей в руки.
- Подержите, - рявкнул я.
- Что вы с ним сделали? - не унималась она. По лицу ее струились слезы. - О, Томас.
Мне хотелось визжать от досады, но я упрямо вглядывался во все места, где могла прятаться Лара. Инстинкты заливались пожарными сиренами, предупреждая о ее приближении; на самом деле мне ничего так не хотелось, как просто удрать.
- Да сказал же я: ничего! Идите лучше вперед, откройте и подержите дверь. Нам нужно вернуться в дом и вызвать «скорую».
Я нагнулся, чтобы снова поднять Томаса.
Инари Рейт пронзительно взвизгнула и, держа мой жезл обеими руками, огрела им меня по затылку с такой силой, что тот сломался пополам. В глазах вспыхнули яркие звезды; я даже не почувствовал боли, когда ткнулся мордой в асфальт.
Минуту или две все в моей голове путалось. Первое, что я услышал, когда смог наконец шевелиться, было всхлипывание Инари:
- Лара, я не знаю, что случилось. Он пытался меня застрелить, а Томас без сознания, может, мертвый уже.
Я услышал шаги.
- Дай мне пистолет, - произнес голос Лары.
- Что же теперь делать? - спросила Инари. Она продолжала плакать.
Лара передернула затвор пистолета, проверяя патронник.
- Иди в дом, - сказала она. Голос ее звучал все так же твердо и уверенно. - Вызови «скорую» и полицию. Ну!
Инари выпрямилась и бегом бросилась в темноту, оставив нас с Томасом наедине с женщиной, которая уже почти убила его. Я сделал попытку встать, но это оказалось делом слишком сложным. Все завертелось вокруг в бешеном хороводе.
Мне удалось-таки приподняться на колене, когда противный, липкий холод волной накатил на меня со спины.
Три вампира из Черной Коллегии не предупреждали о своем появлении. Они просто появились, словно соткавшись из теней.
Одного из них я уже знал: одноухого типа, которого я так удачно окатил святой водой из пистолета. По обе стороны от него стояли еще двое чуваков из Черных - оба мужского пола, оба в саванах, оба подросткового телосложения. Они пробыли живыми трупами не слишком долго: кожа на руках сохранила еще кое-где более или менее натуральный цвет, да и лица не до конца превратились еще в черепа. Ногти у них, конечно, были длинные, грязные. На лицах, на горле запеклась кровь. Глаза более всего напоминали подернутые черной ряской загнившие лужи.
Инари испустила визг, которому позавидовал бы иной ужастик, и отпрянула назад, к Ларе. Лара со свистом втянула воздух сквозь зубы и, медленно поворачиваясь на каблуках, чтобы постоянно видеть нападавших вампиров, изготовилась к стрельбе.
- Ну и ну, - прошипел одноухий вампир. - Надо же, какая удача! Чародей и трое Белых разом. Это обещает быть занятным.
Тут я ощутил еще одну, более сильную волну гнусной, убийственной магической энергии.
Мальоккьо. Оно нарастало снова, на порядок мощнее, чем прежде, - и я ощутил, как оно приближается ко мне. Голова еще гудела от удара, и я ничегошеньки не мог с этим поделать.
- Убейте их, - прошипел одноухий. - Убейте их всех! Вот видите? Все как я говорил.
Ситуация всегда может обернуться еще говеннее.

ГЛАВА СЕМНАДЦАТАЯ

Не могу сказать, чтобы в рукопашном бою я был совсем уж беспомощен, но и особо способным бойцом меня тоже не назовешь. Раз или два меня избивали до бесчувствия. Ну… если честно, гораздо чаще. И ничего такого невероятного в этом нет: большинство тварей, что отметелили меня, запросто уделали бы целую баскетбольную команду, а я, в конце концов, всего лишь смертный. Ну, с крепким загривком, что означает: хрупкостью я все-таки немного уступаю фарфоровой чашке.
Во всех этих случаях мне удалось выжить благодаря везению, помощи друзей и довольно-таки вредной во многих отношениях фее-крестной. Впрочем, не нужно быть семи пядей во лбу, чтобы понимать: рано или поздно удача отвернется от меня, и я окажусь в опасной ситуации в одиночку, на пределе своих сил. Тот вечер стал неплохим этому подтверждением.
Хорошо все-таки, что иногда я предусмотрительно заглядываю вперед.
Я коснулся рукой своей новой поясной пряжки с рельефным изображением медведя. Пряжку отлили из цельного серебра, а медведя я вырезал на ней сам. Я возился с этим несколько месяцев; не могу сказать, чтобы результат отличался особенной красотой или вдохновением, но художественная сторона волновала меня меньше всего.
Выражаясь словами Ревуна Леггорна, я просто старался подготовиться к такому вот ЧП.
Так вот, я коснулся пряжки левой рукой и прошептал:
- Fortius !
Энергия потоком хлынула в мое тело, растекаясь от живота во все стороны - горячая, живительная энергия, топливо для тела, ума, души. Она наполнила жизнью мои усталые мышцы, укрепила кости. Смятение, усталость, боль исчезли так же быстро, как тает тьма с восходом солнца.
И я бы не стал сводить всё к простому впрыску адреналина, хотя и это сыграло должную роль. Можете называть это «ци», или «ман», или любым другим из тысячи имеющихся для этого названий - это была настоящая магия, экстракт чистой жизненной энергии. Она вливалась в меня из емкости, которую я смастерил в серебряной пряжке. Сердце вдруг переполнилось возбуждением, а мысли - надеждой, уверенностью и нетерпеливым ожиданием, словно какая-то личная моя фонограмма воспроизводит «Оду к Радости» на стадионе, полном моих фанатов, и все они ждут моего выхода. Я с трудом удерживался, чтобы не запеть или не расхохотаться. Боль никуда не делась, но я словно стряхнул с плеч все последние удары и неприятности и сделался вдруг снова готовым к бою.
Даже в том, что касается магии, ничего не дается даром. Я знал, что боль еще одолеет меня. Но это все фигня: сейчас главное - выжить, а тревожиться из-за похмелья можно и потом.
- Лара, - сказал я. - Я понимаю, что в ваши планы входит типа убить меня, но с моей точки зрения ситуация изменилась.
Суккуб покосилась на вампиров, потом на Инари.
- Согласна, чародей.
- Перестроим ряды, чтобы вызволить девочку?
- Двигаться можешь?
Я оттолкнулся от земли и более или менее благополучно - с учетом обстоятельств - выпрямился. Лара стала спиной ко мне, стараясь держать в поле зрения всех трех вампиров. Те, в свою очередь, стояли не двигаясь и только голодный огонь в мертвых глазах позволял отличить их от обычных покойников.
- Ага. Вполне мобилен.
Лара бросила на меня взгляд через плечо, и глаза ее расширились от удивления.
- Впечатляюще. Что ж, перемирие?
Я утвердительно тряхнул подбородком.
- На двадцать четыре часа?
- Идет.
- Клево.
- Их лица! - всхлипнула Инари. - Какие у них лица ! Боже, кто они такие?
Я удивленно покосился на перепуганную девочку, потом на Лару.
- Она что, не знает? Вы ей ни о чем таком не рассказывали?
Не спуская взгляда с ближнего к ней вампира, суккуб пожала плечами.
- У отца такая политика.
- Ну и сумасшедшая у вас семейка, Лара. Нет, правда. - Я подобрал с земли обломки своего жезла. Резьба по дереву сложностью не уступала наложенным на него заклятиям и требовала долгого времени и денег. За всю мою профессиональную практику мне пришлось раз пять или шесть мастерить себе новые жезлы, и каждый раз у меня уходило на это недели две, не меньше. Чертова девица сломала очередной, что меня огорчало до чертиков, зато продолжавшая бурлить во мне волна позитива подсказала положительную сторону: теперь в моем распоряжении оказалось две довольно-таки тяжелые деревяшки с острым зазубренным изломом. Я шагнул между Инари и ближайшим к нам вампиром и протянул ей одну из половинок.
- Держи, - сказал я. - Представится шанс - действуй, как Баффи.
Инари выпучила на меня глаза.
- Что? Вы что, шутите?
- Делай как сказано! - велела Лара, и в голосе ее зазвенела сталь. - Никаких вопросов, Инари!
Похоже, голос суккуба убедил девчонку. Она без промедления взяла у меня деревяшку, хотя испуг на лице у нее от этого не уменьшился.
Над головой продолжало клубиться невидимым вихрем проклятие, сдавливая мне виски, путая мысли. Я старался отстроиться от помех, сфокусироваться на проклятии, проследить, откуда и куда оно движется. Мне просто необходимо было понять, на кого оно нацелено, - от этого, в конце концов, зависел не только успех расследования, но и моя жизнь.
Проклятие было сложным, многоуровневым. Однако, как я уже говорил, я имею обыкновение держать при себе наготове кое-какие средства для борьбы с самыми разнообразными напастями. Я вытащил из-под рубахи амулет и позволил наконец озвучить тревожившую меня мысль:
- Чего это они стоят без движения?
- Может, советуются со своим господином? - предположила Лара.
- Терпеть не могу ждать, пока меня позовут бить по морде, - сообщил я - Не нанести ли нам удар первыми?
- Нет, - отрезала Лара. - Они нас боятся. Не шевелитесь. Это только спустит их с цепи, а время играет на нас.
Новая волна почти физически леденящего холода коснулась меня. Волосы встали дыбом. Проклятие готово было сработать, а я так и не знал, на кого оно нацелено. Я шарил взглядом по сторонам в поисках хоть каких-то физических проявлений.
- Я в этом не уверен, мисс Рейт.
Один из вампиров, меньший из тех двоих, что стояли рядом с одноухим, вдруг пошевелился. Взгляд его мертвых глаз уперся в меня, и он заговорил. Трудно представить себе, что звуки, издаваемые двумя разными мертвыми, иссохшими глотками могут отличаться друг от друга, но это так, уж поверьте мне на слово. Этот голос струился плавно и принадлежал вовсе не шевелившему губами вампиру. Этот голос был старше. Старше, холоднее, злобнее - и все же с едва уловимыми нотками женственности.
- Дрезден, - произнес этот голос. - И правая рука Рейта. Рейтов сын-бастард. И его ненаглядная младшенькая. Что ж, вечер удался.
- Привет, Мавра, - отозвался я. - Только тебе ведь все равно, так что прекрати-ка эти кукольные игры в «Носферату» и перейди к делу. У меня завтра хлопотный день, хотелось бы выспаться.
- Господи, Гарри, - послышался слабый хрип. Я оглянулся и увидел, что лежавший на земле Томас смотрит на меня широко открытыми глазами. Вид у него был похлеще самой смерти, взгляд с трудом удерживался на мне, но по крайней мере он проявлял признаки жизни. - Вы что, пьяны? Когда успели?
Я подмигнул ему:
- Такова сила позитивного мышления.
Вампир-марионетка зашипел, и голос его сделался глуше, более зловещим.
- Эта ночь многое уравновесит. Сделайте их, ребятки. Убейте всех.
Тут разом произошло много вещей.
Вампиры бросились на нас. Одноухий атаковал Лару, марионетка - меня, а третий устремился на Инари. Тот, что рвался ко мне, похоже, был не мастак драться, но и он передвигался с такой быстротой, что я едва отслеживал его перемещения, - впрочем, тело мое все еще звенело от инъекции позитивной энергии, и я ответил на его атаку так, словно это вступительные па хорошо знакомого мне танца. Я отступил на шаг в сторону, пропуская его мимо себя, и приемом, достойным Баффи, обрушил свою половинку бывшего жезла ему на загривок.
Возможно, на телеэкране это происходит и эффектнее. Зазубренная деревяшка вонзилась в вампира, но не думаю, чтобы она проткнула плащ - тем более чтобы она вонзилась ему в сердце. Однако удар лишил эту тварь равновесия, и она, пошатнувшись, пролетела куда-то дальше. Может, вампир все-таки получил какие-то травмы - он испустил пронзительный вопль, полный боли и ярости, от которого зазвенело в ушах.
Инари тоже взвизгнула и замахнулась своей деревяшкой; впрочем, Баффи из нее вышла не лучше, чем из меня. Вампир перехватил ее руку и, резко повернув, сломал запястье. Послышался противный хруст, Инари охнула и рухнула на колени. Вампир навалился на нее сверху, ощерив зубы (не клыки еще, как я успел машинально отметить, - просто обыкновенные пожелтелые, как и положено покойнику) и пытаясь впиться ими ей в горло и искупаться в луже крови.
И - словно этого было недостаточно - проклятие соткалось наконец полностью и с воем вынырнуло из ночи, целясь в Инари.
У меня оставались считанные секунды, чтобы спасти ей жизнь. Я ринулся на вампира, представил себе зависшую в дюйме от его зубов невидимую банку из-под пива и со всей силы врезал по этой воображаемой банке пяткой. Конечно, куда мне со своей силой тягаться со сверхсилой вампира. Однако даже вампир, способный с разбега пробиться сквозь кирпичную стену, весит ровно столько, сколько положено иссохшему трупу, - к тому же атака явно застала его врасплох. Удар получился что надо. Законы физики сработали на «отлично», и вампир со злобным шипением отлетел в сторону.
Левой рукой я схватил Инари за правую. Тут такая штука: энергия истекает из тела с правой его стороны. Левая же сторона энергию поглощает. Я напряг все свои чувства и ощутил, как пикирует на Инари сгусток темной энергии. Он ударил в нее мгновение спустя, но я успел подготовиться и усилием воли перехватил эту гадость прежде, чем она успела причинить ей зло.
Острая боль пронзила мою левую ладонь. Энергия оказалась холодной - нет, не просто холодной, ледяной. Она была скользкая, тошнотворная, словно вырвалась из какого-то огромного подземного моря. Стоило ей коснуться меня, как моя голова едва не взорвалась от непередаваемого ужаса. Энергия, сама магия, ее соткавшая, показались мне какими-то… неправильными. Изначально, насквозь, до ужаса неправильными.
С тех пор, как я занялся магическими делами, я полагал, что любая магия происходит от жизни, что питающая ее энергия сродни электричеству, или природному газу, или, там, урану - подобно им она заряжена пользой, добром, а уж применить ее можно по-разному. Нет, я искренне верил в то, что любая магия изначально положительна.
Я заблуждался.
Возможно, это справедливо по отношению к моей магии. Но та магия была совсем другой. Она имела единственную цель - разрушение. Сеять страх, боль, смерть. Я чувствовал, как энергия льется в меня из запястья Инари, и она причиняла мне такую боль, что я не нахожу слов… да что там слов, даже мыслей, способных передать ее. Она рвала меня изнутри, словно в поисках слабого места в моей обороне, она сгущалась во мне, словно готовясь к чему-то…
Я сопротивлялся ей. Все это заняло, должно быть, какую-то долю секунды, но мне стоило еще больших усилий вырвать эту черную энергию из себя и отшвырнуть в сторону. Я оказался сильнее. И все же, отбрасывая ее от себя, я внезапно ощутил приступ ужаса: мне показалось, что от меня что-то оторвалось, что короткое соприкосновение с этой гадостью пометило меня на всю жизнь.
Или изменило.
Я услышал собственный вопль - не от страха или злости, но от боли. Я выбросил правую руку в сторону, и невидимый клубок черной энергии, вырвавшись из нее, ударил в вампира, только-только поднявшегося на ноги и изготовившегося к новой атаке на меня. Он даже глазом не моргнул, из чего я заключил, что он этого проклятия не ощущал.
Тем большим сюрпризом для него стал предмет, обрушившийся на него прямо сверху. Все произошло почти мгновенно, быстрее, чем успел запечатлеть глаз: удар, короткий захлебнувшийся вопль - и вампир уже валяется на земле, распластавшись, словно пришпиленная к картонке бабочка. Только руки и ноги слабо подергивались еще некоторое время. Грудная клетка и ключицы у него были расплющены в хлам.
Цельнозамороженной индюшачьей тушей. Хорошей, футов на двадцать.
Птичка, должно быть, упала с пролетавшего в небе самолета, вне сомнения, притянутая на цель проклятием. К моменту приземления она набрала скорость пушечного ядра, да и твердостью ненамного ему уступала. Из расплющенной груди вампира торчали замороженные голяшки с концами, обернутыми веселенькой красной фольгой.
Вампир захрипел и дернулся еще раз.
Из индейки со звоном вывалился и скатился на землю будильник.
На миг все застыли, потрясенно глядя на это чудо. Что ни говорите, а зрелище дистанционно управляемого снаряда из замороженной индейки увидишь нечасто - даже если ты почти бессмертная тварь из Небывальщины.
- Следующим номером моей программы, - прохрипел я в наступившей потрясенной тишине, - будет наковальня.
И драка вспыхнула с новой силой.
Инари, стоя на коленях, кричала от боли. Лара Рейт подняла Томасов пистолетик и разрядила его в Одноухого. Почему-то она целилась ему в ноги. Я попытался было помочь ей, однако рукопашная с вампирами из Черной Коллегии отличается-таки от обычной драки, и мне не стоило об этом забывать.
Вампир, которого я оглушил в первые мгновения поединка, с размаху врезал мне кулаком по плечу. Удар пришелся по касательной, и мне удалось немного ослабить его, крутанувшись на пятках, но все же его силы хватило на то, чтобы сшибить меня с ног. Я больно ободрался о камни, однако это тревожило меня меньше всего. Ну, до поры до времени, конечно. Падение оглушило меня - на какую-то секунду, но все же оглушило.
Вампир перешагнул через меня и навалился на Инари. Костлявой рукой он бесцеремонно схватил ее за волосы и сунул лицом в асфальт, открыв шею. А потом пригнулся к ней.
- Прочь от нее! - зарычал Томас. Опираясь на здоровую ногу и руку, он привстал и схватил вампира за ногу. Рывок - и вампир полетел на землю. Впрочем, он тут же опомнился и, изогнувшись словно страдающая артритом змея, сцепился с Томасом.
Это была уже драка так драка - без всякого там сюсюканья, без правил. Черный вампир схватил Томаса за горло и попытался оторвать ему голову. Томас извернулся и дважды перекатился по земле, удерживая Черного за руки и не давая тому окончательно сомкнуть их у него на шее.
И тут Томас начал меняться.
По части драматизма это уступало, конечно, вампирам Красной Коллегии, под внешне обычной человеческой плотью которых таилось поистине демоническое обличье. Нет, все происходило гораздо скромнее. Вокруг него, казалось, соткался холодный ветер. Черты лица его сделались резче: скулы острее, глаза глубже, лицо худощавее. Кожа приобрела чуть глянцеватый лоск, засияв как жемчужина в лунном свете. Глаза тоже изменились. Зрачки сделались холодно-серебристого цвета, а потом и вовсе побелели.
Бросаясь вперед, он замысловато выругался - у него и голос изменился. Не сильно, но изменился: сделался более хищным, а главное, даже отдаленно не напоминал больше человеческий. Смертельно раненный Томас обрушился на Черных живым орудием убийства. Резким движением он оторвал руки вампира от своего горла, повернулся так, чтобы здоровая нога оказалась под вампиром, и метнул его в кирпичную стену ближнего здания.
Столкновение вышло что надо. Вампир врезался в стену, расшвыряв облако кирпичных осколков, и, оглушенный, мешком повалился на землю. Впрочем, не прошло и секунды, как он пошевелился и сделал попытку встать. Томас передернул плечами, словно собираясь подняться и продолжать драку, но тут энергия, питавшая его превращение и боевой дух, явно иссякла.
Он обмяк и повалился на асфальт; лицо снова утратило всякое выражение, а белые глаза вновь потемнели.
Лара Рейт держалась пока молодцом. Ветер распахнул ее легкий шелковой халатик, открывая взгляду живописное сочетание черных кружев и бледной кожи - каким-то непостижимым образом вполне даже сочетавшихся с зажатым в ее руке пистолетом. Одноухий валялся на боку. Из простреленных коленей и лодыжек торчали осколки кости - Лара Рейт все-таки умела стрелять метко. Он сделал попытку приподняться на руке, протягивая другую к жертве, и Лара выстрелила еще раз. Локоть одноухого разлетелся облачком ошметков истлевшей одежды и плоти, а также осколков кости. Вампир повалился обратно.
Лара всадила ему пулю в левый глаз. Вонь стояла тошнотворная. Лара чуть повела стволом в сторону, прицелившись в оставшийся глаз.
- Этим меня не убить, - прохрипела противная тварь.
- А мне этого и не надо, - невозмутимо ответила Лара. - Достаточно лишить тебя подвижности на время.
- Я все равно догоню тебя, - пообещал Одноухий-Одноглазый.
- Перспектива выглядит радужной, - улыбнулась она. - Au revoir, детка.
Курок звонко щелкнул по пустому патроннику. Сделалось совсем тихо.
Лара успела еще, не веря собственным глазам, покоситься на свой пистолет. А потом тот вампир, которого оглушил Томас, бросился на нее со спины. Не то чтобы он нападал с быстротой молнии, но все же достаточно быстро. Я попытался крикнуть, предупреждая ее, но меня хватило лишь на слабый хрип.
Лара оглянулась-таки через плечо и попыталась увернуться, но мой окрик запоздал. Вампир схватил ее за волосы и развернул лицом к себе. А потом ударом кулака буквально выбил ее из туфель на шпильках. Сделав в воздухе почти полный оборот, она врезалась в стену. От удара она выпустила из рук пистолет; глаза ее были все еще широко раскрыты от потрясения. Из ссадин на щеке и лбу сочилась странная, бледная какая-то кровь.
Вампир встряхнулся и прыгнул к Ларе, приземлившись на четвереньки. Движение это было не лишено красоты, но какое-то чужое - скорее паучье, чем кошачье. Почти ползком он подобрался к ней и, схватив за шею, прижал плечами к стене. А потом высунул длинный кожистый язык и принялся, шипя от наслаждения, слизывать кровь.
Одноухий, отталкиваясь от земли здоровой рукой и извиваясь как змея, тоже подобрался к ней.
- Вторая по старшинству у Рейтов, - проскрежетал он. - И тот Белый, что нас предал. Вот теперь вы, голубчики, оба мои.
Лара сделала попытку стряхнуть вампира, лизавшего ее кровь, но сил ей явно не хватало, да и вид у нее был все еще оглушенный.
- Пошли вон!
- Моя! - повторил Одноухий, откидывая ее волосы с шеи. Второй вампир без труда отвел ей руки и прижал за запястья к стене у нее над головой.
Одноухий коснулся языком Лариных губ.
- Я покажу тебе, что такое настоящий вампир. Скоро, скоро ты увидишь все совсем в другом свете. Но и тогда останешься хороша. Сейчас, сейчас я порадуюсь…
Лара извивалась, пыталась вырваться, но взгляд ее так и не прояснялся, а движения становились все менее координированными. На лице ее проступил ничем не прикрытый испуг: вампиры навалились на нее и впились зубами в ее плоть. Теперь к ее воплям добавились омерзительные хлюпанье и причмокивание.
Именно этого я и дожидался. Стоило им присосаться как следует, как я по возможности тише в несколько прыжков (не зря я все-таки занимался фехтованием) одолел разделявшее нас расстояние и с размаху воткнул шестидюймовую шпильку одной из Лариных туфель остававшемуся пока целым вампиру аккурат прямо промеж лопаток. Замах вышел что надо, да и разбег добавил энергии удару - каблук вонзился чуть левее позвоночника, прямо в истлевшее вампирское сердце.
Результат вышел ничего, хотя я бы желал большего. Вампир не взорвался и не рассыпался в труху. Но все же завопил во всю мощь своих давным-давно истлевших легких и задергался почти столь же впечатляюще, как тот, в которого шмякнулась индейка. Он повалился на землю, и на мертвом лице застыла гримаса удивления и боли.
Одноухий чуть запоздал с реакцией. Когда он оторвал окровавленный рот от полушария левой Лариной груди, я уже держал наготове амулет моей матери и сосредоточил на нем все свое внимание, всю свою волю.
Тут такое дело: я слышал, что сила веры - просто еще один аспект той магии, которой я обыкновенно пользуюсь. Слышал я и то, что это энергия совершенно иного рода, не имеющая отношения к жизненным силам, которые я ощущаю повсюду вокруг себя. И уж наверняка она вызывает у тех разнообразных созданий, с которыми мне приходится иметь дело в моей чародейской практике, совсем другую реакцию, чем обычные мои заклинания, - так что, вполне возможно, они вообще никак не связаны.
Впрочем, это ровным счетом ничего не меняло. Я ведь не распятие совал в лицо этой гадине. Я держал в руке то, во что верил сам. Пятиконечная звезда амулета символизирует пять сил вселенной - воздуха, огня, воды, земли и духовной энергии, упорядоченных человеческой мыслью, человеческой волей. Я верю в то, что те, кто умеет управлять этими силами, несут ответственность, чтобы использование их было направлено во благо, - и силы моей веры вполне хватило, чтобы обрушить ее на Одноухого.
Пентаграмма вспыхнула серебристо-голубым сиянием, ярким, как дневной свет. Высохшая, туго обтягивающая череп кожа Одноухого начала расползаться, а брызнувшая из трещин густая жижа немедленно загорелась тем же серебристым пламенем. Вампир завизжал и отпрянул от огня. Оставайся их двое - они напали бы на меня с противоположных сторон, так что свет пентаграммы мог поразить только одного. Но я лишил их такой возможности и преследовал Одноухого, держа пентаграмму перед собой и не ослабляя заряда воли.
Одноухий перекатился через продолжавшего дергаться вампира с торчавшими из груди индюшачьими ножками, и тот - возможно, младше или просто уязвимее, чем вожак, разом вспыхнул факелом, стоило лучу пентаграммы коснуться его. Мне пришлось отступить на шаг от жара, и очень скоро от вампира не осталось ничего, кроме пережаренной индейки.
Когда мои глаза снова немного свыклись с темнотой, Одноухого простыл и след. Оглянувшись через плечо, я увидел, как обратившаяся Лара Рейт - глаза и кожа ее сияли тем же серебристо-белым светом, как и у Томаса несколько минут назад, - методично превращает в кровавую кашу последнего вампира. Первыми ударами она превратила в труху его лицо, потом расплющила череп - а потом оторвала башку к чертовой матери, убив его раз и навсегда.
Она медленно поднялась на ноги; взгляд ее белых глаз оставался отрешенным, лишенным чего бы то ни было человеческого. По белой коже стекали струйки темно-алой, бурой и темно-зеленой жидкостей, смешивавшиеся с потеками ее собственной бледно-розовой крови. Грива темных волос растрепалась и свисала беспорядочной массой. Вид у нее был разом напуганный, разъяренный - и все равно соблазнительный как черт знает что.
Голодный взгляд суккуба обратился на меня, Лара сделала шаг в мою сторону. Я ослабил концентрацию воли на пентаграмме, и она погасла. Все равно против Лары она была бы бесполезна.
- Мы ведь договорились, - напомнил я. Голос мой звучал хрипло, но уверенно, хотя я не прилагал к этому никаких усилий. - Не заставляйте меня уничтожить еще и вас.
Она застыла. Растерянность мешалась на ее лице со страхом; без высоких каблуков она разом сделалась ниже. Она пожала плечами, сцепила руки на животе и на мгновение зажмурилась. Свечение ее кожи померкло, черты сделались менее фантастическими, более земными - но от этого не менее прекрасными. Когда она снова открыла глаза, они были уже почти человеческими.
- Моя семья, - произнесла она. - Мне нужно увезти их отсюда. Перемирие сохраняется. Вы мне поможете?
Я опустил взгляд на парализованную болью Инари. Томас не шевелился. Возможно, он уже умер. Лара глубоко вздохнула.
- Мистер Дрезден, - сказала она. - Мне одной не защитить их. Мне необходима ваша помощь, чтобы доставить их в безопасное место. Прошу вас.
Должно быть, последние слова дались ей нелегко. И все же я сдерживал рефлекторное желание помочь ей. «Идея капитально порочная, Гарри», - предостерег я себя. В общем, я как мог отодвинул свою врожденную галантность в сторону и хмуро глянул на Лару.
Она смотрела на меня, гордо подняв голову. Раны ее производили впечатление серьезных; должно быть, они причиняли ей сильную боль, но лицо ее оставалось бесстрастным - за исключением короткого мгновения, когда она покосилась на Инари с Томасом, и глаза ее предательски заблестели. Слезы стекали по ее щекам, но она не позволила себе даже сморгнуть их.
- Черт, - выпалил я с омерзением к самому себе. - Пойду подгоню машину.

ГЛАВА ВОСЕМНАДЦАТАЯ

Я подумал было, не переговорить ли мне с Артуро до отъезда, но решил не делать этого. Томас с Инари были ранены, так что чем скорее им оказали бы медицинскую помощь, тем лучше. Ну и не стоило забывать о том, что Одноухому удалось-таки, похоже, унести свою истлевшую задницу. Если у него имелся какой-нибудь способ потусторонней связи с мамочкой Маврой - или просто мобильник, - она вполне могла уже быть на подходе с подкреплениями.
По вампирским меркам Одноухий был, можно сказать, новичок, а уж двое его спутников - так и вовсе младенцы, но и с ними мы вчетвером едва справились. Мавра же играла совсем в другой лиге. Она обладала многовековым опытом убийцы, да и тот факт, что Черную Коллегию уничтожили почти полностью, не добавлял оптимизма: из этого следовало, что выжили только самые ловкие, сильные и смертоносные. Одноухий уже оказался достаточно опасным соперником; если Мавра застигнет нас вне укрытия, от нас рожки-ножки останутся - в лучшем случае.
Поэтому я бегом бросился к припаркованному на стоянке у здания, которое арендовал Артуро, Голубому Жучку. Бежать было недолго: всего пару домов от того места, где лежали Томас и Инари. Я скользнул в дом. Меня заметили всего два-три человека, и я не обратил на них внимания, нырнул в студию, схватил свой рюкзак, плащ и спящего щенка. Потом порылся в карманах плаща в поисках ключей от машины и рванул обратно.
Жучок чихнул, завелся, и я погнал его со всей скоростью, на которую способен его раздолбанный движок. Луч единственной фары высветил Лару, тащившую на спине неподвижное тело Томаса. Короткий халатик она сняла, соорудив из него перевязь для Инари, которая ковыляла за старшей сестрой.
Я распахнул правую дверцу и помог ей уложить Томаса назад в салон. Мгновение Лара вглядывалась в убранство интерьера. Мне показалось, она не пришла в восторг от его ободранного состояния.
- Здесь же нет заднего дивана, - заявила она.
- На то там и постелено одеяло, - возразил я. - Залезайте. Как он?

Предыдущая страница 13 Следующая страница


Обряд на крови 14

- Жив… пока, - ответила Лара. - Он жив, но исчерпал все резервы. Ему необходимо их пополнить.
Я пристально посмотрел на нее.
- Вы хотите сказать, ему необходимо покормиться… кем-то?
Взгляд ее скользнул в сторону Инари, но бедная девочка едва удерживалась, чтобы не упасть в обморок от боли, так что вряд ли услышала бы даже старт космического челнока. Все же Лара на всякий случай понизила голос.
- Да. Очень.
- Блин-тарарам! - только и сказал я, придержал дверцу для Инари, помог ей сесть и пристегнул ремнем. Потом положил ей на колени щенка. Она прижала его к себе здоровой рукой и всхлипнула.
Я втопил педаль газа в пол и погнал Жучка во весь опор прочь от промзоны. Только отъехав на некоторое расстояние, я немного расслабился. Тем не менее я то и дело косился в зеркало заднего вида, но никаких признаков погони не заметил. На всякий случай я немного покрутил по улицам, запутывая след, и лишь после этого вновь обрел дар речи.
- Я отвезу вас к себе, - сказал я Ларе.
- Уж не считаете ли вы подвал древнего дома надежным убежищем?
- Откуда это вы знаете, где я живу? - удивился я.
- Читала отчет службы безопасности нашей Коллегии, - отозвалась она, равнодушно махнув рукой.
Надо признаться, одно то, что кто-то обследовал мою гребаную квартиру на предмет опасности или безопасности, уже пугало до усёру. Но я не собирался показывать ей этого.
- Меня она вполне даже защищает, и не первый год. Как только мы окажемся внутри, я задействую все системы защиты. Конечно, мы не сможем носу казать оттуда, зато будем до утра в полной безопасности.
- Как хотите. Только Томас, если не покормится, не проживет и часа.
Я чертыхнулся.
- И не забывайте, Дрезден, Мавре прекрасно известно, где вы живете. И уж наверняка она послала кого-нибудь из своих дожидаться вас там.
- М-да, - согласился я. - Куда нам тогда ехать?
- В наш дом.
- Вы что, все живете в Чикаго?
- Ну конечно же, нет, - устало вздохнула Лара. - У нас дома в нескольких городах по всему миру. Последние два-три года Томас - в промежутки между отдыхом на курортах - живет то здесь, то там. Жюстина, кстати, ждет его дома.
- Инари потребуется врач.
- Врач у меня есть, - сказала Лара и добавила, подумав: - В услужении.
Мгновение я смотрел на нее в зеркале заднего вида (надо сказать, в зеркале она отражалась нормально, как все остальное), потом пожал плечами.
- Куда ехать?
- На север вдоль берега, - сказала она. - Уж извините, названий улиц не помню. На следующем светофоре направо.
Так она диктовала направление, я следовал ее указаниям, и чем дальше, тем меньше мне все это нравилось. У нас ушло почти полтора часа на то, чтобы добраться до одного из этих престижных поселков, что неизбежно вырастают около любой более или менее обширной водной поверхности. По роду расследований мне несколько раз приходилось бывать в таких, и тот, куда привезла меня Лара, по меньшей мере не уступал им в престижности.
Дом, у которого мы наконец затормозили, отличался обилием пристроек, количеством этажей и даже парой декоративных замковых башенок. Владельцу он наверняка обошелся в восьмизначную цифру и более всего напоминал резиденцию отрицательного персонажа из фильма про Джеймса Бонда. Участок вокруг дома порос ельничком, превращенным заботливыми руками в этакий сказочный лес с аккуратно подстриженными зелеными пригорочками и увитыми плющом деревьями. Тут и там светлели небольшие водоемы, вокруг каждого соткалось маленькое облачко тумана.
Дорога от ворот протянулась через этот маленький Шервудский лес на добрых полмили, и чем дальше мы углублялись в него, тем менее уютно я себя чувствовал. Если бы что-нибудь решило разделаться со мной, это случилось бы слишком далеко от шоссе, чтобы бежать туда за помощью. И звать тоже бесполезно. Я машинально встряхнул рукой, и браслет из маленьких серебряных щитов отозвался на это движение успокоительным звоном, готовый выстроить защитное поле по первой моей команде.
Я поймал на себе взгляд светло-серых Лариных глаз из зеркала заднего вида.
- Ты, Дрезден, равно как и мой брат, можешь не опасаться меня сегодня ночью. Я держу свое слово, так что наш уговор остается в силе, тем более что ты гость в моем доме. И я клянусь тебе в этом.
Я нахмурился и отвел глаза: встречаться с ней взглядом не стоило даже в зеркале. Впрочем, в этом не было нужды. Что-то такое прозвучало в ее голосе, и я узнал это. Назовем это ноткой истины.
Единственное, наверное, преимущество общения со сверхъестественными неприятелями заключается в том, что законы чести Старого Света соблюдаются ими до сих пор. Высказанная вслух клятва, да и законы гостеприимства в этих кругах сдерживают сильнее физических действий. То, что предложила мне Лара, означало: она не только не будет пытаться причинить мне зло, но и считает своей обязанностью защитить меня, если это попробует сделать кто-то другой. И в случае, если она потерпит неудачу, это будет стоить ей потери лица, как только известие об этом просочится наружу.
Однако же, судя по тому, что мне удалось услышать, в доме Рейтов Лара не единственная отдавала распоряжения. Если кому-нибудь еще из ее славной родни - папаше Рейту, например, - покажется, что ему удастся провернуть все втихую, он запросто может лишить меня старомодной привычки оставаться живым. Риск был совершенно реальным, а рисковать мне не хотелось.
Помнится, в прошлый раз, когда вампир обещал мне законы гостеприимства, хозяйка дома, Бьянка, отравила меня, почти убила, вынудила меня развязать войну (в результате которой мне по стечению обстоятельств пришлось заниматься этим бредовым расследованием для фейри) и в довершение всего попыталась скормить своему последнему «новобранцу», моей бывшей возлюбленной, Сьюзен. Самое обидное, что у меня не имелось ровным счетом никаких оснований полагать, что Лара не способна на подобное.
Еще обиднее было то, что выбора у меня тоже особенного не имелось. Я не имел ни малейшего представления, как помочь Томасу, а единственным местом, где я мог бы спокойно отсидеться до утра, оставалась моя берлога. Конечно, я мог еще повернуть и удрать, но пережил бы это Томас? Все, на что я мог полагаться, - так это на интуицию, которая уверяла меня, что Лара будет следовать духу и букве уговора. Ясное дело, не пройдет и двух секунд с момента окончания оговоренного срока, и она довершит начатое, но до тех пор все должно быть в порядке.
Конечно, негромкий параноидальный голос в глубине сознания напоминал мне, что расслабляться не стоит. Если что и делало Белых вампиров такими опасными - так это их схожесть со смертными людьми. В случае, скажем, с Бьянкой мне и в голову не пришло бы искать в ней положительные черты. Я знал, что за монстр таится под привлекательной оболочкой, так что держался начеку с первого же мгновения.
Не могу сказать, чтобы я видел от Лары больше подлянки, чем от Томаса за все время нашего с ним общения. Однако не требовалось сложных вычислений, чтобы понять: они вылеплены из одного материала. Преимущественно из лжи. Ложь на лжи сидит и ложью погоняет. Поневоле приходилось вести себя как параноик - впрочем, в данном случае я бы назвал это синонимом осмотрительности. Я просто не мог позволить себе доверять Ларе, если не хотел новой серии забавного фарса про Гарри-Который-Едва-Не-Погиб-Из-За-Своей-Дурацкой-Галантности.
Я пообещал себе, что при первой же возможности буду рвать когти из этого милого местечка - пусть мне для этого придется пробиваться через стену. Жечь сначала, разбираться потом. Возможно, это будет не самое изящное бегство, но я почему-то не сомневался в том, что состояния Рейтов уж как-нибудь хватит на небольшой ремонт. Интересно, кстати, испытывают ли вампиры сложности с получением страховки?
Очередной плавный поворот дороги - и я остановил Голубого Жучка перед Шато-Рейт. Мотор закашлялся, чихнул и смолк, не дожидаясь, пока я выключу зажигание. У самой дороги стояли две зловещего вида каменные горгульи фута четыре в высоту каждая, а дальше дорожка из белоснежного гравия вела через ухоженный розарий.
Розовые кусты были старые; отдельные побеги толщиной не уступали моему большому пальцу. Они оплели весь сад, укрыв землю пружинящим ковром, взбираясь на потрескавшийся камень горгулий. Все это подсвечивалось приглушенными синими и зелеными огнями, отчего цветы на кустах казались черными. Там и тут сквозь густую листву виднелись внушительного размера шипы. В воздухе стоял легкий, дразнящий аромат.
- Помогите Инари, - сказала Лара. - Я понесу Томаса.
- С учетом того, что это вы стреляли в него, - возразил я, - давайте-ка я возьму его. А вы займитесь Инари.
Она слегка сжала губы, но кивнула.
- Как хотите.
Что ж, сам напросился.
Лара наклонилась, чтобы вытащить Инари из машины, но прежде чем она успела коснуться девушки, колчеухий щен проснулся и яростно затявкал на Лару. Лара отдернула руку, испуганно нахмурив брови.
- Что это с вашим животным?
Я вздохнул, накинул свою кожаную куртку и, выйдя из машины, обогнул ее и остановился у пассажирской дверцы.
- Я задолбался уже повторять всем и каждому, что это не мой пес. - Я нагнулся, взял маленького психопата за шкирку и сунул в карман. Он побарахтался там секунду-другую, потом ухитрился-таки высунуть голову и продолжал рычать на Лару. - Вот. Так он вас не тронет.
Лара смерила меня холодным взглядом и поставила Инари на ноги. Потом осторожно помогла мне достать из машины Томаса. Он был холодный, и глаза его снова сделались совершенно белыми, но я слышал, как он дышит - с трудом, но дышит. Я плохо представлял себе характер его ранений, поэтому не рискнул тащить его на спине, а вместо этого сунул руку ему под мышку, другой подхватил под коленки и поднял, как ребенка. Он оказался тяжелый. Плечи свело болью, в глазах потемнело.
На секунду у меня закружилась голова, и мне пришлось сделать над собой усилие, чтобы в голове прояснилось. Меньше всего теперь я мог позволить себе выказать слабость.
Следом за Ларой и Инари я побрел к крыльцу. Лара нажала на кнопку рядом с дверью и произнесла: «Лара Рейт». Последовал металлический щелчок, дверь медленно отворилась внутрь.
В это мгновение по нам скользнул свет фар еще одной машины. Большой белый лимузин свернул к дому и остановился за моим Жучком, и почти сразу же за ним мягко затормозил белый седан.
Водителем лимузина оказалась женщина шести футов роста в сером, судя по всему, форменном костюме. Следом за ней отворил правую переднюю дверцу и вышел высокий, крепкого сложения мужчина в сером же шелковом костюме. Выпрямившись, он одернул пиджак, но я успел заметить ремень от наплечной кобуры. Взгляд его скользнул по кругу, фиксируя все: наши фигуры у двери, дорогу, газоны, деревья, крышу дома… Выискивал возможные точки обстрела. Телохранитель.
Из белого седана одновременно вышли еще двое, тоже мужчина и женщина. Поначалу мне показалось, что это те же люди. Я зажмурился. Мужчина вообще не отличался от первого, но костюм у женщины больше походил на костюм ее спутника. Тут до меня дошло: две пары близнецов. И все производили впечатление хорошо вышколенных, опасных профессионалов. Двигаясь бесшумно, слаженно, они окружили лимузин, как наверняка проделывали уже это черт-те сколько раз.
Потом первая женщина отворила дверь салона.
Воздух вдруг сделался холоднее, словно Всевышний там, на небесах, включил кондиционирование. Из машины выскользнул мужчина. Ростом примерно шесть футов, темноволосый, светлокожий. Одет он был в белый льняной костюм, из-под которого виднелась серебристая шелковая рубаха, и в итальянские кожаные ботинки. На мочке левого уха алел какой-то самоцвет, хотя длинные прямые волосы скрывали его до тех пор, пока порыв ветра не отвел их на мгновение в сторону. Еще его отличали длинные, лопатообразные какие-то пальцы, широкие плечи, взгляд сонного ягуара… надо признать, выглядел он еще шикарнее Томаса.
Стоявшая рядом со мной Лара неуютно поежилась.
- Ох, черт, только не это, - донесся до меня ее шепот.
Приехавший не спеша направился прямо к нам. Двойняшки пристроились по сторонам и позади него; я никак не мог отделаться от мысли, что они игрушечные: два одинаковых набора Барби-Телохранительницы и Кена-Телохранителя. Бледнокожий мужчина задержался у одной из горгулий, чтобы сорвать розу, потом двинулся дальше, еще медленнее, целиком поглощенный обрыванием с ветки лишних листьев и шипов.
Не доходя до нас футов четырех, он остановился и оторвал взгляд от розы.
- А, Лара, дорогая, - промурлыкал он. Голос у него был глубокий, негромкий и мягкий, как разогретый мед. - Надо же, какой приятный сюрприз - застать тебя здесь!
Ларино лицо застыло в нейтральной маске, скрывая напряжение, но я-то ощущал его, можно сказать, всем телом. Она склонила голову в вежливом поклоне, но глядела куда-то в сторону.
Мужчина улыбнулся. Взгляд его - отрешенный, нечеловеческий - скользнул по нам, остальным.
- У тебя все в порядке?
- Да, милорд.
Губы его поджались чуть обиженно.
- У нас же не официальное мероприятие, малышка. Я по тебе соскучился.
Лара вздохнула. На мгновение она встретилась со мной взглядом, словно предостерегая от необдуманных действий. Потом повернулась и, шагнув к мужчине, поцеловала его в щеку. Так и не поднимая взгляда, она прошептала:
- И я по тебе, папа.
Ох, блин.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Лорд Рейт внимательно осмотрел Лару с ног до головы.
- Надо сказать… наряд у тебя немного непривычный.
- Вечер выдался хлопотный.
Рейт кивнул и, подойдя к Инари, легко коснулся ее плеча и уставился на руку на перевязи.
- Что с тобой случилось, дочь моя?
Инари подняла на него мутный от боли и усталости взгляд.
- На нас напали. Целая шайка… вроде того. Это ведь неспроста, нет?
Рейт не колебался с ответом и доли секунды.
- Конечно нет, любовь моя. - Он уперся взглядом в Лару. - Как ты допустила, чтобы такое случилось с твоей младшей сестрой?
- Простите, отец, - произнесла Лара. Рейт махнул рукой.
- Ей необходима медицинская помощь, Лара. Полагаю, больницы оказывают услуги такого рода.
- Брюс здесь, - сказала Лара. - Уверена, он обо всем позаботится.
- Что еще за Брюс?
Я ожидал услышать в ее голосе раздражение, но этого не случилось.
- Доктор.
- Тот, что приехал с тобой из Калифорнии? Какое совпадение.
Терпение мое иссякло.
- Эй, ребята! Поговорили, и хватит. Девочка еле на ногах держится. Томас умирает. Так что будьте добры, заткнитесь оба и помогите им.
Рейт повернул голову и пронзил меня взглядом. Голос его сделался достаточно холодным, чтобы измеряться по шкале Кельвина.
- Я не привык подчиняться приказам.
Я скрипнул зубами.
- Заткнитесь, вы оба, - повторил я, - и помогите им. Пожалуйста.
И кто-то еще говорит, что я лишен дипломатичного такта.
Рейт раздраженно махнул рукой своей команде. Телохранители Кены и Барби с достойной восхищения синхронностью выхватили пистолеты и изготовились к стрельбе.
- Нет! - произнесла Лара. Она сделала шаг и остановилась перед нами с Томасом. - Вы не можете!
- Не можем? - удивился Рейт. Голос его звучал угрожающе безмятежно.
- Они могут попасть в Томаса.
- Я не сомневаюсь в их меткости. Они в него не попадут, - заявил Рейт тоном, оставляющим мало сомнений в том, что он не будет мучиться бессонницей, если и попадут.
- Я его пригласила, - сказала Лара.
Мгновение Рейт молча смотрел на нее. Потом все тем же мягким, вкрадчивым голосом спросил:
- Зачем?
- Затем, что мы договорились о перемирии на двадцать четыре часа, - ответила Лара. - Он нам помог. Без его помощи все мы могли погибнуть.
Рейт склонил голову набок. Томительно долгое мгновение он смотрел на меня, потом улыбнулся. По части улыбок он, на мой взгляд, не дотягивал до Томаса. В Томасовой ухмылке было столько жизни, что она казалась почти чувственной. Улыбка лорда Рейта наводила на мысли об акулах и черепах.
- Полагаю, с моей стороны было бы хамством игнорировать долг моей семьи по отношению к вам, молодой человек. Я с уважением отнесусь к вашему уговору с моей дочерью, к ее приглашению и традициям гостеприимства. Благодарю вас за оказанную помощь.
- И тем не менее, - кивнул я. - Пожалуйста, заткнитесь оба и помогите же им, ну же! Трижды «пожалуйста»! С сахаром.
- Подобная цельность устремлений не может не вызвать восхищения. - Рейт махнул рукой, хотя взгляд его теплее не сделался. Кены-Барби убрали пушки. Одна парочка подошла к Инари и, поддерживая ее под руки, увела в дом. - Лара, если считаешь нужным, проводи врача в ее покои. Если, конечно, у него в голове осталось хоть что-нибудь, чтобы лечить ее.
Она снова склонила голову; что-то сказало мне, что она делает это против воли.
- Я жду вас с Томасом у себя на рассвете, тогда и обсудим то, что случилось. Да, кстати, о вас, чародей Дрезден… - Король Белой Коллегии узнал меня по внешности. Круче и круче… - Лара покажет вам, как пройти в комнаты Томаса. Его девушка, кажется, уже там. - Лорд Рейт повернулся и в сопровождении второй пары Кена-Барби скрылся в доме.
На мой взгляд, эта парочка вполне могла бы нести Томаса, но я решил вести себя как положено большим мальчикам - как-нибудь справлюсь и сам. Мы двинулись в дом.
- Славный парень, - заметил я Ларе. Говорить, правда, было трудновато: дыхалки немного не хватало. - А я еще опасался встречи с ним.
- Ну… да, - пробормотала Лара. - Он действительно был очень мил.
- Не считая глаз, - добавил я.
Она снова покосилась на меня с чем-то вроде одобрения.
- Вы заметили.
- Еще как. Она кивнула:
- Тогда, пожалуйста, поверьте мне, когда я скажу, что уж в маскировке мы по крайней мере сильны. Мой отец невзлюбил вас. Подозреваю, он мечтает убить вас.
- Вот уж этого я заметил в избытке.
Она улыбнулась мне, и меня захлестнул новый приступ желания - не исключено, что порожденный не только ее обычными чарами. Она была умна, упорна и весьма и весьма отважна. Такие вещи я уважаю. Ну и конечно, она скользила передо мной в одном черном кружевном белье. Даже при том, что тело ее было изрядно заляпано кровью, на обозрение его оставалось с лихвой.
По пологой, закругляющейся в плане лестнице мы спустились в длинный зал. Я пытался запоминать дорогу на случай, если придется покидать это место в спешке. В глазах у меня вдруг потемнело, а назойливый звон в ушах усилился. Я сделал глубокий вдох и привалился к стене.
- Дайте-ка, - сказала Лара.
Она повернулась ко мне и забрала Томаса. То ли она была просто сильнее меня, то ли привыкла носить тяжести, но подняла она его без труда.
Я с облегчением повел плечами.
- Спасибо. Как он?
- Пули его убить не должны, - ответила она. - Он уже умер бы. А вот Голод - возможно.
Я вопросительно изогнул бровь.
- Голод, - повторила она. - Наша потребность в питании. Ангел нашего темного естества. На него мы полагаемся, когда нам нужны дополнительные силы, но это как огонь - ослабь контроль, и он обернется против тебя. Сейчас Томас так голоден, что не способен рассуждать. Не способен шевелиться. Как только он насытится, с ним все будет в порядке.
Я ощутил зуд где-то между лопаток и оглянулся.
- За нами идет водитель вашего папаши.
Лара кивнула:
- Она вынесет тело.
Я зажмурился.
- Мне казалось, вы сказали, с ним все будет в порядке.
- С ним - в порядке, - отозвалась Лара подчеркнуто нейтральным тоном. - С Жюстиной - нет.
- Что-о-о?!!
- Он слишком голоден, - пояснила Лара. - Он не сможет себя контролировать.
- В жопу, - возмутился я. - Этого не должно случиться.
- Тогда он умрет, - устало сказала Лара. - Пришли. Вот его дверь.
Она остановилась, и я на автопилоте - чтоб их, мои рефлексы! - открыл ей дверь. Мы вошли в довольно просторное помещение, в центре которого пол понижался на несколько ступенек. Ноги утопали в мягком алом ковре, повсюду были набросаны подушки, посередине углубления стояла дымящаяся курильница. В воздухе висел тяжелый аромат благовоний. Из невидимых глазу колонок лилась негромкая джазовая мелодия.
Занавеска в дальнем конце комнаты отдернулась, и из-за нее - судя по всему, из расположенной за ней комнаты, - вышла девушка. Свои длинные, до плеч, темные волосы Жюстина украсила синими и алыми ленточками. На ней был белый халат, явно с чужого плеча, настолько она в нем утопала; вид она имела слегка помятый со сна. Она сонно зажмурилась, потом охнула и бросилась к нам.
- Боже мой! Томас!
Я оглянулся через плечо. Барби-шофер стояла за дверью, негромко говоря что-то в сотовый телефон.
Лара отнесла Томаса к курильнице и осторожно уложила на подушки; Жюстина, не отставая, шла рядом.
- Гарри, - спросила она у меня срывающимся от волнения голосом. - Гарри? Что с ним?
Лара покосилась на меня.
- Пойду проверю, все ли сделали для Инари. С вашего позволения… - Будь на то моя воля, я бы не позволил, но она все равно вышла.
Жюстина подняла на меня взгляд, в котором страх мешался с замешательством.
- Я не понимаю…
- Лара стреляла в него, - негромко пояснил я. - А потом на нас напали несколько горилл из Черной Коллегии.
- Лара?
- Ну, не похоже, чтобы это доставило ей удовольствие, но все же она всадила в него пару пуль. Лара говорит, он истратил на эту драку все свои резервы и умрет, если не получит питания.
Взгляд Жюстины метнулся к двери. Она увидела стоявшую за ней Барби и побледнела.
- О… - прошептала она, и глаза ее набухли слезами. - О нет, - повторила она. - Бедный мой Томас.
Я шагнул вперед.
- Вам ведь не обязательно делать это.
- Но тогда он умрет.
- А вы думаете, ему хотелось бы, чтобы вместо него умерли вы?
Губы ее дрогнули, и она на мгновение зажмурилась.
- Не знаю. Я его видела. Я знаю, часть его хотела бы этого.
- Но ведь есть и другая часть, которая не хочет, - возразил я. - Которой хотелось бы, чтобы вы оставались живой и счастливой.
Она опустилась рядом с Томасом на колени и заглянула ему в лицо. Потом коснулась его щеки пальцами, и он пошевелился - в первый раз со времени потасовки с Одноухим. Он повернул голову и осторожно поцеловал ей руку.
Девушка поежилась.
- Может, он не слишком много заберет. Он ведь так старается сдерживаться. Не причинять мне вреда. Может, он остановится вовремя…

Предыдущая страница 14 Следующая страница


15 джим батчер

- Вы-то сами в это верите?
Она помолчала, прежде чем ответить.
- Это не важно, - сказала она наконец. - Не могу же я просто стоять и смотреть, как он умирает, если я в состоянии помочь.
- Почему нет?
Она посмотрела на меня в упор; вся ее неуверенность куда-то исчезла.
- Я люблю его.
- Вы к нему пристрастились, - поправил я.
- И это тоже, - согласилась она. - Но это ничего не меняет. Я люблю его.
- Даже если это убьет вас? - спросил я.
Она низко склонила голову, осторожно гладя Томаса по щеке.
- Конечно.
Я попытался было удержать ее, и тут последние крупицы энергии из серебряного пояса иссякли. Меня вдруг начало трясти. Боль от всех ссадин и ушибов прошедшего дня разом навалилась на меня. Усталость придавила плечи рюкзаком, полным свинца. Да и мысли в голове устало притихли.
Я смутно помню, как Жюстина помогла мне встать и наполовину отвела, наполовину протащила за занавеску, в пышно обставленную спальню, как уложила меня на кровать.
- Вы ведь передадите ему, что я говорила, да? - Она плакала, но улыбалась сквозь слезы. - Передадите ему мои слова? Что я люблю его?
Комната шла кругом, но я кивнул, обещая.
Она поцеловала меня в лоб и грустно улыбнулась.
- Спасибо, Гарри. Вы нам всегда помогали.
Странное что-то творилось с моим зрением: словно я смотрел на все сквозь длинный серый туннель. Я сделал попытку встать, но мне удалось лишь повернуть голову, и то с трудом.
Вот так все, что мне осталось, - это смотреть на то, как Жюстина сбрасывает халат и выходит из комнаты - туда, к Томасу.
К своей смерти.

ГЛАВА ДВАДЦАТАЯ

Бывает, ты просыпаешься, а какой-то негромкий голос, звучащий в голове, уверяет тебя в том, что день сегодня совсем особенный. У большинства детей такое случается: иногда на день рождения и почти всегда в утро Сочельника. Я до сих пор помню одно такое - Рождество: я был тогда совсем маленький, и отец был жив. Еще раз я ощутил что-то такое лет восемь или девять спустя, в утро, когда Джастин Дюморн приехал забрать меня из детского дома. И еще раз - утром того дня, когда Джастин привез из другого детского дома Элейн.
Вот и теперь этот внутренний голос требовал, чтобы я проснулся. Кричал, что день сегодня особенный.
Псих он, этот мой внутренний голос.
Я открыл глаза и обнаружил, что лежу на кровати размером с небольшой авианосец. Сквозь шторы в помещение пробивалось немного света, но недостаточно, чтобы разглядеть что-либо, помимо неясных силуэтов. Тело болело от полутора десятков ушибов и ссадин. Горло сводило от жажды, а желудок - от голода. Одежда моя вся была заляпана кровью, если не чем-нибудь похуже, лицо поросло щетиной, волосы свалялись до состояния почти модной афропрически, и мне даже представлять не хотелось, что подумают об исходящей от меня вони те, кто может войти в любой момент. В общем, мне не мешало бы принять душ.
Я тихонько выскользнул в первую комнату - ту, с понижением и подушками. Трупа я нигде не увидел; впрочем, для этого за нами и послали Барби-шофера. Судя по темно-синему небу за ближним окном, до рассвета оставалось еще немного времени - значит я отключался всего на несколько часов. Самое время сесть в машину и отчалить.
Я подергал дверную ручку - дверь оказалась заперта. Я покрутил, потолкал, подергал еще - похоже, помимо пары замков ее заперли снаружи еще и на задвижку. Отпереть ее изнутри я не имел никакой возможности.
- Отлично. Что ж, тогда будем действовать, как Халк.
Я отошел от двери на несколько шагов, повернулся к ближней (по моему представлению) от выхода из дома стене и принялся концентрировать волю. Я не спешил, стараясь делать все обстоятельно, чтобы по возможности контролировать поток энергии.
- Мистер Мак-Джи, - пробормотал я, обращаясь к стене. - Настоятельно не советую вам злить меня. Вам вряд ли понравится, если я разозлюсь.
Я совсем уже собрался было дунуть, двинуть и разнести стену к чертовой матери, когда залязгали замки и задвижки, и дверь отворилась. Вошел Томас - выглядел он так же, как всегда, только одежду сменил на армейские брюки и белую хлопчатобумажную водолазку, поверх которой накинул длинный кожаный плащ; в руке он держал спортивную сумку. Увидев меня, Томас застыл. На лице у него отобразилось нечто, чего, я полагал, я не увижу на нем никогда: стыд. Он опустил глаза, избегая моего взгляда.
- Гарри, - негромко произнес он. - Извините за дверь. Я хотел, чтобы вам никто не мешал, пока вы сами не проснетесь.
Я промолчал. Перед моими глазами стоял образ Жюстины - такой, какой я видел ее в последний раз. А потом меня захлестнул гнев - самый простой, примитивный гнев.
- Я тут принес вам одеться… полотенец всяких. - Томас опустил сумку на пол у моих ног. - Там, налево по коридору, вторая дверь - гостевая комната. Душ и все такое.
- Что Жюстина? - спросил я. Голос мой прозвучал жестко, чуть хрипло.
Он стоял молча, не поднимая взгляда. Руки мои сами собой сжались в кулаки. До меня вдруг дошло, что я вот-вот брошусь на Томаса с голыми руками.
- Так я и знал, - сказал я и шагнул мимо него к двери. - Ладно, помоюсь дома.
- Гарри.
Я остановился. Странный у него был голос: словно во рту у него было полно какой-то горькой дряни.
- Я хочу, чтобы вы знали… Жюстина… Я пытался остановиться вовремя. Я не хотел ей зла. Никогда.
- Угу, - буркнул я. - Вы хотели как лучше. Это все меняет.
Он прижал руки к животу, словно его тошнило, и низко опустил голову. Волосы упали ему на лицо.
- Я никогда не скрывал того, что я… что я хищник. Я, Гарри, никогда не притворялся, будто она значит для меня более того, чем была на самом деле. Пищей. Вы сами знаете. И она знала. Я никому не лгал.
У меня на языке вертелось множество резких реплик, но я сдержался.
- Прежде чем Жюстина пошла к вам сегодня ночью, она просила передать, что любит вас.
Наверное, если бы я резанул его бензопилой, это причинило бы ему боль сильнее, чем мои слова. А может, и нет. Не знаю. Взгляда он на меня так и не поднял, но вздрогнул, как от удара, и задышал часто-часто.
- Погодите уходить. Мне надо поговорить с вами. Пожалуйста. Произошло такое…
Я шагнул к двери. Наверное, все до единой крупицы горечи, что оставались еще во мне, я вложил в свои слова:
- У меня дела в офисе.
Он сделал шаг мне вдогонку.
- Дрезден, Мавре известно про этот дом. Ради вашей же безопасности дождитесь хотя бы рассвета.
Черт, он говорил дело. Черт, черт! Рассвет загонит Черных в их убежища, а если у них и есть подручные из смертных, с этим я уж как-нибудь справлюсь. Артуро наверняка еще не проснулся, а Мёрфи только-только одевается и собирается в спортзал. Боб вернется в самый последний момент, так что для разговора с ним мне все равно пришлось бы дожидаться рассвета. В общем, так и так у меня имелось свободное время.
- Ладно, - буркнул я.
- Вы не против, если я скажу вам несколько вещей?
- Еще как, - сказал я. - Против.
Голос его дрогнул.
- Черт подери, вы что, думаете, я хотел этого?
- Я думаю, вы причиняли боль человеку, который любил вас. Использовали его… ее. И вообще, насколько я понимаю, вы не существуете. Вы выглядите как человек, но на деле вас нет. Мне стоило бы это с самого начала помнить.
- Гарри…
Гнев ослепил меня багровой вспышкой. Я бросил на Томаса такой взгляд через плечо, что он пошатнулся.
- И радуйтесь, Томас, что вас нет, - сказал я. - Вам крупно повезло. Это единственное, что сохраняет вам жизнь.
Я вышел из комнаты, громко хлопнув дверью. Потом распахнул ногой дверь в гостевую комнату, о которой он говорил. А потом и этой дверью хлопнул за собой, пусть это и было чистым ребячеством. Только оказавшись в душе, я сделал глубокий вдох, заставив себя успокоиться, и пустил воду.
Горячая вода. Райское наслаждение. Нет слов, способных описать кайф от горячего душа после нескольких лет жизни без нагревателя. Некоторое время я просто отмокал, потом нашел на полке мыло, шампунь, крем для бритья и бритву. Воспользовавшись ими, я почувствовал себя заметно лучше. Я даже решил, что стоит мне выпить немного кофе, и я буду почти готов к общению.
Еще я решил, что, раз уж лорд Рейт может позволить себе такой здоровый дом, на горячей воде он уж как-нибудь не разорится, поэтому проторчал под душем почти полчаса. Когда я наконец вылез, зеркало в ванной совершенно запотело, а пар стоял такой густой, что в пору было задохнуться. Я наскоро вытерся полотенцем, обернул его вокруг бедер и вернулся в гостевую комнату. Здесь дышалось легче, да и свежий воздух сам по себе доставлял наслаждение.
Я расстегнул Томасову сумку. В ней обнаружились пара синих джинсов более или менее моего размера и пара серых спортивных носков. Потом я достал из нее то, что поначалу принял за тент от небольшого шапито, но что на поверку оказалось огромной рубахой-гавайкой с сине-оранжевым растительным узором.
Я продолжал с сомнением коситься на нее, натягивая джинсы. Они пришлись очень даже впору. Чистого белья Томас в сумку не положил - может, и к лучшему. Лучше уж я похожу дикарем, чем надену трусы, вполне возможно, пережившие прошлого владельца. Вот только молнию пришлось застегивать с повышенной осторожностью. На дверце ближайшего шкафа имело место зеркало, и я подошел к нему причесаться: надеть рубаху у меня пока не хватало храбрости.
Из зеркала на меня глянуло отражение Инари. Она стояла у меня за спиной, широко раскрыв глаза. Сердце мое подпрыгнуло, чтобы застрять комом в горле, но вместо этого продырявило мне мозг и вылетело из затылка в потолок.
- Ох, блин! - только и пробормотал я.
Я повернулся к ней. На ней была славная такая ночная рубашонка - розовенькая, вся в желтых Винни-Пухах. Девицам помоложе или пониже ростом она доходила бы почти до колена, но у нее только-только срам прикрывала. На правой руке белел гипс - аж по локоть; левой рукой она зябко охватила себя, и на сгибе локтя сладко дремал колчеухий щен. Вид у нее был донельзя расстроенный.
- Привет, - сказала Инари; голос ее звучал мягко-мягко, а глаза смотрели куда-то мимо меня. Где-то в голове у меня затренькал звоночек пожарной тревоги. - Ваш щенок ночью вылез из комнаты, и папа попросил, чтобы я отловила его и вернула вам.
- Э… - ответил я. - М-м-м… то есть спасибо. Да вы не ждите меня. Просто положите его на кровать.
Вместо этого она продолжала смотреть на меня - ну, точнее, на мой торс.
- У вас мускулы больше, чем мне казалось, - сказала она. - И шрамы. - Взгляд ее на мгновение опустился на щенка. Когда она снова подняла на меня глаза, зрачки ее сделались светло-серыми, а еще за пару секунд приобрели металлический оттенок. - Я пришла сказать вам спасибо. Вы ведь спасли мне жизнь сегодня ночью.
- Всегда пожалуйста, - отозвался я. - Щеника на кровать, пожалуйста, а?
Она скользнула вперед и опустила песика на кровать. Вид он имел усталый, но все же открыл глаза и, глядя на Инари, испустил негромкий предостерегающий рык. Оставив щенка, она повернулась и медленно двинулась ко мне.
- Я не понимаю, что такого в вас… Вы потрясающий. Я всю ночь искала возможности поговорить с вами.
Я изо всех сил старался не обращать внимания на ту почти змеиную грацию, с которой она двигалась. Боюсь, если бы я следил за ней внимательнее, я вообще перестал бы замечать что-либо другое.
- Я никогда еще не испытывала ничего такого, - продолжала Инари, обращаясь скорее к себе самой. Взгляд ее оставался прикован к моему голому торсу. - Ни к кому…
Она придвинулась ко мне достаточно близко для того, чтобы я ощущал аромат ее духов - запах, от которого у меня на мгновение подогнулись колени. Глаза ее сияли нечеловеческим, серебряным блеском, и я вздрогнул - судорога физического желания сдавила мне тело. Не такого, как при первой встрече с Ларой, но не намного менее сильного. Как-то слишком живо я представил себе, как валю Инари на кровать и срываю с нее эту славную ночную рубашонку, и мне пришлось крепко зажмуриться, чтобы отогнать этот образ.
Должно быть, я зажмуривался чуть дольше, чем мне казалось, поскольку следующее, что я помню, - это как Инари прижалась ко мне. Она вся дрожала и водила кончиком языка по моей ключице. Я только что не выпрыгивал из своих взятых напрокат джинсов. Я поморгал, открыл-таки глаза, поднял руку и попытался выразить протест, однако Инари прижалась своими губами к моим, а руку мою опустила вниз и провела ею по чему-то этакому… обнаженному, и гладкому, и восхитительному. Какую-то полную панического ужаса секунду часть меня еще понимала, что я повел себя недостаточно осмотрительно, что позволил себе расслабиться, что меня взяли тепленьким. Однако эта часть очень быстро заткнулась, потому как рот Инари оказался таким… ничего слаще в жизни не пробовал. Щен продолжал визгливо рычать, но я и на это не обращал ни малейшего внимания.
Мы оба уже изрядно задыхались, когда Инари оторвала опухшие от поцелуев губы от моего рта. Глаза ее сияли теперь ослепительно чистым белым, а кожа отсвечивала перламутром. Я сделал еще одну попытку произнести хоть пару слов, сказать ей, чтобы она прекратила это… Как-то так вышло, что слова сами собой застряли у меня в горле. Она оплела мою ногу своей и с какой-то нечеловеческой силой прижалась ко мне, продолжая лизать и целовать мне шею. Холод начал разбегаться по моему телу - восхитительный, сладкий холод, отнимавший у моего тела остатки тепла и сил, оставляя одно наслаждение.
А потом случилась престраннейшая, черт подери, штука.
Инари панически взвизгнула и отшатнулась от меня. Потом со стоном повалилась на пол. Секунду спустя она подняла голову, глянула на меня - полные смятения глаза ее снова сделались обычного цвета.
Губы ее превратились в один сплошной ожог. Прямо на глазах вокруг них вспухали все новые волдыри.
- Что? - пробормотала она. - Что случилось? Гарри? Что вы здесь делаете?
- Ухожу, - сказал я. Мне все еще не хватало воздуха, словно я не целовался, а, скажем, пробежал стометровку. Я взял с кровати щенка и повернулся к двери. - Мне необходимо выбраться отсюда.
И тут в дверь с диким видом вломился Томас. Он уставился на Инари, потом перевел взгляд на меня и облегченно выдохнул.
- Слава Богу. Вы в порядке - оба?
- Мой рот… - произнесла Инари. - Он так болит. Томас? Что со мной? - Она начала задыхаться. - Что происходит? Эти жуткие твари вчера ночью… и ты раненый был, и у тебя глаза все побелели… Томас… я… что???
Ох. Даже смотреть на нее больно было. Мне приходилось видеть людей, для которых существование потустороннего мира становилось сильнейшим потрясением, но чтобы это происходило так болезненно… То есть, Боже правый… девочкины родные оказались совсем не теми, кем она их считала. Даже наоборот - они были частью этой кошмарной новой реальности и не сделали ничего, чтобы подготовить ее к подобному открытию.
- Инари, - мягко произнес Томас. - Тебе нужно отдохнуть. Ты почти не спала, да и руке твоей нужно время, чтобы выздороветь. Ступай-ка ляг.
- Но как? - Голос ее дрогнул, словно она вот-вот заплачет, но слезы она все-таки сдержала. - Как я могу? Я не знаю, кто вы. Не знаю, кто я. Я никогда ничего такого не чувствовала. Что со мной происходит?
Томас вздохнул и поцеловал ее в лоб.
- Мы с тобой обо всем поговорим. Скоро. Идет? Я дам тебе кой-какие ответы. Но прежде тебе нужно отдохнуть.
Она прижалась к нему и закрыла глаза.
- Я вся словно пустая, Томас. И рот болит.
Он поднял ее как маленькую.
- Ш-ш-ш. Мы все вылечим. А пока ты можешь поспать у меня в комнате. Идет?
- Идет, - пробормотала она, закрыла глаза и опустилась щекой на его плечо.
Все еще влажный после душа, я наконец замерз и созрел для того, чтобы надеть эту жуткую гавайку. Поверх нее я накинул куртку; слава Богу, всей этой южной пестроты из-под нее не было видно. Потом я сунул грязную одежду в сумку и вышел в коридор. Томас как раз выходил из своей комнаты и запирал за собой дверь.
Я видел его в профиль. Он переживал за Инари. В этом не было никакого сомнения. И - хотел он это признавать или нет, он переживал и за Жюстину. При мысли о Жюстине я снова испытал приступ холодного, горького гнева - Жюстина по меньшей мере раз рисковала ради него жизнью. И отдала эту жизнь за него сегодня ночью. Гнев был столь сильным, что удивил меня самого. А потом я понял.
Он не хотел этого. Может, Томас и убил женщину, которую любил, но гнев, что я испытывал, не был реакцией на его поступок. На этот раз все происходило без моего прямого участия, но я уже сталкивался с подобной ситуацией, когда Красная Коллегия сломала жизнь Сьюзен. Я не желал Сьюзен зла - да ни за что на свете, но факт оставался фактом: если бы она не пошла тогда со мной, возможно, она и теперь жила бы в Чикаго, писала бы статьи в «Волхв». И оставалась бы смертной.
Вот почему я испытывал гнев и горечь, глядя на Томаса: я смотрелся в зеркало, и то, что я там видел, мне не нравилось.
Я и сам почти самоуничтожился после обращения Сьюзен. И, насколько я понимал, Томасу сейчас приходилось тяжелее, чем мне. Я по крайней мере спас Сьюзен жизнь. Да, я потерял ее как любимую, и все же она жила - сильная, волевая женщина, исполненная решимости собственными руками строить свою жизнь, пусть и не со мной. Томасу не досталось и этого утешения. На его долю выпало нажать, так сказать, на спусковой крючок, и мысль об этом жестоко терзала его.
Не стоило мне пытаться сделать ему еще больнее. Да и вообще в моем ли положении, сидя в стеклянном доме, швыряться камнями?
- Она понимала, на что идет, - нарушил я тишину. - Она знала, чем рискует. Она хотела помочь вам.
Томас скривил губы в горькой улыбке.
- Угу.
- Это ведь не вы принимали решение, Томас.
- Кроме меня, там никого больше не было. Если не мой зов, то чей тогда?
- Ваш папаша и Лара знали, как важна для вас Жюстина?
Он кивнул.
- Они заманили ее в это, - сказал я. - Они могли поручить вас кому угодно. Но они знали, что Жюстина здесь. Ваш отец дал Ларе особые инструкции отнести вас в вашу комнату. И судя по тому, что Лара говорила по дороге сюда, в машине, она прекрасно знала, что он задумал.
Томас поднял взгляд. Мгновение-другое он смотрел на запертую дверь.
- Ясно, - сказал он. Рука его сжалась в кулак. - Впрочем, сейчас это мало чего значит.
Вот тут я возразить ничего не мог.
- То, что я говорил вам… Не берите в голову.
Он покачал головой.
- Нет. Вы были правы.
- Быть правым и быть жестоким - не одно и то же. Я прошу прощения.
Томас пожал плечами, и мы больше не возвращались к этой теме.
- Мне сегодня по разным местам мотаться, - сказал я, сделав пару шагов по коридору. - Хотите поговорить - выведите меня отсюда.
- Не сюда, - негромко произнес Томас. Мгновение он молча смотрел на меня, потом кивнул; похоже, напряжение немного отпустило его. - Пошли. Проведу вас в обход мониторов и охраны. Если отец увидит, что вы уходите, он может предпринять еще одну попытку убить вас.
Я повернулся и догнал его. Щенок зевнул, и я почесал его за ушами.
- Какая такая «еще одна попытка»? О чем это вы?
- Инари, - негромко произнес Томас. Взгляд его не выражал ровным счетом ничего. - Он послал ее к вам, как только увидел, что вы вышли из моей комнаты.
- Если он хотел моей смерти, почему сам не пришел и не разделался со мной?
- Это не в обычаях Белой Коллегии, Гарри. Мы привыкли сбивать с пути, соблазнять, манипулировать. Используя при этом в качестве инструментов других.
- То есть ваш отец использовал Инари.
Томас кивнул.
- Он хотел, чтобы вы стали у нее первым.
- Э… Первым - кем?
- Первым любовником, - ответил Томас. - Первой жертвой.
Я поперхнулся.
- Мне не показалось, будто она понимала, что делает, - заметил я.
- Она и не понимала. У нас в семье так: мы растем как обычные дети. Как… как люди. Никакого Голода. Никакого такого питания. Вообще никаких вампирских штучек.
- Вот не знал.
- Об этом вообще мало кто знает. Но рано или поздно это приходит к каждому, а она как раз достигла нужного возраста. Ужас и боль должны послужить катализатором ее Голода. - Он задержался возле ничем не примечательной панели обшивки и толкнул ее бедром. Панель сдвинулась в сторону, открыв проход в полутемный узкий коридор. Он шагнул в проем. - В общем, все это, и болеутоляющее, и усталость… и то, что она не понимает, что делает…
- Постойте-ка, - перебил я его. - Вы хотите сказать, первая кормежка - смертельна?
- Всегда, - кивнул Томас.
- То есть она юна и неопытна, так что с учетом обстоятельств ей можно было бы простить потерю контроля над собой. Я бы погиб в результате вполне правдоподобного несчастного случая. А Рейт чист от любых подозрений. Так?
- Угу.
- Если так, кой черт никто не предупредил ее, а, Томас? Ну, кто она? Каков мир на самом деле?
- Нам не позволено, - негромко ответил Томас. - Мы обязаны хранить это в тайне от нее. Я тоже не знал об этом, пока не достиг ее возраста.
- Бред какой-то, - сказал я.
Томас пожал плечами:
- Он убил бы нас, если бы мы нарушили правила.
- Что случилось с ее ртом? То есть… гм… наблюдатель из меня вряд ли был хороший в момент, когда это произошло. Я не очень уверен, правильно ли я все разглядел.
Томас нахмурился. Из потайного хода мы вышли в полутемную комнату, что-то среднее между берлогой и библиотекой, набитую книгами, уставленную уютными кожаными креслами и полную аромата трубочного табака.
- Мне не хотелось бы лезть в вашу личную жизнь, - сказал он. - Но кто был последний, с кем вы были?
- Э… вы. На протяжении этой прогулки?
Он закатил глаза.
- Я не в этом смысле. В интимном.
- А… - Не могу сказать, чтобы ответ дался мне легко, но я все же ответил. - Сьюзен.
- Ага, - кивнул Томас. - Тогда ничего удивительного.
- Ничего удивительного - это вы о чем?
Томас остановился. Взгляд у него был затравленный, но он явно делал над собой усилие, сосредоточиваясь на ответе.
- Послушайте. Когда мы кормимся… наша жизнь сливается с жизнью нашей жертвы. Сплавляется. Мы превращаем часть ее жизни в свою, а потом забираем ее. Ясно?
- Ну… да.
- В принципе это не слишком отличается от того, что происходит и между людьми, - продолжал он. - Секс не сводится ведь к простым ощущениям. Это союз, соединение энергии двух жизней. Взрывоопасное соединение. Это процесс сотворения жизни. Сотворения новой души. Поразмыслите над этим хорошенько. Вряд ли можно найти энергию опаснее и капризнее, чем эта. Я кивнул, хмурясь.
- Так вот, любовь - другая форма энергии… впрочем, этим вас не удивить. В конце концов, магия питается в первую очередь эмоциями. Так что когда два человека соединяются, когда они, забыв себя, любят друг друга, это меняет их обоих. Это связывает их энергетику - даже когда они расстаются.
- Ну и?
- Ну и то, что для нас это смертельно. Мы можем внушать страсть, похоть, но это всего лишь жалкая тень любви. Иллюзия. Опасная эта штука - любовь. - Он тряхнул головой. - Не забывайте, дружище, любовь убила динозавров.
- Как-то я был уверен, Томас, что динозавров погубил метеорит.

Предыдущая страница 15 Следующая страница


Обряд на крови 16

Он пожал плечами:
- Нынче в научных кругах популярна теория, что падение метеорита привело к вымиранию только крупных видов. Но кроме них, было ведь полно всяких мелких рептилий - размером плюс-минус с тогдашних млекопитающих. По логике вещей, рептилии должны были бы восстановить свои позиции в животном мире, но этого не случилось - потому что млекопитающие способны испытывать любовь. Они способны на всепоглощающую, даже иррациональную преданность спутнику и потомству. Это помогло им выжить. А ящерицам этого не дано. Падение метеорита дало млекопитающим шанс, но изменила историю именно любовь.
- Но какое, черт подери, это имеет отношение к ожогам Инари?
- Вы что, не слушали? Любовь - это изначальная энергия. Реальное соприкосновение с этой энергией ранит нас. Обжигает. Мы не можем питаться энергией, которой коснулась любовь. К тому же это понижает нашу способность внушать похоть. Даже атрибуты любви между двумя людьми могут быть опасны для нас. У Лары, например, круглый шрам на левой ладони - это она неосторожно обручальное кольцо подобрала. Моя кузина Мэдлин взяла в руки розу, которую кто-то подарил своей возлюбленной, и шипы отравили ее так сильно, что она неделю провалялась в постели. Так вот, последний раз, когда вы были с кем-то, это была Сьюзен. Вы с ней любите друг друга. Ее забота, ее любовь до сих пор с вами и все еще защищают вас.
- Если так, почему мне приходится поправлять штаны всякий раз, когда мимо проходит Лара?
Томас пожал плечами:
- Вы нормальный человек. Она хороша собой, да и вы не избалованы женской лаской. Но поверьте мне, Гарри, никто из Белой Коллегии не сможет больше полностью завладеть вашими чувствами или кормиться вами.
Я нахмурился.
- Но это было год назад.
- Если с тех пор у вас не было никого, значит, след от этого все еще самый сильный.
- И как, интересно, вы определяете, любовь это или нет?
- Проще простого, Гарри. Я сразу узнаю ее, когда вижу.
- Ну и на что она похожа?
- Вы можете владеть хоть всем миром, но если у вас нет любви, проку от всего этого никакого, - с готовностью ответил он. - Любовь долго терпит, милосердствует, любовь не завидует, не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. А теперь пребывают сии три: вера, надежда, любовь.
- … но любовь из них больше, - договорил я. - Это из Библии.
- Первое послание Коринфянам, глава тринадцатая, - кивнул Томас. - Отец заставлял нас всех запомнить эти строки. Ну, это как когда родители наклеивают яркие зеленые стикеры с гадкой мордой на ядовитые моющие средства под раковиной.
«Что ж, не лишено смысла», - решил я.
- Так о чем вы хотели со мной поговорить?
Томас отворил дверь в дальнем углу библиотеки и пропустил меня в длинную тихую комнату, щелкнув предварительно выключателем. Пол устилал мягкий серый ковер. Стены тоже были серыми. Редкие плафоны под потолком освещали ряд портретов, развешенных с равными интервалами по трем стенам.
- Вы и вправду здесь. То есть я и подумать не мог, чтобы вы оказались в одном из наших домов - даже в этом, можно сказать, в Чикаго. И я хочу, чтобы вы увидели кое-что, - негромко добавил он.
Я повернулся к ближней стене.
- Что?
- Портреты, - сказал Томас. - Отец всегда пишет портрет женщины, которая родила ему ребенка. Посмотрите их.
- Что я должен увидеть?
- Просто посмотрите.
Я нахмурился, но послушно двинулся вдоль стены, обходя комнату по часовой стрелке. Черт, художником Рейт был настоящим, без дураков. Первый портрет представлял высокую женщину средиземноморского типа; судя по одежде, она жила веке в шестнадцатом или семнадцатом. Золотая табличка на раме гласила: «ЭМИЛИЯ АЛЕКСАНДРИЯ САЛАЗАР». Я перешел к следующему портрету, потом к следующему. Для того, чью основу жизни составляет кормежка на людях посредством секса, Рейт отличался относительной сдержанностью. Сколько я ни смотрел, я не нашел и двух портретов, разница во времени написания которых составляла бы меньше двух десятков лет. Зато портреты могли бы служить хорошим пособием по истории моды вплоть до наших дней.
С предпоследнего портрета на меня смотрела женщина с темными волосами, темными глазами и резкими чертами лица. Пожалуй, я не назвал бы ее безупречной красавицей, и все же ей нельзя было отказать в привлекательности - шокирующей, интригующей. Она сидела на каменной скамье - в длинной темной юбке и темно-алой рубашке. Голова чуть надменно склонена набок, губы изогнуты в ироничной улыбке, руки раскинуты и покоятся на спинке скамьи, словно желая обнять всю вселенную…
Сердце мое вдруг дернулось и забилось чаще. Еще как чаще! Мне пришлось сделать над собой усилие, чтобы прочитать надпись на золотой табличке.
«МАРГАРЕТ ГВЕНДОЛИН ЛЕФЭЙ».
Я узнал ее. У меня сохранилась всего одна ее фотография, но я ее узнал.
- Моя мать, - прошептал я.
Томас кивнул. Он сунул пальцы за ворот водолазки и вытянул оттуда серебряную цепочку. Снял ее с шеи, протянул мне, и я увидел, что на ней висит пентаграмма - почти такая же, как моя.
Да нет, не почти: точно такая же.
- Не ваша, Гарри, - негромко, непривычно серьезно произнес Томас.
Я тупо смотрел на него.
- Наша мать, - сказал он.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Я все смотрел на него; сердце мое ныло от потрясения, а поле зрения сузилось, превратившись в серый туннель, в дальнем конце которого виднелся Томас. В комнате воцарилась тишина.
- Врете, - произнес я.
- Нет.
- Наверняка врете.
- Зачем? - спросил он.
- Затем, что это ваше основное занятие, Томас. Вы врете. Манипулируете людьми и врете.
- В этом случае не вру.
- Еще как врете! И мне некогда возиться со всей этой ерундой. - Я сделал шаг к двери.
Томас заступил мне дорогу.
- Гарри, не можете же вы отмахнуться от этого.
- Подвиньтесь.
- Но мы…
Глаза мне заволокло багровой пеленой от злости, и я ударил его в лицо - второй раз за последние шесть или семь часов. Он полетел на пол, взмахнул ногой и сделал мне подсечку. Я тоже грянулся об пол, и Томас навалился на меня сверху, пытаясь заломить мне руку за спину. Я подобрал ногу под себя и впился в его руку зубами. Он взвыл, я оттолкнул его так, что он с силой ударился о стену, и мы расцепились. Томас поднялся на ноги, угрюмо косясь на укушенную руку. Я, задыхаясь, привалился к стене.
- Это правда, - сказал он. Он меньше моего выдохся после этой короткой потасовки. - Клянусь.
Я не удержался от слегка истеричного смешка.
- Постойте-ка, это мы уже слышали. Теперь вам положено сказать: «Спросите у своего сердца - оно подскажет, что это правда».
Томас пожал плечами:
- Вы хотели знать, почему я вам помогал. Почему рисковал ради вас. Что ж, вот вы и знаете почему.
- Я вам не верю.
- Тьфу, - устало вздохнул Томас. - Говорю же вам: правда.
Я мотнул головой.
- Кто, как не вы, говорил: вы пользуетесь людьми как орудиями. Полагаю, сейчас вы каким-то образом используете меня в борьбе против отца.
- Ну, в конечном счете может выйти и так, - ответил он. - Но помочь Артуро я вас просил вовсе не поэтому.
- Тогда почему?
- Потому, что он достойный человек, который не заслужил, чтобы его убили, а сам я не в состоянии помешать этому.
С полминуты я обдумывал услышанное.
- Но это ведь не единственная причина, - сказал я наконец.
- Что вы хотите этим сказать?
- Инари. Вы прямо как с катушек слетели, когда тот вамп навалился на нее. Она-то с какого боку во всей этой истории?
Томас прислонился к стене рядом с портретом моей матери и рукой откинул упавшие на лицо волосы.
- Она еще не подвержена Голоду, - сказал он. - Но стоит ей начать кормиться - и обратного пути нет. Она будет как мы все, остальные. Отец подталкивает ее к этому. Я пытаюсь помешать.
- Зачем?
- Потому… потому что, если она в свой первый раз будет влюблена, это убьет ее Голод. Освободит ее. Мне кажется, она достаточно повзрослела, она способна на такую любовь. Есть один молодой человек, о котором она всем уши прожужжала.
- Бобби?!! - поперхнулся я. - Этот мордоворот-мачо?
- Не будьте к нему слишком строги. Вот вы бы сохранили уверенность в себе, если бы вам светило целый день трахаться под объективами камер на глазах у девушки, которую вам хотелось бы пригласить в ресторан?
- Вероятно, для вас это будет потрясением, но о такой возможности я даже не думал.
Томас на мгновение сжал губы.
- Если парень тоже полюбит ее в ответ, она сможет жить. Жить, не беспокоясь о таком, - голос его дрогнул, - о таком, как то, что случилось с Жюстиной. Как то, что сделал отец с остальными моими сестрами.
- Что вы хотите этим сказать? Что такого он с ними делал?
- Утверждал свое превосходство над ними. Чтобы его энергия была заведомо больше, чем у них. Его Голод сильнее, чем их Голод.
Мой желудок болезненно сжался от отвращения.
- Вы хотите сказать, он кормился собственными… - Я даже договорить не смог.
- Хотите более подробного описания? Это совершенно традиционный способ утверждения статуса в семьях Белой Коллегии.
Я поежился и покосился на портрет матери.
- Господи. Гадость какая.
Томас кивнул.
- Лара - одна из самых талантливых и умных людей, с какими мне доводилось встречаться. Но в его присутствии она превращается в покорную собачку. Он полностью подчинил ее своей воле. Заставил выполнять все свои прихоти - более того, молить о них. Я не хочу, чтобы то же случилось с Инари. Особенно теперь, когда она имеет шанс жить собственной жизнью.
Я нахмурился:
- Почему он тогда не проделал того же с вами? Не заставил стать такими же, как они?
Томас поморщился:
- Его вкусы не заходят так далеко.
- Спасибо и на том, пожалуй, - заметил я.
- Не совсем. Он не хочет, чтобы я мешался у него под ногами. Он разделается со Мной - это всего лишь вопрос времени. Все его сыновья до единого погибли при таинственных обстоятельствах, не позволяющих доказать его причастность. Я первый из его потомков мужского пола, доживший до такого возраста. Отчасти благодаря вам, - он зажмурился, - отчасти благодаря Жюстине.
- Блин-тарарам, - пробормотал я. Очень уж странно все оборачивалось. - Постойте, дайте мне разобраться. Вы хотите, чтобы я помог вам спасти девочку, сверг жестокого тирана и защитил невинных от угрожающей им черной магии. И вы хотите всего этого от меня на том основании, что вы мой пропавший сводный брат, которому нужна джентльменская помощь в борьбе за правое дело, - так?
Он снова поморщился:
- Более или менее… только не столь мелодраматично.
- Нет, право же, вы надо мной смеетесь. Если это розыгрыш, то дурацкий.
- Отдайте мне должное, Дрезден, - вздохнул он. - Уж чего-чего, а разыгрывать я умею. Будь на вашем месте кто другой, я бы придумал историю получше.
- Забудьте, - сказал я. - Будь вы со мной откровенны с самого начала, может, я и помог бы. Но вся эта чушь насчет моей матери - это уже чересчур.
- Она и моя мать, - возразил он. - Ну же, Гарри, вы ведь и сами знаете, что она не чиста, как свежевыпавший снег. Я знаю, за последние годы вам стало известно кое-что. Она была ведьма, опасная как черт-те что, и водилась с разными дурными личностями. В том числе с моим отцом.
- Врете! - зарычал я. - Как вы мне это докажете, а?
- А что вас убедит? - спросил он. - Доказательства хороши для тех, кто мыслит логично, а вы в данный момент на такого не очень похожи.
Злость немного отступила. Все-таки маловато я отдохнул - и усталость мешала мне подогревать злость как следует. Все тело болело. Я сполз по стене и так и остался сидеть.
- Все равно чушь какая-то. - Я потер глаза. - С какой это стати ей было якшаться с вашим папашей?
- Бог ее знает, - сказал Томас. - Все, что мне известно, - это что у них были какие-то общие дела. А потом это переросло в нечто другое. Отец пытался оставить ее при себе, но она оказалась сильнее, не поддалась полностью его чарам. Она сбежала от него, когда мне не исполнилось и пяти лет. Насколько мне удалось узнать, она познакомилась с вашим отцом спустя год после этого. Еще будучи в бегах.
- В бегах? От кого?
Он пожал плечами:
- От моего отца, возможно. Или от кого-то еще из Коллегии. Или от вашего Совета. Не знаю. Она впуталась в какое-то нехорошее дело и хотела из него выкарабкаться. Кто бы ни участвовал в этом с ней, они не хотели отпускать ее. По крайней мере живой. - Он развел руки ладонями вверх. - Это почти все, что мне самому известно, Гарри. Я пытался откопать все, что вообще о ней известно. Но кто захочет говорить со мной?
Мне как-то неприятно начало жечь веки, а в груди заныло. Я поднял взгляд на портрет матери. Даже на картине видно было, как бьет из нее жизненная сила, сколько этой жизни заключено в ней самой и в окружающей ее ауре. Только сам я этого узнать не успел. Она умерла в родильной палате.
Черт подери, неужели Томас говорил мне правду? Это могло бы объяснить, например, почему Белый Совет следит за мной так, словно я сам Люцифер в новом воплощении. Но тогда мне пришлось бы признать, что моя мать была вовлечена в грязные дела. Очень грязные дела, какими бы они ни были.
А еще это означало бы, что я не совсем один на белом свете. Что у меня есть хоть какая-то семья. Родная кровь.
От этой мысли в груди заныло еще сильнее. В детстве я мог часами фантазировать о том, как бы все было, отыщись вдруг моя семья. Братья, сестры, заботливые родители, бабушки-дедушки, кузины-кузены, дядьки-тетки… как у всех остальных. Люди, которые держатся вместе, что бы ни случилось, потому что на то они и есть, семьи. Те, кто примет меня, кто обрадуется мне, может, будет даже гордиться мной и желать моего общества.
Со времени смерти отца я ни разу не праздновал Рождества - очень уж болезненно это было. Черт, да и до сих пор болезненно!
Но если у меня все-таки обнаружилась бы семья, все могло еще измениться.
Я поднял взгляд. Лицо Томаса всегда было трудно прочесть, но я увидел в нем еще одно отражение меня самого. Должно быть, он думал примерно так же. Наверное, ему тоже бывает одиноко, как и мне. Как знать, может, он тоже мечтал о семье, которая не будет манипулировать им, держать его под контролем, не будет просто пытаться убить его.
Но я сдержал себя прежде, чем успел развить эту мысль. Очень уж далеко она могла меня завести, а в таком щекотливом вопросе это было просто опасно. Часть меня ужасно хотела поверить Томасу. Ну очень хотела… Поэтому я не мог позволить себе рисковать.
- Я не лгу вам, - произнес он, помолчав.
Странно, но я даже сумел ответить ему спокойным, почти мягким голосом:
- Докажите.
- Как? - спросил он. Голос его звучал устало. - Как, черт подери, вы хотите, чтобы я доказал вам?
- Посмотрите на меня.
Он застыл, упершись взглядом в пол у моих ног.
- Я не… Я не уверен, что этим можно достичь чего-либо, Гарри.
- О'кей, - сказал я, делая попытку встать. - Так как мне пройти к машине?
- Постойте! - Он поднял руку. - Ладно. - Он поморщился. - Ох, надеялся я, что обойдется без этого. Не знаю, что вы там увидите… Не знаю, сможете ли вы после этого относиться ко мне по-прежнему.
- Ерунда, - отмахнулся я. - Только нам лучше сесть.
- Сколько времени это займет?
- Несколько секунд, - ответил я. - Хотя покажется, что дольше.
Он кивнул. Мы уселись на пол в паре футов друг от друга - у стены под портретом моей матери. Томас глубоко вздохнул и поднял свои серые глаза на меня.
Глаза - окна в душу. Нет, буквально. Чей угодно взгляд в упор заставляет вас почувствовать себя довольно неуютно. Не верите - попробуйте сами: загляните в глаза совершенно незнакомому человеку и не отводите взгляда до тех пор, пока не почувствуете, как подаются барьеры между вами, заставляя вас неловко умолкнуть, а сердца - забиться чаще. Глаза многое рассказывают о человеке. Они отображают эмоции, намекают на то, какие мысли роятся за ними. Едва ли не первое, что мы учимся распознавать в младенчестве, - это глаза тех, кто заботится о нас. С колыбели мы знаем, насколько они для нас важны.
Для чародеев вроде меня эффект от взгляда в глаза кому-либо еще сильнее; он даже опасен. Взгляд в глаза рассказывает мне все о человеке, о его сути. Я вижу это с такой ясностью, такой отчетливостью, что оно навеки запечатлевается, словно выжженное у меня в голове. Я вижу тех, с кем встречаюсь взглядом, насквозь, до самого дна, - и они видят меня точно так же. При этом невозможно скрыть что-либо, невозможно обмануть. Ну, конечно, я не вижу все до единой мысли, все до единого воспоминания - но я вижу нагую душу, нагие эмоции, и они говорят мне все о том, с кем и с чем я имею дело. Не самый тонкий инструмент, но более чем достаточный для того, чтобы понять, искренен со мной Томас или нет.
Я встретился взглядом с серыми глазами Томаса, и барьеры между нами рухнули.
Мне показалось, я стою в келье… такую могли, наверное, оставить где-нибудь на Олимпе тамошние вымершие боги. Все вокруг меня было сделано из холодного мрамора - белоснежного и угольно-черного. Пол казался огромной шахматной доской. Тут и там стояли скульптуры из такого же камня. Капители мраморных колонн терялись в полумраке над головой. Потолка я не видел. И стен тоже. Освещение какое-то необычное: серебристое, холодное. Ветер жалобно завывал меж колонн. Где-то вдалеке погромыхивал гром, в воздухе отчетливо ощущался запах озона.
Посередине этой богом забытой руины стояло зеркало размером в добрые гаражные ворота. То есть «стояло» - не совсем верное слово: оно держалось в серебряной раме, казалось, выраставшей прямо из пола. Перед зеркалом - молодой человек с вытянутой перед собой рукой.
Я подошел поближе. Шаги мои отдавались в колоннах гулким эхом. Я подошел к молодому человеку и пригляделся к нему. Это был Томас. Ну, не тот Томас, каким я видел его своими глазами, и все равно я понимал, что это Томас. Эта версия не отличалась убийственной красотой. Лицо казалось чуть попроще. И взгляд производил впечатление слегка близорукого. Лицо его исказилось от боли; плечи и спина напряглись словно от непосильной ноши.
Я заглянул мимо него, в зеркало. То, что я там увидел, относилось к тем вещам, о которых предпочел бы забыть. Однако не мог.
Комната в отражении на первый взгляд напоминала ту, в которой я стоял. Однако, приглядевшись, я понял, что материалами для нее послужили не белый и черный мрамор, а темная запекшаяся кровь и выбеленные солнцем кости. Там, в зеркале, стояло прямо напротив Томаса странное создание. Гуманоид, плюс-минус одного роста с Томасом; от кожи (шкуры? оболочки?) исходило легкое серебристое сияние. Съежившаяся словно перед прыжком тварь казалась гротескным чудищем из страшного сна и в то же время завораживала жуткой какой-то красотой. В ослепительно белых глазах полыхало безмолвное пламя. Тварь не сводила с Томаса взгляда, полного ненасытного, жадного аппетита.
Рука чудища тоже тянулась к зеркалу, и, присмотревшись, я с ужасом заметил, что она едва не на фут высовывается из его поверхности. Ее сверкающие когти впивались Томасу в руку выше запястья, и из раны капала на пол темная кровь. Томасова рука тоже утопала в зеркале - я видел, как стискивают его пальцы руку чудища. Оба боролись: Томас пытался вырваться; чудище - утащить его в зеркало - туда, в мир запекшейся крови и костей.
- Он устал, - произнес женский голос.
В зеркале появилась моя мать в свободном развевающемся платье роскошного сочного синего цвета. Глядя на безмолвную борьбу, она приблизилась. Портрет не льстил ей - она была полна жизни и энергии, да и движение добавляло ей красоты по сравнению с застывшим изображением. Она оказалась довольно высокой - почти шести футов, и это в сандалиях на плоской подошве.
У меня перехватило дыхание. Я ощутил на щеках слезы.
- Ты настоящая?
- А почему должно быть иначе? - удивилась она.
- Ты можешь быть просто мыслями Томаса. Только не обижайся.
Она улыбнулась:
- Нет, детка. Это и правда я. Ну по крайней мере в некоторой степени. Я вас обоих подготовила к этому дню. В обоих я оставила эту свою затею - частицу того, кто я и что я. Я хочу, чтобы вы оба знали, кем приходитесь друг другу.
Я с трудом перевел дыхание.
- Он правда твой сын?
Мать улыбнулась, и в темных глазах ее зажглась лукавая искорка.
- Ты ведь всегда славился отменной интуицией, младшенький мой. И что она говорит тебе на этот раз?
Взгляд мой затуманился слезами.
- Что это правда.
Она кивнула:
- Верь мне. Я ведь не могу защитить тебя, Гарри. Вы должны сами позаботиться друг о друге. Твоему брату нужна твоя помощь, как и тебе - его.
- Я не понимаю, - махнул я рукой в сторону зеркала. - Что ты имела в виду - «он устал»?
Мать посмотрела на Томаса и кивнула.
- Девушка, которую он любил. Ее больше нет. Она была его силой. Это знает об этом.
- Это? - переспросил я.
Она кивнула в сторону зеркала.
- Голод. Его демон.
Я проследил ее взгляд. Томас-образ едва слышно выдохнул какие-то слова, и Голод в зеркале отозвался фразой на незнакомом мне, скользком языке. Я не понял ни того, ни другого.
- Почему ты не поможешь ему?
- Я сделала то, что в моих силах, - ответила мать. Во взгляде ее вспыхнула темная, застарелая ненависть. - Я сделала все для того, чтобы отец его получил достойную кару за то, что он сотворил с нами.
- И с тобой, и с Томасом?
- И с тобой, Гарри, тоже. Рейт еще жив. Но он ослаб. Вдвоем у вас с братом есть шанс одолеть его. Ты все поймешь.
Голод прошипел Томасу еще несколько слов.
- Что он говорит? - спросил я.

Предыдущая страница 16 Следующая страница


17 джим батчер

- Говорит, чтобы тот сдался. Говорит, что нет смысла больше сопротивляться. Что он никогда больше не оставит его в покое.
- Это правда?
- Возможно, - кивнула она.
- Но он все равно сопротивляется.
- Да. - Она посмотрела на меня, и горечь мешалась в ее взгляде с гордостью. - Это может погубить его, но он не сдастся. Он же мой сын! - Она переместилась к самому краю зеркала и вытянула руку вперед.
Она вынырнула из зеркала, как из застывшей воды.
Я шагнул ближе, протянул руку и коснулся ее пальцев. Они оказались мягкими, теплыми. Она взялась за мою ладонь и чуть сжала. Потом подняла руку и коснулась моей щеки.
- Как и ты, Гарри. Высокий… прямо как твой отец. И мне кажется, сердце у тебя тоже его.
Я не нашелся, что ответить. Просто стоял и беззвучно плакал.
- У меня есть для тебя кое-что, - сказала она. - Если ты сам хочешь, конечно.
Я открыл глаза. Мать стояла передо мной, держа в длинных пальцах что-то вроде маленького драгоценного камня, в котором пульсировал неяркий свет.
- Что это? - спросил я.
- Способность к предвидению, - ответила она.
- Это знание?
- И сила, которая ему сопутствует, - кивнула она. Она улыбнулась - как мне показалось, чуть иронично. Знакомая какая-то вышла улыбка. - Считай это материнским напутствием, если хочешь. Это не заменит тебе меня, детка. Но это все, что я могу еще тебе дать.
- Я принимаю это, - прошептал я - а что я мог еще дать ей взамен?
Она протянула мне камень. Последовали вспышка, колющая боль в голове, почти сразу же сменившаяся другой - тупой, тягучей. Почему-то это меня ни капли не удивило. За знание надо платить болью.
Она снова коснулась моего лица.
- Я была такой надменной, - сказала она. - Слишком тяжелую ношу я взвалила на твои плечи, чтобы нести ее в одиночку. Я только надеюсь, что когда-нибудь ты простишь меня за это. Но знай: я горжусь тем, кем ты стал. Я люблю тебя, детка.
- И я люблю тебя, - прошептал я.
- Передай Томасу, что его я тоже люблю. - Она снова дотронулась до моего лица; улыбка ее была полна любви и боли. Из ее глаз тоже струились слезы. - Удачи тебе, сын мой.
А потом рука ее ушла обратно в зеркало, и все закончилось. Я сидел на полу лицом к Томасу. Его щеки тоже блестели от слез. Мы переглянулись и разом подняли глаза на портрет матери.
Прошла секунда, другая. Я опомнился и протянул Томасу его пентаграмму на цепочке. Он взял ее у меня и надел.
- Ты ее видел? - спросил он.
Голос его дрожал.
- Угу, - кивнул я. Старая глухая боль от одиночества захлестывала меня с головой. Но я вдруг понял, что смеюсь. Я видел - пусть Внутренним Зрением, но видел - свою мать. Я видел, как она улыбается, слышал ее голос, и это останется теперь со мной навсегда. Этого у меня не отнять никому. Это не заменит мне одинокой жизни, не защитит от горьких мыслей - но и о таком я раньше даже мечтать не мог.
Томас встретился со мной взглядом и тоже засмеялся. Щен выбрался из кармана моей куртки и принялся в восторге носиться по кругу. Маленький балбес не имел, конечно, ни малейшего представления о том, по какому поводу мы веселимся, но все равно с радостью принял участие в этом веселье.
Я подобрал щенка и встал.
- Я ведь ни разу не видел ее лица, - сказал я. - И голоса ни разу не слышал.
- Может, она знала, что так выйдет, - предположил Томас. - Потому, наверное, и сделала так, чтобы тебе это удалось.
- Она просила передать, что любит тебя.
Он улыбнулся, но улыбка вышла невеселой, горькой.
- И тебе просила передать то же.
- Ну, - заметил я. - Это немного меняет положение дел.
- Правда? - спросил он. Вид у него при этом был самый что ни на есть неуверенный.
- Угу, - утвердительно кивнул я. - Я ведь не говорю, что мы должны начинать все с чистого листа. Но кое-что все-таки изменилось.
- Для меня - нет, Гарри, - сказал Томас и поморщился. - То есть… я-то это и раньше знал. Потому и помогал тебе там, где мог.
- Еще как помогал, - негромко подтвердил я. - Я-то думал, ты ждешь за это каких-то услуг. А все, оказывается, не так. Спасибо.
Он пожал плечами:
- И что ты собираешься делать дальше с Артуро?
Я нахмурился:
- Защищать его и его людей, конечно. Если смогу. Что там Лара говорила насчет того, что независимое предприятие Артуро напрямую затрагивает Белую Коллегию?
- Будь я проклят, если знаю, - вздохнул Томас. - Я-то раньше думал, что они только по бизнесу знакомы.
- Твой отец никак с ним не связан?
- Отец не имеет привычки распространяться о своих делах, Гарри. И за последние десять лет мы с ним вряд ли десятком слов обменялись. Не знаю.
- А Лара?
- Она, может, и знает. Но с тех пор как до нее дошло, что я не совсем уж безмозглый пенис, она в разговорах со мной предельно осторожна. Мне не удалось выудить из нее ничего мало-мальски серьезного. В общем, по большей части я просто сижу, киваю с умным видом и отпускаю пустые замечания. Она полагает, что мне известно нечто такое, чего она не знает, поэтому считает мои пустые замечания загадочными. Она не выступит против меня, пока не вычислит, что именно я от нее утаиваю.
- Неплохая тактика… если только ты имеешь дело с параноиками.
- Это у нас-то, у Рейтов? Да в нашей семье паранойю можно по бутылкам разливать… по бочкам.
- А что твой отец? Владеет магией?
- Например, энтропийными проклятиями? - Томас пожал плечами. - Ну, я слышал о всяких штуках, что он проделывал в прошлом. Кое-что из этого, возможно, не так далеко от правды. Плюс к этому у него солидная собственная библиотека, которую он держит взаперти. Впрочем, он и без магии способен прихлопнуть всякого, кто его достаточно разозлит.
- Как?
- Ну, это вроде нашего кормления. Только обычно это происходит медленно, постепенно. А в таких случаях ни времени, ни интимной обстановки ему не требуется. Одно прикосновение, поцелуй - и бац! Человек мертв. Помнишь поцелуй смерти в «Крестном отце»? Боюсь, у истоков этой фразы стоял мой папочка, только в его случае она звучала совершенно буквально.
- Правда?
- Предположительно. Сам я ни разу не видел, как он проделывает это, а вот Лара видела, и не раз. Мэдлин говорила мне как-то, что при этом он ведет непринужденную беседу - чтобы внимание жертвы, пока она еще дышит, наверняка принадлежало ему одному.
- Байки. Во всяком случае, в качестве доказательства вряд ли сойдет.
- Я знаю, - кивнул он. - Голова варит неважно. Извини.
Я мотнул головой.
- Уж кто бы бросил камень.
- Что будем делать? - спросил он. - Я… я в растерянности какой-то. Нет, правда - не знаю, что делать.
- Мне кажется, я знаю.
- Что?
Вместо ответа я протянул ему руку.
Он принял ее, и я помог брату встать на ноги.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Я дождался, пока предрассветные сумерки сменились обычным серым, дождливым утречком, а потом убрался из Шато-Рейт. Пока я ждал, Томас помог мне свести воедино еще пару деталей, а кроме того, я позаимствовал у него телефон и сделал несколько звонков.
Потом мы с щеном погрузились в Жучка и с заездом в «Макдоналдс» вернулись домой. Едва выбравшись из машины, я сразу заметил на земле несколько темных пятен. Я нахмурился и пригляделся внимательнее. Пятна располагались упорядоченно. Кто-то пытался преодолеть заслон оберегов, выстроенных мною вокруг старого доходного дома. Прорваться ему - или им - не удалось, но от одного факта подобной попытки мне сделалось немного не по себе. Изготовив на всякий случай браслет, я спустился по ступеням, однако никого раздосадованного бесплодными попытками вломиться в дом там не обнаружилось. Из-под припаркованной рядом машины моей домовладелицы возник Мистер и следом за мной спустился по лестнице.
Я быстро вошел и запер за собой дверь. Потом пробормотал заклинание, засветившее с полдюжины расставленных по комнате свечей, и встал поустойчивее, приготовившись к Мистеровым приветствиям. Как всегда, он сделал попытку сбить меня с ног, протаранив ниже колен. Устояв, я выгрузил щена из кармана и опустил его на пол, где тот сразу же полез здороваться с Мистером, оживленно вертя хвостом. Не могу сказать, правда, чтобы это произвело на Мистера слишком уж большое впечатление.
Стараясь не отвлекаться, я принялся за дело. Времени у меня было слишком мало, чтобы тратить его попусту. Я сдвинул ковер, закрывавший люк в подпол, откинул крышку и спустился в лабораторию.
- Боб, - окликнул я, - что тебе удалось найти?
Мистер ступил лапой на верхнюю ступеньку стремянки. Облачко мерцающих оранжевых огоньков вытекло из его глаз, скользнуло по стремянке вниз, устремилось к черепу на полке, и глаза… точнее, глазницы Боба ожили.
- Ну и ночка выдалась, - сказал он. - Долгая, холодная. Видел место, где гужевалась пара упырей, - неподалеку от аэропорта.
- Ты Мавру нашел?
- Знаешь, Гарри, в последнее время Черная Коллегия до ужаса серьезно подходит к выбору базы для операций.
- Ты нашел Мавру?
- И то сказать, опыта у них - много столетий, - сообщил Боб. - А Чикаго город немаленький. Это все равно что искать иголку в стогу сена.
Я смерил чертов череп по возможности более ровным взглядом, да и голос постарался сохранять ровнее.
- Боб, ты единственный на тысячи миль вокруг, кто может отыскать их. По этой части тебе цены нет - вопрос только в твоей готовности помогать другим. Я потешил твое самолюбие, да? ТЫ НАШЕЛ МАВРУ?
Боб явно обиделся:
- Знаешь, Гарри, выслушивать от тебя комплименты почему-то не доставляет мне той радости, что полагалась бы. - Он пробормотал что-то, преимущественно по-китайски. - Нет пока.
- Что? - задохнулся я.
- Но я сузил район поисков, - заявил Боб.
- Насколько сузил?
- Э… - произнес череп. - Ну, ни в одном из стрип-клубов ее нет.
- Боб! - вскинулся я. - Ты что, весь день шатался по стрип-клубам ?
- Я заботился только о тебе, Гарри, - сказал Боб.
- ЧЕГО?
- Ну, на этой твоей студии чем занимаются? Вот я и хотел удостовериться, что твои нехорошие парни не воспользуются ночным временем для разминки на зрителях. Для разогрева, так сказать. - Боб кашлянул. - Ясно?
Я сощурился и несколько раз глубоко вдохнул-выдохнул. Не могу сказать, чтобы это убавило злости, но по крайней мере она проявлялась не так уж резко.
- И… и тебе ведь приятно знать, что все исполнительницы… гм… эротических танцев в Чикаго живы и здоровы. Стараниями твоего доброго духа-хранителя, - продолжал Боб. - Скажи, Гарри, что это ты на меня так смотришь? Не нравится мне твой взгляд.
Я огляделся по сторонам в поисках молотка. Найдя, я взял его в руку.
- Я, конечно, понимаю, что это не совсем то, за чем ты меня посылал… но и ты не можешь не признать, что это благородная задача - следить за сохранностью жизни жителей твоего города.
Я сделал пару пробных замахов. Потом снял куртку, сложил ее, положил на стол и попробовал еще раз. Получилось лучше. Потом я снова посмотрел на череп.
- Эй, Гарри! - поспешно сказал Боб. - Я же старался изо всех сисе… изо всех сил старался! Старался как лучше!
- Боб, - произнес я как мог рассудительно. - В настоящий момент меня совершенно не интересуют стриптизерши. Меня интересует Мавра.
- Ну… Да, конечно, босс. Э… да, я вижу этот молоток у тебя в руке. И чего это у тебя пальцы побелели? И взгляд какой-то не такой?
- Ничего, - заверил я его. - Сейчас мне полегчает. Еще как полегчает.
- Ха, - не очень убедительно хохотнул Боб. - Ха-ха. Ха. Смешно, Гарри.
Я поднял молоток.
- Боб, - сказал я. - Ну-ка убирай свою потустороннюю задницу из черепа. Возвращайся в Мистера. И марш на улицу, и чтобы ты нашел мне Мавру до полуночи, а не то я разнесу этот твой гребаный череп в труху, ясно?
- Но я устал, и на улице дождь, и я не знаю…
Я занес молоток и сделал шаг вперед.
- Эк!.. - поперхнулся Боб. Облачко оранжевого света поспешно вынырнуло из черепа и устремилось обратно вверх по лестнице. Я поднялся на несколько ступенек и проследил за тем, чтобы оно втянулось в ухо Мистеру, а потом я отворил им дверь, и кот исчез на улице.
Закрыв дверь, я нахмурился. Мысли роились в голове в полном беспорядке, хотя в панику я пока не ударялся. Я ощущал кое-что, чего не испытывал раньше, - этакую горечь во рту, которая время от времени проваливалась вниз, к самому желудку.
Злость и страх - к этим-то чувствам я привык давно. В конце концов, обе эти эмоции не раз спасали мне жизнь. Но это ощущение было другим - оно напоминало переживания за Мистера, когда я посылал его с Бобом, только потише, зато навязчивее, и оно не слабело от минуты к минуте.
Я решил, что это тревога за Томаса. Черт, ведь до нынешнего утра в жизни моей не было никого - ну, кроме нескольких совсем уж закаленных друзей, нескольких знакомых по профессии, кота, да еще одного-двух заклятых врагов, навещавших меня едва ли не чаще, чем друзья. Но теперь у меня отыскался брат. Родная кровь, как сказал бы Эбинизер. И это меняло положение вещей.
Я привык заботиться о себе сам - ну, не то чтобы мои друзья никогда не помогали мне, но в основном я действовал все-таки в одиночку… если не считать, конечно, целой толпы мыслей, каждая из которых уже запросто могла вогнать в депрессию. Чего стоит хотя бы мысль о могиле с беломраморным надгробием, ожидавшей меня уже пару лет на кладбище Грейсленд, - враг, подаривший мне ее, уже умер, от чего могила никуда не делась и была готова принять меня. Или мысль о том, что мое полное неумение устроить личную жизнь сохранит мой статус холостяка как минимум еще на несколько десятков лет. Или мысль о том, сколько нехороших парней с радостью разделалось бы со мной и сколько недель пройдет, прежде чем кто-нибудь заметит мое отсутствие…
И еще мысль о старости. Одинокой. Среди чародеев не редкость жить больше трех столетий, но рано или поздно время все-таки берет свое. Рано или поздно я стану старым и немощным… возможно, уставшим от жизни. Умирающим. И у меня не было никого, кто разделил бы это со мной или хотя бы держал мою руку в минуту душевной слабости.
Каким-то простым, но совершенно непостижимым образом наличие в моей жизни Томаса все это меняло. Кровь в его жилах была сродни моей, и знание этого создавало между нами крепкую связь, какой я не испытывал никогда прежде. Даже сердце начинало биться чуть сильнее при мысли об этом.
Однако сколько бы счастья я ни испытывал при мысли о том, что у меня отыскался брат, я был бы идиотом, не осознавай я и оборотной стороны медали.
После стольких лет одиночества у меня появился брат.
И я запросто могу потерять его.
Чем больше я об этом думал, тем больнее становилось. Похоже, я начал понимать, что это такое - тревожиться за близких.
Я захлопнул люк в мастерскую и прикрыл его ковром. Потом пошарил в кухонном шкафу, пока не нашел пузырек с аспирином. Щен следовал за мной по пятам и нападал на шнурки от моих башмаков, стоило мне остановиться. Я отвинтил крышку, прожевал три таблетки и проглотил, не запивая. Я слышал, так вредно для желудка, зато лучше усваивается.
Я поморщился, снова потер виски и попытался обуздать шквал эмоций. Мне предстояло заниматься делом, и если я хотел остаться в живых, голова должна быть ясной. Первым делом я произвел инвентаризацию проблем.
Множественные мелкие травмы и отчаянная головная боль от удара Инари.
С одной стороны, от меня скрывался загадочный автор немного неповоротливых, но все же смертоносных заклятий.
С другой - кровожадный вампир и его шайка головорезов.
Ну и не стоило забывать, конечно, о спокойном, невозмутимом наемнике, который собирался убить меня, если я не расплачусь с ним… а я и представления не имел пока, откуда взять деньги.
Ничего положеньице. А ведь еще только утро. Как-то я сомневался, чтобы по мере приближения к вечеру я чувствовал себя бодрее. Из всего этого следовало, что умнее всего было бы навалиться на проблемы прямо сейчас, безотлагательно, пока голова еще не совсем отупела.
И, кстати, стоило пошевелиться, пока нехорошие парни не собрались и не пришли опять по мою душу.
Черт. Еще бы мне знать, куда мне двигаться…
И еще - если бы не это противное ощущение, что я, возможно, уже опаздываю.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Я подождал на стоянке у управления чикагской полиции, пока приехала из спортзала Мёрфи. Она явилась на мотоцикле, во всем положенном снаряжении: тяжелые башмаки, черный шлем, темная кожаная куртка. Она заметила мою машину и свернула на свободное место рядом со мной. Движок ее мотоцикла испустил довольный львиный рык и стих. Мёрфи соскочила с седла и сняла шлем. Потом тряхнула головой, рассыпав золотые волосы - очень, надо сказать, милое зрелище.
- Доброе утро, Гарри.
При звуках ее голоса щенок забарахтался у меня в кармане. Наконец ему удалось выставить мордашку наружу и уставить ее, счастливо ухмыляясь, в сторону Мёрфи.
- Доброе, - откликнулся я. - Вид у тебя ничего, бодрый.
- Вполне, - согласилась она, потрепав щена по голове. - Иногда я забываю, как это здорово - проехаться на мотоцикле.
- Девушки вообще это любят, - заметил я. - Ну, там, мотор рычит и все такое.
Голубые глаза Мёрфи возмущенно вспыхнули.
- Свинья. Тебе ведь доставляет удовольствие видеть во всех женщинах только демографические единицы, да?
- Я не виноват, Мёрф, в том, что женщинам нравятся мотоциклы. В сущности, это ведь большие вибраторы. С колесами.
Она попыталась было сохранять сердитый вид, но против воли хихикнула и тут же расцвела в широкой улыбке.
- Ну ты и извращенец, Дрезден! - Она пригляделась ко мне и нахмурилась. - Что-то не так?
- Так, заработал вчера немного колотушек, - кивнул я.
- Я ведь видела тебя поколоченным раньше. Что-то еще.
Мёрф знает меня слишком давно.
- Личные дела, - вздохнул я. - Пока не могу рассказать.
Она кивнула и промолчала.
Пауза затянулась, и я нарушил ее первым.
- Я тут узнал, что у меня, возможно, есть семья.
- О… - Она нахмурилась, но по-дружески, заботливо, а не как недовольный коп. - Ну, не буду давить. Если сам захочешь поговорить об этом…
- Не сейчас, - сказал я. - Не сегодня утром. У тебя есть еще время перехватить завтрак со мной?
Она покосилась на часы, потом на зрачок камеры видеонаблюдения, потом - предостерегающе - на меня.
- Это о том деле, что мы с тобой обсуждали?
Ну да… У стен есть уши. Она права, говорить лучше иносказательно.
- Угу. Надо бы нам встретиться с еще одним специалистом по решению проблем, чтобы обсудить ситуацию.
Она кивнула.
- Получил информацию?
- Типа того, - кивнул в ответ я.
- Что ж. Ты ведь знаешь, как я жду не дождусь семейного пикника, но пару минут выкрою. Где ты хотел поесть?
- МДО.
Мёрфи вздохнула.
- Моя талия ненавидит тебя, Дрезден. И задница.
- Подожди, пока она не усядется в мою шикарную тачку.
Мы забрались в машину, и я сунул щена в коробку на месте заднего сиденья, в которую предварительно напихал валявшихся на полу салона тряпок. Он принялся сражаться с носком. Мне показалось, носок побеждает. Мёрфи наблюдала за этим со счастливой улыбкой.
По причине субботнего утра я ожидал, что «Международный дом оладий» будет набит под завязку. Я ошибался. На деле чуть ли не четверть зала выгородили ширмой-гармошкой, зарезервировав места для кого-то, и все равно часть оставшихся столиков пустовала. Привычное радио тоже молчало. Завтракавшие посетители поглощали пищу почти в полном молчании, так что едва ли не единственным звуком было позвякивание столовых приборов о тарелки.
Мёрфи оглянулась на меня, потом, хмурясь, осмотрела зал. Руки она сложила на животе - так, что правая находилась в непосредственной близости от наплечной кобуры.
- Что не так? - спросила она.
Взгляд мой привлекло движение в зарезервированном углу. Кинкейд поднялся из-за столика и помахал нам. Долговязый наемник оделся на этот раз в серое и неярко-голубое… в общем, в нейтральные цвета; волосы его были по обыкновению стянуты в хвост и убраны под бейсболку.
Я кивнул и подошел к его столику за ширмой; Мёрфи не отставала от меня.

Предыдущая страница 17 Следующая страница


Обряд на крови 18

- Утро доброе, - сказал я.
- Дрезден, - отозвался он. Взгляд его ледяных глаз скользнул по Мёрфи. - Надеюсь, вы не против того, что я попросил место потише?
- Отлично. Кинкейд, это Мёрфи. Мёрф, Кинкейд.
Кинкейд не удостоил ее вторым взглядом. Вместо этого он задвинул за нами ширму-гармошку.
- Вы сказали, это будет деловая встреча. Кой черт вы пришли с подружкой?
Мёрфи прикусила губу.
- Это не подружка, - возразил я. - Она идет с нами.
Мгновение Кинкейд смотрел на нас изваянием из камня и льда. Потом расхохотался.
- Я слышал, вы занятный тип, Дрезден. Нет, серьезно, что она здесь делает?
Глаза у Мёрфи побелели от злости.
- Не уверена, что мне нравится ваше воспитание.
- Не сейчас, киска, не сейчас, - улыбнулся Кинкейд. - У нас деловой разговор с твоим парнем.
- Он не мой парень! - рявкнула Мёрфи.
Кинкейд перевел взгляд с Мёрфи на меня и обратно.
- Вы надо мной смеетесь, Дрезден. Это вам не в бирюльки играть. Если мы играем в игры с Черной Коллегией, у меня нет времени сидеть нянькой при этой Поли-Энн. И у вас, кстати, тоже.
Я открыл было рот, чтобы возразить, но передумал. Мёрфи мне башку отвертела бы, вздумай я ее защищать в ситуации, когда, по ее мнению, она могла без этого обойтись. Напротив, я не слишком заметно, но отодвинулся от них.
Мёрфи посмотрела на Кинкейда в упор.
- Теперь я уверена. Мне не нравится ваше воспитание.
Кинкейд раздвинул губы в ухмылке-оскале и приподнял левую руку, демонстрируя Мёрфи торчавшую из-под куртки кобуру.
- С удовольствием поболтаю с тобой за завтраком, конфетка. Почему бы тебе пока не найти себе детский стульчик?
Мёрфи даже не моргнула, только взгляд ее скользнул с лица Кинкейда на кобуру и обратно.
- В самом деле, почему бы нам не присесть? Зачем нам неприятности?
Ухмылка Кинкейда сделалась еще шире; не могу сказать, чтобы это выражение его лица мне нравилось. Он положил ей лапищу на плечо.
- Это игра для больших мальчиков, принцесса. Поэтому будь умницей, сходи посмотри себе ленточки, феньки какие-нибудь.
Мёрфи покосилась на лежавшую на ее плече руку. Голос ее сделался бархатным, но будь я проклят, если от этого он показался хоть чуточку слабее.
- Это квалифицируется как нападение. Я вас предупредила. Больше повторять не буду. Не прикасайтесь ко мне.
Лицо Кинкейда перекосилось от гнева, и он толкнул ее в плечо.
- Пшла вон отсюда, курва!
Мёрфи и правда не стала повторять дважды. Молниеносным движением рук она перехватила его запястье, лишила его равновесия, присев, потом резко повернулась и отшвырнула его. Кинкейд перекатился через стол и грянулся о стену. Правда, он мгновенно повернулся к ней, и рука его дернулась к пистолету.
Мёрфи зажала его правую руку локтем, а волшебным образом оказавшийся у нее в руке ее собственный пистолет уперся ему в подбородок.
- Ну-ка назовите меня так еще раз, - все тем же бархатным голосом произнесла она. - Я предупреждала. Предупреждала ведь, блин?
Злость исчезла с лица Кинкейда так быстро, как может исчезать только наигранная. На ее месте обозначилась легкая улыбка, даже ледяные глаза его немного оттаяли.
- Нет, она мне нравится, - заявил он. - Я слыхал о ней кой-чего, но мне хотелось поглядеть самому. Эта мне нравится, Дрезден.
Готов спорить, при виде симпатичной женщины он всегда хватается за пушку.
- Может, хватит говорить о ней так, будто она не стоит здесь, тыча в вас пистолетом?
- Может, вы и правы, - согласился он. Потом повернулся лицом к Мёрфи и поднял руку ладонью вверх.
Она освободила его правую руку, опустила пистолет и, продолжая хмуриться, отступила на шаг. Кинкейд положил свой пистолет и уселся, опустив лапищи на стол рядом с оружием.
- Надеюсь, вы не чувствуете себя оскорбленной, лейтенант, - улыбнулся он ей. - Мне просто необходимо было удостовериться, что вы и впрямь соответствуете своей репутации, - прежде чем мы продолжим свои игры.
Мёрфи смерила меня своим патентованным (ну-и-идиот-же-ты-Гарри) взглядом и снова повернулась к Кинкейду.
- И что, теперь вам полегчало?
- Я вполне удовлетворен, - кивнул Кинкейд. - Вас не слишком сложно завести, но действуете вы по крайней мере грамотно. Это у вас «Беретта»?
- «SIG», - буркнула Мёрфи. - У вас имеются лицензия и разрешение на ношение оружия?
Кинкейд невозмутимо улыбнулся:
- Разумеется.
- Еще бы, - фыркнула Мёрфи. Некоторое время она смотрела на Кинкейда молча. - Давайте-ка с самого начала договоримся. Я коп и остаюсь копом. Это кое-что для меня значит, ясно?
Он задумчиво посмотрел на нее.
- Это я о вас тоже слыхал.
- Мёрф, - я сел за столик, - хочешь что-нибудь сказать ему, говори мне. В настоящий момент я его наниматель.
Она скептически выгнула бровь.
- И ты уверен, что все его действия будут укладываться в рамки закона?
- Кинкейд, - повернулся я к нему, - никакого мочилова без предварительной договоренности со мной. Идет?
- Слушвашбродь! - гаркнул Кинкейд.
Я покосился на Мёрфи.
- Слышала?
Взгляд ее, обращенный к Кинкейду, не сделался одобрительнее, но она кивнула и подвинула стул, чтобы сесть. Кинкейд вежливо привстал. Мёрфи испепелила его взглядом. Кинкейд сел. Она снова сделала попытку сесть, и на этот раз привстал я. Она уперла руку в бедро и свирепо покосилась на меня.
- Твои старания казаться хитрозадым галантностью не считаются.
- Она права, - согласился Кинкейд. - Валяйте, лейтенант, садитесь. Мы не будем вежливыми.
Мёрфи насупилась, но села. Я все-таки сделал попытку встать, но она толкнула меня под коленки, и я плюхнулся обратно на стул.
- Ладно, - сказала она. - Так что нам известно на сегодня?
- Что я подыхаю с голоду, - ответил я. - Подождите минутку.
Я отложил дела до тех пор, пока мы не заказали завтрак, а официантка не принесла его в наш выгороженный угол. Мы принялись за еду, задвинув за ней ширму.
- Ладно, - сказал я; правда, с набитым ртом это вышло не совсем разборчиво. И можете говорить что хотите про всякие калории и холестерин: чего-чего, а оладьи в МДО делать умеют. - Мы собрались сегодня, чтобы обменяться информацией и уточнить план.
- Найти их, - сказала Мёрфи.
- И убить, - добавил Кинкейд.
- Угу. Вот именно, - кивнул я. - Хотелось бы сделать особый упор на втором.
- Не совсем согласен, - возразил Кинкейд. - Весь мой жизненный опыт говорит о том, что почти невозможно убить кого-то, не зная, где он находится. - Он выразительно повел бровью и оторвал взгляд от еды. - Вы узнали, где они?
- Нет еще, - признался я.
Кинкейд покосился на часы и принялся за еду.
- У меня график.
- Знаю, - заверил я его. - Сегодня найду.
- До заката, - уточнил Кинкейд. - Идти на них в темноте - чистое самоубийство.
Мёрфи нахмурилась еще сильнее.
- И как прикажете относиться к такому подходу?
- Как к чисто профессиональному. У меня в полночь самолет - другой контракт.
- Дайте-ка уточнить, - не унималась Мёрфи. - Вы вот так просто улетите, потому что эти твари-убийцы не укладываются в ваш график?
- Да, - согласился Кинкейд, не отрываясь от еды.
- И вас не волнует то, что из-за них могут погибнуть невинные люди?
- Не слишком, - сказал Кинкейд и отхлебнул кофе.
- Как вы только можете так говорить?
- Легко, потому что это правда. Невинные люди погибают все время. - Кинкейд звякнул ножом по тарелке, подбирая яичницу с беконом. - Более того, у них это выходит лучше, чем у этих ваших тварей-убийц.
- Господи, - произнесла Мёрфи и посмотрела на меня. - Гарри, я не желаю работать с этой задницей.
- Спокойно, Мёрф, - сказал я.
- Нет, я серьезно. Ты же не в состоянии его контролировать.
Я потер бровь пальцем.
- Мёрф, мир вообще жестокое место. И не Кинкейд его таким сделал.
- Ему на все плевать, - не унималась Мёрфи. - Ты уверен, что тебе нужен человек, которому плевать на все, пусть даже мир провалится в тартарары?
- Но он же согласился идти с нами и драться, - возразил я. - А я согласен ему платить. Он профессионал. Он сделает все как надо.
Кинкейд ткнул в мою сторону пальцем и кивнул, не прекращая жевать.
Мёрфи тряхнула головой.
- А водитель?
- Будет позже сегодня, - заверил я ее.
- Кто он?
- Ты его не знаешь. Я ему доверяю.
Секунду-другую Мёрфи молча смотрела на меня, потом кивнула.
- Кто нам противостоит?
- Вампиры из Черной Коллегии, - ответил я. - Как минимум двое. Возможно, больше.
- Плюс поддержка смертных, - добавил Кинкейд.
- Они могут швырять машины одной левой, - сказал я. - Они стремительны. Как… как Джеки Чан в кино. На равных нам с ними не совладать, поэтому вся штука в том, чтобы напасть на них при свете дня.
- Они будут спать, - заметила Мёрфи.
- Может, и нет, - сказал Кинкейд. - Те, что постарше, умеют обходиться и без этого. Мавра вполне способна быть начеку.
- Более того, - добавил я, - она умеет колдовать. Если не как чародей-профессионал, то уж как средней руки чернокнижник.
Кинкейд вдохнул и выдохнул через нос. Он прожевал то, что было у него во рту, и проглотил.
- Черт, - только и сказал он, прежде чем откусить еще.
Мёрфи нахмурилась.
- Что ты имеешь в виду: «как чернокнижник»?
- Ну, это типа наши профессиональные термины, - пояснил я. - Довольно много людей умеют колдовать помаленьку. Ну, всякие там мелочи. Но иногда кое-кто из этой мелюзги набирается сил или находит источник энергии, и тогда это может представлять собой угрозу. Чернокнижник - это тот, кто способен натворить своей магией всяких довольно серьезных пакостей.
- Как тот Человек-Тень, - кивнула Мёрфи. - Или Кравос.
- Угу.
- В таком случае хорошо, что с нами чародей, - сказал Кинкейд.
Мёрфи посмотрела на меня.
- Чародей - это тот, кто при необходимости может использовать магию для разрушения, но может делать и много всякого другого. Власть чародея не ограничивается умением взрывать все к чертовой матери или вызывать демонов. Хороший чародей может использовать свои магические способности почти любым мыслимым образом. В чем, собственно, и заключается проблема.
- О чем это ты? - не поняла Мёрфи.
- Мавра чертовски лихо управляется с завесами, - сказал я, обращаясь больше к Кинкейду. - Нет, правда лихо. И вчера ночью устанавливала ментальную связь на расстоянии - немаленьком.
Кинкейд перестал жевать.
- Ты хочешь сказать, что эта твоя вампирша - чародей? - спросила Мёрфи.
Кинкейд смотрел на меня.
- Возможно, - ответил я. - Очень даже возможно. Этим, кстати, можно объяснить и то, как ей удалось выжить до сих пор.
- Вся эта операция напоминает прогулку с финишем в городском морге, - сказал Кинкейд.
- Хотите выйти из игры?
Пару секунд он молчал, потом мотнул головой.
- Я просто к тому, что, если Мавра бодрствует и дееспособна и если она в состоянии разбрасываться крупнокалиберными заклятиями в ближнем бою, мы с тем же результатом просто можем напиться стрихнина с Бакарди. Сэкономим на ходьбе.
- Вы ее боитесь, - заметила Мёрфи.
- Именно так, - согласился Кинкейд.
Она снова нахмурилась:
- Гарри, а ты можешь справиться с ее магией? Ну, как ты проделал тогда, с Кравосом?
- Это зависит от того, насколько она сильна, - сказал я. - В принципе чародей должен ее одолеть. Скорее всего - да.
Кинкейд покачал головой.
- Магический блок… видел я такое. Один раз видел, как это не сработало. Все погибли.
- Кроме вас? - спросил я.
- Я прикрывал их с тыла. У нашего заклинателя голову в пыль разнесло. Я едва выскочить успел. - Кинкейд погонял кусок сосиски вилкой по тарелке. - Даже в случае, если вам удастся блокировать ее, справиться с Маврой будет непросто.
- Потому вы столько и запросили, - кивнул я.
- Верно.
- Пойдем по стандартным рекомендациям Стокера, - сказал я. - Чеснок, кресты, святая вода. Должно сработать.
- Эй, - оживилась Мёрфи. - Гарри, помнишь, ты говорил мне о солнечном свете в кармане? Ну, про тот носовой платок, который ты использовал против Бьянки несколько лет назад?
Я поморщился.
- Не могу, - коротко ответил я.
- Почему не можешь?
- Ну, невозможно это, Мёрф. Не важно почему - но невозможно. - Я снова перевел разговор ближе к делу. - Нам необходимо сдерживать Мавру до тех пор, пока мы не разделаемся с ее головорезами. Потом разберемся с ней. Вопросы есть?
Кинкейд значительно кашлянул и кивнул в сторону стола, на который официантка выложила счет. Я нахмурился и порылся в карманах. У меня хватило денег оплатить его - только потому, что на дне двух разных карманов обнаружилось два четвертака. Я выложил деньги на стол. На чаевые у меня уже не хватило.
Кинкейд внимательно посмотрел на кучку мятых купюр и мелочи, потом на меня. Очень мне не понравился его взгляд: отстраненный, оценивающий. Кое-кому сделалось бы от такого крепко не по себе. Ну, например, тому, кто согласился заплатить черт-те сколько денег, которых у него нет.
- Раз так, пока все, - сказал я, вставая. - Приготовьте все, что необходимо, соберемся сегодня ближе к вечеру. Я хочу напасть на них сразу, как узнаю, где они.
Кинкейд кивнул и снова занялся едой. Я вышел. Стоило мне повернуться к Кинкейду спиной, как у меня начало чесаться между лопатками. Мёрфи догнала меня, и мы направились к Жучку.
Всю дорогу обратно к полицейскому управлению мы с Мёрфи молчали. Только когда я затормозил на стоянке перед ее корпусом, она окинула взглядом салон и нахмурилась.
- Что это у тебя с машиной?
- Плесенные демоны.
- Ох.
- Мёрф?
- А?
- Ты в порядке?
Она на мгновение крепко сжала губы.
- Пытаюсь приспособиться. То есть умом я, конечно, понимаю, что мы делаем единственное, что можем в этой ситуации. Но понимаешь, я защищала порядок с тех лет, когда мне пить еще запрещалось… и все эти ковбойские штучки представляются мне… неправильными какими-то, что ли. Хорошие копы так не поступают.
- Мне кажется, это зависит от того, что за коп, - сказал я. - Мавра и ее шайка ставят себя выше закона, Мёрф, - во всех отношениях. Поэтому единственный способ остановить их - это убрать их так же бесцеремонно, как поступают они сами.
- Здесь, - Мёрфи постучала пальцем по лбу, - я это понимаю. Но вот здесь, - она стукнула себя в грудь кулаком, - я с этим не согласна. - Она помолчала немного. - Вампиры - не проблема. С ними я как-нибудь разберусь. С радостью. Но ведь, кроме них, будут и люди. Вот не знаю, достанет ли мне решимости нажать на спуск, если рядом будут люди, которые смогут пострадать. Я присягала защищать их, а не ловить под перекрестный огонь.
Я не нашелся, что ответить.
- Могу я спросить у тебя кое-что? - спросила она после паузы.
- Ну?
Она внимательно посмотрела на меня, продолжая сосредоточенно хмуриться.
- Почему ты не можешь повторить эту штуку с солнечным светом? Она ведь пришлась бы как нельзя более кстати. Это ведь вроде не из того, что ты сразу отметаешь как совершенно нереальное.
Я пожал плечами.
- Я уже пробовал пару лет назад, - сказал я. - Сразу после начала войны. Оказалось, для того, чтобы завернуть солнечный свет в носовой платок, ты должен быть в этот момент совершенно счастлив. Иначе ничего не выйдет.
- Ох, - вздохнула Мёрфи.
Я снова пожал плечами.
- Я, наверное, буду на пикнике в парке у Вулф-лейк, - сказала Мёрфи. - Но я захвачу пейджер.
- О'кей. Извини, что не получилось втянуть тебя в какую-нибудь жуткую, порочную и кровожадную историю вовремя.
Она улыбнулась - скорее глазами, чем губами.
- До скорого, Гарри, - сказала она и выбралась из машины. Потом покосилась на часы и вздохнула. - Минус два часа - отсчет пошел.

Предыдущая страница 18 Следующая страница


19 джим батчер

Я вдруг зажмурился.
- Тю…
Мёрфи скептически покосилась на меня.
- Чего?
- Тю, - повторил я. Какая-то мысль сгущалась у меня в голове, но я никак не мог ухватить ее за хвост. - Отсчет… вот сукин сын.
- О чем это ты?
- Ты нашла полицейские отчеты о тех двух женщинах в Калифорнии?
Мёрфи удивленно подняла бровь, но все же кивнула.
- У меня в машине. Подожди минутку.
Я услышал, как она открывает багажник, потом хлопнула крышкой. Мёрфи вернулась с пухлой картонной папкой и протянула ее мне.
Я пробежал глазами по отчетам. По мере того как я читал, возбуждение нарастало.
- Вот! - Я ткнул пальцем в абзац распечатки. - Теперь я знаю, как они это проделывают. Блин, мог бы и раньше догадаться.
- Как они проделывают? - переспросила Мёрфи. - Что?
- Сглаз, - буркнул я, с трудом сдерживаясь от охватившего меня возбуждения. - Мальоккьо. Проклятие, поражающее людей Геносы. Оно связано с таймером.
Она склонила голову набок.
- Оно что, действует автоматически?
- Нет-нет, - отмахнулся я. - Просто оно происходит строго по графику. Обе погибшие женщины убиты утром, незадолго до десяти. - Я снова зажмурился, припоминая информацию, которую дал мне Геноса. - Точно… девять сорок семь и девять сорок восемь. Обе погибли в одно и то же время.
- Ну, не совсем одно, Гарри.
Я нетерпеливо отмахнулся рукой.
- Одно. Готов поспорить. Зафиксированное в протоколе время установлено полицейскими - им плюс-минус минута ничего не меняет.
- Но почему это так важно? - удивилась Мёрфи.
- Потому что эти два несчастных случая в Чикаго имели место в одиннадцать сорок семь, да и вчерашняя история - тоже чертовски близко к этому времени. Прибавь к калифорнийскому времени два часа разницы в поясах. Проклятие посылалось в одно и то же время. За тринадцать минут до полудня или до полуночи. - Цепочка в голове моей выстроилась вполне убедительная. - Блин-тарарам! - выдохнул я.
- Я не буду просить у тебя объяснений всякий раз, когда ты застываешь вот так, Гарри, - ты и сам, черт подери, знаешь, что я ни хрена не понимаю, о чем это ты и что все это означает.
- Это означает: убийца не сам наводит проклятие, - буркнул я. - То есть, я хочу сказать, действовать именно так нет необходимости, если только у него не остается выбора. Убийца пользуется ритуальной магией. У него - или у них - есть спонсор.
- Ты хочешь сказать, финансовый? - не поняла Мёрфи.
- Нет, - мотнул головой я. - Который час?
- Десять тридцать, - ответила Мёрфи.
- Йессс, - прошипел я, вставляя ключ в замок зажигания. - Если я пошевелю задницей, у меня есть еще шанс успеть.
- Успеть?
- Защитить Геносу и его людей, - буркнул я. - Энтропийное проклятие обрушится на них через час с копейками. - Я вдавил газ в пол. - Только на этот раз я буду начеку, - крикнул я ей в опущенное окно.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Я ожидал застать Геносу в чудовищном виде, однако, похоже, монополия на кошмарно проведенную ночь принадлежала мне - надеюсь, временно. Когда я, задыхаясь, ворвался в студию, он ждал меня в дверях - в слаксах и тенниске, безукоризненно свежий и причесанный. Едва выбравшись из Жучка, я удостоился еще одного по-европейски крепкого объятия.
- Мальоккьо - оно ведь случилось снова? - произнес он. - Верно ведь? Вчера, когда вы вдруг убежали?
- Угу, - кивнул я, переводя дух.
Он облизнул губы.
- Кто?
- Инари. С ней все в порядке.
Артуро изумленно зажмурился.
- Инари? Но это же безумие какое-то. Она-то чем может кому-либо грозить?
Личинка суккуба. Какая уж тут угроза…
- Наверняка есть причина, по которой целью избрали именно ее. Просто мы пока ее не знаем.
- Но она же совсем еще дитя, - возмутился Геноса, и в первый раз за все время я услышал в его голосе гнев. Это стоило взять на заметку. Когда злиться начинают даже такие добряки, жди перемен. - У вас есть догадки насчет того, кто за этим стоит?
- Пока нет, - признался я и открыл крышку Жучкова багажника. - Но для кого-то это не сводится к бизнесу. Тут еще и что-то личное. Мне кажется, сегодня утром они снова собираются нанести удар, и я хочу подготовить для них маленький сюрприз.
- Чем я могу помочь?
- Ведите себя так, будто ничего не случилось. А я пока подготовлю собственное заклятие.
Артуро нахмурился, от чего морщины на его лице сложились в новый, незнакомый мне рисунок.
- И это все, что я могу сделать?
- Пока все.
Он вздохнул:
- Ладно. И да улыбнется фортуна в ответ на ваши усилия.
- Могла бы и раньше почесаться, - заметил я, но все же ободряюще улыбнулся ему.
Геноса одарил меня ответной улыбкой и вернулся в дом. Парой минут позже и я последовал за ним - с рюкзаком, содержимое которого составляли пятидесятифутовая бельевая веревка, натертая для разметки мелом, зеркало, рулон фольги и полдюжины свечей. Я побродил по студии - заглянул в гостиную и в гримерную. Наконец в съемочной студии я нашел Джейка-Гуфи. Облаченный в темно-серые семейные трусы и свободный шелковый халат, тот сидел с книжкой в бумажной обложке и бутылкой лимонада и всем своим видом изображал спокойствие и уверенность. Уж не знаю почему, но я с первого взгляда исполнился уверенности в том, что поза эта наигранная.
- Джейк, - сказал я. - Вот как раз вы-то мне и нужны.
Он подпрыгнул, как перепуганный кот, и с опаской оглянулся на меня.
- А! Доброе утро, Гарри. Чем могу помочь?
- Я вас займу минут на десять.
Он вопросительно склонил голову набок.
- Ага. А что?
Я поколебался пару секунд, потом пожал плечами:
- Я тут сооружаю заклятие с целью защитить всех присутствующих от злой магии.
- Э… - прищурился Джейк. - Мне бы не хотелось уязвить ваши религиозные чувства, приятель, но вам никто не подсыпал в завтрак чего-нибудь вроде ЛСД?
- Ну что тут сказать, Джейк. Я если и псих, то безвредный. Идемте со мной, поможете мне начертить на полу несколько линий, и я оставлю вас в покое. - Я провел кончиком указательного пальца по груди, нарисовав на ней «X». - Сердцем клянусь.
Он огляделся по сторонам - возможно, в поисках повода улизнуть, - но все же кивнул и встал со стула.
- Кой черт, - ухмыльнулся он. - Может, еще и научусь чему.
Следом за мной он поднялся на второй этаж. Я прикинул, с какой стороны север, снял рюкзак и принялся рыться в нем. Некоторое время Джейк молча наблюдал за моими действиями, потом не выдержал.
- Это что, вроде фэн-шуй?
- Гм. Подумать, так верно, - согласился я. - Фэн-шуй заключается в регулировании позитивных и негативных энергий вокруг вас, так? Вот, подержите это… То, что я хочу устроить, напоминает… громоотвод, что ли. Просто я собираюсь сделать так, чтобы негативная энергия, если вдруг снова соберется, направилась бы туда, куда хочу я, а не на задуманную кем-то цель. Не на одного из нас.
- Фэн-шуй, - задумчиво повторил Джейк. - Что ж, за дело.
- Ну-ка хлопнем! - Я оттянул прижатую к полу с двух сторон веревку вверх и отпустил, отпечатав на полу светло-голубую меловую линию. - Вот так. Пошли дальше. - Я двинулся дальше по коридору, и Джейк, помедлив, последовал за мной.
Мне и правда была необходима помощь еще одной пары рук. Причем предпочтительно Джейковых или Джоан: из всех членов съемочной группы, кого я знал, они меня раздражали - ну по крайней мере вызывали подозрения - в наименьшей степени. И поскольку Джоан как женщина тоже могла стать объектом для проклятия, я не хотел бы, чтобы она бегала туда-сюда, помогая мне. В конце концов, смысл-то заключался в том, чтобы отогнать злые энергии прочь. Глупо было бы совать ее в самый их эпицентр.
Пусть Джейк и не слишком верил в сверхъестественные силы, помощник из него вышел вполне толковый. Следом за мной он обошел все здание, сжимая в руке конец веревки. На всех этажах я старался держаться как мог ближе к периметру, и везде мы отбивали на полу или стенах меловую черту. Веревка хлопала, оставляя на поверхности бледно-голубой след, а потом я еле слышным шепотом заряжал черту небольшим запасом энергии. В общем, старался расставить как можно больше таких зараженных черточек - чтобы проклятие, когда оно явится наконец, задело по меньшей мере одну из них.
Если все сработает по плану, проклятие устремится к намеченной цели, заденет одну или несколько моих линий и сменит направление. Там, примерно в центре здания (в темном углу звукооператорской), я положил на пол зеркало отражающей стороной вверх. Вокруг него я очертил мелом еще один круг и расставил по окружности свечи. Мои энергетические линии целились как раз в него; я зажег свечи и, дотронувшись до круга кончиком пальца, зарядил его усилием воли.
- А, ясно, - сказал Джейк. - Читал про такое. Зеркало, чтобы отразить всю гадость, да?
- Типа того, - кивнул я, распрямляясь и отряхивая руки. - Если я сделал все правильно, проклятие прилетит сюда, шмякнется о зеркало и полетит обратно - прямиком в того, кто его послал.
Джейк приподнял бровь.
- Дружище, а не слишком ли это жестоко, а?
- Не думаю, - покачал я головой. - Если кто-то пошлет в нас заряд позитива, к нему вернется позитив и только позитив. А попробует послать смерть - что ж… Все адекватно.
- Ха, это ведь основа многих религий, - заметил Джейк. - Я бы сказал, золотое правило.
- Угу, оно самое и есть, - согласился я. - Ну, только в данном случае чуть буквальнее обычного.
- Вы действительно считаете, что на этом месте лежит проклятие? - спросил Джейк. Лицо его приобрело задумчивое выражение.
- Я считаю, кто-то очень не хочет, чтобы новая компания Артуро добилась успеха, - сказал я. - В числе прочего.
Джейк нахмурился:
- Так, по-вашему, за всем этим стоит «Силверлайт»?
- Возможно, - кивнул я. - Хотя для кого-то, движимого лишь денежными мотивами, все как-то слишком уж круто.
- Материализм вреден для души, - заметил Джейк. - Эти типы ради денег готовы на все.
- Деньги - штука новая, - возразил я. - Власть - старая. Власть - вот что настоящее. Деньги, избиратели, нефть - это все лишь ступени к власти.
- Для художника фэн-шуй у вас крутые мотивации, приятель.
Я пожал плечами:
- Ну, такого мне, пожалуй, еще не говорили.
- У вас есть женщина?
Я повертел концом веревки в воздухе.
- Была. Не сложилось.
- Что ж, это многое объясняет, - кивнул Джейк. - Артуро бывает похож на вас в промежутках между браками. Слава Богу, это позади.
Я зажмурился, потом посмотрел на него:
- Позади?
- Ага, - подтвердил Джейк. - То есть он не рассылал приглашений на свадьбу или чего такого, но я-то его хорошо знаю. Пару месяцев он разгуливал с сердечками, порхающими вокруг головы, так что теперь он на последних днях предсвадебного периода.
Что ж, это существенная деталь. Еще как, черт меня дери, существенная!
- Вы уверены? - спросил я.
Джейк пожал плечами в легком замешательстве.
- Ну, под присягой бы этого не утверждал, приятель. В смысле, в суде.
В коридоре послышались шаги, и из-за угла появился Племенной Бык Бобби в шортах и футболке, с блокнотом и карандашом в руке.
- Джейк, - выдохнул он. - Ну наконец-то! Артуро говорит, сегодня я должен назвать ему свое сценическое имя. Как тебе Рокко Стоун? Или, может, Рэк Мак-Гранит?
- Рокко уже занято, - возразил Джейк. - А Рэк… что-то в этом есть девчачье, тебе не кажется?
- Ох, да.
- Выбрал бы ты себе чего нестандартное, парень. Как насчет Гавейна, а?
- Гавейн? - переспросил Бобби.
- Конечно. Это такой рыцарь был.
- Вроде тех парней у Круглого Стола?
- Угу, тех самых, - кивнул Джейк.
- А тебе не кажется, что это… ну, мягковато, что ли?
- Возможно, - согласился Джейк. - Так добавь крепости фамилией. Вроде Коммандо, например.
Бобби нахмурился.
- Гавейн Коммандо, - повторил он; судя по тону, парень был не в восторге. - Ну что ж, может, и пойдет. Спасибо, дружище. - Он помолчал и первый раз посмотрел в мою сторону. - О да. Э… Гарри, верно?
- Как и вчера, - буркнул я, не особенно стараясь казаться добродушным. - Доброе утро.
- Угу… доброе. - Бобби кашлянул и покосился на Джейка. Тот ободряюще сжал кулак. - Гарри, - продолжал Бобби. - Боюсь, я вчера вел себя по отношению к вам как настоящая жопа. Извините.
Возможно, это кое-что говорит о моем характере, но я даже не рассматривал всерьез возможность того, что он говорит искренне, пока он не кашлянул еще раз от смущения и протянул мне руку.
- О'кей? - спросил он.
Я зажмурился, потом открыл глаза. Как правило, люди редко извиняются передо мной - впрочем, я все-таки насмотрелся достаточно кино, чтобы представлять себе, как это выглядит в теории.
- Какого черта? - Я пожал парню руку и улыбнулся. - Все это фигня. Не берите в голову.
Он тоже чуть улыбнулся.
- Вот и здорово, - сказал он. - И что это вы, парни, здесь делаете?
- Фэн-шуй, - ответил Джейк.
- Вы драться умеете? - спросил у меня Бобби.
Теперь, когда он больше не представлял собой непосредственной угрозы, я видел, что этот парень - настоящее сокровище. Он запросто мог бы обеспечить какую-нибудь удачливую штучку с ручкой здравым смыслом до конца земной жизни, а это не поддается оценке.
- Немного.
- Класс!
Джейк тряхнул головой, но ухмылку все-таки сдержал.
- Чего-нибудь еще, Гарри?
- Не сейчас.
Он кивнул.
- Пошли, Гавейн. Посмотрим, не нужно ли помочь Джоан.
- Эй, - окликнул я его. - Джейк!
- А?
- Лара сегодня здесь?
Он изогнул бровь.
- Угу. А что?
- Просто так, - отозвался я. - Я догоню.
Они ушли, а я сел рядом со своими неярко горящими свечами поразмыслить немного.
То, что Артуро влюблен, здорово меняло дело. То есть я нутром чуял, что это чертовски важно, но никак не мог заставить свой усталый мозг вычислить почему. Я потер глаза. Чтобы мыслить внятно, мне требовалось поспать, поэтому я отправился на поиски того, что могло бы мне помочь: кофе и еще одного мозга в помощь моему.
Мёрфи сняла трубку почти сразу же, и я поздоровался с ней, не переставая жевать.
- Ты жуешь, Гарри, - заявила Мёрфи. - Говори по-человечески.
Я сделал еще глоток кофе, доел пончик и отставил чашку, чтобы немного остыла.
- Извини, язык обжег. Тебе удалось нарыть еще чего-нибудь про Артуро Геносу?
- Немного, - ответила Мёрфи. - Я тут связалась с одним знакомым парнем в Эл-Эй. Он поднял муниципальные записи и даже кое-какие материалы у адвоката Геносы, но там мало чего заслуживающего внимания.
- Это нормально. Все равно давай - для общей картины.
Я услышал, как она переворачивает страницы.
- О'кей. У него завещание в электронном виде - все оставляется паре благотворительных организаций и ближайшему родственнику. Похоже, это относится к его матери в Испании - но та умерла пару лет назад, так что, мне кажется, все деньги уйдут в благотворительность.
- А что его жены? - поинтересовался я.
- Контроль над их фондом должен был перейти к его матери, но поскольку она умерла, они немедленно получат свою долю. Это предусмотрено в их брачных контрактах - всех трех.
- Трех? - переспросил я. Блин-тарарам, если этот чувак влюблен… - А про четвертую жену там ничего не говорится?
- Ни фига.
- А четвертой брачной лицензии там не нашлось?
Я снова услышал шелест страниц и отпил еще кофе в ожидании ее ответа. Райское наслаждение.
- Чертов факс, - буркнула она. - Электризует страницы так, что они слипаются. - Она замолчала на мгновение. - Вот сукин сын, а ведь есть!
- Когда?
- Назначено на следующий четверг.
- С кем?
- Не могу прочитать - не пропечаталось, - вздохнула Мёрфи. - Должно быть, факс зажевал лист. Но это точно брачная лицензия номер четыре.
- Но контракта номер четыре нет, - предположил я.
- Нет, контракта нет.
- Вот тебе и новая родня, - сказал я.
- Вот тебе и мотив, - согласилась Мёрфи. - И новые подозреваемые.
Дверь в комнату отдыха отворилась, и я поднял голову вовремя, чтобы увидеть женщину с безукоризненной фигурой под прозрачным халатиком и большим револьвером в руке. Держа меня на мушке, она нашла телефонную розетку и выдернула из нее шнур, потом поднесла к губам мобильник.
- Я его нашла, - сказала она.

Предыдущая страница 19 Следующая страница


Обряд на крови 20

Я сидел, держа в одной руке бесполезную телефонную трубку, а в другой чашку горячего кофе.
- Привет, Трикси, - сказал я.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Трикси Скрамп-Геноса-Виксен-Экспилиадос небрежно прислонилась к двери.
- Не вздумай встать, Барри. И руками не шевели! - Голос ее дрожал от возбуждения, ствол пистолета пьяно мотался из стороны в сторону. Пальцы, сжимавшие мобильник, побелели. - Мне не хотелось бы пристрелить тебя.
- Видите ли, - вежливо сказал я, - бить свои машины люди, как правило, тоже не хотят. Но всегда ведь найдется идиот, который разговаривает по мобильнику и ведет машину одновременно. Может, отложите телефон на минутку, пока мы не разберемся? Так, для пущей безопасности.
- А ты мною не командуй, - огрызнулась она, тыча пистолетом в мою сторону так, словно это была игрушка из секс-шопа. При этом она покачнулась на шпильках, но все же ухитрилась не упасть. - Не смей командовать, слышишь?
Я заткнулся. Она и так была на взводе. Видите ли, у меня дурная привычка превращаться в жуткую зануду, когда кто-то начинает меня нервировать. Ну, рефлекс у меня такой. Однако напряги я Трикси слишком сильно, и ее хваленый самоконтроль лопнет, как мыльный пузырь, а тогда она, чего доброго, спустит курок ненароком. Я бы умер от стыда, если бы она застрелила меня непреднамеренно, поэтому благоразумно решил держать рот на замке. По возможности, конечно.
- Идет.
- Держи руки на виду и не шевелись.
- Могу я хоть кофе допить? - попросил я. - Он как раз вроде остыл как надо.
Она нахмурилась:
- Нет. Ты мне мой латте так и не принес.
- Верно, - согласился я. - Не поспоришь.
Пару минут мы посидели молча; у меня устали руки держать кофе и бесполезную телефонную трубку.
- И что дальше, мисс Виксен?
- О чем это ты?
- Ну, вот вы, вот я, вот пистолет. Обыкновенно пистолет используется в качестве особого аргумента в переговорной тактике, но вы до сих пор ничего такого не делали, только тыкали в меня. Я, конечно, не специалист, но, насколько понимаю, вы собирались потребовать от меня чего-то… ну или чего в этом роде.
- Я знаю, ты дрейфишь, - сказала она как выплюнула. - Потому и говоришь. Ты нервничаешь и говоришь, потому что боишься меня.
- Я просто цепенею при одной мысли о том, что моя карьера в порнобизнесе под угрозой, - отозвался я. - Вот как вы меня напугали. Но мне все-таки интересно знать, каков будет ваш следующий шаг.
- Не будет следующего шага, - заявила она.
- Э… Мы что, так и будем сидеть здесь до… до морковкина заговенья?
Она фыркнула:
- Нет. Через минуту я уйду.
Я приподнял бровь.
- И только?
- Ага.
- Вы… враг из вас просто потрясающий, - заметил я. - Я и догадаться даже не мог, что весь ваш план заключается в ничегонеделании.
Она ухмыльнулась:
- Это все, что мне нужно делать.
- Мне казалось, вас может огорчить, если я потом расскажу все полиции.
Трикси рассмеялась - с виду вполне искренне.
- Да? И что ты им там расскажешь? Что я без всякой причины угрожала тебе пистолетом, ничего не сделала и ушла?
- Ну, почему бы и нет?
- И чему они скорее поверят? Этому - или тому, что ты приставал ко мне, пока я была одна, делал мне всякие непристойные предложения и что мне пришлось пригрозить тебе пистолетом?
Я прищурился. Не такой уж и глупый выстраивался замысел, и это давало повод усомниться в том, что Трикси придумала все сама. Однако же кой черт ей держать меня на месте так недолго? Я покосился на часы. Одиннадцать сорок. Блин.
- Ага, - сказал я. - Вы хотите изолировать меня на то время, что нужно вам для следующего проклятия.
Глаза ее расширились.
- Откуда ты зна… - Она осеклась, и голова ее дернулась: она явно слушала кого-то по мобильнику. - Ох, да знаю я. Ничего я не говорила. Не понимаю, чего вы так… - Она поморщилась. - Ох… Ох. Да, все в порядке. Или вы сами хотите сюда прийти, чтобы все проделать? Вот и хорошо. Хорошо. - Она продолжала злобно хмуриться, но взгляд ее снова переместился на меня.
- С кем это вы говорили? - поинтересовался я.
- Не твое дело.
- Вообще-то мое. Буквально. С учетом того, что мне заплачено за то, чтобы я установил личности тех, кто насылает проклятие.
Трикси очень неприятно хихикнула.
- И что разницы, если ты и узнаешь? Можно подумать, полиция поверит в то, что орудием убийства было какое-то волшебное заклинание.
- Возможно. Но копы не единственные силы порядка во вселенной. Вам никто не говорил про Белый Совет?
Она облизнула губы, и взгляд ее скользнул по комнате.
- Еще бы не говорили, - соврала она.
- Значит, вам известно: использование магии для причинения смерти другому разумному существу влечет за собой смертный приговор.
Она уставилась на меня.
- О чем это ты?
- Суд не займет много времени. Минут десять, максимум пятнадцать. И как только вас признают виновной, вас казнят на месте. Обезглавят. Мечом.
Секунду-другую губы ее шевелились, не издавая ни звука.
- Врешь ты все, - выдавила она наконец.
- Я человек честный. Боюсь, это вы боитесь смотреть правде в глаза.
- Вовсе нет, - огрызнулась она. - Ты просто хочешь меня запугать. Брехня это все.
- Хотелось бы мне, чтобы это было так, - вздохнул я. - Это сильно упростило бы мою жизнь. Послушайте, Трикси, вы и те, с кем вы заодно, можете еще благополучно уйти - если откажетесь от своей затеи прямо сейчас. Плюньте на свои проклятия и уезжайте подальше.
Она упрямо вздернула подбородок.
- А если нет?
- С вами произойдут неприятности. Вы уже проиграли, миссис Виксен. Вы просто этого пока не поняли. Попробуйте наслать свое проклятие еще раз, и вы сами отведаете, каково оно на вкус.
- Ты что, мне угрожаешь?
- Ни в коем случае, - заверил я. - Просто констатирую факт. Вам и вашему ритуалу крышка.
- Ой! - Странное дело, она перестала нервничать. - Ты недооцениваешь мои силы.
Я фыркнул.
- Нет у вас никаких особых сил.
- А вот и есть. Я ими убивала.
- Вы убивали ритуалом, - поправил я.
- А разницы-то?
- Разница в том, - пояснил я, - что, если у вас имеются собственные магические способности и навыки, ритуал вам не нужен.
- Один фиг. То есть одно и то же: что сила, что магия.
- Нет, - возразил я. - Поймите, ритуальное заклятие вроде этого имеет к вам весьма косвенное отношение. Это вроде космического торгового автомата: вы кидаете в щель пару четвертаков, нажимаете нужную кнопку и высвобождаете заклятие - собственность какой-то сбрендившей потусторонней силы, которой нравится развлекаться таким образом. Для этого не нужно умения. Для этого не нужно таланта. Да что там, даже обезьяна тупая - и та смогла бы такое заклятие наслать.
- Не вижу практической разницы, - парировала она.
- А разница есть.
- Какая? - поинтересовалась она.
- Вот вы сейчас и узнаете.
Вместо того чтобы смешаться и вообще утратить всю свою уверенность, она ухмыльнулась.
- Это ты толкуешь о том круге, что в углу студии нарисовал?
Она опознала круг? Ох, блин!
- Мы знали, что ты затеешь что-нибудь, - продолжала она. - Все, что от меня понадобилось, - это идти за тобой, когда ты пришел. Уж не знаю, чего ты хотел этим добиться, но могу тебя заверить: все твои каракули и свечки не сделают того, чего ты от них хотел. Потому как я их всех погасила, а мел стерла.
Блин. Блин. И ведь она не врала. Трижды блин.
- Трикси, - сказал я. - Но ведь вы сами-то понимаете хоть, что все это неправильно. Зачем вы это делаете?
- Я защищаю то, что мне принадлежит, Ларри, - ответила она. - Это бизнес.
- Бизнес? - возмутился я. - Два человека уже погибли. Жизель и Джейк тоже были на волосок от смерти, и мне даже думать не хочется, что случилось бы с Инари, не окажись я там. Что, мать вашу, вы, по-вашему, делаете?
- Делать мне нечего, как тебе объяснять!
Я посмотрел на нее в упор.
- Вы и сами не знаете. Вы ведь не знаете, на ком он женится.
Она не ответила, но взгляд ее вспыхнул злостью - и досадой.
Я покачал головой.
- Поэтому вы уничтожаете всех женщин вокруг Артуро Геносы. Одну за другой. Вы даже не знаете, ту ли вы убили.
- Из всех штучек, что приходятся ему по вкусу, только одна осталась, - сказала она.
- Эмма, - выдохнул я.
- А как ее не станет, мне не надо будет бояться, что кто-нибудь стырит мое законное.
Мгновение я молча смотрел на нее.
- Вы с ума сошли. Уж не думаете ли вы, что это сойдет вам с рук?
- Хотелось бы мне посмотреть, как прокурор попробует обвинить меня в колдовстве.
Черт, этой дуре не хватало ума на то, чтобы поверить мне насчет Белого Совета. Да что там, ее настолько не интересовало ничего, кроме ее собственной персоны, что она и имя мое запомнить не могла. И все-таки, человек она или нет?
- Блин-тарарам, Трикси. У Эммы же дети.
- У Гитлера тоже были, - огрызнулась она.
- Нет, не было, - возразил я. - У него были собаки.
- Один фиг, - отрезала Трикси.
Я покосился на часы. Одиннадцать сорок три. Через четыре минуты, хочу я этого или нет, Эмма умрет.
Трикси вдруг напряглась и прислушалась к телефону.
- Да, - сказала она кому-то, а потом мобильник у нее в руке взвыл, захлебнувшись помехами. Она дернулась так сильно, что я даже испугался, не нажмет ли она на спуск по ошибке. - Черт, - буркнула она. - Терпеть ненавижу эти дурацкие мобильники!
Видите ли, сотовые телефоны - все равно что канарейки в угольных шахтах: так же чувствительны, только не к запаху газа, а к сверхъестественному. Даже слабейшие движения магических энергий нарушают работу в первую очередь сотовых телефонов. Очень все смахивало на то, что невидимый собеседник Трикси запустил заклятие.
Из чего следовало, что нацеленное на Эмму мальоккьо уже в пути.
И пока Трикси держала меня на мушке в этой чертовой комнате, я ничего - ни-че-гошеньки - не мог с этим поделать.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Хорошенький передо мной стоял выбор. Не сделай я ничего - и еще одна женщина погибнет, оставив сиротами двоих детей. С другой стороны, в лицо мне целился пистолет. Сделай я что-нибудь - и тогда погибну уже я. Умнее всего с моей стороны было бы позволить Трикси удерживать меня на месте столько, сколько ей нужно, а потом дать ей уйти. Эмма погибнет, но зато у меня будет по меньшей мере двенадцать часов на то, чтобы прихлопнуть эту лавочку любителей мальоккьо. Попробуй я ослушаться - и погибнем уже мы оба, Эмма и я, а нехорошие парни окажутся в выигрыше.
В общем, умный на моем месте не рыпался бы. Чистая логика, ничего больше.
Однако же есть вещи подревнее логики - инстинкт, например. Один из древнейших инстинктов, укоренившихся в человеческой душе, - это стремление уберечь детей от несчастья. Ну конечно, сама возможность Эмминой смерти - уже мотивация будь здоров, но при одной мысли о том, что эта самовлюбленная гарпия может причинить зло Эмминым детям, я с трудом сдерживался от соблазна испепелить Трикси Виксен и ее точеную задницу к чертовой матери.
Очень мне хотелось броситься на нее, наплевав на пистолет. И это было бы не настолько безрассудно, как представляется на первый взгляд. Убивать ведь не так и просто. Большинство людей генетически настроено на бережное отношение к сотоварищам по биологическому роду. Солдат и копов приходится специально готовить, чтобы они могли преодолеть барьер, а тех преступников, которые палят в людей, часто толкают на это отчаянные обстоятельства.
И даже натасканные должным образом солдаты и закоренелые преступники могут просто-напросто мазать. Легендарный Билли Кид разрядил как-то свой револьвер в банковского кассира с расстояния меньше трех футов - и промахнулся шесть раз. Я сам видел, как образцовому копу пришлось стрелять в подозреваемого - он выпустил в него всю обойму и не попал ни разу.
У Трикси имелся пистолет, но, возможно, ей недоставало опыта, подготовки, собранности, в конце концов. Если она дрогнет - хоть на долю секунды, - я смог бы сцепиться с ней. Да и в противном случае мои шансы тоже отличались от нуля. Вполне вероятно, она промахнулась бы достаточное количество раз, чтобы я успел перехватить пистолет.
Ну конечно, вполне возможно, она бы влепила пулю мне в глаз. Или в горло. Или в живот.
Я вдруг ощутил ледяной потусторонний ветер. Проклятие приближалось, почти навалилось уже, и на этот раз оно было сильнее, смертоноснее предыдущих. Сконцентрировавшись на мгновение, я успел понять: у меня нет в голове заклинания, способного блокировать такое или хотя бы перенацелить эту чудовищную энергию. Уж не знаю, что случилось такого, сделавшего проклятие настолько сильнее, убийственнее, - и это пугало меня едва ли не до беспамятства.
Надо было действовать - и немедленно.
Я отчаянно нуждался в отвлекающем маневре, но хватило меня только на то, чтобы резко повернуть голову к двери, переместив при этом вес, словно собираясь встать.
- Ни с места! - рявкнула Трикси.
Я облизнул губы, продолжая смотреть на дверь.
Я видел, что она колеблется. Не меняя положения, она вывернула шею, оглянувшись на дверь, - на мгновение, но мне хватило и этого.
Я выплеснул свой не остывший еще кофе прямо на нее, окатив ей плечо и шею. Она взвизгнула от боли и неожиданности. Я бросился на нее, замахнувшись телефонной трубкой ей в висок.
Она снова завизжала, глядя на меня. Теперь на ее хорошеньком кукольном личике не было ничего, кроме страха.
И тут, черт бы их подрал, врубились мои донкихотские рефлексы.
Я замешкался.
Выстрел грянул в каких-то двух футах от меня.
Я очнулся прежде, чем успел погасить инерцию, и врезался в нее с силой, припечатавшей ее лопатками к стене рядом с дверью. Пистолет хлопнул еще раз, в нос мне ударили едкая пороховая вонь и густо-медный запах крови. Я стиснул пальцами ее правое запястье и с размаху двинул о стену. Пистолет выстрелил в третий раз, но наконец полетел на пол.
Я отшвырнул его ногой в дальний угол. Трикси попыталась выцарапать мне глаза. Ногти у нее были будь здоров; я обхватил ее за талию и отшвырнул в сторону, противоположную той, куда полетел пистолет. Она врезалась в стол и покатилась по нему, разбрызгивая во все стороны фрукты и орехи.
А потом затихла на полу, негромко всхлипывая. Один ее чулок покраснел от крови, и она свернулась калачиком, сжимая раненую ногу. Стараясь не касаться рукоятки, я подобрал пистолет и проверил обойму. Она была пуста. Я снова посмотрел на Трикси Виксен.
Поскуливая от боли и страха, она отползла от меня чуть дальше, выставив перед собой руку, словно та могла защитить ее от пули.
- Нет. Пожалуйста, не надо. Я не хотела. Правда не хотела.
Адреналиновый шторм бушевал в моей крови - дикий, бессмысленный.
Мне хотелось убить ее.
Очень хотелось.
Черт, со мной такого еще не случалось - такого прилива ярости, досады и ненависти, смешанных с физическим возбуждением, лишь ненамного уступающим сексуальному. Это уже не сводилось к простым эмоциям. Во всяком случае, к обычным - ручным, сдержанным. Это была сила - темный, необузданный прилив, захлестнувший меня с головой и швырявший, как морская волна - кусок пенопласта. И мне это нравилось.
Какая-то часть меня испытывала глубокое, глумливое наслаждение при виде распростертого на полу беспомощного врага. Этой части меня хотелось, чтобы она продолжала визжать. И чтобы она так и умерла - продолжая визжать.
До сих пор не знаю, что удержало меня от этого. Однако вместо того чтобы пристрелить Трикси, я более или менее спокойно осмотрел ее, оценивая серьезность полученных ранений. Должно быть, одна из пуль, выпущенных ею, пока мы боролись, попала ей в бедро. Рана кровоточила, но не настолько серьезно, чтобы это угрожало ее жизни. Зато нога была вывернута под неестественным углом - значит пуля перебила кость.
- Пожалуйста! - скулила она, не сводя глаз с пистолета, который оказался теперь у меня в руке. - Я сделаю все, как ты скажешь. Только попроси. Господи, только не убивай меня.
Я шагнул к двери. В дверном полотне темнели две пулевые пробоины. Мой собственный голос донесся до меня как чужой, негромкий, убийственно-спокойный:
- Заткнитесь.
Она замолчала, тихонько всхлипывая, спрятав лицо. К запахам в комнате добавился еще один - мочи. Продолжая сжимать ее пистолет за ствол, я рывком распахнул дверь, готовый броситься в студию на бой с проклятием.
Я опоздал.
Труп Эммы лежал на спине посреди коридора. Сегодня она была в коротеньких спортивных шортах и узком эластичном топике. Кровь успела уже собраться в лужицу под ее телом. Одна маленькая, аккуратная дырочка виднелась у нее чуть ниже солнечного сплетения, вторая - на лбу, повыше правого глаза. Она лежала, подогнув ноги, раскинув руки. У правой руки, у самого кончика пальцев лежал пузырек с каким-то лекарством. Она умерла прежде, чем коснулась земли, не успев понять, что случилось.
Выстрелы не могли оказаться точнее, стреляй профессиональный убийца. Шанс на то, что пули попали туда, куда попали, по случайному стечению обстоятельств, приближался к нулю. Это мальоккьо убило ее. Шальные пули просто послужили его инструментом.
Я услышал, как охнула за моей спиной Трикси, и оглянулся: она оцепенело уставилась на лежавшее в коридоре тело.
- Нет, - прошептала она; язык ее заметно заплетался. - Это не по плану. Он не говорил, что так будет.
Я услышал приближающийся топот бегущих ног и, выглянув из двери, увидел, как из-за угла вывернулись пара операторов, Джейк и Артуро. Все четверо застыли на месте, потрясенно глядя на тело Эммы. Кто-то - мне показалось, Джейк, - испустил высокий, писклявый вопль.
До меня вдруг дошло, что я стою над мертвым телом, в нескольких шагах от меня истекает кровью другая женщина - и что пистолет, из которого сделаны все эти выстрелы, находится у меня в руках.
Глаза Трикси округлились: она увидела открывающуюся возможность и не замедлила воспользоваться ею. Губы ее скривились в отчаянной гримасе, и она испустила пронзительный визг.
- Помогите! О Боже, помогите, пока он и меня не убил!
Времени на то, чтобы обдумать дальнейшие действия, у меня оставалось в обрез - с другой стороны, момент оказался из тех, в которые ничего не происходит, так что, кажется, думать можно до бесконечности.
Я промедлил - и в результате Эмма мертва. Хуже того, все указывало на меня как на виновника ее смерти - по крайней мере на ближайшее время. Конечно, рано или поздно экспертиза покажет, что пистолет во время стрельбы находился в руках у Трикси, однако я никогда не был в хороших отношениях с чикагскими правоохранительными органами. По меньшей мере один коп, работавший теперь в отделе внутреннего контроля, с радостью воспользовался бы этой ситуацией, чтобы разделать меня под орех, тем более что орудие убийства в сочетании с показаниями раненой жертвы дали бы ему в руки все карты. Даже если бы мне и удалось доказать свою невиновность в суде, мне пришлось бы провести в тюрьме месяцы, если не годы… Да нет, на самом деле не больше нескольких дней - ровно столько, сколько потребовалось бы Мавре и ее шайке, чтобы найти меня и прикончить. По печальному опыту я знал, что даже самые крепкие тюремные стены не способны защитить от сверхъестественных врагов, если те замыслили убийство.
Я все еще не знал, кто помогает Трикси. Если мне не удастся выяснить личность того, кто стоит за всей этой историей, убийства могут продолжаться. Если меня уберут со сцены, помешать этому будет некому, и одна эта мысль приводила меня в ярость. Смерть Эммы меняла положение дел. Опасные ситуации возникали и прежде, но во время моего дежурства не погибал никто. То есть попытки предпринимались, но оба раза я успевал предотвратить гибель людей. Однако теперь Эмма, единственное преступление которой заключалось в том, что она пыталась заработать на достойную жизнь для своих детей, лежала передо мной мертвая, а дети ее остались сиротами.
Долгую жуткую секунду я смотрел на Трикси, и под этим взглядом она перестала визжать и затихла, негромко всхлипывая. Да, Трикси принадлежала к женскому полу, но в ту минуту она не была для меня женщиной. Она пересекла грань. Насколько я мог судить, убив Эмму, она и ее союзники утратили право считаться людьми.
И будь я проклят, если собирался спустить им это с рук. Только вряд ли я смог бы покарать их, сидя в тюремной камере.
Я повернулся и бросился по коридору в противоположную от свидетелей сторону. Первая же дверь на улицу оказалась заперта. Я чертыхнулся и побежал обратно, к главному выходу. Кто-то кричал, но я не обратил на это внимания. Я бегом одолел последние двадцать футов и собирался толкать дверь с разбегу, когда она сама распахнулась передо мной.
В дверях стояла, задыхаясь, Джоан. На ней были старые джинсы и фланелевая куртка поверх футболки. В одной руке она держала ключи, в другой - молоток с гвоздодером. Она явно только что приехала, и мы с ней едва не столкнулись.
- Что это вы делаете? - спросила она.
Я оглянулся через плечо. Из коридора доносились приближающееся крики и топот тяжелых ног. Похоже, в погоню за мной пустился Бобби. Попытайся он перехватить меня здесь, в коридоре, и мне вряд ли удалось бы высвободиться, не причинив ему вреда - возможно, тяжелых увечий. Я шагнул к двери, в которой продолжала стоять Джоан, но она, побледнев, угрожающе подняла молоток.
- Джоан, - выдохнул я. - Мне нужно уйти.
- Нет, - заявила она. - Не знаю, что у вас тут творится, но я не могу позволить вам уйти. Я слышала выстрелы. Эмма или Триша пострадали.
Мне некогда было спорить. Я выдернул из кармана носовой платок, обернул им рукоять Триксиного пистолета, чтобы сохранить отпечатки, и поднял его так, чтобы ствол не целился в Джоан.
- Нет времени объяснять, но если вы меня не пропустите, все это будет продолжаться. Кто-нибудь из группы может пострадать уже в полночь.
Выражение ее лица сделалось просто-напросто злым.

Предыдущая страница 20 Следующая страница


21 джим батчер

- Не смейте угрожать этим людям.
- Какие уж тут угрозы! - Я с трудом сдерживался, чтобы не завизжать. Мне противно было делать это, но я наставил на нее пистолет. - Пустите.
Ее затрясло, но она лишь крепче сжала рукоятку молотка и мотнула головой.
- Я не шучу, - сказал я и сделал шаг вперед, насколько мог, изобразив угрожающий вид.
Мгновение Джоан косилась на пистолет. Потом страх начисто исчез с ее лица, сменившись решимостью. Она опустила молоток и шагнула вперед, почти упершись грудью в пистолет.
- Я не могу позволить вам причинить зло кому-либо еще. Если вы хотите уйти, - добавила она вполголоса, - вам придется убить и меня.
Секунду я смотрел на нее. Потом взял пистолет левой рукой за ствол и протянул его ей - рукояткой, замотанной моим носовым платком, вперед.
Она удивленно уставилась на меня.
- Что вы делаете?
- Возьмите, - сказал я. - На рукоятке отпечатки пальцев Трикси, так что не трогайте ее. Она стреляла. Она действует с кем-то сообща, и они несут ответственность за все последние смерти и травмы. Но когда прибудут копы, она наврет им с три короба, и это обернется против меня. Если полиция арестует меня, я не смогу помочь вам, когда они нанесут следующий удар. Мне надо уйти.
Она поежилась, но пистолет взяла. Она держала его так, словно он вот-вот ее укусит.
- Но я не понимаю…
- Джоан. Если бы это я стрелял в них, я бы застрелил и вас. Неужели я дал бы тогда вам пистолет? Вы просто передайте пистолет копам. Ладно?
Она колебалась.
- Помогите мне, - настаивал я. Наверное, в голосе моем звучал уже страх. - Мне нужно вернуться домой, забрать кое-какие вещи и смыться, пока копы не установили наблюдение за моим домом. Попробуйте задержать их. Хотя бы на пять минут, прошу вас. Боже мой, ведь это случится еще, если я не помешаю им!
Она оглянулась через плечо на дверь.
- Ну же, Джоан, - тихо взмолился я. - Господи, пожалуйста, помогите мне.
Наступила тишина, если не считать приближающихся шагов.
- Я, должно быть, сошла с ума, - сказала она. - Я, должно быть, сошла с ума.
И шагнула в сторону.
Я сделал единственное, что мог с учетом обстоятельств. Да, в посторонних глазах это делало меня виновным как черт знает что, но если я хотел еще жить, у меня не было другого выбора.
Я побежал.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Я выбежал на стоянку, прыгнул в Голубого Жучка и завел мотор. За спиной в здании вдруг включилась пожарная сигнализация, и уши у меня едва не заложило от громкого звона. Значит, в дополнение к полиции и скорее всего «скорой помощи» сюда нагрянут еще и пожарные. Куча мала обещала выйти черт-те какая, по крайней мере для полицейских. За время, пока они проверят, все ли эвакуированы из студии, осмотрят рану Трикси и соберут свидетельские показания, я, возможно, успею дойти пешком до Гаваны. Ай да Джоан: купила мне как минимум десять минут, а может, и больше.
- Умница, Джоан, - прошептал я, врубил заднюю передачу, вывел свою старую машинку со стоянки и погнал ее домой. Когда сирены стихли, я успел отъехать по шоссе довольно-таки далеко. Я вел машину аккуратно, не превышая скорости, поскольку попасться сейчас за нарушение было бы смерти подобно, и старался думать о чем-нибудь не слишком тревожном. Впрочем, мысли мои все равно то и дело возвращались к мальоккьо.
В момент, когда проклятие сработало, Трикси находилась в одной комнате со мной, и хотя она явно была замешана тут по самые уши, исходило проклятие не от нее, это точно. При этом она неплохо знала, как оно действует, и достаточно разбиралась в магии, чтобы пустить псу под хвост ту защиту, что я успел выстроить на скорую руку в студии. Сложить это с ее похвальбой насчет силы не составляло особого труда, а в результате выходило, что на каком-то этапе в ритуал была вовлечена и она - скорее всего именно она, так сказать, нажимала на спусковой крючок, приводя проклятие в действие.
Что ж, логично. Трикси представляла собой чудовищно напыщенную, самовлюбленную отрицательную героиню - с ее-то мелодраматическими репликами, припадками и неколебимой уверенностью в том, что она пуп земли. Состоявшиеся и несостоявшиеся смерти от мальоккьо добавили новых красок старому понятию «причудливое стечение обстоятельств». Пчелиные рои, падающие с моста машины и электрический разряд в луже собственной крови - согласитесь, довольно причудливые способы прикончить ближнего. А уж эта замороженная индейка - так и вовсе словно со страниц комикса свалилась.
Все это было бы даже смешно, когда бы при этом не погибали люди.
Однако сегодня проклятие было другим. Никакого медленного нарастания, никаких орудий убийства из арсенала фокусника-иллюзиониста, никаких случайных брызг в людей вокруг. В отличие от остальных смерть Эммы стала результатом хирургически точного удара сосредоточенной разрушительной энергии. Если предыдущие версии проклятия можно было сравнить с каменной палицей, то эту - со скальпелем. И потом, сегодняшнее проклятие было сильнее, чем те, которые я ощущал прежде.
А Трикси оказалась обыкновенной дешевой исполнительницей.
Любое магическое заклинание требует определенных действий. Для начала вам следует набрать достаточное количество энергии для того, что вы хотели бы сделать. Потом вы должны с помощью мыслей и ощущений придать ей определенную форму. И наконец, вам необходимо высвободить ее в нужном вам направлении. Пользуясь грубой метафорой, вы должны зарядить ружье, навести его на цель и спустить курок.
Проблема в том, что в случае такого мощного проклятия ружье, о котором мы говорим, ужасно большое. Даже если есть ритуал, обеспечивающий его энергией, с таким ее потоком справится далеко не каждый. Прицелиться и спустить курок проще, а вот удержать все вместе - задача, трудная даже для иного чародея. Вот почему для сложных проектов необходимы три человека, действующих заодно - отсюда, кстати, и расхожий стереотип: три ведьмы, хором завывающие заклинания над котлом.
Накануне вечером Трикси убралась со съемочной площадки прежде, чем проклятие напало на Инари; во время предыдущего покушения, в полдень, ее тоже не было в студии. Зато сегодня она находилась здесь - рядом со мной. Личность Трикси-Отрицательной-Героини явственно прослеживалась за всеми этими смертями - но у меня не имелось ни малейших сомнений в том, что она не чародейка.
Следовательно, она не могла обойтись без помощи. Кто-то должен был накопить и сохранять энергию, пока Трикси определит местоположение цели и подаст, так сказать, команду открыть огонь. И кто-то еще должен был обеспечивать попадание проклятия по назначению - что требовало больших навыков и сосредоточенности чем те, которыми, по моему глубокому убеждению, обладала Трикси. Значит, их требовалось трое.
Три стреги.
Три бывших миссис Артуро Геноса.
Но проклятие, убившее Эмму, было другим. Во-первых, черт-те насколько сильнее, да и ударило оно черт-те насколько стремительнее. И причиненная им смерть тоже оказалась куда быстрее и эффективнее. И если Трикси находилась в тот момент не с ними, значит, либо кто-то из двух других обладал серьезным опытом по этой части, либо им удалось отыскать на сей раз какую-то умелую ведьму, стараниями которой убийство и вышло скорым, чистым и без выкрутасов.
Четверо убийц, действующих сообща. И я единственный мог помешать им - и они знали, что я подобрался к ним почти вплотную. С учетом обстоятельств у них оставалась только одна мишень для следующего - полуночного - заклятия.
Я.
Это, конечно, если исходить из того, что Мавра со своей вампирской шайкой-лейкой - или же нанятый ими какой-нибудь смертный убийца - не доберется до меня первым. Так что, вполне вероятно, им может и шанса такого не представиться. Видите? Вот вам налицо преимущества позитивного мышления.
Я вернулся домой и вышел из машины как раз вовремя, чтобы увидеть, как Мистер во весь опор несется по тротуару. Прежде чем пересечь улицу, он посмотрел налево, потом направо, и мы вошли в дверь вместе. Я пошвырял нужные мне вещи в нейлоновую спортивную сумку, потом откинул люк в лабораторию. Боб вытек из Мистера, который тут же свалился и уснул у камина.
- Ну, - крикнул я в люк, закончив паковать сумку. - Нашел ее?
- Ага, нашел, - отозвался Боб.
- Почти вовремя, - сказал я. Спустившись в лабораторию, я зажег нехитрым заклинанием несколько свечей, потом достал пергаментный свиток с фут длиной и расстелил его на столе, держа наготове шариковую ручку. - Где?
- Недалеко от Габрини-Грин, - сказал Боб. - Я это место хорошо разглядел.
- Отлично. Разрешаю тебе выйти еще на время, необходимое на то, чтобы показать мне все.
Он вроде как вздохнул, но спорить не стал. Облачко светящихся оранжевых мотыльков - ну, светились и клубились они менее активно, чем обычно, - выскользнуло из глазниц черепа, сгустилось вокруг ручки, и та принялась словно сама собой карябать на пергаменте.
- Тебе это не понравится, - сообщил голос Боба чуть менее разборчиво.
- Почему?
- Это убежище. Приют.
- Приют? Для бездомных?
- Угу, - подтвердил Боб. - И занимавшийся еще реабилитацией наркоманов.
- Блин-тарарам! - пробормотал я. - Как вампиры осмелились сунуться в общественное место?
- Ну, в общественных зданиях порог - понятие относительное, так что приглашения им не требуется. И я думаю, они вошли туда непосредственно из Нижнего Города, прямо в подвал.
- Сколько людей пострадало?
Бобова ручка заскрипела по пергаменту. Когда планы рисую я, дело обычно ограничивается корявыми квадратиками и кружочками; рисунок Боба, казалось, вышел из-под руки Леонардо.
- В подвале в углу три трупа, - ответил Боб. - Несколько человек персонала превращены в безмозглых рабов-зомби. С полдюжины человек не обращены, но связаны и заперты в кладовке.
- Наемники есть?
- Еще какие! Полдюжины ренфилдов, и при каждом темнопес.
- Ренфилдов?
- Нет, право, как ты можешь жить в этом веке и не знать про ренфилдов? - возмутился Боб. - Живи шире, поверь совету.
- Я читал книгу. Я знаю, кто такой был Ренфилд. Просто как-то не привык к использованию этого имени в множественном числе.
- Ох, - вздохнул Боб. - Так что ты хотел знать?
- Ну… во-первых, как они назывались до того, как Стокер опубликовал свою книгу?
- Никак они не назывались, Гарри, - тоном терпеливого наставника ответил Боб. - Потому Белый Совет и заставил Стокера опубликовать книгу. Чтобы люди узнали об их существовании.
- А? Ну да… - Я устало потер глаза. - И как вампиры производят вербовку?
- Магия, контролирующая рассудок, - сказал Боб. - Обычное дело.
- Контроль за рассудком, - повторил я. - Давай-ка проверим, правильно ли я все понял. Рабы-зомби просто стоят с отсутствующим видом, пока не получат приказа, так?
- Угу, - отозвался Боб, не прекращая скрипеть пером. - Вроде настоящих зомби, только этим все-таки нужно еще время от времени в туалет.
- Выходит, ренфилды - это улучшенная разновидность рабов-зомби?
- Нет, - устало сказал Боб. - Хороший раб-зомби настолько подконтролен, что даже этого не замечает, и продолжаться это может долго.
- Вроде того, что Дюморн сделал с Элейн?
- Гм… пожалуй, можно сказать и так. Вроде того. Но такие существа требуют умелого управления. Да и для обращения их нужна уйма времени плюс недюжинные способности к внушению, чего у Мавры в настоящий момент негусто.
- Ну, - терпение мое начинало понемногу иссякать, - значит, ренфилд - это?..
Боб положил ручку.
- Это быстрый, грязный способ, которым Черная Коллегия получает себе дешевую живую силу. Ренфилды превращаются в рабов путем грубого физического воздействия.
- Да ты смеешься, - не выдержал я. - Это же такой удар по психике…
- Это просто лишает рассудка, - подтвердил Боб. - Они непригодны ни для чего, кроме насилия, но вампирам-то от них ничего другого и не требуется.
- И как их выводить из этого состояния? - поинтересовался я.
- Никак, - сообщил Боб. - Даже настоящему Мерлину - и то это не удавалось, и никому из известных святых тоже. Раба можно освободить, и со временем он придет в себя. Ренфилдов - нельзя. С той минуты, как у них ломается рассудок, их можно считать безвозвратно потерянными.
- Гм… - хмыкнул я. - А конкретнее?
- Ренфилды становятся все злобнее и агрессивнее - через год, максимум через два они саморазрушаются. И спасти их невозможно. Они все равно что мертвые.
Я обмозговал полученные факты и даже восхитился тому, насколько поганее сделалась ситуация. Жизненный опыт давно уже научил меня, что незнание - благо. Да что там благо - блаженство, сравнимое с оргазмом. На всякий случай я покосился на Боба.
- Ты абсолютно уверен в фактах?
Облачко оранжевого света устало втянулось обратно в череп на полке.
- Да. Дюморн в свое время неплохо изучил эту проблему.
- Мёрфи это не понравится, - заметил я. - Одно дело - расчленять монстров бензопилой. Люди - совсем другое.
- Ага. Людей пилить проще.
- Боб, - зарычал я. - Они же люди!
- Ренфилды - нет уже, - возразил Боб. - Может, они и шевелятся, но все равно, можно сказать, умерли.
- Боб, это будет очень весело объяснять суду, - буркнул я, поежившись. - Или, если уж на то пошло, Белому Совету. Если я уберу кого-нибудь не того, я запросто могу оказаться в тюрьме - или в тайной темнице Белого Совета. Мавра умело использует законы. Извратив их суть, но использует.
- Так плюнь на законы! Перебей их, и делу конец, - посоветовал Боб устало, но одушевленно.
Я вздохнул.
- А что собаки?
- В общем и целом они остались животными, - сообщил Боб. - Но они отравлены дозой той же темной энергии, что движет Черной Коллегией. Они сильнее, быстрее, и они нечувствительны к боли. Я видел однажды, как одна такая проломилась сквозь кирпичную стену.
- Бьюсь об заклад, она выглядела после этого как обычная собака, да?
- И до того тоже, - поправил меня Боб.
- Я так думаю, если потом меня начнут трясти копы, то и общество за гуманное отношение к животным тоже в стороне не останется. - Я тряхнул головой. - И ко всему прочему Мавра держит заложников в кладовке - как пищу. Как только начнется махалово, она использует их в качестве живого щита.
- Или наживки в западне, - добавил Боб.
- Угу. В любом случае это здорово осложняет задачу - даже если нам удастся войти туда, застав Мавру и ее шайку спящими. - Я вгляделся в нарисованную Бобом схему убежища. - Сигнализация там есть?
- Старая, электронная. Никаких наворотов. Тебе не составит труда заглушить ее.
- Это Мавра наверняка предусмотрела. И выставила часовых. Мимо них придется просачиваться.
- И думать забудь! Пусть рабы и ренфилды - не лучшие часовые в мире, темнопсы с лихвой компенсируют все их недостатки. Если хочешь миновать их незамеченным, тебе нужно быть невидимым, бесшумным и лишенным запаха. На внезапную атаку не рассчитывай.
- Блин. Каким оружием они располагают?
- Гм… зубами. По большей части - зубами, Гарри.
Я испепелил его взглядом.
- Не собаки.
- Ох. Ну, некоторые рабы вооружены бейсбольными битами. У ренфилдов - автоматы, гранаты и бронежилеты.
- Ох, черт.
Боб осклабился на меня с полки.
- Ух ты! Уж не боится ли кое-кто древних автоматов?
Я насупился и швырнул в череп карандашом.
- Может, Мёрфи и придумает, как разобраться со всем этим, не развязав третьей мировой войны. Ладно, сменим тему. Мне нужно знать твое мнение.
- Ну да, - без особого энтузиазма произнес Боб. - Валяй выкладывай.
Я рассказал ему об энтропийном проклятии и о том, кто, по моему мнению, за ним стоит.
- Ритуальная магия, - подтвердил Боб. - Снова любители.
- Кто спонсирует сейчас ритуальные проклятия? - спросил я.
- Ну… Теоретически много кто может. На практике, однако, большую часть информации об этом собрал Совет Венатории или кто-то вроде них, со сверхъестественными связями. Собрал - или уничтожил. Мне нужно некоторое время, чтобы припомнить подробности.
- Это еще почему? - возмутился я.
- Потому что мне надо рыться в воспоминаниях за без малого шесть веков, а я устал. - Голос Боба сделался тише, будто доносился издалека. - Впрочем, в одном ты можешь быть уверен: кто бы ни стоял за всеми этими смертями, он настроен не слишком дружелюбно.
- Вот ни за что бы не догадался сам, - вздохнул я. - Эй, Боб!
- М-м-м?..
- Скажи, а можно разработать такое заклятие, чтобы оно действовало, ну, скажем, дней двадцать или тридцать?
- Легко - если у тебя есть деньги, - ответил Боб. - Или если ты сентиментальный поклонник семейных ценностей.
- Сентиментальный? Это как?
- Ну, ты можешь заряжать магией определенные материалы, так? По большей части они очень дороги. Ну или ты изготавливаешь дешевые штуки вроде твоего жезла и, скажем так, обновляешь их время от времени. - Свечение в глазницах черепа тускнело на глазах. - Но случается, магией можно зарядить человека.
- Это невыполнимо, - вздохнул я.
- Тебе - да, - хмыкнул Боб. - Должно быть кровное родство. Вот если бы у тебя был ребенок… Впрочем, полагаю, тебе для этого придется прежде… гм… найти подружку.
Я задумчиво запустил пятерню в волосы.
- Но если делать все, как ты говоришь, заклятие продержится долго? Даже так долго?
- Да конечно же, - подтвердил Боб. - До тех пор, пока тот, которого ты зарядил, жив. От него требуется всего только кроха энергии на поддержание заклятия. Именно поэтому во все по-настоящему гадкие проклятия, о которых ты слышишь, в той или иной степени вовлечен кто-либо из родни.
- Ну, например, - сказал я, - моя мать могла наложить на кого-то проклятие. И пока я жив, оно будет действовать.
- Именно так. Или тот парень, луп-гару. Его собственная родня подпитывала проклятие. - Череп разинул рот в зевке. - Чего-нибудь еще?
Я взял со стола схему и сунул ее в карман. Боб почти исчерпал все свои ресурсы, да и времени у меня уже практически не оставалось. Остальное предстояло доделывать самому.
- Отдыхай и попробуй вспомнить что-нибудь еще, - посоветовал я. - Мне надо уматывать, пока сюда не нагрянули копы. - Я сделал попытку встать со стула, и все мышцы протестующее взвыли. Я поморщился. - Болеутоляющее. Вот что мне сейчас нужно - хорошая доза болеутоляющего.
- Удачи, Гарри, - пробормотал Боб, и мерцающие оранжевые огоньки в глазницах черепа погасли окончательно.
Когда я поднимался из лаборатории, все мое тело сводило от боли. Собственно, ничего нового в этом состоянии не было: мое тело привыкло к боли как к чему-то естественному. Боль можно игнорировать. Черт, по части игнорирования боли у меня большой талант. Талант, отшлифованный как житейскими уроками, так и еще более крутой закалкой Джастина Дюморна. Но даже так оно - тело, в смысле, - просило покоя. Мою кровать не назовешь верхом роскоши, но когда я шел мимо нее к двери, она казалась мне именно такой.
Я уже взял в руку ключи, закинул на плечо сумку, и тут из темного угла комнаты послышалось постукивание. Я застыл, прислушиваясь, и секунду спустя мой посох дернулся, снова стукнув о стену. Потом еще и еще - в слишком сложном ритме, чтобы это стаккато было лишено смысла.
- Угу, - буркнул я. - Давно пора.
Я взял посох, упер его концом в пол и сосредоточился. Направив свою волю в него, в толщу земли под ним, я сам послал короткий, ритмичный сигнал. Посох застыл, потом дважды дернулся у меня в руке. Я налил Мистеру воды, насыпал в миску корма, вышел, запер дверь и усилием воли замкнул защищающее мое жилье кольцо магической энергии.
Когда я поднялся по лестнице, старый фордовский пикап - помятый, закаленный в боях пережиток времен Великой Депрессии - с хрустом свернул на посыпанную гравием стоянку рядом с моим домом и остановился. Судя по номерным знакам, он приехал из Миссури. На задней стенке кабины виднелись крепления для ружей. В верхнем гнезде красовался старый двуствольный дробовик, а ниже его - толстый корявый чародейский посох.
Водитель со скрежетом вытянул ручник и, не выключая мотора, распахнул дверцу. Это был старый, но крепкий еще мужчина - невысокий, коренастый, в джинсовом комбинезоне, тяжелых фермерских башмаках и фланелевой рубахе. На указательных пальцах обеих мускулистых, покрытых шрамами рук красовалось по лишенному украшений стальному кольцу. Волос на его загорелой голове почти не осталось, да и немногие сохранившиеся уже совершенно поседели. Его темные глаза смотрели на меня несколько сокрушенно.
- Привет, Хосс. Ты словно десять миль…
- Обойдемся без клише, - перебил я его с улыбкой. Старик негромко рассмеялся и протянул мне мозолистую лапищу. Я пожал ее, и она показалась мне еще сильнее прежнего, словно опровергая возраст обладателя. - Рад видеть вас, сэр. А то я тут понемногу уже захлебываться начал.
Эбинизер Маккой, член Совета Старейшин, руководящего органа Белого Совета, некогда мой наставник и - судя по тому, что я слышал о нем, - чертовски сильный чародей, хлопнул меня по плечу.
- Что, выше головы? Похоже, ты так и не научился уносить ноги вовремя.
- Нам лучше ехать, - сказал я. - Сюда скоро нагрянет полиция.
Седые брови тревожно сдвинулись, но он кивнул.
- Валяй садись, - буркнул он.
Я влез в кабину, пристроив свой посох рядом с Эбинизеровым. Его посох был в сравнении с моим короче и толще, однако вырезанные на нем знаки и формулы мало отличались, да и текстура дерева казалась той же. Собственно, их и вырезали из одного и того же дерева, в которое ударила молния, - на задах Эбинизеровой фермы в Озарке. Я хлопнул дверцей и на мгновение зажмурился, пока Эбинизер выруливал на улицу.
- Ты давно не упражнялся в азбуке Морзе, - заметил он. - Мой посох передал мне какую-то чушь вроде «черпиров».
- Все верно, - возразил я. - Вампиры Черной Коллегии. Я просто сократил немножко.
Эбинизер скептически хмыкнул.
- Черпиры… Вечно вы, молодежь, сокращаете все слова.
- Что, не нравятся сокращения? - спросил я.
- Умгум.
- Что ж, - ухмыльнулся я. - Раз так, спасибо, что откликнулись на мой SOS. У меня на руках проблема, которая начиналась как ЧП, но обострилась, так что я не могу полагаться ни на ФБР, ни на ЦРУ, ни на все НАТО и НОРАДы, вместе взятые. Простите, что вынужден был связаться с вами посредством Эй-Ти-Ти, поскольку воспользоваться услугами Ю-Пи-Эс не было никакой возможности. Надеюсь, все O. K.?
Эбинизер фыркнул и посмотрел на меня искоса.
- Не вынуждай меня надрать тебе задницу.
- Ни в коем случае, сэр, - поспешно сказал я.
- Черная Коллегия, - задумчиво произнес он. - Кто?
- Мавра. Слышали про такую?
- Слышал, - угрюмо кивнул он. - Убила одного моего друга из Венатории. И она в списке Стражей. Они подозревают, что она обладает кое-какими чернокнижными навыками, считают ее весьма опасной.
- Это больше, чем «кое-какие навыки», - сказал я.

Предыдущая страница 21 Следующая страница


Обряд на крови 22

Старик нахмурился еще сильнее.
- Да?
- Угу. Я видел, как она прямо-таки швырялась энергией, и лучшую завесу из всех, что я видел, соорудила тоже она. И еще я видел, как она поддерживала ментальную связь со своими прихвостнями - на большом расстоянии.
- Да, это не «кое-какие».
- Вот и я говорю. Так вот, она вознамерилась меня пристрелить. Только, понимаете ли, без пистолетов.
Эбинизер хмуро кивнул.
- Это она из-за той катавасии в «Бархатном салоне»?
- По крайней мере так кажется, - сказал я. - Она дважды уже покушалась на меня. Однако я нашел, где она укрывается, и хочу убрать ее прежде, чем она раскачается на третье покушение.
- Не лишено смысла, - согласился он. - И что ты задумал?
- У меня есть поддержка. Мёрфи…
- Эта девочка из полиции? - перебил он меня.
- Господи, только не называйте ее девочкой, - сказал я. - Ну, хотя бы не в лицо. Угу, она и еще один наемник по имени Кинкейд.
- Не слышал о таком, - буркнул Эбинизер.
- Он работает на Архив, - пояснил я. - И он здорово навострился убивать вампиров. Так вот, я отправлюсь туда с этими двумя, но нам нужно, чтобы кто-то ждал нас, чтобы при необходимости быстро увезти.
- То бишь я буду твоим водилой, да? - ухмыльнулся он. - Ну и пожалуй, ты не против будешь, если под боком случится кто-нибудь, кто смог бы сдержать энергию Мавры, раз уж она владеет магией.
- Если честно, мне это в голову не приходило, - соврал я. - Но это кстати: если вам вдруг станет скучно в перерывах между вождением - что ж, я не против.
Старик блеснул зубами в волчьей ухмылке.
- Буду иметь в виду, Хосс.
- У меня нет ничего, что я мог бы использовать в качестве наводки, - признался я. - Вы смогли бы запеленговать ее, обойдясь без волос, или крови, или еще чего такого?
- Да, - сказал Эбинизер. О том, как он собирался проделать это, он умолчал. - Хотя не уверен, что смогу совсем лишить ее силы. Что-либо серьезное я ей натворить помешаю, но даже так у нее останется достаточно сил, чтобы навредить.
- Я тоже постараюсь сделать то, что в моих силах, - кивнул я. - Только нам надо действовать прямо сейчас. Она уже убила несколько человек.
- Что ж, вполне по-вампирски, - согласился Эбинизер. Тон его оставался беззаботным, но я видел, как он недобро сощурился. К монстрам вроде Мавры он питал не больше любви, чем я. Ай да старикан!
- Спасибо.
Он покачал головой.
- А как насчет ее смертного проклятия?
Я зажмурился.
- Но ты ведь думал об этом, да?
- Какого еще смертного проклятия? - пробормотал я.
- Пошевели мозгами, парень, - буркнул Эбинизер. - Если она обладает чародейскими свойствами, она вполне в состоянии, умирая, наслать на тебя смертное проклятие.
- Ох, да что вы такое говорите, - выдавил я. - Это несправедливо. Она же уже мертва.
- Значит, ты об этом не думал, так? - спросил он.
- Нет, - признался я. - Хотя стоило бы. Последние пара дней хлопотные выдались - то и дело приходилось увертываться от верной смерти, грозившей то с одной стороны, то с другой. Ни секунды свободной, чтобы подумать спокойно. Времени чертовски мало.
Он фыркнул.
- И куда мы сейчас?
Я покосился на электронные часы над входом в банк, мимо которого мы проезжали.
- На пикник.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

То, что смахивало на небольшую армию, оккупировало изрядную часть парка Вулф-лейк и именем Господа объявило его территорией клана Мёрфи. На маленьком паркинге у входа не осталось ни одного свободного места, равно как у тротуара прилегающего переулка - на сотню ярдов в обе стороны. Прошедшее лето расщедрилось наконец на дожди, и деревья в парке окрасились в осенние цвета, такие яркие, что моим усталым глазам казалось, будто они в огне.
Пара лужаек была уставлена ломившимися от яств столами, вокруг которых выстроилось несколько палаток - там жарилось на переносных грилях мясо. Музыка играла разом в нескольких местах, и ритмы разных песен мешались друг с другом. Должно быть, кто-то не поленился притащить сюда генератор, потому что прямо на траве стоял здоровенный телик, перед которым смеялись и спорили, тыча пальцами в экран, с десяток мужчин; похоже, они смотрели запись старого университетского футбольного матча.
Имелись, разумеется, также пара волейбольных сеток и одна сетка для бадминтона, а уж количество летающих тарелочек-фрисби наверняка создало изрядные помехи для локаторов местных аэропортов. Огромный надувной замок угрожающе раскачивался в такт буйным прыжкам десятка ребятишек. Еще большее количество их носились стайками по всему парку, и десятка полтора собак бегали друг за другом или выклянчивали пищу у любого, кто подходил к столу. В воздухе пахло углем, мескитовым дымом и репеллентами; над полянами висел гул оживленных разговоров.
Я постоял с минуту, вглядываясь в отдыхающих. Найти Мёрфи в толпе из двухсот человек - задача не из простых. Я старался искать методично, прочесывая собравшихся взглядом слева направо. Мёрфи я не увидел, зато до меня вдруг дошло, что изукрашенный синяками и ссадинами чувак шести с полтиной футов роста в черной кожаной куртке как-то не слишком вписывается в атмосферу семейного пикника. Двое мужчин начали коситься на меня так выразительно, как могут только служители правопорядка.
Еще один тип, проходивший мимо с пластиковым баллоном на плече, проследил направление их взглядов и повернулся ко мне. Лет ему было где-то между тридцатью и сорока, и рост его на дюйм или два превышал средний. Короткая стрижка, аккуратная бородка… Сложение - из тех, какое поддерживают по-настоящему опасные люди: не преувеличенно рельефные мышцы, но подтянутое, словно литое из стали, намекающее не только на силу, но и на стремительность, выносливость. Типичный коп. И не спрашивайте меня, как я об этом догадался, - просто так уж он себя держал, так следил за окружением.
Он резко изменил курс и подошел ко мне.
- Привет, приятель, - произнес он.
- Привет, - отозвался я.
Голос его звучал вполне дружелюбно, но нотки подозрительности я в нем все-таки услышал.
- Вы не возражаете, если я поинтересуюсь, что вы здесь делаете?
Блин, как не вовремя-то…
- Ну?
Он отбросил наигранное дружелюбие.
- Послушай, парень, это семейное мероприятие. Почему бы тебе не найти другую часть парка и не постоять там?
- Свободная страна, - буркнул я. - Общественный парк.
- Забронированный на день семейством Мёрфи, - поправил он. - Послушай, парень, ты пугаешь детей. Проходи.
- Или вы вызовете полицию? - вежливо спросил я.
Он поставил баллон на траву и выпрямился передо мной, расправив плечи, - чуть дальше, чем требовалось бы мне для хорошего удара под дых. Вид у него, впрочем, оставался совершенно расслабленный. Он знал, что делает.
- Так уж и быть, в виде исключения сначала вызову «скорую».
К этому времени мы уже окончательно отвлекли внимание футбольных болельщиков от экрана. Я достаточно разозлился и испытывал острый соблазн подразнить его еще немного, но умом понимал, что лучше не надо. Ясное дело, копы у телевизора дежурили неофициально, в выходной, но поколоти я кого-нибудь из них, меня могли бы задержать, а тут и смерть Эммы всплыла бы. Мне вовсе не улыбалось оказаться за решеткой… собственно, это означало бы для меня смерть.
Парень продолжал смотреть на меня со спокойной уверенностью - даже при том, что ростом и шириной плеч я не уступал ему, а весом так и вовсе превосходил фунтов на сорок-пятьдесят. Он знал: случись что, и ему тут же придут на подмогу.
Приятное, должно быть, ощущение.
Я поднял руку вроде как в знак капитуляции.
- Сейчас уйду. Мне нужно только коротко переговорить с Кэррин Мёрфи. По делу.
Мгновение на лице его отражалось неподдельное изумление, потом он взял себя в руки.
- О! - Он огляделся по сторонам. - Она вон там. Судит футбольный матч.
- Спасибо.
- Ерунда, - откликнулся он. - Кстати, знаете, вы не умерли бы, веди себя чуть повежливее.
- К чему рисковать? - буркнул я, повернулся к нему спиной и направился в сторону поляны, превращенной на этот день в футбольное поле. По полю бегала за мячом небольшая толпа подростков, слишком взрослых для детской площадки, но не созревших еще до более зрелых развлечений. За игрой наблюдали несколько мамаш, но Мёрфи я среди них не увидел.
Я решил вернуться ко входу и спросить еще раз - я вполне дошел до той кондиции, когда помощь посторонних не казалась уже чем-то постыдным.
- Гарри? - послышался голос Мёрфи у меня за спиной.
Я повернулся. Челюсть у меня невольно отвалилась и повисла, едва не стукнувшись о землю. Хорошо еще, никто из детишек не запулил футбольный мяч в мою разинутую ротовую полость. Наверное, прошло не меньше минуты, прежде чем я смог выдавить из себя хоть звук.
- Т-ты? В п-платье?
Она испепелила меня взглядом. Возможно, Мёрфи и не подпадает под характеристику «гибкая, как тростинка», но сложение у нее, как у профессиональной гимнастки: упругая, подвижная, сильная фигура. Честно говоря, рост в пять футов с таком, вес в сто фунтов с таком и женский пол мало содействовали ее карьере. Скорее наоборот, и убедительное тому подтверждение - место начальника отдела специальных расследований, пост, который до нее считался неким эквивалентом темницы в Бастилии… ну или водоема с пираньями.
К великому сожалению тех, кто пихнул ее на это место, Мёрфи на нем преуспела. Не в последнюю, кстати, очередь благодаря тому, что взяла на внештатную должность консультанта единственного профессионального чародея в Чикаго. Но конечно, в первую очередь потому, что чертовски здорово работала сама. Она пользовалась доверием подчиненных, она смогла сплотить их в отменную боевую команду, успешно прошедшую множество крутых переделок - как с моим участием, так и без оного. Она была умна, решительна, смела-в общем, практически во всех отношениях являла собой идеал полицейского начальника среднего звена.
За одним-единственным исключением: она не была мужчиной. И это - в профессии, традиционно остающейся, можно сказать, закрытым мужским клубом.
Как следствие Мёрфи развила в себе ряд качеств, свойственных обыкновенно мужчинам. Она заработала кучу спортивных призов по стрельбе, еще больше призов по всяко-разно боевым единоборствам и продолжала тренироваться - по большей части вместе с подчиненными-копами. Ни у одного ее сотрудника не возникало ни малейшего сомнения в том, что в поединке один на один Мёрфи запросто откроет самым нехорошим из нехороших парней новые горизонты физической боли, и никто из выживших после той заварухи с луп-гару не оспаривал ее меткости и отваги. Но Мёрфи не была бы Мёрфи, если бы не пошла дальше. Волосы она стригла короче, чем ей хотелось бы, и почти полностью обходилась без косметики и парфюмерии. Она одевалась функционально - обращаю внимание: не неряшливо, но неброско и удобно, - и никогда на моей памяти не наряжалась в платье.
Тем более - в такое: длинное, свободное, ярко-желтое. И в цветочек. Очень милое платье - абсолютно неуместное. Неправильное какое-то. Мёрфи - в платье. Мир рушился у меня на глазах.
- Терпеть не могу такие штуки, - произнесла она, словно извиняясь. Она опустила взгляд и оправила платье с боков. - С детства ненавижу.
- М-да… Гм… Тогда зачем надела?
- Мамочка сшила специально для меня, - вздохнула Мёрфи. - Ну и, понимаешь, я подумала, может, она обрадуется, увидев меня в нем. - Она сняла с шеи свисток на шнурке, поручила одному из пацанят судить матч дальше и пошла к столам. Я пристроился за ней.
- Ты их нашел, - сказала она.
- Угу. Наш водитель уже здесь, а Кинкейду я звонил минут двадцать назад. Он будет ждать нас неподалеку со всем снаряжением. - Я сделал глубокий вдох. - И нам нужно рвать когти.
- Почему? - удивилась она.
- Я более чем уверен, что твои братья-сестры по профессии очень скоро захотят усадить меня для до-олгого разговора. Я же предпочел бы отложить это до тех пор, пока не разберусь с парой дел. - И я вкратце изложил ей обстоятельства убийства Эммы.
- Господи, - выдохнула она. Несколько шагов она прошла молча. - Хорошо хоть, на этот раз я от тебя первого это услышала. Ладно, в машине переоденусь. Что еще мне нужно знать?
- По дороге расскажу, - сказал я.
- Ладно, - согласилась она. - Слушай, я маме обещала, что подойду к ней перед уходом. Сестрица мне чего-то сказать хотела. Пара минут, не больше.
- Конечно, - кивнул я, и мы свернули к одной из палаток. - Не маленькая у тебя семья. Сколько?
- Последний раз, когда я пыталась сосчитать, выходило около двух сотен. Вон, в белой блузке. Это моя мать. А та девица в обтягивающем… во всем в обтяжку - это моя младшая сестра Лиза.
- Ноги у твоей младшей сестры будь здоров, - заметил я. - Вот только шортики ей, должно быть, слегка тесноваты.
- Одежда препятствует кровообращению ее мозгов, - буркнула Мёрфи. - По крайней мере мне так кажется. - Она шагнула в палатку, изобразив на лице улыбку. - Привет, мам, - сказала она.
Мама Мёрфи оказалась выше дочери, но округлее, мягче - такая фигура достигается с возрастом, потреблением мучного и спокойным образом жизни. В русых волосах мелькала кое-где седина, которую она не пыталась скрывать; прическа скреплялась дорогим нефритовым гребнем. Наряд составляли упомянутая белая блузка, юбка с растительным узором и темные очки. Когда мы вошли, она повернулась в нашу сторону, и на мгновение лицо ее осветилось.
- Кэррин! - произнесла она с какой-то материнской, заботливой теплотой.
Они взялись за руки и поцеловались, но вышло всё как-то чуть скованно, формально, словно этому мешали какие-то не самые приятные подводные течения. Потом обменялись ничего не значившими словами, а я тем временем заметил нечто странное. Когда мы входили в палатку, в ней находились десятка полтора человек, и почти все они как-то разом потянулись к выходу. Да и вокруг палатки вдруг образовалось свободное пространство.
От Мёрфи это, похоже, тоже не укрылось. Она оглянулась на меня, я повел бровью, а она в ответ едва заметно повела плечом и продолжила разговор с матерью.
Не прошло и минуты, как в радиусе двадцати или тридцати футов остались только пять человек: я сам, Мёрфи, ее мать, младшая сестра Лиза и парень, на коленях которого та угнездилась. Тот самый тип с баллоном. Они сидели у нас с Мёрфи за спиной, и я слегка повернулся, чтобы разглядеть их, не поворачиваясь при этом спиной к Мёрфи и ее мамочке.
Лиза порядком напоминала мне Мёрфи, будь Мёрфи сказочной принцессой, а не принцессой-воительницей. Светлые волосы, чистая кожа, чуть вздернутый носик и васильковые глаза. На ярко-алой, как у куклы, футболке красовалась эмблема «Чикаго Буллз». Шорты были в прошлой жизни синими джинсами, но нелегкая жизнь лишила их малейшего намека на штанины. Наряд дополнялся полосатыми чулками, которые она как раз подтягивала, сидя на коленях у мужчины - судя по всему, того самого жениха, о котором обмолвилась Мёрфи.
Он являл собой изрядный контраст Лизе. Ну, во-первых, он был здорово ее старше. Не вдвое, конечно, но заметно старше. Он так старательно гнал с лица любое проявление эмоций, что мне сразу показалось, будто он чем-то сильно встревожен.
- Мама, - произнесла Мёрфи. - Это мой друг Гарри. Гарри, это моя мама Мэрион.
Я изобразил самую лучшую свою улыбку и шагнул вперед, протягивая матушке Мёрфи руку.
- Очарован, мэм.
Она пожала мне руку, смерив оценивающим взглядом. Ее пожатие напомнило мне Мёрфи: маленькие, сильные, огрубевшие от работы руки.
- Спасибо, Гарри.
- А это моя младшая сестра Лиза, - продолжала Мёрфи, поворачиваясь к ней в первый раз за все это время. - Лиза, это… - Мёрфи осеклась и застыла. - Рич, - произнесла она звенящим от напряжения голосом, - какого черта ты здесь делаешь?
Он шепнул что-то Лизе, та соскользнула с его колен, и он медленно поднялся.
- Привет, Кэррин. Хорошо выглядишь.
- Ты, жалкий сукин сын, - огрызнулась Мёрфи. - Что ты все-таки здесь делаешь?
- Кэррин! - возмутилась Мёрфи-мать. - Выбирай выражения!
- Ох, пожалуйста! - взмолилась Лиза.
Мёрфи стиснула кулаки.
- Эй, эй, ребята, - встрял в разговор я. Наверное, у меня все-таки имеются задатки самоубийцы, потому что я шагнул вперед, оказавшись прямо в перекрестии злобных взглядов. - Не так быстро. Хотя бы представьте меня всем присутствующим до начала драки, чтобы я знал, от кого уворачиваться!
Несколько секунд в палатке царила напряженная тишина, потом Рич негромко фыркнул и сел обратно. Лиза скрестила руки на груди. Мёрфи немного напряглась, но в ее случае это был добрый признак. Когда у нее совсем уже расслабленный вид, так и знай: она вот-вот надерет кому-нибудь задницу.
- Спасибо, Гарри, - громко произнесла Мёрфи-мать. Она взяла со стола картонную тарелку с гамбургерами и протянула ее мне. - Приятно осознавать, что здесь присутствует еще хоть один взрослый. И правда, мы не все еще познакомились. Кэррин?
Я покосился на гамбургер. В него вложили все, что нужно, кроме сыра. Как раз как я люблю. Нет, мне положительно начинала нравиться мамочка Мёрфи. И я помирал с голоду. Еще несколько очков в ее пользу.
Мёрфи сделала шаг и остановилась рядом со мной.
- Верно. Знакомимся. Гарри, это моя младшая сестра Лиза. - Она испепелила мужчину взглядом. - А это Рич. Мой второй муж.
Ох, Боже правый…
Мёрфи переводила взгляд с матери на Лизу, потом на Рича и обратно.
- Я понимаю, мы довольно давно не разговаривали, мама. Так давай поговорим. И почему бы нам не начать с того, как это Лиза обручена с моим бывшим мужем и как так получилось, что ни одна собака не позаботилась сообщить об этом мне?
Лиза гордо вздернула подбородок.
- Не моя вина в том, что ты такая сучка, что мужики при тебе не задерживаются. Ричу нужна была настоящая женщина - потому-то вы с ним и разошлись. А не говорила я тебе потому, что это не твое собачье дело.
- Лиза, - ледяным тоном укоротила ее мамочка Мёрфи. - Будь добра, выбирай выражения, подобающие леди.
- И одежду, подобающую леди, - медовым тоном добавила Мёрфи. - А чего удивляться: одета как шлюха, так и говорит.
- Кэррин! - возмутилась мамочка Мёрфи, и голос ее даже дрогнул.
Черт, как всегда, на редкость не вовремя. Я почти умоляюще покосился на Рича.
- Ну-у-у ладно, - вздохнул Рич. Он поднялся со стула и обнял Лизу за плечи. - Это никуда не годится. Идем, детка. Прогуляемся, остынем. Может, пивка найдем.
- Мёрф! - Я пригнулся к самому ее уху. - Не забывай, - шепнул я. - Некогда!
Мёрф скрестила руки на груди. Вид у нее оставался непреклонный, но по крайней мере она отвернулась от сестры. Рич и Мёрфи-Перчик вышли и направились к соседней палате.
Мамаша Мёрфи дождалась, пока они скроются из виду, потом, озабоченно нахмурившись, повернулась к нам.
- Ради Бога, Кэррин! Вы ведь не дети все-таки.
Поскольку угроза взрыва как минимум на минуту отодвинулась, я воспользовался этой возможностью, чтобы слопать гамбургер.
Ох. Боже. Мой. Райское наслаждение. Черт, я бы женился на Мёрфи хотя бы ради того, чтобы ее мамочка готовила нам по выходным.
- Глазам своим не верю, - заявила Мёрфи. - Рич. Я думала, он работает в Новом Орлеане.
- Так оно и есть, - подтвердила мамочка Мёрфи. - Лиза ездила туда на Марди-Гра. Ну и так вышло, что он там ее арестовал.
- Мама! - возмутилась Мёрфи. - Ты отпустила ее одну на Марди-Гра? Мне и на улицу-то погулять приходилось тайком удирать.
Мамаша Мёрфи вздохнула.
- Кэррин, ты старший ребенок. Она младшая. Все родители больше переживают с первым и терпимее со вторым.
- И уж, несомненно, - не без горечи отозвалась Мёрфи, - к этой терпимости относится поощрение спаивания младших. Ей еще целый месяц до возраста, в котором позволяется пить пиво.
- Ну опять ты о работе, - огорченно сказала мамочка Мёрфи.
- Никакого это, черт побери, отношения не имеет к работе! - вскинулась Мёрфи. - Мама, да он же ее вдвое старше. Как ты могла?
Я откусил еще кусок почти божественного гамбургера, опустил голову пониже и почти сразу же понял, что сделал это вовремя.
- Во-первых, дорогая, я здесь ни при чем. Это жизнь твоей сестры. И он ее вовсе не вдвое старше. Бывали вещи и пострашнее. - Она вздохнула. - Мы все понимали, что Лиза сама должна поговорить с тобой об этом, но ты же знаешь, как она не любит с тобой ссориться.
- Она бесхребетная маленькая шлюшка, ты это хочешь сказать?
- Ну, довольно, юная леди! - В голосе у мамаши Мёрфи зазвенела сталь. - Твоя сестра нашла человека, который по-настоящему ее любит. Не могу сказать, чтобы я была полностью уверена в ее чувствах, но она достаточно взрослая, чтобы делать выбор сама. И потом, ты ведь знаешь: Рич мне всегда нравился.
- Ну да, знаю, - буркнула Мёрфи. - Может, поговорим о чем-нибудь другом?
- Пожалуйста.
- Где мальчики?
Мамочка Мёрфи закатила глаза и кивнула в направлении группы у телевизора на траве.
- Где-то там. Если прислушаешься, услышишь их вопли.
Мёрфи фыркнула.
- Странно, что Рич с ними не смотрит.
- Кэррин, я понимаю, ты до сих пор на него злишься. Но вряд ли это он виноват в том, что так хотел жить семейной жизнью.
- Мама, ты немного все упрощаешь, - заявила Мёрфи. - Все, чего он хотел на самом деле, - это чтобы я оставалась дома, потому что он очень уж некомпетентно на работе выглядел.
- Мне жаль, что ты так считаешь, - возразила мамочка Мёрфи. - Ты его недооцениваешь. И потом, он ведь правда хотел семейного уюта. И он хотел, чтобы его жена тоже хотела этого. А ты не оставляла ни малейших сомнений в том, что не хочешь.
- Потому что не хотела отказываться от того, чем занимаюсь.
- У нас в семье достаточно людей, продолжающих дело отца, - не без горечи парировала мамочка Мёрфи. - И вовсе не обязательно было тебе заниматься тем же.
- Я пошла в полицию не потому.
Мамочка Мёрфи тряхнула головой и вздохнула:
- Кэррин. Все твои братья служат в полиции. И все успевают устроить свою жизнь. Я не хочу напоминать тебе, во что ты превратила свою… - Мёрфи фыркнула. - … но я хочу понянчить внуков, пока у меня еще есть силы. Рич хочет семейной жизни, а твоя сестра хочет стать женщиной, с которой он создаст семью. Разве это так плохо?
- Я просто слабо представляю себе, как это ты будешь летать в Новый Орлеан раз в месяц.
- Ну конечно, не буду, дорогая моя, - улыбнулась мамочка Мёрфи. - У меня и денег таких нет. Поэтому они будут жить здесь.
Мёрфи разинула рот, как школьница.
- Рич уже подал рапорт о переводе и получил положительный ответ. Будет работать в отделении ФБР у нас, в Иллинойсе.
- Поверить не могу, - выдохнула Мёрфи. - Моя родная сестра. Здесь. С Ричем. И ты выкладываешь это мне прямо в лицо.
- Ну, не ходить же мне вокруг да около. Мы все-таки взрослые люди.
- Но он мой бывший муж!

Предыдущая страница 22 Следующая страница


23 джим батчер

- С которым ты развелась, - возразила Мёрфи-мать, постаравшись смягчить резкость слов хотя бы тоном, каким она их произнесла. - Ради Бога, Кэррин, ты же сама ясно дала понять, что не желаешь жить с ним. Тогда какое тебе дело до того, что еще кто-то хочет?
- Да никакого, - вяло отмахнулась Мёрфи. - Но… но Лиза не «кто-то».
- Ох, - вздохнула мамочка Мёрфи.
Тут у Мёрфи в сумке зачирикал мобильник. Она покосилась на дисплей и нахмурилась.
- Извините, - буркнула она и вышла из палатки на солнце, прижав телефон к уху.
- Будем надеяться, это до нее дойдет, - сказала мне мамочка Мёрфи. - Вы ведь частный сыщик, верно?
- Верно, мэм.
- Я видела вас в передаче Ларри Фаулера.
Я вздохнул:
- Угу.
- Это правда, что он подает на вас в суд за погром в студии?
- Угу. И еще его машина пострадала. Мне пришлось найти адвоката, и все такое. Адвокат говорит, что у Фаулера нет шансов в суде, но все равно это стоит денег и черт-те сколького времени.
- Такая уж у нас судебная система, - согласилась мамочка Мёрфи. - Мне жаль, что дочь окунула вас в наши семейные дрязги.
- Я сам вызвался, - мотнул головой я.
- И теперь жалеете?
Я снова мотнул головой.
- Блин… то есть, честное слово, нет. Она слишком много для меня сделала, миссис Мёрфи. Я не знаю, представляете ли вы, насколько опасной бывает порой ее работа. Особенно там, где она работает, - в отделе специальных расследований. И действующей на психику. Ваша дочь спасает людей. Я знаю не одного и не двух человек, которые погибли бы, не случись там вашей дочери. И я, кстати, в их числе.
Несколько секунд мамочка Мёрфи молчала.
- Прежде чем образовали отдел специальных расследований, - сказала она наконец, - все такие дела, как правило, спускали старшим детективам тринадцатого участка. Такие дела называли «делами черных кошек». А черными кошками называли самих детективов.
- Я этого не знал, - признался я.
Она кивнула.
- Мой муж двенадцать лет проработал в черных кошках.
Я нахмурился.
- Мёрфи мне не рассказывала.
- Она и не знала. Я ей не говорила, а сама Кэррин не очень-то хорошо знала своего отца. Его слишком часто не бывало дома. И он погиб, когда ей было всего одиннадцать.
- На службе?
Мамочка Мёрфи покачала головой.
- Работа слишком действовала ему на нервы. Он… он начал отдаляться от нас, начал пить. А однажды ночью на дежурстве покончил с собой. - Она устало повернулась ко мне. - Видите ли, Гарри, мой Коллин никогда не рассказывал мне о своей работе, но я не хуже многих других умею читать между строк. Я знаю, с чем имеет дело моя дочь.
Я помолчал секунду, переваривая эти слова.
- Она здорово справляется, - сказал я наконец. - Она не просто профессионал. У нее сердце настоящее, миссис Мёрфи. Я скорее доверю свою жизнь ей, чем кому угодно другому в этом мире. Так что с вашей стороны несправедливо мучить ее упреками насчет работы.
Взгляд мамочки Мёрфи вспыхнул - не сердито, скорее горько.
- Ей кажется, она оберегает меня от страшной правды, Гарри, когда я пилю ее насчет работы, а она в ответ держит все в тайне. Она, глупенькая, радуется тому, что не дает матери даже повода заподозрить все эти ужасы. Но я ведь все равно не смогу защитить ее от этого.
Я удивленно посмотрел на мамочку Мёрфи, потом улыбнулся.
- Что? - в свою очередь удивилась она.
- Теперь ясно, в кого она такая, - сказал я.
Мёрфи вернулась ко входу в палатку и хмуро махнула мне рукой.
- Это Кинкейд, - сообщила она негромко, сдавленным от напряжения голосом. - Велел передать тебе, что он на месте, но что там показался Красный Крест.
- Что? Ох, блин.
Она кивнула.
- Они раз в три месяца производят очистку подвалов. Как раз там, где прячутся Черные! Где все их гробы, и ренфилды, и собаки, будь они неладны! Мавра и ее братия ни за что не позволят, чтобы их увидели. Добровольцы из Красного Креста, можно считать, покойники, стоит им спуститься в подвал.
- Вот черт…
- Я позвоню, чтобы их задержала полиция, - сказала Мёрфи.
- Нет, - встревожился я. - Даже не думай!
- Еще как, черт подери, подумаю! - упрямо заявила она. - Люди в опасности.
- И опасность возрастет, если этому не положить конец, - возразил я. - Позвони Кинкейду, пусть попробует задержать Красный Крест. А нам надо бегом туда и уничтожить Мавру, пока на линии огня не оказались эти идиоты-добровольцы.
Мёрфи набычилась, глядя на меня.
- Не учи меня моей работе, - произнесла она чуть громче.
На нас начали оглядываться.
- Это не твоя работа, Мёрф, - возразил я. - Помнишь, я говорил тебе, что все тебе расскажу - все, без остатка. А ты в ответ согласилась полагаться на мои суждения? Что не пошлешь на все на это кавалерию?
Лицо ее сделалось прямо-таки свирепым.
- Уж не считаешь ли ты меня дурой, не способной с этим справиться?
- Я считаю, что ты на взводе, а это никуда не годится. И что ты не имеешь права позволять своим семейным делам влиять на принятие верного решения. Нельзя впутывать в эту историю смертные власти, Мёрф, - так выйдет хуже для всех. Для тебя. Для твоего отдела. Может, сегодня ты и вытеснишь этих тварей с твоей территории, но пока они живы, все больше людей будет страдать.
Несколько секунд мне казалось, что она вот-вот меня задушит.
- А что, по-твоему, я должна делать?
Я посмотрел на нее в упор, не заботясь, встретимся мы взглядами или нет.
- По-моему, ты должна слушать того, кто знает, о чем говорит. Должна доверять мне, Мёрф, - как я тебе доверяю. Бери этот свой чертов телефон, передай Кинкейду, что я сказал, и спроси, где нам с ним пересечься. А потом займемся делом.
Мы и впрямь встретились взглядами, но Мёрфи вздрогнула и отвела глаза прежде, чем успела заглянуть мне в душу.
- Ладно, сделаю. Только не думай, что я из тебя потом душу не вытрясу - когда все это кончится. А теперь отойди от меня на фиг, пока телефон мне не взорвал.
Я послушно вернулся в палатку. Мамочка Мёрфи смерила меня внимательным взглядом.
- Работа?
Я кивнул.
- Однако же и спор у вас вышел, - заметила она.
Я пожал плечами.
- Мне показалось, победителем вышли вы.
Я вздохнул:
- Это мне потом еще отольется.
- Значит, вы оба уходите?
- Угу.
Пару мгновений мамочка Мёрфи переводила взгляд с меня на Мёрфи и обратно.
- Позвольте предложить вам еще гамбургер, пока вы не ушли.
Я изумленно вылупил на нее глаза.
Она положила на картонные тарелочки по гамбургеру нам с Мёрфи и протянула мне. Потом посмотрела на мои руки, на лицо и спросила:
- Вы позаботитесь о моей дочери?
- Да, мэм. Обязательно.
Ее голубые глаза вспыхнули.
- Дайте я вам еще пирога положу.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Мёрфи забрала из своей машины большую спортивную сумку и поспешила за мной к Эбинизерову пикапу. Не доходя до него футов двадцать, она остановилась как вкопанная.
- Ты надо мной смеешься.
- Еще чего, - буркнул я. - Ты хотела приехать туда, где нас могут ждать неприятности, на своей машине? То-то твои доброжелатели обрадуются! Лезь в кабину!
- На чем он ездит? На угле?
Эбинизер высунул лысеющую голову из окошка.
- Понятия не имею. Обычно я отпускаю его самого искать себе пропитание.
- Мёрф, - сказал я. - Это Эбинизер Маккой. Эбинизер, это Кэррин Мёрфи.
- Ты, - неодобрительно буркнул Эбинизер. - Слыхал я, ты пару раз мальчика здорово прижимала.
Мёрфи насупилась:
- Кто вы, черт возьми, такой?
- Мой учитель, - вполголоса пояснил я. - Друг.
Она покосилась на меня и прикусила губу. От ее взгляда не укрылся дробовик на задней стенке кабины.
- Вы приехали нам помочь?
- Ну, если ты не считаешь меня старой развалиной, - ехидно ухмыльнулся он.
- У вас есть права? И вы давно ездили по Чикаго?
Старый чародей хмуро покосился на нее.
- Так я и знала, - хмыкнула она. - Подвиньтесь.
- Что? - поперхнулся он.
- Я поведу. Да подвиньтесь же!
Я вздохнул.
- Лучше подвиньтесь, сэр, - посоветовал я Эбинизеру. - Мы опаздываем.
Сумка Мёрфи шмякнулась на землю, а сама она уставилась на меня, разинув рот.
- Ну? - не понял я.
- «Сэр»? - переспросила она, не веря своим ушам.
Теперь уже я насупился, но кивнул.
Она подобрала сумку, поморгала, приходя в себя, и продолжала уже профессионально-вежливым тоном:
- С вашего позволения, мистер Маккой, я лучше знакома с улицами, а от нашей скорости зависят человеческие жизни.
Взгляд Эбинизера оставался мрачнее тучи, но губы скривились в легкой улыбке.
- Тю! И то верно: я и знаков-то дорожных не разгляжу. - Он распахнул водительскую дверцу. - Залазь. И ты садись, Хосс: некогда нам тебя ждать.
Мёрфи удержалась-таки от того, чтобы нахлобучить на крышу Эбинизерова рыдвана полицейскую мигалку, но и так пригнала его к стоянке рядом с логовом Мавры очень даже быстро. Она знала улицы старого города не хуже его исконных жителей, а ко всяким тонкостям вроде красного света, одностороннего движения и запрещенных поворотов относилась с внушающим восхищение наплевательством. Надо признать, Эбинизеров пикап слушался ее очень даже неплохо, хотя пару раз я все-таки приложился башкой о крышу.
По дороге я рассказал Мёрфи все, что узнал про вампирское логово.
- Черт, - тряхнула она головой. - Я ожидала чего-нибудь в этом роде. Что они устроят все в самой гуще людей.
- Я тоже, - согласился я. - Но из этого следует только то, что нам нужно действовать как можно быстрее.
- Автоматы, - буркнула Мёрфи. - И заложники. Господи, Гарри, да там же люди погибнуть могут.
- Почему могут? Они уже погибают, - возразил я. - Как минимум уже три трупа. И ренфилды живы только условно; для них смерть - дело двух-трех дней.
- А если ты ошибаешься? - не выдержала Мёрфи. - Ты что, серьезно думаешь, я буду стрелять в людей, которые не умерли еще окончательно? Я обязана защищать людей, а не приносить их в жертву!
Пикап подпрыгнул на очередном ухабе, и я клацнул зубами, едва не прикусив язык.
- Это же Черная Коллегия, Мёрф. Они убивают людей и делают это на постоянной основе. И не только это: они распространяют свою вампирскую заразу быстрее любой другой Коллегии. Если мы оставим это змеиное гнездо нетронутым, через несколько дней их будет уже несколько дюжин. А через пару недель - буквально сотни. С этим надо что-то делать - и немедленно.
Мёрфи упрямо покачала головой.
- Но это не значит, что надо мочить всех без разбору. Гарри, дай мне три часа, чтобы организовать подобающий повод, и все копы и спецназ в радиусе двух сотен миль будут готовы раздавить это гнездо.
- И что ты им скажешь? То, что подвал полон вампиров, не пойдет, и ты сама это знаешь. А если они рванут в атаку вслепую, они погибнут.
- А что будем делать мы? - спросила Мёрфи. - Что? Вышибем дверь, перестреляем всех, кто стоит на ногах, а потом сделаем вид, будто мы воздушные ваны хельсинги? Лобовая атака на готового как раз к такой атаке противника - один из самых надежных способов в мире свернуть шею.
- Чего-нибудь придумаем, - заверил я ее. - План уточним на месте.
Мёрфи подозрительно покосилась на меня. Сидевший между нами Эбинизер явно решил не вмешиваться.
- Надеюсь, не как тогда, в Уолл-Марте?
- Скажу, когда буду знать точно. Сначала приедем и оценим ситуацию. Может, Кинкейд уже придумал чего.
- Угу, - буркнула Мёрфи без особого воодушевления. - Может. Ага, где-то здесь он должен нас ждать.
Район был не из самых симпатичных. Город десятилетиями разрабатывал планы реконструкции, но львиная доля денег доставалась более известным и престижным кварталам вроде Кабрини-Грин. Давно уже многие кварталы, некогда городские окраины, медленно, но верно разлагаются, соревнуясь за сомнительный титул самого неблагополучного. Трущобы умерли - да здравствуют трущобы…
Нет, я видал кварталы и хуже. Но реже. Высокие здания и узкие улицы почти не пропускали солнечного света. Большая часть окон с первого по третий-четвертый этаж была заколочена. Некогда бойкие заведения на первых этажах почти все позакрывались. Водосточные решетки, забитые мусором и отбросами, битые уличные фонари, изобилие граффити на стенах… В воздухе стоял запах плесени, помойки и бензиновых выхлопов. Редкие обитатели перемещались по улице, как крысы: быстро, целенаправленно, всем своим видом давая понять, что грабить их, во-первых, бессмысленно, а во-вторых, просто опасно.
Приют я увидел почти сразу же, едва начал оглядываться по сторонам. Перед входом чернел обгорелый автомобильный остов; правда, машину наверняка раздели на запчасти прежде, чем подожгли. У меня сложилось впечатление, что Мёрфи - первый полицейский, попавший сюда за последние несколько недель, если не месяцев.
И все же чего-то не хватало.
Бомжей. Оборванцев. Бездомных. Пьянчуг. Теток-помоечниц. Даже в дневное время здесь полагалось находиться людям, собирающим пустые пивные банки, или тряпье, или просто потягивающим пойло из завернутых в бумажные пакеты бутылок.
Но их не было. Вокруг дома словно пролегла невидимая полоса отчуждения.
- Тебе не кажется, что здесь слишком тихо? - спросила Мёрфи.
- Угу, - отозвался я.
- Они всех убили, - предположила она севшим от досады голосом.
- Возможно, - согласился Эбинизер. - А возможно, и нет.
Я кивнул.
- Это действие темных энергий. Люди ощущают их, даже не осознавая этого. Ты ведь и сама чувствуешь это сейчас.
- О чем ты?
Я пожал плечами:
- Присутствие темной магии. Оно поневоле напрягает твои нервы, злит. Если ты заставишь себя успокоиться и прислушаешься, ты ощутишь этакий оттенок… запаха, что ли.
- Вони, - буркнул Эбинизер.
- Но людей-то, людей почему нет? - не унималась Мёрфи.
- Ты здесь трех минут не пробыла еще, а эти энергии уже раздражают тебя. А теперь представь, каково здесь жить? Когда с каждым днем все страшнее. Злобнее. Людям хочется убраться отсюда, хотя они и не понимают почему. Еще сколько-то времени - и все это место превратится в пустыню.
- Ты хочешь сказать, вампиры уже прожили здесь сколько-то?
- Для достижения такого эффекта - как минимум несколько дней, - кивнул я.
- Скорее пару недель, - поправил меня Эбинизер. - Может, даже три.
- Господи, - поежилась Мёрфи. - Ужас какой.
- Угу. И если они здесь так долго, значит, Мавра что-то задумала.
Она нахмурилась:
- Ты хочешь сказать, эта вампирша явилась сюда и сама выбрала, когда дать тебе знать о своем присутствии? Но ведь это, возможно, западня.
- Вполне возможно. Параноидально, но возможно.
Она сжала губы.
- За завтраком ты об этом не говорил.
- Мы бьемся с живыми мертвецами, Мёрф. Тут в любой момент можно ожидать крученого мяча.
- Ты меня за маленькую держишь?
Я покачал головой.
- Нет. Честно. Где Кинкейд?
- На втором ярусе вон той парковки, - ответила Мёрфи.
- Останови на первом, - скомандовал я.
- Зачем?
- Он не знает про Эбинизера, и я не хочу спугнуть его. Выйдем и поднимемся пешком.
Эбинизер покосился на меня и кивнул.
- Верная мысль, Хосс. Меткий стрелок с быстрой реакцией может оказаться нервным. Даю вам минуту, потом подъезжаю.
Мёрфи остановила пикап, и мы вышли. Я подождал, пока мы не отойдем от машины на несколько шагов, и понизил голос.
- Я понимаю. Тебе страшно.

Предыдущая страница 23 Следующая страница


Обряд на крови 24

Она испепелила меня взглядом и открыла рот для достойной отповеди, но передумала и просто пожала плечами.
- Есть немного.
- Мне тоже. Все в порядке.
- Я думала, все это позади, - призналась она и чуть прикусила губу. - Я хочу сказать, ночные кошмары прекратились. Я снова могу спать. Но это не то, что прежде, Гарри. Я привыкла бояться, но это меня и возбуждало. Мне это даже нравилось. А это не нравится. Мне так страшно, что я боюсь, как бы меня не стошнило. И это хреново.
- Тебе страшно, потому что ты больше знаешь, - заверил ее я. - Ты представляешь себе, с чем имеешь дело. Ты знаешь, что может случиться. Ты была бы полной идиоткой, если бы не боялась. И мне не хотелось бы идти на дело с человеком, у которого не хватило бы мозгов призадуматься.
Она кивнула, но не успокоилась.
- А что, если я снова буду мешаться у тебя под ногами?
- Этого не случится.
- Почему? Вполне может.
- Не может, - заверил я.
- Ты уверен?
Я подмигнул и повертел в руке посох.
- Иначе я не доверил бы тебе свою жизнь. Она же в твоих, можно сказать, руках. Так что заткнись и танцуй дальше.
Она снова кивнула, немного отрешенно.
- Но ведь мы ничего не можем сделать, чтобы помешать им?
Как-то по-особенному произнесла она это «мы». Она имела в виду полицию.
- Нет. Не выйдет - без того, чтобы не погибло несколько хороших копов.
- Эти люди, которые с вампирами. Ренфилды. Нам ведь придется убить кого-то из них. Правда?
- Возможно, - вполголоса ответил я.
- Но они ведь не виноваты, что их обратили.
- Я знаю. Мы сделаем все возможное, чтобы их не пришлось убивать. Но из того, что я о них слышал, у нас не слишком богатый выбор.
- Помнишь агента Уилсона? - спросила вдруг Мёрфи.
- Федерала, которого ты застрелила, когда он насел на меня?
Взгляд Мёрфи вспыхнул на мгновение.
- Угу. Он преступил закон, чтобы убрать тех, до кого не мог дотянуться. Мы ведь сейчас перед таким же выбором стоим.
- Нет, не так, - возразил я.
- Не так? Почему?
- Потому что эти - не люди уже.
Мёрфи нахмурилась.
Я поразмыслил как следует.
- А если бы они и оставались людьми - подумай, с учетом угрозы, которую они собой представляют, это поменяло бы что-нибудь?
- Не знаю, - призналась она. - Это-то меня и пугает.
Сколько я с ней знаком, Мёрфи всегда защищала закон. У нее хватало своей головы на плечах, чтобы отличать добро от зла, правду от кривды, и все-таки главным для нее всегда оставался закон. Она верила в него - в то, что это лучший способ помогать и защищать тех, кто рядом с ней. Она верила в то, что власть закона, пусть и несовершенного, абсолютна. Почти свята. Закон был краеугольным камнем, на котором зиждилась ее сила.
Однако несколько лет контактов с миром тьмы дали ей понять, что в отношении самых злобных и опасных граней нашего мира закон глух и слеп. Она сама видела хоронящихся в тени существ, извращавших закон, обращавших его против тех, кого она поклялась защищать.
Вера ее подверглась сильному испытанию; в противном случае она вряд ли думала бы даже о возможности выйти за рамки своих полномочий. И она это понимала.
Это давалось ей дорогой ценой. Глаза ее оставались сухими, но я-то понимал, что слезы просто прячутся внутри - она оплакивала смерть своей веры.
- Я не знаю, как правильно поступать, - сказала она.
- Я тоже, - признался я. - Но надо же кому-то чего-то делать. И кроме нас, никого поблизости нет. И выбор у нас - или действовать, или скорбеть на всех похоронах, что грядут, если мы не сделаем этого.
- Угу, - кивнула Мёрфи. Она медленно, почти медитативно вздохнула. - Пожалуй, мне и нужно было всего - услышать эти слова, произнесенные вслух. - Взгляд ее просветлел, хотя ничего доброго он не обещал. - Идем. Я готова.
- Мёрф, - окликнул я ее.
Она склонила голову набок и посмотрела на меня. Губы мои вдруг пересохли.
- Классно смотришься в платье.
Взгляд ее чуть смягчился.
- Правда?
- Не то слово.
Как-то подозрительно долго мы смотрели друг другу в глаза, и я опустил взгляд. Мёрфи негромко усмехнулась и коснулась пальцами моей щеки. Кончики ее пальцев оказались почти горячими, мягкими.
- Спасибо, Гарри.
Быстрым, деловым шагом мы поднялись на второй уровень стоянки. Свет здесь не горел. В полумраке я разглядел две стоявшие рядом машины. Первая - потрепанный рыдван, построенный в эпоху, когда само понятие компактности применительно к автомобилю считалось абсурдом. Наклейка с красным крестом на водительской двери выдавала ее принадлежность.
Вторая - ничем не примечательный белый фургон, какие сдаются напрокат. При нашем приближении Кинкейд откатил боковую дверь назад. Я видел его силуэт в полумраке салона.
- Быстро вы добрались, - заметил он.
- Наш водитель тоже здесь, - сообщил я. - Он сейчас подъедет на старом фордовском пикапе. Хотел, чтобы мы вас предупредили.
Кинкейд покосился в сторону въездного пандуса и кивнул.
- Хорошо. Что нам известно?
Я рассказал. Он выслушал все, не перебивая, бросил взгляд на план, что нарисовал мне Боб, и пожал плечами:
- Самоубийство.
- Э… - удивился я.
- Нас пожгут, не успеем мы пары футов от двери отойти.
- Вот и я ему это пытаюсь объяснить, - вмешалась Мёрфи.
- Значит, давайте думать, - перебил ее я. - Есть предложения?
- Взорвать дом, - произнес Кинкейд, не поднимая взгляда. - С вампирами это обычно срабатывает. Потом как следует пролить то, что останется, бензином. Поджечь. И для порядка взорвать еще раз.
- Знаете, на будущее мне хотелось бы предложений, исходящих не от подобия обвешанной динамитом большевистской марионетки.
- Понято, - отозвался Кинкейд.
Я оглянулся на рыдван.
- Эй, а где ребята из Красного Креста?
- Я их убил, расчленил и спрятал, - хмыкнул Кинкейд.
Я тупо уставился на него. Долгую секунду он изучал мое лицо.
- Шутка, - пояснил он наконец.
- Ну да, - выдохнул я. - Пардон. Так где они?
- У них обеденный перерыв. Они почему-то решили, что я коп и что они нарвутся на неприятности, если пойдут сейчас в приют. Я им посоветовал перекусить.
- И они вам поверили? - удивился я.
- Почему-то им померещилась бляха у меня на груди.
- Носить такую штуку незаконно, - возмутилась Мёрфи.
Кинкейд отвернулся и принялся рыться в салоне белого микроавтобуса.
- Извините, если задел ваши чувства, лейтенант. В следующий раз не буду мешать им войти и погибнуть. Припишите сотню к счету, Дрезден. - Темная куртка с эмблемой Красного Креста на плече вылетела из машины и шмякнулась в грудь Мёрфи. Она инстинктивно схватила ее, а секунду спустя за курткой последовала соответствующая бейсболка. - Наденьте вот это, - крикнул Кинкейд из машины. - Билет, который поможет нам подобраться поближе для атаки. Возможно, даже убрать часть движущихся целей.
- Где вы это взяли? - поинтересовался я.
Кинкейд высунулся из машины и выразительно повел бровью.
- Нашел.
- Кинкейд, - произнесла Мёрфи. - Дайте мне ключи от машины Красного Креста.
- Зачем?
- Чтобы я смогла переодеться, - немного напряженно ответила она.
Кинкейд покачал головой.
- Можно подумать, здесь ничего такого не видели, лейтенант. - Он покосился на меня. - Ну конечно, если…
- Да, - процедил я сквозь зубы. - Что-то такое я тоже видел. Давно, конечно, но все же.
- Я просто проверял, - пояснил Кинкейд.
- А теперь дайте ей эти чертовы ключи.
- Бузделано, масса Дрезден, - гаркнул он и кинул Мёрфи связку с двумя ключами.
Сердито рыкнув, она поймала ее, отперла боковую дверь рыдвана и полезла внутрь.
- А ничего, - заметил Кинкейд вполголоса, чтобы Мёрфи его не слышала. Он продолжал рыться в глубине своего фургона; без света он, судя по всему, обходился вполне успешно. - В смысле, она в платье. Хоть можно заметить, что имеешь дело с женщиной.
- Заткнитесь, Кинкейд.
Я скорее услышал, чем увидел волчью ухмылку.
- Бузделано. А теперь отвернитесь. Я одеваюсь, и меня легко вогнать в краску.
- Не бесите меня, Кинкейд, - прорычал я.
- Или вы считаете, что мало мне платите? - Я услышал, как он возится внутри. - Вы придумали что-нибудь для того, чтобы нейтрализовать магию Мавры?
- Угу, - буркнул я. Внизу взвыл коробкой передач Эбинизеров пикап. - С этим будет справляться наш водитель.
- Вы уверены, что он справится?
- Да, - сказал я. - Вон он едет.
Кинкейд вышел из машины, весь увешанный оружием. Пистолеты и прочие огнестрельные штуки крепились ко всем пряжкам черного бронежилета, на пару поколений опережавшего самые последние полицейские разработки. Я разглядел пару крупнокалиберных револьверов, пару маленьких зловещих штурмовых автоматов, стреляющих так быстро, что звук их напоминает визг бензопилы… ну и еще с десяток всяких прочих автоматических и полуавтоматических пушек. Каждой твари по паре, словно он собирался отправиться отсюда на съемку боевика Джона By.
Кинкейд натянул поверх всей этой амуниции вторую куртку с красным крестом и нахлобучил на голову такую же бейсболку, как у Мёрфи. Потом покосился на приближавшийся Эбинизеров пикап.
- И кто этот ваш парень?
Как раз в этот момент пикап, слепивший нас фарами, проехал мимо и остановился.
- Ну, Хосс! - окликнул меня Эбинизер в окно с опущенным стеклом. - И кто этот твой наемный стрелок?
Старик и наемник увидели друг друга, когда их разделяло футов семь-восемь. На одно из тех застывших, обратившихся в лед мгновений время остановилось.
А потом оба потянулись за пистолетами.

ГЛАВА ТРИДЦАТАЯ

Кинкейд был проворнее. Один из его пистолетов оказался в руке так быстро, словно его телепортировали из-под куртки. Однако не успел он навести его на старого чародея, как стальное кольцо на правой руке Эбинизера вспыхнуло изумрудным светом, воздух наполнился негромким басовитым гудением, я испытал на мгновение приступ головокружения - и пистолет Кинкейда, вырвавшись из его пальцев, полетел куда-то в темноту.
Я покачнулся. Кинкейд пришел в себя быстрее, и из-под куртки с красным крестом на плече выметнулся второй пистолет. Я оглянулся: Эбинизер уже вскинул свой старый дробовик, стволы его смотрели Кинкейду прямо в лоб.
- Какого черта! - выдохнул я и бросился между ними. В результате пистолет Кинкейда целился мне промеж лопаток, а Эбинизеров дробовик - мне в голову; впрочем, с учетом обстоятельств это было к лучшему. Пока на линии стрельбы находился я, оба не могли выпалить друг в друга в упор. - Какого черта вы оба делаете? - прохрипел я.
- Хосс, - прорычал Эбинизер, - ты не знаешь, с кем связался. Отойди.
- Опустите дробовик, - скомандовал я. - Кинкейд, уберите пистолет!
- Боюсь, Дрезден, такой мой шаг маловероятен. - Голос Кинкейда звучал так же ровно, как за завтраком. - Не обижайтесь.
- Я говорил тебе. - Вот голос Эбинизера заметно изменился: сделался ледяным, жестким, жутким. Я никогда еще не слышал, чтобы старик разговаривал так с кем-либо. - Я говорил тебе, увижу еще раз - убью.
- По этой причине ты меня с тех пор не видел, - отвечал Кинкейд. - Это бессмысленно. Если мы откроем пальбу, кто-нибудь да попадет в мальчика. Это не входит ни в мои, ни в твои интересы.
- И ты думаешь, я поверю, будто тебе есть до него хоть какое-то, черт подери, дело?
- Хоть какое-то, черт подери, есть, - возразил Кинкейд. - Мне он даже типа симпатичен. Но я имел в виду, что, убив его, никто не получит от этого никакой выгоды.
- Да опустите вы свои чертовы пушки! - прохрипел я. - И прекратите говорить обо мне так, будто я безмозглое дитё, которого здесь нет.
- Что ты здесь делаешь? - спросил Эбинизер, не обращая на меня внимания.
- Я же наемник, - усмехнулся Кинкейд. - Дрезден меня нанял. Да сложи два и два, Черный Посох. Уж кому-кому, а тебе известно, как это происходит. - В голосе Кинкейда появились какие-то задумчивые нотки. - А вот мальчику неизвестно, кто мы такие. Правда ведь?
- Гарри, да отойди же! - снова рявкнул мне Эбинизер.
- И это вы мне? - возмутился я, посмотрев на него в упор. - Хорошо. Тогда дайте слово, что не будете наезжать на Кинкейда, пока мы с вами не переговорим.
- Черт подери, парень! Я ничего не буду обещать этому…
- Да не ему! - Мой голос тоже звенел от злости. - Мне дайте слово, сэр. Ну!
Взгляд старика дрогнул, и он убрал левую руку с цевья дробовика, демонстративно растопырив пальцы. Стволы опустились.
- Ладно. Даю слово, Хосс.
Кинкейд медленно выдохнул сквозь зубы. Я почувствовал, как он сменил позу у меня за спиной.
Я оглянулся. Пистолет его опустился, но все еще смотрел в нашем с Эбинизером направлении.
- Ваше слово тоже, Кинкейд.
- Я ведь на вас сейчас работаю, Дрезден, - произнес он. - Считайте, что вы его получили.
- Тогда уберите пушку.
К моему удивлению, он повиновался, хотя его пустой взгляд оставался прикован к Эбинизеру.
- Что это, черт возьми, за штуки такие? - прорычал я.
- Самозащита, - все тем же ровным голосом отозвался Кинкейд.
- Не вешайте мне лапшу на уши, - возмутился я.
- Самозащита, - повторил Кинкейд, и на этот раз в голосе его слышалась злость. - Знай я, что ваш гребаный водила - Черный Посох Маккой, я бы уже находился в соседнем штате, Дрезден. Я не хочу иметь с ним дела.
- Боюсь, для этого поздновато, - заметил я и хмуро повернулся к Эбинизеру. - А вы что делаете?
- Разбираюсь с проблемой, - ответил старик. Убирая дробовик обратно в пикап, он не сводил взгляда с Кинкейда. - Гарри, ты ведь не знаешь, что это, - рот его скривился в брезгливой гримасе, - за тварь. И не знаешь, что он натворил.
- Уж кто бы говорил, - отозвался Кинкейд. - Как это ты расстарался в Касаверде, кстати! Русский спутник в качестве симметричного ответа за Архангельск. Красиво, ничего не скажешь.
Я резко повернулся к Кинкейду:
- Прекратите.
Кинкейд встретил мой взгляд невозмутимо, даже с вызовом.
- Прошу разрешения вступить в философские дебаты с этим лицемером, сэр!
Злость захлестнула меня багровой волной. Не успев даже осознать, что делаю, я придвинулся вплотную к Кинкейду - так, что мы едва не касались носами.
- А ну заткните свой поганый рот! Этот человек принял меня к себе - единственный на всем белом свете - и, возможно, спас этим мою жизнь. Он научил меня настоящей магии - тому, что жизнь важнее убийств и власти. Может, вы и крутой мужик, Кинкейд, но вы и грязи не стоите с его чертовых башмаков. Если уж на то пошло, я променяю вашу жизнь на его, даже не задумавшись. И если увижу, что вы пытаетесь еще раз спровоцировать его, я вас сам убью. Ясно?
Последовала секунда - долгая секунда, на протяжении которой наши взгляды, встретившись, начали втягивать нас в душу друг другу. Должно быть, Кинкейд тоже почувствовал это. Его взгляд скользнул в сторону, а потом он отвернулся и снова принялся рыться в какой-то из своих коробок.
- Я понял, - произнес он.
Я стиснул кулаки и зажмурился, досчитал до десяти и только после этого позволил себе пошевелиться. Еще через пару секунд я отошел от Кинкейда на несколько шагов и тряхнул головой. Потом прислонился к мятому крылу Эбинизерова «форда» и окончательно взял себя в руки.
Вспышки гнева не раз прежде ставили меня в дурацкое, а еще чаще и просто опасное положение. Я знаю за собой это свойство и борюсь с ним в меру сил - и все же порой полезно и пар стравить немного. И, черт подери, у меня был хороший повод навешать Кинкейду плюх. Как-то не верилось мне, что у него хватит наглости ставить себя на одну доску с моим старым наставником. В любом отношении.
Черт, судя по тому, что сказал Эбинизер, Кинкейд и человеком-то не был.
- Прошу прощения, - буркнул я, придя в себя. - Ну, за то, что он пытался вывести вас из себя, сэр.
Эбинизер помедлил, но все же ответил.
- Ерунда, Хосс, - сказал он. Голос его звучал чуть хрипло. - Не за что извиняться.
Я внимательно посмотрел на него. Он отвел взгляд. И не потому, что боялся, как бы я не заглянул ему в душу. Он настоял на этом в первый же час, как мы познакомились. Я до сих пор помню это совершенно отчетливо - как и все прочие случаи, когда заглядывал в чужие души. Я помню крепкую как старый дуб волю, спокойствие, убежденность в правоте того, что он делает. Да что там, он всегда был для меня не просто достойным человеком - примером для озлобленного, смятенного юнца.
Джастин Дюморн научил меня тому, как заниматься магией. Но именно Эбинизер научил меня тому, зачем это делать. Тому, что магия рождается в душе, питается тем, во что верит чародей, - в зависимости от того, каков он есть и каким хочет стать. Тому, что порожденная любым чародеем магия несет с собой и ответственность за ее использование во благо людям. Тому, что на свете много того, что стоит защищать и оберегать, и что мир - это все-таки не только джунгли, в которых выживает сильнейший, а слабых поедают.
Эбинизер был, наверное, единственным известным мне человеком, о котором я мог отзываться только положительно. И, если подумать, он этого действительно заслуживал.
И все же взгляд в чужую душу - это не детектор лжи. Он показывает тебе ядро, сущность другого человека, но он не способен проникнуть во все потаенные уголки его души. Сколько бы ты ни увидел, это не значит, что от тебя ничего не утаили.
Эбинизер прятал от меня взгляд. И вид у него при этом был немного пристыженный.
- Ладно, нам нужно заниматься делом, - рассудительно сказал я. - Не знаю, что такого вам известно про Кинкейда, но работу свою он знает. И это я позвал его сюда. Мне нужна его помощь.
- Да, - согласился Эбинизер.
- И ваша тоже, сэр. Вы с нами?
- Да, - повторил он. Мне показалось, я услышал в его голосе что-то вроде боли. - Конечно.
- Тогда за дело. Потом поговорим.
- Идет.
Я кивнул. Появилась Мёрфи - в джинсах, темной куртке и бейсболке Красного Креста, которые дал ей Кинкейд. Разумеется, куртка оттопыривалась на бедре, там, где висела на поясе кобура, да и вообще сидела на ней несколько непривычно, из чего я сделал вывод, что под курткой прячется кевларовый бронежилет.
- Ладно, - произнес я, подходя к Кинкейдову фургону. - Эбинизер заглушит Мавру - ну или по крайней мере придавит мокрым одеялом то, что она может сделать. У вас для этого все есть, сэр?
Эбинизер утвердительно хмыкнул и похлопал ладонью по двум старым кожаным седельным мешкам, которые он взвалил себе на плечи.

Предыдущая страница 24 Следующая страница


25 джим батчер

- Отлично, - сказал я. - Значит, основными проблемами для нас будут ренфилды и псы. Пули и зубы. Хорошо бы войти и спуститься в подвал - тогда, если начнется пальба, люди на первом этаже и на улице не пострадают.
- А остальная часть плана? - поинтересовался Кинкейд.
- Убить вампиров, освободить заложников, - ответил я.
- Так, на заметку, - вздохнул Кинкейд. - Я надеялся получить ответ, в котором хотя бы намекалось на наши конкретные действия. Цели операции я и так знаю.
Я хотел было огрызнуться, но сдержался. Тем более и времени на это не оставалось.
- Вот и предложите, что считаете разумным. Секунду-другую Кинкейд молча смотрел на меня, потом
кивнул.
- Зарядить «Моссберг» кое-чем. - Он повернулся к Мёрфи. - С дробовиком управитесь?
- Угу, - отозвалась Мёрфи. - Бой предстоит в основном на близких дистанциях. Нам пригодится что-то мощное вроде этого, чтобы остановить нападающих… только стволы должны быть укорочены.
Кинкейд внимательно посмотрел на нее.
- Оружие-то выйдет абсолютно противозаконное, - заметил он, полез в фургон и протянул ей дробовик со стволом, обрезанным практически сразу перед цевьем. Мёрфи фыркнула и повертела его в руках, разглядывая, а он снова нырнул в глубь фургона.
На этот раз вместо второго дробовика в его руках оказался предмет из матовой стали. Эта штука напоминала пику, с какой в средние века охотились на диких кабанов: металлический стержень длиной примерно пять футов с поперечными выступами у основания наконечника - полуторафутового стального пера шириной с мою ладонь у основания и острым концом. Противоположный конец пики завершался большим округлым набалдашником - наверное, для равновесия.
- Пика и волшебный шлем, - произнес я, как мог копируя голос Элмера Фудда. - Только тифе, тифе. Мы охотимся на вампиров.
Кинкейд одарил меня улыбкой из разряда тех, от которых собаки обыкновенно разражаются нервным лаем.
- Ваша-то палка наготове, Дрезден?
- Вам тоже стоило бы взять дробовик, - посоветовала ему Мёрфи.
Кинкейд покачал головой.
- Не получится одновременно перезаряжать дробовик и отгонять нападающих вампиров или псов пикой, - сказал он. Он повертел пику в руках и сделал что-то с рукояткой. Из выступа у основания наконечника ударил узкий луч фонарика. Он потыкал пальцем рядом с этим местом. - И еще у меня тут по паре зажигательных патронов с обоих концов. При необходимости - бабах!
- И на тупом конце тоже? - поинтересовался я.
Он перехватил пику и показал мне устройство:
- Достаточно нажать скобу вот здесь. - Кинкейд опустил конец пики и держал ее так. Странное дело, эта штука смотрелась в его руках совершенно уместно и естественно. - Прижать острием к цели - и бабах. Принцип взят у тех гарпунов, с какими парни из «Нейшнл джиогрэфик» ныряют к акулам.
Я перевел взгляд с его навороченной пики и суперсовременной брони на свой старый деревянный посох и кожаную куртку.
- Зато у меня член больше вашего, - сказал я.
- Ха, - только и сказал Кинкейд. Он повесил на шею связку чеснока, кинул другую такую же Мёрфи и третью мне.
Мёрфи удивленно покосилась на чеснок.
- А я-то думала, вампиры будут спать. Я хочу сказать, они ведь закрывали Дракулу на день в гроб, так?
- Это только в кино, - ответил Кинкейд. Он протянул мне пояс с флягой и сумкой. В сумке обнаружились аптечка, моток изоленты, пара разовых химических светильников-трубок и фонарик. Крышка у фляги была заклеена скотчем, на котором кто-то написал маркером: «СВЯТАЯ ВОДА». - Почитайте книгу. Старейшие и сильнейшие вампиры из Черной Коллегии боятся солнечного света, но он для них не обязательно смертелен.
- Все это вполне может относиться и к Мавре, - добавил я. - Стокеров Дракула разгуливал при дневном свете. Однако солнце в сочетании с Эбинизером должны ограничить возможности Мавры. Если кто из Черных и будет бодрствовать, им придется справляться с нами исподтишка.
- Вот потому я приготовил для вас сюрприз, Дрезден.
- Вот здорово, - буркнул я. - Сюрприз, значит. Уверен, это будет супер.
Кинкейд полез в фургон и вручил мне этакое фантастического вида оружие. Типа пистолет. Сверху над патронником крепился круглый баллон, и на мгновение мне показалось, что мне доверили компактный огнемет. Потом я узнал его и прокашлялся.
- Но это же пистолет для пейнтбола.
- Это суперсовременное оружие, - сказал Кинкейд. - И шарики заряжены не краской. Святой водой с тертым чесноком. Псов это напугает и отгонит - а уж вампиров продырявит насквозь.
- Не причиняя ни малейшего вреда нам, - поняла Мёрфи. - Или случайным людям.
- Ладно, - согласился я. - И все равно это пистолет для пейнтбола.
- Это оружие, - возразила Мёрфи. - Оружие, которое опасно для нехороших парней и безопасно для своих. Классная штука для ближнего боя. Да пойми же, Гарри, ты неплохо дерешься, но стрелять умеешь так себе, тем более в бою внутри помещения. Дай тебе чего-нибудь посерьезнее, и ты поубиваешь нас вместе с неприятелем.
- Дело говорит, - согласился Кинкейд. - Да не напрягайтесь так, Дрезден. Это серьезное оружие, и оно оптимально для предстоящей операции. Ладно. Теперь порядок. Все просто: я иду первым. За мной дробовик. За ним вы, Дрезден. Если я вижу вооруженного ренфилда, я залегаю. Мёрфи снимает его. Если встречаем вампира или пса, я пригибаюсь и сдерживаю его пикой. Вы двое убираете его кто чем. Или отгоняете, пока я не проткну его острием. А потом добиваете.
- Чем? - спросила Мёрфи. - Кольями осиновыми?
- К черту колья! - хмыкнул Кинкейд. Он протянул Мёрфи мачете в брезентовых ножнах цвета хаки. - Отсекайте ему голову.
Она пристегнула ножны к поясу.
- Ясно.
- Если будем начеку, все втроем сможем убрать одного вампира. С трудом, но сможем. Но если хоть один из них сумеет прорваться к нам, скорее всего нам каюк, - сказал Кинкейд. - Лучший способ остаться в живых - это расправиться с ними быстро и все время нападать самим, не переходя в оборону. Как только одолеем неприятеля, вы двое сможете спасать заложников, или выводить ренфилдов для последующего исцеления, или плясать качучу - чего вам захочется, то и делайте. Если дело обернется задницей, держимся вместе и пробиваемся к выходу. Маккой пусть держит тачку наготове перед выходом.
- Заметано, - согласился Эбинизер.
- О'кей, - кивнул Кинкейд. - Вопросы есть?
- Есть, - поднял руку я. - Почему хот-доги продаются в упаковках по десять штук, а булочки для хот-догов - только по восемь?
Все молча смотрели на меня. Нет, блин, мне точно стоит уйти из чародеев и заняться уличной клоунадой.
Я взял игрушечный пистолет в правую руку, посох в левую и вздохнул.
- Пошли.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Я подогнал машину Красного Креста к самому входу в приют, остановил ее на стоянке и вытянул ручник.
- Вы двое выходите первыми, - сказал я. - Уверен: кто бы ни работал на вампов, они сразу узнают меня - хотя бы по описанию. Ну, Мёрфи они тоже узнать могут, но она по крайней мере переодета. Это должно усыпить их внимание на время, которое потребуется, чтобы вывести из здания посторонних.
- И как я должен это сделать? - поинтересовался Кинкейд.
- Блин-тарарам, это вы у нас великий спец по безопасности. За что я вам плачу? - раздраженно буркнул я. - Мёрф, сколько времени положено на реагирование в этом районе?
- Это гангстерская территория. Официально положено шесть минут. На деле скорее десять-пятнадцать. Возможно, больше.
- Значит, будем считать, шесть или семь минут на все про все с того момента, когда кто-нибудь позвонит в полицию по поводу бешеных собак и стрельбы, - сказал я. - Чем дольше они не приедут, тем лучше. А поэтому постарайтесь уговорить их тихо и гладко, Кинкейд.
- Нет вопросов, - хмыкнул Кинкейд и прислонил свою пику к панели торпедо. - Пошли.
Мёрфи опустила обрез, спрятав его под курткой, и следом за Кинкейдом вошла в здание. Я остался ждать, решив войти в дом через минуту, если ничего не услышу. Я начал считать до шестидесяти.
На счет «сорок четыре» дверь отворилась, и из нее вышли нетвердой походкой двое оборванных мужчин и три не менее оборванные женщины - не старые, но изрядно побитые жизнью.
- Я же сказал, это ненадолго, - послышался жизнерадостный голос Кинкейда, в котором на этот раз явственно звучал чикагский говор. Он вышел следом за оборванцами - ни дать ни взять пастух, погоняющий своих овец. - Возможно, это просто датчик неисправный. Как только парни из газовой компании проверят подвал и удостоверятся, что никакой опасности нет, мы за все заплатим. Час, не больше.
- А где Билл? - визгливо спросила одна из женщин. - Билл, парень из Красного Креста. Ты не Билл.
- Отпуск, - ухмыльнулся Кинкейд. Хорошая у него была улыбка - добрая, белозубая… вот только глаза она не затрагивала. Глаза оставались ледяными, невозмутимыми. Он сунул руку в окно машины и достал свое оружие. Женщина покосилась на его лицо, на пику, вжала голову в плечи и поспешила прочь от приюта. Остальные последовали за ней, возмущенно бормоча что-то, словно вспугнутый выводок куропаток.
Я вошел, и Кинкейд закрыл за нами дверь. Вестибюль походил скорее на охраняемую проходную: небольшое помещение, пара стульев, крепкая, обитая железом дверь и пост охранника с зарешеченным окошком. Однако дверь была распахнута и подперта одним из стульев. За дверью стояла Мёрфи - неподвижно, подняв обрез.
Я подошел к ней. Следующее помещение размерами напоминало небольшой кафетерий. Казенного вида, крашеные стены поросли в одном углу какой-то прозрачной слизистой плесенью. У ближней стены стояли шестеро мужчин в обычных деловых костюмах, и Мёрфи держала их на мушке обреза.
Им полагалось бояться. Ничего такого. Они просто стояли с пустыми глазами, с телячьей покорностью на лицах.
- Гарри, - окликнула она меня. - Кинкейд сказал, нам нельзя отпускать их, пока мы не удостоверимся, что они не представляют опасности.
- Угу, - буркнул я. С учетом предстоящего насилия мне отчаянно не хотелось оставлять за спиной таких вот зомби, пялившихся в никуда, - но это все же лучше, чем какой-нибудь кровожадный ренфилд. На мгновение я зажмурился, сосредоточиваясь. Черт, на свете есть масса других вещей, которые я предпочел бы сделать вместо того, чтобы вглядываться Внутренним Зрением в жертв Черной Коллегии, но и времени ни на что другое у нас не оставалось.
Я открыл глаза и Вгляделся в стоявших у стены.
Не знаю, приходилось ли вам видеть, как убивают овцу, чтобы снять с нее шкуру. Этот процесс не из самых быстрых, но и чрезмерно жестоким его не назовешь. Овцу заставляют лечь на бок и закрывают ей глаза. Она лежит так, не сопротивляясь; пастух берет острый нож и резко проводит им по ее горлу. Овца дергается от неожиданности, но ее даже не нужно особенно удерживать. Так, чуть-чуть придержать. Только кровью очень пахнет. А потом животное затихает в его руках. Просто истекает кровью.
Когда вы видите это в первый раз, это кажется неестественным, нереальным: таков контраст между яркой, густой кровью и покорностью животного. Крови очень много. Она вытекает на землю, впитываясь в песок или опилки. Она пачкает шерсть на груди у овцы, на ногах. Иногда немного крови вытекает из овечьего носа, и последние выдохи идут красными пузырями.
Овца может еще дернуться раз или два, но все происходит безмолвно, да и рывки эти вялые, пассивные. Овца просто лежит, затихая, и через несколько минут - неспешных минут - умирает.
Вот такими они предстали перед моим Внутренним Взглядом - люди, которых вампиры обратили в лишенных разума рабов. Они стояли тихо, расслабленно, ни о чем не думая. Подобно овцам, их лишили зрения, возможности видеть истину. Подобно овцам, они не делали попыток бежать или сопротивляться. Подобно овцам, их держали ради какой-то надобности - как пищу скорее всего, которая гораздо лучше сохраняется живой. Я Видел их, беззащитных, избитых, в перепачканных кровью костюмах, а чья-то сильная рука удерживала их лежащими.
Они стояли молча, умирая, как овцы. Точнее, пятеро из них умирали.
Шестой был ренфилд.
Короткое мгновение шестая жертва - коренастый мужчина среднего возраста в голубой рубахе - казался мне такой же овцой, как остальные. Потом образ исчез, сменившись другим, и этот уже ничем не напоминал человека. Лицо его казалось искаженным, непропорциональным, мышцы в сетке темных вен чудовищно вспухли неестественной силой. У горла его клубилась подобием ошейника лента переливающейся зловещей энергии - отражение той черной магии, что поработила его.
Но страшнее всего были глаза.
Казалось, кто-то вырвал их ему маленькими, острыми, как скальпель, когтями. Я встретил его слепой взгляд - и не увидел в нем ничего. Вообще ничего. Только пустую черноту - столь бездонную, столь жуткую, что легкие мои застыли на полу вдохе.
Когда до меня дошло наконец, что же я вижу перед собой, он испустил животный вопль и бросился на меня. Я вскрикнул от неожиданности и попытался отпрянуть, но он оказался быстрее. Он с размаху ударил меня кулачищами. Наложенные на куртку заклятия-обереги лишили удар части силы, так что он даже не сломал мне ребер, но и без того его энергии хватило, чтобы сшибить меня с ног, как следует приложив спиной об стену. Оглушенный, я повалился на пол.
Ангел в ореоле гнева и свирепой силы повернулся к ренфилду. Глаза его пылали небесно-голубым огнем; в руках виднелся огненный жезл. Одежды у ангела, правда, были не белые, а грязные, перепачканные гарью, и кровью, и еще какой-то гадостью. С десяток ран на его теле сочились кровью, и двигался он, словно испытывая ужасную боль.
Мёрфи.
Громыхнул раскат грома, из светящегося жезла в ее руках взметнулся язык пламени. Ренфилд, напоминавший теперь изваянную каким-то безумным скульптором горгулью, почти не пошатнулся и взмахом чудовищной лапищи выбил светящийся жезл из рук ангела. Мёрфи бросилась за покатившимся по полу дробовиком. Ренфилд нырнул следом, пытаясь дотянуться до ее горла.
Что-то с силой ударило его - другой жезл, только отлитый не из света, а из черного с лиловыми прожилками дыма. Удар сбил ренфилда с ног, и ангел успел-таки схватить выпавшее оружие. Второй огненный язык ударил ренфилда в голову, и тот рухнул на пол.
Я тряхнул головой, пытаясь избавиться от болезненной четкости Зрения. Кто-то шагнул ко мне. Все еще оглушенный, я оглянулся.
Какую-то секунду я видел того, кто стоял надо мной. Или то, что стояло. Что-то огромное, безобразное, что-то безмолвное и беспощадное, смертоносное. Ему приходилось пригибаться, чтобы не задевать потолок витыми рогами; за плечами его свисали до пола перепончатые крылья, и мне показалось, что я увидел за его спиной еще один образ - зловещий призрак самой Смерти.
А потом мне удалось-таки стряхнуть с себя Зрение. Кинкейд смотрел на меня сверху вниз.
- Я говорю, вы в порядке?
- Угу, - пробормотал я. - Да. Оглушен немножко.
Кинкейд протянул мне руку.
Я не принял ее и сам кое-как поднялся на ноги.
Он пожал плечами. Что-то чужое появилось в его лице, и это пугало сильнее, чем когда оно было просто непроницаемым. Он подошел к лежавшему на полу телу мужчины средних лет в голубой рубахе и выдернул из него свою пику. Пика потемнела от блестящей крови почти до самого основания острия.
Я поежился, но повернулся к Мёрфи:
- Ты в порядке?
Она все еще сжимала в руках свой дробовик, стоя над телом и не спуская взгляда с оставшихся пятерых у стены. Правое бедро мужчины, куда угодил первый выстрел, превратилась в кровавое месиво, но это даже не замедлило его реакции. Вот голова, куда Мёрфи разрядила второй ствол, выглядела пострашнее. Впрочем, попади она ему в грудь, это вряд ли было бы намного симпатичнее. Люди не выживают, если разрядить в них дробовик с расстояния в пару шагов.
- Мёрф? - спросил я.
- Нормально, - отозвалась она. Кровь ренфилда обрызгала ей щеку. - Я в порядке. Что дальше?
Кинкейд подошел и положил руку на ствол обреза. Потом чуть нажал; Мёрфи покосилась на него, но вздохнула, приходя в себя, и опустила оружие.
Кинкейд мотнул головой в сторону оставшихся рабов.
- Я выведу этих пятерых наружу и догоню вас у лестницы. Не спускайтесь без меня.
- Не беспокойтесь, - заверил я его. - Не будем. Кинкейд подтолкнул рабов-зомби и погнал их к выходу.
Я наконец огляделся по сторонам, сопоставив размещение дверей с нарисованной Бобом схемой, и двинулся к той, что вела в подвал. Мёрфи шагала рядом. Она не произнесла ни слова, только вставила в магазин два свежих патрона. Потом потянулась к дверной ручке.
- Погоди, Мёрф, - удержал ее я. - Дай-ка проверю на предмет сюрпризов.
Она внимательно посмотрела на меня и кивнула.
Я зажмурился и, коснувшись ручки, осторожно напряг чувства, пытаясь уловить магические поля, охраняющие вход, - вроде тех, что расставил я сам вокруг своего жилья. Мои обостренные чувства сродни Внутреннему Зрению, но даются мне легче и не так действуют на психику.
Я не ощутил ничего такого - ни оберегов, ни возможных Мавриных ловушек. Вообще-то нехорошие парни редко интересуются оборонными аспектами черной магии - процесс разрушения гораздо увлекательнее. Впрочем, мне бы не хотелось напороться на исключение из этого правила.
- Он все равно был уже мертв, - сказал я Мёрфи.
Она промолчала.
- Я видел его, Мёрф. То есть по-настоящему Видел. Он был… даже не животное уже. Ты все равно не смогла бы помочь ему.
- Да заткнись же, Гарри, мать твою, - произнесла она очень тихо.
Я послушно замолчал. Я закончил проверку - самой двери, пространства за ней - и наконец Прислушался. Ничего. Когда я открыл глаза, рядом с Мёрфи стоял Кинкейд. Я даже не слышал, как он вернулся.
- Чисто? - спросил он. Я кивнул.
- Дверь не заговорена. С той стороны вроде тоже ничего и никого нет, хотя наверняка утверждать не могу.
Кинкейд хмыкнул, покосился на Мёрфи, потом отступил назад и ударом ноги выбил дверь.
Мёрфи даже зажмурилась. Ну конечно, Кинкейд здоровый чувак, но выбить дверь с первого удара - это вам не фиг собачий. Я видел раз, как здоровенный мужик колошматил по двери с такой же примерно энергией минут пятнадцать, прежде чем она подалась. Да и то ему, можно сказать, повезло.
Но я-то знал. Образ этой огромной демонической твари, возникшей на мгновение на месте наемника, намертво впечатался в мою память.
Кинкейд по-кошачьи мягко приземлился за дверным проемом, поднял пику и посветил укрепленным на ней фонариком вниз, вдоль узкого лестничного марша.
Воцарилась тишина.
А потом откуда-то снизу, из темноты, донесся негромкий издевательский смех.
Блин-тарарам! Мурашки не то что забегали у меня по спине - аж в ухо заползли.
- Строимся, - пробормотал я, потому что это звучало по-военному и не так трусливо, как «ну-ка, ребята, чур, вы первые». Кинкейд кивнул и спустился на ступеньку. Мёрфи снова взяла обрез на изготовку и пристроилась за ним. Я поднял свой игрушечный пистолет и шагнул следом.
- Еще раз - где они держат заложников? - спросила Мёрфи.
- В чулане справа от лестницы.
- Так было несколько часов назад, - возразил Кинкейд. - Теперь они могут находиться где угодно. Стоит только спуститься, и нам будет не до этих игр.
- Главная наша забота - заложники.
- К чертовой матери заложников. Для того вампы их и берут, - нахмурился Кинкейд. - Если позволите им диктовать вам тактику, они воспользуются этим, чтобы убить вас.
- Не ваше это дело, - набычился я. Голос Кинкейда сделался тише, но резче.
- Не забывайте, я ведь рядом с вами. Они запросто могут ошибиться и убрать меня вместо вас.
- За то вам и платят немалые баксы.
Он покачал головой:
- Мы даже не знаем, живы ли они. Послушайте, это ведь подвал. Все, что от нас требуется, - это закатить туда несколько гранат, а потом спуститься и зачистить все, что останется. Мы под землей. Число случайных жертв сведется к минимуму.
- Это, конечно, хорошо, но недостаточно хорошо, - буркнул я. - Сначала мы спасаем заложников. Когда они будут в безопасности, займемся Маврой.
Кинкейд, сощурившись, оглянулся на меня через плечо; взгляд его был холоден.
- Боюсь, мертвыми нам спасать их будет немного сложнее.
Тут Мёрфи приставила ствол обреза к Кинкейдову позвоночнику.
- Скажите, у вас достаточно прочный бронежилет? - поинтересовалась она.
Нет, умеет все-таки иногда Мёрфи найти нужные слова.
Секунды две-три все мы молчали. Я заговорил первым:
- Возможно, мы погибнем, пытаясь спасти заложников. Мы наверняка погибнем, если не будем держаться вместе. Ну же, Кинкейд, это ведь проще простого рассчитать. Или разрывайте контракт и уходите отсюда.
Долгое мгновение он внимательно смотрел на Мёрфи, потом повернулся обратно к зияющему провалу лестницы.
- Ладно, - произнес он. - Будь по-вашему. День любителя.
Когда мы начали спускаться вниз, тот, кто ждал нас в темноте, снова засмеялся.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Подвал приюта оказался необычно глубоким, тем более по чикагским меркам. Лестница спускалась вниз футов на десять, имея в ширину не больше двух с половиной футов. Воображение рисовало мне ухмыляющихся ренфилдов с автоматами, готовых открыть огонь… уже стреляющих… пули, летящие в нас, впивающиеся в наши тела, рвущие в клочья. Желудок свело судорогой от страха, и мне пришлось напрячься, чтобы стряхнуть эти мысли и сосредоточиться на окружении.
Штукатурные стены были раньше белыми, но трещины и потеки от многочисленных протечек не оставили от первоначального цвета почти ничего. Лестничный марш заканчивался площадкой фута три на три, а за ней вел вниз новый марш. По мере того как мы спускались, воздух становился все холоднее.
Здесь пахло гнилью и плесенью. Наше дыхание, любое наше движение казались в окружавшей нас гнетущей тишине оглушительно громкими. Я вдруг заметил, что выставил ствол своего пейнтбольного пистолета вперед, поверх головы Мёрфи и Кинкейдова плеча, готовый палить в любого, кто окажется в поле зрения. Впрочем, смысла в этом было бы не слишком много: ни одному смертному громиле это не причинило бы никакого вреда. Так, намочило бы чуть-чуть… ну, попахивал бы он еще чесноком.
Лестница упиралась в приоткрытую дверь.
Настороженно пригнувшись, Кинкейд отворил ее концом своей пики.
Мёрфи прицелилась обрезом в темноту.
Я тоже. Ствол моего дурацкого пистолета изрядно дрожал - с этим я ничего не мог поделать. Ничего не произошло. Только тишина.
- Блин, - пробормотал я. - Сил нет терпеть такую дрянь.
- Хотите, схожу вам за валиумом, - предложил Кинкейд.
- Поцелуйте меня в задницу, - огрызнулся я.
Он полез в свою поясную сумку и достал пару пластмассовых трубок. Резко согнул их, встряхнул, и трубки вспыхнули холодным химическим светом. Потом осторожно заглянул в проем и швырнул их одну вправо, вторую влево, сам оставаясь в тени, чтобы никто, находившийся за дверью, не видел его. Выждав мгновение, он снова заглянул в дверь и повертел головой.
- Ничего движущегося, - сообщил он. - Ничего светящегося. Однако, похоже, ваша схема, Дрезден, точна. Коридор справа тянется футов на десять и упирается в дверь этого вашего чулана. Налево длиннее - футов двадцать, и открывается в помещение.
- Сначала чулан, - произнес я.
- Прикройте меня.
Крадучись, Кинкейд одолел последние две ступени и нырнул в дверь. Мёрфи держалась в футе за его спиной. Кинкейд скользнул вправо, а Мёрфи, пригнувшись, осталась на месте, нацелив обрез влево, вдоль освещенного зеленым сиянием коридора. Вряд ли я двигался так же плавно и бесшумно, но все же не отставал от Кинкейда, держа наготове пистолет и посох.
Дверь чулана имела в высоту всего пять футов и открывалась наружу, в коридор. Кинкейд прислушался, потом пропустил к двери меня. Я не обнаружил на ней никаких заклятий и заговоров, поэтому кивнул ему. Он перехватил пику так, чтобы мгновенно пронзить ею всякого, кто бросится на него из чулана, и рывком распахнул дверь.
Луч света с его пики скользнул по темному помещению - слишком большому для чулана, слишком маленькому для полноценной комнаты. Сырые каменные стены сплошь поросли плесенью, и в нос ударил запах немытых тел и испражнений.
С полдюжины детей не старше девяти-десяти лет испуганно жались к дальней стене. Все были одеты в обноски, по большей части на несколько размеров больше. На запястьях поблескивали стальные наручники, прикованные тяжелой цепью к стальному кольцу в полу. Не издавая ни звука, дети отпрянули от двери, от света.
Дети.
Кому-то предстояло сильно пожалеть об этом. Черт, кто-то должен был поплатиться за это, пусть даже мне пришлось бы голыми руками снести чертово здание - да хоть весь квартал. Даже монстры должны соблюдать какие-то правила.
Впрочем, на то они ведь и монстры, так?
- Сукины дети! - прорычал я и сунул голову в комнату.

Предыдущая страница 25 Следующая страница


Обряд на крови 26

Кинкейд грубо, всем телом оттолкнул меня обратно.
- Нет! - рявкнул он.
- Черт, прочь с дороги, - возмутился я.
- Это ловушка, Дрезден, - сказал Кинкейд. - Сейчас нарвались бы на растяжку - и убили бы нас всех.
Мёрфи покосилась на нас через плечо и снова принялась вглядываться в темноту.
Я хмуро посмотрел на Кинкейда, потом подобрал светящуюся пластиковую трубку и посветил в дверь.
- Не вижу никакой проволоки.
- Не буквально, - пояснил Кинкейд. - Там сеть инфракрасных лучей.
- Инфракрасных? Но как вы…
- Черт подери, Дрезден, хотите знать побольше обо мне - дождитесь резюме. На общих основаниях.
Черт, он говорил дело. Пожалуй, поздновато было интересоваться происхождением Кинкейда.
- Эй, ребята, - окликнул я. - Не шевелитесь-ка все и держитесь подальше от двери, ладно? Мы сейчас вас отсюда вытащим. - Я понизал голос и повернулся к Кинкейду: - А как нам вытащить их отсюда?
- Не уверен, что это вообще возможно, - сказал Кинкейд. - Датчики подключены к противопехотной мине.
- Ну… - пробормотал я. - Не можем ли мы… вы… пригрузить эту мину чем-нибудь? Пока на взрыватель действует какая-то нагрузка, он не сработает, так ведь?
- Так, - согласился Кинкейд. - Если только мы вернулись во времена Второй мировой. - Он покачал головой. - Современные мины продвинулись в искусстве убивать людей значительно дальше, Дрезден. Эта мина английская, последней модели.
- Откуда вы знаете?
Он постучал себя пальцем по носу.
- У британцев взрывчатое наполнение другое. Скорее всего это прыгающая мина. Очень гадкая штука.
- Прыгающая?
- Угу. Если что-нибудь заслоняет луч, срабатывает взрыватель. Вышибные заряды выбрасывают в воздух несколько так называемых суббоеприпасов, и те взрываются на высоте пяти или шести футов. В результате взрыва рассеивается облачко из тысячи с небольшим стальных осколков. Убивает все в радиусе тридцати или сорока метров - если взрывается на открытом месте. В замкнутом помещении вроде этого, возможно, радиус поражения увеличивается. Если бы эту мину ставил я, я бы нацелил ее вдоль коридора. С такими каменными стенами осколки посекут все на всем его протяжении.
- Я мог бы вывести из строя источник инфракрасного излучения, - предложил я.
- Это все равно что попасть в луч, - возразил Кинкейд. - Верная смерть.
- Черт! - Я поперхнулся и отступил от двери на шаг, надеясь, что мои отрицательные эмоции не приведут эту гадость в действие совсем уж не вовремя. - Если осколки летят с одной стороны, я мог бы прикрыть нас защитным полем.
Кинкейд скептически поднял бровь.
- Правда?
- Правда.
- Черт. Но детишкам это вряд ли поможет. Они ведь с той стороны.
Я нахмурился, как туча.
- Но как нам тогда обезвредить эту штуку?
- Вы ведь до сих пор не хотите решений в большевистском стиле?
- Не хочу.
- Значит, кому-то придется заползти туда под лучами, найти мину, обезвредить ее и отключить от датчиков.
- Отлично, - обрадовался я. - Так сделайте это.
Кинкейд покачал головой:
- Не могу.
- Чего?
- Не могу.
- Почему?
От мотнул головой в сторону двери:
- Там три луча с произвольным углом наклона. Я просто не пролезу под ними.
- Я вас худее, - задумчиво произнес я.
- Да. А также длиннее и не отличаетесь особой ловкостью. И потом, я знаю, что происходит с чувствительной техникой при приближении чародея.
- Но кому-то ведь надо сделать это, - не сдавался я. - Кому-то достаточно миниатюрному, чтобы…
Мы оба оглянулись на Мёрфи.
- Как мне обезвредить ее? - спросила Мёрфи, продолжая вглядываться в полумрак коридора.
- Под мою диктовку, - ответил Кинкейд. - Дрезден, возьмите-ка ее пушку и прикрывайте нас.
- Эй, - обиделся я. - Кто здесь командует? Кинкейд, диктуйте ей, что нужно. Мёрфи, дай мне обрез, чтобы я вас прикрыл.
Я сунул свой шутовской пистолет под плащ, в петлю, обычно предназначавшуюся для моего жезла. Потом подмигнул Мёрфи. Она не ответила - просто отдала мне дробовик и повернула бейсболку козырьком назад. Потом двинулась по коридору к чулану, на ходу снимая куртку и пояс с кобурой.
- Жилет тоже лучше снять, - посоветовал Кинкейд. - Если надо, я потом просуну его вам. Пожалуй, лучше лезть в левый нижний угол. Прижимайтесь как можно ниже и левее. Думаю, у вас получится.
- Думаете? - возмутился я. - А если вы ошиблись?
Он раздраженно покосился на меня.
- Надеюсь, вам не хочется, чтобы я диктовал вам еще, как охранять коридор, если оттуда вдруг повалят вампиры, нет? - поинтересовался он.
Я хотел было обидеться, но он говорил дело, а потому я угрюмо уставился в темноту, сжимая приклад обреза. Пришлось немного повозиться - модель была незнакомая, и я не сразу нашел предохранитель. Я щелкнул флажком, сдвинув его на красную точку. Во всяком случае, я решил, что она красная. В зеленом химическом свете она казалась черной.
- Стоп, - скомандовал Кинкейд все тем же спокойным голосом. - Расслабьте.
- Что расслабить? - спросила Мёрфи.
- Попу свою расслабьте.
- Прошу прощения?
- Вы сейчас заденете луч. Нужно на четверть дюйма ниже. Расслабьтесь.
- Я расслаблена, - возразила Мёрфи.
- Ох, - буркнул Кинкейд. - Значит, у вас слишком пышная попа. Снимайте штаны.
Я вздрогнул и оглянулся. Мёрфи лежала ничком, прижимаясь к полу щекой и вытянув вперед руки. Она успела заползти в дверь примерно по плечи. Ей удалось чуть повернуть голову, чтобы посмотреть на Кинкейда.
- Что, еще попробовать?
- Снимайте штаны, - с улыбкой повторил Кинкейд. - О детях подумайте.
Она пробормотала что-то себе под нос и попробовала опустить руки.
- Не пойдет, - сказал Кинкейд. - Слишком далеко заползли.
- Ну, гений, - буркнула Мёрфи. - Что тогда мне делать?
- Лежите и не шевелитесь, - скомандовал Кинкейд. - Сам вам их спущу.
Мгновение царила тишина. Потом Мёрфи прошипела что-то. А может, просто охнула.
- Да не укушу я вас, - заверил Кинкейд. - Не шевелитесь. Мне хочется выйти отсюда живым.
- Ладно, - сдавленно отозвалась Мёрфи, чуть помедлив.
Я насупился в темноту, борясь с приступом совершенно иррациональной злости. Все-таки я не удержался и оглянулся еще раз. Мёрфи, извиваясь, уже почти полностью проползла в дверь. Ноги у нее были белые, сильные, красивые. И я не мог не признать, что Кинкейд совершенно верно охарактеризовал ее заднюю часть.
Кинкейд придерживал ее за ляжки, не позволяя случайно уклониться слишком далеко в сторону. Или, по крайней мере, лучше бы он делал именно это - в противном случае мне пришлось бы его убить.
Я тряхнул головой и вернулся к своей вахте. «Не кипятись, Гарри, - думал я про себя. - Между тобой и Мёрфи ничего нет ведь. Она не твоя собственность. Она сама за себя отвечает. Она занимается тем, что хочет, с кем хочет. Ты ведь даже ею не увлечен. Не тебе и возникать по этому поводу».
Я повторил эти мысли несколько раз, нашел их безупречно логичными, морально устойчивыми… правда, мне все равно хотелось придушить Кинкейда. Из чего следовал целый ряд выводов, обдумать которые у меня все равно не было времени.
Еще несколько секунд - и я услышал, как они переговариваются вполголоса. Мёрфи описывала взрывное устройство, а Кинкейд давал ей инструкции.
В темноте, за пределами света от дальней химической трубки, что-то пошевелилось.
Я чуть сменил позу и сунул руку в поясную сумку. Достав оттуда пару трубок-светильников, я согнул обе об пол, сломав разделявшую химикалии перегородку, и встряхнул. Обе разгорелись неярким зеленым светом. Я кинул их в глубь коридора, и они прокатились по полу дальше, в расположенную в дальнем конце комнату. Впрочем, трубки почти ничего не высветили: каменный пол, кусок перегородки из сухой штукатурки… Боб говорил, что это помещение используется в качестве кладовой - разбито гипсокартонными перегородками на несколько маленьких кладовок, временное жилье при стихийных бедствиях. Однако все, что я видел, - это нижнюю часть двери, пару штабелей картонных коробок, портновский манекен и светящиеся трубки, которые сам туда и кинул.
А потом что-то большое, четвероногое на мгновение ступило между мной и одной из трубок. Темнопес оказался здоровенным зверем - возможно, крупной немецкой овчаркой, и словно нарочно замер на месте, демонстрируя свои размеры, прежде чем снова раствориться в темноте.
Я стоял, выставив перед собой обрез, и сильно жалел о том, что у меня нет с собой сломанного Инари жезла. В качестве оружия я бы предпочел его, а не этот чертов дробовик. Без жезла, помогавшего мне фокусировать разрушительную энергию огня, я не осмеливался использовать против нехороших парней свою магию, особенно в замкнутом пространстве убежища. Впрочем, может, оно и к лучшему. Боюсь, свою квоту на поджоги общественных зданий на эту неделю я уже исчерпал.
Я не видел больше ничего, но понимал, что там кто-то таится. Поэтому я опустил веки, не зажмуриваясь окончательно, и сосредоточился, прислушиваясь. Я уловил слабое дыхание, но ничего больше.
Черт, плохо старался. Я опустил обрез, расслабил плечи и попробовал еще раз. Звуки дыхания сделались громче, отчетливее, и я разобрал несколько отдельных источников этих звуков. Еще секунду спустя я расслышал слабый ритмичный стук - биение сердца. Сердец. Стук сливался в нестройный хор, но мне удалось выделить две группы. В одной стук раздавался чаще, легче - сердца меньшего размера, должно быть, собачьи. Таких обнаружилось четыре. Другие точно принадлежали людям: пять сердец бились в свирепом адреналиновом угаре - обладатели их прижались к стенам по обе стороны от двери в коридор, вне поля зрения, но менее чем в двадцати футах от меня.
А из дальнего конца помещения до меня донеслись шаги - медленные, осторожные. Они почти бесшумно приближались по каменному полу, и в свечении одной из моих трубок возникла темная, несомненно, женская фигура.
И ни звука сердцебиения от нее не доносилось.
Мавра.
Появились темнопсы, окружив вампира размытыми в полумраке силуэтами. Сердце мое сжалось от недобрых предчувствий, и я мотнул головой, стряхивая концентрацию. Подняв обрез, я поднялся на ноги и попятился.
И снова этот негромкий издевательский смех нарушил тишину подвала.
- Проблема, - бросил я через плечо. - Пять ренфилдов, по меньшей мере, пять псов, и Мавра не спит.
- Разумеется, - произнес сухой, словно пыльный голос Мавры. - Я ждала тебя, Дрезден. Мне кое-что хотелось у тебя спросить.
- Да? - удивился я. Повернувшись к Кинкейду, я чуть слышно спросил: - Долго еще?
Кинкейд пригнулся и подобрал с пола свою пику.
- Секунд тридцать, - буркнул он, на мгновение повернувшись ко мне.
- Забираем детей - и уносим ноги! - шепнул я.
- Я тобой давно уже восхищаюсь, Дрезден, - снова послышался голос Мавры. - Я видела, как ты своей волей останавливаешь пули в полете. Я видела, как ты останавливаешь ножи, и клыки, и когти. - Она сделала жест рукой. - Вот мне и хочется узнать только одно: как выстоишь ты против своего же излюбленного оружия.
И сразу же из-за двери, заслонив от меня Мавру, выступили в коридор два ренфилда. Оба держали в руках по длинной металлической штуковине, у обоих торчали из-за плеч какие-то округлые металлические предметы. На концах металлических трубок заплясали голубые огоньки зажигания, и я понял, что это такое.
Оба ренфилда как по команде подняли огнеметы и залили узкий коридор морем огня.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Рявкнул дробовик - не знаю, правда, сознательно ли я нажал на спуск или просто дернулся от неожиданности. Нехорошие парни находились от меня на расстоянии футов двадцать - отменная дистанция для рассеивания картечи. Если бы я целился по-настоящему, наверное, мне удалось бы уничтожить одного из двух. Однако основная часть заряда прошла между ними, хотя, судя по тому, как они оба дернулись и скорчились, некоторая часть картечин им все-таки досталась. А может, это они от грохота. Огонь неуверенно вырвался из жерл огнеметов и обрызгал пол, стены, потолок коридора горящими шарами - судя по всему, комками смеси бензина и нефтяных сгустков, самодельным напалмом. Воздух в подвале разом сделался из холодного обжигающе-горячим. Даже этот не то чтобы слишком удачный залп почти лишил мои легкие кислорода.
Оба ренфилда, ничем не примечательные мужчины в оборванной одежде - только глаза у них горели диким, фанатичным огнем, - помедлили секунду-другую, а потом расставили ноги пошире и прицелились еще раз. Всего секунду - но и ее хватило, чтобы спасти мою жизнь. Я бросил дробовик, перехватил посох правой рукой и встряхнул браслетом-оберегом. Потом сосредоточил все свои подогретые паникой эмоции в один заряд - и швырнул его вперед стеной энергии.
На этот раз ренфилды пальнули как надо. Огонь ударил из жерл мощной струей, не хуже водяного потока из пожарного рукава. Я остановил этот ревущий огненный шторм своим щитом… вот только мой щит никогда не был рассчитан на то, чтобы останавливать пламя. Вообще-то он неплохо защищает от материальных объектов, и за свою карьеру чародея я справлялся с его помощью с разными штуками - от пуль до обезумевших лифтовых кабин. Остановить-то он огонь остановил, но жар передался через браслет прямиком мне в руку. Несколько галлонов напалма размазались по щиту, продолжая пылать ослепительно ярким огнем.
Это было больно. Боже, как больно ! Первыми это ощутили пальцы левой руки, потом ладонь, вся кисть, запястье - все за какую-то секунду. Если вы никогда не обжигались как следует, вам не понять, каково мне приходилось. Миллион осязательных нервов в кончиках пальцев разом послали панические сигналы моему мозгу. Казалось, рука моя просто взорвалась и превратилась в сгусток пульсирующей боли.
Я отдернул руку, ослабив концентрацию воли, и щит начал подаваться. Пришлось стиснуть зубы и снова выбросить руку вперед, вновь укрепив щит. Все же я медленно, мелкими шажками пятился назад, почти ослепленный болью, из последних сил не давая щиту развалиться.
- Десять секунд! - крикнул Кинкейд.
Я увидел, как на левой руке вспухают волдыри от ожогов. Пальцы против воли скрючились. Они казались тоньше, словно вылепленные из тающего воска, и сквозь плоть проступили тени костей. Щит все слабел. Боль усиливалась. Я стоял у нижней ступеньки, а пустое пространство между мной и дверью казалось никак не меньше мили.
Не было у меня этих десяти секунд.
Я сосредоточился, присовокупил к своим эмоциям - страху, ярости - еще и эту багровую боль, обратил все в новый заряд энергии и послал ее в посох. Вырезанные на нем руны разом засияли ослепительным светом. В нос ударил запах горелой древесины, и когда посох готов был уже рассыпаться пеплом, я выкрикнул:
- Ventas servitas !
Энергия, которую я накачал в посох, взметнулась из него невидимой змеей. Щит рухнул, и почти сразу же по лестнице с визгом слетел ураганный вихрь. Он закрутил полы моей старой куртки, захлопал ими, как флагом, а потом подхватил горящий напалм и швырнул его обратно, добавив воздуха для лучшего сгорания.
Огонь обезумел. Он слизнул плесень со старых камней, сгладил трещины в полу; напитанные влагой камни трескались и плевались паром.
Еще мгновение я видел ренфилдов, продолжавших поливать коридор огнем. Они завизжали, но Мавра выкрикивала им команды стоять на месте. Они повиновались - и это убило их. Напалм накатил на них, и оба исчезли в клубящемся пламени.
То, что осталось лежать на полу после того, как огонь схлынул, ничем не напоминало человеческие останки.
Я не ослаблял напора воли, гнавшего огонь все дальше, в глубь кладовой, заливая ее смертоносной оранжевой рекой, оставляя только почерневшие угли. Еще несколько полных боли секунд я поддерживал ветер, потом силы мои иссякли, и руны на посохе померкли. Боль захлестнула меня с головой, я почти ослеп от нее.
- Чародей! - взвыла Мавра полным змеиной злобы голосом. - Чародей! Чародей! Убейте его! Убейте их всех!
- Подберите его, - рявкнул Кинкейд.
Я почувствовал, как Мёрфи подхватывает меня под руки и тащит прочь от огня. Зрение понемногу прояснялось. Сквозь багровую пелену я увидел, как обугленная, мало напоминающая человека фигура вынырнула из огня и замахнулась на Кинкейда топором. Наемник вонзил пику ему в грудь, остановив в какой-то паре футов от себя. Еще одна фигура показалась из дыма; у этой в руках виднелся дробовик. Послышался грохот, огненная струя вырвалась из спины пронзенного пикой ренфилда и ударила в лицо второму. Кинкейд выдернул пику из не подававшего признаков жизни ренфилда, а второй тем временем слепо оглядывался по сторонам и в конце концов уставил дробовик в более или менее верном направлении.
Кинкейд крутанул пику, перехватил ее тупым концом вперед и с размаху ткнул в грудь второго ренфилда. Громыхнул выстрел, и второй зажигательный заряд продырявил его насквозь. Горящий труп повалился на пол.
Следующий выстрел грянул откуда-то из дыма. Кинкейд охнул и пошатнулся. Пика выпала у него из рук, но он устоял на ногах. В руках его почти мгновенно оказалось по пистолету, и он, пошатываясь, принялся отступать, посылая в дым пулю за пулей.
Все новые ренфилды, слегка поджаренные, но вполне боеспособные, выныривали из дыма, поливая Кинкейда огнем. Вокруг них роились темнопсы - жуткие, почти лишенные шерсти оболочки, наполненные демонической злобой. За ними следовала Мавра - я в первый раз получил возможность разглядеть ее. Она была одета точно так же, как в прошлый раз, когда я ее видел: в совершенно черный костюм эпохи Возрождения, какому позавидовал бы Гамлет… правда, с тех пор костюмчик слегка поистрепался. Взгляд ее мертвых глаз уперся в меня, и она подняла руку с зажатым в ней топором.
Первые два пса набросились на Кинкейда, и он рухнул - я и крикнуть не успел. Один из ренфилдов с размаху опустил на него топор, а другой просто разрядил свой дробовик в кучу малу, к которой прибавились еще два пса.
- Нет! - крикнул я.
Мёрфи затащила меня в чулан, прочь с линии огня, - и тут Мавра швырнула свой топор. Вращаясь, он влетел в дверь и врезался в противоположную стену с такой силой, что целиком зарылся стальным лезвием в камень, а деревянное топорище разлетелось в щепки. Двое из ребятишек, все еще прикованные рядом с тем местом, куда попал топор, вскрикнули от боли и страха, когда в них угодили щепки и каменные осколки.
- Боже! - выдохнула Мёрфи. - Боже, что у тебя с рукой! - Швырнув меня в дальний угол чулана, она подобрала обрез, высунулась за дверь и не спеша, прицельно, выпустила восемь или девять зарядов. Лицо ее сосредоточенно хмурилось; голые ноги казались неестественно белыми на фоне черного бронежилета. - Гарри! - окликнула она. - Я ничего не вижу: дыму слишком много. Но они у подножия лестницы. Что делать?
Взгляд мой уперся в небольшую черную коробку у потолка. В ту самую противопехотную мину, о которой говорил Кинкейд. Черт, а ведь он не ошибался: она была повернута так, чтобы осколки, отрикошетив от стен, засыпали и чулан, и коридор.
- Гарри! - крикнула Мёрфи.
Я и говорить-то толком не мог еще, но все же прохрипел:
- Можешь снова зарядить мину?
Она оглянулась на меня через плечо широко раскрытыми глазами.
- Ты хочешь сказать, нам уже не выбраться?
- Ты можешь это сделать? - рявкнул я.
Она кивнула.
- Тогда делай. Дождешься моего сигнала, поставишь на боевой взвод и падай на пол.
Она повернулась и, забравшись на деревянный стул, принялась возиться с миной. Не знаю, откуда он взялся, этот стул: может, это Мёрф подтащила его к двери, а может, нехорошие парни тоже им пользовались. Она подцепила к клеммам два разъема-клипсы и застыла, держа третий в руке и глядя через плечо на меня. Лицо ее побледнело. Дети хныкали и всхлипывали, сбившись в кучу на полу.
Я с усилием поднялся на колени перед детьми, лицом к двери. Потом выставил вперед левую руку - и мгновение потрясенно смотрел на нее. То есть мне всегда казалось, что красное с черным мне к лицу, но только в том случае, если это относится к одежде. Не к моим рукам-ногам. Моя кисть превратилась в почерневшую клешню - то есть черную везде, где она не была красной от крови. Браслет-оберег тоже потемнел и слегка покорежился от жара, но все же маленькие серебряные щиты чуть светились скрытой в них энергией.
Я поднял было другую руку дать сигнал Мёрфи, но услышал крик со стороны лестницы - свирепый, клокочущий, почти лишенный чего-либо человеческого. Дым рассеялся на мгновение, и я увидел Кинкейда - припадая на одну ногу, он отступил к стене и прижался к ней спиной. Одной рукой он зажимал рану на ноге, в другой держал пистолет. Потом поднял его и стрелял в невидимую мне цель до тех пор, пока обойма не опустела, и курок не щелкнул вхолостую.
- Давай, Мёрф! - крикнул я и повысил голос. - Кинкейд! Большевистская марионетка!
Голова его повернулась в мою сторону. Он молниеносно пригнулся, а потом отшвырнул пистолет, отпустил зажатую рану и бросился ко мне на руках и одной здоровой ноге.
Я снова изготовил щит и коротко взмолился, чтобы взрыватель мины сработал как надо.
Время замедлило бег.
Кинкейд ворвался в дверь.
Мина коротко пискнула. Потом в ней что-то звонко щелкнуло.
Кинкейд пролетел мимо меня. Я чуть посторонился, пропуская его, и одновременно бросил остаток моих сил и воли в щит.
Крошечные металлические шарики - штук двадцать или тридцать - взметнулись из корпуса мины. Я выстроил защитное поле так, чтобы оно, начавшись от двери чулана, повышалось к задней стене до высоты фута в четыре. Несколько шариков ударило в щит, но уклон щита заставил их отрикошетить в коридор.
А потом шарики с оглушительным грохотом взорвались. Осколки терзали каменные стены и плоть с одинаковой эффективностью. Мой щит сиял от напряжения, от энергии бивших в него осколков. Грохот стоял неописуемый; казалось, одного его достаточно, чтобы убить все живое в подвале.
И почти сразу же все стихло.
Наступила тишина, нарушаемая только потрескиванием огня. Ничего не шевелилось, лишь клубился заполнивший коридор дым.
Мёрфи, Кинкейд, дети-заложники и я сам сбились в бесформенную кучу. Несколько секунд мы так и оставались сидеть, оглушенные. Потом я спохватился.
- Пошли. Надо убираться отсюда, пока огонь не разгорелся. - Голос мой звучал хрипло. - Давайте-ка выведем детей. Пожалуй, я могу порвать цепи.
Кинкейд молча вытянул руку и снял со стены ключ. Потом прислонился к стене спиной и бросил ключ мне.
- А можно и так, - кивнул я и передал ключ Мёрфи.
Она принялась размыкать наручники. Я слишком устал, чтобы шевелиться. Рука не болела, что само по себе неважный признак. Но я слишком устал даже для того, чтобы переживать на этот счет. Я просто сидел и смотрел на Кинкейда.
Он снова зажимал раненую ногу рукой. Из-под пальцев сочилась кровь. Кровь испачкала весь его живот, руку, да и лицо его было сплошь забрызгано, словно он играл в «поймай яблоко» на бойне.
- Вы ранены, - сказал я.
- Есть немного, - согласился он. - Собака.
- Я видел, как на вас навалились.
- Да, там фигня вышла, - кивнул он.
- Что произошло? - спросил я.
- Я остался жив.
- У вас вся грудь в крови. И рука.
- Знаю.
- И лицо тоже.
Он поднял бровь, потом потрогал подбородок и посмотрел на перепачканные кровью пальцы.
- А… Это не моя кровь. - Он принялся рыться в поясной сумке.
Я сумел-таки накопить еще немного энергии, чтобы встать и подойти к нему. Он достал из сумки ролик черной изоленты и резкими, уверенными движениями туго обмотал ею раненую ногу, буквально заклеив рану. Он использовал почти треть ролика, потом хмыкнул и оторвал остаток.
- Боюсь, руку-то вы потеряли, - заметил он.
- Я так и так собирался отослать ее на кухню. Заказал средней прожарки.

Предыдущая страница 26 Следующая страница


27 джим батчер

Пару секунд Кинкейд молча смотрел на меня, потом негромко засмеялся. Странный у него вышел смех - будто он не привык к этому. Так и продолжая смеяться, он поднялся, достал еще один пистолет и снял с пояса свой мачете.
- Выводите детей, - сказал он. - Пойду расчленю для надежности то, что осталось.
- Супер, - кивнул я.
- Столько хлопот, столько проблем - и в результате вы все равно разнесли все к чертовой матери. Не проще ли было сразу с этого начать, а, Дрезден?
Мёрфи освободила детей, и они по одному отцеплялись от стены. Какая-то девочка лет четырех-пяти просто упала с плачем на меня. Я придержал ее за плечи с минуту, давая выплакаться.
- Нет, нельзя, - сказал я Кинкейду.
Кинкейд смотрел на меня со своим обыкновенным непроницаемым выражением лица. В глазах его на мгновение мелькнуло что-то дикое, кровожадное, сытое… Мелькнуло - и исчезло. Может, мне это только показалось. - Возможно, вы правы, - произнес он и исчез в дыму. Мёрфи помогла мне встать. Она заставила всех детей взяться за руки, сама взяла за руку переднего и повела всех нас к лестнице. По дороге она нагнулась и подобрала с пола свои джинсы. Впрочем, того, что от них осталось, явно не хватало, чтобы избежать обвинения в появлении в общественном месте в непристойном виде, так что она со вздохом кинула их обратно.
- Розовые трусики, - заметил я, опустив взгляд. - С белыми резинками. Ни за что бы не догадался.
Мёрфи тоже слишком устала, чтобы испепелять взглядом. Но честно попробовала.
- Они здорово идут к бронежилету и поясу с кобурой, Мёрф. Сразу видно, что ты женщина, для которой долг прежде всего.
Она с улыбкой наступила мне на ногу.
- Чисто, - послышался из дыма голос Кинкейда, и он показался, слегка закашлявшись. - Там четыре занятых гроба. Один из них - тот одноухий парень, о котором вы рассказывали. Все теперь без головы. Эти вампиры - история.
- А Мавра? - спросил я.
Он покачал головой:
- Весь этот конец коридора - просто мечта черного рынка органов для пересадки. Эта тварь стояла прямо на пути основной части осколков. Для ее идентификации теперь потребуется медицинская карта от дантиста… и услуги профессионала по сборке паззлов.
Кинкейд не видел, как за его спиной из дыма возникла Мавра - чудовищно изорванная, искореженная, обгоревшая и злая, как все силы ада. У нее недоставало нижней челюсти, половины руки, изрядной части торса; одна из ее ног держалась на клочке плоти… ну, белье тоже помогало удерживать ее на месте. При всем этом двигалась она не медленнее обычного, и глаза ее горели мертвым огнем.
Кинкейд увидел выражение моего лица и бросился ничком на пол.
Я выхватил из-под куртки свой шутовской пистолет и разрядил его в Мавру.
Разрази меня гром, если эта штука не подействовала как самое лучшее заклятие. Блин, лучше почти любого заклятия, а уж я-то в этом разбираюсь! Очередь вышла - не хуже чем у маленьких Кинкейдовых автоматов, и шарики били в Мавру со зловещим шипением. Там, где они лопались на ее теле, вспыхивало серебристое пламя. Оно пожирало ее, и все это происходило быстро, почти мгновенно - словно какой-то гурман быстро-быстро ковырял ее ложкой, как арбуз.
Мавра испустила полный боли и потрясения вопль.
Святая вода с чесноком проделали в ней дырку размером с трехлитровую бутылку «колы». Я даже видел сквозь эту дырку дым и пламя за ее спиной. Она пошатнулась и упала на колени.
Мёрфи выхватила из ножен мачете и бросила плашмя по полу.
Кинкейд перехватил его, уже поворачиваясь к Мавре, и одним ударом снес ей голову у основания шеи. Голова полетела в сторону. Тело просто рухнуло, где стояло. Оно не трепыхалось, не билось в конвульсиях, не кричало и не истекало кровью, из него не взметнулся вихрь волшебного ветра или внезапного облака пыли. Останки Мавры просто повалились на землю. Здорово побитый временем кадавр, ничего больше.
Я перевел взгляд с Мавриного трупа на пистолет у меня в руке. Это впечатляло.
- Кинкейд? Могу я оставить эту штуку себе?
- Легко, - отозвался он. - Просто припишу ее стоимость к счету. - Он медленно поднялся, глядя на царивший вокруг хаос. Потом покачал головой и побрел к нам. - Даже увидев собственными глазами, трудно поверить.
- Во что? - не понял я.
- В щит ваш. И еще в этот ваш номер с ветром и огнем - тем более с такой-то рукой. - Он покосился на меня, и во взгляде мелькнуло что-то, похожее на опаску. - Никогда еще не видел, что может сделать чародей в полную силу.
Какого черта… Я решил, что не помешает, если наемник будет меня хоть немного побаиваться. Я остановился и оперся о посох. Руны все еще светились багровым, хотя быстро тускнели. От посоха поднимались маленькие струйки дыма. Да, так тяжко ему еще не приходилось, но упоминать об этом в сложившейся ситуации было не обязательно.
Я смотрел на Кинкейда в упор до тех пор, пока не сделалось очевидным, что он не хочет встречаться со мной взглядом. А потом негромко, мягко, можно сказать, произнес:
- И не видели еще.
И вышел, оставив его смотреть мне вслед. Я ни на мгновение не тешил себя мыслью, что страх заставит его отказаться от мысли убить меня, если я не заплачу. Но все же он, может, и отнесется к этому ответственнее, взвешеннее. Тут ведь даже мелочь не помешает.
Прежде чем мы вышли из подвала, я снял куртку и накинул Мёрфи на плечи. Она оказалась даже слишком велика: не просто закрыла ей ноги, но еще и по земле волочилась. Мёрф благодарно посмотрела на меня - как раз тут в дверях появился Эбинизер. Старик бросил взгляд на детей, на мою руку и присвистнул.
- Ты идти-то сможешь? - спросил он.
- До машины дойду как-нибудь. Надо увозить отсюда детей и самим убираться к чертовой матери.
- Отлично, - кивнул он. - Куда?
- Детей отвезем к отцу Фортхиллу, в церковь Святой Марии Всех Ангелов, - сообразил я. - Он придумает, чем и как им помочь.
Эбинизер кивнул:
- Я о нем слышал. Хороший человек.
Мы вышли и принялись размещать детей в кузове старого Эбинизерова «форда». Он поднял их по одному в кузов, уложил на толстое ватное одеяло и накрыл другим таким же.
Из дома вышел Кинкейд с большим пластиковым мешком для мусора; дым из двери валил все сильнее. Мешок был полон наполовину. Кинкейд закинул его на плечо и повернулся ко мне:
- Позаботился о деталях. С моей точки зрения, контракт выполнен. Вы довольны?
- Угу, - кивнул я. - Приятно было с вами поработать. Спасибо.
Кинкейд покачал головой:
- Деньги - вот лучшая благодарность.
- Э… да, - сказал я. - Конечно. Кстати об этом. Сегодня суббота, и мне нужно в банке переговорить…
Он шагнул ко мне и протянул белую визитную карточку. На ней был вытиснен золотыми буквами номер, а под ним, уже чернилами, - цифра, по сравнению с которой все мои банковские сбережения казались просто мизерными. И ничего больше.
- Мой счет в швейцарском банке, - пояснил он. - Я не спешу. Перечислите это на него ко вторнику, и мы в расчете.
Он забрался в свой фургон и уехал.
Вторник.
Блин!
Эбинизер проводил взглядом отъезжающий белый фургон, потом помог Мёрфи усадить меня в кабину. Я сидел между ним и Мёрфи, сдвинув ноги направо от рычага переключения передач. Мёрфи держала в руках аптечку первой помощи и, пока мы ехали, осторожно обработала и перевязала мою обожженную руку. Эбинизер вел машину медленно, осторожно. Первые полицейские сирены мы услышали, уже отъехав квартала на два.
- Детей - в церковь, - сказал он. - Потом куда?
- Ко мне домой, - ответил я. - Надо подготовиться ко второму раунду.
- Второму раунду? - переспросил Эбинизер.
- Угу. Если я ничего не сделаю, ритуальное энтропийное проклятие ударит по мне в полночь.
- Я могу тебе чем-нибудь помочь? Я посмотрел на него:
- Надо поговорить.
Он хмуро уставился вперед.
- Хосс. Ты слишком активно во все ввязываешься. Слишком много работаешь. Слишком много, черт подери, на себя берешь.
- Во всем этом, однако, есть и положительная сторона, - заметил я.
- Да?
- Хи-хи. Если я схлопочу его сегодня вечером, мне не придется ломать голову над тем, как расплатиться с Кинкейдом, пока он меня не прихлопнул.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Эбинизер вел машину, а я проваливался в какое-то муторное забытье. Да нет, вру, конечно. Забытье было вполне даже приятным, и я не возражал. Рот мой отказывался работать, и та немногая часть моего сознания, которая могла еще как-то соображать, понимала, что это убаюкивающее покачивание на грани обморока куда лучше пронзительной боли. Где-то на заднем плане переговаривались Эбинизер и Мёрфи, и мы, должно быть, выгрузили все-таки детей у отца Фортхилла, потому что, когда я наконец выбрался из пикапа, их в кузове уже не было.
- Мёрф, - спохватился я, нахмурившись. - Я тут подумал… Если отдел убийств ищет меня, может, не стоит нам ехать ко мне?
- Гарри, - произнесла она. - Мы здесь уже два часа. Ты сидишь у себя на диване.
Я огляделся. Она говорила правду. В камине горел огонь, Мистер лежал рядом с камином на своем излюбленном месте, а колчеухий щен валялся на диване, используя мою ногу в качестве подушки. Во рту почему-то ощущался вкус виски - собственной Эбинизеровой перегонки, но как я его пил, я не помнил. Черт, должно быть, я был в худшем виде, чем мне казалось.
- М-да, - сказал я. - Похоже, что так. Только проблемы мои от этого менее серьезными не стали.
Мёрфи повесила мою куртку на привычный крюк у двери и щеголяла теперь в моих длинных, до колена, вязаных шортах. Ей они доходили почти до лодыжек, пришлось завязать их спереди, чтобы не сваливались, но по крайней мере она не разгуливала в трусиках. Черт!
- Не думаю, - возразила она. - Я переговорила со Столлинзом. Он говорит, что отдел убийств ищет мужчину похожей на тебя внешности, но имя твое не всплывало. Только - что подозреваемый разыскивается для дачи показаний, и зовут его то ли Ларри, то ли Барри. Отпечатков на пистолете не обнаружено, но зарегистрирован он на имя свидетельницы. - Она тряхнула головой. - Не понимаю, как это вышло. Я бы сказала, что тебе просто повезло, когда б не знала тебя лучше. Ты бы объяснил, что ли?
Я устало рассмеялся.
- Угу, - сказал я. - Блин-тарарам. Все-таки Трикси Виксен самая пустоголовая, самая самонадеянная, самая надутая и самая ограниченная из всех поганцев, с которыми мне приходилось сталкиваться. Вот как это вышло.
- Что? - не поняла Мёрфи.
- Мое имя, - пояснил я, продолжая хрюкать от смеха. - Она ведь ни разу не назвала меня правильно. Эта кляча так и не смогла запомнить, как меня зовут. Я вообще сомневаюсь, что она замечает существование людей вокруг, если только не видит в них выгоды для себя.
Мёрфи удивленно повела бровью.
- Но ведь там были и другие, правда? Уж кто-то из них должен знать, как тебя зовут.
Я кивнул.
- Артуро - наверняка. Возможно, Джоан. Остальные знают меня только по имени, но не по фамилии.
- И кто-то стер твои отпечатки с пистолета. Они тебя прикрывают, - заметила Мёрфи.
Я озадаченно прикусил губу. То есть меня удивило не столько то, что Артуро или кто-то из его людей сделал это, сколько моя собственная реакция: какое-то почти совсем непривычное тепло в глубине души.
- Да, правда, - согласился я. - Одному Богу известно зачем, но они это делают.
- Гарри, ты же спас жизнь нескольким из них! - Она тряхнула головой. - С учетом того, чем они занимаются, сомневаюсь, чтобы лучшие семьи Чикаго считали их достойными членами общества. Такое отношение сплачивает людей - а ты им помогал. То есть в беде они считают тебя своим.
- Членом семьи, - хмыкнул я.
Она кивнула с легкой улыбкой.
- Так ты знаешь, кто это сделал?
- Трикси, - ответил я. - Возможно, еще двое. Чутье подсказывает мне, что это клуб бывших миссис Геноса, но это только догадки. И я почти уверен, им помогали.
- Почему ты так считаешь?
- Ну, во-первых, Трикси получала инструкции по телефону, пока держала меня на мушке. И они насылали это проклятие с помощью ритуала. Если только кто-то из них не обладает особым талантом - для того, чтобы накопить столько энергии, требуется два или три человека. И согласись, троица ведьм, кудахчущих над котлом, - это, можно сказать, стереотип.
- «Макбет», - кивнула Мёрфи.
- Ага. И та киношка, где Джек Николсон дьявола играет.
- Могу я спросить кое-что?
- Легко.
- Ты мне как-то рассказывал про ритуалы. Что это вроде как вселенский торговый автомат, да? Какая-то внешняя сила дает тебе что-то, если ты правильно выполнишь некоторую последовательность действий.
- Ну да.
Мёрфи снова тряхнула головой.
- Жуть! Несколько человек станцуют, и кто-то умирает. Обычных людей, я хочу сказать. А что будет, если кто-то книжку напечатает?
- И печатали, - ответил я. - Не раз, и не два. Белый Совет сам пару раз подталкивал к этому - с Некрономиконом, например. Это чертовски надежный способ сделать так, чтобы ритуал, о котором идет речь, больше не работал.
Она нахмурилась:
- Не врубилась. Почему?
- Спрос и предложение, - объяснил я. - Существуют пределы того, что потусторонние силы могут поставить смертному миру. Представь себе эту энергию в виде воды, текущей по трубопроводу. Если ритуал используется парой людей раз в две недели, а может, и в несколько лет, проблем с энергией у них не возникнет. Но когда то же самое попытаются сделать пятьдесят тысяч человек разом, накопить в одном месте достаточно энергии уже не получится. Всего-то и выйдет какая-нибудь мелкая дрянь, дурно пахнущая и на вкус неприятная.
Мёрфи кивнула:
- Значит, люди, имеющие доступ к ритуалам, не любят этим делиться?
- Вот именно.
- И книга черных ритуалов - не из тех, которые твоя пустоголовая порнопринцесса может заказать по почте. Значит, ей помогают.
- Угу, - хмуро кивнул я. - И за этим последним проклятием явно стоял профессионал.
- Почему ты так утверждаешь?
- Оно вышло черт-те насколько быстрее и точнее. Ударило так быстро, что я не успел отвести его от жертвы, хоть и знал о его приближении. И еще - оно было сильнее. Гораздо сильнее, словно тот, кто в этом разбирается, не поленился сфокусировать его… или усилить как-то.
- А как это можно сделать? - поинтересовалась Мёрфи.
- Совместными действиями нескольких способных чародеев, - ответил я. - Ну, иногда для усиления эффекта можно пользоваться определенными предметами или материалами… только они обычно дорогие, как черт-те что. Иногда само место помогает - Стоунхендж, например. Или определенное положение звезд, или определенная ночь в году. Ну и старый проверенный катализатор.
- Какой это? - спросила Мёрфи.
- Кровь. Разрушение жизни. Принесение в жертву животных. Или людей.
Мёрфи поежилась.
- И ты считаешь, в следующую очередь они займутся тобой?
- Угу, - подтвердил я. - Я стою у них на пути. Им просто необходимо сделать это, если они хотят выйти сухими из воды.
- И не растратив капитала?
- Угу, - согласился я.
- Как-то все для убийства из корысти сложновато получается, - заметила Мёрфи. - Нет, я ничего не имею против корысти в качестве мотива, но… черт… Такое впечатление, будто некоторым людям даже в голову не приходит, что, кроме них, на свете есть и другие люди.
- Угу, - в очередной раз со вздохом согласился я. - Просто так, мне кажется, случилось, что трое таких оказались в одном месте.
- Ха, - заявила Мёрфи. - Одному Богу известно, что за роковая случайность сводит вместе трех бывших жен. Я имею в виду, ты хоть представляешь себе процент вероятности такого совпадения?
Я подскочил как ужаленный. Мёрфи уловила самую суть.
- Камни-звезды! А ведь ты права! Как я мог этого не заметить?
- Ну… ты был немного занят, - предположила Мёрфи.
Сердце мое вдруг забилось вдвое чаще, и удары его отдавались в руке неприятным, тупым каким-то давлением. Не болью еще - но и ее ждать оставалось недолго.
- О'кей, давай-ка подумаем. Артуро не объявлял еще, что женится в очередной раз. То есть я сам узнал об этом только потому, что один из тех, кто его хорошо знает, имеет на этот счет догадки. И я сомневаюсь, чтобы экс-жены узнали об этом из первых рук. Собственно, готов биться об заклад, им сообщила об этом та самая третья партия.
- Но зачем? - спросила Мёрфи.
- Потому что, если ты хочешь поколдовать над кем-нибудь, тебе необходимо в это верить. Необходимо очень сильно желать этого. Иначе выйдет пшик. Это значит, они желают чьей-то смерти. Искренне желают.
- Потому что, когда они узнали, это явилось для них неприятным сюрпризом, - продолжала Мёрфи. - Может, тот, кто им это сказал, сгустил краски сильнее, чем есть на самом деле. Возможно, это здорово ударило по ним, свело их с ума. Не знаю, Гарри… Неужели и впрямь нужна четвертая партия, чтобы растереть в порошок новую Артурову зазнобу?
- М-да, - согласился я и тут же застыл, широко раскрыв глаза. - Если только тем, четвертым, не нужно в результате совсем другого. Мёрф, знаешь, мне кажется, все это вовсе не из-за денег.
- Не поняла.
- Геноса влюблен, - сказал я и, сам того не замечая, встал с дивана. - Сукин сын, и это все время находилось у меня перед носом!
Мёрфи нахмурилась, встала вслед за мной и взяла за здоровую руку.
- Гарри, ты бы лучше сел. Давай, а? Ты ранен. Тебе лучше посидеть, пока Эбинизер не вернется.
- Чего?
- Эбинизер. Он считает, что может что-то сделать с твоей рукой, но ему что-то там для этого нужно было достать.
- А… - кивнул я. Голова слегка кружилась. Она потянула меня за руку, и я послушно сел. - Но ведь вот оно !
- Что «оно»?
- Трикси и две другие стреги - просто орудия в руках кого-то другого. Геноса влюблен. Поэтому он не может реагировать на Лару так, как все остальные. Они не в состоянии на него влиять, как обычно. Вот потому-то все так и закрутилось.
Мёрфи нахмурилась еще сильнее.
- О чем это ты? Кто использует их как орудия?
- Белая Коллегия, - объяснил я. - Лорд Рейт и Белая Коллегия. И не случайно и он, и его первый заместитель - оба сейчас в Чикаго.
- Но какое отношение имеет ко всему этому то, что Геноса влюблен?
- Белая Коллегия способна управлять людьми. То есть я хочу сказать, они совращают их, сближаются с ними - и те очень скоро оказываются на крючке. Они могут превращать людей в рабов, чтобы кормиться ими. И чтоб тем это нравилось. В этом источник их силы.
Мёрфи выгнула бровь.
- Но не в случае, если кто-то влюблен?
Я устало усмехнулся:
- Вот именно. И ведь это вслух произнесли при мне, хоть это и внутреннее, можно сказать, дело. Черт, да это практически первое, что она о нем сказала! Что Артуро все время влюбляется.
- Кто сказал?
- Джоан, - улыбнулся я. - Славная, заурядная, практичная, просто одетая Джоан. И чудо-шлюха Лара. Не обязательно в таком порядке. Но это точно.
Мёрфи задумалась.
- Право же, Холмс, вам стоит хоть немного ввести меня в контекст… если ты хочешь, чтобы я хоть что-то поняла.
- Ладно, ладно, - сдался я. - Будет тебе исходный расклад. Слушай: Рейт - предводитель Белой Коллегии, но за последние годы позиции его сильно пошатнулись. Основа его личной власти заметно подорвана.
- Чем?
- В основном Томасом, - ответил я. - У Рейта имелась славная привычка убивать сыновей прежде, чем те дойдут до мысли скинуть его и самим заняться семейным бизнесом. Он послала Томаса на верную смерть на маскарад к Бьянке, но Томас пристроился к нам с Майклом и вышел из этой истории живым. Тогда Рейт назначил Томаса секундантом к Ортеге, но Томас и это пережил. И насколько я понимаю, папаша Рейт уже не вселяет в своих детишек того благоговейного ужаса, как раньше.
- Но какое отношение все это имеет к Геносе? - не сдавалась Мёрфи.
- Независимая деятельность Геносы наносит удар по интересам Рейта, - объяснил я. - Артуро говорил мне, что кто-то потихоньку скупает компании по производству фильмов для взрослых, манипулируя делами откуда-то из-за кулис. Достаточно проследить денежные потоки, и бьюсь об заклад, ты обнаружишь, что этот кто-то - Рейт и что это он владеет «Силверлайт». Уйдя от «Силверлайт», да еще ломая своими фильмами сложившиеся стереотипы, Артуро подрывает власть Рейта, к тому же в демонстративной форме.
- То есть ты утверждаешь, что индустрию эротики контролирует Белая Коллегия?
- Или по меньшей мере изрядную ее часть, - подтвердил я. - Ты только подумай! Они могут влиять на людские мнения по целому ряду вещей: скажем, что считать физической красотой, что такое секс, как реагировать на искушения, какое поведение допустимо в интимных отношениях. Господи, Мёрф, да это сродни тому, как оленя приучают приходить в определенное место за кормом, чтобы потом легче застрелить его.
На мгновение она разинула рот, потом спохватилась и закрыла.
- Бог мой, да это… Жуть, да и только. И серьезнее некуда.
- И коварнее. А я даже не догадывался о том, что такое может произойти. Или, правильнее сказать, происходит. Это ведь не сегодня и не вчера началось. Возможно, Рейт просто перенял бизнес от кого-то другого из Коллегии.
- И когда Геноса показал нос «Силверлайту», это ослабило лорда Рейта еще больше.
- Угу, - кивнул я. - Какой-то смертный бросает вызов Белому Королю! И Рейт не может послать Лару, чтобы та его контролировала, потому что Геноса влюблен.
- В смысле?

Предыдущая страница 27 Следующая страница


Обряд на крови 28

- Белая Коллегия не может подступиться к тем, кто влюблен, - пояснил я. - По-настоящему влюблен. Если они пытаются кормиться такими, это причиняет им физические муки. Ну… это для них как святая вода. Можно сказать так. Или как серебряные пули. В общем, они этого боятся как огня.
Глаза Мёрфи возбужденно вспыхнули, и она кивнула:
- Рейт не мог контролировать Геносу, поэтому ему пришлось искать другой способ торпедировать этого парня, чтобы не потерять лица окончательно.
- И не лишиться основного источника сил и власти. Вот именно.
- А почему он просто не убил Геносу? Я покачал головой:
- Такое впечатление, что Белая Коллегия гордится тем, как элегантно они ведут свои игры за власть. Томас говорил мне, что, когда Белые воюют друг с другом, они делают это не напрямую. Чем сложнее проследить след - тем лучше. Они полагают, что интеллект и ловкость важнее грубой силы. Если бы Рейт просто прихлопнул Артуро, это означало бы очередную потерю лица. Поэтому…
- Поэтому, - перебила Мёрфи, - он нашел кого-то, кого в состоянии контролировать. И подстроил все так, чтобы они увидели в новой жене угрозу своему положению и чтобы они реагировали это наихудшим образом. Он даже оружием их снабдил - здоровым таким, жутким, гадким ритуалом. Он не знает точно, кто это, поэтому приказал им избавиться от всех, с кем Геноса мог бы тайно обручиться. То есть у них есть средство, есть мотив и возможность. Черт, да я сомневаюсь, чтобы даже в твоих магических кругах кто-либо смог бы легко доказать, что это Рейт отвечает за смерть женщины, с которой обвенчан Артуро.
- И которую он любит, - добавил я. - Для лорда Рейта ситуация беспроигрышная. Если они убьют невесту, это вышибет Геносу из колеи и подорвет его возможности завершить фильм. Блин, возможно, Рейт планировал подождать, пока тот впадет в депрессию, а потом подослать к нему одну из бывших жен, чтобы та типа утешила его - соблазнила и сделала тем самым уязвимым для Лары. Но даже если им не удастся убить невесту, они посеют достаточно хаоса, чтобы сорвать Геносе работу.
- И даже если кого-нибудь из тех, кто непосредственно провернул это, и заподозрят, Рейт устроил все это так, чтобы к нему нить не протянулась.
- Угу, - кивнул я. - А потом Артуро вернется под отеческое крылышко «Силверлайта», а Рейт восстановит основы своего благоденствия. Конец всем проблемам.
- Если ты не вмешаешься и не воспрепятствуешь ему.
- Если я не вмешаюсь и не воспрепятствую ему, - подтвердил я. - Поэтому, как только до Рейта дошли сведения о том, что я сунул нос в его дела, он послал Лару, чтобы та следила за мной и убрала при возможности.
- Или охмурила, - заметила Мёрфи. - Если этот парень любитель комбинаций, может, ему кажется, что было бы неплохо, если бы Лара взяла тебя на крючок.
Щенок беспокойно завозился. Я поежился и погладил его.
- Угм, - произнес я. - Но это не сработало, и я вплотную приблизился к тому, чтобы вскрыть всю эту фигню. Теперь ему просто придется отвесить мне плюху и убрать из кадра.
Мёрфи издала звук, весьма напоминающий рычание.
- Трусливый ублюдок! Обращаться с людьми таким образом…
- Ну почему же, - не согласился я. - Это умно. Если он и правда настолько ослаб, он не осмелится убрать кого-то из Белого Совета в открытую. Только дурак пойдет на более сильного врага в лобовую атаку. Собственно, поэтому Томас поступил точно так же, как его папаша, - завербовал меня действовать против него сообща. Мёрфи присвистнула.
- Да уж. Как, черт подери, тебя угораздило вляпаться в этот змеиный клубок?
- Праведный образ жизни, - хмыкнул я.
- Ты бы сказал Томасу, чтобы он отвалил, - посоветовала Мёрфи.
- Не могу.
- Почему не можешь?
Я молча посмотрел на нее.
Глаза ее округлились. Она поняла.
- Это он. Твоя родня.
- Сводный брат, - сказал я. - Наша мать некоторое время зналась с лордом Рейтом.
Она кивнула.
- И что ты собираешься делать?
- Постараюсь остаться в живых.
- Я хочу сказать, с Томасом?
- Сожгу этот мост, если дойдет до того.
- Что справедливо, - заметила Мёрфи. - Нет, твой следующий ход?
- Поеду к Томасу, - ответил я. - Помогу ему. - Я покосился на забинтованную руку. - Только мне нужна машина. И водитель.
- Заметано, - сказала Мёрфи.
Я нахмурился, раздумывая.
- И сегодня вечером мне может понадобиться от тебя еще кое-что. И это тяжело.
- Что?
Я сказал.
Секунду-другую она молча смотрела мимо меня.
- Господи, Гарри!
- Знаю. Мне даже думать об этом противно, не то что просить. Но это наша единственная фишка. Не думаю, чтобы нам удалось выиграть этот раунд одной огневой мощью.
Она поежилась.
- Хорошо.
- Ты уверена? Ты ведь не обязана делать это.
- Я с тобой, - упрямо сказала она.
- Спасибо, Кэррин.
Она невесело улыбнулась.
- По крайней мере так я хоть чем-то помогу.
- Не говори ерунды, - хмыкнул я. - Воспоминание о том, как ты ведешь огонь в исподнем, будет подрывать мои моральные устои еще много лет.
Она осторожно лягнула меня в лодыжку, но ее улыбка оставалась немного застывшей. Взгляд ее скользнул вниз, к щенку - тот с готовностью перевернулся кверху пузом и принялся глодать кончики ее пальцев.
- Ты ничего? - спросил я. - Какая-то ты притихшая.
- Ничего, - кивнула она. - Ну, почти. Только… - Только что?
Она тряхнула головой.
- День сегодня хлопотный выдался, особенно по части переживаний.
«Ох, как я тебя понимаю», - подумалось мне.
- Я хочу сказать, сначала эта жопа, Рич и Лиза. Ну и… - Она покосилась на меня, порозовев. - И эта штука с Кинкейдом.
- Ты о том, как он с тебя штаны снимал?
Она закатила глаза.
- Ну… да. Столько… ну, столько времени прошло с тех пор, как симпатичный мужчина снимал с меня штаны. Я типа и забыла, что это может быть приятно. То есть я понимаю, что это, возможно, просто реакция на опасность, адреналин и все такое, но… черт, я никогда еще не реагировала так на простое прикосновение.
- Ох, - только и сказал я.
Она вздохнула.
- Ну, ты сам спросил. Это меня немного отвлекает. Ничего больше.
- Так, к сведению, - заметил я. - Я не уверен, что он вообще человек. Я так понял. Он вообще не из хороших парней.
- Угу, - огорченно кивнула Мёрфи. - И почему это всегда так выходит, что нехорошие парни пробуждают в девушках эмоции.
Черт, она и тут права.
- Ox, - повторил я.
- Вызову такси, - сказала Мёрфи. - Съезжу переоденусь и мотоцикл заберу. Машина до сих пор у парка, а там может еще оставаться кто-то из семьи. Дай мне час, а потом доставлю тебя куда нужно. Если ты сам в состоянии ехать.
- Придется, - вздохнул я.
Мёрфи вызвала такси, и как раз когда водитель позвонил от дверей, вернулся Эбинизер с большим бумажным пакетом в руках. Я посмотрел на него, испытав целый букет эмоций: облегчение, восхищение, подозрение, разочарование, обиду. Одним словом, в голове моей царила каша.
Он заметил мой взгляд и остановился в дверях.
- Хосс. Как рука?
- Чувствительность возвращается, - признался я. - Но думаю, я вырублюсь раньше, чем это произойдет полностью.
- Я мог бы помочь тебе немного, если хочешь.
- Сначала давайте поговорим.
Мёрфи наверняка уловила повисшее между нами еще там, у приюта, напряжение.
- Такси пришло, Гарри, - сказала она, стараясь сохранять голос нейтральным. - До встречи через час.
- Спасибо, Мёрф, - отозвался я.
- Приятно было познакомиться с вами, мисс Мёрфи, - произнес Эбинизер. - Лейтенант Мёрфи, - поправился он.
Она почти улыбнулась. Потом покосилась в мою сторону, словно спрашивая, можно ли оставлять нас вдвоем со стариком. Я кивнул, и она вышла.
- Закройте дверь, - сказал я Эбинизеру.
Он задвинул засов и снова повернулся ко мне.
- Ну, что ты хочешь, чтобы я тебе рассказал?
- Правду, - ответил я. - Я хочу правды.
- Нет, не хочешь, - возразил Эбинизер. - По крайней мере не сейчас. Уж в этом, Гарри, тебе придется мне поверить на слово.
- Нет, не придется, - буркнул я хрипло. - Я много лет верил вам. Полностью. Безоглядно. Выходит, вы у меня в долгу.
Эбинизер отвернулся.
- Я хочу ответов. Я хочу правды.
- Больно будет, - предупредил он.
- От правды бывает больно. И мне все равно.
- А мне - нет, - вздохнул он. - Сынок, в мире нет никого, никого, кого мне хотелось бы уберечь от боли так, как тебя. И это слишком тяжелая ноша для твоих плеч - особенно сейчас. Это же тебя убить может, Гарри.
- Это не вам решать, - негромко произнес я.
Я даже сам удивился тому, как спокойно я это произнес.
- Я хочу правды. Дайте ее мне. Или уходите из моего дома и никогда не возвращайтесь.
Досада, даже злость мелькнули на лице старика. Он глубоко вздохнул, потом кивнул, положил бумажный пакет на журнальный столик и скрестил руки на груди, глядя в камин. Морщины на его лице словно разом сделались глубже. Взгляд его уперся в огонь и сделался твердым, даже пугающим.
- Ладно, - сказал он. - Спрашивай. Я отвечу. Но это может многое для тебя поменять, Гарри. Это может поменять твои мысли, твое отношение.
- К чему?
- К себе. Ко мне. К Белому Совету. Ко всему.
- Переживу. Эбинизер кивнул.
- Ладно, Хосс. Только не говори потом, что я тебя не предупреждал.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

- Начнем с простого, - сказал я. - Откуда вы знаете Кинкейда?
Он выдохнул и поморщился.
- По ремеслу.
- Ремеслу?
- Да. - Эбинизер присел на угол дивана.
Щен проковылял на своих пухлых лапах, обнюхал его и завилял хвостиком. Эбинизер улыбнулся ему и почесал его за ушами.
- Почти все сверхъестественные силы держат кого-то для работы такого рода. У Красной Коллегии, например, был Ортега. Мы с Кинкейдом более или менее коллеги.
- То есть вы оба убийцы, - сказал я.
Он не пытался отрицать этого.
- Не похоже, чтобы он вам нравился, - заметил я.
- Это давняя история, - кивнул Эбинизер. - Вопрос профессиональной этики и уважения. Границы. Кинкейд нарушил их лет сто назад в Стамбуле.
- Он не человек?
Эбинизер покачал головой.
- Тогда кто он?
- Среди людей встречаются такие, в жилах которых течет толика крови Небывальщины, - ответил Эбинизер. - Подкидыши, например, - наполовину люди, наполовину сидхе. Однако не только фейри могут скрещиваться с людьми, и плоды таких союзов обладают значительной силой. Но такие отпрыски, как правило, уродливы. Часто безумны. Однако иногда дети их кажутся обычными людьми.
- Как Кинкейд.
Эбинизер кивнул.
- Он старше меня. Когда я познакомился с ним, я еще не облысел, а он уже не первый век служил Твари.
- Какой еще твари? - не понял я.
- Твари, - повторил Эбинизер. - Еще одному наполовину смертному, как Кинкейд. Владу Дракулу.
Я зажмурился.
- Владу Цепешу? Дракуле?
Эбинизер покачал головой.
- Дракула приходился Дракулу сыном - и, надо сказать, по сравнению с папочкой был так себе, бледным подобием. Переметнулся в Черную Коллегию по юношеской дури. А вот родитель… Грозен. Опасен. Жесток. И Кинкейд несколько столетий был его правой рукой. Его знали как Адского Пса. Или просто Адопса.
- И он боится вас, - с горечью заметил я. - Черный Посох Маккой. Такая, что ли, у вас рабочая кличка была?
- Вроде того. Но это долгая история.
- Ну так начинайте, - буркнул я.
Он кивнул, задумчиво почесывая щена между ушей.
- С самого основания Белого Совета… нет, раньше, с того времени, как первые чародеи собрались, чтобы сложить Законы Магии, всегда находился кто-нибудь, желавший это уничтожить. Вампиры, например. Ну и фейри время от времени вступали с нами в разлад. Да и среди самих чародеев всегда отыщутся такие, которые считают, что мир куда приятнее без Белого Совета.
- Тю, - заметил я. - Даже представить себе не могу, чтобы такое пришло в голову кому-то из чародеев.
Голос Эбинизера сделался резче, холоднее.
- Ты не знаешь, что говоришь, парень. Не знаешь, что говоришь. На моем веку несколько раз случались времена и места, где одни эти слова могли стоить тебе жизни.
- Ну да… Моя жизнь в опасности… кто бы мог подумать. Кстати, с чего это вас прозвали Черным Посохом? - спросил я, и тут меня осенило. - Это не кличка! - задохнулся я. - Никакая не кличка. Это титул.
- Титул, - признал он. - Вынужденная мера. Время от времени Белый Совет оказывается связанным собственными законами, в то время как враги его не стесняют себя ничем. Поэтому создали особое ведомство. С особым положением в Совете. Одному чародею, и только одному, дана свобода определять, в каких случаях Законы извращены и оборачиваются против Совета.
Мгновение я молча смотрел на него.
- И это после всего того, что вы мне говорили о магии… Что она истекает из жизни. Из самых сокровенных сердечных желаний. Что на нас лежит ответственность использовать ее мудро - черт, что мы сами должны быть мудрыми, и добрыми, и достойными, чтобы данные нам силы действовали во благо. И это вы научили меня всему этому. А теперь вы говорите мне, что все это не значит ровным счетом ни гроша. Что все это время вы обладали лицензией на убийство.
Морщины на лице у старика сделались еще глубже и горше. Он кивнул.
- Убивать. Порабощать. Вторгаться в мысли других смертных. Искать знания и силы за пределами Внешних Врат. Превращать других. Плыть против течения времени.
- Так вы мокрушник Белого Совета, - сказал я. - При всей их болтовне насчет справедливого и мудрого использования магии, когда Законы Магии им мешают, они пользуются услугами убийцы. И вы им эти услуги оказываете.
Он промолчал.
- Вы убиваете людей.
- Да. - Лицо Эбинизера казалось высеченным из камня, а голос звучал негромко, но хрипло. - Когда другого выбора нет. Когда на чашу весов положены жизни. Когда бездействие равно… - Он оборвал фразу и стиснул зубы. - Я не хотел этого. И сейчас не хочу. Но когда приходится, я действую.
- Как в Касаверде, - предположил я. - Вы разрушили цитадель Ортеги, когда он бежал с нашей дуэли.
- Да, - кивнул он, продолжая глядеть в огонь, сквозь огонь. - При нападении на Архангельск Ортега убил больше чародеев Белого Совета, чем любой другой враг за нашу историю. - Голос его дрогнул на мгновение. - Он убил Семена. Моего друга. А потом явился сюда и попытался убить тебя, Хосс. И наверняка вернулся бы еще довершить начатое - как только оправился бы от ран. Поэтому я нанес удар по Касаверде. Убил его самого и почти две сотни его личных вассалов. И в доме вместе с ними погибли еще около сотни человек. Слуги. Почитатели. Пища. Мне сделалось дурно.
- Вы сказали мне, это будет в новостях. Я думал, может, это Совет. Или что вы проделали все это, не убив никого, кроме вампиров. Позже у меня было время подумать об этом, но… но мне хотелось верить, что вы сделали все, что правильно.
- То, что правильно, - вздохнул старик, - и то, что необходимо. И не всегда одно равняется другому.
- Касаверде не единственное, что вы сделали необходимого, - сказал я. - Ведь правда?
- Касаверде, - неохотно выдавил из себя Эбинизер. - Тунгуска. Новый Мадрид. Кракатау. Еще дюжина случаев. Видит Бог, не меньше дюжины.
Долгое мгновение я молча смотрел на него.
- Вы говорили мне, что Совет определил меня к вам потому, что хотел вам досадить. Но это не так. Никто не пошлет опасного преступника жить с палачом, если хочет реабилитировать первого.
Он кивнул.
- Мне приказали наблюдать за тобой. И убить, как только ты выкажешь хотя бы намек на непокорность.
- Убить меня… - Я устало потер глаза. Удары сердца отдавались в руке все болезненнее. - Насколько я помню, я вел себя с вами непокорно не раз и не два.
- Вел, - кивнул он.
- Тогда почему вы не убили меня?
- Иосафат, парень. Что смысла в праве игнорировать волю Совета, если ты им не пользуешься? - Он тряхнул головой, и лицо его на мгновение осветилось усталой улыбкой. - Ты же не виноват в том, что тебя растил этот сукин сын Дюморн. Ты был бессловесным, озлобленным, запуганным мальчишкой, ты обладал черт-те какой сильной магией. Но это не означало же, что тебя обязательно убивать. Мне дали право судить. Я этим правом воспользовался. Им не понравилось то, как я им воспользовался, но я это сделал.
Я смотрел на него в упор.
- Вы не рассказали мне чего-то еще.
Минуту он молчал. И вторую. Только когда пауза затянулась почти до невозможности, он наконец открыл рот.
- Совет знал, что ты сын Маргарет Лефэй. Они знали, что она одна из тех чародеев, которые обернули законы Совета против него. Помимо всего прочего, ее обвиняли в нарушении Первого Закона, и она имела… скажем так, не очень достойные контакты с различными существами и компаниями с сомнительной репутацией. Стражи имели приказ задержать ее при встрече. Стоило ей предстать перед Советом, и ее допросили бы и казнили на месте.
- Мне говорили, она умерла родами, - сказал я.
- Так и было, - подтвердил Эбинизер. - Не знаю, по какой причине, но она отвернулась от своей предыдущей компании - включая Джастина Дюморна. С этого момента она нигде не могла считать себя в безопасности. Она скрывалась от своих бывших союзников и Стражей примерно два года. И от меня скрывалась. Я тоже имел приказ на ее счет.
Я смотрел на него с болью, как завороженный.

Предыдущая страница 28 Следующая страница


29 джим батчер

- И что случилось?
- Она познакомилась с твоим отцом. Смертным. Лишенным власти, лишенным влияния, лишенным средств. Но с душой, какие я редко встречал. Я верю в то, что она полюбила его. Но в ночь, когда ты родился, один из бывших союзников нашел ее и отомстил за измену. - Он посмотрел на меня в упор. - Он использовал для этого энтропийное проклятие. Ритуальное энтропийное проклятие.
На мгновение шок буквально парализовал меня.
- Лорд Рейт, - прошептал я.
- Да.
- Он убил мою мать.
- Он, - подтвердил Эбинизер.
- Боже… Вы… вы уверены?
- Он змей, - сказал Эбинизер. - Но я уверен в этом настолько, насколько вообще возможно.
Пульсирующая боль расползалась по руке, свет в комнате становился то ярче, то темнее в ритм с ней.
- Моя мать. И ведь он стоял в трех футах от меня. Он убил мою мать. - Старая, детская боль - пустота, одиночество, отцовские невзгоды - разгорелась с новой силой, застелив глаза багровой пеленой. Источник этой боли… по крайней мере большей части ее, наконец открылся мне. И наконец-то я знал, куда наносить удар. И уж наверняка убил бы как можно мучительнее. Все как-то разом отошло на второй план - все, кроме необходимости отомстить. Кроме справедливой мести за смерть матери маленького ребенка. Моей матери. Меня начало трясти, и я знал, что рассудок мой вот-вот не выдержит этого чудовищного давления.
- Хосс, - произнес Эбинизер. - Полегче, мальчик.
- Убью его, - прошептал я. - Убью гада.
- Нет, - возразил Эбинизер. - Тебе нужна передышка, парень. Сам подумай.
Я уже начал копить энергию.
- Убью его. Убью. С потрохами. Чтоб ничего от гада не осталось.
- Гарри! - рявкнул Эбинизер. - Гарри, успокойся. Тебе не совладать с такой энергией. Ты сам прежде погибнешь, если попытаешься.
Что ж, на это мне тоже было наплевать. Очень уж хорошей казалась эта энергия. Слишком сильной. Я хотел этого. Я хотел, чтобы Рейт заплатил за все. Я хотел, чтобы он мучился, визжал, а потом умер за все, что сделал со мной. И у меня хватало сил, чтобы так и вышло. У меня хватало сил и решимости обрушить на него такую волну магии, чтобы от него и следа не осталось. Я заставлю его ползать червяком и молить о снисхождении, прежде чем я разорву его на клочки. Ничего меньшего он не заслужил. Я…
В руке моей вдруг вспыхнул ослепительный огонь - такой внезапный, такой резкий, что спина конвульсивно выгнулась, и я повалился на пол. Я даже кричать не мог. Боль смыла мою ярость, как цунами - одуванчиковый пух. Почти ослепнув от боли, я огляделся по сторонам и увидел, что старый чародей сдавливает своей мозолистой ручищей мою кое-как перебинтованную обожженную руку. Когда он увидел мой взгляд, он отпустил меня; лицо его тоже было полно муки.
Минуту я полежал, свернувшись калачиком, а сердце разгоняло боль по всему моему телу. Потом я постепенно совладал с нею и медленно сел.
- Прости, - прошептал Эбинизер. - Гарри, я не мог допустить, чтобы ты шел на поводу у своего гнева. Ты бы просто убился.
- Я бы унес его с собой, - процедил я сквозь зубы.
Эбинизер горько усмехнулся:
- Ничего бы у тебя не вышло, Хосс.
- Откуда вам знать?
- Я пытался, - сказал он. - Трижды. И ни разу даже близко не подобрался. И ты что, думаешь, твоя мать умерла, не сложив смертного проклятия своему убийце? Твари, что поработила ее? Да это менее вероятно, чем если бы рыба разучилась плавать.
Я уставился на него, моргая, как последний дурак.
- Что вы хотите сказать?
- Он защищен, - тихо произнес Эбинизер. - Заклинания просто скользят по нему, не причиняя вреда.
- Даже смертное проклятие?
- Бесполезно, - с горечью ответил он. - Рейта защищает что-то очень мощное. Может, какой-то сильный демон. Может, даже какое-нибудь старое божество. Магией его не достать.
- Разве такое возможно? - спросил я.
- Да, - ответил старик. - Не знаю как. Но возможно. Кстати, это объясняет еще и то, как он сумел стать Белым Королем.
- Не верю, - пробормотал я. - Она же была с ним близка. Она не могла не знать, что он защищен. Она была достаточно сильна, чтобы ее боялся Белый Совет. Она не растратила бы проклятия впустую.
- Она выпустила его. Выпустила впустую.
- Выходит, моя мать считается не только врагом, но и бездарем.
- Я этого не говорил…
- Что вы о ней знаете? - буркнул я. Правой рукой я стискивал левое запястье, пытаясь отвлечься от боли. - Откуда вам знать? Она вам говорила? Вы были там с ней?
Он уставился в пол, побледнев.
- Нет.
- Тогда откуда, черт возьми, вам это знать?
- Потому что я знал ее, Хосс. Знал едва ли не лучше, чем она сама себя знала.
В камине щелкнуло полено.
- Как это? - пробормотал я.
Он отвел руку от щенка.
- Она была моей ученицей. Я был ее учителем. Ее наставником. Отвечал за нее.
- Вы ее учили?
- Я потерпел неудачу. - Он прикусил губу. - Гарри… когда Мэгги начала обретать силу, я превратил ее жизнь в настоящий ад. Она была, можно сказать, совсем еще девчонкой, но я гонял ее в хвост и в гриву день и ночь. Я силком заставлял ее учиться. Совершенствоваться. Но я был слишком близок. Слишком увлекся ею. И она противилась этому. Она сбежала, как только ей представилась такая возможность. Начала водиться со всякими нехорошими типами из чистого упрямства. Потом приняла пару неудачных решений и… и потом ей уже поздно было возвращаться.
Он вздохнул.
- Ты слишком на нее похож. Я понял это сразу, как тебя прислали ко мне. Сразу, как тебя увидел. И я не хотел повторять своих ошибок с тобой. Я хотел, чтобы у тебя имелось пространство для вдоха. Чтобы ты сам решал, каким тебе стать. - Он покачал головой. - Нет более сурового урока для чародея, чем понять, что, даже обладая такой силой, такой властью, ты не в состоянии контролировать всего. Как бы тебе этого ни хотелось.
Я смерил его взглядом.
- Вы убийца. Палач. Вы знали, что случилось с моей матерью. Вы знали ее - и ни разу даже не сказали мне об этом. Боже правый, Эбинизер, как вы могли поступить со мною так? Почему не рассказали мне?
- Я всего лишь человек, Хосс. Я поступал так, как, мне казалось тогда, лучше для тебя.
- А я вам верил, - сказал я. - Вы хоть представляете, что это для меня значило?
- Да, - вздохнул он. - Что бы я ни делал, у меня и в мыслях не было причинить тебе зло. Но что сделано - то сделано. И я вряд ли сделал бы что-нибудь иначе, случись это еще раз.
Он повернулся, взял со столика пакет и придвинулся ко мне. Положив мою обожженную руку локтем к себе на колено, он осмотрел повязку и достал из пакета подобие бус: нить с нанизанными на нее белыми камешками.
- Давай-ка посмотрим твою руку. Мне кажется, кровообращение восстановить я смогу, хотя бы и частично. Надеюсь, достаточно, чтобы спасти руку. И на день или два я смогу унять твою боль. Тебе все равно придется показаться врачу, но это тебе поможет, если ты ожидаешь неприятностей сегодня ночью.
Это не заняло у него много времени, а я попытался разобраться со своими мыслями. Собственно, мысли были погребены под водоворотом эмоций. Достаточно неприятных эмоций. На минуту-другую я утратил чувство времени. Когда я немного пришел в себя и поднял взгляд, рука не болела и казалась не такой иссохшей под чистой белой повязкой. Нитью белых камушков Эбинизер обмотал мне запястье. На моих глазах один из камней пожелтел и начал медленно темнеть.
- Какое-то время камни будут поглощать боль. Они станут осыпаться по одному - так ты поймешь, когда они перестанут действовать. - Он заглянул мне в лицо. - Ты хочешь, чтобы я помогал тебе сегодня?
Всего час назад это даже не подлежало сомнению. Я был бы более чем счастлив иметь рядом с собой в бою Эбинизера. Однако же старик не солгал: правда причиняет боль. Правда жгла меня. Мысли и чувства кипели взрывоопасной смесью у меня в груди. Мне очень не хотелось признаваться себе в том, что лежало в основе этого смятения, но отрицание этой правды все равно не могло ее отменить.
Эбинизер лгал мне. С самого первого дня.
А если он лгал мне, что еще он от меня утаил?
Всю свою дурацкую жизнь я построил на нескольких простых истинах, в которые верил. Что я отвечаю за то, чтобы данная мне сила использовалась во благо людям. Что дело защиты других стоит того, чтобы рисковать ради этого своей жизнью и здоровьем. Истины, которые я сделал своими в первую очередь благодаря влиянию старого чародея.
Но он оказался совсем не тем, кем я его считал. Эбинизер не был образцом чародейских добродетелей. Все его достоинства на поверку обернулись, можно сказать, конспиративной легендой. На вид он вел честную игру, но под этой поверхностью оказался таким же холодным и свирепым, как остальные трусливые ублюдки из Совета, которых я терпеть не мог.
Верно, он никогда не объявлял себя безупречным образцом. Может, мне просто нужен был объект восхищения. В которого я мог верить. Может, это я, такой балбес, обратил свою веру не на тот объект.
Но ничто из этого не отменяло того факта, что Эбинизер утаивал от меня важные вещи. Что он лгал.
Что ж, это все упрощало.
- Нет, - прошептал я. - Я не хочу вас там. Я вас не знаю. Никогда не знал.
- Но ты бился сегодня рядом с Адопсом.
- Кинкейд - наемный убийца. И никогда не претендовал на то, чтобы казаться другим.
Старик медленно вздохнул:
- Это не лишено справедливости.
- Спасибо за помощь. Только мне надо делами заниматься. Вам лучше ехать.
Он встал, взял со стола бумажный пакет.
- Я все еще на месте, Хосс. Если ты вдруг передумаешь…
Я стиснул зубы.
- Я сказал, убирайтесь.
Он моргнул несколько раз.
- Жестокий урок, - прошептал он. - Жестче не бывает.
И ушел.
Я не стал смотреть ему вслед.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

После ухода старика в комнате воцарилась тишина. Я сидел и ощущал много всякого. Я ощущал себя усталым. Я ощущал страх. И я ощущал себя одиноким. Щен сел и по-своему выказал мне понимание и участие: забрался мне на колени и принялся лизать мне подбородок.
Я погладил его по мягкой щенячьей шерстке, и это неожиданно утешило меня немного, обогрело. Маленький и безмозглый, всего-то щенок, и все же он был теплый, и любящий, и вообще отважная маленькая скотинка. И он меня любил всем своим щенячьим сердцем. Он продолжал лобызать меня, виляя хвостиком, пока я в конце концов не улыбнулся и не взъерошил ему мех здоровой рукой.
Конечно же, Мистер не мог уступить в чем-то какой-то там собаке. Мой котяра с достоинством спрыгнул со своего насеста на книжной полке и принялся тереться о мою руку, пока я и ему не уделил внимания.
- Пожалуй, от тебя все-таки не одни неприятности, - сообщил я щену. - Но у меня уже есть пушистый компаньон. Верно, Мистер?
Мистер смерил меня загадочным кошачьим взглядом, столкнул щена с дивана и быстро утратил ко мне интерес. Он спрыгнул на пол, где вокруг него тут же с восторгом принялся носиться щенок. Мистер недовольно прижал уши и вернулся на книжную полку.
Я рассмеялся. Я ничего не мог с собой поделать. Пусть мир полон злобы, смерти и предательства, но смеха ему не убить. Смех, как и любовь, обладает своей силой, чтобы выжить в самых жутких штуках, которые подкидывает жизнь. Более того, он делает это с шиком.
И он помог мне встряхнуться. Я оделся для боя: черно-серые камуфляжные штаны, темно-красный толстый свитер, черные солдатские бутсы. Кое-как, одной рукой я надел пояс с кобурой, прицепил на него свою трость-шпагу и прикрыл все это курткой. Потом проверил, не забыл ли я амулет матери и браслет-оберег, сел и набрал номер Томасова мобильника.
Телефон не отгудел и раза, когда кто-то снял трубку, и напуганный девичий голос спросил:
- Томми?
- Инари? - спросил я. - Это вы?
- Это я, - подтвердила она. - А это ведь Гарри, да?
- На ближайшую пару часов, во всяком случае, - хмыкнул я. - Могу я поговорить с Томасом?
- Нет, - ответила она. Мне показалось, она плачет. - Я надеялась, это он звонит. Мне кажется, он попал в беду.
Я нахмурился:
- Какую беду?
- Я видела одного из папиных людей. Мне показалось, у него в руке пистолет. Он заставил Томаса выбросить мобильник и сесть в машину. Я не знаю, что делать.
- Спокойно, спокойно, - попытался утешить я. - Откуда его увезли?
- От студии, - произнесла она несчастным голосом. - Он как раз довез меня сюда, когда мы услышали про стрельбу. Я сейчас здесь.
- Лара в студии? - спросил я.
- Да. Рядом со мной.
- Дайте мне ее, пожалуйста.
- Сейчас, - всхлипнула Инари.
В трубке зашуршало. Мгновение спустя в моем ухе зазвучал Ларин голос.
- Привет, Гарри.
- Лара? Я знаю, что это ваш отец стоит за проклятием для Артуро - вместе с Артуровыми женами. Я знаю, что они целят в Артурову невесту, чтобы Рейт смог вернуть Артуро под свой контроль. И у меня к вам один вопрос.
- Только? - отозвалась она.
- Ага. Где Томас?
- Все-таки восхищают меня мужчины, столь тактичные, - заявила она. - Столь обходительные.
- Тогда лучше напрягитесь, - посоветовал я. - Он мне нужен целым и невредимым. У меня сильное желание убить любого, кто встанет у меня на пути. Но я хочу заплатить вам за помощь.
- Правда? - удивилась Лара. Я услышал, как она вполголоса говорит что-то - наверное, Инари. Потом она выждала мгновение, я услышал стук закрывшейся двери, и голос ее слегка изменился, сделавшись сухим, деловым. - Готова вас выслушать.
- А я готов отдать вам клан Рейтов. И всю Белую Коллегию в придачу.
Последовало потрясенное молчание.
- И как вы это устроите? - спросила она наконец.
- Уберу вашего отца с трона. А вы займете его место.
- Довольно туманно. Ситуация не из простых, - заметила она, но я уловил в ее голосе нотки возбуждения. - Другие кланы Белой Коллегии подчиняются клану Рейтов потому, что боятся и почитают моего отца. Представляется маловероятным, чтобы они перенесли это почтение на меня.
- Маловероятным. Но не невозможным. Мне кажется, это можно устроить.
Она издала негромкий мурлычущий звук.
- Правда? И что вы ожидаете от меня в вознаграждение? Если мой отец решил убрать Томаса, я вряд ли в состоянии помешать ему.
- От вас этого и не потребуется. Просто отвезите меня к нему. Я сам отобью Томаса.
- И ваши дипломатические способности произведут такое впечатление на моего отца, что он добровольно отдаст клан мне?
- Вроде того, - сказал я. - Отвезите меня туда. А потом все, что вам останется делать, - это наблюдать из-за кулис за тем, как Дрезден-Кошачья-Лапка управляется за вас с вашим папочкой.
- М-м-м, - произнесла она. - Да, это наверняка повысит мой статус в Коллегии. То есть - готовить дворцовый переворот у нас в порядке вещей, однако очень немногим доводится наблюдать это с лучших зрительских мест. Подобной чести удостаивались очень, очень немногие.
- Плюс, если вы будете присутствовать на месте и дела повернутся для меня не лучшим образом, вы всегда сможете меня сдать и заработать папочкину благосклонность.
- Разумеется, - подтвердила она без тени смущения. - Ты очень хорошо меня понимаешь, чародей.
- Да, есть еще одно, чего я хочу.
- Ну? - спросила она.
- Оставьте девочку в покое. Не подталкивайте ее. Не наседайте. Расскажите ей все о ее происхождении, и пусть она сама решает, кем становиться, когда до этого дойдет.
Она выждала мгновение, прежде чем ответить.
- Это все?
- Это все.
Она снова мурлыкнула.
- Надо же… Я так и не поняла пока, правда ли вы столь грозны или просто невероятный болван, но в настоящий момент вы представляетесь мне просто восхитительным мужчиной.
- Все девушки почему-то говорят мне это.
Она рассмеялась.
- Давайте на мгновение допустим, что я нахожу ваше предложение приемлемым. Мне необходимо знать, как вы намерены свергнуть моего отца. Он ведь в некотором роде непобедим, знаете ли.
- Нет, - возразил я. - И я хочу продемонстрировать вам, насколько он слаб на деле.
- И откуда это вам известно?
Я закрыл глаза.
- Прозрение.
Несколько секунд Лара молчала - думала.
- Я должна понять еще одно, чародей, - произнесла она наконец. - Зачем? Зачем вам это?
- Я в долгу перед Томасом за его помощь в прошлом, - ответил я. - Он был мне союзником, и если я оставлю его в беде, это может аукнуться в будущем, когда мне понадобятся новые союзники. И, если план сработает, я получу к тому же руководство Белой Коллегии, с которым будет гораздо проще вести дела.
Лара издала звук, который означал скорее всего задумчивость, однако в темноте это прозвучало бы очень и очень возбуждающе. То есть, я имел в виду, при тесном общении.
- Нет, - сказала она. - Это не все.
- Почему?
- Это были бы более чем убедительные доводы, если б речь шла обо мне, - объяснила она. - Но ты на меня не похож, чародей. Ты и на большинство своих-то не очень похож. Я не сомневаюсь, что ты весьма искушен в оценке сил, но не расчет руководит тобой. Ты готов взять на себя чудовищный риск, и я хочу знать, почему твое сердце толкает тебя на это.
Я задумчиво прикусил губу, взвешивая все «за» и «против» и возможные последствия.
- Вам известно, кто была мать Томаса?
- Маргарет Лефэй, - удивленно ответила она. - Но какое это… - Она осеклась. - А-а. Теперь ясно. Это во многом объясняет его вовлеченность в политические дела последних лет. - Она негромко рассмеялась, хотя смех вышел не без горечи. - Ты ведь во многом на него похож, знаешь? Томас скорее бы руку дал на отсечение, чем позволил бы причинить боль кому-нибудь из своих сестер. Очень уж он в этих вопросах далек от рациональности.
- Такая причина вас устраивает? - спросил я.
- Я ведь тоже не до конца свободна от привязанности к семье, чародей. Да, устраивает.
- И потом, - добавил я, - я сам дал вам в руки секрет, чертовски удобный для потенциального шантажа.
Она рассмеялась:
- О, вы мне прямо в душу смотрите.
- Так вы в игре?
Лара помолчала. Когда она заговорила снова, голос ее звучал жестче, решительнее.
- Я не знаю точно, куда отец мог отвезти Томаса.
- Но выяснить можете?
- Пожалуй, - задумчиво протянула она. - Пожалуй, могу. Возможно, это судьба.
- Что за судьба?
- Увидите, - сказала она. - Как скоро вы намерены действовать?
- Немедленно, - ответил я. - И чем немедленнее, тем лучше.

Предыдущая страница 29 Следующая страница


Обряд на крови 30

- Мне нужно полчаса… возможно, чуть больше. Встретимся у нашего загородного дома.
- Полчаса плюс-минус пара минут, - повторил я. - До встречи.
Я положил трубку на рычаг как раз в момент, когда из-за двери послышался приближающийся раскатистый рык. Еще через пару секунд вошла Мёрфи. Она снова нарядилась в кожаные байкерские доспехи.
- Я так понимаю, мы куда-то собирались?
- Седлай своего зверя, - сказал я. - Готова к новому бою?
Она сверкнула зубами и протянула мне красный мотоциклетный шлем.
- Садись в седло, сукин ты сын.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

Если уж на то пошло, мотоциклы - не самый безопасный вид транспорта. Я хочу сказать, статистика страховых случаев показывает, что каждый у нас в стране хоть раз в жизни попадает в дорожно-транспортное происшествие, а большинство и не раз. Однако же, если вы сидите в старом дредноуте «Линкольн» и кто-то задевает его крылом, это может лишь напугать или огорчить вас, не более. Если вы в такой же ситуации сидите на мотоцикле, вам повезет, если вы выберетесь из этой передряги более или менее целым. Впрочем, чтобы убиться на мотоцикле, даже не нужно другой машины. Ведь не просто же ради красоты байкеры щеголяют этой своей кожей - она не дает дорожному покрытию ободрать вас до кости, если вы вдруг потеряете управление и размажетесь по асфальту.
И при всем этом ездить на мотоцикле - НАСЛАЖДЕНИЕ.
Я надел громоздкий ярко-красный шлем, подумав при этом, что ни разу еще не наряжался на маскарад шведской спичкой. На контрасте с моим угольно-черный шлем Мёрфи казался предметом, импортированным из двадцать пятого века. Я вздохнул - истерзанные останки моего достоинства получили очередную плюху по физиономии - и устроился в седле за спиной у Мёрфи. Я продиктовал ей пункт назначения, старый «Харлей» взрычал, и она вывела его от дома на улицу.
На мгновение мне показалось, что мотоцикл выпрыгнет из-под меня. Я с трудом удержался в седле.
- Дрезден! - раздраженно рявкнула Мёрфи. - Держись за мою талию!
- Чем именно? - крикнул я в ответ и помахал у нее перед глазами сначала забинтованной рукой, потом другой, с зажатым в ней посохом.
Вместо ответа Мёрфи отобрала у меня посох и сунула его в некое подобие сумки, расположенной так близко от правой руки водителя, что она могла служить только емкостью для ружья или бейсбольной биты. Посох торчал из нее, как пластмассовый флагшток на тележке для гольфа, зато у меня высвободилась одна рука. Ею я обхватил Мёрфи за талию, ощущая, как напрягаются мышцы на ее животе на поворотах. Когда мы выбрались из города на шоссе и набрали скорость, встречный ветер подхватил полы моей куртки, и мне пришлось покрепче цепляться за Мёрфи, чтобы не взлететь на них как на небольшом параплане.
Мы с ревом пронеслись по фальшивому Шервудскому лесу и затормозили у входа в Шато-Рейт. Я слегка замешкался с тем, чтобы убрать руку с талии Мёрфи, но она, похоже, даже не заметила. Мёрфи созерцала дом, розы и причудливых горгулий с видом скучающего бывалого копа, но я чувствовал, что в глубине души она так же подавлена этим зрелищем, как я, - и по тем же причинам. Огромный старый дом наглядно демонстрировал богатство и власть, которым наплевать на законы и общественное мнение. Как-то это не очень ободряло.
Я слез с седла, и она протянула мне мой посох. Царила тишина, нарушаемая только посвистом ветра в деревьях. У двери мерцал один неяркий огонек, другой такой же - у начала подъездной аллеи. Еще два-три светильника выхватывали из сумерек пятна на клумбах - и все.
- Ну, - спросила Мёрфи. - И каков наш план? Драться?
- Нет пока, - ответил я и изложил ей краткую версию последних событий. - Прикрывай меня со спины. Не начинай ничего, если только кто-нибудь из Рейтов не попытается физически прикоснуться к тебе. Если им это удастся, они могут воздействовать на тебя тем или иным образом.
Мёрфи поежилась.
- Не вопрос. Насколько это в моих силах, они до меня не дотронутся.
Послышался рык мотора, и белая спортивная тачка, вылетев из Шервудского леса, в мгновение ока одолела несколько сотен ярдов, чудом избежала столкновения с нашим «Харлеем» и, взвизгнув тормозами, застыла, развернувшись носом в направлении, противоположном тому, откуда приехала.
Мёрфи переглянулась со мной. На нее это явно произвело впечатление. Меня только раздражало.
Открылась левая дверца, и из машины выскользнула Пара в длинной, свободной красной юбке и белой хлопковой блузке, расшитой алыми розами. Она огляделась и направилась к нам - босиком, только на лодыжке ее блеснуло серебро. Когда она приблизилась, я услышал звон крошечных колокольчиков.
- Добрый вечер, чародей.
- Лара, - склонил я голову. - Славная юбочка. Прямо «Кармен».
Она одарила меня довольной улыбкой, потом внимательно посмотрела на Мёрфи.
- А это кто?
- Мёрфи, - представилась та. - Друг.
Лара улыбнулась ей. Медленно, лениво улыбнулась.
- У меня никогда не было много друзей.
Мёрфи сохранила на лице выражение скучающего копа, только добавила в голос немного равнодушного презрения.
- Я не говорила, что ваш друг. Я с Дрезденом.
- Стыд какой, - улыбнулась Лара.
- И еще я с полицией, - добавила Мёрфи.
Суккуб чуть сильнее прогнула спину и снова внимательно посмотрела на Мёрфи. Потом наклонила голову - вполне вежливо, едва ли не почтительно.
Отворилась вторая дверца белой машины, и из нее выбрался Преображенный Бык Бобби; судя по цвету лица и нетвердости походки, его изрядно укачало. Мгновение спустя за ним последовала Инари, заботливо подхватив его под руку, несмотря на то, что ее собственная сломанная рука до сих пор покоилась на перевязи.
Лара чуть повысила голос.
- Инари! Будь лапочкой, вынеси ее сюда, ладно? Бобби, дорогой, если бы вы помогли ей, я была бы вам очень признательна.
- Угу… да, - отозвался Бобби.
Лицо его сохраняло еще зеленоватый оттенок, но он взял себя в руки и следом за Инари пошел к двери.
- Сейчас спустим, - пообещала Инари.
Я подождал, пока они скрылись в доме.
- Какого черта они здесь делают? - спросил я у Лары.
Она пожала плечами:
- Они настаивали, а времени спорить не было.
Я нахмурился:
- В следующий раз, когда будете разыгрывать сексапильность, потратьте хотя бы часть времени на отработку «шел-бы-ты» в дополнение к «иди-ка-сюда», ладно?
- Я приму это к сведению, - кивнула она.
- Кого они должны вынести? - поинтересовался я.
Лара удивленно выгнула бровь.
- А вы не догадываетесь?
Я стиснул зубы.
- Нет. Совершенно.
- Тогда минуточку терпения, дорогуша, - мурлыкнула она и, покачивая бедрами и гривой темных волос, направилась к багажнику своей машины. Она подняла крышку и достала ножны со шпагой - настоящей, не одной из тех похожих на автомобильную антенну игрушек, которые ассоциируются с этим словом у большинства людей. Лара вытащила клинок из ножен - добрых три фута длиной, шириной в два моих пальца у основания, с острым как игла наконечником. Широкая стальная гарда украшалась алой розой из крошечных рубинов на серебряном основании. Лара вытянула из багажника алый шарф, повязала его на талии и, убрав шпагу обратно в ножны, сунула ее под него.
- Вот, - повернулась она обратно ко мне. - Все еще «Кармен».
- Скорее «Пираты из Пензанса», - отозвался я.
Она театральным жестом прижала руку с растопыренными пальцами к груди.
- Гилберт и Салливен. Я вам этого никогда не прощу.
- Как мне найти в себе силы продолжать? - спросил я и, покосившись на Мёрфи, закатил глаза. - Эй, раз уж зашел разговор о продол…
Инари ногой распахнула дверь дома и придержала ее так. Секунду спустя показался Бобби; он нес на руках какую-то старуху в белой ночной рубахе. При всем росте и физической силе Бобби они ему вряд ли пригодились, столь эфемерной казалась женщина, которую он нес. Ее седые волосы колыхались от слабейшего движения воздуха, ноги и руки безвольно болтались, и она была болезненно худа.
Парень подошел к нам, и я пригляделся получше. Это была не старуха. Гладкая, без морщин, хоть и бледная как смерть кожа, не загрубевшие руки и ноги… Вот волосы действительно совершенно поседели. Порыв вечернего ветра отвел их от лица, и я понял, что они поседели буквально за считанные часы.
Потому что я узнал эту девушку. Жюстина.
- Блин-тарарам, - пробормотал я. - А я думал, она умерла.
Лара подошла ко мне и тоже посмотрела на девушку. Лицо ее застыло.
- И должна была, - заметила она.
Я чуть не задохнулся от злости.
- Как вы можете говорить так?
- С учетом обстоятельств. Я ничего не имею против этой девушки, но если выбирать между ней и Томасом, я предпочла бы, чтобы умерла она. Просто так обстоят дела.
Я испепелил ее взглядом.
- Что?
Лара недоуменно повела плечом.
- Томас оторвался от нее в последнее возможное мгновение. Точнее говоря, даже чуть позже возможного. Я не знаю, как это ему удалось.
- И это вас тяготит? - сердито спросил я.
- Это был непростительный риск, - возразила она. - Просто глупо. Это его чудом не убило.
Я постарался, чтобы взгляд мой остался всего лишь неодобрительным, но не убийственно-злобным.
- Тут все дело в интенсивности, - пояснила Лара. - Это… это слияние. Запас жизненных сил у Томаса практически иссяк. И насильственное отрывание его от сосуда…
- От Жюстины, - поправил я ее.
Теперь уже Лара выказала некоторое неодобрение.
- Насильственное отрывание от Жюстины не могло не нанести ему тяжелой психической травмы, а ведь он и так был ослаблен донельзя. Собственно, в обычной ситуации прервать контакт не представляет особого труда. Чаще всего так и происходит. Однако он кормился этой девушкой на протяжении нескольких лет. Он мог высасывать из нее энергию простыми ласками. Но при таком Голоде… - Глаза у Лары чуть посветлели, и напрягшиеся соски рельефно обрисовались под блузкой. - Мысли в этом процессе не участвуют совершенно. Он практически ничего не контролирует. Им правит только Голод.
- Ужас какой, - шепотом произнесла Мёрфи. - Заставлять ее идти на такое…
Взгляд бледных Лариных глаз остановился на Мёрфи.
- О нет, мой милый офицер. Никто ее к этому не принуждал. Она сама с радостью предлагала себя. Когда жертвой кормятся столько раз, она перестает бояться смерти. Это ведь только приятно, когда тобой кормятся. Наоборот, им не терпится дать больше, как бы опасно это ни было.
Судя по голосу, Мёрфи сделалось дурно.
- Но, может, это она прервала контакт?
Лара скривила губы в снисходительной улыбке.
- Нет. Ко времени, когда мой брат окреп настолько, чтобы хоть что-то осознавать, она мало чем отличалась от самки во время гона.
Мёрфи сощурилась и посмотрела на Лару в упор:
- А вам самой ведь доставляет наслаждение говорить об этом. Гадость какая!
- Вы ни разу не разжигали в себе аппетит разговорами о еде, а, офицер Мёрфи? - парировала Лара.
Мёрфи насупилась, но промолчала.
- Так или иначе, - продолжала Лара, - то, что сделал Томас, - жестоко. Жюстина заботилась об этом настолько, насколько это возможно для жертвы, для пищи. Когда он оторвался от нее, так мало осталось от ее тела, от ее рассудка. Говоря прямо, она выжила. Но я не уверена, можно ли ее назвать по-настоящему живой.
- Я понял, - сказал я. - Они с Томасом составляли почти единое целое. Ну, связаны психическими узами. И вы считаете, Жюстина может помочь нам узнать, где он находится. Так?
Лара кивнула:
- Такое случается, когда мы связаны с кем-то слишком долго. Хотя меня удивляет то, что ты догадался об этом.
- Не догадался, - признался я. - Просто, когда Бьянка отобрала у него Жюстину, Томас знал, где та находится у Бьянки в доме. Только он не объяснял мне как.
- Если у нее осталось хоть немного рассудка, она смогла бы привести нас к моему брату. Я не думаю, чтобы он находился далеко отсюда. Отец редко выезжает за пределы контролируемой им территории поместья.
Бобби с девушкой на руках подошел к нам. Инари нырнула в дом и вернулась с инвалидным креслом. Она подкатила его к Жюстине, и Бобби усадил в него безвольное тело.
Я опустился перед креслом на колени. Жюстина полусидела-полулежала тряпичной куклой. Темные ввалившиеся глаза смотрели в пространство. На губах играла легкая улыбка. Кожа казалась почти прозрачной. Дыхание было частым, прерывистым, и вдруг я услышал, как она издала слабый, но все-таки слышный возглас.
- Черт, - выдохнул я. - Кажется, она приходит в себя.
- Тик-так, - напомнила мне Мёрфи.
Я кивнул и помахал рукой у Жюстины перед глазами. Никакой реакции.
- Жюстина? - негромко окликнул я ее. - Жюстина, это я, Гарри Дрезден. Вы меня слышите?
Слабая складочка появилась у нее на лбу, хотя выражение лица почти не изменилось. Что ж, и то лучше, чем ничего.
- Жюстина, - продолжал я. - Послушайте меня. Томас попал в беду. Вы меня слышите? Томас в беде, и нам нужно, чтобы вы нашли его.
Легкая дрожь пробежала по ее телу. Она моргнула, взгляд ее сделался чуть осмысленнее, и она сделала попытку оглядеться по сторонам.
- Томас, - повторил я. - Ну же, Жюстина! Мне нужно, чтобы вы со мной поговорили.
Она вдохнула глубже. Едва заметное довольное выражение исчезло с ее лица, сменившись огорчением.
- Томас, - прошептала она.
- Да, - подтвердил я. - Где он? Вы можете сказать мне, где он?
Взгляд ее снова сделался совершенно отсутствующим, а потом глаза и вовсе закрылись. Лицо ее застыло в почти медитативной сосредоточенности.
- Чувствую.
- Где? - Я с трудом сдерживал захлестывающую меня досаду. - Что вы чувствуете?
Она подняла руку и коснулась ею другого запястья, потом колена.
- Цепи. Холод.
Лара пригнулась к ней.
- Он далеко? - спросила она. Жюстина зябко поежилась.
- Нет.
- В каком направлении? - спросил я.
Она сделала рукой слабое, неопределенное движение, но снова нахмурилась.
- Мне кажется, ей просто не хватает сил показать, - сказал я Ларе.
Лара кивнула и повернулась к Инари.
- Поверни кресло по кругу, пожалуйста. Только медленно.
- Жюстина, - произнес я. - Можешь сказать нам, когда он окажется перед тобой?
Девушка открыла глаза. На мгновение наши взгляды встретились, и как же быстро, трусливо опустил я свой. Будьте добры, никаких заглядываний в душу. Для одного дня у меня в памяти и так в избытке хватало всяких страстей. Однако когда Инари повернула кресло, Жюстина вдруг подняла голову и выбросила руку вперед, в темноту. Движение вышло слабым, но по сравнению с остальными и оно впечатляло.
Секунду-другую Лара молча смотрела в темноту, потом повернулась к нам.
- Это Провал. Он в Провале.
- Что? - не поняла Мёрфи.
Лара нахмурилась:
- Старая пещера у северной границы имения. Это естественный колодец… никто не знает, как он глубок. Мы пользуемся им для того…
- Чтобы избавляться от разных вещей, - негромко договорил я. - Трупов, например.
- Да.
- Туда долго добираться?
- Служебный проезд ведет к домику садовника, - ответила она. - Нужно обогнуть главный дом и ехать на север. В дальнем конце газонов увидите белую изгородь, а в ней ворота…
- Не объясняйте. Поедете с нами, - сказал я.
Ответить Лара не успела, поскольку ночь вдруг наполнилась грохотом, и питчер - судя по силе удара, из высшей лиги, - засветил мне мячом аккурат между лопатками. Я рухнул ничком, ободрав щеку об асфальт. Секунду спустя я услышал, как охнула и грохнулась на землю в паре футов от меня Мёрфи.
Еще через секунду я сумел повернуть голову - как раз вовремя, чтобы увидеть одного из Кенов-Телохранителей, стоявшего на крыльце у входа. Он передернул цевье помпового дробовика и навел ствол на Лару. Суккуб стремительно и грациозно как лань отпрянула влево, и телохранитель повел стволом ей вслед. Однако прежде чем он снова взял на прицел Лару, ствол дробовика нашел Инари и замер. Девушка тоже застыла, широко раскрыв глаза.
- Осторожно! - выкрикнул Бобби. Он резко, с силой, которой валят с ног профессиональных футболистов, оттолкнул Инари в сторону, и тут грянул выстрел, а в воздухе распустилось зловещее красное облачко из кровавых брызг.
Кен-Телохранитель снова передернул цевье, перезарядив дробовик. Ближайшей целью оказалась Жюстина. Девушка продолжала сидеть лицом в направлении, где, по ее словам, находился Томас. Думаю, она даже не слышала выстрелов и, уж во всяком случае, не предпринимала попыток укрыться от них. Я понимал, что сейчас ее уже не спасти.
Я ошибался.
Мёрфи привстала в положение для стрельбы с колена. Стрелок повернулся к ней и выстрелил. Он поторопился: заряд картечи прошел мимо Мёрфи и ударил в белую спортивную тачку, изрешетив левую переднюю шину.
Мёрфи не спешила открывать ответную стрельбу. Она медленно, не спеша прицеливалась, пока Кен-Телохранитель перезаряжал ружье и снова наводил его на цель. Только когда выброшенная эжектором гильза ударилась о землю, пистолет Мёрфи коротко рявкнул.
Голова Кена-Телохранителя дернулась набок, словно кто-то задал ему совсем уже неожиданный вопрос.
Мёрфи выстрелила еще трижды. Вторая пуля проделала в скуле стрелка дырку в палец диаметром. Третья ударила в стену, расшвыряв кирпичные осколки, а четвертая угодила ему в грудь. Наверняка он носил бронежилет, но и силы удара хватило для того, чтобы опрокинуть его на спину. Дробовик вывалился из его рук, успев еще выстрелить куда-то в пространство, но он умер прежде, чем стихло эхо выстрела.
Еще секунду Мёрфи смотрела на стрелка ледяным взглядом, потом резко повернулась ко мне, сунула пистолет обратно в кобуру и полезла ко мне под куртку ощупывать меня.
- Я в порядке, - прохрипел я, задыхаясь. - В порядке. Куртка защитила.
- С каких это пор твоя куртка подбита кевларом? - удивилась Мёрфи.
- Никакого кевлара, - объяснил я. - Это все магия. Больно как черт-те что, но, кроме синяков, ничего.
Мёрфи с силой стиснула мое плечо.
- Слава Богу. Я думала, тебе крышка.
- Посмотри парня. Кажется, в него попали.
Она пошла к Бобби с Инари. Там уже стояла Лара. Секунду спустя к ним присоединился и я. Инари всхлипывала от боли. Бобби лежал неподвижно: сказывался шок. Кровь шла у него из плеча и руки. Однако парню чертовски повезло: его зацепило только частью заряда, и хотя шрамы от ранений наверняка останутся навсегда, ни одной мало-мальски серьезной артерии не задело. Жить будет. Мёрфи сбегала к мотоциклу за аптечкой первой помощи и перевязала его. После этого она переместилась к девушке.
- С ним все в порядке? - всхлипывала девушка. - Он такой смелый… С ним все в порядке?
- Выздоровеет, - заверила ее Мёрфи. - Где болит?
- Плечо, - ответила Инари. - Ой-ёй, больно!
Мёрфи с профессиональной бесцеремонностью разорвала ее футболку и осторожно ощупала плечо.
- Не пуля, - сообщила она. - Похоже, это она повредила, когда мальчик отшвырнул ее из-под картечи. - Мёрфи чуть пошевелила рукой, и Инари побелела и задохнулась от боли. - Черт. Ключица. Возможно, Гарри, еще плечо выбито. Она не может двигаться сама. Обоим нужна «скорая», и быстро. - Она покосилась на телохранителя и покачала головой. - И еще смертный случай в придачу. Погано это все, Дрезден. Этот огонь надо гасить, пока он не вырвался из-под контроля.
- Нам некогда ждать, пока копы во всем разберутся, - заявил я.
- А если мы не донесем о перестрелке - при огнестрельных-то ранениях, - полиция разберет нас всех по винтику.
- Это был несчастный случай, - сказала Лара. - Инари с мальчиком смотрели отцовскую коллекцию ружей. Она поскользнулась и упала. Дробовик выстрелил.
- А труп? - поинтересовалась Мёрфи.
- Какой труп? - пожала плечами Лара.
Мёрфи посмотрела на Лару, потом - вопросительно - на меня.
- Гарри?

Предыдущая страница 30 Следующая страница


31 джим батчер

- Эй, открыть правду - значит гарантированно упечь меня в тюрьму. В последний раз, когда я пытался состряпать более или менее внятное оправдание, я оказался бегущим с места преступления с орудием убийства в руках, заляпывая его своими отпечатками, прежде чем передал его человеку, который в тот момент был уверен, что убийца - я. Так что не смотрите на меня, ладно?
- Некогда спорить, - перебила нас Лара. - Если кто-нибудь из отцовских охранников увидел вас, он сообщил об этом остальным. То есть, возможно, они уже на подходе и вооружены посерьезнее этого. - Она пристально посмотрела на Мёрфи. - Офицер, дайте мне уладить это без шума. Это лишь защитит смертных полицейских, которые могут оказаться вовлеченными в это дело. И потом, преступление совершил только сам убитый, верно?
Мёрфи недовольно сощурилась.
- Я же вам услугу оказываю, - настаивала Лара. - Если все сегодня обернется удачно, это положительно отзовется для вас в будущем. Связываться с Рейтами - дело темное. Лучше оставить это в тени.
Мёрфи колебалась. Потом сжала губы и кивнула.
- Пошли, - бросила она, вставляя в пистолет свежую обойму. - Займемся делом, пока я не принялась раздумывать над всем этим.
- Сначала действовать, потом думать - моя специальность, - заявил я.
- Дорога, - напомнила Лара. - Белые ворота за домом. Я буду ждать вас у домика садовника.
- А почему не на мотоцикле? - спросил я. Мёрфи недовольно на меня покосилась.
- Я думал, так практичнее, - оправдывающимся тоном сказал я.
- Кому-то все равно нужно вызвать «скорую» и убрать тело, - произнесла Лара. - И в любом случае сама я доберусь туда быстрее. Догоню вас, как только смогу.
Насколько я понял, большего от нее ожидать было нельзя. Не могу сказать, чтобы это очень меня ободряло, но времени оставалось в обрез, а продолжать стоять на свету у входа в дом означало подвергать себя опасности схлопотать новую пулю.
Поэтому я повернулся и пошел к мотоциклу.
- Поехали.
Мёрфи тоже пошла за мной, продолжая оглядываться на Лару.
- Она нас кинет, - вполголоса сказала она.
- Она ставит на выигрывающую сторону. Поэтому пусть уж это лучше будем мы с тобой. Ты с этим чудищем совладаешь?
Она улыбнулась мне - немного нервно, но все же с задором.
- Садись в седло, сукин ты сын.
Она уселась, я уселся за ней, и - из вредности, наверное, - ни я, ни она шлемов надевать не стали.
Что тут скажешь? Люблю жизнь, полную опасностей.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

Мёрфи обогнула дом, терзая дерновое покрытие покрышками своего «Харлея». Ко времени, когда она свернула с окружавшего дом ровного газона на ведущую от ворот узкую, обсаженную кустами гравийную дорогу, мы делали никак не меньше шестидесяти миль.
Где-то впереди вспыхнули, ослепив нас, фары дальнего света. Взревел мотор.
Лара не ошиблась. Телохранители Рейта знали, что мы едем.
Машина рванулась нам навстречу.
Мёрфи мотнула головой влево, вправо, но кусты с обоих сторон тянулись сплошной, высокой, неодолимой стеной.
Прищурившись на встречный свет, я разглядел силуэт оставшегося Кена-Телохранителя. Он выбрался из окна машины, сел на дверцу и вскинул приклад винтовки к плечу.
Я пригнулся к Мёрфи и выдернул свой посох из сумки.
- Мёрф! - рявкнул я. - Скорость мала. Быстрее!
Она оглянулась через плечо, широко раскрыв голубые глаза; светлые волосы хлестали ее по щекам.
- Гони! - крикнул я.
Я ощутил, как напряглись ее плечи. Она пригнулась к рулю, выкрутила газ. Врубила ногой передачу, и старый «Харлей», взревев, ринулся вперед, расшвыривая колесами гравий. Где-то с краю неясного силуэта машины расцвел огненный цветок, и пули ударили в дорогу перед нами.
Не обращая внимания на стрельбу, я сосредоточился на посохе. Из всего моего инвентаря посох наиболее универсален. Вообще-то он предназначен для того, чтобы перенацеливать энергию, которую я использую, чтобы поднимать ветер, гнуть стальные прутья или метать молнии. Я пользуюсь им также для того, чтобы выстраивать защитное силовое поле, разрушать неприятельские чары - ну и для того, чтобы колотить им нехороших парней по башке и прочим частям тела.
Так вот, я взял этот инструмент, символ, этакую торговую марку нашей профессии под руку на манер кавалерийской пики, так, чтобы конец его торчал впереди мотоцикла. Потом напряг волю и послал заряд в эту покрытую резными рунами деревяшку.
- Что ты делаешь? - крикнула Мёрфи.
- Быстрее! - заорал я. - И не сворачивай!
Мёрфи снова переключила передачу. Должно быть, этот чертов «Харлей» проектировали демоны, не инженеры. Ни одно транспортное средство без дуги безопасности не имеет права гнать с такой скоростью.
Однако же скорость мне была необходима, чтобы остаться в живых. Даже чародеи не в состоянии отменить законы физики. Вы можете метать огненный вихрь, но без кислорода и некоторого топлива гореть он не будет. Хотите накачать себя сверхчеловеческой силой? Это возможно. Только не забывайте: то, что ваши мышцы получили дополнительную силу, еще не значит, что ваши кости и суставы выдержат вес «фольксвагена».
По той же логике, сила до сих пор является произведением массы на ускорение, как бы вы там над ней ни колдовали. Взятые вместе я плюс Мёрфи и плюс ее «Харлей» даже не приближались по массе к автомобилю с сидевшими в ней людьми. Ну, моя магия немного упрощала задачу, но и с помощью посоха - сравнительно ненамного. Массу свою мы изменить не могли - значит нам требовалось максимальное ускорение.
Я принялся закачивать в посох энергию, сосредоточивая ее в мотавшемся перед мотоциклом конце. Вокруг нас начали потрескивать разряды, да и сам окружавший мотоцикл воздух стал светиться лиловым - ни дать ни взять космический челнок при входе в атмосферу.
- Ты надо мной смеешься! - взвизгнула Мёрфи. Машина стремительно сближалась с нами. Телохранитель начал было снова стрелять, потом бросил автомат и панически нырнул обратно в окно, лихорадочно застегивая ремень безопасности.
- Псих! - заорала Мёрфи, но «Харлей» продолжал разгоняться.
Фары, казалось, били прямо в глаза. Водитель машины нажал на сигнал.
Мёрфи злобно провизжала что-то в ответ.
- Forzare ! - выкрикнул я, высвобождая энергию. Заряд воли устремился в посох, и руны на нем снова засияли дьявольским светом. Окружавшее нас поле вытянулось в струю и устремилось вперед.
Мотоцикл Мёрфи не сворачивал.
Машина телохранителей тоже.
Блеснула вспышка, сопровождаемая ударом грома, когда струя энергии ударила в машину, - и моя воля в сочетании с отчаянной скоростью мотоцикла склонили законы физики в нашу сторону.
Передний бампер и капот смялись, будто машина налетела на телефонный столб. Разлетелись в стеклянную крупу стекла - это я чуть поднял направление потока энергии, и она рванулась в салон. Собрав все крохи воли, визжа от напряжения, я направлял струю так, чтобы она сталкивала машину с дороги. Правое переднее колесо оторвалось от покрытия, за ним последовала и вся стальная туша, и машина взмыла в воздух, исполнив подобие мертвой петли.
Я слышал, как визжали внутри телохранители.
Последовал жуткий скрежет, заглушивший крик Мёрфи и мое собственное завывание, а потом мы миновали это место, разбрызгивая огонь каплями тающего воска. Мы оба продолжали визжать, только теперь от торжества. Мы остались живы. Дымящийся посох разом показался мне ужасно тяжелым, наверное, в тонну весом, и я чуть не выронил его. Мгновение спустя чудовищная усталость навалилась на меня, я без сил упал Мёрфи на спину и оглянулся.
Машина не взорвалась, как это бывает на экране телевизора. Но она продралась сквозь десять или двенадцать футов густого кустарника и вмазалась в дерево. Она лежала на боку и дымилась. Вся земля вокруг нее была усеяна осколками стекла и рваными стальными ошметками. Надувные подушки безопасности сработали, но пара обмякших тел не подавала признаков жизни.
Мёрфи продолжала гнать «Харлей» вперед, хохоча как безумная.
- Ты что? - крикнул я ей. - Чего смешного?
Она полуобернулась. Лицо ее раскраснелось, глаза сияли.
- Похоже, ты был прав насчет мотоцикла как большого вибратора.
Еще полмили дороги - и мы выехали к дому, в котором без труда могла уместиться семья из четырех человек. По меркам Рейтова поместья я решил, что это строение вполне может характеризоваться как домик садовника. Мёрфи заглушила мотор, не доезжая до дома сотни две ярдов, и остаток пути мы проехали по инерции, под негромкий хруст шин по гравию. Она остановила мотоцикл, и мы с минуту сидели в тишине.
- Ты видишь где-нибудь пещеру? - спросила она меня.
- Никакой, - ответил я. - Но не можем же мы ждать Лару до бесконечности.
- Есть мысли насчет того, как найти ее? - поинтересовалась Мёрфи.
- Угу, - кивнул я. - Никогда не слышал про ритуалы, которые не включали бы в себя огня, и заклинаний, и каких-нибудь пахучих веществ.
- Господи, Дрезден! У нас нет времени шататься по лесу в темноте, надеясь унюхать эту чертову пещеру. Разве у тебя нет другого способа найти ее?
- С помощью магии? Вряд ли. Не знаю, что нужно делать, чтобы искать пещеры и прочие подобные штуки.
Мёрфи нахмурилась.
- Тогда все это как-то глупо, - сказала она. - С нашей стороны было бы умнее вернуться сюда с подмогой и светом. Ты ведь можешь защититься от этого проклятия, правда?
- Возможно, - кивнул я. - Но то, последнее, вышло чертовски быстрым и сильным, и это все меняет. Медленный мяч я отобью без труда, сколько бы подач ни навешивали. Но даже самый лучший ловец не возьмет несколько мячей подряд, если их подает питчер экстра-класса.
- Как они это делают? - спросила Мёрфи.
- Кровавое жертвоприношение, - ответил я. - Вряд ли что-то другое. В ритуале участвует сам Рейт. - Голос мой дрогнул от жгучей злости. - По этой части у него богатый опыт. Сейчас у него в руках Томас - значит его он и использует для своего проклятия. Рейт собирается обескровить его, чтобы убить меня. Единственный шанс Томаса на спасение - это если я помешаю ритуалу.
Мёрфи со свистом втянула воздух. Она слезла с мотоцикла, достала пистолет и стояла, опустив его к ноге.
- Ох. Ладно. Ты идешь по кругу против часовой стрелки, я - по стрелке. И нюхаем.
- Блин! Ну и идиот же я! - Я прислонил все еще продолжавший светиться посох к мотоциклу и потянул с шеи серебряный амулет. - Это мне мать в наследство оставила. И у Томаса похожий - тоже от нее. Она связала их магически, так что, когда каждый из нас касается своего, выходит что-то… вроде психической голосовой связи.
- И что из этого? - не поняла Мёрфи.
Я намотал цепочку на указательный палец обожженной руки, чтобы амулет свободно свешивался с него.
- Только то, что я могу использовать эту связь и найти второй амулет.
- Если он у него с собой, - заметила Мёрфи.
- Должен быть с собой, - отозвался я. - Со вчерашней ночи он не должен был его снимать.
- Откуда ты знаешь?
- Знаю, и все, - буркнул я. Я поднял правую руку ладонью вверх и постарался сосредоточиться на ней. Я нащупал связь - канал, через который заклятие моей матери связывало нас с Томасом, и послал туда небольшой заряд воли, пытаясь немного расширить его. - Верю я в это.
Амулет дернулся на цепочке и потянулся куда-то влево, в ночь.
- Не отставай от меня, - сказал я и шагнул в том направлении. - Слышишь, Мёрф?
Ответа не последовало.
Мои инстинкты забили тревогу. Я опустил руку с амулетом и оглянулся, но Мёрфи не увидел.
Прямо за моей спиной послышался сдавленный звук. Я повернулся в его сторону и увидел лорда Рейта - тот стоял, одной рукой охватив Мёрфи за шею и зажимая ей рот, а другой приставив ей к ребрам нож. На этот раз он щеголял в черном, так что казался этой осенней ночью тенью, только ухмылялся бледный череп и блестел очень большой нож.
- Добрый вечер, мистер Дрезден.
- Рейт, - произнес я.
- Положите посох. И амулет. И браслет тоже. - Он чуть сильнее надавил на нож, и Мёрфи со свистом втянула воздух ноздрями. - Быстро.
Черт. Я уронил браслет, посох и амулет в траву.
- Отлично, - улыбнулся Рейт. - Вы не ошибались, говоря, что Томас не расставался со своим амулетом. Я обнаружил его у него на шее, когда срезал с него рубаху, чтобы заковать в цепи. Я был уверен в том, что вы побоитесь использовать столь очевидно направленное средство в месте, где сосредоточено столько магии, однако на случай, если ошибался, я пустил в ход свое собственное поисковое заклятие. Я следил за вами с момента вашего прибытия.
- Должно быть, вы очень довольны собственной сообразительностью, - буркнул я. - Так вы перейдете к делу?
- Разумеется, - сказал он. - Станьте на колени и заложите руки за спину.
Откуда-то возникла последняя оставшаяся Барби-Телохранитель. В руках она держала тяжелые тюремные наручники.
- А если не стану? - спросил я.
Рейт пожал плечами и вонзил нож на полдюйма между ребрами Мёрфи.
- Стойте! - сказал я. - Стойте, стойте! Делаю.
Я опустился на колени, заложил руки за спину, и Барби-Телохранитель сковала мне запястья и лодыжки.
- Так лучше, - произнес Рейт. - Встань, чародей. Я покажу тебе Провал.
- Хотите убить меня энтропийным проклятием в упор? - спросил я.
- Абсолютно верно, - отозвался Рейт.
- И что это вам даст? - поинтересовался я.
- Значительное личное удовлетворение, - улыбнулся он.
- Забавно, - заметил я. - Для парня, защищенного от любой магии, вы очень настойчиво старались избавиться от моего снаряжения.
- Это совсем новая рубашка, - ответил он с улыбкой. - И потом, что мешало бы вам назло мне убить вашу помощницу - или Томаса?
- Все равно забавно, - не унимался я. - Похоже, вы мастер больше говорить, чем делать. Я слышал о куче всяких вещей, на которые вы якобы способны. Порабощать женщин, которыми вы питаетесь. Убивать поцелуем. Быть сверхчеловеческим суперговнюком. Но что-то вы ничего из этого не делаете.
Рейт злобно скривил губы.
- Белый Совет несколько раз пытался убрать вас, но, когда они отступились, вы не ринулись мстить, - продолжал я. - И ведь, если вы непобедимы и все такое, для этого должна быть какая-то причина. Наверняка к вам подъезжали с предложениями. Готов об заклад биться, с очень соблазнительными предложениями. И у меня это в голове не вяжется с типом, позволяющим дешевой шлюхе вроде Трикси Виксен огрызаться на него по телефону так, как она делала это сегодня утром.
И без того белое лицо Рейта побелело от злости еще сильнее.
- Я бы не говорил таких вещей в твоем положении, чародей.
- Так вы же все равно собираетесь меня убить, - беззаботно возразил я. - Блин, да вы вообще сдержанны как черт-те что. То есть я хочу сказать, мы же воюем, да? И вы обладаете иммунитетом к магии. Должно быть, вы испытываете сильное давление со стороны Красных, требующих, чтобы вы оторвали задницу от насиженного кресла и сделали что-нибудь. Странно, почему вы не зацелуете меня до смерти прямо здесь. Вы могли бы снять это на видео или еще там как-нибудь, чтобы показывать потом. Или, блин, почему вы не пригрозите этим своим суперпоцелуем Мёрфи - хотя бы чтобы заставить меня заткнуться?
- Тебе очень хотелось бы это увидеть, чародей? - угрожающе спросил меня Рейт.
В ответ на эту его угрозу я только улыбнулся.
- Лорд Рейт и Мёрфи, - пропел я древнюю как мир школьную дразнилку. - Тили-тили-тесто, жених и невеста - А НЕ ЦЕЛУЮТСЯ-А-А!!!
Рейт крепче стиснул Мёрфи горло; она прогнулась еще сильнее и охнула.
- Дрезден !
Я перестал петь, но не унимался.
- Видите ли, неуязвимость к физическим повреждениям - это одно. Но мне кажется, смертное проклятие моей матери все-таки поразило вас, только позже. Есть такой паразит, называется клещ. Живет в Австралии. Почти неуязвимый. Но это не означает, что он бессмертный. Конечно, его трудно раздавить. Но правильным оружием и это возможно. Или его можно убить удушьем. Или, - я улыбнулся Рейту, - он может умереть от голода.
Он стоял неподвижно, как статуя, глядя на меня. Хватка на шее Мёрфи ослабла.
- Вот потому вы и вчерашний день, - негромко произнес я. - Мама сказала, она устроила все так, чтобы вы страдали долго. И с той ночи, когда вы убили ее, вы не можете кормиться. Совсем не можете - хоть посади вас на цистерну сверхэффективного вампирского топлива. Поэтому нет ни поцелуев смерти, ни нападений на чародеев. Ни прямых покушений на Томаса, когда провалились две хитроумные попытки. Вам даже потребовались для этой операции добровольные помощники… помощницы - потому что порабощать женщин вы тоже больше не в состоянии. Хотя, судя по Инари, пихаться вы еще некоторое время могли. Только - судя по тому, что вы ее до сих пор не изнасиловали, превратив в свою рабыню, - на выполнение этой функции вы тоже больше не способны. Должно быть, вам нелегко приходится, а, Рейт? Ведь нелегко, а?
- Наглец, - произнес наконец Рейт. - Совершенный наглец. Прямо как она.
Я перевел дух. До сих пор это была стройная, но только теория, которую он только что подтвердил своей реакцией.
- Ага! Так я и знал. С тех пор, как моя мама разделалась с вами, вы не способны ни на что, только на слова. Живете год за годом, вешаете лапшу на уши и надеетесь, что никто не заметит вашего бездействия. Надеетесь, что никто не заметит, что одна из ваших племенных кобыл вас охолостила. Ручаюсь, это страшно - жить вот так.
- Возможно, - тихо пробормотал он.
- Но ведь рано или поздно это вскроется, - так же тихо сказал я. - Так что все эти упражнения лишены смысла. Вам придется нас убить, но толку от этого для вас не будет никакого. Совершенно никакого. В вашем положении было бы разумнее собрать остаток состояния и пуститься в бега.
Ледяное лицо Рейта снова расплылось в улыбке.
- Нет, мальчик. Ты не один догадался, что твоя мать проделала со мной. И как. Поэтому - в качестве ответа - сегодня предстоит умереть тебе и твоему брату. Ваша смерть покончит с этими глупыми чарами, которые наложила твоя мать - ну и со всем ее родом, разумеется. - Взгляд его скользнул на Мёрфи, и он ухмыльнулся еще шире. - А потом, возможно, я перекушу. В конце концов, я очень крепко проголодался.
- Вот сукин сын, - прорычал я.
Рейт снова улыбнулся мне и кивнул Барби:
- Веди его.
Вот так, держа Мёрфи буквально на кончике ножа - док Фрейд, надеюсь, от вас не ускользнул символизм этой картины? - он повел нас сквозь лес, вниз по склону, в холод и мрак.

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Лорд Рейт вел нас в пещеру, которую они называли Провалом, а Барби-Телохранитель всю дорогу держала меня на мушке, оставаясь при этом вне пределов досягаемости. Но, конечно же, было бы наивно сравнивать ее с Трикси Виксен. Если бы я бросился на нее, она бы стреляла без колебаний - тут бы оно все и кончилось. Впрочем, я и броситься-то на нее не мог - с цепями на ногах и всем прочим. Я даже ноги переставлял с трудом, тем более что мне приходилось то и дело пригибать голову, чтобы не врезаться лбом в свисающие с потолка пещеры каменные выступы.
- Мёрф? - окликнул я ее. - Как дела?
- Чувствую себя немного угнетенно, - отозвалась она слегка севшим от боли голосом. - Я полностью соответствую образу заложника, и это меня бесит.
- Это хорошо, - заметил Рейт. Он продолжал удерживать ее за шею, а кончик ножа до сих пор вонзался в ее тело. - Упрямство, мисс Мёрфи, добавляет удовольствия процессу кормления. - Он сделал легкое ударение на «мисс». - В конце концов, завоевывать куда приятнее и интереснее, чем править, не так ли? А непокорных женщин можно завоевывать снова и снова, пока они не сломаются.
Я не обращал на Рейта внимания.
- Как твой бок?
Мёрфи оглянулась через плечо на своего конвоира.
- Такой маленький торчок? Фигня.
Вместо ответа Рейт швырнул Мёрфи о стену. Она удержала равновесие и стремительно повернулась, выбросив руку вперед.
Реакция Рейта оказалась на порядок быстрее человеческой. Он перехватил ее руку, даже почти не глядя, и отбил удар так, что он пришелся в стену, сунув одновременно острие ножа ей под подбородок. Она упрямо оскалилась и двинула его коленом, целя в пах. Рейт блокировал удар коротким движением бедра и всем телом прижал ее к стене, оказавшись с ней лицом к лицу; его черные как вороново крыло волосы спутались с ее золотыми.
- Женщины-воительницы ничем не отличаются от остальных, - произнес Рейт, глядя в глаза Мёрфи. Голос его звучал негромко, лениво, томно. - Вы все хорошо знаете, как биться с чужими телами. Но почти ничего не знаете о том, что требуется вашему собственному.
Мёрфи смотрела на него, чуть дергая плечом. Губы ее медленно раздвинулись.
- Это врезано в тебя, - шептал Рейт. - Глубже плоти, глубже костей. Потребность. Единственный способ избежать мрака смерти. Ты ведь не можешь отрицать этого. Не можешь бежать от этого. В радости, в отчаянии, во мраке, в боли смертные продолжают испытывать страсть. - Рука его соскользнула с ее запястья; пальцы осторожно коснулись взбухших вен. Мёрфи издала негромкий гортанный звук.
Рейт улыбнулся.
- Вот. Ты уже чувствуешь, как слабеешь. Я взял тысячи таких, как ты, детка. Взял и сломал. И они ничего не могли поделать. И ты не сможешь. Ты создана, чтобы ощущать страсть. Я создан, чтобы обратить это против тебя. Это естественный ход вещей. Жизнь и смерть. Совокупление и смерть. Хищник и жертва.
С каждым словом Рейт придвигался к ней все ближе. Вот он скользнул губами по ее горлу…
- Рожденная смертной. Рожденная слабой. Тебя так просто взять.
Мёрфи широко раскрыла глаза. Тело ее выгнулось от потрясения. Она издала громкий всхлип, попыталась сказать что-то - и не смогла.
Рейт медленно запрокинул голову, улыбаясь Мёрфи.
- И ведь это только вкус, детка. Когда ты узнаешь, что такое быть взятой целиком, без остатка - позже, нынче же ночью, - ты поймешь, что жизнь твоя закончилась в минуту, когда я захотел тебя. - Рука его вдруг резко дернулась, и он ткнул пальцем в свежую рану на боку.
Лицо Мёрфи побелело, и она еще раз вскрикнула. Потом она обмякла, и Рейт дал ей повалиться на землю. Он постоял над ней минуту, прежде чем продолжить свою речь.
- У нас впереди много дней, малышка. Недель. Ты можешь провести их в муке или блаженстве. Ты должна понять одну важную вещь: это я буду решать, как именно. Ты больше не распоряжаешься своим телом. И своим рассудком. Выбор отныне зависит не от тебя. Мёрфи собралась-таки с силами и сумела поднять взгляд - упрямый, дерзкий, но затуманенный слезами, - и я видел в ее глазах страх и жуткую, болезненную страсть.
- Ты лжец, - прошептала она. - Я сама решаю.
- Я всегда могу сказать, когда женщина испытывает страсть, мисс Мёрфи, - негромко произнес Рейт. - Я чувствую вашу. Часть вас так устала от подчинения. Устала бояться. Устала отрекаться от себя во благо других. - Он опустился на колени, и Мёрфи отвела взгляд. - Части вас не терпится испытывать наслаждение, которое я дарю. И эта часть вас растет по мере того, как вы ощущаете это. Упрямая молодая женщина уже умерла. Она просто слишком боится в этом признаться.
Он схватил ее за волосы и грубо, бесцеремонно поволок за собой. На мгновение я увидел ее лицо, на котором боролись друг с другом смятение, злость и страх. Но я-то понимал, что ей наносится рана куда глубже, чем любая из тех, что терзали ее на моей памяти. Рейт заставлял ее испытывать то боль, то наслаждение - и она ничего не могла сделать, чтобы помешать ему. Она попыталась впиться в его руку зубами, и он ударил ее по лицу. И не ее вина была, что она проиграла этот поединок. Не ее вина была в том, что он терзал ее ощущениями. Я хочу сказать, черт, он повелевал этой гребаной нацией сексуальных хищников, и пусть проклятие моей матери и ослабило его, ему все равно ничего не стоило взломать психику и эмоциональную оборону Мёрфи.
И если он вернет себе всю свою былую силу, то, что сделает он с Мёрфи в отместку за то, что сделала с ним моя мать, будет страшнее смерти.
Самое поганое - это то, что я никак не мог этому помешать. И не потому, что оставался скованным по рукам и ногам, и не потому, что меня держали на мушке и что скорее всего меня ожидала смерть - хотя не могу не признать, все это тоже изрядно осложняло положение дел, - но потому, что этот бой для Мёрфи не мог выиграть кто-то другой. Настоящий бой происходил сейчас в ней самой: бой ее силы воли и ее вполне обоснованных страхов. Даже прискачи я ей на выручку верхом на белом коне, это означало бы лишь то, что ей придется решать терзающие ее вопросы позже и что скорее всего это превратится в медленную смерть ее независимости и ее воли.
И спасти ее от этого я не мог.
А ведь это я попросил ее рискнуть!
Рейт тащил ее за волосы, как тащат за поводок упирающуюся собаку.
Мёрфи не сопротивлялась.
Я стиснул кулаки в бессильной злобе. Этой ночью Мёрфи грозила почти верная смерть - даже если бы она продолжала дышать, а сердце ее - биться. Но спасти себя могла только она сама.

Предыдущая страница 31 Следующая страница


Обряд на крови 32

Лучшее, что я мог делать, - это не делать ничего. Лучшее, что я мог сказать, - это промолчать. У меня оставались еще кое-какие силы, но помочь Мёрфи сейчас они не могли.
Блин-тарарам, будь она проклята, эта ирония судьбы.

ГЛАВА СОРОКОВАЯ

Мне доводилось бывать в нескольких пещерах, используемых в качестве лабораторий для черной магии. Все до единой отличались зябкостью и сыростью. Все до единой не отличались особой приятностью. Тем более ни одна из них не отличалась профессиональным убранством.
Только не эта.
Долгий, предательски крутой спуск в Рейтов Провал открылся в конце концов в пещеру, размером превосходящую большинство парижских соборов. Ну, говоря точнее, один из них она даже напоминала. Блики света играли на стенах пастельных, по большей части розоватых тонов. Сами стены остались натуральными, каменными; столетиями стекавшая по ним вода придала им причудливые очертания, украсив завитками и изгибами. Пол полого поднимался от входа к месту, где из скалы вырастал огромный резной трон из чистого, белого как кость камня. Искусный резец украсил его языками огня, и цветами, и любыми резными фривольностями, какие только можно вообразить, так что само сиденье красовалось перед всей этой каменной красотой, как павлин на фоне своего распущенного хвоста. Вода висела в воздухе мелким туманом, и свет ламп расцветал в ней тысячами крошечных радуг. По правую руку от трона виднелось каменное сиденье поменьше - скорее даже тумба из тех, на которых сидят в цирке львы или тюлени. Слева в скале зияло рваное, с иззубренной кромкой отверстие; за троном - там, куда проваливалась большая часть тумана, - тоже чернело что-то похожее.
При том, что каменный пол был гладкий, он поднимался к трону волнообразными ступенями. Тут и там по ступеням были раскиданы подушки и перины, толстые ковры, стояли низкие, узкие столики с вином и соблазнительного вида яствами - из тех, что легко пачкают пальцы и губы.
- Не лишено манерности, - заметил я, ни к кому конкретно не обращаясь. - Но мне нравится. Типа «Король и Я», скрещенный с «Цыпочками из Гарема и Знойными Шлюхами, Эпизод Второй».
Рейт обогнал меня и швырнул Мёрфи на груду подушек у дальней от входа стены. Она умела группироваться при падении, и хотя толчок вышел резкий - Рейт даже вырвал у нее клок волос, - приземлилась мягко, перекатившись по полу, и застыла, готовая к змеиному броску. Барби-Телохранитель подтащила меня вместе с цепями к стене и прикрепила к стальному кольцу. Таких колец рядом виднелось добрых полтора десятка. Я подергался немного, проверяя кольцо на прочность, но тот, кто заделывал его в стену, свою работу знал.
- Время? - спросил Рейт.
- Одиннадцать тридцать девять, милорд, - отозвалась Барби.
- А, отлично. У нас еще есть немного в запасе. - Он подошел к груде подушек в дальнем углу, и я вдруг сообразил, что они накиданы вокруг высеченной из камня невысокой платформы. Последняя представляла собой круг диаметром приблизительно десять футов, а на плоскости был начертан тауматургический треугольник - в большинстве ритуальных магических обрядов используется именно такой, потому что чуть корявый равнобедренный треугольник новичкам куда проще изобразить, чем пентаграмму или Звезду Соломона. Струйки дыма сочились из расставленных па кругу курильниц, наполняя воздух резким ароматом корицы и чего-то еще, более едкого. - Я полагаю, чародей, ты знаком с моими ассистентами?
Две женщины приподнялись с подушек и повернулись ко мне. Первая оказалась Мэдж, первая жена Артуро, - та самая сдержанная бизнес-леди, только вместо вечернего платья она красовалась сегодня в белом с красной оторочкой халате, очень эффектном в сочетании с распущенными волосами. Это делало ее моложе, но одновременно придавало этакую перезрелость - как у сочного румяного плода, уже упавшего уже с дерева в траву. Взгляд ее был таким же, каким запомнился мне с первой встречи, - оценивающим, однако к этому добавилось еще что-то: жестокость. Жажда власти любой ценой, даже путем устранения ближнего.
Второй, разумеется, была Трикси Виксен. Вид она имела хуже некуда и даже не делала попытки встать. Сидела она бочком, стараясь не дотрагиваться до забинтованной ноги. Точно такой же бело-красный халат она распахнула так, чтобы он демонстрировал все ее соблазнительные изгибы и выпуклости, и в другой ситуации это, возможно, и выглядело бы возбуждающе. Глаза ее опухли как у человека, давно уже пристрастившегося к наркотикам.
В центре треугольника лежал, прикованный цепями к камню, Томас. Он был раздет, во рту торчал кляп, а на бледной коже виднелись следы от тонкого хлыста. Невысокий каменный горб выступал из платформы как раз у него между лопатками, и цепи оттягивали ему плечи назад так, что он не в силах был бы пошевелиться, даже если бы кто-то стоял над ним, готовясь перерезать ему горло.
- Одной не хватает, - заметил я. - Где у нас женушка номер два?
- Милая Люсиль, - вздохнул Рейт. - Она так хотела услужить, просто трогательно. Это не я санкционировал ее бездарную попытку убить тебя с помощью отравленного дротика, чародей, хотя полагаю, я не слишком огорчился бы, увенчайся эта попытка успехом. Но она управляла заклятием вчера вечером и выказала дурной вкус, попытавшись убить мою дочь. - Рейт вздохнул. - Кстати, премного обязан вам за ее спасение, Дрезден. Люсиль заверила меня в том, что имела только самые благие намерения и что готова на все, чтобы помочь мне.
- И поэтому вы принесли ее в жертву сегодня утром, - процедил я сквозь зубы.
- Нет, не он, - произнесла Мэдж тихим, до ужаса спокойным голосом. - Я. Сучка мелкая! Я много лет мечтала о чем-нибудь в этом роде. Видите ли, все, что говорят о мести, - ложь. Все фильмы врут. Я нахожу ее в высшей степени восхитительной и эмоционально благотворной.
- Я, я помогала, - вмешалась Трикси. - Я помогала убить ее.
- Вздор, - возразил я. - Вы сидели там, тыча в меня своим пистолетиком, в момент, когда Люсиль умерла, - вы, самодовольная, безмозглая мелкая шлюшка.
Трикси взвизгнула, вскочила и сделала попытку броситься на меня. Мэдж и Рейт поймали ее за руки и дали побиться немного, пока она не взмокла и не начала задыхаться. Потом усадили обратно.
- Не дергайся, - бросил ей Рейт. - С тебя довольно.
Трикси оскорбленно насупилась.
- А вы… вы… не говорите мне, что…
Мэдж отвесила ей пощечину. Хорошую. Один из ее перстней оставил на щеке Трикси длинный багровый след, на котором сразу же вспухли капельки крови.
- Идиотка! - рявкнула она. - Если бы ты вспомнила для полиции, как его зовут, а не бросилась сразу же за утешением к своим шприцам и колесам, чародей сидел бы сейчас в камере.
- Ну и какая, на хрен, разница? - огрызнулась Трикси, не поднимая взгляда. - Все равно он сейчас все получит. Нет никакой разницы!
Мэдж слегка запрокинула голову и подняла правую руку ладонью вверх.
- Orbius ! - произнесла она.
Резкий порыв энергии коснулся моих чародейских чувств, и что-то мокрое и зловонное, напоминающее сплав свежей коровьей лепешки и липкой от росы паутины, размазалось по лицу Трикси. Та с визгом опрокинулась на спину, впившись в эту штуку накрашенными ногтями. Не знаю, из чего состояла эта гадость, но держалась она не хуже суперклея, практически полностью заглушив ее вопли.
Я внимательно посмотрел на Мэдж. Черт, она обладала магическими способностями. Не обязательно очень уж сильными, но обладала. Стоит ли удивляться, что она при нашем знакомстве постаралась, чтобы руки у нее были заняты. Когда один человек, практикующий магию, дотрагивается до руки другого такого же, между ними словно разряд проскакивает. Не заметить такого нельзя. Она изящно избежала этого, из чего следует…
- Вы знали, что я вовлечен в это дело, - сказал я.
- Разумеется, - подтвердил Рейт.
Он добавил в одну из курильниц щепотку какой-то дряни и взял со столика резную шкатулку. Откинув крышку, он достал три черные свечи и расставил их по вершинам треугольника.
- Одной из целей всего этого упражнения было поставить тебя в уязвимое положение. Давно пора, чтобы ангелы пропели моему дорогому сыну заупокойную, а вы с ним что-то очень уж сблизились. Я было предположил, что он кормится на тебе, что подчинил тебя своему влиянию, однако и то, что я услышал на записи скрытой камерой из моей портретной галереи, меня тоже порадовало. Оба сыночка Маргарет сразу. Наконец-то я отделаюсь от этих ее дурацких чар, избавлюсь от надоедливой занозы…
Он с силой лягнул Томаса в ребра. Томас не издал ни звука, только взгляд его пылал неприкрытой ненавистью. Трикси Виксен каталась по подушкам, суча ногами.
- …убью чародея, перед которым трепещет Красная Коллегия, восстановлю приемлемый контроль над дерзкими вассалами, а теперь еще в придачу ко всему этому у меня будет свой человек, имеющий некоторое влияние на местные органы правопорядка. - Взгляд его остановился на Мёрфи.
Мёрфи не смотрела на него.
- Сними-ка ботинки, малышка, - произнес Рейт.
- Что? - прошептала Мёрфи.
- Сними их. Сейчас же.
Она вздрогнула, словно его резкий тон причинял ей боль. Потом стащила ботинки.
- Брось их в Провал. И носки,
Мёрфи повиновалась Рейту, не поднимая на него глаз. Инкуб довольно хмыкнул.
- Хорошо, малышка. Ты меня радуешь. - Он обошел ее кругом, словно осматривая приобретенную машину. - Как все одно к одному складывается, а, Дрезден? Приятное завершение нелегкого года. Это обещает неплохое будущее клану Рейтов, ты не считаешь?
Трикси Виксен выбила пятками дробь по каменному полу. Рейт внимательно посмотрел на нее, потом на Мэдж.
- Ты справишься с ритуалом в одиночку, дорогая?
- Конечно, милорд, - спокойно отозвалась Мэдж. Она чиркнула спичкой и зажгла одну свечу.
- Что ж, хорошо, - кивнул Рейт. Холодным, медицинским каким-то взглядом смотрел он на Трикси, пока ноги ее не перестали дергаться. Потом взял ее за волосы и поволок налево от трона. Она еще шевелилась, хотя и вяло. Приподняв за шею, он бросил ее в темноту, как мусорный пакет.
Трикси Виксен не могла кричать, падая навстречу смерти. Но она пыталась.
Даже помня о том, кто такая Трикси Виксен, я не мог отделаться от боли и возмущения при виде хладнокровного убийства еще одного живого существа. При всем желании - не мог.
Рейт вытер руку об руку.
- На чем я остановился?
- Вы дразнили чародея тем, как манипулировали им с самого начала, - напомнила Мэдж. - Однако с вашего позволения я бы начала ритуал. Время подошло.
- Давай, - согласился Рейт. Он подошел к кругу, внимательно проверил его и направился ко мне.
Мэдж взяла со стола кривой ритуальный нож, серебряную чашу и ступила в круг. Она уколола ножом палец и капнула кровью на ограничивающую его черту, замкнув его. Потом опустилась на колени у головы Томаса, запрокинула лицо с зажмуренными глазами и завела медленный тягучий напев на незнакомом мне наречии. Слова словно извивались и шипели по-змеиному, срываясь с ее губ.
Долгое мгновение Рейт молча наблюдал за ее действиями, потом голова его вдруг дернулась в сторону выхода из пещеры.
Барби-Телохранитель вскинулась, как собака при виде хозяина, достающего из холодильника упаковку бекона.
- Сирены, - хрипло произнес Рейт.
- Полиция? - спросила Барби.
- «Скорая помощь». Что случилось? Кто их вызвал?
Барби тряхнула головой. Возможно, вопросы оказались для нее непосильно сложными.
- Ку-ку, Рейт, - окликнул я его. - Правда ведь, интересно, что здесь делает «скорая»? Уж не приедет ли им вслед и полиция? Тебя это не удивляет?

Глава Белой Коллегии испепелил меня взглядом, потом повернулся к своему дурацкому разукрашенному трону.
- Полагаю, все это не так уж и важно.
- Конечно, было бы не важно, - согласился я. - Когда бы во все это не была вовлечена Инари.
Он застыл как вкопанный.
- Впрочем, какая разница? - продолжал я. - Что с ней может случиться? Ну, прокатится на «скорой» в обществе молодого красивого санитара. Не сомневаюсь, папочкина любимая дочь не станет бросаться на врачей и санитаров, превращаясь в вампира на глазах у кучи свидетелей. Вряд ли она начнет свою взрослую жизнь в тюрьме… впрочем, я думаю, и в тюрьме она от Голода не умрет, не так ли?
Рейт не оглянулся.
- Что ты сделал с моей дочерью?
- А разве с вашей дочерью что-то случилось? - невинно спросил я. Надеюсь, я произнес это достаточно оскорбительным тоном - я умею иногда. - Полагаю, с ней все в порядке. Впрочем, как знать? Я бы на вашем месте не отвлекался от ритуала.
Рейт повернулся к Мэдж.
- Продолжай. Я вернусь через минуту. А ты, - обратился он к Барби, - держи пистолет нацеленным на Дрездена. Если попытается бежать - застрели.
Барби-Телохранитель достала пистолет. Рейт повернулся и пулей вылетел из пещеры - смертный не смог бы перемещаться с такой скоростью.
Мэдж продолжала свой заунывный напев.
- Эй, Томас! - окликнул я.
- М-м-м, - отозвался он сквозь кляп.
- Я вытащу тебя отсюда.
Томас оторвал голову от камня и уставился на меня.
- Ты только мне тут не помри раньше времени, а? Оставайся с нами.
Еще секунду он смотрел на меня, потом застонал и уронил голову. Я так и не понял, означало это одобрение или нет.
- Мёрф? - позвал я.
Она посмотрела на меня и тут же отвела взгляд.
- Мёрф, не откалывайся от меня. Он плохой парень, пусть и сексуален как черт-те что. Это его ремесло. Он не мог не подобраться к тебе.
- Я не могла помешать ему, - жалким голосом отозвалась она.
- Это в порядке вещей.
- Я и себя не могла остановить. - На мгновение она встретилась со мной взглядом, потом бессильно опустилась обратно на пол. - Оставьте меня в покое, мистер Дрезден.
- Ага, - пробормотал я себе под нос.
Потом повернулся к Барби.
- Эй, ты. Ну… Не знаю, как тебя зовут.
Она молча смотрела на меня поверх прицела.
- Ага, о'кей, мне уже страшно, - обаятельно улыбнулся я. - Но послушай, ты же ведь личность. Человек. И я человек. Нам полагается действовать сообща против вампиров, так?
Ни фига. От Мистера - и то я получаю больше отклика.
- Эй! - крикнул я. - Ты! Списанная надувная кукла из армейских запасов! Я к тебе обращаюсь! Скажи же что-нибудь.
Она не откликнулась, но взгляд ее оскорбленно вспыхнул. Что ж, хоть какая-то эмоция. Что тут сказать - у меня прирожденный дар злить людей. Другое дело, что использовать его желательно разумнее.
- Прошу прощения! - гаркнул я как мог громче. - Ты меня слышишь вообще, сука? Вот сейчас разнесу тебя на клочки, как уже сделал с вашими Кенами и твоей двойняшкой!
Вот теперь глаза ее горели настоящей ненавистью. Она вскинула пистолет и открыла рот, словно собиралась сказать что-то… только я этого так и не услышал.
Бесшумно ступая босыми ногами, Мёрфи одолела разделявшие их несколько ярдов, взвилась в прыжке и врезалась пяткой в шею Барби-Телохранителя у основания черепа. «Удар» - слишком мягкое слово для того, чтобы описать то, что случилось с головой Барби. Удар происходит в славных, уютных, здоровых, можно сказать, ситуациях вроде автомобильных столкновений. Мёрфи наносила его, чтобы убить, - и это вышло страшнее, чем какое-то столкновение двух железяк.
Послышался хруст, Барби повалилась на пол. Пистолет так и не выстрелил.
Мёрфи опустилась на колени и обыскала женщину, забрав у нее пистолет, еще пару наручников, нож и связку ключей. Потом встала и принялась подбирать ключ к моим цепям.
Пока она занималась этим, я внимательно смотрел на Мэдж. Заклинательница все так же стояла на коленях внутри круга и пела, не прерываясь ни на мгновение. Этого требовал ритуал. Оборви она его, крикни телохранительнице о грозившей опасности, взломай замкнутый заклятием круг - и последствия могли бы стать для нее печальнее некуда. Опасно выказывать непочтение к той силе, что стоит за ритуалом. По крайней мере Мэдж была так же скована, как и я.
- Долго ты, однако, - сообщил я Мёрфи. - Я почти исчерпал свой запас оскорблений, пришлось бы перейти просто на пьяные воли.
- Вот что случается, когда словарный запас ниже среднего уличного.
- Куда уж мне до женщин с их змеиными язычками, - вздохнул я. - Короче, заткнись и освободи меня, а то не обещаю тебе любви большой и свободной. - Она нашла наконец нужный ключ и отомкнула цепи. Запястья и лодыжки болели. - Ты меня здорово напугала, - заметил я. - До тех пор, пока ты не обозвала меня «мистер Дрезден», я почти поверил в то, что он до тебя добрался.
Мёрфи прикусила губу.
- Только между нами: я не уверена, что это и правда так. - Она поежилась. - Я ведь и не играла почти, Гарри. Ты сделал верный выбор: меня он недооценил. И все же близко, слишком близко. Пошли отсюда.
- Спокойно. Чуть позже.
Мёрфи нахмурилась, но в бегство не ударилась.
- Хочешь, чтобы я посторожила Мэдж? Что, если она сейчас проделает эту свою штуку прямо у нас на глазах?
Я покачал головой.
- Не может. Пока не доведет ритуал до конца - не может.
- Почему?
- Потому что если она хоть одну ошибку допустит, хоть ненамного отклонится - выйдет какая-то ответная реакция. Возможно, нас она не затронет, а может, затронет - не знаю. В любом случае это гарантированно убьет всех, кто находится внутри круга.
- Томас, - выдохнула Мёрфи.
- Угу.
- А мы можем вмешаться в ритуал?
- Можем. Но, как говорил Кинкейд, это означает смерть. Мы ли прервем ритуал, или она сама запорет его - в любом случае дела обернутся довольно хреново.
- Но если мы не помешаем ей, она убьет Томаса.
- Ну… да.
- Тогда что нам делать?
- Напасть на Рейта, - сказал я и мотнул головой на ту груду подушек, где она только что лежала, скорчившись. - Возвращайся туда, куда он тебя швырял. Когда он вернется, схватим его и обменяем на Томаса.
- А разве это не нарушит круг, не испортит ритуал? - спросила Мёрфи.
- Внешний круг - не должен, - ответил я. - Он здесь скорее, чтобы помочь ей сконцентрироваться для ритуала. Мэдж не лишена некоторых способностей. Ну и инстинкта самосохранения. Она удержит его, если мы сломаем.
Глаза Мёрфи вдруг расширились.
- Но треугольник? Уж это должно сломать ритуал?
Я внимательно посмотрел в сторону Мэдж и повысил голос - так, чтобы она наверняка услышала.
- Еще бы! И убить ее. Но мы пока не будем взламывать треугольник.
- Почему? - спросила Мёрфи.
- Потому что мы предложим Мэдж шанс пережить этот вечер. Дадим ей убить Рейта вместо Томаса и послать проклятие вхолостую. До тех пор, пока кто-то умирает согласно расписанию, тому, кто стоит за этим ритуалом, плевать, кто это будет. - Я отошел от стены и остановился у самого круга. - В противном случае все, что мне достаточно сделать, - это пнуть ногой одну из этих милых свечек или стереть линию треугольника, а потом отойти и смотреть, как она умирает. Но мне кажется, Мэдж хочет жить. Она уйдет отсюда, Томас останется жив, а Рейт больше не будет представлять ни для кого угрозы.
- Но она сбежит, - нахмурилась Мёрфи.
- Пусть бежит. От Стражей сбежать можно, но спрятаться нельзя. У Белого Совета найдется что сказать ей насчет убийств людей с помощью магии. Острого найдется. И режущего.
- Должно быть, дразнить заклинателей - чертовски увлекательное занятие, если посмотреть на то, как вы с Рейтом этим забавляетесь, - заметила Мёрфи. - Только тебе не кажется, он может заметить, что тебя больше не держат на мушке?
Я опустил взгляд на труп Барби и поморщился.
- Угу. Труп здесь, пожалуй, не совсем кстати.
Мы переглянулись и, не сговариваясь, наклонились и подхватили труп под руки. Мы отволокли то, что осталось от последней Барби-Телохранителя, к краю зияющей пропасти и столкнули вниз. Потом я потянулся к своей трости-шпаге, все еще болтавшейся у меня на поясе, и отстегнул клинок.
- Даже не верится, что Рейт позволил тебе оставить это, - вздохнула Мёрфи.
- Охрана, похоже, побаивалась проявлять излишнюю инициативу, а сам он насчет трости ничего не сказал. Наверное, просто не заметил. Он был занят разглагольствованием и глумлением, а я был в цепях и все такое.
- Прямо классический кинозлодей, - сказала Мёрфи.
- Нет. Голливуд не позволил бы таких откровенных клише, - покачал я головой. - И я сомневаюсь, чтобы у него голова сейчас очень ясно работала. Ему слишком не терпится избавиться от смертного проклятия моей матери.
- Он настолько крут? - поинтересовалась Мёрфи.
- Очень. Эбинизер сказал, магия не способна повредить ему.
- Что, если я попробую пристрелить его?
- Хуже не будет, - кивнул я. - Если повезет, ты, может, и решишь наши проблемы. Но его способно опрокинуть только попадание в критическую точку - и то еще вопрос, достаточно этого или нет. Вампиры Белой Коллегии не заживляют пулевых ран с той же легкостью, как Красные, и не могут игнорировать их, как Черные, но оправляются от них все равно быстро.
- Каким образом?
- Используя запасы краденых жизненных сил. Они много чего могут с ними делать: оправляться от ран, силой воздействовать на восприятие хорошеньких полицейских, ну и так далее. По степени крутизны им далеко, конечно, до вампиров Черной Коллегии, но и они могут при необходимости набрать обороты. В общем, безопаснее считать, что у лорда Рейта здоровенный бак резервной энергии.
- Значит, нам нужно оставить его без горючего, если мы хотим справиться с ним всерьез и надолго.
- Ага.
- А мы это в состоянии сделать?
- Не уверен, - признался я. - Зато мы можем заставить его раскочегариться по полной.
- То есть нам нужно побить его, но не до конца. В этом твой план?
- Угу.
- Не самый удачный план, Гарри, - заметила Мёрфи.
- План просто охренительный, - заявил я.
- Вообще-то для такого плана больше подошла бы характеристика «сумасшедший».
- Сумасшедший как черт-те что, - согласился я и положил руки ей на плечи. - Некогда препираться, Мёрф. Ты мне веришь?
Она беспомощно всплеснула руками (картинность жеста несколько пострадала от того, что в одной руке ее был зажат пистолет, а в другой - нож) и побрела к подушкам, на которые ее швырял Рейт.
- Сдохнем мы здесь, вот что.
Я только ухмыльнулся и вернулся к кольцу, к которому приковала меня Барби. Я встал там в прежней позе, сжимая цепи за спиной, словно они до сих пор удерживали меня на месте.
Едва я успел занять позицию, как из туннеля послышался грохот одного, другого, третьего прыжка, и в пещеру влетел Рейт, хмурый как туча.
- Что за идиотизм! - рявкнул он, обращаясь к Мэдж. - Этот безмозглый телок из Артуровой студии по неловкости чуть не убил мою дочь. Санитары сейчас увозят их в больницу…
Он осекся.
- Охрана? - рявкнул он. - Мэдж, где она шляется?
Не прекращая петь, Мэдж округлила глаза и скосила их в направлении Мёрфи.
Рейт резко повернулся к Мёрфи.

Предыдущая страница 32 Следующая страница


33 джим батчер

Мэдж стоило бы предупредить Рейта на мой счет.
Если уж он без труда отмахнулся от смертоносной магии старого Эбинизера, значит, защита у него круче крутой. Нечего и пытаться пробить ее волшебством.
А потому я замахнулся наручниками и, вложив в это движение всю свою силу до последней крупицы, засветил тяжелой стальной баранкой Рейту аккурат в правое ухо. Сталь врезалась в плоть и швырнула его на пол. Он зарычал от боли и неожиданности и повернулся ко мне. Глаза его сияли серебряным блеском; оторванное ухо почти приросло обратно.
Я отшвырнул цепи, выхватил из трости шпагу и нанес удар, целясь Рейту в левый глаз. Молниеносным движением руки он отбил острое как скальпель лезвие в сторону. Мне удалось здорово порезать ему руку, но это не помешало ему сделать мне подсечку. Я еще не успел грянуться оземь, а он уже вскочил и с перекошенным от гнева лицом схватил с пола окровавленные цепи. Я распластался ничком, прикрыв шею руками.
Мёрфи выстрелила Рейту в спину. Первая пуля, пробив навылет грудную клетку и, судя по всему, легкое, вышла с левой стороны - примерно там, где у смертных находится сердце. Вторая вылетела между ребрами с противоположной стороны.
Оба выстрела разделяло меньше секунды, но Рейт успел развернуться, стремительным движением отпрянув в сторону, так что следующие две пули, похоже, прошли мимо. Странно было смотреть на то, как он двигался, и это здорово действовало на нервы. Он почти проплыл через помещение - казалось, он не спешит, но на деле все происходило с головокружительной быстротой. Он пересек пещеру и исчез за шелковой китайской ширмой.
И тут огни в пещере разом погасли.
Единственным источником света оставались три горящие черные свечи в вершинах ритуального треугольника - да и те находились в противоположном от Рейта углу пещеры. Мэдж продолжала выводить строки заклинания, только теперь в ее голосе звучало какое-то гаденькое самодовольство. Она снова целиком сосредоточилась на ритуале. Избитое тело Томаса дернулось, и он, широко раскрыв глаза, огляделся по сторонам. Я видел, как напряглись его плечи, когда он пробовал крепость цепей. Впрочем, успеха с ними он добился не больше моего.
Голос Мёрфи разрезал темноту; на фоне монотонного пения Мэдж он казался особенно резким:
- Гарри? Где он?
- Представления не имею, - отозвался я, опустив конец шпаги.
- Он умеет видеть в темноте?
- Гм… Отвечу через минуту.
- Ох, - сказала она. - Черт.

ГЛАВА СОРОК ПЕРВАЯ

- Разумеется, я вижу тебя, чародей, - послышался из темноты голос Рейта. - Должен признать, грубого физического нападения я от тебя не ожидал.
Я попытался определить направление по голосу, однако акустика здесь была, как… как в пещере.
- Вы ведь до сих пор плохо представляете себе, что я за человек, не так ли?
- Я исходил из того, что воспитание Белого Совета сделало тебя немного более предсказуемым, - признал он. - Я был уверен, что у тебя найдутся более замысловатые магические средства, чтобы иметь со мной дело без грубого кровопролития.
Мне показалось, я услышал что-то в непосредственной близости от себя. На всякий случай я махнул шпагой вправо-влево. Клинок со свистом прорезал воздух.
- Кровь легко отстирывается содовой, - посоветовал я. - И потом, мысль пролить еще немного вашей не вызывает у меня никакого отвращения. Все равно она не красная, а так, розовая водичка.
Мёрфи не участвовала в разговоре, из чего следовало, что она включилась в игру. Или она использовала мой голос как ориентир, чтобы переместиться ближе ко мне и действовать сообща, или же она лучше меня представляла себе положение Рейта и подбиралась к нему в темноте. В любом случае продолжение разговора играло нам на руку.
- Мы могли бы договориться, Рейт, - произнес я. Он рассмеялся - негромко, лениво, уверенно.
- Правда?
- Вам же не нужно новых неприятностей, - продолжал я. - Одно смертное проклятие вы уже проглотили. Вряд ли вам необходимо добавить к нему еще и второе.
Он снова усмехнулся:
- Что ты предлагаешь?
- Мне нужен Томас, - сказал я. - И мне нужна Мэдж. И чтобы вы оставили Артуро в покое.
- Соблазнительно, - произнес он. - Ты хочешь, чтобы я сохранил жизнь одному из злейших моих врагов, чтобы я сдал тебе умелого союзника и чтобы позволил и дальше разрушать основу моей власти. И что, интересно, я за все это получу?
- Вы останетесь живы, - ответил я.
- Надо же, какое щедрое предложение! - хмыкнул Рейт. - Я могу заключить только одно: или это какой-то неуклюжий подвох, или ты, Дрезден, совсем уж не разбираешься в происходящем. Я отклоняю твое предложение. Беги, чародей. Или я не буду убивать твою хорошенькую полицейскую. Я оставлю ее себе. После того, как убью тебя, само собой.
- Ха, - возразил я. - Вы не настолько в форме, чтобы все обстояло так просто. В противном случае вы не позволили бы мне стоять вот так, болтая всякую ерунду.
Рейт не ответил.
Душа моя ушла в пятки.
И тут, как будто только этого не хватало, пение Мэдж сделалось громче, звонче. Дикий вихрь взвился в центре круга, подхватив ее волосы и разметав их облаком черных и серебряных прядей. И одновременно с этим изменился ритм песни, да и незнакомый язык сменился английским.
- Внемли тем, кто ждет тебя здесь, о Охотник из Тени! Нам, молящим, дабы тень твоя обрушилась на наших врагов! Нам, взывающим о силе, о Властелин Ужаса! Да сойдет к нам твоя правая рука! Пошли нам своего Гения-Разрушителя! Ваятеля Смерти! Да будут помыслы наши путем, судном для Того, Кто Идет Следом!
Не задерживаясь в пятках надолго, душа проворно ушла дальше, куда-то в каменный пол. На мгновение мне показалось, что вместе с ней удрал подальше от меня и мой рассудок.
«Тот, Кто Идет Следом».
Блин-твою-мать-трижды-через-себя-тарарам!
Тот, Кто Идет Следом, был демоном. Ну, не совсем чтобы демоном. По сравнению с демоном Идущий был примерно то же, что серийный убийца-людоед в хоккейной маске из фильма по сравнению с тем старшеклассником, что пытался отобрать у меня деньги на школьный завтрак. Джастин Дюморн послал Идущего за мной во время нашей с ним последней размолвки, из которой мне едва удалось выйти живым. В конце концов я сумел отделаться от Того, Кто Идет Следом, но даже так воспоминание о нем долго не давало мне спать спокойно.
И ритуал, который использовала Мэдж, призывал эту тварь обратно.
Мэдж взяла в руки нож для жертвоприношения и серебряную чашу. Вихрь сгустился в миниатюрный торнадо, покачивавшийся над треугольником с привязанным в нем Томасом.
- Прими наше подношение, дабы влилось оно в твои силы! Плоть и кровь, взятые против воли у того, кто молит о жизни! Услышь нашу просьбу о помощи! Прими наш дар! Яви нам руку свою, дабы мы могли нацелить ее на общего врага нашего - Гарри Дрездена!
- Мёрф! - заорал я. - Уходи оттуда! Сейчас же! Беги!
Но Мёрфи не бежала. Стоило Мэдж, закрыв глаза, занести нож над Томасом, как в свете черных свечей возникла Мёрфи. Зажав нож в зубах, держа в одной руке пистолет, а в другой связку ключей, снятых ей с убитой Барби, она нырнула в ритуальный круг, взломав его. Это значило, что та магия, которую призывала Мэдж, вырвется на свободу в то же мгновение, как Мэдж вольет жизнь в сгущавшийся образ Того, Кто Идет Следом. Отложив пистолет, Мёрфи опустилась рядом с Томасом на колени и принялась подбирать ключ к его цепям. Один ключ… не тот… другой…
- Мэдж! - рявкнул Рейт.
Я услышал какой-то шорох; он начался футах в пяти справа от меня и исчез в направлении круга.
Мэдж открыла глаза и огляделась по сторонам.
Мёрфи нашла наконец ключ, и стальной браслет на правой руке Томаса с лязгом расстегнулся.
Мэдж с визгом опустила нож, целясь уже не в горло Томасу, а в грудь. Томас перехватил ее запястье, и кожа его вдруг засияла серебром. Продолжая визжать, она пыталась опустить нож, но он удерживал ее одной рукой.
Мёрфи подобрала пистолет, но прежде чем она успела навести его на Мэдж, что-то мелькнуло, голова ее неподвижно дернулась в сторону, и она мешком повалилась на пол. Рейт не спеша, деловито наклонился, подобрал выпавший у нее нож, и взгляд его скользнул к Томасу.
Неловкими от спешки пальцами я схватил трость-ножны и, борясь с путавшим мои мысли ужасом, собрал сколько мог оставшихся у меня сил и бросил в деревянный стержень. Похоже, это мне все-таки удалось, потому что невидимые обычно руны на его поверхности засияли серебристо-голубым светом. Послышалось - не ухом даже, а скорее кожей - низкое гудение, когда я накачал в трость доступную мне энергию: неисчерпаемую, опасную энергию магии Земли.
Сфокусировав с помощью трости свои силы, я навел ее на лорда Рейта…
И не ощутил ничего.
Обычно я ощущаю цель в виде сгустка энергии, готового притянуть к себе выпущенный разряд. Сейчас я не ощущал ничего. То есть даже не пустой воздух, а вообще ничего. Только холодную, голодную какую-то пустоту, заполнявшую место, где ему полагалось бы находиться. До сих пор я ощущал нечто подобное только однажды, находясь вблизи частицы самого смертоносного вещества, известного в материальном и духовном мирах. Вся моя сила, моя магия, текучие духи жизни просто проваливались в эту пустоту, не касаясь Рейта.
Я не мог пробиться к нему. Пустота вокруг него казалась столь абсолютной, что я даже не сомневался: в моем арсенале нет ни единого средства, способного хотя бы оцарапать его.
Зато такой защиты не было у Мэдж.
Я перенацелил энергию, мгновенно нащупав своими чувствами нож в руке Мэдж. Без защищавшего ее круга она не в силах была помешать мне невидимым вихрем земных энергии выбить нож из ее пальцев и швырнуть его в зиявший рядом Провал.
- Нет! - взвизгнула Мэдж, в ужасе глядя на продолжавший клубиться перед ней столб темных потусторонних сил.
- Держи его! - рычал Рейт.
Мэдж бросилась на свободную Томасову руку. При всей его физической и сверхъестественной силе, скованный, он не мог оказать ей настоящего сопротивления, тем более что ее силы утраивались отчаянием. Ей удалось прижать руку Томаса к камню, и хотя долго она удержать его так не смогла бы, для их целей хватило и этого. Лорд Рейт устремил нож вниз, в грудь Томасу.
Томас взвыл от досады и боли.
С помощью нового заряда энергии из трости мне удалось остановить нож спустя долю секунды после того, как острие его вонзилось в Томаса, окрасившись розовой кровью. Рейт злобно зарычал и надавил на нож. Кожа его тоже сияла серебром, а силой он не уступал среднего калибра фронтальному погрузчику. Я не надеялся одолеть его - даже без окружавшей его пустоты, обращавшей мою энергию в пшик, это было бы делом безнадежным, - я лишь изменил направление энергии, нацелив ее под прямым углом к ножу. Острие метнулось вбок, прочертив на груди Томаса глубокую борозду, а потом вес Рейта вогнал нож в каменный пол пещеры, раздробив на мелкие стальные осколки.
Томас снова высвободил руку и наотмашь ударил Мэдж, вышвырнув ее за пределы освещенного свечами круга.
- Гарри! - заорал он, выдернув кляп. - Порви цепи!
А вот как раз этого я сделать не мог. Того небольшого запаса земных энергий, что еще оставался у меня, на цепи не хватило бы никак. Зато я сделал кое-что другое.
На секунду-другую Рейту пришлось отступить на шаг: осколок ножа глубоко воткнулся ему в руку. Он с рычанием выдернул его из ладони и шагнул было обратно к Томасу - и тут я подхватил своей невидимой рукой связку ключей и швырнул ему в лицо.
В качестве метательного снаряда ключи - чертовски неприятная штука; это вам любой уличный забияка подтвердит. Ради эксперимента можете взять пакет молока и бросить в него связку ключей. Вам даже не придется прикладывать особых усилий. Более чем вероятно, картонный пакет окажется пробитым сразу в нескольких местах, и молоко начнет вытекать из них маленькими, веселыми белыми фонтанчиками.
А глазные веки тоньше, чем картон.
Связка ключей ударила Рейта в лицо с силой, заставившей его вскрикнуть. Поток посланной мной энергии подхватил ключи, едва они отскочили от его лица, и швырнул обратно, словно они были привязаны к его носу резинкой. Мне плевать на сверхчеловеческую сексуальность - у любого прямоходящего двуногого существа мало выбора, кроме как отбиваться от предмета, пытающегося выбить ему глаза.
Я молотил его ключами до тех пор, пока он не отшатнулся, вывалившись за пределы освещенного круга, а тогда швырнул ключи Томасу, громко окликнув его. Он дернулся, поймал их свободной рукой и тут же принялся отмыкать свои цепи.
Именно в этот момент клубившееся над опустевшим треугольником облако соткалось в размытые очертания жуткого, нечеловеческого лица - лица, памятного мне по самым черным часам моего прошлого и ночным кошмарам, терзавшим меня после. Демоническая пасть распахнулась в жутком беззвучном вопле, глаза уставились на фигуру, застывшую на самом краю светлого пятна, - на Мэдж. Облако ринулось вперед и вниз, на лету выпуская похожие на клыки щупальца-шипы. Мэдж еще успела сесть и выставить перед собой руки в наивной попытке защититься. Облако вытянулось веретеном и нырнуло ей в рот, а щупальца вцепились в нее, не позволяя ей выдернуть его обратно. Все это происходило даже не особенно быстро. У Мэдж с лихвой хватило времени почувствовать, как демон-убийца, стоявший за ее энтропийным проклятием, не спеша заползал ей в горло, в легкие и, выпуская там из себя все новые шипы, принялся раздирать ее на части изнутри.
Мэдж не смогла даже вскрикнуть, умирая.
Но не потому, что не пыталась.
Томас освободил наконец руки и ноги и встал, в ужасе глядя на Мэдж, на клубящееся облако, продолжавшее пожирать ее бездыханное тело.
Рейт напал на Томаса сзади. Все произошло почти мгновенно, но я отчетливо видел, как Рейт схватил Томаса одной рукой за плечо, другой - за подбородок и стремительным движением сломал ему шею.
Томас рухнул, даже не дернувшись.
- Нет! - вскрикнул я.
Рейт повернулся ко мне.
Я бросил шпагу на землю, полоснул воздух тростью и усилием воли, и пистолет, который Мёрфи отобрала у Барби-Телохранителя, словно сам собой влетел мне в руку.
Истерзанное лицо Рейта опухло и перекосилось. Розовые кровавые брызги сплошь покрывали его, заляпав темную рубашку. Он улыбнулся и шагнул в мою сторону. Еще шаг - и я потерял его из виду в темноте.
Я прицелился более или менее в его направлении и выстрелил. Вспышка на мгновение высветила мне его, я поправил прицел и выстрелил еще раз. И еще. И еще. Последний выстрел высветил Рейта в каких-то восьми или десяти футах от меня; на лице его застыло удивление. Следующий выстрел показал его, стоявшего на коленях, держась за живот, откуда сочилась розовая жижа.
И тут боек звонко щелкнул по пустому капсюлю.
Еще минуту в пещере было темно.
А потом тело Рейта начало светиться. Рубаха висела на нем лохмотьями, и он раздраженным движением сорвал ее и отшвырнул в сторону. Свечение его кожи все разгоралось, и я увидел, как пульсирует его плоть у зловещей дырки чуть левее пупка. Он исцелялся.
Минуту я устало смотрел на него, потом нагнулся и подобрал с пола шпагу.
Он рассмеялся.
- Дрезден. Подожди немного. Я разделаюсь с тобой, как разделался с Томасом.
- Он был одной крови со мной, - негромко произнес я. - Он был моей единственной родней.
- Родня, - хмыкнул Рейт. - Ничего, кроме случайного отпрыска. Случайного совпадения похоти и возможности. Семья не значит ровным счетом ничего. Всего лишь стремление крови продлить свое существование. Произвольное сочетание генов. Абсолютно лишенное смысла понятие.
- Ваши дети считают иначе, - возразил я. - Они считают, что семья важна.
Он расхохотался.
- Еще бы им так не считать! Я сам научил их этому. Это простой и убедительный способ управлять ими.
- И ничего больше?
Рейт поднялся на ноги, равнодушно покосившись в мою сторону.
- Ничего больше. Убери свою шпагу, Дрезден. Зачем тебе лишние муки?
- Переживу как-нибудь. Не думаю, чтобы у вас осталось много сил в запасе, - буркнул я. - Я задал вам трепку, достаточную, чтобы угробить трех или четырех взрослых людей. Рано или поздно вы сломаетесь.
- У меня хватит сил, чтобы разделаться с тобой, - с улыбкой заявил он. - А потом все будет по-другому.
- Должно быть, это нелегко, - заметил я. - Та жизнь, что вы вели все эти годы. Старательно сберегая резервы. Постоянно боясь запачкать руки, чтобы не показать, что вы не способны делать то, что положено вашему племени. Не кормясь.
- Да, неприятно, - согласился Рейт, помолчав. Он сделал шаг в мою сторону, проверяя мою реакцию. - Возможно, это научило меня осторожности, терпению. Однако я никому не говорил о том, что проклятие Маргарет сделало со мной, Дрезден. Откуда ты это узнал?
Я продолжал целиться острием шпаги ему в грудь.
- Моя мать сказала мне об этом.
- Твоя мать мертва, мальчик.
- Вы тоже иммунны к магии. Вы и сами могли бы догадаться, что она не испытывала особого почтения к правилам.
Лицо его потемнело, превратившись в уродливую злобную маску.
- Она мертва.
Я ухмыльнулся ему, чуть поводя острием шпаги. Свечение его кожи начало меркнуть, и очень скоро в пещере снова воцарился зловещий мрак.
- Приятно было побеседовать с тобой, чародей, однако же я исцелился, - фыркнул Рейт. - Я сделаю так, что ты будешь молить меня о смерти. А первой трапезой после десятилетий вынужденного поста станет наша маленькая девочка из полиции.
И тут в пещере снова вспыхнул свет, вернув ей несколько мелодраматический, но вполне соответствующий происходящему облик.
Из-за ширмы выступила в своей развевающейся юбке Лара со шпагой на бедре.
- Пожалуй, и я не против посмотреть на это, папочка, - мурлыкнула она.
Он застыл, глядя на нее. Лицо его окаменело.
- Лара? Что ты здесь делаешь?
- Терзаюсь горьким разочарованием, - отозвалась она. - Ты меня не любишь, милый папочка. Меня, твою маленькую Лару, самую преданную из твоих дочерей.
Он хрипло засмеялся.
- Можно подумать, ты этого не знала. Сто лет уже как знала.
Прекрасное лицо ее нахмурилось.
- Умом понимала, отец. Но сердцем надеялась на иное.
- Сердце, - презрительно хмыкнул он. - Что это такое? Разделайся наконец с этим чародеем. Убей его.
- Конечно, папочка. Сию минуту. Один вопрос только: что случилось с Томасом?
- Заклятие, - буркнул он. - Мэдж выпустила его из-под контроля, когда направила его на Дрездена. Твой брат погиб, пытаясь спасти его. Так покори его, милая. И убей.
Лара улыбнулась, и я в жизни не видел еще улыбки холоднее этой - а ведь я немало повидал на своем веку. Она невесело усмехнулась.
- Ты специально разыграл это мне на потеху, чародей?
- Грубовато немного вышло, - признался я. - Но мне кажется, в целом удалось.
- Как ты понял, что я подсматривала? - спросила она.
Я пожал плечами.
- Кто-то же должен был рассказать Рейту этот вздор насчет несчастного случая с ружьем, - ответил я. - Вы единственная могли сделать это. И поскольку эта конфронтация жизненно важна для вашего будущего, как бы все здесь ни обернулось, вы были бы полной дурой, если бы не следили за происходящим.
- Умно, - кивнула она. - И мой отец не только лишился всех своих резервов, но и пополнить их не в состоянии. - Она опустила веки, и глаза ее блеснули из-под ресниц ослепительно ярким серебряным льдом. - Собственно, он совершенно беспомощен.
- И вам теперь это известно, - добавил я.
Я посмотрел на Рейта и улыбнулся.
На его лице отразилось что-то среднее между яростью и ужасом. Он отступил от Лары на шаг, переводя взгляд с нее на меня и обратно.
Лара нежно погладила пальцами рукоять висевшей у нее на бедре шпаги.
- Что ж, Дрезден, ты удачно сделал меня орудием в своих руках. Заставив при этом поверить, будто я имею перед тобой преимущество. Ты разыграл со мной мою же партию и сделал это весьма ловко. А я-то считала, что ты способен только на прямолинейные действия. Право же, я откровенно недооценила тебя.
- Не огорчайтесь, - посоветовал я ей. - Я хочу сказать, я произвожу впечатление простака.
Лара улыбнулась.
- У меня есть еще один вопрос. Откуда ты знал, что проклятие лишило его способности кормиться?
- Я не знал, - признался я. - Во всяком случае, не знал этого наверняка. Я просто подумал, чего самого страшного мог бы пожелать ему я. Уж во всяком случае, не смерти. Скорее кражи. Такой, чтобы это лишило его всей его силы. Оставив его лицом к лицу с врагами, которых он себе нажил, - безоружного. И я решил, что моя мать, должно быть, думала точно так же.
Рейт осклабился, глядя на Лару.
- Ты не можешь меня убить, - заявил он. - Тебе известно, что главы других кланов никогда не позволят тебе возглавить Коллегию. Они подчиняются мне, малышка Лара. А не моей канцелярии.
- Это верно, отец, - кивнула Лара. - Но они ведь не знают, что ты лишен сил, правда? Что ты превратился в импотента. И не узнают, поскольку ты будешь продолжать править ими так, будто ничего не изменилось.
Он презрительно задрал подбородок.
- И с чего, интересно, я поступлю так?
Серебро из Лариных глаз разлилось по всему ее телу - оно сияло с кончиков ее волос, оно мерцало на ее одежде, оно пропитало самый окружающий ее воздух. Она развязала перетягивавший талию шарф и уронила его на пол вместе со шпагой. Взгляд ее серебряных, голодных глаз упал на лорда Рейта.
Все, что она делала, адресовалось исключительно ему, но я-то это тоже видел. Брюки как-то сразу сделались мне малы на несколько размеров. Я испытал внезапное, примитивное, восхитительное желание броситься к ней. Хоть на коленях, хоть ползком.
Я запаниковал, отступил на шаг, пытаясь заблокировать свои мысли от искушающей Лариной энергии, и в результате мне удалось-таки думать почти ясно.
- Чародей, - произнесла она. - Я бы советовала тебе забрать отсюда свою помощницу. И моего брата, если ему удалось выжить после такого ранения. - Ее юбка последовала вслед за кушаком, и я изо всех сил старался не смотреть в ту сторону. - Мы с папочкой, - голос ее сделался совсем медовым, - намерены пересмотреть условия нашего сотрудничества. Зрелище обещает быть интересным. И стоит мне начать, тебе, не исключено, не удастся оторваться.
Рейт отступил от Лары еще на шаг; в глазах его не осталось больше ничего, кроме неприкрытого страха. И голода. Про меня он забыл полностью.
Я начал действовать. Как мог быстрее начал. Я собирался тащить Мёрфи на руках, но мне удалось поставить ее на ноги, и она пошла сама, хотя и не пришла еще в себя. Правая щека ее потемнела от удара. Что ж, зато у меня высвободились руки, чтобы тащить Томаса. Ростом он уступал мне, зато мускулатуру имел мощнее, да и костяк развитый. Я пыхтел, и потел, и в конце концов потащил его на спине, закинув его руки себе на плечи. Так мы одолели несколько шагов, а потом я вдруг услышал его неровное, хриплое дыхание.
Мой брат был жив.
По крайней мере - пока жив.
Из событий той ночи в Провале мне запомнились еще только три детали.
Во-первых, тело Мэдж. Когда я повернулся, чтобы уходить, оно вдруг село. Шипы торчали из ее кожи во все стороны, кровь медленно сочилась из десятков ран - сердце больше не работало. Лицо ее было обезображено почти до неузнаваемости, но вдруг сложилось в знакомые черты демона по имени Тот, Кто Идет Следом, и изо рта послышался медовый, лишенным всего человеческого голос.
- Я вернулся, смертный, - произнес мертвыми чужими губами демон. - И я помню тебя. Меж нами есть еще дела, что не улажены.
А потом послышалось булькающее шипение, и труп сдулся, словно воздушный шарик.
Второе, что мне запомнилось, случилось, когда я, шатаясь, оглянулся от самого выхода из пещеры. Лара сорвала с плеч белую рубаху и стояла перед Рейтом прекрасная, как сама Смерть, и такая же неумолимая. Бессмертная. Бледная. Неодолимая. Я уловил слабый аромат ее волос - аромат дикого жасмина - и едва не рухнул на колени там, где стоял. С трудом заставил я себя двигаться дальше, чтобы вытащить Томаса и Мёрфи из этой чертовой пещеры. Не уверен, что кто-то из нас выбрался бы оттуда в здравом рассудке, не сделай я этого.
Последнее, что я помню, - это как я повалился на траву у выхода из Провала, так и не выпуская из рук Томаса. Я видел его лицо в лунном свете. На глазах его блестели слезы. Он сделал вдох, но полный боли. Голова и шея его были повернуты под неестественным углом к плечам.
- Господи, - прошептал я. - Ему давно уже полагалось умереть.
Его губы слабо дернулись. Не знаю как, но мне удалось разобрать то, что он пытался сказать:
- Лучше б так оно и было.
- Черта с два лучше! - сказал я ему.
Я чувствовал себя смертельно усталым.
- Сделаю тебе больно, - прошептал он. - Может, убью тебя. Как Жюстину. Брат. Не хочу этого.
Я уставился на него. Он не знал.
- Томас, - сказал я. - Жюстина жива. Это она сказала нам, где ты находишься. Она все еще жива, болван ты этакий!

Предыдущая страница 33 Следующая страница


Обряд на крови 34

Глаза его расширились, по коже волной прокатилось серебристое сияние. Мгновение спустя он хрипло вздохнул и закашлялся. Вид он имел, правда, все еще жуткий: ввалившиеся глаза и все такое.
- Ч-что? Она… что?
- Спокойнее, спокойнее, а то тебя сейчас вырвет или еще что, - сказал я, придерживая его. - Она жива. Не то… не то чтобы здорова, но не умерла. Ты ее не убил.
Томас несколько раз моргнул, а потом потерял сознание. Он лежал, еле дыша, а на щеках его блестели светящиеся серебряные слезы.
С моим братом все будет в порядке.
Потом я вспомнил одну вещь и сел.
- Ох, блин, - сказал я.
- Что? - слабым голосом спросила Мёрфи.
Я тупо смотрел в ночное небо, пытаясь вычислить время.
- Когда там, в Швейцарии, начинается вторник?

ГЛАВА СОРОК ВТОРАЯ

Я проснулся на следующее утро. Говоря конкретнее, я проснулся на следующее утро, когда осыпался последний из Эбинизеровых камней, и моя рука начала напоминать мне, что ее словно окунули в расплавленный свинец.
В сравнении с другими днями моей жизни это никак нельзя назвать самым удачным утром. С другой стороны, бывало и хуже.
Мне полагалось бы поведать вам, как стойко и мужественно, со свойственной чародеям выносливостью я терпел боль. По правде говоря, единственной причиной, по которой я не орал как резаный, было то, что у меня просто не осталось на это сил. Я прижал руку - все еще в грязных бинтах - к груди и попытался вспомнить, как пройти к холодильнику. Или к разделочной доске, одно из двух.
- Ну-ну, - послышался голос, и надо мной склонился Томас.
Вид у него был помятый, но стильный. Вот ублюдок.
- Извини, Гарри, - сказал он. - Мне пришлось побегать, пока я нашел что-нибудь от боли. Я и сам очнулся всего пару часов назад. - Он поправил мне одеяло. - Ты лежи пока. Думай о чем-нибудь таком… о пентаграммах, что ли? Сейчас воды принесу.
Минуту спустя он принес мне стакан воды и пару голубых таблеток.
- Вот. Прими и подожди минут десять. И думать забудешь о боли.
Я решил, что это он меня просто ободряет, но он оказался прав. Десять минут спустя я лежал в кровати и думал, что мне стоило бы украсить чем-нибудь потолок. Чем-нибудь пушистым и мягким.
Я встал, натянул свои темные камуфляжные штаны и, пошатываясь, вышел в гостиную тире кухню тире прихожую тире берлогу. Томас возился на кухне, напевая что-то себе под нос. Вполне мелодично. Я решил, что в музыкальном отношении гены у нас разные.
Я уселся на диван и принялся смотреть, как он мечется по кухне - если можно метаться по помещению, в котором от стены до стены и двух шагов нет. Он готовил яичницу с ветчиной на моей дровяной плите. В готовке на настоящем, живом огне он не разбирался ни хрена, так что ветчина подгорела, а желтки растеклись, но, похоже, он получал от процесса неподдельное удовольствие, а пережаренные, недожаренные и просто не понравившиеся ему по какой-то причине куски скидывал на пол у плиты. Кот со щенком, разумеется, тусовались там же; Мистер подъедал то, на что положил глаз, а щенок старательно подбирал все, что счел недостойным своей царственной особы Мистер.
- Привет, - ухмыльнулся он мне. - Тебе вроде не положено сейчас испытывать голод, но все же поешь сколько сможешь, ладно? Тебе это только на пользу.
- Идет, - послушно согласился я.
Он раскидал яичницу более или менее поровну в две тарелки, одну дал мне. Вторую оставил себе. Мы ели молча. Дрянь получилась у него ужасная, зато рука не болела. Что ж, спасибо на том.
- Гарри, - произнес он, помолчав немного.
Я посмотрел на него.
- Ты пришел туда спасти меня?
- Угу, - кивнул я.
- Ты мне жизнь спас.
Я поразмыслил немного.
- Угу, - повторил я и отправил в рот еще кусок.
- Спасибо.
Я мотнул головой:
- Не за что.
- Нет есть за что, - возразил он. - Ты рисковал жизнью. И своей, и Мёрфи.
- Угу, - повторил я в третий раз. - Мы ведь семья, так?
- Еще бы не семья! - согласился он с немного кривой улыбкой. - Потому я хотел просить тебя об одолжении.
- Ты хочешь, чтобы я вернулся туда с тобой, - сказал я. - Прощупать, как обстоят дела с Ларой. Повидаться с Жюстиной. Посмотреть, что светит в будущем.
Он уставился на меня.
- Откуда ты знаешь?
- Я бы тоже поступил так.
Он кивнул.
- Так ты поедешь?
- Если только мы провернем это до вторника.
В понедельник приехала Мёрфи - сообщить, что следствие установило: смерть Эммы наступила в результате несчастного случая. Поскольку отпечатков на орудии убийства не обнаружили, а единственный свидетель (он же владелец оружия) исчез, мне больше не грозила опасность быть арестованным по обвинению в убийстве. Вся эта история оставалась скользкой как рыба-тунец и вряд ли завоевала мне новых друзей в органах охраны правопорядка, но по крайней мере роли мальчика для порки я на сей раз избежал.
Мне трудно было сосредоточиться на словах Мёрфи. Рейт едва не сломал ей нижнюю челюсть, и уж синяк ее расцвел всеми цветами радуги. Даже славные голубые таблетки не удержали меня от злобного рыка при виде ее травм. Говорила Мёрфи преимущественно о делах, но вид ее так и провоцировал меня на комплименты касательно ее внешности. Я промолчал, а она в ответ не сломала мне нос. Все по справедливости.
Она отвезла меня к какому-то дорогостоящему светилу, которого порекомендовал их семейный лечащий врач. Тот осмотрел мою руку, пощелкал ее «полароидом» и долго, задумчиво качал головой.
- Поверить не могу, что она до сих пор не начала отмирать, - заявил он. - Мистер Дрезден, похоже, вам все-таки удастся сохранить руку. Небольшая часть кисти вообще не обгорела, чему я не нахожу никаких объяснений. Вы не против, если я задам вам один вопрос личного характера?
- Эта часть тела функционирует вполне удовлетворительно, док, - пробормотал я, слегка зардевшись. - Правда, не могу сказать, чтобы в последнее время ею пользовались слишком часто.
Он одарил меня легкой улыбкой.
- Боюсь, еще более личного характера. Насколько хороша ваша страховка?
- Гм, - отозвался я. - Не сказать, чтобы очень.
- Раз так, позвольте дать вам один неофициальный совет. Вам почти фантастически повезло с этой вашей травмой - в смысле, насколько маловероятно, что кисть вообще может сохраниться. Однако, учитывая характер ожогов и повреждения нервных окончаний, я бы на вашем месте всерьез задумался об ампутации и использовании протеза.
- Чего? - спросил я. - Зачем?
Доктор покачал головой:
- Мы, конечно, можем предотвратить инфекцию и ее распространение до тех пор, пока не восстановится хотя бы частично эпидермис - это основные проблемы на данной стадии. Но с моей профессиональной точки зрения вы получите больше пользы от искусственной руки, чем от своей собственной. Даже после операции и экстенсивной терапии, которые встанут вам в круглую сумму, пройдет не один год, пока рука начнет хоть как-то вас слушаться. В самом благоприятном случае она все равно не восстановится полностью.
Долгую минуту я молча смотрел на него.
- Мистер Дрезден? - не выдержал он.
- Моя рука, - заявил я с упрямством трехлетнего ребенка и попытался улыбнуться. - Послушайте. Может, моя рука и изуродована к чертовой матери. Но она моя, ясно? Так что никаких ваших хирургических пил.
Доктор покачал головой.
- Я понимаю, сынок, - сказал он. - Что ж, удачи. - Он выписал мне рецепт мази-антибиотика, направление к еще более дорогостоящему светилу (так, на всякий случай) и выдал каких-то болеутоляющих таблеток. На обратном пути я попросил Мёрфи притормозить у аптеки, где купил лекарств по рецептам, охапку стерильных бинтов и пару кожаных перчаток.
- Ну, - поинтересовалась Мёрфи. - Ты собираешься рассказать мне, что тебе врач говорил?
Я выкинул правую перчатку в окно, и Мёрфи удивленно изогнула бровь.
- Вот покончу с этой игрой в мумию, - сказал я, помахав свежезабинтованной рукой, - и встану перед проблемой выбора внешности. Майкл Джексон или Джонни Тремейн?
Она постаралась не подавать вида, но я все же заметил, как она поежилась. Что ж, могу ее понять. Когда б не Томасовы голубые пилюли, я мог бы здорово сокрушаться насчет всей этой истории с рукой.
Во второй половине дня я забрал Голубого Жучка у своего механика Майка - в деле авторемонта он является эквивалентом Иисуса Христа. Ну или д-ра Франкенштейна, не знаю точно. Я погнал Жучка в отель неподалеку от аэропорта на встречу с Артуро Геносой и свежеиспеченной миссис Геноса.
- Ну и как замужняя жизнь, Джоан? - поинтересовался я.
Джоан, простая, заурядная и светящаяся от счастья, с улыбкой прижалась к Артуро. Артуро тоже улыбался.
- Ни разу еще не был женат на женщине, столь… творчески изобретательной.
Джоан залилась краской.
Мы очень мило перекусили вместе, и Артуро вручил мне мой гонорар - наличными.
- Надеюсь, это вам не помешает, мистер Дрезден, - сказал он. - Фильм мы не закончили, и деньги ушли, когда мне пришлось объявить о банкротстве, но вы свою плату получить просто обязаны.
Я покачал головой и подвинул конверт обратно ему.
- Я не спас ваш фильм. Я не спас Эмму.
- Тьфу на фильм! Вы рисковали жизнью, чтобы спасти Жизель. И Джейка. Эмма… - Он замялся. - Я понимаю, что вы не вправе рассказывать всего, но мне все-таки нужно знать, что с ней случилось.
Лицо Джоан застыло, и она бросила на меня полный мольбы взгляд.
Ей не нужно было объяснять. Она знала или подозревала истину: что за убийствами стояла Трисия Скрамп. Каким бы неудачным ни вышел предыдущий брак Артуро, такая новость о женщине, которую он некогда любил, разбила бы ему сердце.
- Не знаю точно, - солгал я. - Я застал Эмму и Трикси в таком вот виде. Мне показалось, я увидел кого-то, и я побежал в надежде поймать его. Или он бежал быстрее меня, или мне просто показалось. Боюсь, что теперь мы уже и не узнаем.
Артуро кивнул.
- Вам не в чем себя винить. И вы не должны отказываться от честно заработанного, мистер Дрезден. Я перед вами в долгу.
Мне очень хотелось вернуть ему деньги, но, черт, близился уже вечер понедельника. А за ним - вторник и Кинкейд. Я взял конверт.
Минуту спустя появился Джейк Гуфи в светлом хлопчатобумажном костюме. Он был небритый, и в щетине его мелькало довольно много седых искр. Кроме того, он явно не выспался, хотя мужественно старался улыбаться.
- Артуро, Джоан - мои поздравления.
- Спасибо, - улыбнулась Джоан.
Джейк присоединился к нашей трапезе. Потом мы проводили Джоан с Артуро в аэропорт. Джейк долго смотрел им вслед. Если он и испытывал угрызения совести насчет введения Артуро в заблуждение по поводу Трикси, виду он не подал.
- Я уверен, - произнес наконец Джейк, устало повернувшись ко мне, - что убийца - не вы. Полиция сказала, что выстрелы вообще вышли по случайности. Они подняли информацию на Трикси и обнаружили все ее курсы лечения от наркозависимости. Они сказали, она могла наделать глупостей, обдолбавшись.
- А вы сами тоже так считаете? - спросил я.
- Ни в коем случае, дружище. Она вообще, кроме глупостей, ничего не делала. А уж то, что она при этом еще и обдолбанная оказалась, - так, случайное совпадение.
Я покачал головой.
- Мне жаль, что я так и не смог защитить Эмму.
Он кивнул.
- Мне тоже, дружище. Она шла принять лекарство. От аллергии. Она не хотела запивать его сырой водой, поэтому пошла в гостиную за бутылкой минералки. Вот и оказалась в неудачном месте и в неудачное время. Черт-те что!
- Детей ее жалко, - сказал я. - Я жил в приюте. Отстой.
- Не знаю, каково им придется без мамы, - кивнул Джейк. - И у меня опыта небогато. Но вряд ли из меня выйдет такой уж плохой отец, чтобы звать их сиротами.
На мгновение я зажмурился.
- Ну да, вы же говорили, что хотели остепениться.
- Угу. Но Эмма решила, что ей лучше без меня.
- Будете продолжать играть? - спросил я.
- Ох, черт, нет, - замотал он головой. - «Силверлайт» все равно занесла меня в черный список, как и других. И потом, не могу же я заниматься этим и ходить одновременно на курсы и все такое. Займусь другим делом.
- Да? - удивился я. - Каким?
- Откроем с Бобби проектное бюро. Фэн-шуй.
Из аэропорта я уезжал в менее подавленном настроении.
Следующим делом мы с Томасом поехали к Рейтам. На этот раз нас запустили в дом через парадный вход. У дверей стояла новая пара телохранителей. Не близнецов, и в глазах их не было той телячьей покорности. Похоже, этих выбрали за опыт и навыки. Я бы поспорил, что это бывшие морпехи.
- Добро пожаловать, мистер Рейт, - произнес один из охранников. - Ваша сестра желает, чтобы вы присоединились к ее трапезе в восточном саду.
Вид у обоих был серьезный, так что это прозвучало не совсем чтобы приглашением, однако похоже, они имели заданием не только наблюдать за нами, но и защищать нас. Томас шел первый; я отстал от него на пару шагов. Я был выше его, но двигался он с уверенностью, какой я у него еще не видел, так что шагали мы почти в ногу.
Охранники проводили нас в шикарный сад, террасами спускавшийся к пруду. Пейзаж словно перенесли из Италии эпохи Ренессанса: фальшивые руины, статуи древних богов, обилие зелени, не позволявшей видеть всего одновременно - чтобы посетителю было интереснее блуждать по всей этой красоте. На верхней террасе белел крахмальной скатертью большой стол с витыми металлическими ножками, вокруг которого стояли соответствующие стулья. На мой взгляд, фруктов на блюдах было многовато в ущерб всему остальному; впрочем, я со своими привычками завтракать остатками вчерашнего обеда скромно помалкивал.
За столом сидела Лара в белом, расшитом алыми розами платье. Волосы она на этот раз собрала в свободный, пышный хвост. Лара приветствовала нас, встав и протянув руки к Томасу.
- Томас! - произнесла она. - И Гарри!
- Сестрица, - отозвался Томас. - Могу ли я заключить по твоему приветствию, что власть слегка поменялась?
Она снова села, и Томас занял место рядом с ней. Я сел напротив, чтобы видеть, что творится у него за спиной, и я не тратил энергии на искусственные улыбки. Мне не хотелось, чтобы Лара считала, что мы теперь закадычные друзья, да и не умею я изображать подобные эмоции.
Лара внимательно посмотрела на меня, и лицо ее сделалось задумчивым, хотя улыбка продолжала играть на ее губах.
- О, это обычная мелкая семейная размолвка, - сказала она. - Уверена, отец подуется на меня некоторое время, а потом все забудет.
- А если нет? - спросил Томас.
Ларина улыбка сделалась чуть резче.
- Обязательно забудет. - Она сделала глоток апельсинового сока. - К сожалению, Томас, я не уверена, что он будет столь же снисходителен в отношении тебя.
Томас со свистом втянул воздух.
- Мне очень жаль, - сказала Лара.
Похоже, она говорила это искренне.
- Вы от него отворачиваетесь? - спросил я. - От вашего брата?
Лара подняла руку.
- Мне не хотелось бы делать этого, но отцовская неприязнь к Томасу хорошо известна всем. Если я собираюсь поддерживать иллюзию того, что отец продолжает править кланом, Томас не может оставаться. Разумеется, я не собираюсь устранять тебя, Томас. Но мне придется порвать с тобой. И ты не можешь больше рассчитывать на протекцию клана Рейтов - открытую, во всяком случае. Честно, мне очень жаль.
- Это близняшки, - сказал он. - Это они толкают тебя на это. Это они хотят, чтобы я убрался.
- Мадригал хочет, - согласилась Лара. - Мэдлин в общем-то все равно, но она всегда потакала его истерикам. И говоря откровенно, их поддержка мне нужна больше, чем твоя.
Томас сделал глубокий вдох и кивнул:
- Все еще может измениться.
- Надеюсь, что так, - согласилась Лара. - Но пока я ничего больше не могу сделать. Не подходи ко мне на людях, Томас. Не приезжай. Не считай дом Рейтов своим. Выброси свои кредитные карты и не пытайся снять что-то со своих счетов. Ты ведь наверняка приберег что-нибудь?
- Немного, - сказал он. - Но деньги меня не волнуют.
Лара отставила свой стакан с соком и откинулась на спинку стула.
- Зато волнует Жюстина, - произнесла она.
- Да. Мадригал с удовольствием наложил бы на нее лапы.
- У него это не выйдет, - ответила она. - Обещаю тебе, Томас, что со мной она будет в безопасности. Хоть это я для тебя могу сделать.
Напряжение, сковывавшее плечи Томаса, чуть ослабло.
- Как она?
- Слаба, - сказала Лара. - Очень вялая, рассеянная. Но счастливая, мне кажется. Говорит о тебе иногда.
- Ты… - Лицо его брезгливо скривилось.
- Вообще-то нет, - сказала Лара.
Томас нахмурился.
- Да ты сходи повидайся с ней, - предложила Лара и кивнула в направлении нижней террасы.
Посмотрев вслед за ней в ту сторону, я увидел Жюстину в кресле-каталке - она рисовала что-то в лежавшем на ее коленях блокноте.
Томас пулей вылетел из-за стола, спохватившись, сбавил скорость и по петляющей тропинке начал спускаться к девушке, оставив меня наедине с Ларой.
- Ему здесь и правда не место, поверьте, - сказала она. - И Инари тоже.
- Как она? - поинтересовался я.
- В гипсе, - ответила Лара. - В одной палате с ее бойфрендом. Он ведь тоже не в лучшей форме. Все время болтают, смеются. - Она вздохнула. - Все признаки любви налицо. Я ведь поговорила с ней, как и обещала. Не думаю, чтобы она в конце концов сделалась одной из нас. Она говорила что-то насчет занятия фэн-шуй в Калифорнии.
- Я и не знал, что она владеет боевыми искусствами, - заметил я.
Лара чуть улыбалась, глядя на Томаса. Он стоял на коленях рядом с Жюстиной, смотрел ее рисунки и говорил ей что-то. Она казалась очень слабой, но довольной - вроде тех больных детей, которых привозят в Диснейленд для участия в ток-шоу. Это одновременно согревало сердце и причиняло ему боль. Мне не понравилось то, как я себя чувствовал при виде этого.
- Чтобы быть с вами до конца откровенным, Лара, - сказал я. - Я вам не доверяю.
Она кивнула:
- Это хорошо.
- Но у нас на руках кризис с заложниками.
- Какими?
- Семейные тайны. Вы знаете мою насчет Томаса.
Взгляд ее оставался непроницаемым.
- Да. А вы знаете про моего отца.
- Если вы проболтаетесь про Томаса, я проболтаюсь про вашего папочку. В проигрыше будем оба. Поэтому мне кажется, нам лучше договориться о взаимной честности. От вас не требуется любить меня. Или соглашаться со мной. Или помогать мне. Только вести себя честно - и вы получите то же от меня. Если я выйду на тропу войны, я извещу вас о том, что нашему уговору конец. Вы поступаете точно так же. Так будет лучше для нас обоих.
Она медленно кивнула.
- Даете мне ваше слово в этом?
- Обещаю. А вы?
- Да. Даю слово.
Дальше мы обедали в молчании.
Примерно через полчаса Томас встал, наклонился и коснулся губами щеки Жюстины. Потом довольно резко выпрямился и поспешил прочь от нее, не оглянувшись. Когда он подошел к нам, я пригляделся.
Губы его распухли и покрылись волдырями, как от ожога. Он прошел мимо, словно не заметив нас, глядя куда-то в пространство.
- Он у нас всегда был романтиком, - вздохнула Лара. - Она защищена. Нашему дурачку не стоило привязываться так к пище. Я думаю, это все случилось в последнюю их встречу.
- Могло повернуться и иначе.

Предыдущая страница 34 Следующая страница


35 джим батчер

- Нет повести печальнее на свете, - согласилась Лара.
Мы ушли.
- Ты как? - спросил я у Томаса, когда мы уселись в Жучка.
Он низко опустил голову и не ответил.
- Я узнавал насчет Инари, - сказал я.
Он покосился в мою сторону, но головы не поднял.
- Она в гипсе. И влюблена. Правда, пройдет не одна неделя, прежде чем они с Бобби смогут заняться чем-то этаким. Так что никаких преступлений на любовной почве.
- Она свободна, - сказал Томас.
- Угу.
- Хорошо. - Он помолчал немного. - Никто не должен вырастать, как Рейты. Губить людей, которые тебе дороже всего.
- Ты ее не погубил. И я думаю, Лара ее действительно защитит.
Он угрюмо пожал плечами.
- Ты с субботы хоть немного спал?
- Нет.
- Тебе нужен отдых, а мне нужен человек по уходу за щенком. Я закину тебя в мою берлогу, а сам поеду по делам. Ты напьешься Макова пива и соснешь на диване. Потом, когда отдохнешь, решим, что делать дальше. Идет?
- Идет, - ответил он. - Спасибо.
Я отвез его к себе домой и провел остаток дня, пытаясь собрать деньги с людей, в свое время недоплативших мне по той или иной причине. Не могу сказать, что мне слишком повезло. Еще несколько часов я мотался по банкам в надежде получить кредит - с еще меньшим успехом. Не знаю почему, но банковские сотрудники недоверчиво относятся к чувакам, имеющим просроченные платежи или пишущим в графе «профессия» слово «чародей». И ведь я не писал в графе «цель», что кредит требовался мне «для оплаты услуг наемного убийцы».
Под конец дня рука разболелась так, что даже болеутоляющие не помогали, к тому же я вымотался как собака. Выйдя из последнего банка, я минуту не мог вспомнить, как выглядит моя машина. Потом проехал поворот к дому, и мне пришлось обогнуть весь квартал, но я проехал поворот и второй раз. Мне удалось-таки добраться до дома прежде, чем я брякнулся в обморок, - я из последних сил проплелся мимо мирно дремавших на диване Томаса, Мистера и щена и поленом повалился на свою кровать.
Когда я проснулся, было уже утро вторника.
Моясь под душем с пластиковым пакетом на забинтованной руке, я поймал себя на том, что жду появления на кончике носа красной точки лазерного прицела. Я оделся, взял телефон и набрал номер Кинкейда, потом положил трубку и принялся ждать ответного звонка.
Ждать пришлось не больше трех минут.
- Это Дрезден, - сказал я в трубку.
- Я понял. Как рука?
- Я видел этот суперпротез со всеми причиндалами швейцарского перочинного ножа, но мне не понравилось. Оставлю оригинал.
- Тоже дело, - хмыкнул Кинкейд. - Хотите еще контракт?
- Я как раз насчет прошлого, - пробормотал я. - Э… то есть я помню, вы сказали ко вторнику, но я еще не все успел обналичить. - Я ему не врал. Я не продал еще свои подержанные книги в бумажной обложке и коллекцию комиксов. - Мне бы еще времени немного.
- О чем это вы?
- О времени. Мне нужно еще немного времени.
- Зачем?
- Собрать для вас деньги, - буркнул я, опустив слово «балбес».
Вот видите? И я умею иногда вести себя дипломатично.
- Деньги поступили на счет несколько часов назад.
Я выпучил глаза.
- Но вы, конечно, можете заплатить и дважды, - продолжал Кинкейд. - Ничего не имею против. Еще что-нибудь?
- Э… Нет. Думаю, больше ничего.
- Не звоните мне, если это не по делу. - Он помолчал. - Впрочем, могу дать вам совет. Совершенно бесплатно.
- Какой еще? - поинтересовался я, мудро скрывая замешательство.
- Очень уж легко она дала себя одолеть, - сказал Кинкейд. - Мавра, в смысле.
- Угу. Полагаю, благодаря вашему чудо-оружию против вампиров. Спасибо.
- За все уплачено, - хмыкнул он. - Но я-то дал его вам в первую очередь, чтобы вы чувствовали себя увереннее. И чтоб самому быть уверенным в том, что вы не перестреляете нас случайно.
- А что вы там говорили насчет того, какая это крутая штука?
- Ну же, Дрезден. Это пистолет для пейнтбола. Мавра - громила мирового экстра-класса. Я рассчитывал, что эта штука продырявит свежеиспеченных вампиров - это да. Думаете, Мавра возникла из дыма только для того, чтобы позволить вам укокошить себя? Вот так - красиво, как в кино? Если вы на это купились, я о вас слишком хорошо думал.
Я ощутил неприятную пустоту в желудке.
- Это была она, - пробормотал я.
- Почему вы так решили?
- Ну… Потому… Наряд тот же самый… - Я подумал немного. - Сукина дочь! Да, странно все вышло, даже для меня. То есть один труп похож на другой. Могла быть и фальшивка.
- Могла, - согласился Кинкейд. - Поэтому вот мой вам совет, Дрезден. Ходите с оглядкой.
- Умгум. Спасибо.
- Сдачи не надо. - Он помолчал немного, прислушиваясь к чьему-то голосу. - Ива просит передать привет вашей киске. - И повесил трубку.
Я в задумчивости отодвинул телефон. Когда я обернулся, Томас сидел на диване и молча протягивал мне какую-то бумажку. Я взял и посмотрел. Это оказалась Кинкейдова визитная карточка с номером счета и суммой.
- В прачечной нашел, - пояснил он.
- Тебе совершенно не обязательно было это делать, - сказал я.
- Сам знаю, - ответил он.
- У тебя что, правда так много денег?
Он покачал головой:
- Больше нет. Это почти все, что мне удалось отложить. Как-то не очень я планировал независимую жизнь: считал, что я или погибну, или пробьюсь наверх. Так что за душой у меня сейчас баксов пятьдесят.
Я сел на диван рядом с ним. Щен ткнулся в меня холодным носом и повилял хвостом в знак приветствия.
- И куда ты дальше? - поинтересовался я.
- Не знаю, - признался он. - Наверное, смог бы так, как устроился мой кузен Мадригал: найти себе несколько девиц побогаче. - Он поморщился. - Не знаю, чем заняться.
- Послушай, - сказал я. - Ты ведь, можно сказать, мою задницу спас. Так приземлись здесь на некоторое время.
- Не хочу благотворительности.
- Никакая это не благотворительность. Считай эти деньги арендной платой. Поживешь на диване до тех пор, пока не встанешь на ноги. Тут, конечно, тесновато - так ведь не навсегда же.
Он кивнул.
- Ты уверен?
- Уверен.
Чуть позже Томас отправился в магазин за продуктами, а я спустился в лабораторию поговорить с Бобом. Я изложил ему события последних дней.
- Ты уверен? - спросил Боб. - Это точно Тот, Кто Идет Следом?
Я поежился.
- Угу. Я думал, я его убил.
- Идущих убить невозможно, Гарри, - возразил Боб. - Когда ты порвал его, он исчез из царства смертных. Может, это причинило ему боль, и какое-то время он выздоравливал. Но сам-то он никуда не делся.
- Это ободряет, - буркнул я и развязал бинт.
- Ух ты, - сказал Боб.
- Ты ничего такого не видишь в ожоге? - спросил я.
- Похоже, сильный. Нервные окончания сгорели к черту, - заметил Боб. - М-м-м, кажется, рефлексы все-таки сохранились. По-моему, ты даже пользовался ею, сам того не замечая.
Я нахмурился.
- Ты прав. Мне кажется, я делал это во время поединка с Рейтом. Но ты на это посмотри. - Я осторожно разогнул здоровой рукой непослушные, онемевшие пальцы.
Как и заметил врач, там розовела неповрежденная кожа. Чего он не знал - так это того, что клочок имеет форму древнего знака - символа одного из Падших Ангелов. Конкретнее - того, чья личность была заключена в старинную серебряную монету, которая в настоящий момент покоилась под двухфутовым слоем бетона и полудюжиной охранительных заговоров в дальнем углу моей лаборатории.
- Ласкиэль, - произнес Боб.
В голосе его звучала тревога.
- Мне казалось, она заперта. Мне казалось, она не может дотянуться до меня оттуда, Боб.
- Она не может, - озадаченно подтвердил Боб. - То есть я хочу сказать, это невозможно. У нее нет ни малейшей возможности достать тебя.
- Где-то мы это уже слышали, - буркнул я, снова бинтуя руку. - Но мне тоже так кажется. И мой посох ведет себя как-то странно. Стоит мне попытаться накачать в него энергию, как он начинает избыточно греться. Руны светятся, словно угли, и дым идет. Похоже, я перестарался, когда возился над ним. Может, я где-нибудь ошибся в расчетах?
- Возможно, - согласился Боб. - Однако… гм… Знаешь, это очень напоминает Адский Огонь. Я слышал, некоторые из Падших питают к нему слабость.
- Чего ?
- Адский Огонь, - повторил Боб. - Ну типа альтернативный источник энергии. Не самый приятный, конечно, но с его помощью разрушительные заклятия как турбонаддувом подстегивает.
- Боб, я знаю, что такое Адский Огонь.
- Ну да. Конечно. А что ж тогда его используешь?
- Не знаю, - процедил я сквозь зубы. - Я не собирался. Я вообще, черт подери, не понимаю, что происходит!
- Ад, - произнес Боб. - Ха. Интересные у тебя союзнички, босс.
Я невольно получил доступ к Адскому Огню. И как такое, интересно, могло случиться?
Знак Ласкиэль на моей левой ладони оставался единственным прохладным пятнышком на пылающей руке.
Блин-тарарам! Я тряхнул головой и побрел к лестнице.
- Эй, Гарри! - окликнул меня Боб, когда я уже начал подниматься.
- Ну?
Оранжевые огоньки в глазницах черепа вспыхнули ярче.
- Расскажи еще про Мёрфину задницу, а?

Немного позже вернулся из магазина Томас.
- Купил щенку миску, и ошейник, и корм, и все такое. Славный паренек. И тихий. Ни разу, кажется, не скулил еще при мне. - Он потрепал щена за уши. - Ты придумал ему имя?
Щен склонил голову набок и навострил уши, с интересом вглядываясь в мое лицо.
- Я ведь не говорил, что оставлю его.
- Ну да, - фыркнул Томас. - Конечно. Я нахмурился, глядя на щенка.
- Он маленький. Он серый. Шума от него немного, - произнес я, подумав. Потом опустился на колено и протянул к нему руку. - Как тебе «Мыш»?
Мыш изобразил бурную щенячью радость и, перевернувшись кверху пузом, принялся жевать мой палец. Томас улыбнулся, хотя и не слишком весело.
- Мне нравится, - сказал он.
Мы принялись разбирать покупки. Странное это было ощущение. Я привык жить один. Теперь в моем мире появились другие, и я против их присутствия вовсе не возражал. Томас - совсем вроде бы чужой человек и в то же время не чужой. Связь, которую я ощущал между нами, не делалась слабее от того, что я не мог объяснить ее.
У меня появилась семья. Блин, у меня появилась собака!
Надо же, перемены какие. Мне все это нравилось, хотя я понимал, что придется привыкать. В доме у меня сделалось тесно - но когда Томас подыщет себе жилье, все войдет в норму. Не думаю, чтобы нам нравилось то и дело спотыкаться друг о друга.
Я вдруг понял, что улыбаюсь. Похоже, жизнь налаживалась.
Да, в доме сделалось немного тесно. Но я глубоко вздохнул и перестал думать об этом. Томас не задержится надолго, а пес вряд ли вырастет крупнее Мистера. С клаустрофобией как-нибудь справлюсь.
Я уставился на огромный зеленый пакет и, нахмурившись, повернулся к Томасу.
- Эй. Кой черт ты купил корм для щенков крупных пород?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


джим батчер - Биография

джим батчер

На основную страницу

Биография

Джим Батчер родился 26 октября 1971 года в Индепенденс (Миссури). После окончания школы поступил в Университет Оклахомы, где принялся было учиться на инженера, но в итоге, сменив несколько специализаций окончил обучение со степенью бакалавра по английской литературе. Еще на первом курсе Батчер связал себя узами брака со своей школьной подругой Шэннон (сейчас у них подрастает сын, которого назвали Джеймс Джозеф). Необходимость обеспечивать себя и семью во время обучения заставила Батчера сменить несколько работ - от продавца йогуртов до коммивояжера, торгующего пылесосами.

Интерес к фантастике Джиму Батчеру привили старшие сестры (их у него две), которые подарили школьнику трилогию Толкиена "Властелин колец" и сборник "Приключения Хана Соло" из серии "Звездные войны". Первый роман Джима Батчера открыл серию о приключениях детектива-волшебника Гарри Дрездена, который расследует всевозможные магические неурядицы в мире альтернативного Чикаго (город, надо отметить, вышел альтернативным не только потому, что в нем происходят всякие сверхестественные события, но еще и потому, что сам писатель никогда там не был и опирался лишь на изыскания в библиотеке, да рассказы друзей). Сама же концепция серии, по признанию Батчера родилась из смешения ранних книг Лорел Гамильтон про Аниту Блейк и фильма "Cast A Deadly Spell", кое-что было почерпнуто из телесериала "Баффи - истребительница вампиров", произведений Джона Р.Р. Толкиена и у знаменитых писателей-детективщиков Хэммета и Чандлера. Вместе с тем Джим Батчер называет тремя своими любиыми книгами: "Танец отражений" Лоис Буджолд, "Watchers" Дина Кунтца и серию "Stephanie Plum", написанную Janet Evanovich.

Опубликовать роман оказалось делом весьма нелегким (любопытствующие могут узнать подробности на официальном сайте писателя) и к тому времени, когда он все же вышел в свет у Батчера уже были готовы два продолжения. Всего он написал шесть романов серии, пользующихся значительным успехом прежде всего у поклонников творчества Лорел Гамильтон и Глена Кука (здесь имеется в виду серия о приключениях частного детектива Гаррета) и не собирается останавливаться на достигнутом, но при этом подчеркивает, что не собирается оставлять "открытый финал".

"Гарри паталогически не способен игнорировать людей попавших в неприятности, и похоже он рожден для того, чтобы выискивать не случилось ли где чего плохого. В конце третьей книги он уже вступил в опасные воды и я не вижу, как ему удасться отвертеться от того, чтобы не погружаться в них раз за разом все глубже и глубже. В мои текущие планы входит более тесно вовлечь Гарри в мир сверхестественного плюс протянуть ниточки в прошлое его родителей и таинственные обстоятельства их гибели, что обеспечит ему миллион новых врагов и несколько новых союзников, - говорит писатель. - Если бы я мог делать исключительно то, что хочу, я бы написал бы штук двадцать книг, похожих на уже опубликованные, а затем завершил бы серию большой трилогией... А на тот маловероятный случай, если бы кто-нибудь предложил мне кучу денег за продолжение, у меня есть задумки для параллельного сериала, действие которого происходит в том же мире".

Ну а чтобы не слишком зацикливаться на одном сериале Батчер решил попробовать себя в традиционной фэнтези. В 2004 году вышел его новый роман "Furies of Calderon", который открывает цикл "Codex Alera".

Джим Батчер называет себя энтузиастом таких боевых искусств, как Ryukyu Kempo, Tae Kwan Do, Gojo Shorei Ryu и Kung Fu, - его стаж в их изучении превысил уже 15 лет. Кроме этого Батчер отличный наездник, увлекается фехтованием, пением и "плохими научно-фантастическими фильмами". Сейчас писатель проживает в Миссури с женой, сыном и сторожевой собакой.


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 4)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 7)
  • ГЛАВА ДЕВЯТАЯ (Страница 7)
  • ГЛАВА ДЕСЯТАЯ (Страница 8)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 9)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 9)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 12)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 12)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 13)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 13)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 14)
  • ГЛАВА ДВАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 23)
  • ГЛАВА ТРИДЦАТАЯ (Страница 24)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 27)
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 28)
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 29)
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 30)
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 31)
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 31)
  • ГЛАВА СОРОКОВАЯ (Страница 32)
  • ГЛАВА СОРОК ПЕРВАЯ (Страница 33)
  • ГЛАВА СОРОК ВТОРАЯ (Страница 34)


Джим Батчер - Обряд на крови

Джим Батчер

Обряд на крови

Цикл: "Досье Дрездена" - 6

 Читать книгу

Аннотация

Поклонники Аниты Блейк! Перед вами Гарри Дрезден! Охотник на черную нежить, чья профессия – рисковать собственной шкурой в борьбе с порождениями Ночи. Изгой, некогда поднявший руку на СОБСТВЕННОГО УЧИТЕЛЯ и теперь оставшийся со смертью ОДИН НА ОДИН. Мастер, умеющий МНОГОЕ и на многое готовый. Но вот расследовать дело об убийствах известных КИНОЗВЕЗД – несколько необычно даже для него. Казалось бы, никакой магии... Но тогда какое отношение к этому делу имеет старый друг Гарри вампир Томас, попросивший его взяться за расследование? Возможно, к убийствам причастен кто-то из чикагских вампиров – либо «птенцов» Томаса, либо, наоборот, представителей враждебных кланов? Гарри начинает задавать вопросы, еще не зная, что это расследование, возможно, станет самым опасным его делом!..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel