Джим Батчер - Доказательства вины

1 Джим Батчер

ГЛАВА ПЕРВАЯ

Кровь не оставляет следов на плаще Стража. Я не знал это до того дня, когда на моих глазах Морган, второй по старшинству в Корпусе Стражей, занес меч над коленопреклоненной фигурой юноши, уличенного в занятиях черной магией. Мальчишка - ему и шестнадцати-то, поди, не исполнилось - визжал и ругался по-корейски под своим черным капюшоном. По малолетству он явно уверовал в свое бессмертие. Он так и не понял, когда меч опустился на его шею.
Что, на мой взгляд, можно считать милостью. Ну, микроскопической, конечно.
Кровь тугой струей ударила из шеи, нарисовав в воздухе алую арку. Я стоял на расстоянии меньше десяти футов. Горячие капли обожгли мне щеку, а еще больше их усеяло злобными красными точками весь левый бок моего плаща. Голова покатилась на землю, и я увидел, как капюшон на ней шевелится, словно рот у мальчишки продолжал выкрикивать проклятия.
Тело повалилось набок. Мышцы одной ноги подергались некоторое время и затихли. Секунд через пять замерла и ткань капюшона.
Морган постоял еще немного над безжизненным телом, Держа в руках сияющий серебром меч карающего правосудия Белого Совета. Помимо нас с ним, на казни присутствовали человек десять других Стражей, а также два члена Совета Старейшин: Мерлин и мой бывший наставник Эбинизер Маккой.
Когда и голова перестала подавать последние слабые признаки жизни, Морган повернулся к Мерлину и кивнул. Мерлин кивнул в ответ.
- Да обретет он покой.
- Покой, - эхом отозвались Стражи.
Все, кроме меня. Я повернулся к ним спиной, сделал два шага в сторону, и меня вырвало прямо на пол заброшенного склада.
С минуту я стоял, дрожа, пока не отошел немного, потом медленно выпрямился. Кто-то остановился рядом со мной; я поднял взгляд и увидел, что это Эбинизер.
Если не считать нескольких клочков редких седых волос, голова его совершенно облысела; на башке багровел относительно свежий, резко выделявшийся на розовой коже шрам. Закрывавшая чуть ли не половину лица седая борода придавала ему свирепое выражение. При том, что возраст его насчитывал уже несколько столетий, двигался он на редкость энергично, да и взгляд из-под очков в старомодной золотой оправе оставался бойким, настороженным. Одет он был в положенный для собраний Совета черный балахон с темно-лиловой накидкой члена Совета Старейшин.
- Гарри, - негромко произнес он. - Ты в порядке?
- После такого-то? - огрызнулся я достаточно громко, чтобы меня услышали все присутствующие. - Вряд ли кто-либо в этом чертовом здании в порядке.
Я ощутил внезапное напряжение в воздухе за спиной.
- Нет, не в порядке, - кивнул Эбинизер и покосился на остальных чародеев, упрямо вздернув бороду.
К нам подошел Мерлин - тоже в форменных балахоне и накидке. Выглядел он именно так, как положено выглядеть чародею: высокий, длинные седые волосы, длинная седая борода, пронзительный взгляд голубых глаз, печать ума и возраста на лице.
Ну, возраста уж точно.
- Страж Дрезден, - произнес он. У него и голос был профессионального оратора, а английскому выговору позавидовал бы выпускник Оксфорда. - Если у тебя имелись свидетельства, доказывавшие невиновность этого юноши, тебе стоило представить их суду до вынесения приговора.
- У меня ничего такого нету, и вам это прекрасно известно, - ответил я.
- Его вина доказана, - продолжал Мерлин. - Я сам заглядывал ему в душу. Я обследовал также больше двадцати смертных, чьи сознания он подверг изменениям. Трем из них, возможно, еще удастся вернуть рассудок. Еще четверых он заставил покончить с собой, и мы обнаружили девять мертвых тел, спрятанных им от местных властей. Все они состояли в кровном родстве. - Мерлин приблизился еще на шаг, и воздух в помещении показался мне вдруг обжигающе горячим. Глаза его сияли ледяным гневом, а голос буквально вибрировал от заключенной в нем энергии. - Силы, которыми он пользовался, уже разрушили его психику. Мы сделали то, что необходимо.
Я повернулся к нему лицом. Я не выпячивал подбородок, не пробовал пригвоздить его взглядом к полу. Я не принимал вызывающей или оскорбленной позы, не пытался казаться рассерженным или непочтительным. Несколько последних месяцев наглядно продемонстрировали мне, что Мерлин получил свою нынешнюю работу не по объявлению в газете. Он был, выражаясь кратко, сильнейшим чародеем планеты. И обладал и даром, и навыками, и опытом для того, чтобы использовать эту свою силу с максимальной эффективностью. Если бы у нас с ним дело дошло до обмена магическими оплеухами, того, что от меня осталось бы, не хватило бы даже на то, чтобы наполнить коробку с ленчем. Чего-чего, а драться с ним мне не хотелось.
Но и идти на попятный тоже.
- Он ведь был совсем еще ребенок, - сказал я. - Он нагородил ошибок. Мы все совершали ошибки.
Мерлин смерил меня взглядом, в котором раздражение мешалось с жалостью.
- Тебе ведь известно, что делает с человеком использование черной магии, - сказал он. Легкое, безупречно выверенное ударение на этих словах не оставило сомнений в невысказанном продолжении: «Известно, потому что ты ею занимался. Рано или поздно ты тоже оступишься, и настанет твой черед». - Один раз, потом еще. И еще.
- Я это слышу то и дело, Мерлин, - ответил я. - «Скажи “нет” черной магии». Но у этого мальчишки не было никого, кто рассказал бы ему правила, кто учил бы его. Если бы кто-нибудь вовремя узнал про его дар и сделал бы что-нибудь...
Он поднял руку, и в одном этом жесте было столько властности, что я замолчал.
- Ты не принял в расчет, Страж Дрезден, что юноша, допустивший глупую ошибку, умер задолго до того, как мы обнаружили причиненное им зло. То, что от него осталось, - всего лишь монстр, который до конца своих дней сеял бы вокруг себя лишь смерть и ужас.
- Я это знаю, - ответил я и на этот раз не смог сдержать ни злости, ни досады. - И я знаю, что это необходимо было сделать. Я знаю, что это единственное средство, которое могло бы остановить его. - Мне показалось, что меня вот-вот вырвет снова. Я закрыл глаза и оперся на свой массивный дубовый посох. Совладав с желудком, я повернулся к Мерлину. - Но это не отменяет факта: мы только что убили парня, который, возможно, даже не понимал, что с ним происходит.
- Вряд ли ты вправе обвинять кого-либо в убийстве. Страж Дрезден. - Мерлин сдвинул свои седые брови. - Не ты ли разрядил пистолет в затылок женщине, в которой лишь заподозрил Собирателя Трупов?
Я поперхнулся. Еще бы не я - в прошлом году. И если бы я ошибся в своей догадке, если бы меняющий тела чернокнижник, известный как Собиратель Трупов, и правда не перепрыгнул в тело Стража Люччо, вышло бы так, что я убил ни в чем не повинную женщину, члена Белого Совета.
Я не ошибся тогда - но я никогда прежде... не убивал? Да нет, в пылу боя убивал, и не раз. И людей, и нелюдей. Однако смерть Собирателя Трупов вышла другой. Я убил его - или ее? - обдуманно, хладнокровно. Ну, почти хладнокровно. Никого другого - только я с пистолетом в руке и безжизненный труп. Я отчетливо помнил, как принял решение, ощущение холодного металла в руке, тугой ход спускового крючка, грохот выстрела и то, как вяло повалилось наземь тело.
Я убил человека. Осознанно лишил жизни.
И кошмар этот до сих пор терзает меня по ночам.
Собственно, у меня и выбора-то особого не было. Промедли я хоть секунду, и Собиратель Трупов призвал бы на помощь свою смертоносную магию, а тогда лучшее, на что я смог бы надеяться, - это смертное проклятие, которое поразило бы меня сразу же, как я убил бы чертова некроманта. И вообще последние день или два выдались тогда не самыми удачными, так что нервишки у меня были так себе, на взводе. Да и будь иначе, уверен, в открытом бою я бы с Собирателем Трупов не справился. Потому я и не дал ему шанса на открытый бой. Я выстрелил ему в голову - в упор. Собирателя необходимо было остановить, и другого варианта у меня не имелось.
Я казнил по подозрению.
Никакого следствия. Никакого заглядывания в душу. Никакого беспристрастного судейства. Блин, да я даже испугаться не успел! Бах! Шлеп! В итоге один живой чародей, один мертвый нехороший парень.
Я сделал это, чтобы защитить себя и других. Возможно, я принял не лучшее решение - но единственно возможное. Я не колебался даже доли мгновения. Просто нажал на спуск и занялся другим и проблемами - тем более в ту ночь у меня их хватало.
Как и положено поступать Стражу. Типа, поумерил своего святее-вас-всех пылу.
Бездонные синие глаза внимательно всмотрелись мне в лицо, Мерлин медленно кивнул.
- Ты ее казнил, - негромко произнес Мерлин. - Потому что это было необходимо.
- Это было совсем другое дело, - пробормотал я.
- Разумеется. Твой шаг требовал гораздо более глубокого осмысления. Ты действовал в темноте и в одиночку. Подозреваемый обладал значительно большей силой, чем ты. Промахнись ты - и это стоило бы тебе жизни. Ты поступил так, как того требовала обстановка.
- «Необходимо» еще не значит «правильно», - возразил я.
- Возможно, - кивнул он. - Однако Законы Магии направлены на то, чтобы чародеи не использовали свою силу во зло смертным. Они не оставляют места компромиссам. Ты теперь Страж, Дрезден. Тебя должен волновать в первую очередь твой долг перед смертными и перед Советом.
- Долг, который означает порой убийство детей? - На этот раз я не пытался скрыть злости; впрочем, пар из меня почти весь вышел.
- Долг, который означает поддержание Закона - всегда и везде, - рявкнул Мерлин, пробуравив меня искрящимся от ярости взглядом. - Это твой долг. А теперь - еще в большей степени, чем прежде.
Я первым отвел глаза, не дав ему заглянуть мне в душу. Эбинизер стоял в паре шагов от меня, молча следя за выражением моего лица.
- Для своих лет ты повидал много, даже слишком, - продолжал Мерлин, хотя голос его чуть смягчился. - Но ты не видел, как ужасно все может обернуться. Даже вполовину того не видел. Законы существуют не по прихоти. И буквы их необходимо держаться.
Я повернул голову и посмотрел на небольшую алую лужицу, которая успела скопиться на полу рядом с телом мальчишки. Имени его мне так и не сказали.
- Верно, - устало кивнул я и вытер кровь с лица чистой полой плаща. - Я вижу, чем написаны эти буквы.

ГЛАВА ВТОРАЯ

Я повернулся и вышел из склада на улицу, в чикагскую интерпретацию лета в Майами. Июль на Среднем Западе часто выдается знойным, но в этом году жара стояла особенно мучительная, и часто шел дождь. Склад был в порту, а следовательно, выходил на озеро, вода в котором - как правило, ледяная - тоже была теплее обычного. В результате в воздухе еще сильнее воняло тиной, гнилыми водорослями и тухлой рыбой.
Проходя мимо двух дежуривших у входа Стражей в серых плащах, я обменялся с ними кивками. Оба были младше меня - явно из последнего набора в военно-полицейские силы Белого Совета. Миновав их, я ощутил едва заметное покалывание - завесу, заклятие, скрывавшее склад от посторонних взглядов. По меркам Стражей, не особо крутая завеса, но возможно, мне и такая не удалась бы, да и выбор Стражей сильно сузился после успешной наступательной операции, которую провела Красная Коллегия прошлой осенью. Нищие не выбирают.
Я скинул плащ и балахон, оставшись в шортах цвета хаки, красной футболке и кедах. Вряд ли от этого стало намного прохладнее, но, по крайней мере, я не ощущал себя больше таким жалким. Я поспешил к моей машине - изрядно побитому «фольксвагену-жуку»; я оставил его на стоянке, опустив все стекла, чтобы нутро его не превратилось на солнце в раскаленную духовку. Вследствие того, что мой механик последовательно заменял поврежденные панели частями выброшенных на свалку «жуков», машина представляет собой сложную мозаику различных цветов, однако, поскольку изначально кузов имел светло-голубую окраску, он до сих пор носит имя Голубой Жучок.
Позади послышались быстрые тяжелые шаги.
- Гарри! - окликнул меня Эбинизер.
Не оборачиваясь, я швырнул плащ с балахоном на задний диван Жучка. Пару лет назад внутренности моей машинки ободрали до голого металла, и мне пришлось на скорую руку ремонтировать все подручными средствами: деревянным хламом и изолентой. С тех пор один из моих друзей потрудился над интерьером. Теперь его трудно назвать стандартным, но плетеные сиденья все-таки удобнее и симпатичнее деревянных ящиков, на которых приходилось сидеть прежде. И у меня наконец снова появились пристойные ремни безопасности.
- Гарри, - повторил Эбинизер. - Черт подери, парень, да погоди же!
Я поиграл с мыслью сесть в машину и уехать к чертовой матери, но вместо этого остановился и подождал, пока старый чародей поравняется со мной, стаскивая на ходу свои плащ и балахон. Пол ними обнаружились поношенный джинсовый комбинезон и белая футболка, на ногах - тяжелые походные бутсы.
- Нужно с тобой кое о чем переговорить.
Секунду-другую я молчал, стараясь взять себя в руки. В смысле, и эмоции, и желудок - что-то не хотелось мне повторять недавнего представления в складе.
- О чем?
Он остановился, не доходя до меня пары шагов.
- Война идет неважнецки.
Разумеется, он имел в виду войну между Белым Советом и Красной Коллегией вампиров. Несколько лет она сводилась к замысловатым пируэтам на цыпочках и стычкам в глухих закоулках, однако прошлой осенью вампиры повысили ставки. Свое наступление они скоординировали по времени с активизацией деятельности предателя в рядах самого Совета и с нападением нескольких некромантов - чернокнижников, которые подняли из могил мертвых, вызвали всяких злобных духов... ну и тому подобное.
Вампиры нанесли Совету удар. Тяжелый. Прежде чем битва завершилась, они убили почти две сотни чародеев, в основном Стражей. Собственно, потому мне и вручили серый плащ - им отчаянно требовалась любая помощь.
Однако помимо чародеев, вампиры убили еще почти сорок пять тысяч человек - мужчин, женщин, детей, которым не посчастливилось оказаться поблизости.
Потому я и принял плащ. Такое невозможно оставлять безнаказанным.
- Я читал сводки, - буркнул я. - Там говорится, Венатори Умброрум и Братство Святого Жиля развернули активные действия.
- Не просто развернули. Если бы они не начали наступления, чтобы отвлечь силы вампиров. Красная Коллегия разделалась бы с Советом уже несколько недель назад.
Я зажмурился.
- Так серьезно?
Венатори Умброрум и Братство Святого Жиля были главными союзниками Совета в войне с Красной Коллегией. Первые представляли собой древнее, глубоко законспирированное сообщество, объединившее борцов с темными сверхъестественными силами везде, где только можно. Вроде масонов, только огнеметов больше. Но в наше время они превратились скорее в этакое академическое учреждение, и хотя некоторые из них обладают тем или иным военным опытом, подлинная их сила заключается в ловком использовании официальных структур правопорядка, а также в анализе информации, полученной из самых различных источников.
Совсем другое дело Братство Святого Жиля. Числом они уступали своим ученым собратьям из Венатори, зато и людьми большая их часть была уже не совсем. Насколько я понимаю, основную их численность составляют те, кого наполовину обратили в вампиров. Они заражены той темной силой, которая превращает Красную Коллегию в столь опасного противника, однако до тех пор, пока они не напились настоящей человечьей крови, они не перестают быть людьми. Зато они становятся сильнее, быстрее и выносливее обычных людей, и живут они на порядок дольше - если, конечно, не падут жертвой непрерывной жажды крови или не погибнут в бою с врагами из Красной Коллегии.
Несколько лет назад женщину, которая значила в моей жизни очень много, захватили вампиры из Красной Коллегии. Собственно, и война-то началась из-за того, что я отбил ее обратно, не особенно разбираясь в средствах. Отбить я ее отбил, но не спас. Черная магия вампиров коснулась ее, и теперь вся ее жизнь превратилась в бой - в бой с вампирами, которые сделали с ней такое, и с жаждой крови, которой они ее заразили. Теперь она состояла в Братстве, куда входили люди вроде нее, а так же, как я слышал, многие другие люди и не совсем люди - те, кому некуда больше податься. Святой Жиль, как известно, покровительствует прокаженным и изгоям. Его Братство пусть и уступает мощью нашему Совету или вампирским династиям, все же представляет собой серьезную силу, и союзник из них очень и очень полезный.
- Наши союзники не могут выступить против вампиров в открытом сражении, - кивнул Эбинизер. - Но они сеют смятение на коммуникациях Красной Коллегии, затрудняют ведение разведки, мешают кормиться на смертных. Они выявляют внедрившихся к людям агентов Красных. Смертных, находящихся под контролем Красной Коллегии, задерживают, сажают в тюрьму или убивают - в любом случае изолируют. Венатори и Братство делают все, что в их силах, чтобы снабжать нас оперативной информацией - именно благодаря их помощи нам удалось провести несколько успешных операций против вампиров. Не то чтобы мы нанесли им серьезный урон, но заметно сковали в действиях. Возможно, достаточно, чтобы дать нам шанс оправиться.
- А как дела с подготовкой пополнения? - поинтересовался я.
- Люччо уверена, что со временем нам удастся компенсировать все наши потери, - ответил Эбинизер.
- Не вижу, чем бы я еще мог помочь, - сказал я. - Если вы только не хотите, чтобы кто-то занялся зачатием новых чародеев.
Он шагнул ближе и огляделся по сторонам. Лицо его оставалось невозмутимым, но он проверил, нет ли поблизости кого-либо, способного нас подслушать.
- Тебе известно не все. Мерлин решил, что об этом не стоит знать всем.
Я повернулся к нему и склонил голову набок.
- Помнишь прошлогоднее наступление вампиров? - продолжал Эбинизер. - Когда они призвали Иных и нападали на нас на землях фейри?
- Насколько я понял, они поступили необдуманно. Фейри им этого так не спустят.
- Мы тоже так считали, - кивнул старик. - И правда, Летние объявили войну Красной Коллегии и даже обменялись с ними ударами. Однако Зимние не отреагировали никак - да и у Летних, говоря прямо, тоже дальше укрепления границ не пошло.
- Королева Мэб не объявила войну?
- Нет.
Я нахмурился:
- Как-то не верится, чтобы она не использовала такого шанса. При ее-то кровожадной натуре...
- Нас это тоже удивляет, - признался Эбинизер. - Поэтому я и хочу просить тебя об одолжении.
Я молча смотрел на него.
- Узнай причину, - произнес он. - У тебя есть связи в обеих династиях. Узнай, что происходит. Почему сидхе не ввязались в войну.
- Что? - не поверил я своим ушам. - Совет Старейшим не знает этого? А что все ваши посольства, и связи в верхах, и официальные каналы? А гребаный большой красный телефон?
Эбинизер улыбнулся, хоть и не слишком весело.
- Война изрядно ограничивает возможности добывать информацию, - ответил он. - И мир духов не исключение. Просто там борьба сверхъестественных шпионов и всех прочих заинтересованных сторон ведется на ином уровне. А что до наших посольств у сидхе... - Он пожал плечами. - Ну, кому как тебе не знать.
- С ними вели себя вежливо, открыто, искренне, но оставили в полнейшем неведении насчет причин происходящего, - предположил я.
- Именно так.
- И Совет Старейшин просит меня выяснить это?
Он снова оглянулся.
- Не Совет Старейшин. Я прошу. И еще кое-кто.
- Кто?
- Люди, которым я доверяю, - сказал он и глянул в упор поверх очков.
Мгновение я внимательно смотрел на него, потом кивнул.
- Предатель, - прошептал я. Слишком уж круто провернули Красные всё прошлым летом, чтобы считать это просто удачей. Каким-то образом им удалось выведать жизненно важные секреты вроде дислокации сил Совета и их планов. Кто-то из наших скармливал им эту информацию, а результатом стала гибель многих чародеев - в том числе на землях сидхе, куда Красные вторглись, преследуя наши отступающие порядки. - Вы считаете, что предатель входит в Совет Старейшин.
- Я считаю, что мы не можем рисковать, исключая такую вероятность, - тихо произнес он. - Это не официальное поручение. Я не могу приказать тебе, Гарри. Я пойму, если ты откажешься. Но никого лучше для такой работы нет - и наших нынешних союзников хватит в таких условиях ненадолго. Их лучшим оружием всегда была скрытность, а нынешняя активность обходится им дорогой ценой - только ради того, чтобы помочь нам.
Я сцепил руки на животе.
- Конечно, мы должны им помочь. Вот только всякий раз, стоит мне покоситься в сторону фейри, и я вляпываюсь во все более серьезные неприятности с ними. Меньше всего мне сейчас нужно вот это. И если я пойду на...
Эбинизер переступил с ноги на ногу, хрустнув гравием. Я покосился в сторону выхода из склада и увидел Мерлина с Морганом. Они тихонько беседовали, не глядя по сторонам.
- Я как раз хотел поговорить с тобой, - громко произнес Эбинизер явно в расчете на посторонние уши. - Хотел удостовериться, что Морган и другие Стражи относятся к тебе с уважением.
Я подхватил намек.
- Когда они со мной вообще разговаривают, - ответил я. - Едва ли не единственный Страж, с которым я общаюсь, - это Рамирес. Неплохой парень, он мне нравится.
- Что ж, очко в его пользу.
- То, что заложенная в Совет бомба с часовым механизмом хорошо о нем отзывается? - Я замолчал, пропуская Мерлина с Морганом, но те, не прекращая вполголоса переговариваться, остановились неподалеку от нас. Некоторое время я смотрел на гравий у моих башмаков, потом заговорил еще тише. - На месте этого паренька запросто мог оказаться я.
- Это было давно, - возразил Эбинизер. - Ты был совсем еще сопливым мальчишкой.
- Как и он.
Лицо Эбинизера застыло.
- Мне жаль, что тебе пришлось наблюдать все это.
- Уж не затем ли всё провели здесь? - поинтересовался я. - Почему казнь устроили именно в Чикаго?
Он устало вздохнул.
- Это ведь один из главных мировых перекрестков, Гарри. Через Чикаго проходит больше транзитных авиалиний, чем через любой другой аэропорт. Добавь сюда порт, железные дороги, грузовики. Уйма людей прибывает в город и покидает его - здесь Красной Коллегии труднее отслеживать наши перемещения. - Он едва заметно улыбнулся. - Ну и потом, Чикаго, похоже, вредно для здоровья любого прибывающего сюда вампира.
- В качестве легенды очень убедительно, - хмыкнул я. - А на самом деле?
Эбинизер вздохнул и сделал рукой примирительный жест.
- Не я назначал это здесь.
Мгновение я молча смотрел на него, потом кивнул.
- Мерлин.
Эбинизер кивнул в ответ и повел кустистой седой бровью.
- И что из этого?
Я пожевал губу, сдвинув брови в умственном усилии. Не то чтобы от этого лучше думалось, но попробовать все равно стоило.
- Он послал мне весточку. Так сказать, убил разом двух зайцев.
Эбинизер кивнул.
- Он с удовольствием сместил бы тебя с должности Стража, но, хотя оперативное руководство осуществляет Морган, общее командование корпусом остается за Люччо. Она на твоей стороне, и большинством голосов Совет Старейшин поддержал ее.
- Бьюсь об заклад, это ему понравилось, - заметил я.
Эбинизер коротко хохотнул.
- Я боялся, его удар хватит.
- Класс, - восхитился я. - Особенно если учесть, что я открещивался от этой работы, как только мог.
- Знаю, - кивнул он. - На твою долю достались самые буераки.
- Выходит, Мерлин решил, что, посмотрев на казнь, я напугаюсь до усеру и стану паинькой. - Я нахмурился, размышляя. - Насколько я понимаю, по поводу прошлогоднего нападения никакой ясности? Никаких безумных переводов на банковские счета, которые могли бы навести на предателя?
- Пока нет, - признался Эбинизер.
- Значит, пока предатель разгуливает на свободе, все, что достаточно сделать Мерлину, - дождаться, пока я облажаюсь с чем-нибудь. Тогда он сможет обозвать это изменой и растереть меня в труху.
Эбинизер кивнул, и я прочел в его взгляде предостережение - что ж, неплохой повод взяться за предложенную работу.
- Он искренне верит, что ты представляешь собой угрозу Совету. И если твое поведение это подтвердит, он сделает все, что считает необходимым, чтобы тебе помешать.
- В истории уже был один такой тип, - фыркнул я. - По имени Маккарти. Если Мерлину так не терпится найти предателя, он его найдет - вне зависимости от того, есть он на самом деле или нет.
Эбинизер нахмурился, и в голосе его зазвучал шотландский акцент, как бывало всегда, когда он злился. Он покосился на Мерлина.
- Ну, мне казалось, тебе стоит знать.
Я по-прежнему избегал смотреть ему в лицо. Терпеть не могу, когда меня вовлекают во что-то. Впрочем, у меня не возникало впечатления, будто Эбинизер пытается загнать меня в угол. Он просто просил об услуге. Я мог согласиться, а мог отказать, но и во втором случае с его стороны мне ничего не грозило. Не в его это духе.
Я поднял глаза и кивнул.
- Ладно.
Эбинизер медленно выдохнул и благодарно кивнул в ответ.
- Да, еще одно. - Он протянул мне конверт.
- Что это?
- Не знаю, - ответил он. - Привратник просил передать тебе.
Привратник. Самый немногословный из Старейшин, но даже Мерлин выказывал ему особое уважение. Ростом он превосходил меня, а это кое-что да значит, и держался он, как правило, в стороне от закулисных дрязг Совета, а это значит еще больше. Он знал такое, чего ему вроде бы и не полагалось знать - в смысле, больше, чем многие другие чародеи, - и, насколько я могу судить, со мной он всегда был откровенным.
Я вскрыл конверт. Внутри лежал один-единственный листок бумаги. Ровным, округлым почерком на нем было написано:

Дрезден,
последние дни в Чикаго отмечено несколько случаев применения черной магии. В твои обязанности как уполномоченного по региону входит расследование и выявление виновных. С моей точки зрения, это необходимо сделать безотлагательно. Насколько мне известно, никто пока не в курсе этой ситуации.
Рашид.

Я устало потер глаза. Класс! Опять черная магия в Чикаго. И если только это не какой-нибудь съехавший с катушек тип в черной шляпе, то, скорее всего, еще один мальчишка вроде того, которого только что убили у меня на глазах. Собственно, других вариантов не так и много.
Лично я очень надеялся на первое - на психа... извините, политкорректнее сказать «психически неуравновешенную личность». С таким я худо-бедно справлюсь. Кое-какой опыт имеется.
А вот со вторым - не думаю.
Я убрал письмо в конверт и задумался. Похоже, это лучше оставить между нами с Привратником. Он не стал просить меня прилюдно, он даже Эбинизеру не сказал, что происходит, а значит, я свободен решать, как мне со всем этим справляться. Если бы Мерлин об этом знал и поручил бы мне официально, уж он расстарался бы, чтобы у меня не оставалось ни малейшего выбора в средствах, да и то мне пришлось бы работать под микроскопом.
Привратник доверил мне справиться с тем, что считал неправильным. Тот еще подарочек.
Блин!
Как-то надоедает иногда быть тем парнем, которому положено разрешать неразрешимые ситуации.
Я поднял взгляд и увидел, что Эбинизер, хмурясь, смотрит на меня. Количество морщин на его лице разом удвоилось.
- Что? - спросил я.
- У тебя прическа новая, Хосс? Или еще что-то?
- Э... ничего нового. А что?
- Вид у тебя какой-то такой... - Старый чародей помолчал, обдумывая. - Не такой.
Сердце у меня забилось чуть чаше. Насколько я знал, Эбинизер оставался в неведении о том сознании, что арендовало неиспользованные закоулки моего мозга, и мне очень хотелось, чтобы так продолжалось и дальше. При всей своей репутации этакого магического смутьяна он специализировался на работе с самыми изначальными, самыми разрушительными силами и способностей имел побольше, чем полагали многие в Совете. В общем, я мог ожидать, что он ощутит присутствие поселившегося во мне падшего ангела.
- Ну... да, - сказал я. - На мне плащ людей, которых я большую часть своей жизни избегал. Если не считать этого, и моего увечья, и еще того, что последний год я почти не спал, ничего такого особенного.
- Да уж, ничего, - кивнул Эбинизер. - Как рука?
Каким-то образом я удержался от резкого ответа - типа того, что как была, так и осталась сплошным шрамом, ни дать ни взять оплывшей восковой скульптурой. Пару лет назад я столкнулся с одной вреднозадой тварью, и она сообразила, что моя магическая оборона рассчитана на защиту от кинетической энергии - но не тепловой. Я поплатился за ее знание своей шкурой, когда пара ее безумных рабов начала поливать меня самодельным напалмом. Горючую смесь мой щит остановил, но жар пробил его и изжарил мне руку, которой я этот щит выстраивал.
Я поднял левую, обтянутую перчаткой руку и чуть пошевелил большим, указательным и средним пальцами. Остальные пока не двигались без помощи соседей.
- Осязания в них немного, но стакан пива удержать могу. Или руль. Мой врач заставляет меня играть на гитаре - считает, что так рука быстрее разработается.
- Неплохо придумано, - хмыкнул Эбинизер. - Упражнения полезны для тела, а музыка - для души.
- Ну, не в моем исполнении, - возразил я.
Эбинизер улыбнулся одними губами, потом полез в карман комбинезона, достал часы на цепочке и, нахмурившись, вгляделся в циферблат.
- Пора перекусить, - заявил он. - Ты голоден?
Ничто в его голосе не выдало скрытого подтекста, но я его уловил.
Эбинизер стал моим наставником как раз тогда, когда мне это было нужнее всего. Он обучил меня почти всему, что я полагал достойным изучения. Он держался со мной неизменно щедро, терпеливо, дружески.
И все это время он лгал мне, нарушая все те принципы, которым меня обучал. С одной стороны, он учил меня тому, что значит быть чародеем, тому, как произрастает магия из самых сокровенных убеждений. Тому, что творить с помощью магии зло - хуже, чем преступление, ибо это извращает самый смысл магии. С другой стороны, все это время он служил Черным Посохом Белого Совета - чародеем с лицензией на убийство, на нарушения Законов Магии, на надругательство над лучшим в тех силах, которые он использовал, - и все во имя политической необходимости. Что он и делал. Не раз и не два.
Когда-то я верил Эбинизеру как никому другому. Всю свою жизнь я выстроил на том основании, что заложил он своими уроками: как надо использовать магию, что такое хорошо и что такое плохо. А потом он, можно сказать, наплевал мне в душу. На поверку все его слова оказались ложью, и мне было чертовски больно узнать это. С тех пор прошло два года, и все равно при мысли об этом на меня накатывала тошнота.
Мой старый наставник протягивал мне оливковую ветвь, пытаясь сдвинуть в сторону все то, что стояло между нами. Я понимал, что мне во всех отношениях лучше пойти ему навстречу. Я понимал, что он при всех своих способностях остается человеком, так же подверженным слабостям, как и любой другой. Я знал, что мне стоило бы плюнуть на свою обиду, убрать разделяющие нас барьеры и жить дальше в ладу с ним. Черт, да поступи я так - и это стало бы самым разумным и естественным. Самым правильным, что я мог бы сделать.
Но я не мог.
Слишком больно мне было обо всем этом думать.
Я поднял на него взгляд.
- Что-то аппетит у меня неважный - угроза смерти не слишком способствует.
Он кивнул, принимая вежливый отказ; лицо его по-прежнему было невозмутимым, но мне показалось, что в глазах мелькнуло сожаление. Он молча поднял руку в знак прощания, повернулся и зашагал к старому, побитому фордовскому пикапу, выпущенному, должно быть, еще в годы Великой Депрессии. Я стоял, терзаясь сомнениями. Может, мне стоило сказать ему что-нибудь. Или плюнуть на все и пойти перекусить со стариком.
Впрочем, отказавшись от еды, я не слишком кривил душой. Есть я наверняка не смог бы. Я все еще ощущал на лице горячие капли крови, все еще видел неестественно застывшее тело в расползавшейся по полу багровой луже. Руки у меня снова начали дрожать, и мне пришлось зажмуриться, усилием воли отгоняя от себя эту картину. А потом я сел в машину и постарался уехать подальше.
Мой Голубой Жучок - далеко не спортивная тачка, но гравием из-под колес брызнул, что надо.
Движение на улицах было получше, чем в иные дни, но жара стояла адская, поэтому на первом же светофоре я снова опустил все окна и попытался мыслить ясно.
Следствие среди фейри. Класс. Стопроцентная гарантия того, что дело запутается и осложнится донельзя, прежде чем я хотя бы приближусь к ответам на вопросы. Если фейри чего-то и не терпят, так это давать прямые ответы на любой ваш вопрос. Вытянуть из них истину - все равно, что зуб рвать. Ваш зуб, не чей-нибудь. И не просто так, а, скажем, через нос. Ваш нос.

1 Следующая страница


Доказательства вины 2

Но Эбинизер говорил правду. Возможно, я единственный из членов Совета имею знакомых и среди Летних, и среди Зимних сидхе. Так что если кому из Совета и вести следствие - так это мне. Вот счастье-то...
Ну и, наверное, для того, чтобы мне не сделалось слишком уж скучно, я должен выследить незнамо какую черную магию и остановить ее. Собственно, этим и положено заниматься Стражам, когда они не бьются на войне; я и сам занимался этим два или три раза и не могу сказать, чтобы это мне нравилось. Черная магия означает кого-то типа чернокнижника, а эти ребята всегда рады укокошить вмешавшегося в их дела чародея, да к тому же обладают возможностью это сделать.
Фейри.
Черная магия.
Блин, мало не покажется.

ГЛАВА ТРЕТЬЯ

Все произошло в доли секунды. Только что пассажирское кресло моего Жучка было пустым, а в следующее мгновение в нем уже сидели. Я вскрикнул и едва не врезался в развозной фургон. Шины протестующе завизжали, машина сорвалась в занос. Отчаянным усилием я восстановил управление - будь на крыле у Жучка еще хоть один слой краски, и столкновения не избежать. Вцепившись в руль побелевшими от напряжения пальцами, я чуть перевел дух и повернулся испепелить своего пассажира взглядом.
В кресле справа от меня сидела Ласкиэль, она же Искусительница, она же Паучиха - в общем, что-то вроде ксерокса с падшего ангела. Вообще-то она могла принимать любую внешность по своему выбору, но чаше всего являлась в образе высокой спортивной блондинки в белоснежной античной тунике до колен. Она сидела, сложив руки на коленях, глядя перед собой в ветровое стекло: на губах ее играла легкая улыбка.
- Какого черта ты здесь делаешь? - прорычал я. - Угробить меня хотела?
- Не говори ерунды, - беззаботно отозвалась она. - Никто не пострадал.
- Уж не благодаря тебе, - огрызнулся я. - Пристегни ремень.
Она повернула голову в мою сторону и смерила меня равнодушным взглядом.
- Не забывай, смертный, у меня нет физической формы. Я существую единственно в твоем сознании. Я мысленный образ. Иллюзия. Голограмма, видимая только тебе. Мне нет смысла пристегиваться ремнем.
- Тут дело в принципе, - возразил я. - Моя машина. Мой мозг. Мои правила. Пристегни чертов ремень или сгинь.
Ласкиэль вздохнула.
- Очень хорошо.
Она повернулась, - ни дать ни взять обычный пассажир, - вытянула ремень безопасности и сунула пряжку в гнездо. Я понимал, что на самом деле ремень остался на месте, что я вижу всего лишь иллюзию - но очень убедительную иллюзию. Мне пришлось бы сильно постараться, чтобы увидеть настоящий ремень, свисающий со стойки.
Ласкиэль посмотрела на меня.
- Так сойдет?
- Спасибо и на этом, - буркнул я, лихорадочно размышляя.
Та Ласкиэль, которую я видел сейчас, представляла собой частицу настоящего падшего ангела. Все остальное было заключено в древнем серебряном динарии, римской монете, погребенной под двухфутовым слоем бетона у меня в подвале. Однако и одного прикосновения к этой монете хватило, чтобы в голове у меня возникло, так сказать, полномочное представительство демона - судя по всему, где-то в тех девяноста процентах мозга, которые человек не использует. Ну, в моем случае в девяноста пяти, пожалуй. Ласкиэль могла являться мне, могла видеть все, что я видел, могла копаться в моей памяти и, что самое досадное, могла создавать иллюзии, отличить которые от реальности мне удавалось лишь с большим трудом. Такую, например, какую я видел сейчас - ее, сидящую рядом со мной в машине. Исключительно привлекательную, чертовски взаправдашнюю на вид и от того до ужаса желанную. Вот сука.
- Мне казалось, у нас уговор, - буркнул я. - Я не желаю, чтобы ты являлась поговорить со мной, если только я сам тебя не позову.
- Я отношусь к этому уговору с уважением, - заверила она, - и явилась лишь для того, чтобы напомнить тебе: все мои услуги и возможности находятся в твоем распоряжении, стоит тебе только пожелать, и вся я - та, что обитает в настоящее время под полом твоей лаборатории, - точно так же готова оказать тебе любую помощь.
- Ты ведешь себя так, словно это я напросился к тебе. Если бы я знал, как стереть тебя из моей головы, не угробившись при этом, я бы сделал это в мгновение ока, - отозвался я.
- Та часть меня, что делит с тобой твой разум, не более чем тень настоящей меня, - сказала Ласкиэль. - Но не заблуждайся, смертный. Я есть. Я существую. И намерена существовать и впредь.
- Сказал же: если б мог, не угробившись при этом, - буркнул я. - И, кстати, если не хочешь, чтобы я запер тебя в какой-нибудь маленький темный чулан у меня в голове, убирайся вон с глаз моих.
Губы ее дернулись - возможно, от раздражения, но выражение лица не изменилось.
- Как тебе угодно, - проговорила она, склоняя голову. - Однако если правда то, что черная магия снова поднимает голову в Чикаго, тебе, возможно, потребуются все доступные ресурсы. И не забывай: чтобы выжила я, мне необходимо, чтобы выжил ты. У меня имеется веский повод помогать тебе.
- Маленький черный ящик, - отозвался я. - Без дырок в крышке. И пахнет там, как в университетской раздевалке.
Она снова скривила губы - на этот раз в чуть опасливой усмешке.
- Как тебе будет угодно, хозяин мой.
И исчезла, скрывшись обратно в неизведанные кладовые моего сознания, или куда она там еще могла деться. Я поежился, стараясь удостовериться, что мои мысли надежно защищены от постороннего вторжения. Разумеется, я никак не мог помешать Ласкиэли видеть и слышать все, что вижу и слышу я, но текущие мысли я от нее прикрывать все-таки научился. Правда, мне приходилось делать это достаточно часто, чтобы помешать ей узнать слишком много и слишком быстро.
В противном случае это лишь помогло бы ей достичь своей цели: убедить меня откопать погребенную под полом лаборатории, изолированную бетоном и заклятием монету. В монете, древнеримском динарии - одном из тридцати почти таких же, - обитали душа и сознание падшего ангела Ласкиэли.
Союз с ней дал бы мне неизмеримые силы. Мощь и знания падшего ангела могут превратить любого в смертоносное, практически бессмертное орудие - недорого, совсем недорого. Всего лишь за душу. Стоит вам подписать контракт с одним из Ангелов Ада, и в капитанском кресле вас будет уже двое. И чем больше вы станете позволять ему помогать вам, тем быстрее он подчинит себе вашу волю, так что рано или поздно вся власть перейдет к нему.
Я схватил монету за мгновение до того, как к ней потянулся малолетний сын моего друга, и за то краткое мгновение, что я держал ее в руке, часть личности Ласкиэли, ее сознания, успела поселиться у меня в мозгу. Прошлой осенью она помогла мне пережить несколько нелегких дней - содействие ее оказалось неоценимым. Что само по себе создавало проблему. Я не мог больше позволять себе полагаться на ее помощь, ибо рано или поздно привык бы к этому. А потом начал бы получать удовольствие. А потом настал бы день, когда идея откопать монету показалась бы мне не такой уж и плохой.
Из всего этого следовало, что я никак не мог расслабляться в ответ на все предложения падшего ангела. Цена могла быть скрыта от взгляда, но меньше она от этого не становилась. С другой стороны, Ласкиэль не сгущала краски, говоря об опасности, связанной с черной магией. Помощь мне очень даже бы не помешала.
Я подумал о тех, кто бился бок о бок со мной прежде. Я подумал о моем друге Майкле - это его сын чуть не подобрал монету.
Я не виделся с Майклом с того самого дня. Не звонил ему. Он звонил мне пару раз - приглашал пообедать в День Благодарения, спрашивал, все ли у меня в порядке. Я отказался от приглашений, да и разговоры постарался вести как можно короче. Майкл не знал, что я подобрал один из Темных Динариев, вступив во владение предметом, делавшим меня членом ордена. Я сражался с некоторыми динарианцами. Одного я убил.
Все они были монстрами из монстров, а Майкл - Рыцарь Креста. Одному из трех людей на всем белом свете, ему доверили ношение священного меча - самого что ни на есть священного, одного из трех, в клинки которых, как говорят, закован гвоздь из Креста с большой буквы «К». Майкл сражается со всем потусторонним злом. Он его побеждает. Он спасает попавших в беду детей и невинных, и он не задумываясь выступит против самого невообразимого чудища, настолько велика его вера в силу, дарованную Всевышним.
Он не питает любви к своим противникам, в том числе и динарианцам - жадным до власти психопатам, которым доставляет удовольствие причинять боль и страдания.
Я не стал говорить ему о монете. Ну, не хотелось мне, чтобы он знал, что я делю свой мозг с демоном. Чтобы он думал обо мне хуже. Майкл человек прямой. Большую часть моей сознательной жизни Белый Совет считал меня каким-то монстром, только и ожидающим подходящего момента, чтобы обернуться своей кошмарной мордой и начать сеять вокруг себя хаос и разрушение. Но Майкл с самой первой нашей встречи решительно принял мою сторону. Его поддержка чертовски много значила в моей жизни.
Поэтому мне не хотелось, чтобы он смотрел на меня так, как на динарианцев, с которыми мы бились. В общем, до тех пор, пока я не избавлюсь от этой дурацкой ментальной копии Ласкиэли у меня в башке, я не собираюсь обращаться за помощью к Майклу.
С этим делом мне предстояло разбираться в одиночку.
Почему-то я пребывал в полной уверенности, что хуже день для меня уже не обернется.
Стоило мне об этом подумать, как послышался жуткий то ли хруст, то ли лязг, и я врезался затылком в жесткий подголовник. Жучок прыгнул вперед - мне пришлось изо всех сил вцепиться в руль, чтобы не потерять управления.
Верно говорят: нет предела совершенству.

ГЛАВА ЧЕТВЕРТАЯ

Я успел еще дико оглянуться и увидеть кого-то, сидевшего в похожем на линкор старом «крайслере» - темно-сером, с тонированными стеклами, - а потом эта тачка снова врезалась в Жучка, послав его в занос. На сей раз, я стукнулся лбом о стекло, и в нос буквально ударил запах паленой резины от скользящих юзом по асфальту шин. Машина налетела на бордюр, подпрыгнула и выпрямилась. Я лихорадочно орудовал рулем и жал на тормоз - тело реагировало на события, не дошедшие еще до моего оглушенного мозга.
Кажется, я все-таки сумел не допустить совсем уж полной катастрофы - не вылетел на встречную полосу, не врезался в стену под углом, близким к прямому, а притер Жучка правым боком к цоколю стоявшего параллельно дороге здания. Скрежеща железом по кирпичу, моя бедная машинка проехала еще с полсотни футов и остановилась.
В глазах плавали звезды, и я постарался выморгать их, чтобы разглядеть номерные знаки «крайслера», но того и след простыл. По правде говоря, голова кружилась так сильно, что та машина могла бы отплясывать вокруг меня замысловатый танец в лиловой кружевной пачке, а я бы этого и не заметил.
Посидеть так немного показалось мне неплохой идеей, и я посидел немного. Через некоторое время у меня возникла смутная мысль, что не мешало бы проверить, все ли в порядке. Я осмотрел себя. Крови не увидел - уже хорошо. Огляделся по сторонам. Никто не визжал. Трупов в зеркале заднего вида тоже не обнаружилось. Ничего не горело и не дымилось. Ну конечно, пассажирское сиденье было засыпано осколками стекла от правого окна, но заднее стекло и так уже давно отсутствовало - я ездил, заклеив его прозрачным пластиком.
Однако Жучок - закаленный боец с силами зла и альтернативными видами топлива - остался на ходу, хотя к старым, привычным уже всхрипам двигателя добавились новые. Я попробовал открыть дверцу. Она не открылась. Я опустил окно и медленно выбрался из машины. Будь у меня силы кувыркнуться через крышку багажника и вскочить обратно в салон, и я мог бы претендовать на небольшую роль в «Придурках из Хаззарда».
- У нас тут, в округе Хаззард, - буркнул я сам себе, - не любят нападения с помощью автомобиля.
Черт его знает, сколько минут прошло, пока на месте происшествия появился первый коп - знакомый мне патрульный по фамилии Грейсон. Грейсон из старых копов - здоровенный мужик с большим красным носом и уютным брюшком. Вид у него такой, будто он запросто отмутузит пьяных дебоширов... или перепьет их - выбирайте, что вам больше нравится. Он вылез из своей машины и начал задавать мне вопросы озабоченным тоном. Я отвечал как мог, но что-то между моими мозгом и языком, наверное, закоротило, потому что он как-то очень уж пристально на меня посмотрел, а потом, заглянув в салон Жучка, усадил меня на землю и принялся разруливать возникшую пробку. Я остался сидеть на бордюре - меня это вполне устраивало. Я сидел и смотрел на медленно идущий кругом тротуар, пока кто-то не тронул меня за плечо.
Кэррин Мёрфи, глава отдела специальных расследований чикагской полиции, больше всего напоминает младшую сестренку кого-нибудь из знакомых. Роста в ней чуть больше пяти футов, волосы светлые, глаза голубые, нос курносый с едва заметными веснушками. Вся она словно пружина - впрочем, гимнастическое сложение вовсе не мешает ей быть женственной. На этот раз она была одета в белую хлопковую футболку и синие джинсы; наряд дополняли бейсбольная кепка и зеркальные очки.
- Гарри? - спросила она. - Ты в порядке?
- Дядюшка Джесс ужасно огорчится, когда узнает, что один из подручных босса Хогга взгрел генерала Ли, - отозвался я, вяло махнув рукой в сторону машины.
Секунду-другую она внимательно смотрела на меня.
- Ты хоть знаешь, что у тебя ссадина на голове?
- Не-а, - сказал я и потыкал пальцем себе в череп. - А что, правда?
Мёрфи вздохнула и осторожно отвела мой палец от головы.
- Гарри, я серьезно. Если тебя так шарахнуло, что ты даже говорить со мной нормально не в состоянии, мне придется отправить тебя в больницу.
- Извини, Мёрф. День выдался тяжелый. Я более или менее в норме - дай мне только минуту прийти в себя.
Она выдохнула, словно выпуская пар, и присела на бордюр рядом со мной.
- Ты не против, если я вызову «скорую», чтобы тебя осмотрели? Так, на всякий случай?
- Они захотят забрать меня в больницу, - ответил я. - Слишком опасно. Я могу вывести из строя чей-нибудь аппарат жизнеобеспечения. И Красные держат больницы под наблюдением, пытаясь добить наших раненых. Я могу навлечь огонь на пациентов.
- Знаю, - негромко возразила она. - Я не позволю им забрать тебя.
- Ох. Ладно, тогда пусть, - сдался я.
Приехала «скорая», врач меня осмотрел. Он посветил мне в глаза фонариком, и я сделал вялую попытку оттолкнуть его. Ворча что-то себе под нос, он потыкал меня там и здесь, пощупал, погладил, подумал и так далее. Потом покачал головой и встал.
- Возможно, легкое сотрясение. Для спокойствия ему стоило бы показаться врачу, полицейский.
Мёрфи кивнула, поблагодарила медика и выразительно посмотрела в сторону его машины. Неодобрительно хмыкнув, тот повернулся и исчез из моего поля зрения. Мёрфи снова присела рядом со мной.
- Ладно, клякса. Так что случилось?
- Кто-то в темно-сером «крайслере» пытался припарковаться на моем заднем сиденье. - Она раскрыла было рот, но я раздраженно махнул рукой. - И нет, номеров я не разглядел. Я как-то слишком занят был: старался избежать карьеры манекена для краш-тестов.
- Ну, начало карьеры тебе уже удалось, - возразила она. - Ты что, опять вляпался в историю?
- Нет еще, - признался я. - То есть блин-тарарам, Мёрф! Всего полчаса назад мне говорят, что в Чикаго готовится какая-то пакость, и вот меня уже пытаются превратить в рекламу о пользе ремней и подушек безопасности.
- Ты уверен, что это намеренно?
- Угу. Но кто бы это ни был, он не профессионал.
- Почему ты так решил?
- Будь он профессионалом, он бы запросто прикончил меня. Я и не догадывался о его присутствии, пока он не ударил меня в первый раз. Мог раскрутить меня юзом так, что я не выровнялся бы. Мог вышвырнуть на встречку. В общем, убить мог запросто и надежно. - Я потер шею. Славная такая, всеобъемлющая боль уже начала расползаться по мышцам. - Ну и место выбрал не самое лучшее.
- Нападение при благоприятной возможности, - заявила Мёрфи.
- Чего?
Она чуть улыбнулась.
- Это когда ты не ожидаешь возможности, а она вдруг подворачивается, и ты боишься ее упустить.
- А-а... Да, возможно, из разряда таких.
Мёрфи покачала головой.
- Слушай, может, тебе все-таки показаться нормальному врачу?
- Нет, - отрезал я. - Правда. Я в норме. Только мне нужно убраться отсюда, и чем быстрее, тем лучше.
Мёрфи глубоко вздохнула и кивнула.
- Тогда отвезу тебя домой.
- Спасибо.
К нам вразвалочку подошел Грейсон.
- Эвакуатор выехал, - сообщил он. - Так что у нас здесь?
- Бегство с места ДТП, - заявила Мёрфи.
Грейсон внимательно посмотрел на меня и нахмурился.
- Правда? А мне показалось, вас двинули дважды. И намеренно.
- Насколько могу судить я, это был честный и откровенный несчастный случай, - сказал я.
Грейсон кивнул.
- У вас там на заднем сиденье одежда какая-то. На вид вся в крови.
- Никак не выброшу с прошлого Хэллоуина, - объяснил я. - Маскарадные тряпки. Плащ, балахон и все такое, кровь фальшивая. Вид довольно жуткий.
- Да вы хуже моего младшенького. У него пропотевшие футболки на заднем сиденье с осени валяются.
- Ну, у него тачка, наверное, все-таки получше моей. - Я покосился на бедного Жучка и поморщился. Не то чтобы мой Жучок представлял собой историческую ценность или чего такое, но это моя тачка. Я на ней езжу. Она мне нравится. - То есть я даже не сомневаюсь, что его тачка лучше.
Грейсон невесело усмехнулся.
- Надо кой-какие бумаги заполнить. В состоянии помочь мне с этим?
- Легко, - заверил я.
- Спасибо, что позвонили, сержант, - поблагодарила Мёрфи.
- De nada*[Не за что (исп.).], - отозвался Грейсон, дотронувшись пальцем до козырька фуражки. - Бланки, Дрезден, я принесу, как только приедет эвакуатор.
- Клево, - кивнул я.
Грейсон ушел, и Мёрфи посмотрела на меня в упор.
- Что такое? - негромко спросил я.
- Ты ему соврал, - сказала она. - Про кровь на одежде.
Я вяло повел плечом.
- И проделал это ловко. Если бы я не знала тебя, как... - Она тряхнула головой. - Это меня даже удивляет. Все это. Лжец из тебя всегда был никудышный.
- Э... - замялся я. Черт ее знает, комплимент это или нет. - Спасибо?
Она скривила губы в усмешке.
- Так что было на самом деле?
- Не здесь, - возразил я. - Чуть попозже, ладно?
Секунду-другую Мёрфи вглядывалась в мое лицо, потом нахмурилась еще сильнее.
- Гарри, что случилось?
Безжизненное, обезглавленное тело безымянного паренька вытеснило из моей головы все остальные мысли. Меня захлестнул поток эмоций, и я даже говорить-то не мог, так перехватило горло. Поэтому я только мотнул головой и пожал плечами.
Мёрфи кивнула.
- У тебя все в порядке?
Странная какая-то мягкость послышалась в ее голосе. Всю свою сознательную жизнь Мёрфи занималась тем, что традиционно считается мужской работой в мужском окружении, так что обыкновенно ее окружала этакая пуленепробиваемая аура, сообщавшая ей серьезность - почти такую, какой она обладала в действительности. Этот образ не менялся почти никогда - по крайней мере, на людях, тем более в присутствии коллег-полицейских. Но теперь, когда она смотрела на меня, в ее голосе появилась какая-то неожиданная, ничего не боящаяся открытость, незащищенность.
В прошлом между нами не раз случались размолвки, но если у меня и есть, черт подери, настоящие друзья, то Мёрфи - из них. Я улыбнулся ей самой лучшей из своих кривых улыбок.
- У меня всегда все в порядке. Более или менее.
Она подняла руку и убрала у меня со лба прядь волос.
- Ты прямо девчонка большая, Дрезден. Стоит тебе получить небольшую плюху - и ты весь одна сплошная эмоция. - Взгляд ее скользнул к Жучку, и голубые глаза вдруг вспыхнули ледяным огнем. - Тебе известно, кто это с тобой сделал?
- Нет пока, - прорычал я. Подъехал эвакуатор. - Но можешь ставить на кон свою задницу, я это узнаю.

ГЛАВА ПЯТАЯ

Когда мы добрались до моей берлоги, голова более или менее оправилась от шока, а значит, я гораздо лучше ощущал, как все у меня болит. Боль капитально укоренилась во всем моем теле, не ограничиваясь одной избитой башкой. Клонившееся к закату солнце било в глаза до занятного болезненно, так что я с наслаждением перевел дух, спустившись по лестнице ко входу в мою квартиру, отключил магические обереги, открыл замок и с усилием толкнул тяжелую дверь.
Она, разумеется, не отворилась. Прошлой осенью целая толпа зомби сокрушила мою стальную дверь и к чертовой матери погромила квартиру. Даже при том, что теперь я получал приличное жалованье Стража, денег на ремонт все равно не хватало, так что дверь пришлось чинить самому. Не могу сказать, чтобы результат отличался особым качеством исполнения, но я стараюсь находить во всем положительную сторону: теперь эту чертову штуковину трудно открыть, даже если я вдруг забуду ее запереть.
Зато в порыве строительного энтузиазма я постелил на кухне линолеум, ковровое покрытие в гостиной и спальне, а в ванной уложил плитку. В этой связи могу поделиться с вами одной мыслью: всё не так просто, как пишут в приложениях к глянцевым журналам.
Пришлось два или три раза двинуть в дверь плечом, и лишь тогда она со скрипом и лязгом подалась.
- Мне казалось, ты собирался попросить домовладельца починить ее, - заметила Мёрфи.
- Когда деньги будут.
- Тебе же сейчас регулярно платят.
Я вздохнул:
- Угу. Но оклад установлен в пятьдесят девятом году, и с тех пор Совет ни разу не делал поправки на инфляцию. Думаю, в ближайшие лет десять или двадцать они все-таки займутся этим.
- Ух ты! По части оперативности даже круче нашей мэрии.
- Учись мыслить позитивно, - хмыкнул я и, шагнув внутрь, наступил на некоторую неровность пола, внезапно образовавшуюся на ковре перед дверью.
Квартирка моя невелика. Она состоит из довольно просторной гостиной с компактной кухонной нишей прямо напротив входной двери. Дверь в крошечную спальню и ванную по правую руку от входа, рядом с ней камин. Голые каменные стены прикрыты книжными полками, коврами и киноплакатами. Моя гордость - настоящий, не репринтный постер «Звездных войн» - пережил нападение на квартиру, а вот библиотеке дешевых книг в бумажных обложках досталось изрядно. Видите ли, у этих чертовых зомби есть дурацкая привычка рвать страницы и обложки, как только разделаются с мебелью.
Два старых подержанных дивана я покупал на распродаже, поэтому и заменить их оказалось нетрудно. Кроме них, обстановку гостиной составляют пара удобных старых кресел у огня, журнальный столик и груда серого с черным меха. Электричества у меня нет, так что мое жилье представляет собой темную нору - зато эта темная нора еще и прохладная, и я не могу описать, что за наслаждение оказаться дома после испепеляющего солнца на улице.
Небольшая груда меха встряхнулась и, поднявшись на лапы, превратилась в большого коренастого серого пса - только шикарная, почти львиная грива была темнее. Пес направился прямиком к Мёрфи, сел и подал ей правую лапу. Мёрфи рассмеялась и пожала ее, как могла, с трудом обхватив эту лапищу.
- Привет, Мыш. - Она почесала его между ушами. - Когда ты его этому научил?
- Это не я, - буркнул я и, задержавшись, чтобы потрепать Мыша по холке, двинулся к леднику. - Где Томас? - спросил я у пса.
Мыш выразительно шмыгнул носом и покосился на закрытую дверь спальни. Я замер, прислушиваясь, и до меня донеслось негромкое журчание воды в трубе. Томас принимал душ. Я достал из ледника банку «колы» и посмотрел на Мёрфи. Она кивнула. Я достал банку и для нее, доковылял до дивана и медленно, осторожно сел. Даже так все мои болячки отозвались самым мучительным образом. Я открыл банку, сделал глоток и, прикрыв глаза, откинулся на спинку дивана. Мыш положил тяжелую башку мне на колено. Потом осторожно толкнул лапой мою ногу.
- Я в порядке, - заверил я его.
Он скептически фыркнул, и мне пришлось в доказательство потрепать его холку.
- Спасибо, что подбросила, Мёрф.
- Не за что, - отозвалась она, плюхая на пол большой пластиковый мешок, который принесла из машины. В мешке лежали мои плащ и забрызганный кровью балахон. Мёрфи подошла к кухонной раковине, заткнула слив пробкой и пустила воду. - Давай-ка поговорим.
Я кивнул и рассказал ей про мальчишку-корейца. Пока я говорил, она опустила в раковину балахон и принялась отстирывать.
- Мальчишка превратился в того, кого чародеи называют колдунами, - сказал я. - В того, кто предал Законы Магии. Изначально порочного.
Она помолчала немного, а когда заговорила, голос ее звучал тихо, но угрожающе.
- Они убили его здесь? В Чикаго?
- Да, - кивнул я, ощущая себя еще более усталым. - Последнее время это одно из самых безопасных мест для наших встреч.
- И ты это видел?
- Да.
- И не помешал им?
- Я бы не смог, - сказал я. - Они же все тяжеловесы, Мёрф. И еще... - я сделал глубокий вздох, - я не уверен, что они так уж неправы.
- Черта с два они правы! - взорвалась Мёрфи. - Мне глубоко начхать, что там ваш Совет делает в Англии, или Южной Америке, или еще где им нравится трясти своими чертовыми бородами. Но они приперлись сюда.
- К тебе и твоей работе это не имеет ни малейшего отношения, - буркнул я. - И к закону, если уж на то пошло, тоже. Это сугубо внутреннее дело. С парнем проделали бы то же самое вне зависимости от того, где бы это происходило.
Движения ее на мгновение сделались порывистыми, и Мёрфи плеснула водой из раковины на пол. Потом она с видимым усилием взяла себя в руки, отложила балахон в сторону и принялась возиться с плащом.
- Почему ты так считаешь? - спросила она.
- Паренек изрядно преуспел в черной магии, - объяснил я. - По части контроля над чужим рассудком. Лишая других воли.
Она смерила меня ледяным взглядом.
- Не уверена, что понимаю тебя.
- Четвертый Закон Магии, - устало пояснил я. - Не позволяется устанавливать контроль над сознанием другого человека. Однако... черт, это едва ли не первое, что пытаются сделать большинство неразумных юнцов - штучки в стиле джедаев. Иногда начинают с того, что заставляют учителя не заметить не сделанной домашней работы, или чтобы родители как бы по своей воле купили им машину... Магические способности проявляются годам к пятнадцати, а к семнадцати-восемнадцати сил у них уже хоть отбавляй.
- А это плохо?
- Очень часто, - кивнул я. - Вспомни, на что похожи люди в таком возрасте. И десяти секунд не проходит, чтобы они не думали о сексе. Рано или поздно - если кто-то не возьмется за их обучение - они залезут в голову школьной чирлидерши, чтобы добиться свидания. А потом к другим девицам... да и парням, если быть политкорректным. Кому-то другому не нравится терять подружку или что его дочь обрюхатили, и тогда наш парень пытается замазать свои ошибки новой порцией магии.
- Но почему это карается смертью? - не поняла Мёрфи.
- Ну... - Я нахмурился. - Залезать в чужое сознание трудно и опасно. И рано или поздно, меняя других, ты начинаешь меняться сам. Помнишь Микки Малона?
Мёрфи не вздрогнула, но руки ее на мгновение замерли. Микки Малон работал раньше у нее в отделе. Через несколько месяцев после того, как он вышел на пенсию, на него напал злобный, чертовски опасный дух, наложивший на него мучительное заклятие. В результате такого внедрения в психику пожилой, уравновешенный пенсионер превратился в визжащего, совершенно неуправляемого психа. Я сделал для бедолаги все, что мог, но зрелище было страшнее некуда.
- Помню, - тихо произнесла Мёрфи.
- Когда кто-то залезает в чужую голову, это причиняет там кучу повреждений - вроде того, что случилось с Микки Малоном. Но и того, кто это делает, такое действие тоже увечит. И чем сильнее ты искалечен, тем проще тебе калечить других. Не только потому, что тебе вдруг приходится поверить в то, что ты теперь царь и бог всея вселенной. Эти штучки здорово грузят психику, и чем непривычнее для себя приходится поступать человеку, тем больше они его калечат. По большей части все заканчивается вконец уже съехавшей крышей.
Мёрфи поёжилась.
- Как у тех клерков, над которыми поработала Мавра? И ренфилдов?
При этом воспоминании мою руку пронзила вспышка фантомной боли.
- Именно так, - кивнул я.
- А что можно натворить с помощью такой вот магии? - спросила она. Голос ее звучал уже не столь обвиняюще.
- Достаточно. Этот парень заставил с десяток людей покончить с собой. Еще с десяток превратил в убийц. И еще кучу народа, по большей части собственных родственников, сделал своими рабами.
- Господи, - произнесла Мёрфи еще тише. - Ужас какой.
Я кивнул.
- Такова черная магия. Стоит дать ей послабление - и она начинает менять тебя. Уродовать.
- Неужели Совет ничего больше не мог поделать?
- Не мог. Мальчишка зашел слишком далеко. Они ведь все перепробовали раньше. Иногда казалось, что колдун пошел на поправку, но в итоге все равно все кончалось плохо. И это приводило к новым жертвам. Поэтому, если только кто-то из членов Совета не берет колдуна на поруки под личную ответственность, их просто убивают.
С минуту она обдумывала услышанное.
- А ты мог бы? - спросила она. - Взять его на поруки?
Я неловко поерзал на диване.
- В чистой теории... черт его знает. Если бы я верил в то, что его можно еще спасти.
Она поджала губы и уставилась в раковину.
- Мёрф, - произнес я так мягко, как только мог. - Закон не в состоянии справляться с подобными вещами. Таких людей невозможно арестовать или держать в заключении, если только их способности не будут нейтрализованы какой-либо серьезной магией. Если ты попытаешься запереть злобного колдуна в обезьянник ОСР, дело кончится плохо. Хуже, чем тогда, с луп-гару.
- Не может быть, чтобы не нашлось какого-то другого выхода, - настаивала Мёрфи.
- Если собака заболела бешенством, ее уже не спасти, - возразил я. - Все, что можно сделать, - не дать ей перезаражать других. Тут нет способа лучше превентивных мер. Выявлять детей с признаками магических способностей и учить их разумному, доброму, вечному. Только вот беда: мировое население возросло за последний век настолько, что Белый Совет уже не в состоянии отследить всех. Тем более в условиях продолжающейся войны. Нас просто слишком мало.
Она вопросительно склонила голову набок.
- «Нас»? Что-то я не слышала раньше, чтобы ты отождествлял себя с Белым Советом.
Я не нашелся, что ответить, поэтому просто допил свою «колу». Мёрфи прополоскала балахон, отжала, отложила в сторону и взялась за плащ. Она опустила его в воду, нахмурилась и вытащила обратно.
- Глянь-ка, - сказала она. - Кровь исчезла, стоило ей коснуться воды. Сама собой.

Предыдущая страница 2 Следующая страница


3 Джим Батчер

- Словно мальчишку и не казнили. Круто, - негромко произнес я.
Мёрфи внимательно посмотрела на меня.
- Может, так это видится простым людям, когда они наблюдают копов за какой-нибудь малопривлекательной работой. Очень часто они просто не понимают, что происходит. Видят то, что им не нравится, и это их огорчает - а все потому, что не знают всего, сами с этой проблемой не сталкивались и не представляют, насколько страшнее может быть любая альтернатива.
- Возможно, - согласился я.
- Фигня выходит.
- Уж извини.
Она едва заметно улыбнулась и тут же снова посерьезнела, когда пересекла комнату и села рядом со мной.
- Ты правда считаешь, что у них не было другого выхода?
Видит Бог, я кивнул искренне.
- И потому Совет так прижимал тебя? Из-за того, что считал готовым переродиться в колдуна?
- Угу. Все так, только ты заблуждаешься, говоря об этом в прошедшем времени. - Я опустил голову, прикусив на пару секунд губу. - Мёрф, это как раз из тех случаев, в которые копы не должны вмешиваться. Я предупреждал тебя, что такие ситуации возможны. Мне случившееся нравится не более твоего. Но прошу тебя, не лезь в это дело. Это никому не поможет.
- Но я не могу игнорировать труп.
- Не будет трупа.
Она тряхнула головой и некоторое время смотрела на свою «колу».
- Ладно, - выдохнула она наконец. - Но если труп вдруг найдется или объявятся свидетели убийства, у меня просто выбора не останется.
- Понимаю. - Я огляделся по сторонам, словно в поисках другой темы разговора. - Ладно. Если верить до обидного скупой информации от Привратника, в Чикаго снова имеют место случаи черной магии.
- Что еще за привратник?
- Чародей. Довольно загадочный тип.
- Ты ему веришь?
- Угу, - кивнул я. - Значит, нам нужно следить за убийствами, необычными происшествиями и всем таким. Как обычно.
- Идет, - отозвалась она. - Буду обращать особое внимание на трупы, извращенцев и монстров.
Дверь спальни распахнулась, и в гостиную шагнул мой сводный брат Томас, свежий после душа, благоухающий одеколоном. Роста в нем примерно шесть футов, и сложен он как модель с обложки спортивного журнала - мускулист, но без избыточной рельефности культуриста. Одежду его составляли черные брюки и черные же ботинки; светло-голубая футболка была небрежно перекинута через плечо.
Мёрфи смотрела на него не без восхищения. На Томаса вообще чертовски приятно смотреть. К тому же он еще и вампир Белой Коллегии. Отличают их не столько клыки и кровь, сколько бледная кожа и сверхъестественная страстность в сексе; впрочем, то, что они питаются не кровью, а жизненной энергией, вовсе не означает, что они менее опасны.
Томас изо всех сил старается держать свой вампирский голод под контролем, чтобы не причинить большого вреда тем, на ком он кормится, - но я-то знаю, с каким чудовищным трудом это ему удается, и его напряжение заметно внимательному глазу. Оно проявляется в выражении лица, да и все движения выдают в нем натянутого как струна, голодного хищника.
- Монстры? - переспросил он, надевая футболку. - День добрый, Кэррин.
- Для тебя - лейтенант Мёрфи, красавчик, - отозвалась она, расплываясь в довольной улыбке.
Томас улыбнулся в ответ сквозь завесу упавших на лицо волос - черт, даже мокрые и спутанные они не теряют у него привлекательности.
- Премного благодарен за комплимент, - заявил он, пригнулся, чтобы почесать Мыша за ушами, и поднял лежавшую у дверей большую черную сумку. - У тебя что, снова неприятности в городе, Гарри?
- Можно сказать, жопа, - буркнул я. - Хотя сам не знаю пока точно.
Он склонил голову набок, внимательно посмотрел на меня и нахмурился.
- Что, черт подери, с тобой случилось?
- В аварию попал.
- Гм, - хмыкнул Томас, вскидывая ремень от сумки себе на плечо. - Слушай... потребуется помощь - дай знать. - Он покосился на часы. - Черт, бежать пора.
- Конечно, - кивнул я ему вслед.
Дверь за ним захлопнулась. Мёрфи выразительно изогнула бровь.
- Ничего не скажешь, резко. Вы с ним еще уживаетесь?
Я поморщился и кивнул.
- Он... ну, не знаю, Мёрф. Последнее время он какой-то отстраненный. И почти не бывает дома. Даже ночами. То есть он приходит поесть и поспать - но в основном, когда я на работе. А если мы и встречаемся, то почти всегда вот так, мимоходом. Куда-то он там спешит.
- Куда? - поинтересовалась Мёрфи.
Я пожал плечами.
- Ты за него беспокоишься, - заметила она.
- Угу. Это он сегодня еще не такой напряженный, как обычно. А все его вампирский голод. Я боюсь, ему может взбрести на ум, будто весь его самоконтроль никому не нужен.
- Думаешь, он калечит кого-то?
- Нет, - отозвался я чуть поспешнее, чем надо. Я заставил себя успокоиться и лишь потом заговорил: - Нет, вряд ли. Не знаю. Конечно, лучше бы ему поговорить со мной об этом, но начиная с прошлой осени, он не подпускает меня к себе близко.
- А самому спросить? - удивилась Мёрфи.
Я выпучил на нее глаза.
- Нет.
- Почему нет? - не поняла она.
- Ну... так не делается.
- Но почему?
- Потому... Потому что у мужчин так не принято.
- Нет, дай-ка мне разобраться, - сказала Мёрфи. - Ты хочешь, чтобы он поделился с тобой, но сам ему об этом не говоришь и вопросов не задаешь. Вы оба просто сидите молча, в напряжении, так?
- Ну... так, - согласился я.
Она посмотрела на меня в упор.
- Для того, чтобы это понять, тебе не хватает простаты, - сказал я.
Мёрфи покачала головой:
- Главное-то я понимаю. - Она встала с дивана. - Вы оба просто идиоты. Тебе нужно поговорить с ним.
- Возможно, - устало буркнул я.
- Ладно. Я пока держу ухо востро. Если нарою чего-нибудь необычного, дам знать.
- Спасибо.
- Что ты намерен делать?
- Дождусь захода солнца.
- И что потом?
Я стиснул руками виски, в которых пульсировала боль, и испытал внезапный приступ злости к тем, кто устроил наезд на меня, и к извращенцу, занимающемуся всякими гадостями в моем городе.
- А потом я надену свой чародейский колпак и займусь выяснением того, что же происходит.

ГЛАВА ШЕСТАЯ

Мёрфи не ушла, пока не удостоверилась, что я не брякнусь внезапно в обморок, и даже так взяла с меня обещание перезвонить через пару часов для спокойствия. Мыш проводил ее до двери, и Мёрфи с усилием, обеими руками захлопнула ее за собой. Потом с улицы донесся и тут же стих, удаляясь, шум ее машины.
Я потыкал свой усталый мозг воображаемой булавкой до тех пор, пока он не подсказал мне следующий ход. То есть мой мозг вспомнил, что я знаком с нынешним Летним Рыцарем сидхе и что парень многим мне обязан. Собственно, я спас ему жизнь, когда он был всего лишь перепуганным подкидышем, мечтавшим выжить в надвигавшейся войне Летней и Зимней Династий. Когда все улеглось, он оказался Летним Рыцарем - смертным воителем Летней Династии. Новое положение означало связи и влияние на добрую половину империи сидхе, и из всех жителей материального мира он, возможно, лучше других знал о том, что там происходит. В общем, мой усталый мозг решил, что очень даже приятно будет звякнуть Хвату и получить всю необходимую информацию о происходящем, так сказать, на блюдечке с голубой каемочкой.
Видите ли, мой мозг бывает порой чрезмерно оптимистичен, однако я решил простить ему это в надежде на выигрыш в детективной лотерее.
Я снял трубку и набрал номер. Ответили только после одиннадцатого гудка.
- А-алё?
- Хват? - спросил я.
- М-м-м-мф, - отозвался не совсем внятный мужской голос. - Кто это?
- Гарри Дрезден.
- Гарри! - В голосе разом появились осмысленные и даже приятельские, хотя и немного сонные нотки. Как бы то ни было, а такой голос более подобал Летнему Рыцарю Королевы сидхе. - Эй, как вы там? Что-то случилось?
- В том и вопрос, - хмыкнул я. - Мне нужно поговорить с вами о делах у Летних.
Сонные нотки разом улетучились из его голоса. А вместе с ними и дружелюбие.

- А...
- Послушайте, - начал я. - Ничего серьезного. Мне только...
- Гарри, - произнес Хват резким, стальным голосом. Раньше он никогда не перебивал меня. По правде говоря, на мой профессиональный взгляд, еще год назад он вообще никого не перебивал. - Мы не можем обсуждать это. Не исключено, что телефон прослушивается.
- Ну же, Хват, - возмутился я. - Перехватить телефонный разговор с помощью заклятия невозможно. Все тут же перегорит к чертовой матери.
- Не все играют по старым правилам, Гарри, - возразил он. - А смастерить «жучок» не так уж и сложно.
Я нахмурился:
- Тоже верно. Значит, надо встретиться.
- Когда?
- Чем быстрее, тем лучше.
- На оговоренной нейтральной территории, - напомнил он.
Он имел в виду кабак Мак-Энелли. Заведение Мака давно уже служит местом сбора оккультной тусовки Чикаго. Когда началась война, кто-то ухитрился занести его в список нейтральных территорий, так что воюющие стороны по взаимному согласию обязались вести себя там в рамках приличий. Возможно, атмосфера у Мака и не самая интимная, но для бесед на подобные темы лучше места в городе не найти.
- Отлично, - сказал я. - Когда?
- Сегодня вечером я занят. Самое раннее - завтрашний ленч.
- В полдень, - уточнил я.
В трубке послышалось чье-то сонное бормотание, определенно женское.
- Тс-с, - шикнул Хват. - Договорились, Гарри. До встречи.
Я положил трубку и задумчиво посмотрел на телефон. Чтобы Хват спал в это время суток? Да еще не один? И чтобы он, не колеблясь, перебивал чародея на полуслове? Надо же...
Ну конечно, еще в нашу прошлую встречу он занимал не последнюю позицию при дворе фейри. И если та сила, которую я видел у Рыцарей сидхе прежде, досталась и ему, он вполне мог уже с ней освоиться. Никогда не знаешь заранее, как изменят человека сила и впасть, - это становится видно только по факту. Хвата они изменили.
Что-то внутри меня дернулось, напомнив, что в разговоре с ним я мог бы вести себя и осторожнее. Не давая себе времени на размышления, я снял трубку и предпринял то, что мой усталый мозг определил как разумный шаг номер два: проверил, не слыхал ли кто из моих знакомых чего подозрительного.
Я сделал несколько звонков. Билли-Оборотню, в описываемый момент наслаждавшемуся медовым месяцем. Мортимеру Линдквисту, эктоманту. Уолдо Баттерсу, патологоанатому и автору польки «Квазимодо». Дюжине других знакомых, обладавших зачаточными магическими способностями. Ну и еще редактору «Волхва Среднего Запада» - газеты, в которой некогда печатался и я. Никто из них не слыхал ничего такого, и я посоветовал всем держать ухо востро. Я даже позвонил Архиву, но попал на автоответчик, а ответного звонка не дождался.
Еще с минуту я сидел, тупо глядя на телефон и держа в руке гудящую трубку.
Я не позвонил ни Майклу, ни отцу Фортхиллу. Возможно, мне и стоило бы это сделать, исходя из того, что помощи много не бывает. Впрочем, если бы Небесная Канцелярия хотела, чтобы Майкл подключился к делу, он уже занимался бы этим, вне зависимости оттого, звонил ему кто или нет и сколько препятствий у него на пути. Я достаточно часто видел это в действии, чтобы поверить.
Хорошее, убедительное рассуждение... впрочем, вряд ли оно обмануло хоть кого-нибудь. Даже меня. Истина состояла в том, что мне ужасно не хотелось говорить ни с тем, ни с другим без самой-самой крайней необходимости.
Длинный гудок в трубке сменился раздражающим «бип-бип-бип» отключения.
Я неуверенно положил трубку на рычаг. Потом встал, сдвинул в сторону потертый ковер в центре комнаты и откинул люк в полу, ведущий в мою лабораторию.
Лаборатория расположена в нижнем подвале... как еще назвать подвал под подвалом? Собственно, это просто большой бетонный ящик, попасть в который можно по раздвижной деревянной стремянке. Вдоль стен выстроились белые металлические стеллажи - дешевые, из «Уолл-Марта». У меня они уставлены всевозможными емкостями от пластиковых коробочек и посуды для микроволновки до тяжелых деревянных ларцов. Есть даже один обитый свинцом, в котором я держу щепотку обедненного урана. Помимо этого, на полках в изобилии стоят книги, тетради, конверты и прочие разнообразные и на первый взгляд случайные предметы - на всех полках, кроме одной, деревянной. Она почти пуста: всего-то на ней две свечи по краям, четыре сентиментальных романа в бумажных обложках, каталог дамского белья «Секрет Виктории» и белый человеческий череп.
В центре помещения - длинный стол; пол захламлен почти весь за исключением небольшого идеально чистого участка, в который заделано кольцо из чистого серебра - мой круг для заклинаний. Ниже, под полуторафутовым слоем бетона, замурован еще один тяжелый металлический ларец, дополнительно укрепленный заговорами и оберегами. В ларце лежит потемневшая серебряная монета.
Моя левая кисть, сплошь обожженная, кроме маленького клочка кожи на ладони, вдруг отчаянно зачесалась.
Я потер ее о ногу и постарался не обращать внимания.
С тех пор, как я начал оборудовать свою лабораторию, мой рабочий стол всегда был завален всяким хламом. Но не сейчас.
Тут я должен принести извинения. Когда Мёрфи спросила меня про деньги, что платит мне Совет, я не особенно покривил душой при ответе. Оклад Стража установлен в пятидесятые годы - но даже наши боссы не настолько толстокожи, чтобы игнорировать такие явления, как инфляция, так что и выплаты Стражам повышаются - медленно, но верно... Бог мой, послушать меня, так я прямо истэблишмент какой-то.
Короче, Совет все-таки изыскивает возможности поддерживать заработную плату Стражей на мало-мальски пристойном уровне. Того, что я от них получаю, конечно, мало, чтобы разбогатеть, но и отмахиваться от этого грех. Только трачу я деньги не на обустройство жилья.
Я трачу их на то, чем занят сейчас мой стол.
- Боб, - позвал я, - просыпайся.
В глазницах черепа замерцали неяркие оранжевые огоньки.
- Чего так громко-то? - недовольно проворчал голос откуда-то изнутри черепа. - Ночь ведь на дворе, Гарри. Отдыхать пора.
- Всякая дрянь не знает покоя, Боб, - жизнерадостно сообщил я. - А из этого следует, что и нам придется пошевеливаться, если не хотим остаться в проигрыше.
Голос из черепа приобрел плаксивую окраску:
- Но мы уже шесть месяцев еженощно возимся с этой твоей дурацкой штуковиной. Если ты до сих пор не заметил, у тебя и рожа уже бычья сделалась... вот-вот рога вырастут. Будешь продолжать в том же духе - скоро из дому не сможешь выйти без того, чтобы в тебя не тыкали пальцами.
- Фигня фиговая, - отозвался я.
- И вовсе не фигня, и не фиговая, - не сдавался Боб. - Ты даже этимологии этих слов толком не знаешь.
- Еще как знаю! Они означают, что некоторым духам воздуха давно пора заткнуться и помогать своему чародею, пока тот не послал его снова на поиски плесенных демонов.
- Что за обращение, - вздохнул Боб. - Ладно, ладно. Чего теперь тебе от меня нужно?
Я махнул рукой в сторону стола.
- Это готово?
- Готово? - переспросил Боб. - Полностью готовым, Гарри, это не может быть никогда - по определению. Оригинал динамичен, он постоянно меняется. Значит, и модель тоже должна меняться. Если ты хочешь, чтобы она была максимально точна, тебе придется из кожи лезть, чтобы она не отстала от жизни.
- Сам знаю, - заверил я его. - Об том и речь. На какой мы стадии? Готова ли модель к пробному включению?
- Положи-ка меня в озеро, - попросил Боб.
Я послушно подошел к полке, взял череп и положил его на восточный край стола.
Череп лежал теперь рядом с миниатюрной моделью Чикаго. Я соорудил ее у себя на столе настолько подробно, насколько позволяли мне мои новые финансовые обстоятельства. Небоскребы возвышались над поверхностью стола на фут с лишком - все они были отлиты из олова, что тоже обошлось недешево, если учесть, что мне пришлось готовить для каждого отдельную форму. Между зданиями пролегли улицы из настоящего асфальта, вдоль которых выстроились фонарные столбы и почтовые ящики, - в общем, я воссоздал часть города в радиусе двух миль от Бёнем-Харбор. По мере удаления от центра качество исполнения немного понижалось, и все же я старался воспроизвести каждое здание, каждую улицу, каждую реку или ручей, каждый мост и каждое дерево так точно, как только мог.
Мне пришлось не один месяц шататься по городу, собирая частицы всех деталей моей модели. Кусочки коры с каждого дерева. Крошки асфальта с каждой улицы. Я ходил с молотком в кармане и украдкой отбивал кусочек-другой от каждого дома - и эти фрагменты оригинала встраивал в миниатюрные копии.
Если я сделал все как надо, модель должна была несказанно помочь мне в моей работе. С ее помощью я мог бы делать самые разные нужные вещи: отыскивать пропажи, подслушивать разговоры, имеющие место на смоделированной мною территории, - и все это, не выходя из относительно безопасной лаборатории. Модель позволяла бы мне заниматься магией в Чикаго на качественно новом по сравнению с моими нынешними возможностями уровне.
Конечно, если я сделал все не так, как надо...
- Классная модель, - заметил Боб. - Мне кажется, тебе стоит показать ее кому-нибудь.
- Нет. - Я покачал головой. - Крошечная модель города в подвальной лаборатории. Со стороны это может показаться параноидальным. Слишком все это в духе Лекса Лютора, что ли.
- Тьфу, - возразил Боб. - Никто из злых гениев, с которыми я работал, не осилил бы такого. - Он помолчал немного. - Хотя, пожалуй, кое-кто из моих знакомых психов мог бы и попытаться.
- Если ты думаешь мне польстить, тебе стоило бы поучиться еще немного.
- Разве я не стараюсь поднять твое самосознание, а, босс? - Череп медленно поворачивался из стороны в сторону, вглядываясь оранжевыми огоньками глаз в миниатюрный город - не столько в его физические очертания, сколько в замурованные в поверхность стола силовые линии, по которым текли наподобие крови в сосудах потоки магической энергии.
- На вид, - он издал звук, словно втянул воздух сквозь зубы, - на вид очень и очень неплохо, Гарри. У тебя просто талант на такие штуки. Твоя модель музея, говоря тауматургически, просто вписалась в окружение стадиона.
- И это реальный мир? - осторожно спросил я.
- Он должен быть таким, - снисходительно фыркнул Боб. - Твой Маленький Чикаго должен отвечать определенным требованиям, если ты хочешь испытать его в действии. - Череп повернулся ко мне. - Надеюсь, твоя спешка не связана с синяками у тебя на физиономии?
- Не уверен, - признался я. - Мне сегодня Привратник передал, что...
Боб неуютно поерзал на столе.
- ... что ему кажется, в городе снова занимаются черной магией, и что мне нужно с этим что-то делать.
- И ты хочешь отыскать это с помощью Маленького Чикаго?
- Хотелось бы. Как думаешь, эта штука будет работать?
- Я думаю, братья Райт не случайно испытывали свою новую хреновину в песчаных дюнах Китти-Хоук, а не над Гранд-Каньоном, - сказал Боб. - С учетом того, что если при ошибке в расчетах их планер сложился бы на манер карточного домика, в Китти-Хоук у них имелся некоторый шанс выжить.
- Как знать, может, у них просто не было денег на транспортировку, - возразил я. - И потом, разве эта штука такая уж опасная?
Мгновение Боб потрясенно смотрел на меня.
- Гарри, - произнес он наконец. - Ты шесть месяцев кряду еженощно накачиваешь в эту штуку энергию - сейчас в ней энергии раз в триста больше, чем в твоем перстне при максимальной нагрузке.
Я даже зажмурился. Помнится, энергией из того кольца мне раз удалось перевернуть автомобиль. А уж когда ее в триста раз больше... нет, мне решительно не хотелось экспериментировать с эффектами такого рода в тесных стенах подземной лаборатории.
- Неужели столько?
- Именно столько, и ведь ты ни разу не испытывал ее. Если ты ошибёшься с расчетом частот, в худшем случае она рванет прямо у тебя под носом. Ну конечно, в лучшем случае она просто выйдет из строя, и тебе придется начинать все с нуля.
- С единицы, - поправил я. - Проект отсчитывается с единицы. Ноль - это если бы взорвали лабораторию.
- Не вижу разницы, - без особого оптимизма заметил Боб.
- Что поделать, приходится рисковать, - сказал я. - Такова уж жизнь профессионального чародея и его дерзкого ассистента. Очень возбуждает.
- Ах, оставь. Ассистентам платят.
Вместо ответа я сунул руку в лежавший под столом бумажный пакет и извлек оттуда пару дешевых дамских романов в бумажных обложках.
Боб возбужденно взвизгнул, череп его запрыгал на выкрашенной в голубой цвет части стола, обозначавшей озеро Мичиган.
- Это они, да? - восторженно взвыл он.
- Ага, - кивнул я. - В рейтинге соответствующей литературы проходят по категории «обжигающих».
- Уйма секса и разврата! - верещал Боб. - Давай же!
Я сунул книги обратно в пакет и выразительно перевел взгляде Боба на Маленький Чикаго.
Череп неохотно повернулся в ту же сторону.
- Ты хоть знаешь, какая именно черная магия? - спросил он.
- Ни малейшего представления. Только то, что черная.
- Туманно, туманно, - заметил Боб.
- До обидного туманно, - согласился я.
- О, Привратник придержал информацию не для того, чтобы обидеть тебя, - утешил меня Боб. - Он сделал это с целью избежать малейшей возможности парадокса.
- Избежать... - зажмурился я. - Чего избежать?
- Он узнал это с помощью ясновидения, не иначе, - сказал Боб.
- Ясновидения? - переспросил я. - Ты хочешь сказать, он отправился за этим в будущее?
- Ну, - замялся Боб. - Это нарушило бы один из Законов Магии, так что вряд ли. Но он мог отправить себе оттуда послание, а может, узнал от какого-нибудь ясновидящего духа. Впрочем, он и у себя мог развить такие способности. Некоторые чародеи это умеют.
- В каком смысле? - не понял я.
- В том, что ничего еще, возможно, не произошло. Но он мог предупредить тебя, чтобы ты был начеку в ожидании того, что произойдет в скором будущем.
- Но почему он просто не сказал мне?
Боб вздохнул.
- До тебя еще не дошло, нет?
- Нет, кажется.
- Ладно. Скажем, он обнаруживает, что кто-то угонит твою машину. Завтра угонит.
- Гы, - с горечью хмыкнул я. - Ладно, допустим.
- Верно. Ну, он не может просто позвонить тебе и сказать, чтобы ты убрал машину с обычного места.
- Почему не может?
- Потому что, если он своим знанием будущего заметно изменит то, что должно случиться, это с определенной вероятностью вызовет всевозможные нарушения пространства-времени. Что, в свою очередь, может породить новые, параллельные реальности, начинающиеся от точки исправления, цепочки изменений, которые даже он не в силах будет контролировать, а не исключено, что даже отдачу, которая настолько затронет его психику, что он сойдет с ума. - Боб снова покосился на меня. - Тебя это, возможно, и не слишком волнует, но другие чародеи относятся к таким делам в высшей степени серьезно.
- Спасибо, Боб, - сказал я. - И все-таки я не совсем понимаю, почему все это может случиться.
Боб снова вздохнул.
- О'кей. Объясняю в сто первый, предпоследний раз. Допустим, он узнал, что у тебя угнали машину. Он возвращается в наше время предупредить тебя, и в результате машина остается у тебя.
- Пока мне такой вариант даже нравится.
- Но если твою тачку так и не угнали, - продолжал Боб, - как он узнает об этом, чтобы вернуться и предупредить тебя?
Я нахмурился.
- Это парадокс, и он может иметь самые неприятные последствия. Теория утверждает, что он способен даже уничтожить нашу реальность, если произойдет в слабом ее месте. Впрочем, никто и никогда этого не проверял, так что этого и не случалось. Во всяком случае, если судить потому, что Вселенная до сих пор существует.
- Ладно, - кивнул я. - Но тогда какой смысл посылать мне это письмо, если оно все равно не может ничего изменить?
- Еще как может! - возразил Боб. - Если проделать это ловко, не напрямую, можно изменить многое. Ну, например, он говорит тебе, что твою тачку угонят. Поэтому ты отгоняешь ее от дома на стоянку, а в результате ее угоняет не обдолбанный ублюдок, который стреляет в тебя посреди улицы, чтобы забрать ее, а профессионал, который оставляет тебя в целости и сохранности. Выходит, Привратник изменил судьбу машины совсем немного, зато косвенно изменил твою, и серьезно.
Я нахмурился.
- Неплохая перспектива.
- Да - собственно, поэтому один из Законов запрещает всякую возню со временем, - продолжал Боб. - Прошлое менять можно, но это придется делать косвенными средствами, и если ты просчитаешься, то рискуешь устроить Парадогеддон.
- То есть ты хочешь сказать, что, послав мне это предупреждение, он косвенно решает совершенно другие задачи?
- Я хочу сказать, Привратник обычно чертовски более конкретен в такого рода делах, - ответил Боб. - Все члены Совета Старейшин относятся к черной магии очень и очень серьезно. Наверняка имеется причина того, что он подбросил тебе информацию вот так. Потрохами чую, он действует с позиций темпорального характера.
- У тебя нет потрохов, - угрюмо буркнул я.
- Твоя зависть к моему интеллекту не делает тебе чести, Гарри, - заметил Боб.

Предыдущая страница 3 Следующая страница


Доказательства вины 4

Я нахмурился.
- Поближе к делу.
- Слушаюсь, босс, - отозвался череп. - Суть в том, что отыскать черную магию, действуя напрямик, очень трудно. Если ты попытаешься засечь черную магию, пользуясь своей моделью Маленького Чикаго в качестве этакого магического радара, она запросто может поразить и тебя.
- Привратник советовал мне остерегаться черной магии, - сказал я. - Но возможно, он сказал мне это для того, чтобы я искал что-то еще. Что-то, связанное с черной магией.
- Что было бы гораздо проще найти с помощью твоей модели, - жизнерадостно договорил Боб.
- Верно, - кивнул я. - Еще бы я хоть догадывался, что мне искать. - Я нахмурился еще сильнее. - То есть вместо того, чтобы искать черную магию, нам надо искать вещи, сопутствующие черной магии.
- В точку, - заявил Боб. - Причем чем более нормальные вещи, тем лучше.
Я придвинул стул и сел, продолжая хмуриться.
- Выходит, не поискать ли нам покойников? Кровь. Страх. Вполне заурядные аксессуары черной магии.
- И боль, - добавил Боб. - Они испытывают боль.
- Не только они. Например, садо-мазохисты ее тоже испытывают, - возразил я. - В городе с восьмимиллионным населением таких не одна тысяча.
- О! Верный аспект, - оживился Боб.
- Можно подумать, ты об этом не знал, - хмыкнул я. - Однако для тусующихся с садо-мазо боль важна, но они ее не боятся. Так что давай-ка искать страх. Настоящий страх, не киношный. Ужас. И потом - вряд ли вот так просто на улице или еще где появится много человеческой крови - ну, больницы и подобные заведения не в счет. То же и с трупами. - Я побарабанил пальцами здоровой руки по столу рядом с тем местом, где лежал Боб. - Как по-твоему, Маленький Чикаго с этим справится?
Он размышлял довольно долго, а когда ответил, тон его сделался предельно осторожным.
- С чем-то одним... да, возможно. Но от тебя потребуется очень сложное, очень длинное, очень опасное заклятие, Гарри. Для своего возраста ты достаточно силен, и все же самоконтроля и точности тебе не хватает. Это потребует от тебя предельной концентрации. Ну и изрядной части тебя самого - если тебе это вообще удастся.
Я сделал глубокий вдох и медленно кивнул.
- Отлично. Значит, будем считать это полноценным ритуалом. Очищение, медитация, курильницы... все такое.
- И даже если ты все проделаешь правильно, - продолжал Боб, - может не получиться. А если окажется, что в Маленьком Чикаго имеется изъян, все может обернуться для тебя очень и очень плохо.
Я еще раз кивнул, глядя на миниатюрный город.
В моем городе восемь миллионов человек. И на них на всех найдутся двое или трое, способных противостоять черной магии, обладающих знаниями и способностями, необходимыми для того, чтобы остановить чернокнижника. Более того, очень похоже на то, что я один могу целенаправленно найти его и остановить прежде, чем он начнет сеять смерть. И потом, предположительно, предупредили об этом меня одного.
Возможно, мне стоило бы чуть сбавить обороты. Дождаться информации от моих друзей. Тогда у меня сложилось бы более точное представление о характере угрозы и о том, как с ней справляться. Я хочу сказать, стоило ли мне рисковать своей жизнью, пытаясь сложить такое заклятие, когда немного терпения дало бы почти такой же результат?
С другой стороны, я мог бы и не рисковать своей жизнью, но это могло стоить жизни кому-то другому. Черная магия - такая штука, которая оставляет за собой трупы, и порой тем, кого она убила, можно считать, еще повезло. Промедли я с использованием своей модели, и мне придется ждать, пока нехорошие парни сделают ход первыми.
Значит, другого пути нет.
Я слишком устал от трупов и жертв.
- Припомни все, что тебе известно о заклятиях такого рода, Боб, - негромко произнес я. - Пойду, найду чего-нибудь перекусить, а потом займемся ритуалом. С заходом солнца будем искать страх.
- Будет сделано, - отозвался Боб, и в первый раз с начала нашего разговора в голосе его не звучало ни нотки издевки.
Блин!
Я направился к лестнице, пока не передумал.

ГЛАВА СЕДЬМАЯ

Ритуальную магию никак не назовешь моим любимым занятием. И это не зависит от того, чего я пытаюсь добиться с ее помощью; в любом случае я ощущаю себя дурак дураком, когда мне приходится мыться, потом облачаться в белое, зажигать свечи и курильницы, петь какой-то бред и орудовать целым арсеналом свечей, жезлов, жидкостей и прочей необходимой фигни.
Впрочем, как бы я ни пыжился, все эти причиндалы и телодвижения сильно помогают в том, что касается крупнокалиберной магии: они позволяют не следить за уймой мелких деталей, которые в противном случае пришлось бы держать в голове. По большей части я не задумываюсь над визуализацией - я занимаюсь этими штуками так давно, что это у меня в крови. Все это хорошо для несложных работ, когда от меня требуется сохранять концентрацию на протяжении нескольких секунд, но для более долгого заклинания и точности требуется на порядок больше. На то, чтобы исполнить получасовой ритуал без посторонней помощи, у меня маловато умственной дисциплины, и хотя более опытные чародеи способны на такое, мало кто из них осмеливается это проделывать, когда того же самого можно добиться надежнее и безопаснее.
Я принялся собирать все необходимое для ритуала, начиная со стихий. Серебряный кубок, в который я налил вина, обозначал воду. Полый шар размером с мой кулак, в глубине которого переливались лиловые и зеленые сполохи, - землю. Огонь олицетворялся изготовленной фейри свечой из чистого пчелиного воска с фитилем из гривы единорога. Воздух - два ястребиных пера, точь-в-точь настоящие, только из чистого золота; такие можно купить в одной-единственной лавке в Норвегии, смертному владельцу которой их поставляют напрямую изготовившие их кобольды. Ну и в качестве пятой, духовной стихии сошел амулет моей матери, серебряная пентаграмма.
Следом за этим я занялся реквизитом, призванным обострять чувства. Благовония для обоняния, свежий виноград для вкуса. Осязанию служил трехдюймовый квадратик, одна поверхность которого была шелковой, а другая - из крупнозернистой шкурки. Довольно крупный опал в серебряной оправе переливался всеми цветами радуги, поддерживая ту часть заклинания, что связана со зрением. Ну и для звука я приготовил старый добрый камертон, чтобы щелкнуть по нему в нужный момент.
Разумом, телом и сердцем я занялся в последнюю очередь. Как обычно, в качестве символа разума я выложил складной армейский нож, свой старый, так сказать, ритуальный стилет. Несколько капель моей крови на чистом белом платке символизировали мое физическое тело. Для сердца я положил в чехол из серебристо-белого шелка несколько фотографий тех, кто мне дорог: моих родителей. Сьюзен, Мёрфи, Томаса, Мыша и Мистера - серого кота... точнее, тридцатифунтового самца пумы, в описываемый момент ушедшего в загул. Подумав, я добавил фотографии Майкла и его семьи.
Потом я приготовил ритуальный круг на полу. Я подмел его, сбрызнул водой, подмел еще раз, а потом вымыл дождевой водой из маленького серебряного ведерка. Затем разложил по местам принадлежности и принялся готовить себя самого.
Первым делом я зажег в ванной несколько палочек сандалового дерева и изготовленных фейри свечей и последовательно проделал положенный обряд омовения, думая при этом о предстоящей задаче. Холодная вода смывала все случайные магические энергии, что в делах ритуальных очень и очень важно: даже самая незначительная помеха может сорвать заклятие или направить его по неверному пути.
Я вылез из-под душа, вытерся и облачился в свой белый халат. Потом опустился на колени у ведущего вниз, в лабораторию, люка, закрыл глаза и принялся медитировать. Чтобы защитить ритуал от посторонних энергий, мои помыслы также должны были не уступать чистотой моему телу. Любая посторонняя мысль, тревоги, страхи или другие эмоции способны сорвать заклинание. Отрешившись от мыслей, я сосредоточился на дыхании и очень скоро чуть озяб - это замедлилось мое сердцебиение. Повседневные заботы, боль в избитом теле, тревога о будущем - все это не имело на данный момент никакого значения. Не сразу, но мне удалось настроиться на нужный лад, и когда я закончил подготовку, уже два часа как стемнело, а колени затекли от неподвижности.
Я отворил глаза, и мир вокруг меня сделался кристально ясным... правда, и осталось в нем всего ничего: я сам, моя магия и предстоящий ритуал. Подготовка вышла долгой и утомительной, а ведь я еще даже не приступал к собственно магии, но если заклятие и впрямь помогло бы мне быстрее прищучить нехороших парней, игра стоила свеч.
В доме воцарились тишина и сосредоточенность.
Я был готов.
И тут в каком-то футе от моего уха зазвонил чертов телефон.
Не уверен, что, подпрыгнув от неожиданности, я удержался от недостойных воспитанного человека междометий. Затекшие от коленопреклоненной позы ноги слушались хуже, чем стоило бы, и я оступился, едва не рухнув на диван.
- Блин! - взвыл я в бессильном отчаянии. - Блин, блин, блин!
Мыш вынырнул из блаженной дремы и, навострив уши, склонил голову набок.
- Чего уставился? - взорвался я.
Мыш распахнул пасть в добродушной ухмылке и стукнул хвостом об пол.
Я провел рукой по лицу. Телефон продолжал звонить. Я довольно давно не занимался серьезными, требующими глубокой сосредоточенности ритуалами, и уж чего-чего, а звонят мне реже редкого, и все равно мог бы и догадаться выдернуть телефон из розетки. Четыре часа подготовки псу под хвост.
Телефон продолжал голосить, и каждый звонок отдавался у меня в голове тупой болью. Чертов телефон! Чертова авария! Впрочем, я постарался мыслить позитивно: я вычитал где-то, что в моменты стресса и огорчений очень важно мыслить позитивно. Должно быть, тот, кто это написал, зарабатывал на жизнь, впаривая кому-то свой товар.
- В жопу позитивное мышление! - рявкнул я в трубку.
- Э... - произнес женский голос. - Что вы сказали?
- В жопу позитивное мышление! - повторил я, едва не срываясь на крик. - Чего вам нужно?
- А... Я, наверное, номером ошиблась. Я вообще-то хотела поговорить с Гарри Дрезденом.
Я нахмурился - голова уже включилась в происходящее, как бы мой характер ни пытайся сорвать злость, невзирая ни на что. Голос показался мне знакомым: приятного тембра, звонкий, взрослый... впрочем, угадывалась в нем какая-то нерешительность. И еще что-то странное. Выговор?
- Слушаю, - буркнул я. - Злой, как черт, но слушаю.
- О... Может, я не вовремя позвонила?
Я устало потер глаза.
- Кто это?
- Ох, - выдохнула она, словно вопрос застал ее врасплох. - Гарри, это Молли Карпентер.
- А... - пробормотал я и хлопнул ладонью по щеке, чтобы прийти в себя. Старшая дочь моего друга Майкла. «Веди себя пристойно, Гарри. Как положено спокойному, ответственному взрослому». - Извини, Молли, не узнал сразу.
- Простите, - сказала она.
Как-то странно прозвучало это «П»... уж не пьяна ли она?
- Не за что, - отозвался я и даже не слишком покривил душой. Если уж на то пошло, помеха могла обернуться и удачей. Если моя башка настолько не оправилась от аварии, что я забыл выключить телефон, не стоило и пытаться с мало-мальски серьезным заклятием. Я запросто мог остаться без головы. - Чего хотела, Молли?
- Э... - замялась она. - Я хотела... Я хотела, чтобы вы забрали меня. Типа под поручительство.
- Под поручительство? - тупо переспросил я. - В буквальном смысле?
- Ну... да.
- Ты что, в тюрьме?
- Да, - повторила она.
- О Господи, - выдохнул я. - Молли, я не уверен, что могу сделать это. Тебе всего шестнадцать.
- Семнадцать, - немного обиженно поправила она.
- Один фиг, - буркнул я. - Ты несовершеннолетняя. Тебе полагается звонить родителям.
- Нет! - выпалила она, и в голосе зазвучали панические нотки. - Гарри, пожалуйста! Я не могу им звонить.
- Но почему?
- Ну, мне разрешен только один звонок, и я уже позвонила вам.
- Если честно, Молли, порядок немного другой. - Я вздохнул. - То есть совсем другой. - Я нахмурился, пытаясь хоть немного расшевелить мозги. - Ты наврала им про возраст.
- Пришлось, а то мама с папой уже были бы здесь, - объяснила она. - Гарри, ну пожалуйста! Послушайте... дома и так сейчас неприятностей хватает. Я не могу объяснить по телефону, но если вы приедете, честное слово, я все вам расскажу.
Я снова вздохнул.
- Ну, не знаю. Молли...
- Прошу вас, - взмолилась она. - Один раз всего, и я заплачу потом и больше не буду ни о чем таком просить, честно!
По части мольбы Молли наверняка тянула на дипломированного специалиста. Ей удавалось мастерски изобразить беззащитность и надежду, отчаяние и детскую трогательность. Не сомневаюсь, чтобы обвести вокруг пальца родного отца, ей хватило бы и половины этого. Ну, другое дело, конечно, ее мать, Черити.
Я вздохнул.
- Ну почему я?
Я произнес это вовсе не для Молли, но она приняла вопрос на свой счет.
- Я не знала, кому еще позвонить, - ответила она. - Мне нужна ваша помощь.
- Я позвоню твоему отцу. Мы приедем вдвоем.
- Прошу вас, не надо, - прошептала она в трубку, и мне показалось, что отчаяние в ее голосе звучало на этот раз совершенно искренне. - Пожалуйста.
К чему оттягивать неизбежное? Когда вы, милые дамы, попадаете в беду, я всегда веду себя как последний идиот. Ну, может, и не так идиотски, как в былые годы, но все равно не так, как следовало бы, подчиняясь логике.
- Ладно, - вздохнул я. - Куда ехать?
Она продиктовала адрес участка, расположенного не так далеко от моего дома.
- Еду, - сказал я. - И давай договоримся: я выслушаю то, что ты мне расскажешь. И если мне это не понравится, я отправлюсь к твоим родителям.
- Но вы же не...
- Молли, - произнес я, постаравшись придать голосу максимум твердости. - Ты и так просишь от меня гораздо большего, чем мне хотелось бы. Я еду за тобой. Ты рассказываешь мне, в чем дело. После этого я принимаю решение, и ты делаешь так, как я скажу.
- Но...
- Это не торг, - отрезал я. - Ты хочешь, чтобы я тебе помог?
Последовала долгая пауза, потом она горестно шмыгнула носом.
- Ладно, - произнесла она, подумала секунду-другую и спохватилась: - Спасибо.
- Угу, - буркнул я, глядя на свечи с благовониями и думая о том, сколько времени я пустил псу под хвост. - Буду в течение часа.
Придется вызвать такси. Не самый героический способ спешить на выручку, но безлошадные не выбирают. Я поднялся с колен и принялся одеваться.
- Ох уж эти красотки, - сказал я Мышу.
Когда я в чистой одежде вышел из спальни, Мыш уже сидел у двери. Он поднял лапу и качнул ею висевший на дверной ручке поводок.
- Вот уж тебя красоткой не назовешь, - хмыкнул я, но все же щелкнул карабином, пристегнув поводок к ошейнику, а потом вызвал такси.

ГЛАВА ВОСЬМАЯ

Таксист отвез меня в восемнадцатый участок, на Ларраби. Квартал, в котором располагался участок, знавал и лучшие времена, однако знавал и худшие, причем гораздо чаше. Некогда печально знаменитый Габрини-Грин находится в двух шагах, но программа городской реконструкции, деятельность нескольких церковных общин и тесное сотрудничество с местным полицейским начальством превратили часть самых мерзких чикагских улиц в нечто, весьма отдаленно напоминающее цивилизацию.
Разумеется, мерзости в городе осталось достаточно, но из мест, считавшихся раньше цитаделью разложения и безнадежности, ее хоть отчасти изгнали. То, что получилось в результате, нельзя назвать самой симпатичной частью города, однако признаки оздоровления здесь налицо.
Ну конечно, циничной деталью можно считать то, что от Габрини-Грин всего несколько минут ходьбы до Золотого Берега, одного из самых богатых городских районов, так что деньги вкладываются в его реконструкцию вовсе не случайно. Цинизм цинизмом, и все же нельзя не восхищаться живущими здесь людьми, трудом и борьбой которых район постепенно освобождается от страха, преступности и хаоса. В солнечные дни начинаешь даже думать, что не все еще потеряно и что при наличии воли, веры и взаимопомощи мы можем одолеть силы тьмы.
Надо сказать, последние года два эти мысли очень меня греют.
Полицейский участок размещался не в новом здании, но на его стенах не было граффити, а вокруг я не увидел ни мусора, ни - во всяком случае, пока - неприкаянных личностей в джинсах, красных футболках, избитых и небритых. Таксист всю дорогу косился на меня подозрительно, и я его не виню: не каждый день приходится возить типов, от которых пахнет сандалом и прочими благовониями. Пока я расплачивался, Мыш подставил свою башку, и таксист, высунув руку в окно, с улыбкой почесал его за ухом.
Мыш вообще легче находит общий язык с людьми, чем я.
Неловко убирая сдачу в кошелек обожженной левой рукой, я зашагал ко входу в участок. Мыш послушно затрусил рядом со мной. По коже вдруг забегали мурашки, и я покосился на отражение в стеклянных дверях участка.
За моей спиной, на противоположной стороне улицы - прямо под знаком, запрещающим парковку, - остановился автомобиль. Сидевшего в нем человека я не видел, только неясный силуэт, да и сама машина - незнакомый мне белый седан - никак уж не напоминала темно-серую тачку, наехавшую на моего Жучка несколько часов назад. Однако инстинкты подсказывали мне, что за мной следят. В конце концов, просто так, от нечего делать не останавливаются на запрещенном месте, тем более напротив полицейского участка.
Мыш негромко заворчал, что насторожило меня еще больше. Мыш вообще редко подает голос. Я уже привык к тому, что если уж он ворчит, значит, где-то неподалеку темные силы - черная магия, голодные вампиры или смертоносные некроманты. На почтальона, скажем, он вообще не обращает внимания.
Выходит, кто-то из моих потусторонних оппонентов висел у меня на хвосте. Знаменательный знак: как правило, я знаю, кого раздражаю и чем. Обычно к тому времени, когда расследование достигает стадии, на которой за мной начинают следить, в наличии уже имеется минимум один криминальный эпизод, а то и один-два трупа.
Мыш рыкнул еще раз.
- Вижу, вижу, - вполголоса проговорил я. - Спокойно. Идем как ни в чем не бывало.
Он снова замолчал, и мы, не оглядываясь, одолели несколько последних футов.
Дверь нам отворила Молли Карпентер.
В последний раз, когда я видел Молли, она была неуклюжим подростком - длинноногим, костлявым, порывистым, смешливым. Правда, с тех пор прошло несколько лет.
За это время Молли заметно повзрослела.
Она сильно походила на свою мать, Черити. Обе отличались высоким ростом - под шесть футов, - светлыми волосами, голубыми глазами, красотой и в то же время этакой капитальностью сложения. Черити напоминала розу из нержавеющей стали. Молли могла бы сойти за нее же в молодости.
Но, конечно, я сомневаюсь, чтобы Черити хоть раз в жизни оделась так, как Молли.
Молли стояла передо мной в длинной, черной, художественно порванной в нескольких местах юбке. Из-под юбки выглядывало сетчатое белье, выставлявшее ногу и бедро сильнее, чем одобрила бы любая мать. Впрочем, даже это прозрачное белье тоже было порвано - намеренно и достаточно красиво. На ногах красовались тяжелые армейские бутсы, завязанные ярко-голубыми и розовыми шнурками. Поверх белой в обтяжку футболки она надела короткую черную куртку-болеро с большим значком «СПЛЕТТЕРКОН!!!». Наряд довершали черные кожаные перчатки.
Но подождите, это еще не все.
Она сделала себе химию и выкрасила волосы - половину в розовый, как жвачка, цвет, половину - в небесно-голубой. Волосы были острижены так, что лицо завешивала этакая короткая, до подбородка вуаль. Еще она накрасилась: в избытке теней и румян, черная губная помада. Золотые колечки поблескивали в обеих ноздрях, в нижней губе и правой брови. Крошечный золотой шарик отсвечивал под нижней губой. Там, где тонкая ткань футболки скорее подчеркивала, чем скрывала соски, угадывались миниатюрные булавочные выпуклости.
Я решил, что мне не хочется знать, где она еще сделала себе пирсинг. Не хочется, и все тут, твердо сказал я себе. Пусть даже в самых... гм... интригующих местах.
Но подождите, и это еще не все.
Слева на шее виднелась татуировка в виде извивающейся змейки, хвост которой скрывался где-то под воротом футболки. Еще один узор - какие-то петли и спирали - украшал правую руку выше локтя.
Молли смотрела на меня, выгнув бровь в ожидании реакции. Поза и выражение лица должны были говорить, что ей наплевать, что я о ней думаю, но я буквально кожей ощущал исходившие от нее, как она ни старалась, неуверенность и волнение.
- Давно не виделись, - произнес я наконец.
- Привет, Гарри, - отозвалась она. Эти слова снова прозвучали немного странно, и я заметил, как блеснуло под ее языком золото.
Ну да, конечно.
- Как-то это странно, - заметил я. - Что-то ты не слишком похожа на арестованную.
- Ну... да, - пробормотала Молли. Она старалась говорить спокойно, но ее лицо и шея виновато покраснели. Она неуютно переступила с ноги на ногу, и во рту что-то звякнуло. Надо же - она стучит своим пирсингом о зубы, когда волнуется... - Э... Наверное, я должна извиниться. Э...
Она замялась. Я не торопил. Пауза затягивалась, но у меня не было ни малейшего желания помогать ей выбираться из этого положения.
Мыш сидел между нами и пристально смотрел на нее.
Молли улыбнулась и потянулась погладить его.
Мыш напрягся, и из груди его вырвался негромкий рокочущий звук. Молли снова потянулась к нему, и предостерегающий рык вдруг сделался громче.
Последний раз, когда Мыш вообще рычал на кого-то, имел место, когда один съехавший с катушек чернокнижник едва не измолотил меня в труху и призывал двадцатифутовую кобру, чтобы та убила мою собаку. Правда, Мыш сам ее убил. А потом - по моей команде - и чернокнижника. Теперь он рычал на Молли.
- Повежливее, - строго сказал я ему. - Это друг.
Мыш обиженно покосился на меня и снова замолчал.
Он терпеливо позволил Молли почесать себя за ушами, но напряженная поза его не изменилась.
- Когда это ты завел собаку? - поинтересовалась Молли.
Мыш выказывал беспокойство, но не так, как в случаях, когда рядом находились по-настоящему серьезные нехорошие парни. Занятно. Я старался говорить как можно нейтральнее.
- Пару лет назад. Его зовут Мыш.
- Что это за порода такая?
- Вест-хайленд собакопотам, - ответил я.
- Ну и громада.
Я промолчал, и девица покраснела еще сильнее.
- Простите меня, - выдавила она наконец. - Я вам соврала, чтобы вы приехали.
- Правда?
Она скривилась.
- Извините. Мне... мне правда очень нужна ваша помощь. Я просто подумала, если я поговорю с вами об этом лично, вы, может... То есть...
Я вздохнул. Какой бы интригующей ни представлялась ее футболка, она оставалась совсем еще ребенком.
- Будем называть вещи своими именами, Молли, - сказал я. - Ты решила, что, если тебе удастся выманить меня сюда, у тебя появится возможность пострелять глазками и заставить меня плясать под свою дудку, так?
Она отвела взгляд.
- Вовсе нет.
- Вовсе да.
- Нет, - начала она. - Я не хотела ничего дурного...
- Ты мной манипулировала. Ты злоупотребила моей дружбой. Это как, «ничего дурного»?
- Но мой друг попал в беду, - взмолилась она. - Я не могу помочь ему, а вы можете.
- Какой еще друг?
- Его зовут Нельсон.
- Он попал в тюрьму?
- Он не виноват, - заверила она меня.
Ну да. Все они не виноваты.
- Он твой ровесник? - спросил я.
- Почти.
Я заломил бровь.
- На два года старше, - призналась она.
- Тогда посоветуй взрослому гражданину Нельсону, пусть позвонит своему адвокату.
- Мы пробовали. Они не могут приехать до завтра.
- Тогда скажи ему, пусть потерпит и переночует в кутузке. Или позвонит родителям. - Я повернулся, чтобы уходить.
Молли схватила меня за запястье.
- Но он не может! - с отчаянием взмолилась она. - Ему некому звонить. Он сирота, Гарри.
Я застыл.
Чтоб меня!
Блин.
Я тоже сирота. Не могу сказать, чтобы это было приятно. Я многое мог бы рассказать, но взял себе за правило не слишком распространяться на этот счет. Коротко говоря, это был кошмар, который начался со смерти моего отца, а потом продолжился долгими годами совершенного, беспросветного одиночества. Ну конечно, существует система, которая занимается сиротами, но она далека от совершенства, и потом, это всего лишь система, а не живой человек, который о вас заботится. Это анкеты, и их копии, и люди, имена которых ты очень быстро забываешь. Тех, кому повезет, берут приемные родители, о них заботятся. По-настоящему заботятся. Но те, кого не выбрали, - они как брошенные в пруд щенята: вся жизнь превращается для них в бесконечную школу выживания, потому что никто больше на этом белом свете не будет заботиться о них.
Жуткое это ощущение. Я стараюсь не вспоминать и даже не думать об этом - но стоит кому-нибудь произнести при мне вслух слово «сирота», как тоскливая пустота и ноющая боль разом вылезают из темных закоулков моего сознания. Довольно долго я пребывал в дурацком убеждении, что в состоянии сам справиться со всем. Тщеславие, конечно. Никто не в состоянии справиться со всем в одиночку. Порой чья-то помощь все-таки необходима - даже если она сводится к толике чужого внимания и времени.
Ну или к вызволению тебя из тюрьмы.
- За что забрали твоего друга Нельсона?
- Угроза безопасности окружающих и нападение при отягчающих обстоятельствах. - Она набралась духу. - Это долго рассказывать. Но он хороший парень, Гарри. И вовсе не склонен к насилию.
Сказанное лишний раз убедило меня в том, что Молли совсем маленькая. Покопаться, так в каждом можно найти склонность к насилию. Да еще в каком количестве...
- А твой папа? Он всегда приходит на выручку людям.
Молли поколебалась секунду-другую, и щеки ее порозовели еще сильнее.
- Э... моим родителям Нельсон не очень нравится. Особенно папе.
- Ага, - кивнул я. - Вот, значит, какой друг этот Нельсон. - Все начинало складываться в цельную картину. - Так почему ему так важно выбраться оттуда сегодня?
Так, посмотрим.
Молли крепче стиснула мое запястье.
- Потому что ему, возможно, грозит опасность. Такая... страшная. Ему нужна ваша помощь.
Вот оно что.
Порой мне кажется, что быть психом гораздо комфортнее.

ГЛАВА ДЕВЯТАЯ

Бойфренда Нельсона арестовали пару часов назад. Залог за него назначили такой, что я порадовался появившейся у меня за последний год привычке не выходить из дома без некоторой суммы наличными - так, на всякий случай. Под хмурым взглядом дежурной по участку я отсчитал требуемое количество двадцаток. Она взяла у меня стопку и пересчитала их еще раз.
- Спасибо, - сказал я. - Приятно все-таки, когда тебе доверяют.
Она не улыбнулась и придвинула ко мне несколько бумажек.
- Подпишите, пожалуйста, здесь. И здесь.
Я вздохнул. Молли беспокойно переминалась с ноги на ногу, держа на поводке Мыша. Покончив с формальностями, мы уселись и принялись ждать. Молли ерзала на месте до тех пор, пока ее ненаглядного не вывели, чтобы тот подписал последнюю пару необходимых для освобождения бумажек.

Предыдущая страница 4 Следующая страница


5 Джим Батчер

Бойфренд Нельсон оказался совсем не таким, каким я ожидал его увидеть. Он был на дюйм или два выше Молли, с длинным узким лицом - я бы не стал трогать его пальцем за скулу из опасения уколоться. Еще его отличала худоба, но не хрупкая, болезненная, а упругая, как у ивового прута. Двигался он легко - я решил, что он фехтует или занимается какими-нибудь другими боевыми единоборствами. Темные волосы лежали ровной копной. На носу - очки в прямоугольной серебряной оправе; наряд его составляли широкие шорты и черная футболка с таким же, как у Молли, значком «СПЛЕТТЕРКОН!!!». Вид он имел усталый, и ему не мешало бы побриться.
Стоило ему освободиться, как он бросился к Молли, и они обнялись, шепча что-то друг другу на ухо. Я не стал прислушиваться. Вряд ли стоило лезть в их интимные отношения. Ну и потом, одно их поведение говорило само за себя. Объятия продолжались на секунду или две дольше, чем этого хотелось бы Молли. Потом, когда Нельсон наклонил голову, чтобы поцеловать ее, она мило улыбнулась и подставила щеку. Только тогда до него дошло. Он чуть прикусил губу, отступил от нее на шаг, вытер ладони о штанины, словно не зная, что с ними еще делать.
- Только мелодрамы нам еще здесь не хватало, - пробормотал я Мышу вполголоса и вышел к телефону-автомату вызвать такси. Как образованный чародей я давно уже усвоил нехитрую истину из области человеческих взаимоотношений: без них гораздо спокойнее.
Я так часто себе это повторяю, что даже почти поверил. Молли и бойфренд Нельсон вышли через минуту. Протягивая мне руку. Нельсон старательно отводил глаза.
- Э... типа, спасибо большое.
Я сжал его руку с такой силой, что ему, должно быть, сделалось больно. В конце концов, разве я не раздраженный мужик?
- Как мог я не ответить на столь вежливый и недвусмысленный призыв о помощи? - Я забрал поводок Мыша у Молли, которая опустила взгляд и снова покраснела.
- Мне не хотелось бы показаться неблагодарным, - буркнул Нельсон, - но мне двигать надо.
- Нет, не надо, - сказал я.
Он уже занес ногу для первого шага, но замер и удивленно оглянулся.
- Простите?
- Я только что вытащил тебя из-за решетки. Теперь самое время рассказать мне, что с тобой случилось. Потом можешь идти на все четыре стороны.
Он сощурился и снова сменил позу, расставив ноги чуть шире. Определенно, он занимался боевыми единоборствами.
- Вы мне угрожаете?
- Я говорю тебе, как все будет, детка. Так что валяй рассказывай.
- А если не стану? - поинтересовался он.
Я пожал плечами.
- Попробуйте заставьте, - заявил он с вызовом.
- Легко, - хмыкнул я. - Мы стоим на виду у дежурного копа. Скорее всего он не заметит, кто ударит первым. Ты только что вышел под залог. Ты вернешься обратно по обвинению в нападении, совершенном через две минуты после освобождения. Во всем городе не найдется судьи, который согласился бы выпустить тебя под залог повторно.
Я увидел, как лихорадочно обдумывает он эту мысль. Это произвело на меня впечатление. Изрядный процент мужчин в его возрасте, разозлившись так, как он, вообще не утруждают себя размышлениями. Подумав, он тряхнул головой.
- Вы блефуете. Вас тоже арестуют.
- Блин-тарарам, детка, - улыбнулся я. - Ты что, с луны свалился? Меня допросят. Я скажу, что ты ударил первым. Как думаешь, кому они поверят? Меня выпустят, не пройдет и часа.
Пальцы Нельсона побелели, с такой силой он сжал кулаки. Он посмотрел на меня, потом на дверь у меня за спиной.
- Нельсон, - вмешалась Молли. - Он пытается тебе помочь.
- Оно и видно, - огрызнулся Нельсон.
- Просто восстанавливаю равновесие, - сказал я, покосившись на Молли, и вздохнул.
Нельсон пытался сохранить лицо. Не мог же он пойти на попятный на глазах у своей девушки.
Неуверенность, имя тебе - тинейджер.
Впрочем, помоги я Нельсону немного, пощади его гордость - от меня не убудет.
- Ну же, парень. Дай мне пять минут переговорить с тобой, и я отвезу тебя туда, куда тебе нужно. Можем перекусить по дороге.
В желудке у Нельсона явственно забурчало, и он сглотнул, покосившись на Молли. Сковывавшее его напряжение немного отпустило, и он со вздохом кивнул, пригладив рукой непослушные волосы.
- Извините. День... ну, не задался.
- У меня тоже такое было раз, - кивнул я. - Рассказывай. Как тебя угораздило угодить за решетку?
Он тряхнул головой.
- Я толком и не понял, что случилось. Я был в туалете...
Я поднял руку, жестом остановив его. Сдохни от зависти, Мерлин.
- Каком туалете? Где?
- На конвенте, - ответил он.
- На конвенте? - переспросил я.
- На «Сплеттерконе», - пояснила Молли, ткнув пальцем в значки - сначала в свой, потом Нельсона. - Это такой фестиваль фильмов-ужастиков.
- Фестиваль? Чего?
- Фестиваль всего такого, - ответил Нельсон. - Ну, продюсеров, режиссеров, художников по спецэффектам, актеров. И сценаристов тоже. У нас там проводятся творческие дискуссии. Конкурсы костюмов. Продажи. Фанаты тусуются - или встречаются со съемочными группами... в общем, в этом роде.
- Так-так. Значит, ты фанат?
- Я в штате, - обиделся он. - Я там типа за безопасность отвечаю.
- Ладно, - кивнул я. - Вернемся в туалет.
- Ага... ну, так. Я типа кофе напился, чипсов всяких, вот и засел, а дверь в кабинку закрыл, конечно.
- И что случилось?
- Я услышал, как кто-то вошел, - продолжал Нельсон. - Там у них дверь скрипучая. - Он нервно провел языком по губам. - И тут он как завизжит...
Я вопросительно поднял бровь.
- Кто?
- Кларк Пелл, - пояснил он. - Ну, хозяин старого кинотеатра рядом с гостиницей. Мы его арендовали на выходные, чтобы покрутить любимые киношки на большом экране. Славный старикан. Всегда нам помогает.
- И почему он визжал?
Нельсон неловко замялся.
- Он... Только поймите, я ведь толком и не видел ничего.
- Конечно, - кивнул я.
- Ну, по шуму это смахивало на драку. Там возились. И я слышал, как он подал голос, понимаете? Словно кто-то там его напугал. - Нельсон тряхнул головой. - Тогда он и начал визжать.
- А дальше?
- Ну, я типа бросился ему на помощь, но... - Щеки его порозовели. - Понимаете, все это застало меня в самый разгар... ну... В общем, я выскочил из кабинки через минуту примерно.

- И?
- И там был мистер Пелл. Без сознания, весь в крови. Ну, не то чтобы совсем плох, но отмутузили его, похоже, будь здоров. Нос сломали. Может, и челюсть тоже. В общем, его забрали в больницу.
Я нахмурился.
- Кто-нибудь мог войти или выйти?
- Нет, - заявил Нельсон, и на этот раз в голосе его не прозвучало ни тени сомнения. - Эта чертова дверь только что не визжит всякий раз, когда ее открывают.
- Но ведь кто-то мог войти вместе с Пеллом, - предположил я.
- Войти, может, и мог, - согласился он. - Но...
- Знаю, знаю, - кивнул я. - Все равно бы ему пришлось открывать дверь, чтобы выйти. - Я задумчиво потер подбородок. - А если кто-то придержал дверь?
- В фойе было полно народа. При открытой двери слышны голоса оттуда, - возразил Нельсон. - И прямо за дверью стоял коп. Собственно, он первый и прибежал.
Я хмыкнул.
- И за отсутствием других подозреваемых все повесили на тебя.
Нельсон хмуро кивнул.
Я подумал немного и снова повернулся к нему:
- Как ты думаешь, что случилось?
Он решительно покачал головой.
- Не знаю. Должно быть, кто-то ухитрился каким-то образом попасть туда и выбраться обратно. Может, через вентиляцию или еще как.
- Угу, - кивнул я. - Должно быть, так.
Нельсон покосился на часы и поперхнулся.
- Черт! Мне надо в аэропорт. Через тридцать минут я должен встречать Дарби и отвезти его в гостиницу.
- Дарби? - переспросил я.
- Дарби Крейна, - объяснила Молли. - Продюсера и режиссера ужастиков. Почетного гостя «Сплеттеркона».
- Я мог видеть что-нибудь из его опусов? - поинтересовался я.
- Возможно, - кивнула Молли. - Вы «Жатву» видели? Ну, где еще то самое Чучело.
- Э... - Я порылся в памяти. - Это там, где оно проламывается сквозь стену монастыря и пожирает монахинь? А библиотекарь поджигает библиотеку и сам сгорает вместе с ним?
- Оно самое.
- Ха, - сказал я. - Неплохо. Но я в жизни и пострашнее видал.
- Прошу прощения, - вмешался Нельсон, - но мне действительно надо рвать когти.
При этих его словах у тротуара остановилось такси. Я огляделся по сторонам - моя ненавязчивая тень никуда не делась.
Мыш испустил почти неслышный рык.
Тень не лезла на глаза, но и не делала особенных попыток спрятаться, из чего следовало, что это вряд ли убийца. Наемный киллер делает все, что в его силах, чтобы остаться невидимкой, - ну, по крайней мере пока клиента не отвезут в морг. Но, конечно, он мог бы действовать и с точностью до наоборот. Впрочем, если я ожидал бы каждой раз подобной подлянки, я бы довольно скоро окончательно съехал с катушек.
Скорее всего ему - кем бы он ни был - полагаюсь просто следить за мной. Раз так, лучше держать его в поле зрения, а не пытаться сбросить с хвоста. Спокойнее знать, где он находится, чем терзаться неизвестностью. Что ж, поиграем: пусть смотрит на здоровье, а я, может, пойму, что он там задумал. Я кивнул сам себе и шагнул к такси; Мыш не отставал от меня ни на шаг.
- О'кей, дети, - бросил я через плечо. - Марш в машину.
Мы с Мышом залезли на заднее сиденье. Молли, не оставив Нельсону ни малейшего выбора, села вперед, рядом с водителем. Нельсон занял место рядом со мной.
- Который? - спросил я у него.
- О'Хара.
Я ретранслировал это водителю, и мы поехали в аэропорт. Время от времени я поглядывал назад - тень держалась за нами на некотором отдалении, и фары ее следовали позади до самого О'Хара. Мы доставили Нельсона туда как раз вовремя, чтобы он успел встретить своего короля фильмов категории «Б», и он выпрыгнул из машины едва ли не на ходу. Молли отворила дверцу, чтобы выйти за ним следом.
- Постой, - сказал я. - Ты остаешься.
Она оглянулась на меня через плечо и нахмурилась.
- Что еще?
- Нельсон на свободе, он рассказал мне, что случилось, и успел встретить этого своего Дарби Крейна. Мне кажется, я полностью исполнил все, что обещал.
Ей очень шло хмуриться.
- Да. И что?
- То, что теперь твоя очередь. Закрой дверцу.
Она покачала головой.
- Гарри, разве вы не видите, ему грозит какая-то опасность? И ведь он не верит в... - Она покосилась на таксиста. - Ну, вы понимаете.
- Может, грозит, - сказал я. - А может, и нет. Я заеду сегодня к вам на этот ваш конвент и посмотрю, не было ли в нападении на мистера Пелла чего-то сверхъестественного. Сразу же после того, как мы поговорим с твоими родителями.
Молли побелела.
- Что?
- У нас уговор, - напомнил я. - И я считаю, Молли, что нам необходимо повидаться с ними.
- Но... - пробормотала она. - Но ведь не меня же пришлось из тюрьмы вытаскивать.
- Могла бы подумать об этом, прежде чем со мной договариваться.
- Не поеду я туда, - заявила она, скрестив руки на груди. - Не хочу и не поеду.
Мне даже не понадобилось прилагать особых усилий к тому, чтобы голос и лицо у меня сделались ледяными как айсберг.
- Мисс Карпентер, у вас имеются хоть малейшие сомнения в том, что я в состоянии отвезти вас туда - вне зависимости от того, хотите вы того или нет?
Перемена в моем голосе, похоже, изрядно ее потрясла. Секунду-другую она смотрела на меня, шевеля губами, не в силах издать ни звука.
- Я отвезу тебя к ним, - сказал я. - Потому что это самое разумное, что можно сделать. Самое правильное. Ты сама согласилась, и клянусь небом и землей, если ты попытаешься ускользнуть, я упакую тебя в поролон, перетяну скотчем и пошлю к родителям по почте.
Она глядела на меня, моргая, в полнейшем потрясении.
- Я тебе не папа и не мама, Молли. Я сейчас вообще не самый приятный собеседник. Ты уже злоупотребила моим хорошим к тебе отношением - оторвала от работы, от которой, возможно, зависят чьи-то жизни. Из-за твоих дурацких штучек я не смог помочь людям, которые действительно нуждались в моей помощи. Которые, возможно, пострадали или погибли. - Я придвинулся к ней, и она чуть отпрянула, избегая смотреть мне в глаза. - Так что кончай валять дурака и садись в машину.
И она села.
Я продиктовал водителю адрес и, зажмурившись, откинулся на спинку сиденья. Я не встречался с Майклом... сколько? Года два, если не больше. О чем я жалел. Ну конечно, не видеть Майкла означало не видеть и Черити, о чем я не жалел. И вот я ехал к ним на такси с их дочерью. Черити это наверняка понравится не больше, чем мне, скажем, чистить Мыша после прогулки в непогоду. Полагаю, с ее точки зрения одно мое присутствие в непосредственной близости от ее дочери приравнивалось к гнусным мыслимым и немыслимым домогательствам.
Знак на моей сожженной ладони горел и зудел. Я почесал его сквозь перчатку, но это не помогло. Снимать перчатку я боялся. Стоило Майклу увидеть знак или каким-либо другим образом ощутить присутствие у меня в голове Ласкиэли, и он вполне мог бы отреагировать в духе жены - это не принимая в расчет естественного отцовского стремления оградить свою... скажем так, созревшую дочь от посторонних посягательств.
В общем, я ожидал красочных фейерверков. Вот уж свезло так свезло.
Ну и - если допустить, конечно, что я останусь жив, - мне предстояло потом ехать на фестиваль ужастиков, на котором, вероятно имело место нападение потусторонних сил, таинственный наблюдатель следовал за мной по пятам, а тот тип в «крайслере», возможно, оттачивал мастерство вождения в ожидании нашей следующей встречи.
Развлекаться так развлекаться.

ГЛАВА ДЕСЯТАЯ

Я попросил водителя не выключать счетчик и зашагал к дверям дома Карпентеров. Пока мы пересекали лужайку-палисадник, Молли оставалась спокойной, отрешенной и не произнесла ни слова. Спокойно поднялась на крыльцо, спокойно подошла к двери - и только когда я позвонил, вдруг взмокла как мышь.
Что ж, приятно сознавать, что не одного меня предстоящий разговор с Майклом пугает до усеру. Впрочем, если я не буду затягивать беседы и не позволю Майклу слишком уж ко мне приближаться, возможно, он и не заметит сидящего во мне демона. Может, и пронесет.
Стоявшая рядом со мной Молли передернула плечами и порывистым движением взбила волосы. Потом оправила старательно изорванную юбку и скривилась при взгляде на свои башмаки.
- Как по-вашему, не слишком грязные?
Пару секунд я молча открывал и закрывал рот.
- У тебя, - произнеся наконец, - пара татуировок выставлена на всеобщее обозрение, и чтобы наколоть их, ты, возможно, использовала поддельное удостоверение личности. Твоего пирсинга достаточно, чтобы свести с ума любой уважающий себя металлодетектор, и понацепляла ты его себе на такие места, о существовании которых тебе по расчетам твоих родителей не положено даже догадываться еще пару лет. Одета ты как подруга Франкенштейна - если у него, конечно, была подруга легкого поведения, - и волосы у тебя таких цветов, какие я прежде видел только у сладкой ваты. - Я снова повернулся лицом к двери. - На фоне всего этого я бы на твоем месте не слишком переживал из-за нескольких пылинок на башмаках.
Краем глаза я видел, как беспокойно переминается с ноги на ногу в ожидании, пока откроется дверь, Молли.
- Молли! - взвизгнул детский голос. В дверном проеме мелькнуло что-то розовое, послышался счастливый писк, и Молли крепко обняла одну из своих младших сестер.
- Здорово, Хоббит! - Подхватив девицу под коленки. Молли подняла ее в воздух вверх тормашками. Та испустила восторженный визг, Молли перевернула ее в нормальное положение и поставила обратно на пол. - Как вы тут?
- Теперь у нас старший Дэниел, - ответила девица, - и он хуже тебя. Все время кричит. А чего это у тебя волосы синие?
- Эй, - вмешался я. - Там еще и розовые есть.
Только тут девица - златокудрый ангелочек лет шести-семи - заметила меня и спряталась за старшую сестру.
- Ну, Хоуп вы помните, - сказала Молли. - Хоуп, поздоровайся с мистером Дрезденом.
- Меня зовут Хоббит! - гордо заявила девица и спрятала лицо на плече у Молли.
Дом тем временем ожил, в нем послышались топот и детские голоса. Наверху зажегся свет, толпа Моллиных братьев и сестер скатилась по лестнице и бросилась к двери.
Первыми поспели две девочки, старшие сестры Хоуп. Обе с визгом бросились Молли на шею.
- Билл, - приветствовала меня младшая из двух. - Заглянул в гости наконец.
- Меня вообще-то Гарри зовут, - поправил я. - И я тебя помню. Аманда, так?

- Я-то Аманда, - осторожно согласилась она. - А Гарри у нас уже есть. Значит, ты будешь Билл.
- А это Алисия, - представила Молли другую, такую костлявую и долговязую, какой была сама, когда мы с ней познакомились. Правда, имелись и отличия: более темные волосы и очень серьезный взгляд из-под очков в черной оправе. - Она у нас следующая по старшинству. Ты ведь помнишь мистера Дрездена, правда, Пиявка?
- Пожалуйста, не называй меня Пиявкой, - отозвалась та терпеливым тоном человека, миллион раз повторявшего эту фразу и рассчитывающего повторить ее еще миллион раз. - Добрый вечер, сэр, - сказала она мне.
- Привет, Алисия, - кивнул я.
Похоже, то, что я назван ее настоящим именем, установило между нами некоторое взаимопонимание - во всяком случае, она отозвалась заговорщицкой улыбкой.
Следом подошли двое мальчиков. Старший, пожалуй, мог бы уже сдавать на водительские права. Второй пребывал в рискованной возрастной зоне между окончанием начальной школы и появлением прыщей. Обоих отличали темные Майкловы волосы и серьезное выражение лица. При виде Молли младший едва не бросился к ней, но взял себя в руки и только осторожно обнял ее. Старший сложил руки на груди и нахмурился.
- Мой брат Мэттью, - представила Молли младшего.
Я кивнул ему.
- Где ты пропадала? - спросил старший. Он так и стоял, хмуро глядя на нее.
- Рада видеть тебя, Дэниел, - ответила она. - Ты ведь знаком с мистером Дрезденом?
Он вежливо кивнул мне и снова повернулся к Молли.
- Я не шучу. Ты же просто слиняла. Ты хоть представляешь, как это изгадило здесь все?
Губы у Молли сжались в упрямую линию.
- Ты ведь не думаешь, что я ушла за просто так, от нечего делать, нет?
- Там, где ты живешь, вечный Хэллоуин? - не сдавался Дэниел. - Ты хоть на себя посмотри. Мать развопится...
Молли шагнула вперед и почти силком сунула Хоуп на руки Дэниелу.
- Можно подумать, она вообще делает что-нибудь еще. Разве этим двоим не положено быть в кровати?
Дэниел поморщился, принимая Хоуп.
- Именно это я пытался сделать, когда кое-кто помешал процессу. - Он взял Аманду за руку и, несмотря на вялые протесты, увел девиц в дом.
Где-то наверху скрипнули половицы. Алисия двинула Мэттью локтем в бок, и оба исчезли.
Ростом Майкл почти не уступает мне, зато сложения куда как более крепкого. Лицо у него из тех. при одном взгляде на которое каждому становится ясно, что обладатель его честен, добр, но при необходимости надерет задницу любому, кто придет к нему с нехорошими намерениями. Не знаю, как ему это удается. Ну, возможно, форма челюсти у него такая. Это в том, что касается силы духа и тела. Что же до доброты, так она истекает из глубины его души и прямо-таки лучится из его серых глаз.
Одет он был в штаны цвета хаки и светло-синюю футболку. На перекинутом через плечо ремешке висел длинный пластиковый тубус, в котором он, несомненно, перевозил свой меч. На другом плече висел небольшой рюкзак. Судя по влажным волосам, он только что вылез из душа. Майкл спустился по лестнице деловым шагом человека, которому предстоит серьезная поездка, - и тут увидел нас с Молли, стоявших у дверей в прихожей.
Он застыл как вкопанный, и лицо его при виде Молли осветилось удивленной улыбкой. Рюкзак шмякнулся на пол, он шагнул к нам и стиснул Молли в медвежьих объятиях.
- Папа! - попыталась высвободиться она.
- Ш-ш-ш, - произнес он. - Дай потискать.
Взгляд Молли скользнул по висевшему у него на плече тубусу, и она тревожно нахмурила брови.
- Куда ты собрался?
- Ты застала меня в самый последний момент, - сказал он. - Я рад.
Она прижалась к отцовской груди и закрыла глаза.
- Я только в гости заглянула.
Еще секунду-другую он обнимал Молли, потом отпустил и огорченно посмотрел на нее.
- Все равно рад, - кивнул он и улыбнулся. Только после этого глаза его расширились, словно он лишь теперь заметил, на что она похожа. - Маргарет Кэтрин Аманда Карпентер, - чуть сдавленным голосом произнес Майкл. - Боже правый, что ты сделала с... - взгляд его скользнул по ней сверху вниз и обратно, - с...
- Собой, - подсказал я. - С собой.
- С собой, - со вздохом согласился Майкл и снова принялся изучать ее внешность. Молли попыталась сделать вид, что мнение отца на этот счет ей безразлично, но добилась только обратного эффекта. - Татуировки. Ладно там волосы, но... - Он тряхнул головой и протянул мне руку. - Скажите, Гарри, я правда устарел?
Мне очень не хотелось обмениваться с Майклом рукопожатием. Присутствие во мне Ласкиэли - пусть даже и не полной версии - вряд ли осталось бы им незамеченным. Во всяком случае, при физическом контакте. Пару лет мне удавалось под всевозможными предлогами избегать этого в надежде на то, что рано или поздно я все-таки совладаю с поселившимся во мне маленьким демоном.
Хотя, если уж быть честным, скорее я просто стыдился посвятить его в то, что произошло. Майкл, возможно, самый честный и достойный человек из всех, кого я имею честь знать. Он всегда был обо мне самого лучшего мнения. Раз или два, когда мне приходилось совсем уж хреново, это его мнение очень сильно помогало мне, и мне ужасно не хотелось бы лишиться его доверия и дружбы. Присутствие Ласкиэли, сотрудничество с падшим ангелом уничтожило бы это.
Только ведь дружба - не улица с односторонним движением. Я привел его дочь домой потому, что считал это правильным, - и потому, что, уверен, он в подобных обстоятельствах поступил бы точно так же. Я уважал его - в том числе и за это. Слишком уважал, чтобы лгать. Я и так долго оттягивал эту встречу.
Я пожал ему руку.
И выражение лица его не изменилось. Ни капельки.
Значит, он не ощутил присутствия Ласкиэли или ее отметины.
- Ну? - с улыбкой спросил он.
- Если вы считаете, что вид у нее дурацкий, вы и впрямь устарели, - ответил я как мог спокойнее. - Я, конечно, умеренно древний по меркам молодого поколения, но мне кажется, она лишь немного переборщила.
Молли закатила глаза и слегка покраснела.
- Я полагаю, во всем, что касается моды, доброму христианину полагается подставлять другую щеку, - кивнул Майкл.
- Пусть тот, кто не вываривал джинсов, первым бросит камень, - согласился я.
Майкл рассмеялся и на мгновение стиснул мое плечо.
- Рад вас видеть, Гарри.
- И я вас. - Я честно попытался улыбнуться и покосился на висевший у него на плече пластиковый тубус. - Деловая поездка?
- Да, - кивнул он.
- Куда?
Он улыбнулся:
- Узнаю, когда буду на месте.
Я покачал головой. Майклу доверено носить один из Мечей. Настоящих мечей, принадлежащих Рыцарям Креста. Собственно, людей, которым доверено такое грозное оружие для борьбы с силами зла, в мире сейчас всего двое - следовательно, в зону его ответственности входит изрядная часть нашей планеты. Не знаю уж точно, как именно его извещают, но очень часто ему приходится покидать дом и семью и спешить туда, где возникает нужда в его вмешательстве.
У меня сложные отношения с религией - но во Всевышнего я верю. Я собственными глазами видел действие тех сил, которые помогают Майклу. В конце концов, нельзя же списать на простое совпадение то, сколько раз поспевал он на помощь попавшим в беду. Я видел, как эти силы наносят сокрушительный удар по очень и очень опасным врагам, хотя Майкл при этом и голоса практически не повышал. Эти силы, эта вера провели его через такие испытания, в которых ему и выжить-то не полагалось, не то чтобы победить.
Но я и в голову не брал, как, должно быть, нелегко ему покидать дом, когда архангел, или Бог, или кто там еще зовет его на бой.
Я покосился на Молли. Она улыбалась, но я видел скрытые напряжение и тревогу.
Семье его тоже непросто приходится.

Предыдущая страница 5 Следующая страница


Доказательства вины 6

- Ты еще не ушел? - послышался с лестницы женский голос. Снова скрипнули ступеньки. - Ты же опоз...
Голос оборвался на полуслове. До сих пор мне ни разу не приходилось видеть Черити в красном шелковом кимоно. Как и у Майкла, волосы ее были влажными после душа. Впрочем, даже так они оставались светлыми. Ноги у Черити красивые, в меру мускулистые, и мышцы ее играли, когда она начала спускаться по лестнице... впрочем, и остальные части ее тела, открытые взгляду, производили то же впечатление - сильные, крепкие, здоровые. На руках она держала спящего ребенка - младшего в выводке, моего тезку. Голова его покоилась у нее на плече, щеки раскраснелись, как это бывает у маленьких детей во сне.
Голубые глаза ее потрясенно расширились, и она застыла, глядя на Молли. Черити приоткрыла рот, словно собираясь что-то сказать, и тут взгляд ее упал на меня. Потрясение сменилось узнаванием, а оно, в свою очередь, смесью гнева, тревоги и страха. Так и силясь вымолвить что-то, она плотнее запахнула на себе кимоно.
- Извините, я сейчас, - выдавила она наконец, исчезла и вернулась уже без маленького Гарри, зато в плотном махровом халате, обутая в пушистые шлепанцы. - Молли, - негромко произнесла она и спустилась к нам.
Дочь опустила взгляд.
- Мама...
- И чародей, - продолжила та, и губы ее сжались в жесткую линию. - Еще бы не он. - Она склонила голову набок, и лицо ее застыло. - Значит, ты была с ним, Молли?
Давление воздуха в помещении разом подскочило раза в четыре, а лицо Молли из розового сделаюсь пунцовым.
- А если и так? - заявила она звенящим от обиды голосом. - Тебя это не касается.
Я открыл было рот, собираясь заверить Черити, что не имею к этому ни малейшего отношения (хотя вряд ли это хоть как-то повлияло бы на характер разговора), но Майкл покосился на меня и покачал головой. Я послушно закрыл рот и принялся ждать продолжения.
- Ошибаешься, - возразила Черити, всем своим видом прямо-таки излучая непреклонность. - Ты моя дочь, а я твоя мать. Это очень даже меня касается.
- Но это моя жизнь, - настаиваю Молли.
- Которую ты пускаешь под откос по расхлябанности и глупости.
- Ну вот, понеслось, - вздохнула Молли. - Хлебом не корми, дай на мозги накапать...
- Не смейте разговаривать со мной таким тоном, мисс!
- «Мисс»! - эхом откликнулась Молли, тщательно воспроизводя интонацию матери; теперь она стояла, уперев руки в бока. - И что тебе не нравится? То, что я по глупости надеюсь, что тебе и впрямь хочется поговорить со мной, а не учить каждому шагу?
- Не вижу в этом ничего странного, если ты не соображаешь, что делаешь. Ты только посмотри на себя! У тебя вид как... как... как у дикаря!
Я даже не успел нажать на тормоз: мой язык среагировал сам по себе.
- Ну да, вот именно - как у дикаря. Как у знаменитого племени каокианских готов.
Майкл зажмурился.
Взгляд, которым одарила меня Черити, мог бы выбить дух из мелких зверушек, а уж комнатные растения в горшках и просто обратил бы в пепел.
- Прошу прощения, мистер Дрезден, - произнесла она, подчеркнуто выговаривая слова. - Я не помню, чтобы спрашивала вашего мнения.
- Извините, - как можно более обаятельно улыбнулся я. - Не обращайте внимания. Это я так, размышлял вслух.
Молли тоже испепелила меня взглядом; впрочем, ее взгляд был так себе, бледное подобие материнского.
- Обойдусь и без вашей помощи!
Черити стремительно обернулась обратно к дочери.
- Будь добра, пока ты находишься в этом доме, не смей разговаривать со взрослыми в таком тоне!
- Да без проблем! - огрызнулась Молли, крутанулась на каблуках и распахнула дверь.
Майкл протянул руку и без видимого усилия с грохотом захлопнул ее обратно.
В доме Карпентеров воцарилась внезапная тишина. Молли и Черити потрясенно уставились на Майкла.
Майкл сделал глубокий вдох.
- Милые дамы, - произнес он. - Я по мере возможности стараюсь не встревать в ваши дискуссии. Однако не похоже, чтобы ваша нынешняя беседа разрешила накопившиеся между вами разногласия. - Он посмотрел на одну, на другую, и голос его, прежде мягкий, сделался тверже скальной породы. - Полагаю, эта моя поездка не займет много времени, - продолжал он, - однако никогда не знаешь, что уготовано нам свыше. Или сколько нам еще отмерено. В этом доме хватало огорчений. Разлад причиняет боль всем. Так вот, изыщите возможность уладить свои проблемы до моего возвращения.
- Но... - начала было Молли.
- Молли, - перебил ее не терпящим возражений голосом Майкл. - Это твоя мать. Она заслуживает уважения и вежливости. И на время этого разговора так оно и будет.
Молли упрямо выпятила подбородок, но взгляд опустила. Отец продолжал смотреть на нее в упор, пока она не кивнула.
- Спасибо, - сказал он. - Я хочу, чтобы вы обе постарались забыть свою злость хотя бы на время и поговорили по-человечески. Видит Бог, милые дамы, мне не хотелось бы отправиться по вызову только для того, чтобы дома меня ждали новые конфликты и разлад. Этого у меня будет в достатке и там, куда я иду.
Секунду Черити молча смотрела на него, потом взяла себя в руки.
- Но, Майкл... ты ведь не уедешь теперь. Теперь, когда... - Она махнула рукой в мою сторону. - Возникнут проблемы.
Майкл шагнул к жене и нежно поцеловал ее.
- Вера, моя дорогая. Вера.
Она закрыла глаза и опустила голову.
- Ты уверен?
- Я нужен там, - негромко, но убежденно ответил он и коснулся пальцами ее щеки. - Гарри, вы не проводите меня до машины?
Я повиновался безропотно.
- Спасибо, - произнес я, стоило нам оказаться на улице. - Уже не надеялся вырваться оттуда живым. Такое напряжение... прямо как по живому режет.
Майкл кивнул.
- Год у нас нелегкий выдался.
- Что случилось? - спросил я.
Майкл отворил дверцу своего большого белого пикапа и сунул рюкзак и тубус на заднее сиденье.
- Молли арестовывали. За хранение.
Я удивленно зажмурился.
- Молли хранили?
Он вздохнул и поднял взгляд.
- За хранение. Марихуана и экстази. Она пошла на вечеринку, и туда нагрянула полиция. У нее нашли наркотики.
- Ого, - ужаснулся я. - И что случилось?
- Общественно-полезные работы, - ответил он. - Мы много об этом говорили. Она искренне раскаивалась. Я считал, что такого унижения и наказания более чем достаточно, но Черити казалось, что с ней обошлись слишком мягко. Она попыталась ограничить круг общения Молли.
Я поморщился.
- А-а... кажется, я начинаю понимать, почему все обернулось подобным образом.
Майкл кивнул, сел в кабину и выглянул в открытое окно.
- Да. Они обе горды и упрямы. Напряженность нарастала и весной взорвалась. Молли ушла из дома и из школы. Это было... сложно.
- Ясно, - вздохнул я. - Но, может, вам стоило поддержать Черити? Не слезать с Молли, пока она не перебесится?
Майкл невесело улыбнулся.
- Она же плоть от плоти Черити. Держи ее хоть сто родителей, это не заставит ее покориться. - Он покачал головой. - Родительская власть так далеко не простирается. Молли должна решать за себя сама. В такой ситуации выкручивать ей руку, пока она не взмолится о пощаде, не приведет ни к чему хорошему.
- Не похоже, чтобы Черити с вами соглашалась, - заметил я.
Майкл кивнул.
- Она очень любит Молли. Ее приводит в ужас мысль о том, что может случиться с ее маленькой девочкой. - Он покосился на дом. - Из чего следует вопрос к вам.
- Ну?
- Скажите, налицо какая-то опасная ситуация?
Я задумчиво пожевал губу и кивнул.
- Вполне возможно... впрочем, я еще не знаю ничего определенного.
- Моя дочь в это вовлечена?
- Насколько мне известно, нет, - заверил я. - Ее бойфренда арестовали сегодня вечером. Она уговорила меня внести за него залог.
Майкл чуть сощурился, но совладал с собой, и сердитое выражение исчезло с его лица, не успев толком появиться, хотя далось это ему явно нелегко.
- Ясно. Как вам удалось уговорить ее приехать сюда?
- Это плата, которую я запросил за помощь, - ответил я. - Она пыталась увильнуть, но я ее убедил.
- Вы ей угрожали? - насупился Майкл.
- В рамках приличий, - сказал я. - Не применяя насилия.
- В этом я не сомневался, - заметно мягче произнес Майкл.
За моей спиной хлопнула дверь. Молли остановилась на крыльце, зябко охватив плечи руками. С полминуты она постояла так, не обращая на нас внимания. Потом зажегся свет в окне второго этажа - должно быть, Черити поднялась наверх.
Майкл посмотрел на Молли, и в глазах его застыла боль. Он набрал в грудь воздуха и повернулся ко мне.
- Могу я попросить вас об одолжении?
- Угу.
- Поговорите с ней, - сказал Майкл. - Она хорошо к вам относится. Уважает вас. Несколько ваших слов могут сделать больше, чем все, что я в состоянии сказать ей сейчас.
- Ох, - сказал я. - Не знаю даже.
- Вам не нужно ничего у нее выторговывать, - улыбнулся Майкл. - Только попросите ее говорить иногда с матерью. Пойти на хоть небольшую уступку.
- Для компромисса требуется согласие обеих сторон, - заметил я. - А как Черити?
- Она с собой справится.
- Может, только мне кажется, что из всех возможных чувств Черити меньше всего испытывает ко мне доверие? И симпатию? Боюсь, я самая неудачная кандидатура для того, чтобы подвигнуть ее на переговоры.
Майкл снова улыбнулся.
- Вам нужно больше верить в себя.
- Ой, да ладно, - вздохнул я без особого энтузиазма.
- Так вы хоть попытаетесь помочь? - настаивал Майкл.
Я насупился и посмотрел на него.
- Да.
Он улыбнулся одними глазами.
- Спасибо. Извините, что попали под перекрестный огонь.
- Молли говорила, что в доме неприятности. Поэтому мне показалось правильным привезти ее сюда.
- Я вам очень благодарен за это. - Майкл нахмурился, словно вспомнил что-то, потом вздохнул. - Мне надо ехать.
- Конечно, - кивнул я.
Он поднял взгляд на меня.
- Если случится какая-нибудь заваруха, присмотрите за ними, ладно? Мне будет куда спокойнее знать, что они не одни, пока меня нет.
Я оглянулся на дом.
- А что случилось с верой?
Он улыбнулся.
- Только самый отъявленный лентяй ожидает от Господа, чтобы тот сделал за него все, разве не так? - Лицо его снова посерьезнело. - И потом, Гарри, я верю. В Него - и в вас.
Зараженная демоном часть меня неуютно поежилась.
- Конечно, пригляжу.
- Спасибо, - сказал Майкл и завел мотор. - Когда вернусь, нам нужно будет переговорить с вами о делах, если у вас найдется время.
Я кивнул.
- Конечно. Удачной охоты.
- Бог в помощь, - отозвался он, кивнув, и тронул пикап с места.
Вот уж воистину меч как повод путешествовать. Впрочем, он уехал - одной заботой меньше.
Уговорить Молли и Черити поговорить по-человечески. Ну да. Шансов провернуть это у меня имелось не больше, чем, скажем, загнать моего Жучка задним ходом на вершину горы. В своих мрачных размышлениях я не сомневался, что, даже если мне удастся свести их вместе, все пойдет наперекосяк еще более впечатляющим образом, чем было до сих пор. Встреча матери и ее антипода-дочери - сочетание взрывоопасное, такое весь дом разнести может.
В общем, я не ожидал от этой встречи ничего хорошего. Кой черт я согласился на просьбу Майкла?
Потому что Майкл мой друг и потому еще, что я слишком глуп, чтобы отказывать в помощи тем, кто в ней нуждается. А может, и еще почему-то. В доме у Майкла всегда слишком много говорили о религии, но еще больше там было разговоров, тепла, смеха, вкусной еды. Злобная грызня Молли и Черити пачкала это место. Неправильно это здесь.
Когда я рос, у меня не было такого дома. Да и сейчас, когда мы с Томасом нашли друг друга, думая о семье, я всегда представляю себе дом Карпентеров. Подобной духовной близости у меня не было никогда. Те, кто рос в таких семьях, даже не догадываются, насколько они редки и ценны. Ради сохранения такого стоит и постараться. Поэтому я и согласился помочь.
И потом, Майкл говорил дело.
У меня имелся небольшой шанс достучаться до Молли. Конечно, достучаться - еще полдела, так сказать, но и это больше того, чего мог бы достичь Майкл в сложившейся ситуации.
И все равно, какая бы высшая сила ни подстраивала все эти события, чувства меры у нее нет вообще - если вспомнить, сколько всего свалилось на меня разом. Блин-тарарам.
Молли дождалась, пока пикап Майкла скроется за поворотом, и только тогда подошла ко мне и остановилась, не произнося ни слова.
- Я так понимаю, тебя нужно подбросить, - сказал я.
- У меня денег нет, - негромко отозвалась она.
- О'кей, - кивнул я. - Куда тебе?
- На фестиваль, - ответила она. - У меня там друзья. И есть, где остаться на выходные. - Она оглянулась через плечо на дом.
- Твои крысята, похоже, тебе обрадовались, - заметил я.
Она чуть улыбнулась, и голос ее потеплел.
- Я и сама не знала, как по ним соскучилась, по глупышам маленьким.
Я подумал, не толкнуть ли ее обратно к матери, но решил не спешить. Может, останься у нее свобода выбора, она и пошла бы на это, но под давлением точно упрется рогом.
- Славная ребятня, - только и сказал я вслух.
- Да, - устало кивнула она.
- Я все равно собирался к вам на конвент, - заявил я. - Садись в такси.
- Спасибо.
- Всегда пожалуйста, - ответил я.

ГЛАВА ОДИННАДЦАТАЯ

При слове «конвент» на ум обычно приходит людное собрание профессионалов или сотрудников какой-либо компании, проводимое, как правило, в большом отеле, где все делают вид, будто учатся и повышают квалификацию, а на самом деле просто пользуются возможностью погулять на халяву, пофлиртовать, попьянствовать и вообще оторваться по полной.
Тут же обнаружилось первое серьезное отличие конвента фанатов от делового: никто и не пробовал притворяться. Все просто оттягивались. Вторым отличием стал дресс-код: костюмы на этом конвенте отличались значительно меньшей консервативностью.
«Сплеттеркон!!!» (судя по всему, участники конвента боялись, что их с кем-то спутают, иначе зачем три восклицательных знака?) оказался на поверку обилием костюмированных персонажей... а может, это сейчас мода такая, не знаю. Гостиница встречала входящего просторным атриумом, из которого два длинных широких коридора вели в ресторан и многоцелевые залы из тех, что можно делить раздвижными перегородками на кучу небольших помещений. В атриуме собралось человек двести народа, и всё новые участники конвента выходили из залов и зальчиков.
- Я-то думал, народу здесь побольше, - заметил я Молли; по дороге мы успели заглянуть ко мне домой, где я оставил Мыша, забрав свой посох.
- Так ведь вечер четверга, - отозвалась она так, словно это мне что-то говорило. - И время позднее. У нас уже зарегистрировались больше трех тысяч человек.
- А это разве много?
- Для первого в году конвента? Да это просто монгольская орда какая-то. - В голосе ее звучала неподдельная гордость. - И народ в оргкомитете в основном молодой... впрочем, держится это все равно на бывалых. - Некоторое время Молли сыпала именами и заслугами, словно я явился сюда в качестве инспектора проверять законность мероприятия.
Мимо нас прошмыгнули две девицы среднего школьного возраста в ало-черных одеяниях, открывавших взгляду изрядную часть тела, с лицами, густо намазанными белым, и потеками крови из уголков рта. Скользнув по мне взглядом, одна из них улыбнулась, и во рту у нее обнаружились клыки.
В ноздри ударил запах древесного дыма, и я очнулся в последний момент, едва не испепелив на месте пробегавшего в каких-то пяти шагах от меня вампира. Приглядевшись внимательнее, я увидел на клыках неровности и отпечатки пальцев: судя по всему, девчонка сделала их сама из дешевого пластика. Я перевел дух и заставил себя расслабиться, убрав из посоха накачанную в него энергию.
Спокойно, Гарри. Блин-тарарам, вот вышла бы история для газет! Чародей-Профессионал Сжигает Вампира-Любителя. Сенсация дня.
Девицы убежали, ничего не заметив; впрочем, даже Молли нахмурилась, посмотрев на них, а потом на меня. Бровь ее вопросительно выгнулась.
Я тряхнул головой.
- Прошу прощения. День у меня тоже не самый простой выдался. Слушай, мне надо глянуть на ваш сортир - ну, где напали на того хозяина кинотеатра.
- Идет, - кивнула Молли. - Только сначала стоит получить на регистрации беджик.
- Беджик? - удивился я. - Зачем?
- Затем, что незарегистрированным вход запрещен, - отрезала она. - Не будем смущать секьюрити - и гостиничных, и наших. Вам это будет мешать.
- Верно, - вздохнул я. - Правильно мыслишь. Опять-таки я мог бы отреагировать неправильно.
Следом за ней я подошел к ряду столов, над которыми висели бумажные таблички «А-Д», «Е-К» и так далее по алфавиту. За первым столом сидела и возилась с бумагами усталого вида шатенка среднего возраста.
- Молли, - произнесла она, и лицо ее осветилось усталой улыбкой. - Кто это с тобой?
- Гарри Дрезден, - ответила Молли. - Гарри, это Сандра Марлинг. Секретарь оргкомитета.
- Вы тоже увлекаетесь ужастиками? - спросила Сандра Марлинг.
- Последнее время моя жизнь - сплошной ужастик.
- Ну, тогда вы найдете здесь, чем развлечься, - заверила она меня. - Мы крутим фильмы в нескольких залах одновременно и еще в кинотеатре, у нас работают буфеты, завтра обещаны автографы. Ну и конечно, сегодня тоже у нас несколько мероприятий... на конкурс костюмов всегда стоит посмотреть.
- Звучит обещающе, - заметил я, стараясь изобразить максимум энтузиазма.
- Сэнди, - вмешалась Молли. - Мне хотелось бы дать Гарри служебный пропуск как у меня, быстрее.
Сандра кивнула.
- Да, Розана искала тебя пару минут назад. Ты с ней еще не говорила?
- С середины дня - ни разу, - спохватилась Молли. - Ты не напомнила ей, чтобы она витамины приняла?
- Не дергайся, детка. Напомнила, напомнила.
Молли облегченно перевела дух.
- Спасибо.
Тем временем Сандра дала мне заполнить анкету, с которой я справился довольно быстро. В конце концов она протянула мне пластиковый чехольчик с прищепкой-клипсой, в который вставлялась бумажная карточка с надписью: «СПЛЕТТЕРКОН!!! Привет, я...», и черный маркер.
- Вы уж извините, принтер с утра испортился. Вы просто впишите свое имя, ладно?
Я аккуратным почерком вписал на место пробела «Невинный Свидетель» и нацепил карточку себе на куртку.
- Надеюсь, вам у нас понравится, Гарри, - сказала Сандра.
Я взял со стола расписание и вчитался. За «Как сделать клыки» в 10:00 следовал пункт «Как визжать лучше профессионала».
- Решительно не вижу, как мне может здесь не понравиться.
Мы отошли от стола, и Молли неодобрительно на меня покосилась.
- Не обязательно потешаться над этим.
- Вообще-то, - возразил я, - я потешаюсь почти над всем.
- Но это некрасиво, - возмутилась она. - Сандра всю жизнь вкладывает в этот конвент, и мне не хотелось бы, чтобы вы уязвляли ее чувства.
- Где ты с ней познакомилась? - поинтересовался я. - Уж наверное, не в церкви.
Молли посмотрела на меня еще менее одобрительно.
- Она работает добровольцем в одном из приютов, где я отрабатывала приговор. Она помогла выкарабкаться Нельсону несколько лет назад. И Рози, и ее бойфренду.
Я поднял руки, сдаваясь.
- Ладно, ладно. Обещаю вести себя хорошо.
- Спасибо, - кивнула она без тени улыбки. - Очень мило с вашей стороны.
Я готов был уже разозлиться, но тут меня посетила неприятная мысль о том, что в таком случае я окажусь на той же стороне, что и Черити, а тогда и до Апокалипсиса рукой подать.
Молли провела меня по коридору мимо залов к двери туалета. Дверь перекрещивали аж три полицейские ленты, и рядом с ней сидел на стуле полицейский в форме - крупный чернокожий мужчина с седеющими висками. Стул покачивался на задних ножках, полицейский опирался затылком о стену. На форменной куртке красовался беджик «СПЛЕТТЕРКОН!!!». Имя он тоже написал маркером: на месте пробела я прочитал «Представитель Власти». На кармане куртки красовалась фамилия «РОУЛИНЗ».
- Ага, - поднял он на меня взгляд, когда я подошел поближе, и немного кривовато улыбнулся. Потом прочитал мой беджик и фыркнул. - Парень-консультант. Считающий себя чародеем.
- Роулинз, - улыбнулся я в ответ и протянул ему руку. Он пожал ее своей лапищей.
- Значит, вы у нас тоже любитель ужастиков, а? - хмыкнул он.
- Э... да, - ответил я.
Он снова фыркнул.
- Я типа надеялся зайти в это заведение.
Роулинз криво ухмыльнулся.
- На этаже их еще два. Одно рядом со стойкой администратора, и еще одно в дальнем конце вон того коридора.
- Мне нравится это.
Роулинз хмуро посмотрел на меня.
- Может, вы в грамоте не сильны. Видите ленту? Она означает место преступления и все такое.
- Вот эту, яркую? Желтую с черным?
- Именно ее.

Предыдущая страница 6 Следующая страница


7 Джим Батчер

- Ух ты!
- Если вы не знаете, это такая штука, которой мы, полицейские, отмечаем место преступления, чтобы туда не совали свой длинный нос разные там частные сыщики, которых хлебом не корми - дай потоптаться своими башмачищами по оставшимся уликам, - буркнул он.
- А если я пообещаю ходить на цыпочках?
- Тогда я пообещаю прекратить размазывать вас по стене, как только мне перестанет мниться, будто вы оказываете сопротивление при аресте, - заверил он. Потом лицо его посерьезнело, и взгляд сделался твердым как кремень. - Это место преступления. Нельзя.
- Молли, - сказал я вполголоса. - Ты не будешь возражать, если мы с полицейским побеседуем с глазу на глаз?
- Конечно, - согласилась она. - У меня все равно дел полно. Вы меня простите? - Она повернулась и, не оглядываясь, поспешила по коридору.
- Хоть поговорить со мной об этом вы можете? - спросил я Роулинза.
- Ну... - вздохнул он. - Слушайте, Дрезден, я ничего против вас не имею. Поговорить поговорим. Но внутрь я вас не пущу.
- Почему? - не сдавался я.
- Потому что это может обернуться против парня, которого мы забрали.
Я нахмурился и склонил голову набок.
- Да?
Роулинз кивнул.
- Мальчишка этого не делал, - сказал он. - Но камеры видеонаблюдения зафиксировали, как туда заходил он, потом пострадавший, и больше никого. И я все это время сидел здесь, не отходя. Я точно знаю, что никто другой не входил и не выходил.
- Откуда тогда вы знаете, что на старика напал не мальчишка?
Роулинз пожал плечами:
- Никаких других улик. Он не задыхался, а ведь так отколошматить человека - дело непростое. И руки у него совершенно целые - не разбитые, и крови на них не было.
- Тогда что же вы его арестовали? - спросил я.
- Потому что никто другой этого сделать тоже не мог, - ответил Роулинз. - И еще потому, что старик был в отключке и не мог ничего рассказать, чтобы снять с парня обвинения. Мальчишка не бил его, но это не значит, что он не замешан. Я так подумал, может, он знает, как нападавший сумел проникнуть внутрь незамеченным, потому забрал его и допросил. Решил, что, если у него имелся сообщник, он скорее расколется, чем будет брать все на себя. - Роулинз поморщился. - Только он не раскололся. Он вообще ни черта не знал.
- Зачем же его увезли?
- Я не знал, что он проходил уже по одному делу, пока не разобрался с бумагами. Повторное обвинение автоматически переводит его в категорию подозреваемых. Очень некстати всплыло то дело. Он может погореть, даже если не виноват.
Я покачал головой.
- Вы уверены, что больше никто не входил и не выходил?
- Я же прямо вот здесь и сидел, - обиделся Роулинз. - Любой, кто прошмыгнет мимо меня незамеченным, должен быть рыцарем-джедаем или чем-то в этом роде.
- Или чем-то, - повторил я вполголоса, глядя себе под ноги.
- Подружка, - буркнул Роулинз, мотнув головой вслед Молли. - Это она вас втравила?
- Дочь приятеля, - кивнул я. - Я внес за парнишку залог.
Роулинз хмыкнул.
- Жаль мальчишку. Я сделал все по инструкции, но... - Он покачал головой. - Порой одних инструкций мало.
- Девица считает, что он не виноват, - сказал я.
- Девицы, Дрезден, всегда считают их белыми и пушистыми, - устало возразил Роулинз. - Проблема в том, что улики свидетельствуют против него. Более чем достаточно для суда, если только эксперты не найдут чего-нибудь здесь или на старикане, чтобы снять с него обвинение. А это возвращает нас к тому, с чего мы начали, - потому я вас и не пущу.
Я кивнул.
- А если я скажу вам, что это не простое дело?
Он пожал плечами.
- Думаете, нечисть какая-нибудь?
- Я пообещал девчонке, что проверю.
Роулинз нахмурился еще сильнее, но мотнул головой.
- Не могу пустить.
- Но хоть посмотреть можно? - попросил я. - Дверь только приоткрыть, чтобы я даже не заходил, одним глазом глянул. От этого ведь никому вреда не будет, правда? И потом, туда уже заходили - и вы, и ребята из «скорой», и детектив, возможно, тоже. Разве не так? И как я тогда могу затоптать улики, если всего лишь в дверь загляну?
Роулинз пристально посмотрел на меня и вздохнул. Потом еще раз хмыкнул, и передние ножки его стула со стуком опустились на пол.
- Ладно, - сказал он, вставая. - Только внутрь ни шагу.
- Вы настоящий джентльмен, Роулинз, - заверил я его и локтем приоткрыл дверь. Она издала пронзительный скрип. Не заходя за ленту, я просунул голову в щель и огляделся по сторонам.
Все стандартное. Туалет. Белый кафель. Кабинки, писсуары, раковины, длинное зеркало.
Ну конечно, кровь вряд ли можно было назвать стандартной.
На полу темнела большая лужа, и брызги разлетелись по сторонам так, что кто-то несколько раз поскальзывался на кафеле. На плитке четко читались отпечатки четырех разных ног; кроме того, кровь виднелась на раковине: судя по всему, пострадавший пытался, подтянувшись за нее, подняться на ноги. Довольно зловещее зрелище; впрочем, я мог этого ожидать. При убийстве, скажем, крови еще больше, но и так ее более чем хватало. Кто-то вложил в процесс избиения Кларка Пелла всю свою душу... если она у него имелась, конечно. От моего взгляда не укрылись кровавые брызги в верхнем углу зеркал и даже на потолке.
- Господи! - выдохнул я. - И это нападение без применения оружия? Никаких ножей или чего такого?
- У старика переломаны ребра, - отозвался Роулинз, - куча ушибов и ссадин: его крепко прикладывали об стены и пол. Но никаких порезов или проникающих ранений.
- Не детская работа, - заметил я.
- Но и не профессиональная. В людном-то месте. При свидетеле - если считать мальчишку на унитазе. В Чикаго такое обычно с рук не сходит.
- Кто-то сильный, - пробормотал я. - И злобный как черт знает что. Должно быть, он продолжал колошматить старика даже после того, как тот упал.
- Не иначе, похоже на кого-то из ваших знакомых, - хмыкнул Роулинз.
Я покачал головой, еще раз окинул помещение взглядом и прикусил губу, пытаясь сосредоточиться.
- Ну, хватит, - заявил Роулинз. - Закрывайте дверь, пока зевак не набежало.
- Еще секундочку, - пробормотал я и усилием воли, направив заряд энергии себе в лоб, отворил свое чародейское зрение.
Всякий, обладающий хоть малой толикой магических способностей, умеет видеть. Это можно отнести к экстрасенсорике, хотя на деле ничего особенно сложного в этом нет. Чародейский взгляд показывает вам истинную суть вещей. Еще он показывает присутствие магических энергий, которых вокруг нас почти всегда в достатке. Особенно полезен он бывает, когда тебе нужно обнаружить активные магические построения - то бишь заклятия, если кто не знает - или прорваться сквозь завесы и прочие колдовские штучки, предназначенные для сокрытия истинного положения дел.
Я отворил зрение, и оно показало мне то, чего не увидел в помещении мой физический взгляд. Такое, от чего даже мне - сколько бы я ни насмотрелся за свою жизнь всяких страстей - пришлось стиснуть кулаки и сделать над собой усилие, чтобы меня не стошнило.
Место нападения, кровь, жестокость и боль, причиненная жертве, отнюдь не являлись неудачным стечением обстоятельств в неудачном месте.
Скорее все это смахивало на изящное, хоть и извращенное произведение искусства.
Я увидел в потеках крови, в разлетевшихся брызгах зловещие изображения: перепуганное лицо старика, превращенное ударами чудовищных кулачищ в бесформенное кровавое месиво, - столько лиц, сколько ударов. При взгляде на измазанную кровью раковину я услышал неразборчивые, полные боли звуки - все, что он смог издать, чтобы позвать на помощь. А потом старика снова швырнули на пол, чтобы продолжить избиение.
И на короткую долю секунды я увидел на стене тень... точнее, силуэт твари, жадно поглощавшей энергию стариковской боли.
Усилием воли я закрыл зрение и пошатнулся. Наше зрение дается нам недаром. Оно может показывать чертову уйму вещей, но все, что мы увидели с его помощью, остается с нами на всю жизнь. Оно записывает это нам в память несмываемыми чернилами, и картины не бледнеют со временем, как бы нам ни хотелось их стереть. Маленькая дьявольская диорама, написанная алым по белоснежному кафелю, обещала являться в страшных снах до конца моих дней.
Что ж, зато, похоже, я нашел-таки ту черную магию, о которой предупреждал меня Привратник. Мог и не возиться с опасным заклинанием и Маленьким Чикаго.
Я отступил на пару шагов, пытаясь выбросить из головы жуткую красно-белую палитру. В глазах плавали круги - так бывает всегда после того, как я пользуюсь зрением. Роулинз придерживал меня за локоть.
- С вами все в порядке, дружище? - совсем тихо спросил он.
- Угу, - пробормотал я. - Да, спасибо.
Он перевел взгляд на закрытую дверь и обратно.
- Что вы там такого увидели?
- Не знаю точно, - ответил я. Голос мой слегка дрожал. - Что-то поганое.
- Это ведь не просто хулиган, нет? - произнес он чуть слышно.
Желудок снова болезненно сжался. Перед глазами у меня все еще стояла злобная ухмылка, отраженная в широко раскрытых глазах старика.
- Возможно, нет, - пробормотал я. - Хотя это, пожалуй, мог быть и человек. Только совсем сбрендивший. Или... возможно, и нет. Не знаю пока. - Слова так и рвались у меня с языка, и я решительно захлопнул рот, пока не соберусь с мыслями.
Я огляделся по сторонам и только теперь понял, что бегавшие по моей спине мурашки реагируют вовсе не на воспоминание о темной энергии, к которой я прикоснулся за дверью.
Что-то сгущалось в воздухе, и совсем близко.
- Роулинз, - спросил я, - сколько здесь еще полицейских?
- Кроме меня, сейчас никого, - тихо отозвался он. Он вгляделся в мое лицо и тут же завертел головой, озираясь, а рука его дернулась вниз, к кобуре. - А что, неприятности?
- Неприятности, - кивнул я, перекладывая посох в правую руку.
Разом погас свет, и гостиница погрузилась в кромешную тьму.
И тут послышался визг.

ГЛАВА ДВЕНАДЦАТАЯ

Роулинзу потребовалось не больше двух-трех секунд, чтобы достать фонарик и включить его. С полсекунды свет горел ярко и ясно, а потом померк, словно стекло покрылось слоем жирной сажи. Очень скоро луч пробивал темноту на длину вытянутой руки, не больше.
- Какого черта? - буркнул он и встряхнул фонарик. Правой рукой он расстегнул кобуру; пистолет, правда, пока не вынимал. Правильный мужик. Он не хуже меня понимал, что перепуганных посетителей в гостинице гораздо больше, чем потенциальных врагов.
- Попробуем-ка мой, - сказал я и снял с шеи серебряную пентаграмму на цепочке.
Пара едва слышных слов шепотом, усилие воли - и амулет засиял серебристо-голубым светом, отогнавшим давившую на нас темноту футов на пятнадцать. Дальше клубился мрак - не столько темный туман, сколько просто отсутствие света.
Сжав посох в правой руке, я накачал в него энергии - так, что руны и знаки засветились неярким янтарным сиянием.
Секунду Роулинз молча смотрел на меня, потом очнулся.
- Что, черт подери, происходит?
Из темноты послышались топот бегущих ног, крик и визг, только доносились они до нас как-то странно, приглушенно. В круг света моей магической пентаграммы вывалилась, всхлипывая, одна из переодетых вампирами девиц. Секунду спустя следом за ней появились несколько подростков, едва не врезавшихся в нее на бегу. Роулинз вовремя ухватил ее за руку и, буркнув «Прошу прощения, мисс», отдернул в сторону и повернул лицом к себе.
- Идите вдоль стены к выходу, - скомандовал он. - Держитесь рукой за стену, ясно?
Она кивнула и в своем размазанном от слез гриме исчезла в указанном Роулинзом направлении.
- Пожар? - выдохнул Роулинз, повернувшись обратно ко мне. - Это что, дым?
- Нет, - заверил я его. - Чего-чего, а пожаров я навидался.
Он как-то странно покосился на меня, спохватился, поймал пожилую женщину, слепо шарившую перед собой руками, и послал ее к выходу вслед за девчонкой-«вампиром». Потом зябко поежился, и выдох его повис в воздухе морозным облачком. За какую-то минуту температура в помещении упала градусов на двадцать.
Стараясь не обращать внимания на доносившиеся из темноты крики перепуганных людей, я сосредоточился на своем магическом чутье. Сквозь холод и мрак до меня донеслись знакомые отголоски слагаемого заклятия... правда, где именно я встречал такое, я не помнил.
Я закрыл глаза и начал медленно поворачиваться вокруг оси, вслушиваясь в свои ощущения. В направлении коридора, ведущего к входному вестибюлю и стойке администратора, тьма показалась мне плотнее, осязаемее. Я сделал шаг в ту сторону, и ощущение усилилось. Значит, источник магической энергии находился где-то там. Я стиснул зубы и двинулся вперед.
- Эй, - окликнул меня Роулинз. - Куда это вы?
- Наш нехороший парень где-то там, - сказал я. - Или что-то другое. Возможно, вам лучше остаться здесь, помогать людям выйти.
- Возможно, вам лучше заткнуться, - благодушно отозвался Роулинз. Выглядел он слегка напуганным, но пистолет держал у бедра стволом вниз. В другой руке он продолжал сжимать ставший бесполезным фонарик. - Я вас прикрою.
Я не стал спорить, кивнул ему и двинулся дальше в темноту. Роулинз не отставал. Со всех сторон доносились визги, и время от времени мы натыкались на перепуганных людей. Командным, не терпящим возражений голосом Роулинз отправлял их к выходу вдоль стены. Темнота увеличивала свое давление, и мне приходилось прикладывать больше усилий, отгоняя ее светом амулета. Еще несколько шагов - и воздух сделался совсем уж холодным. Каждый шаг давался с трудом, словно мы двигались по пояс в ледяной воде. Мне пришлось наклониться вперед, одолевая сопротивление, и я даже крякнул от натуги.
- Что не так? - срывающимся от волнения голосом спросил Роулинз.
Мы как раз проходили мимо плафона аварийного освещения, только оранжевого свечения его хватало на несколько дюймов, не больше. Никакого сравнения с моим амулетом.
- Темная магия, - процедил я сквозь зубы. - Какой-то оберег. Пытается не пустить меня дальше.
- Господи, - буркнул он. - Темная магия... Бред какой-то.
Я остановился и в упор посмотрел на него через плечо:
- Так вы со мной или как?
Он поперхнулся и посмотрел туда, где смутно маячили блеклые пятна следующего аварийного огня.
- Блин, - пробормотал он, и по виску его, несмотря на холод, стекла струйка пота. - Я вам зачем нужен, вперед подталкивать?
Я усмехнулся - не сказать, чтобы весело - и принялся прорубаться через невидимый оберег воображаемым мачете своей воли, пока тот не начал подаваться. Двигаться сразу же стало легче. Одновременно ощущение действующего заклятия сделалось четче, яснее.
- Где-то впереди, - сказал я. - Первый конференц-зал по этому коридору.
- Они там кино крутят, - сообщил Роулинз. Он ухватил за рукав какого-то перепуганного, всхлипывающего мужчину средних лет, толкнул его к стене и рявкнул команду убираться. - Господи, там было битком набито! Если начнется паника...
Он не договорил, да этого и не требовалось. История чикагских кинотеатров знает не один и не два случая давки со смертельным исходом. Я удвоил усилия, и мне удалось даже перейти на тяжелый, будто с грузом на ногах бег. Одна из створок двери в зал оказалась закрыта, другая висела, скособочившись, на одной петле - с такой силой ее вышибли. В помещении разом завизжали - не так наигранно, как в фильме-ужастике. Завизжали по-настоящему. Не видя кричащих, и не поверишь, что такие звуки издает человеческое горло. Так визжат только тогда, когда происходит что-то по-настоящему жуткое.
Роулинз знал, что означает такой визг. Он вполголоса выругался, поднял пистолет на изготовку, и мы бок о бок ринулись в зал.
Стоило миновать дверь, как мрак начал уже не просто давить на меня. Воздух, казалось, сгустился до желеобразного состояния, каждый шаг стоил отчаянных усилий. Я раздраженно зарычал, и энергия моей злости добавила сияния амулету-пентаграмме. Мягкий свет его превратился в иссиня-белый луч прожектора, испепелявшего мрак у меня на пути. Большая часть помещения оставалась темной, и все же мрак утратил свое подавляющее превосходство.
В длину зал имел футов шестьдесят и примерно вполовину меньше в ширину. В дальнем конце его белел экран. Зрительские ряды разделялись продольным проходом, в самой середине которого стоял кинопроектор. Катушки вращались с такой скоростью, что пленка начинала дымиться. Странно, но изображение на экране оставалось четким и ясным, только знакомые персонажи старого, начала восьмидесятых, ужастика двигались неестественно быстро, а звуковое сопровождение слилось в негромкий, пронзительный вой.
Прямо передо мной лежали окровавленные тела. Что там происходило точно, я не видел. Лежали трое. Вокруг - уйма кровищи. Четвертая, молодая женщина, ползла к дверям, издавая жалкие, мяукающие звуки.
Над ней стоял мужчина. Высокий, почти семи футов ростом, и настолько мускулистый, что казался почти уродом. Мускулатура его не напоминала преувеличенную пластику культуриста - нет, такая зарабатывается только непрестанным физическим трудом. Одет он был в комбинезон, синюю рубаху и хоккейную маску; в правой руке он держал большой изогнутый серп. На моих глазах он сделал пару широких шагов, схватил всхлипывающую девушку левой рукой за волосы и рывком запрокинул ей голову. Правая рука с серпом поднялась.
Роулинз не стал тратить времени на оклик или требование сдаться. Он вскинул пистолет и с расстояния в десять футов выпустил в закрытую маской голову маньяка три пули.
Мужчина дернулся, чуть повернулся и без видимого усилия отшвырнул девушку в сторону. Она врезалась в кресла, вскрикнув от боли.
А потом маньяк обернулся к Роулинзу, и хотя лицо его скрывала маска, то, как он набычил голову, и вся его поза не оставляли ни малейших сомнений: он разъярен. Он шагнул к Роулинзу. Коп выстрелил еще четыре раза. Я видел всю картину, выхваченную из темноты вспышками, словно в замедленном кино.
Маньяк замахнулся на Роулинза серпом. Тому удалось принять удар на фонарик. Сталь зазвенела о сталь, полетели искры, но свет не погас. Маньяк дернул серпом, и острый конец его чиркнул Роулинза по запястью. Коп зарычал. Фонарик полетел на землю. Маньяк снова занес серп. Я напрягся, вскинул посох и выкрикнул:
- Forzare!
Струя невидимой энергии вырвалась из моего посоха и с силой чугунной чушки ударила маньяка в грудь. Удар подкинул его в воздух и швырнул вдоль прохода. По пути он снес проектор, металлические части с лязгом полетели во все стороны. Продолжая полет, маньяк пробил экран и с грохотом врезался в стену.
Я с трудом устоял на ногах: использованное заклятие отняло у меня уйму сил, и мне пришлось опереться на посох, чтобы не упасть. Голова отозвалась новым приступом боли; амулет и посох разом погасли.
Кто-то визжал, кто-то со всех ног мчался к дверям. Я повернулся и краем глаза увидел, как кто-то выбегает в коридор, но разглядеть, кто именно, не успел. Секунду спустя загорелся свет; разбитый проектор продолжал вращать одну катушку, хлопая обрывком пленки по сломанной протяжке.
Продолжая держать пистолет на изготовку, Роулинз прошел в дальний конец зала и осторожно заглянул за экран. Потом повернулся ко мне с широко раскрытыми глазами.
- Его здесь нет, - сказал Роулинз. - Вы видели, как он выходил?
У меня все еще недоставало сил, чтобы ответить. Я просто покачал головой.
- Тут в стене вмятина, - сообщил он. - Покрыта... не знаю, как назвать. Слизью какой-то.
- Ушел, - буркнул я и с трудом сделал шаг к лежавшим на полу. Двое молодых людей, третья девушка. - Помогите мне.
Роулинз сунул пистолет в кобуру и подошел. Один юноша был мертв. На бедре его багровел полукруглый разрез, явно вскрывший артерию. Другой валялся без сознания. Лицо заплыло от ссадины, на животе зиял глубокий разрез. Я боялся, что, если мы пошевелим его, внутренности могут вывалиться. Девушка тоже была жива, но серп прочертил на ее спине две длинные глубокие раны, в разрезе белела кость. Она лежала на животе с открытыми глазами, не в состоянии пошевелиться.
Мы сделали для них все, что могли, то есть не очень много: сорвали со стоявших в углу столов скатерти и соорудили тампоны на раны. Вторая девушка лежала в проходе, свернувшись калачиком, продолжая истерически всхлипывать. Кроме них, в зале оставалась пожилая женщина, которую сбили с ног в панике; она лежала без сознания, но в общем целая и на вид невредимая. Потом я поднял с пола паренька, выпавшего из своего инвалидного кресла, и усадил поудобнее, на что он благодарно кивнул.
- Посмотрите, что с другой пострадавшей, - бросил Роулинз. Одной рукой он продолжал осторожно прижимать жгут из скатерти в ране на животе у юноши, другой сорвал с пояса рацию и поднес к губам. Когда Роулинз включил ее, рация хрипела и завывала от помех, но все же ему удалось вызвать «скорую».
Я направился к плачущей девушке, маленькой брюнетке, одетой примерно так же, как Молли. Она была в синяках, и судя по тому, как она лежала на полу, любое движение причиняло ей боль. Я подошел к ней и осторожно ощупал плечо.
- Не шевелитесь, - мягко произнес я. - Кажется, у вас сломана ключица. Я знаю, это чертовски больно, но пройдет.
- Больно, больно, больнобольнобольно, - всхлипывала она.
Я осторожно сжал ей руку, и она откликнулась отчаянным пожатием.
- Все будет хорошо, - заверил я ее.
- Только не уходите, - всхлипнула она, продолжая цепляться за мою руку. - Не уходите.
- Все в порядке, - сказал я. - Я здесь.
- Что это, черт подери, было? - спросил Роулинз, задыхаясь. Он лихорадочно оглядывался по сторонам. - Это же был Жнец. Гребаный Жнец из «Пригородной резни». Что за псих нарядился Жнецом и принялся... - Лицо его скривилось, словно его вот-вот стошнит. - Что это было?
- Роулинз, - произнес я резко, чтобы привлечь его внимание.
Его испуганный взгляд метнулся ко мне.
- Вызовите Мёрфи, - сказал я.
Секунду-другую он смотрел сквозь меня, потом очнулся.
- По этому делу я обязан звонить начальству. Ему и решать.
- Как знаете, - сказал я. - Но Мёрфи и ее ребята могут с этим хоть как-то разобраться. А ваше начальство - вряд ли. - Я кивнул в сторону трупа. - И мы ведь здесь не в бирюльки играем.
Роулинз посмотрел на меня. Потом на мертвого юношу. Потом кивнул и снова поднес к губам рацию.
- Больно, - всхлипнула девушка сдавленным от муки голосом. - Больно, больно, больно.
Я осторожно похлопал ее по запястью своей перчаткой. Где-то вдалеке послышалось и начало приближаться завывание полицейских сирен.
- Господи, - повторил Роулинз и тряхнул головой. - Господи, Дрезден, что здесь произошло?
Я посмотрел на зиявшую в экране рваную дырку, на повторявшую очертания Жнеца брешь в деревянной перегородке за ним. На изломе дерева блестела слизь - чистый желатин, физическая составляющая эктоплазмы. Еще несколько минут - и она испарится, не оставив за собой ничего.
- Господи, - в третий раз оглушенно прошептал Роулинз. - Что здесь произошло?
Угу.
Хороший вопрос.

ГЛАВА ТРИНАДЦАТАЯ

Прибыли представители власти, и кризис сменился последствиями. Медики перенесли ту девушку, что пострадала сильнее, и вспоротого юношу в помещение первой медицинской помощи, а полицейские тем временем делали то, что в их силах, чтобы помочь остальным пострадавшим в ожидании прибытия новых бригад «скорой». Я оставался с раненой девушкой, держа ее за руку. Парень из «скорой» наспех осмотрел ее, убедился, что, несмотря на острую боль, жизни ничего не угрожает, и посоветовал мне оставаться на месте, не подпуская к ней никого до тех пор, пока врачи не смогут заняться ею по-настоящему.
Это меня вполне устраивало. При одной мысли о том, чтобы встать, мне становилось дурно.
Пока я сидел рядом с девушкой, помещение наполнялось полицейскими. Девушка затихла - страх отпустил ее, да и организм выделял эндорфины, притуплявшие боль. Кто-то ахнул, по полу затопали башмаки, Молли проскользнула мимо полицейского и бросилась к девушке.
- Рози! - воскликнула она, побледнев. - О Боже!
- Спокойно, спокойно, - посоветовал я и положил руку ей на плечо, не давая пошевелить раненую девушку. - Не надо ее трогать.
- Но она же ранена! - возмутилась Молли. - Почему ее не забрали в «скорую»?
- Ее жизни ничего не угрожает, - объяснил я. - Двое других пострадали сильнее. «Скорая» забрала их в первую очередь. Следующая заберет ее.
- Что случилось? - спросила Молли.
Я покачал головой.
- Пока не знаю точно. Я почти ничего не видел. На них напали.
Девушка на полу вдруг пошевелилась и открыла глаза.
- Молли? - спросила она.
- Я здесь, Рози, - отозвалась Молли и погладила раненую девушку по щеке. - Я здесь.
- Боже, - прошептала девушка, и из глаз ее покатились слезы. - Он их убил. Он их убил. - Дыхание ее участилось: снова накатывала паника.
- Ш-ш-ш, - произнесла Молли и осторожно, как испуганному ребенку, поправила подруге волосы на лбу. - Ты в безопасности. Все хорошо.
- Ребенок, - всхлипнула Рози. Она отпустила наконец мою руку и коснулась своего живота. - С ним все в порядке?
Молли прикусила губу и посмотрела на меня.
- Она что, беременна? - спросил я.
- Третий месяц, - кивнула Молли. - Она только-только узнала.
- Ребенок, - повторила Рози. - С ним ничего не случится?
- Врачи сделают все, чтобы с вами обоими ничего не случилось, - поспешно заверил я ее. - Постарайтесь не переживать из-за этого.
Рози закрыла глаза, из которых продолжали струиться слезы.
- Хорошо.
- Рози, - обратилась к ней Молли. - Можешь рассказать, что произошло?
- Не знаю точно, - прошептала та. - Я сидела с Кеном и Дриа. Как раз посмотрели любимую сцену и собирались уже уходить. Я нагнулась взять сумку, а Дриа грим поправляла, и тут свет погас, а она начала визжать... А когда я подняла голову, он уже стоял вот тут. - Она вздрогнула. - Прямо тут.
- Кто? - настаивала Молли.
Глаза у Рози расширились от страха, а голос понизился до едва слышного шепота.
- Жнец.
Молли нахмурилась.
- Как в кино? Ряженый кто-то?
- Этого не может быть, - сказала Рози, и голос ее задрожал еще сильнее. - Но это был он. Самый настоящий.
Прибыла новая бригада «скорой» и направилась прямиком к нам. При виде их Рози снова ударилась в панику и задергалась. Молли пригнулась к ней, поглаживая по голове, нашептывая что-то на ухо, и успокоила по крайней мере настолько, что медики смогли приступить к работе.
Я заставил себя встать и отошел в сторону. Рози уложили на носилки. Когда они поднимали ее свешивавшуюся с носилок руку, я увидел на сгибе у локтя маленькие круглые точки и синяки.
Мгновение Молли смотрела на меня огромными глазами, потом отвернулась, чтобы помочь санитарам укрыть Рози одеялом, спрятав при этом следы инъекций. На счет «три» санитары подняли носилки, выдвинули из-под них стойки с роликами и покатили Рози к двери. Девушка продолжала вяло дергаться и всхлипывать.
- Она боится, - сказала Молли парням из «скорой». - Позвольте, я поеду с ней, так ей будет спокойнее.
Санитары переглянулись, и один из них кивнул. Молли с облегчением вздохнула, кивнула в ответ и зашагала к дверям, держась у изголовья носилок, чтобы Рози могла ее видеть.
- Вы не беспокойтесь, сэр, - повернулся ко мне второй санитар. - Мы сейчас быстренько за вами вернемся.
- Это вы, что ли, об этом? - Я вяло махнул рукой в сторону моей изукрашенной синяками башки. - Не, это я не здесь. Это старое. Я в норме.
На лице у санитара изобразилось сомнение.
- Вы уверены?
- Угу.
Они выкатили носилки с девушкой за дверь. Я дотащился до стены и сел, привалившись спиной. Спустя минуту или две в зал вошел мужчина в твидовом костюме и направился к Роулинзу. С минуту они поговорили, причем раз или два он оглядывался в мою сторону, потом повернулся и подошел ко мне. Ничем не примечательный тип лет сорока с лишним, среднего роста, толстеющий, лысеющий, со слезящимися голубоватыми глазами. Он кивнул мне, придвинул стул и уселся, глядя на меня сверху вниз.

Предыдущая страница 7 Следующая страница


Доказательства вины 8

- Это вы Дрезден?
- Как правило, да, - отозвался я.
- Я сержант Грин. Детектив отдела убийств.
- Нелегкая работенка, - заметил я.
- Как правило, да, - согласился он. - Ладно. Роулинз говорит, вы свидетель того, что здесь происходило. Это так?
- По большей части, - кивнул я. - Хотя я застал только то, что происходило под конец.
- Ну-ну. - Он поморгал, с отсутствующим видом достал из кармана блокнот и ручку. За его спиной копы окружали место, где лежали жертвы, стульями с натянутой между ними полицейской лентой. - Так вы можете рассказать, что произошло?
- Свет погас, - начал я. - Люди ударились в панику. Мы услышали визг. Роулинз поспешил на помощь, и я за ним.
- Зачем? - спросил он.
- Что?
- Зачем? - повторил усталым тоном Грин. - Вы ведь человек штатский, мистер Дрезден. Помогать попавшим в беду людям - дело Роулинза, у него работа такая. Почему вы просто не поспешили к выходу?
- Ситуация была катастрофическая, - ответил я. - Вот я и помогал.
- Вы, значит, герой? - поинтересовался Грин. - Так?
Я пожал плечами.
- Я оказался здесь. Люди нуждались в помощи. Вот я и пытался помочь.
- Конечно, конечно, - кивнул Грин и поморгал еще немножко. - И как именно вы помогали?
- Свет держал, - признался я.
- Разве у Роулинза не было своего фонаря?
- В темноте света много не бывает.
- Конечно, - согласился Грин, строча в блокноте. - Значит, вы светили Роулинзу. А потом что?
- Мы услышали, как визжат здесь. Вошли. Я увидел нападавшего над девушкой, которую только что увезли.
- Можете его описать? - спросил Грин.
- Ростом почти семь футов, - ответил я. - Сложения как броненосец, веса фунтов триста или триста двадцать пять. Хоккейная маска. Серп.
Грин кивнул.
- Что случилось?
- Он напал на девушку. Нескольких человек он уже уложил. Он собирался перерезать ей горло серпом. Роулинз его застрелил.
- Выстрелил в него? - предположил Грин. - Трупа-то его на полу что-то не видно.
- Выстрелил в него, - поправился я. - Не знаю, попал или нет. Нехороший парень бросил девушку и замахнулся серпом на Роулинза. Роулинз отбил удар фонариком.
- Что потом?
- А потом я ударил этого типа.
- Как ударили? - спросил Грин.
- С помощью магии. Швырнул его вдоль прохода - он сбил проектор и порвал экран.
Грин постучал ручкой о блокнот и внимательно посмотрел на меня.
- Эй, - сказал я. - Вы спросили, я ответил.
- Может, он бросился бежать, - предположил Грин. - Сбил проектор и прыгнул сквозь экран, чтобы унести ноги.
- Если вам так спокойнее, пусть будет так, - кивнул я.
Он бросил на меня еще один пронзительный взгляд.
- А что потом?
- А потом он исчез, - вздохнул я.
- Он выбежал в дверь?
- Нет, - сказал я. - Мы не успели отойти от двери далеко. Он пробил экран, врезался в стену - и фьють! Исчез. Не знаю куда.
Грин записал и это.
- Вам известно, где находится Нельсон Линхард?
Я зажмурился.
- Нет. А с чего я должен это знать?
- Несколько часов назад он напал на одного типа здесь, на конференции, и жестоко избил. Вы внесли залог за его освобождение. Может, вы с ним дружны?
- Не совсем, - сказал я.
- Немного странно это выглядит - выложить пару тысяч баксов за то, чтобы выдернуть из тюрьмы парня, с которым вы не дружны. Не так ли?
- Угу.
- Тогда зачем вы это сделали?
Допрос начинал мне надоедать.
- У меня имелись причины личного порядка.
- А именно?
- Личного, - повторил я.
Грин внимательно посмотрел на меня своими слезящимися голубыми глазами. Минуту он молчал.
- Не уверен, - произнес он наконец вежливо и терпеливо, - что я все это понимаю. Я был бы очень благодарен, если бы вы помогли мне разобраться. Вы не могли бы рассказать мне, что здесь произошло? Начиная с того момента, когда погас свет.
Я вздохнул.
Мы начали все сначала.
И еще четыре раза.
Грин ни разу не сказал ни одного невежливого слова и вообще со своим скучающим тоном и слезящимися глазами смахивал скорее на провинившегося клерка, чем на детектива, но я буквально нутром чуял, что под твидовым камуфляжем скрывается жесткий, опасный человек, да и гонял он меня своими вопросами, как мальчишку... ну по крайней мере как того, кто знает больше, чем говорит.
Что, пожалуй, соответствовало истине. Однако всякие штуки насчет черной магии, эктоплазмы и исчезнувшего без следа жутика вряд ли подняли бы ему настроение. Когда имеешь дело с полицией, с этим вообще морока. Некоторым вроде, скажем, Роулинза доводилось встречаться с какой-нибудь вредной нечистью. Как правило, они не распространяются об этом - ведь другие копы начинают коситься на тех, кто рассказывает о встречах с монстрами... в общем, обычно все заканчивается направлением к психиатру.
Поэтому, если коп сталкивается лицом к лицу с вампиром или вурдалаком (конечно, если он остается после такой встречи в живых), следы о ней сохраняются только в его памяти, но никак не в официальных документах. Время обладает способностью сглаживать острые углы и шероховатости, так что это не слишком и трудно - избегать мыслей о наводящих ужас чудищах и наводящих еще больший ужас нестыковках в логике... в общем, вернуться к повседневной рутине. По прошествии времени большая часть копов убеждает себя в том, что случившееся - плод их воображения, что память просто пошаливает от страха и что раз уж всем прекрасно известно, что монстров не существует, они наверняка видели что-то такое, обычное, объяснимое.
Однако стоит снова запахнуть жареным, эти же самые копы меняются. Где-то в глубине души они знают, что это правда, и когда что-то сверхъестественное случается снова, они по крайней мере на время событий готовы забыть о всех своих сомнениях и делать все, что в их силах, чтобы выжить самим и защитить других, - пусть это потом и покажется им самим безумием. Пока конвент шел заведенным распорядком, Роулинз потешался над моими претензиями на чародейство. Однако когда все обернулось трагедией, он принял мою помощь без колебаний. Ну и есть, конечно, другая порода полицейских. Парни вроде Грина. Им в жизни не доводилось сталкиваться с чем-то, хоть отдаленно напоминающим сверхъестественный мир, с работы они возвращаются в среднестатистический дом к среднестатистическим двум целым и трем десятым ребенка и одной собаке, они подстригают палисадник по субботам, они смотрят по телику географический и научно-познавательный каналы, они подписаны на «Нэшнл джиогрэфик», и в подвальной кладовке у них царит безупречный порядок. Такие парни свято убеждены в том, что все подчиняется строгой логике, что все можно объяснить и что вне рамок этой логики не существует ничего.
- Ладно, мистер Дрезден, - сказал Грин. - Что-то я недопонял несколько отдельных моментов. Итак, что вы делали начиная с той секунды, когда погас свет?
Я устало потер глаза. Голова раскалывалась. Отчаянно хотелось спать.
- Я ведь вам уже говорил. Пять раз.
- Знаю, знаю, - кивнул Грин и одарил меня вялой улыбкой. - Однако порой повторение позволяет нам восстановить утраченные детали. Поэтому, если вы не против, не могли бы вы рассказать мне, как все было после того, как стало темно?
Я закрыл глаза и с трудом поборол внезапный соблазн подвесить Грина где-нибудь под потолком и оставить так на некоторое время.
Кто-то тронул меня за плечо, я открыл глаза и увидел Мёрфи: она стояла надо мной, протягивая белый пластиковый стаканчик.
- Привет, Гарри.
- Ох, слава Богу, - пробормотал я и взял стаканчик. Кофе. Я сделал глоток. Горячий и сладкий. Я даже застонал от наслаждения. - Ты просто ангел, Мёрф.
- А ты как думал? - отозвалась она. На ней были джинсы, футболка и легкий хлопковый блейзер. Под глазами темнели круги, волосы пребывали в изрядном беспорядке. Должно быть, звонок Роулинза выдернул ее из постели. - Добрый вечер, детектив Грин.
- Добрый вечер, лейтенант. - Грин честно старался хотя бы изобразить вежливость. - Что-то я не помню, чтобы просил помощи у специальных расследований... Может, случайно нажал на ускоренный набор. - Он порылся в кармане и достал сотовый телефон. - Ох, постойте-ка, - произнес он, мрачно посмотрев на дисплей. - Ошибочка вышла. Вас в меню ускоренного набора нет. Должно быть, нажал в момент умственного помрачения.
- Да вы не переживайте, сержант, - очаровательно улыбнулась Мёрфи. - Если я выясню, кто это сделал, я все вам расскажу, так что пучок морковки достанется вам.
Грин покачал головой.
- Здесь все и без того запутано, - сказал он. - Какой-то клоун вырядился персонажем из ужастика и пошинковал фанатов как капусту. Пресса за это уцепится - по сравнению с ними пираньи покажутся золотыми рыбками.
- Угу, - согласилась Мёрфи. - Похоже, помощь вам действительно не помешает. Вряд ли ведь вам захочется облажаться прямо перед объективами.
Сержант угрюмо покосился на нее и покачал головой.
- Вы не особенно славитесь в качестве склонного к сотрудничеству сотрудника, лейтенант.
- Я вижу рабочую задачу, - невозмутимо откликнулась Мёрфи. - Я могу помочь вам. А могу сделать так, чтобы пресса узнала, что вы отвергли помощь в поимке убийцы из-за распрей между отделами нашего ведомства. Выбирайте сами.
Грин посмотрел на нее внимательнее.
- Скажите, - произнес он наконец, - меня обвинят в сексуальных домогательствах, если я назову кое-кого самоуверенной, безапелляционной стервой?
Улыбка Мёрфи расцвела еще сильнее.
- Заходите к нам в спортзал, и мы это обсудим.
Грин хмыкнул и сунул блокнот с ручкой обратно в карман.
- Не уезжайте из города, Дрезден. Возможно, мне еще понадобится поговорить с вами.
- Буду ждать с нетерпением, - заверил я и отхлебнул еще кофе.
Грин протянул Мёрфи визитную карточку.
- Номер моего мобильного. На случай, если вы и впрямь вдруг захотите сотрудничать.
Мёрфи обменялась с ним визитками.
- Заметано.
Грин тряхнул головой, более или менее вежливо поклонился и отошел поговорить со стоявшими около огороженного лентой участка пола копами.
- Мне кажется, ты ему нравишься, - заметил я.
Мёрфи фыркнула.
- Он тебя гонял по кругу, да?
- Битый час. - Я постарался не выказать раздражения.
- Конечно, это действует на нервы, - заметила она. - Однако часто срабатывает. Грин, наверное, лучший следователь по делам убийств в штате. Будь он яркой личностью, дослужился бы до капитана.
- Не думаю, чтобы это дело способствовало его карьере.
Мёрфи кивнула и села на стул, с которого встал Грин.
- Ладно. Хочешь рассказать мне, что у вас тут вышло?
- Я еще даже кофе не допил, - запротестовал я, но выложил все - начиная с внесения залога за Нельсона. Единственное, о чем я умолчал, - это о визите в дом к Майклу. Я рассказал ей про нападение и как мы с Роулинзом помешали убийце.
Она медленно выдохнула сквозь зубы.
- Значит, эта тварь явилась из потустороннего мира, да? Раз ее нашпиговали пулями, а она не умерла и потом превратилась в слизь?
- Логичное заключение, - кивнул я. - Но мне некогда было заниматься аналитикой. Это мог быть кто угодно.
- Каковы шансы, что ты его убил?
- Я не так уж сильно ему врезал. Должно быть, он самоуничтожился.
- Вот черт, - буркнула Мёрфи, явно не уловив подтекста. Блин, нет больше настоящих любителей классики. - Как по-твоему, он вернется?
- Мне известно не больше твоего, - сказал я.
- Маловато будет.
Я вздохнул и кивнул.
- Посмотрим, что удастся нарыть. Как Роулинз?
- В больнице, - ответила она. - Ему нужно зашить порез.
Я крякнул и поднялся. Это потребовало усилия, и я слегка пошатнулся, но как только восстановил равновесие, подошел к останкам проектора. Нагнувшись, я поднял большую круглую жестяную коробку из-под пленки, повертел ее в руках и прочитал этикетку.
- Ого, - произнес я.
Мёрфи подошла ко мне, посмотрела на коробку и нахмурилась.
- «Потрошитель из пригорода II»?
Я кивнул:
- Это кое-что объясняет.
- Насчет смерти классического кино?
- Ты кинобездарь, - заявил я. - Парень, который на них напал, вырядился Жнецом.
Мёрфи бросила на меня вопросительный взгляд.
- Жнецом, - повторил я. - Только не говори мне, что ты вообще не видела Жнеца. Убийцу из фильмов про Потрошителя из пригорода. Его нельзя убить, а сам он приносит смерть извращенцам - то есть всем, кто занимается сексом или пьянствует. Уж если это кино не классическое, тогда не знаю вообще - что.
- Наверное, я его пропустила.
- До сегодняшнего дня снято одиннадцать фильмов про Жнеца, - сообщил я.
- Значит, я пропустила одиннадцать, - сказала Мёрфи. - Думаешь, кто-то пытался выглядеть как этот твой Жнец?
- Кто-то, - пробормотал я слегка угрожающе. - Или что-то.
Она неодобрительно покосилась на меня.
- Ты эту фразу долго готовил?
- Долгие годы, - кивнул я. - Такая возможность представляется не каждый день.
Мёрфи улыбнулась, но немного деланно, и мы оба это понимали. Шуткой действительности не отменить. А действительность заключалась в том, что молодого человека убили в нескольких футах от места, где мы сидели, и жизни еще как минимум двоих зависели только от опыта занимающихся ими врачей.
- Мёрф, - произнес я наконец. - Там, через улицу, кинотеатр. Им владеет тип по имени Кларк Пелл. Можешь узнать, какой фильм там шел сегодня днем?
Мёрфи перелистала свой блокнот назад.
- Уже узнала. Что-то под названием «Руки-Молоты».
- Старый, но грозный, - кивнул я. - Грабители бросили фермера на рельсы, и поезд отрезал ему кисти обеих рук. Они оставили его умирать, но он выжил, хоть и сбрендил, привязал себе к культям по кувалде и начал расправляться с ними со всеми по очереди.
- И Кларк Пелл пострадал сегодня в результате нападения, - поймала мою мысль Мёрфи. - Жестоко избит каким-то тупым орудием.
- Может, совпадение, - заметил я.
Она нахмурилась.
- Это что, возможно? Оживлять киношных монстров?
- Похоже на то, - подтвердил я.
- И как их остановить? - спросила она.
Я достал из кармана расписание конвента и пробежал взглядом.
- Вопрос звучит по-другому: как нам остановить их до завтрашнего вечера?
- А что будет завтра вечером?
- День показов. - Я помахал в воздухе расписанием. - С полдюжины фильмов будут крутить здесь. Еще полдюжины в кинотеатре Пелла. И по сравнению с большинством их героев Руки-Молоты и Жнец - милые малютки.
- Боже правый, - охнула Мёрфи. - Не может оказаться, что это обычные люди нарядились так?
- Вряд ли. Хотя возможно.
Она кивнула.
- Оставим эту версию Грину. Поставь себя на место полицейских, Гарри. Наш следующий ход?
- Поговорить с выжившими. И я попытался бы прикинуть, много ли возможности у кого-либо провернуть такое безумие.
Она кивнула, потом посмотрела на меня и нахмурилась.
- Первым делом ты бы поспал. Вид у тебя черт знает какой.
- Спасибо, - сказал я. - Я и правда едва на ногах держусь.
Она снова кивнула.
- Попробую переговорить с Пеллом, если он, конечно, пришел в сознание. Сомневаюсь, чтобы к остальным удалось попасть до завтра. Будем надеяться, они выжили.
- Верно, - согласился я. - А мне нужно будет с утра вернуться сюда и обнюхать это место. Если повезет, нам удастся выследить нехорошего парня прежде, чем кто-нибудь еще спрыгнет с экрана в зал.
Мёрфи в очередной раз кивнула и встала. Она протянула мне руку и, когда я принял ее, вздернула меня на ноги. Мёрфи вообще сильнее, чем кажется.
- Подбросишь меня домой? - спросил я.
Она уже достала из кармана ключи.
- Я что, похожа на твоего личного водителя?
- Спасибо, Мёрф.
Мы направились к двери. Обычно мне приходится умерять шаг, чтобы она не отставала, но сегодня я так устал, что дожидалась меня она.
- Гарри, - сказала она. - Что будет, если мы не успеем найти того, кто за этим стоит?
- Найдем, - заверил я.
- Но если нет?
- Значит, нам придется биться с чудищами.
Мёрфи вздохнула, и мы вышли на улицу, в теплый летний вечер.
- Значит, черт подери, придется.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Мёрфи припарковалась на гравийной стоянке рядом с моим домом - жилой многоэтажкой столетней давности. Она заглушила мотор, и он остывал, пощелкивая. Минуту мы посидели, опустив стекла. Прохладный ветерок с озера гулял по салону, приятно холодя кожу после дневного жара.
Мёрфи глянула в зеркало заднего вида, потом осмотрела улицу в оба конца.
- За кем ты следил?
- Что? - не понял я. - О чем это ты?
- Ты всю дорогу шею выкручивал. Я удивляюсь, как у тебя голова не отвинтилась.
Я поморщился.
- А, это... Кто-то весь вечер висел за мной хвостом.
- И ты только сейчас говоришь мне об этом?
Я пожал плечами.
- Не вижу смысла беспокоить тебя по пустякам. Кто бы это ни был, сейчас его здесь нет. - Я описал ей человека-тень и его машину.
- Как ты думаешь, это не тот, кто столкнул тебя с дороги? - спросила она.
- Что-то говорит мне, что это не он, - покачал головой я. - Он не делал ни малейшей попытки скрыть свое присутствие. Насколько я могу судить, это скорее всего какой-нибудь частный детектив, роющий на меня информацию для суда.
- Боже, - сказала Мёрфи. - Я думала, это все уже позади.
Я снова поморщился.
- Как хозяин телешоу, Ларри Фаулер здорово разозлился. Поэтому не оставляет попыток меня прищучить.
- Может, тебе не стоило все-таки громить его студию и расстреливать его тачку?
- Но я же не виноват!
- Это решать суду, - голосом святоши изрекла Мёрфи. - У тебя хоть адвокат есть?
- Пять или шесть лет назад я помог одному парню отыскать любимую собачку его дочери. Он юрист. Помогает мне в суде и при этом даже не разоряет дотла счетами. Но эта дрянь все тянется и тянется.
Мы так и сидели в машине.
Я закрыл глаза и вслушивался в летний вечер. Где-то играла музыка. Время от времени по улице проезжала машина.
- Гарри? - окликнула меня через некоторое время Мёрфи. - Ты хорошо себя чувствуешь?
- Голоден. Устал немного.
- У тебя вид, как будто тебе больно.
- Ну, немного больно, да.
- Я не эту боль имела в виду.
Я открыл глаза и посмотрел на нее, потом отвернулся.
- А... ты об этом?

Предыдущая страница 8 Следующая страница


9 Джим Батчер

- Об этом, - согласилась она. - У тебя вид, как будто ты истекаешь кровью.
- Переживу, - буркнул я.
- Это из-за прошлого Хэллоуина?
Я пожал плечами.
Некоторое время она молчала.
- Ты знаешь, все до сих пор не разобрались, почему вырубался свет в городе и что случилось после. Но в музее Природы обнаружили труп человека, убитого животным. Эксперты считают, что это была крупная собака. Ну а на полу нашли кровь трех разных групп.
- Правда? - устало спросил я.
- И еще в Кент-колледже. Там обнаружили восемь тел. Шестеро без видимых причин смерти. У одного голова снесена острым как скальпель клинком. И еще у одного пуля сорок четвертого калибра в затылке.
Я кивнул.
Некоторое время она молча смотрела на меня, хмурясь, - явно ждала, пока я заговорю сам.
- Ты их убил, - произнесла она наконец тихо, но уверенно.
Память услужливо проиграла в голове несколько не самых приятных клипов. Желудок болезненно сжался.
- Того, без головы, - не я.
Взгляд ее голубых глаз остался столь же спокойным. Она кивнула.
- Ты их убил, и это тебя гложет.
- Не должно бы. Я много кого убивал.
- Верно, - согласилась Мёрфи. - Только теперь это были не фейри, не вампиры и не монстры. Это были люди. И ты убил их не в пылу сражения. Ты сделал осознанный выбор.
Почему-то я не смог поднять на нее взгляда. Но кивнул.
- Более или менее, - прошептал я.
Она подождала, не скажу ли я еще чего, но я замолчал.
- Гарри, - произнесла она. - Ты терзаешь себя из-за этого. Тебе надо с кем-нибудь поговорить. Не обязательно со мной, не обязательно здесь, но нужно. Нет стыда в том, что тебе плохо, потому что ты убил кого-то - во всяком случае, когда на то была причина.
Я усмехнулся - довольно горько.
- Вот уж от кого не ожидал совета не переживать из-за убийства.
Она неуютно поерзала на месте.
- Сама, типа, удивляюсь, - призналась она. - Но черт подери, Гарри... помнишь, когда я застрелила агента Дентона?
- Угу.
- Мне тоже долго пришлось свыкаться. То есть я понимаю, что он это заслужил. И что не сделай я этого, он убил бы тебя. Но чувствовала я себя после этого... - Она хмуро уставилась в ветровое стекло. - Это оставляет след. Лишать кого-то жизни. И бедолаги, которых поработили вампиры в том приюте. Даже еще хуже.
- Все эти люди пытались убить тебя, Мёрф. Ты должна была поступить так. У тебя и выбора-то не оставалось. И ты знала это, когда нажимала на спуск.
- А у тебя, ты считаешь, был выбор? - спросила она.
Я пожал плечами.
- Может, и был. А может, и нет. - Я сглотнул. - Суть в том, что я тогда этого и в голову не брал. Не колебался. Хотел только, чтобы они поскорее умерли.
Довольно долго она молчала.
- Что, если это Совет держит меня под колпаком? - тихо спросил я у Мёрфи. - Что, если я превратился в какого-то монстра? Такого, что отнимает чужую жизнь, руководствуясь лишь своими желаниями? Которого результат интересует больше, чем средства? Для которого сила значит больше, чем справедливость? Что, если это первый шаг?
- А ты сам так считаешь? - спросила она вдруг.
- Я не...
- Потому что если ты, Гарри, так считаешь, значит, возможно, так оно и есть. А если считаешь, что это не так, значит, скорее всего это не так.
- Сила позитивного мышления? - спросил я.
- Нет. Свобода выбора, - ответила она. - Ты не можешь изменить того, что уже произошло. Но ты волен выбрать, что делать дальше. Из чего следует, что ты переметнешься на черную сторону только в том случае, если сам выберешь это.
- А с чего ты взяла, что я этого не сделаю?
Мёрфи фыркнула и легонько коснулась пальцами моего подбородка.
- Потому что я не идиотка. В отличие от некоторых других сидящих в этой машине.
Я поднял правую руку и осторожно сжал ее пальцы. Они были теплые, крепкие.
- Поосторожнее. Это почти, можно считать, комплимент.
- Ты порядочный человек, - сказала Мёрфи, опуская руку; пальцев моих она при этом не стряхнула. - Порой до боли слепой и глухой. Но сердце у тебя доброе. Потому ты и относишься к себе так беспощадно. Ты устал, голоден и изранен, и ты видел, как нехорошие парни делают такое, чему ты не в силах помешать. Ты пал духом. Вот и все.
Простые, искренние и прямые слова. В голосе ее не было ни капли фальшивых утешений, ни капли снисходительной жалости. Я ведь не первый день знаком с Мёрфи. Я знал, что она готова подписаться под каждым своим словом. Сознание того, что она на моей стороне, даже если я нарушил закон, который она защищала по долгу службы, здорово ободряло.
Я говорил это прежде и повторю еще раз.
Мёрфи - хороший парень.
- Может, ты и права, - сказал я. - Блин-тарарам, и правда хватит жалеть себя - работать пора.
- Только начни с еды и отдыха, ладно? - хмыкнула она. - И если ты меня не слышал, я заеду за тобой утром.
- Идет, - кивнул я.
Мы посидели, держась за руки, еще немного.
- Кэррин? - спросил я.
Она посмотрела на меня. Глаза ее казались очень большими, очень голубыми. У меня не получалось смотреть в них долго.
- Ты никогда не думала о... ну... о нас?
- Иногда, - ответила она.
- Я тоже, - признался я. - Только... моменты все были какие-то неудачные.
Она улыбнулась.
- Я заметила.
- Как по-твоему, в этом что-то есть?
Она осторожно сжала мою руку пальцами и сразу убрала их.
- Не знаю. Может, когда-нибудь... - Она посмотрела на свою руку и нахмурилась. - Это многое бы изменило.
- Изменило бы, - согласился я.
- Ты мой друг, Гарри, - сказала Мёрфи. - Что бы ни случилось. Бывало, в прошлом... я поступала по отношению к тебе несправедливо.
- Как тогда, у меня в офисе, когда ты меня в наручники заковала, - кивнул я.
- Ага.
- А потом ты мне зуб сломала.
Мёрфи даже зажмурилась.
- Я сломала тебе зуб?
- А потом...
- Ладно, ладно, - остановила она меня; щеки ее порозовели. - Я хочу сказать, я могла бы и раньше понять, что ты из хороших парней. И...
Я выжидающе смотрел на нее и молчал.
- И я прошу прощения, - выдавила она. - Вот гад!
Это далось ей непросто. Гордости в Мёрфи не по росту много. И да, я очень хорошо помню пословицу насчет хрустальных домов и камней. Поэтому я не стал давить на нее.
- Ты уж не увлекайся романтикой, Мёрф.
Она чуть улыбнулась и закатила глаза.
- Если мы и сойдемся когда-нибудь, не пройдет и недели, как я тебя убью. А теперь отдыхай. В таком виде от тебя все равно толку никакого.
Я кивнул и выбрался из машины.
- Тогда до завтра.
- Где-нибудь около восьми, - отозвалась она и вырулила обратно на улицу. - Поосторожнее, ладно? - бросила она, опустив стекло.
Я посмотрел вслед машине и вздохнул. Мои чувства по отношению к Мёрфи все еще пребывали в безнадежно запутанном состоянии. Может, мне нужно было поговорить с ней раньше. Действовать решительнее, инициативнее.
«Поосторожнее», - сказала она.
И почему, интересно, мне кажется, что я и так слишком осторожен?

ГЛАВА ПЯТНАДЦАТАЯ

Микки Маус, мой будильник, сработал в семь утра и продолжал упрямо звенеть до тех пор, пока я не отшвырнул одеяло, сел и заглушил его к чертовой матери. Все тело болело, затекло, но ощущение неодолимой усталости заметно убавилось, и - раз уж я принял вертикальное положение - я начал шевелиться.
Я залез под душ и постарался не подпрыгнуть слишком уж высоко, когда в меня ударила первая струя ледяной воды. Ну конечно, кое-какой опыт по этой части у меня имеется. Ни один нагреватель не выдерживал у меня дольше недели без того, чтобы с ним не возникали какие-нибудь технические неполадки, а это особенно неприятно, если нагреватель газовый. Поэтому душ у меня бывает либо холодный, либо ледяной. С учетом моей личной жизни и нечеловеческого обаяния некоторых существ, с которыми мне время от времени приходится иметь дело, может, оно и к лучшему.
Однако порой, когда все мое тело в синяках и ссадинах, я жалею, что душ у меня не обжигающе-горячий, как у любого другого жителя этой страны.
И тут вода из ледяной разом сделалась горячей, почти кипятком. Не могу сказать, чтобы это не застало меня врасплох. Я взвыл и исполнил под струей замысловатый танец - до тех пор, пока мне не удалось отвернуть душ к стене, спасая тем самым особо ценные части тела. Потом, привыкнув немного к температуре, я сунул под струю голову и шею и даже застонал от удовольствия. Потом опомнился.
- Черт подери, я же говорил тебе не делать этого! - буркнул я.
Ласкиэль рассмеялась - совсем негромко, так что ее смеха почти не было слышно за шумом воды. Фантомные пальцы помассировали мне мышцы у основания шеи, унимая боль.
- Тебе стоило бы использовать технику блокировки боли, которой я научила тебя прошлой осенью.
- Обойдусь и без нее, - буркнул я и потянулся за мочалкой. Однако горячая вода и массаж, пусть даже иллюзорные, доставляли мне истинное наслаждение. - Переживу как-нибудь.
- Твой дискомфорт - это мой дискомфорт, хозяин мой, - со вздохом возразила она. - Собственно, все, что я ощущаю, попадает ко мне только через твои ощущения.
- Но всего этого нет на самом деле, - негромко сказал я. - Вода на деле вовсе не горячая. И никто не массирует мне шею. Это иллюзия, которую ты наводишь поверх моих ощущений.
- Разве тебе от этого не легче? - спросил бестелесный голос. - Разве это не снимает напряжение?
- Да, - вздохнул я.
- Тогда какая разница? Это вполне реально.
Я махнул рукой, словно отгоняя от шеи назойливую муху, и ощущение сильных, уверенных пальцев на загривке исчезло.
- Валяй, - сказал я. - Только без рук. Мне не хотелось бы начинать день с заключения тебя в ментальную клетку, но если вынудишь, я это сделаю.
- Как тебе угодно, - произнес ее голос, и ощущение постороннего присутствия тоже ослабло. Но не совсем исчезло. - Хозяин мой, я правильно поняла, что ты не упомянул при этом горячей воды?
Я хмыкнул и, пробормотав пару-тройку слов себе под нос, сунул на несколько секунд голову под иллюзорно обжигающую воду.
- Ты уловила, что произошло вчера вечером? - спросил я наконец вслух.
- Разумеется, - отозвался падший ангел.
- И что ты об этом думаешь?
С полминуты Ласкиэль задумчиво молчала.
- Думаю, что Кэррин считает некоторую дистанцию между вами профессиональной необходимостью, но что ей кажется, со временем, при других обстоятельствах все может еще измениться.
Я вздохнул.
- Нет. Не это. Блин-тарарам, мне не нужно интимных советов от адской шлюхи! Я имел в виду тварей, которые нападали на людей на конвенте.
- А-а, - произнесла Ласкиэль без малейшего намека на обиду. - Разумеется, это нападал сверхъестественный хищник.
Каков вопрос, таков ответ, подумал я и подвигал плечом под горячей водой.
- Если так, значит, целью нападений было не насилие ради насилия, - задумчиво пробормотал я. - Это объясняет увиденное мною в туалете, где напали на старика. Кто бы это ни сделал, он хотел посеять страх. Причинить боль. Чтобы насытиться... чем? Психической энергией, выделяемой жертвами?
- Объяснение немного упрощенное, - заметила Ласкиэль, - но для смертного, насколько я могу судить, довольно точное.
- Ба, да ты у нас теперь знаток смертных?
- Всегда была, - возразила она. - Не прими за обиду, но тебе стоило бы учитывать, что ваша способность оценивать окружающую ситуацию в значительной степени определяется верой в иллюзии. Во время. В истину. В любовь. В тому подобные вещи. Разумеется, это не ваша вина - но это накладывает некоторые ограничения на вашу способность воспринимать и понимать отдельные явления.
- Я всего лишь смертный, - хмыкнул я. - Так что уж просвети меня.
- Для этого тебе придется расстаться с претензиями на смертность.
Я даже зажмурился.
- Я что, должен умереть?
Она вздохнула.
- Ты снова понял лишь отчасти. Но для доходчивости скажу проще - да. Тебе придется перестать жить.
- Что-то не очень это меня просветляет, - заметил я. - Таких учителей мне и без тебя хватает. - Я прополоскал волосы, потом намылил их шампунем еще раз, от чего начал благоухать как ирландский ручей (так, во всяком случае, написано было на этикетке). - Ладно, поговорим о тех, кто остался жив. Они перенесли душевную травму.
- Если теория не ошибается, - согласился голос Ласкиэли. - Если они и правда травмированы душевно, воздействие, похоже, необратимо.
Я поежился. Травмы такого рода проявляются по-разному, но в любом случае достаточно погано. Я видел людей, которых подобные атаки на психику довели до безумия. Мёрфи подверглась раз такому нападению и потом несколько лет, пока не зажили душевные и психические раны, страдала от ночных кошмаров. Впрочем, приходилось мне видеть и тех, кого вампиры Черной Коллегии превратили, измочалив в психическом отношении, в почти безмозглых рабов - или в обезумевших убийц, в пушечное мясо для новых господ.
Хуже всего, что почти единственный способ это увидеть - отворить зрение. А отсюда следует, что каждый чудовищно покалеченный псих гарантированно останется в моей памяти. Навсегда.
Верхняя полка моих ментальных трофеев и так ломится от всяких жутиков.
Обманчиво горячая вода струилась по моему телу. Что ж, пустячок, а приятно.
- Уходи, - приказал я Ласкиэли. - Впрочем, - добавил я, - горячую воду пока оставь.
- Как тебе будет угодно, - очень вежливо отозвался голос падшего ангела, и ощущение ее присутствия исчезло окончательно.
Я оставался под душем, пока пальцы не сморщились. Или, говоря точнее, пальцы правой руки - кожа на обожженной левой выглядит сморщенной всегда. Стоило мне выключить воду, как ощущение ледяного холода вернулось, пока я одевался, меня колотила дрожь.
Я наполнил миски Мистеру и Мышу, наскоро проглотил какой-то фигни с ледника и открыл себе банку «колы». Подумав, и спустился в лабораторию и взял с полки череп Боба.
В темных глазницах замерцали оранжевые огоньки.
- Эй! - сонно пробормотал Боб. - Куда это мы?
- Поработать, - ответил я. Поднявшись, я сунул череп в нейлоновый рюкзак. - Ты мне можешь пригодиться. Только мы сегодня будем в местах довольно людных, так что будь добр, держи рот на замке, пока я не расстегну рюкзак, ладно?
- Идет, - отозвался Боб, зевая, и огоньки в его глазницах снова погасли.
Я собрал свой нехитрый магический арсенал: браслет-оберег, кольцо - преобразователь энергии, серебряный амулет-пентаграмму. Сунул в боковой кармашек рюкзака новый, собственноручно вырезанный жезл, оставив рукоять торчать так, чтобы при необходимости мгновенно выхватить. Я взял свой посох и задумчиво покосился на кожаную куртку, висевшую на крючке у двери. Я наложил на нее заклятия, способные сдерживать самые разнообразные когти, клыки, пули и прочую дрянь, и обычная куртка превратилась в своего рода доспехи.
Увы, как и у большинства других доспехов, системы кондиционирования воздуха у нее не имелось, так что надень я ее на такой жаре, я помер бы от перегрева прежде, чем кому-либо представился бы шанс укусить, царапнуть, лягнуть или застрелить меня. Блин, даже синие джинсы, в которых я собирался выходить, покажутся мне слишком тяжелыми задолго до полудня. В общем, куртка осталась висеть на крючке.
Это меня немного угнетало. Я привык к своей куртке, и ее заговоренная кожа не раз и не два спасала мне жизнь. Каким-то уязвимым я себя ощущал, отправляясь без нее навстречу сверхъестественным конфликтам. Поэтому я снял с другого крючка поводок Мыша и пристегнул карабин к ошейнику, на что пес оживленно завилял хвостом.
- Ты сегодня со мной, - сказал я ему. - Надо же, чтобы кто-нибудь прикрывал меня сзади. Может, потом поделюсь с тобой хот-догом.
При упоминании хот-дога Мыш завилял хвостом еще оживленнее. Он фыркнул, преданно потерся тяжелой башкой о мое бедро, и мы вышли на улицу ждать Мёрфи.
Она свернула с улицы к дому и не без опаски смотрела на то, как Мыш устраивается на заднем сиденье. Машина качнулась и слегка просела на рессорах под его тяжестью.
- Его у тебя не укачивает?
Мыш вильнул хвостом и, вопросительно склонив голову набок, одарил Мёрфи зубастой собачьей ухмылкой. Так и казалось, что он сейчас спросит: «Укачивает? Это еще что такое?»
- Хитрюга! - буркнул я и уселся рядом с Мёрфи. - Мы с ним хорошенько поработали над вопросами гигиены, как только я сообразил, каким здоровым он у меня вымахает. Он будет паинькой. - Я оглянулся назад. - Верно?
Мыш ухмыльнулся точно так же и мне. Я нахмурил брови и изобразил строгий взгляд. Он ткнул меня носом в плечо и улегся на диване.
Мёрфи вздохнула.
- Будь это любая другая собака, я бы заставила ее ехать в багажнике.
- Верно, - согласился я. - У тебя имеется отрицательный опыт общения с собаками.
- С крупными собаками, - поправила меня Мёрфи. - Отрицательный - только с крупными.
- Мыш не крупный. Он компактного сложения.
Она покосилась на меня, трогая машину с места.
- Ты в багажнике тоже поместишься, Гарри. - Она посмотрела на меня внимательнее и нахмурилась: - У тебя губы синие.
- Перестоял под душем, - объяснил я.
Она вдруг улыбнулась.
- Не хотел, чтобы что-то отвлекало тебя от дела? Пожалуй, я могу расценивать это как комплимент моей сексуальности.
Я фыркнул и застегнул ремень безопасности.
- Из больницы что-нибудь слышно?
Мёрфи тут же перестала улыбаться и некоторое время вела машину молча. Она кивнула, не глядя на меня; лицо ее сделалось непроницаемым.
- Плохо, да? - спросил я.
- Юноша, которого привезли на «скорой», умер. Девушка, которую этот тип ударил еще до твоего появления, имеет шанс выкарабкаться, но она в коме. Не реагирует на внешние раздражители. Просто лежит.
- Угу, - негромко буркнул я. - Я ожидал чего-нибудь в этом роде. А другая девушка? Рози?
- Повреждения болезненные, но жизни не угрожают. Ей наложили швы и лубки, но когда узнали про беременность, оставили в больнице для более детального обследования. Похоже, у нее есть шанс сохранить ребенка. Она в сознании и говорит.
- Уже что-то, - сказал я. - А Пелл?
- Все еще в реанимации. Он все-таки в возрасте, да и избили его сильно. Врачи говорят, с ним все будет в порядке, если каких-нибудь осложнений не вылезет. Он на обезболивающих, но в сознании.
- Реанимация... - вздохнул я. - У нас не будет возможности поговорить с ним где-нибудь в другом месте?
- Тебе не кажется, что врачи немного удивятся, если мы пригласим человека в тяжелом состоянии выйти попить кофе? - заметила она.
Я хмыкнул.
- Тогда тебе придется допросить его в одиночку. Я боюсь даже заходить туда при всем их сложном оборудовании.
- Даже на несколько минут? - спросила она.
Я пожал плечами.
- Не могу гарантировать стопроцентного контроля над собой. - Я помолчал немного. - Ну, не совсем. Вот этаж погромить, если нужно, - это запросто, а удержать технику от поломок - это как получится. Есть, конечно, шанс, что, если я зайду всего на несколько минут, ничего страшного не случится. Но иногда электроника сходит с ума, стоит мне просто пройти мимо. Я не могу рисковать, когда от этого зависит человеческая жизнь.
Мёрфи выгнула бровь, но кивнула.
- Может, мы сможем поговорить с тобой по внутренней связи или еще как-нибудь.
- Или еще как-нибудь. - Я потер глаза. - Ох, боюсь, денек нам предстоит тот еще.

ГЛАВА ШЕСТНАДЦАТАЯ

Если подумать, все больницы выглядят более или менее одинаково, однако больница Милосердия, куда отвезли жертв нападения, каким-то образом ухитрилась избежать стандартного стерильного, полного тихой безнадеги образа. Старейшая больница в Чикаго, основанная Церковью, она так и осталась католическим заведением. Ее с самого начала построили необычно большой, однако знаменитые чикагские пожары конца девятнадцатого века наполняли ее под завязку. В чрезвычайных обстоятельствах врачи могли оказывать здесь помощь вшестеро или всемеро большему количеству пострадавших, чем в других тогдашних больницах, так что даже самые отъявленные критики перестали возникать насчет того, сколько ценной земли под нее угрохали.
В коридоре у палат пострадавших дежурил коп - на случай, если наряженный в маскарадный костюм киллер явится и сюда. Но, конечно, его могли поставить и для того, чтобы отгонять любопытных газетчиков с их феноменальным нюхом на кровь. Почему-то я не слишком удивился, увидев, что дежуривший - Роулинз, небритый и все еще с болтавшимся на куртке дурацким беджиком «Сплеттеркон!!!». Одно запястье его белело свежими бинтами, но во всех остальных отношениях вид он имел на удивление бодрый для человека, получившего вполне чувствительную рану, а потом работавшего всю ночь. А может, просто внешность у него такая закаленная.
- Дрезден, - произнес Роулинз, не вставая со стула. Стул, кстати, стоял на пересечении двух коридоров. Профессионал, блин-тарарам! - Вид у вас сегодня получше. Ну, не считая этих синяков.
- Самые клевые проявляются только через сутки, - заметил я.
- Святая правда, - согласился он.
Мёрфи стояла, переводя взгляд с меня на Роулинза и обратно.
- Да ты, похоже, с кем угодно можешь работать, Гарри.
- Ба! - расплылся в улыбке Роулинз. - Уж не малышку ли Кэррин Мёрфи я слышу? Жаль, театрального бинокля не захватил, не разгляжу толком.
Она улыбнулась в ответ:
- А вы что здесь делаете? Они что, нормального копа не могли найти следить за коридором?
Роулинз фыркнул и закинул ногу на ногу. Я заметил, впрочем, что при всей непринужденности его позы кобура торчала на виду, и правая рука все время держалась в непосредственной близости от рукояти пистолета. Он покосился на Мыша и выпятил губы.
- Вот не знал, что сюда разрешают с собаками.
- Это полицейская собака, - заверил я.
Роулинз небрежно протянул Мышу руку ладонью вниз. Мыш вежливо обнюхал ее и стукнул хвостом мне по ноге.
- Гм-м, - протянул Роулинз. - Что-то не помню таких у нас в управлении.
- Пес со мной, - пояснил я.
- А чародей - со мной, - добавила Мёрфи.
- Из чего следует, что собака полицейская, ага, - согласился Роулинз и мотнул головой вдоль коридора. - Мисс Марселла там. Пелла и мисс Бектон пока держат в реанимации. Парень, которого привезли, не вытянул.
Мёрфи поморщилась.
- Спасибо, Роулинз.
- Всегда пожалуйста, малышка, - пророкотал Роулинз тоном доброго дедушки.
Мёрфи бросила на него короткий испепеляющий взгляд, и мы двинулись дальше по коридору навестить первую из жертв.
Палата оказалась одноместная. Молли сидела на стуле рядом с кушеткой; судя по тому, как она оглядывалась по сторонам и вытирала уголок рта рукавом, она только что проснулась. На кушетке лежала Рози, маленькая и бледная.

Предыдущая страница 9 Следующая страница


Доказательства вины 10

Молли осторожно разбудила ее, дотронувшись до руки. Рози увидела нас и зажмурилась.
- Доброе утро, - сказала Мёрфи. - Надеюсь, вы отдохнули немного.
- К-капельку, - отозвалась девушка слегка осипшим голосом. Она огляделась по сторонам, но Молли уже протягивала ей стакан воды с пластиковой соломинкой. Рози сделала несколько глотков, благодарно кивнула Молли и устало откинула голову на подушку. - Капельку, - повторила она уже тверже. - Кто вы?
- Меня зовут Кэррин Мёрфи. Я детектив управления полиции Чикаго. - Мёрфи махнула рукой в мою сторону и достала из кармана джинсов ручку и маленькую записную книжку: - А это Гарри Дрезден, он работает с нами по этому делу. Вы не возражаете против его присутствия?
Рози облизнула губы и кивнула. Ее свободная от повязок рука нервно потеребила забинтованное запястье. Мёрфи вполголоса заговорила с ней.
- Что вы здесь делаете? - спросила у меня шепотом Молли.
- Наблюдаю, - отозвался я так же тихо. - Какая-то нечисть распоясалась.
Молли прикусила губу.
- Вы уверены?
- Стопудово, - кивнул я. - Не переживай. Мы найдем того, кто сделал больно твоей подруге.
- Друзьям... - поправила меня Молли. - Вы знаете что-нибудь про Кена? Парня Рози? Нам никто ничего не говорит.
- Это тот, которого увезли на «скорой»?
Молли энергично кивнула:
- Да.
Я покосился на Мёрфи и не сказал ничего.
Молли поняла. Лицо ее побледнело.
- О Боже, - прошептала она. - Она так... - Она стиснула кулаки и несколько раз тряхнула головой. - Мне надо... - Она огляделась по сторонам и повысила голос. - Умираю, как кофе хочется. Кому-нибудь еще принести?
Никто не отозвался. Молли взяла свою сумочку и повернулась к двери. По дороге к выходу она прошла совсем близко от Мыша. Впрочем, тот, вместо того чтобы предостерегающе заворчать, ткнулся лбом в ее ногу, а она почесала его за ухом.
Я дождался, пока дверь закроется, и строго посмотрел на него.
- Ты на кого работаешь?
Он вильнул хвостом и вернулся на место. Мёрфи продолжала задавать Рози неизбежные вопросы про нападение.
Время уходило. Я отложил рассмотрение странного поведения Мыша на потом, приказал ему следить за дверью, а сам включил зрение.
Потребовалось совсем небольшое усилие воли, чтобы отогнать в сторону такие заботы материального характера, как боль, зуд, синяки, и вопрос, почему Мыш ворчал на Молли, - а потом свет, тени и краски повседневного мира растворились в буйстве света и красок, хоронившихся под поверхностью.
Мёрфи представлялась такой, как всегда, когда я смотрел на нее зрением: она оставалась почти сама собой, только немного яснее; глаза ее сияли, и одета она была в псевдоангельский хитон белого цвета, но испачканный кое-где кровью и грязью сражения. Под левой рукой у нее висел короткий прямой меч, клинок сиял ослепительно белым светом - я-то знал, что на этом месте у нее находится наплечная кобура. Она посмотрела на меня, и я разглядел смутно маячившие черты ее физического лица. Лицо это оставалось непроницаемым, словно маска, но она улыбнулась мне - словно осветила лучом солнца. Сквозь маску физического лица я видел жизнь, эмоции.
Я отвел от нее взгляд прежде, чем мы успели заглянуть друг другу в душу... впрочем, улыбка эта явно из тех вещей, которые я не против сохранить в памяти. Другое дело Рози.
Материальная Рози представляла собой миниатюрную, хрупкую, бледную девушку. Та Рози, которую открыл мне взгляд, выглядела совсем иначе. Бледная кожа превратилась в серую, грязную, кожистую оболочку. Огромные темные глаза сделались еще больше, и взгляд их настороженно, боязливо шарил по палате. Так оглядываются по сторонам бродячие собаки, или уличные кошки, или крысы - затравленные, отчаявшиеся в бесконечной борьбе за выживание.
Под кожей в змеящихся венах пульсировала какая-то зловещая черно-зеленая энергия, сгусток которой виднелся на сгибе локтя левой руки. Нити этой энергии тянулись к коже и заканчивались на ее поверхности десятками крошечных жадных ртов - отметин от инъекций, которые я заметил накануне. Правая рука то и дело проводила по левой, словно расчесывая надоедливый прыщ. Но пальцы ее не касались кожи. Руки окружало нечто, напоминающее рой мерцающих мошек, не позволявших ей дотронуться до этих голодных ртов. Хуже того, на висках ее темнели пятна, похожие на шрамы от ожогов, - маленькие, аккуратные черные отверстия, словно кто-то продернул сквозь ее голову докрасна раскаленную иглу. Вокруг этих ранок запеклась призрачная кровь, но, судя по широко раскрытым глазам, сама она их даже не замечала.
Какого черта? Мне приходилось уже видеть жертв нападений на душу, и вид они всегда имели не из приятных. Обыкновенно они выглядели так, как если бы на них напала акула... или разъяренный медведь. Таких повреждений, как у Рози, мне видеть еще не приходилось. Казалось, какой-то хирург-извращенец орудовал над ней лазерным скальпелем. Это на пару делений превысило прошлый рекорд гнусности... в каких уж там единицах она измеряется.
Голова начала гудеть от напряжения, и я убрал взгляд. Мне пришлось на несколько секунд привалиться к стене и помассировать виски, пока немного не полегчало.
- Рози, - обратился я к ней, оборвав Мёрфи на полуслове. - Когда вы последний раз кололись?
Мёрфи, нахмурившись, оглянулась на меня через плечо. Рози виновато покосилась на меня и тут же отвела глаза.
- О чем вы? - спросила девушка.
- Я полагаю, это героин. - Я понизил голос, но так, чтобы она меня слышала. - Я видел вчера следы у вас на руке.
- У меня диа... - начала было она.
- Ох, прошу вас, - оборвал я ее, не скрывая раздражения. - Вы меня совсем уж за дурака держите?
- Гарри, - предостерегающе начала Мёрфи, но голова моя болела слишком сильно, чтобы меня остановили чьи-либо слова.
- Мисс Марселла, я пытаюсь вам помочь. Просто ответьте на мой вопрос.
Долгое мгновение Рози молчала.
- Две недели назад, - ответила она наконец.
Мёрфи выгнула бровь, и взгляд ее вернулся к девушке.
- Я завязала, - сказала та. - Правда. То есть как только я узнала, что беременна... ну, не могу же я это делать дальше.
- Правда? - переспросил я.
Она подняла взгляд и посмотрела на меня прямо - без особой, правда, уверенности.
- Да. Я с этим покончила. И даже не жалею. Ребенок важнее.
Я прикусил губу, но кивнул.
- Ладно.
- Мисс Марселла, - сказала Мёрфи. - Спасибо, что согласились уделить нам время.
- Постойте! - окликнула нас девушка, когда Мёрфи уже повернулась к двери. - Пожалуйста. Нам никто ничего не говорит про Кена. Вы знаете, как он? В какой палате?
- Кен ваш бойфренд? - осторожно поинтересовалась Мёрфи.
- Да. Я видела, как его увозили вчера на «скорой». Я знаю, он здесь... - Мгновение Рози смотрела на Мёрфи, потом лицо ее сделалось еще бледнее. - О нет. О нет, нет, нет!
Хорошо, что я успел посмотреть на нее прежде, чем она узнала про своего парня. Воображение услужливо нарисовало мне зрелище эмоциональных ран, брызжущих кровью по мере того, как ее кромсает невидимый меч, но по крайней мере мне не пришлось видеть этого своим зрением.
- Мне очень жаль, - тихо произнесла Мёрфи. Голос ее звучал ровно, взгляд выражал сочувствие.
Именно это мгновение выбрала Молли, чтобы вернуться с чашкой кофе. Она бросила на Рози всего один взгляд, поставила чашку на стол и бросилась к ней. Рози разрыдалась. Молли села на край кушетки и обняла ее.
- Мы дадим знать, если что, - тихо произнесла Мёрфи. - Идем, Гарри.
Мыш тоже смотрел на Рози сочувственно, и мне пришлось пару раз дернуть его за поводок, прежде чем он тронулся с места. Мы вышли и направились к ближайшей лестнице. Мёрфи хотела посетить еще реанимацию, которая размешалась в соседнем корпусе.
- Я вчера не заметила у нее на руке отметин, - призналась Мёрфи. - Ты ее здорово прижал.
- Да.
- Зачем?
- Затем, что это может иметь какое-то значение. Не знаю пока какое, но может. И времени слушать, как она будет изворачиваться, у нас не было.
- Она тебе наврала, - заметила Мёрфи. - С героина так быстро не соскочить. Две недели... У нее еще не прошла ломка.
- Угу, - буркнул я.
Мы вышли на улицу и направились к соседнему корпусу. От яркого солнечного света голова разболелась еще сильнее, тротуар пошел кругом. Я остановился, чтобы глаза привыкли к свету.
- Ты в порядке? - спросила Мёрфи.
- Тяжело. В смысле, видеть кого-то в таком виде, - тихо ответил я. - А ведь из всех троих она, возможно, травмирована в наименьшей степени.
Мёрфи нахмурилась.
- Что ты увидел?
Я попробовал объяснить ей, на что была похожа Рози. Вышло сюрно и путано - я и сам не очень понял, что за описание у меня получилось. Не уверен, что Мёрфи осталась довольна ответом.
- Выглядишь ты ужасно, - сообщила она, когда я закончил.
- Пройдет. Только вот эта головная боль... - Я тряхнул головой и постарался дышать ровнее, накапливая силы для борьбы с болью. - Ага. Я в норме.
- Тебе удалось узнать то, на что мы надеялись? - спросила Мёрфи.
- Пока нет, - признался я. - Мне надо посмотреть и на остальных. Может, характер полученных ими повреждений наведет меня на какую-нибудь мысль.
- Но они в реанимации.
- Угу. Придется изыскать способ попасть к ним, не приближаясь при этом к кому-нибудь, подключенному к системам жизнеобеспечения. Мне понадобится минута или полторы, чтобы посмотреть на них обоих. Потом выйду. Говорить будешь ты.
Мёрфи глубоко вздохнула.
- Уверен, что справишься?
- Нет, - честно сказал я. - Но тебе от меня будет немного толку, если я не посмотрю на них. И я не могу сделать этого по-другому. Если мне удастся остаться спокойным и расслабленным минуту-другую, все обойдется.
- Но наверняка ты этого не знаешь?
- А что я знаю наверняка?
Она нахмурилась и кивнула.
- Давай-ка я пойду первой, - сказала Мёрфи. - Подожди здесь.
Я вернулся в больницу, взял стул, отволок в коридор и посидел там с Мышом и Роулинзом в уютном молчании. Откинув голову, я прислонился затылком к стене и закрыл глаза.
Голова наконец стала проходить, когда вернулась Мёрфи.
- Порядок, - вполголоса сообщила она. - Спустимся на этаж и поднимемся по служебной лестнице. Нас проводит сестра. Тебе не придется проходить мимо других палат.
- О'кей, - сказал я, вставая. - Пошли покончим с этим.

ГЛАВА СЕМНАДЦАТАЯ

Я не стал терять время. Я включил зрение, еще поднимаясь по лестнице. Медсестра открыла дверь с лестничной площадки, и я сразу же нырнул в первую палату слева - там, где лежала в коме девушка, мисс Бектон. Я закрыл за собой дверь и поднял взгляд.
Девушке не было еще двадцати лет. Ее отличали болезненная худоба и огненно-рыжие волосы, наверняка крашеные. Она лежала на животе, повернув голову набок и глядя перед собой мутным взглядом. На спине белели бинты.
Сфокусировав на ней взгляд, я увидел и другое. Девушке безжалостно искалечили психику, и даже те немногие клочки кожи, которые оставались открытыми, сплошь покрывали фантомные раны, из которых сочились кровь и сукровица. Рот ее открылся в беззвучном крике, а под отсутствующим взглядом я разглядел выпученные от ужаса глаза. Та часть мисс Бектон, что еще оставалась в телесной оболочке, визжала.
Мой желудок судорожно сжался, и я едва успел добежать до мусорного ведерка в углу, куда меня и вырвало.
Мёрфи склонилась рядом со мной, положив руку мне на спину.
- Гарри? Ты в порядке?
Злость, сострадание и жалость боролись за первое место в моих мыслях. Сражаясь с дурнотой, я все-таки заметил, как стоявший в противоположном углу приемник-таймер включился и тут же сдох, окутавшись облачком дыма. Люминесцентные трубки на потолке замигали, реагируя на окутавшую меня под воздействием эмоций бурю магических энергий.
- Нет, - прохрипел я, борясь с новым приступом тошноты. - Я не в порядке.
Секунду Мёрфи смотрела на меня, потом перевела взгляд на девушку.
- Она...
- Она не очнется, - сказал я.
Я несколько раз сплюнул в ведерко и встал с колен. Голова снова разболелась. Перепуганные глаза девушки намертво врезались в мое сознание. Она уходила из дома развлечься. Посмотреть любимое кино. Возможно, заглянуть потом с друзьями в кафе или ресторан. Уж наверняка она просыпалась вчера не с мыслью о том, что какая-то чудовищная тварь порвет в клочья ее рассудок.
- Гарри, - очень мягко повторила Мёрфи. - Это ведь не ты сделал с ней такое.
- Блин... - прохрипел я. Она взяла меня за правую руку и с каким-то отчаянием сжала мне пальцы. - Блин, Мёрф. Я найду эту сволочь. Найду и убью.
Рука ее оставалась такой же твердой и уверенной, как и голос.
- Я тебе помогу.
Я кивнул и некоторое время не отнимал у нее руки. В этом касании не было никакого напряжения, ничего возбуждающего. Мёрфи, такая живая, настоящая, сжимала мою руку, напоминая мне, что и я жив. Каким-то образом мне удалось оттолкнуть от себя то ощущение нутряного кошмара, что переполняло девушку, изгнать его из самых непосредственных моих мыслей, и в конце концов тошнота немного отступила. Я еще раз осторожно сжал ее пальцы и отпустил.
- Идем, - произнес я все еще хрипло. - Пелл.
- Ты уверен, что тебе не нужно отдохнуть хотя бы минуту?
- Не поможет, - буркнул я, махнув рукой в сторону радио и ламп. - Надо покончить с этим и уходить.
Она прикусила губу, но кивнула и повела меня в палату, расположенную напротив первой. Мне ужасно не хотелось делать этого, но я снова включил зрение и сосредоточился, входя в палату Кларка Пелла.
Пелл оказался старым хрычом, сработанным из сапожной кожи и хрящей. Одна рука и обе ноги в гипсе, растяжки... Половина лица представляла собой чудовищно распухший багровый синяк. К носу тянулась трубочка от кислородного аппарата. Из-под обмотавших голову бинтов торчали клочки седых волос. Один глаз опух настолько, что почти не открывался. Зато второй был открыт и пристально смотрел на нас.
Раны его, скрытые от глаз физической оболочкой, оказались почти такими же жуткими, как у девушки. Его безжалостно избили. Фантомные синяки и ссадины покрывали морщинистую кожу, изломанные кости придавали телу неестественные очертания. Но я увидел в этом старике еще кое-что. Под слоем сапожной кожи и хрящей имелся еще слой сапожной кожи и хрящей. И стали. Старого хрыча жестоко избили, но такое с ним случилось не впервые - как в физическом, так и в духовном смысле. Старикан-то оказался бойцом. Он был напуган, но он был еще и разозлен.
Кто бы с ним это ни проделал, он не получил того, чего хотел, - в отличие от случая с девушкой. Когда нападение не вызвало того страха, какого ожидалось, преступнику пришлось ограничиться физическим насилием. Старикан выстоял, хоть и не мог противопоставить этому ничего, кроме жизненной закалки и упрямства. И уж если ему это удалось, то и я как-нибудь справлюсь с тем, что запечатлелось у меня в памяти.
Я выключил зрение и вдохнул. Мёрфи, державшаяся за моей спиной так, словно готова подхватить меня, если я вырублюсь, склонила голову набок и удивленно посмотрела на меня.
- Я в порядке, - заверил я ее вполголоса.
Пелл слабо, но явственно хмыкнул:
- Плакса. Ни повязки даже.
Я внимательно посмотрел на старика.
- Кто это с вами сделал?
Он слабо покачал головой:
- Псих.
Мёрфи хотела что-то сказать, но я поднял руку, покачал головой, и она послушно осеклась.
- Сэр, - обратился я к Пеллу. - Даю вам честное слово, я не коп. Я не врач. Я думаю, вы увидели нечто необычное.
Он посмотрел на меня, прищурив единственный зрячий глаз.
- Так ведь? - тихо спросил я.
- Р... Р-рукк... - попытался произнести он и закашлялся.
Я поднял руку и дождался, пока он успокоится.
- Руки-Молоты, - произнес я.
Пелл задрал губу в слабой ухмылке. Его здоровая рука слабо пошевелилась, и я шагнул ближе к нему.
- Вы сказали Грину, что на вас напал кто-то, наряженный Руками-Молотами, - предположил я.
Пелл устало закрыл глаза.
- Примерно так.
Я кивнул.
- Только это был не маскарад, - тихо произнес я. - А взаправду.
Пелл слегка вздрогнул и снова открыл глаз, мутный от боли и усталости.
- Это был он, - прошептал старик. - Не знаю как. Этого не может быть. Но... как-то я это почувствовал.
- Я вам верю, - ответил я.
Секунду он смотрел на меня, потом кивнул и закрыл глаз.
- Именно так. Единственный гребаный фильм, который меня мог напугать. И фильм-то так себе... - Он слабо тряхнул головой. - Проваливайте.
- Спасибо, - тихо сказал я ему. Потом повернулся и пошел к двери.
Мёрфи следовала за мной по пятам - так, вдвоем, мы и спустились.
- Гарри? - спросила она. - Что это было?
- Пелл, - сказал я. - Он дал нам то, что нужно.
- Правда?
- Угу. Кажется, так. Эта тварь, должно быть, какая-то разновидность фобофага.
- Чего-чего?
- Такое потустороннее создание, которое питается страхом. Оно нападает с целью напугать людей и поглощает их эмоции.
- Ну, Пеллу кости переломали не криком «Бу-у!», - заметила Мёрфи.
- Угу. Для того чтобы попасть в реальный мир, ему приходится обзавестись материальным телом. В общем-то, это стандартная тактика всех подобных демонов.
- И как нам его одолеть?
Я покачал головой.
- Пока не знаю. Первым делом мне надо бы выяснить, какого именно типа этот фобофаг. Только для этого надо еще зацепки найти. Довольно много разных тварей способны перебраться в Чикаго из Небывальщины и сделать то, что сделал этот гад.
Мы вышли на солнце, и я остановился, подняв лицо навстречу его лучам.
Ужас и страдания, которые я увидел у жертв, никуда не делись, сохраняясь у меня в памяти до боли отчетливыми образами. Но солнечное тепло - а еще такое же отчетливое воспоминание об упрямой стойкости Пела - смягчало потрясение.
- Ты как, ничего? - спросила Мёрфи.
- Думаю, да, - тихо ответил я.
- Ты хоть можешь рассказать, что увидел?
Я попробовал, хотя слов у меня явно не хватало. Она выслушала и медленно кивнула.
- Похоже, с Рози такого, что с ними, не случилось.
- Может, это просто мы с Роулинзом вовремя подоспели, - возразил я. - Может, он успел только размяться перед игрой.
- А может, имелась какая-нибудь другая причина, - заметила Мёрфи.
- Напомни мне, чтобы я прочитал тебе лекцию насчет приоритета версий, - хмыкнул я. - До тех пор, пока не обнаружено ничего конкретного, в качестве основного принимается самое простое объяснение.
Мёрфи кивнула.
- Если эта тварь дважды уже нападала на участников конвента, она скорее всего сделает это и еще раз. Мне кажется, нам стоило бы посоветовать им закрыть мероприятие. Не будет конвента - не будет и нападений, правильно?
- Слишком поздно, - буркнул я.
Она склонила голову набок.
- Что ты хочешь этим сказать?
- Эта тварь питается страхом. Она подсела на страх, как на иглу. Если закрыть конвент, это напугает кучу народа.
- Ну, напугать может и пресса.
- Но не так, - возразил я. - Сообщение в новостях может расстроить кого-то, лишить покоя. Но по тем, кто находился на конвент, кто знал пострадавших, кто был в том же здании, - по ним это ударит сильнее. Для них это - настоящая опасность. Нечто реальное.
- Если нападавший так опасен, им стоит его бояться, - заметила Мёрфи.
- Если не считать того, что их страх привлечет к себе того самого нападавшего, - сказал я. - Собственно, если страха будет много, это привлечет не одного его, а и других хищников такого рода.
- Других? - Мёрфи застыла на месте.
- Так капля крови в воде привлекает акул, - сказал я. - Только вместо того чтобы сосредоточиться на конвенте, потенциальные жертвы окажутся рассеяны по всему Чикаго. Пока единственное наше преимущество заключается в том, что мы примерно знаем, где эта тварь нанесет следующий удар. Если конвент закроют, мы лишимся этого преимущества.
- И следующий шанс сесть ему на след представится тогда, когда появится новый труп... - Мёрфи тряхнула головой. - Чем могу помочь тебе я?
- Пока подбрось меня домой. Мне нужно посоветоваться и... - Я вдруг стиснул зубы. - Вот блин, чуть не забыл.
- Что?
- У меня встреча за ленчем, которую нельзя пропускать.
- Важнее этого? - удивилась Мёрфи.
- Не могу перенести, - буркнул я. - Дела Совета. Возможно, и важнее.
Она покачала головой.
- Ты взваливаешь на себя слишком большую ответственность, Гарри. Ты всего лишь человек. Хороший человек, но твои возможности не безграничны.
- Вот что случается, когда я не в кожаной куртке, - хмыкнул я. - Людям начинает казаться, будто я не сверхгерой.
Она фыркнула, и мы пошли к ее машине.
- Я серьезно, - сказала она. - Ты же не можешь быть одновременно везде. И не можешь помешать случиться всему плохому.
- Это не значит, что не надо и пытаться, - возразил я.
- Возможно. Но ты принимаешь все слишком близко к сердцу. Ты прямо разрываешься из-за этого. Как та девушка. - Она мотнула головой в сторону реанимационного корпуса. - Мне больно смотреть на тебя. У тебя достаточно неприятностей и без того, чтобы биться лбом в дела, с которыми невозможно справиться.
Я пожал плечами и молчал, пока мы не вернулись к машине.
- Я просто не могу, - произнес я. - Не могу видеть, как люди страдают вот так. Ненавижу.
Мёрфи посмотрела на меня в упор и кивнула.
- Я тоже.
Мыш ткнул меня головой в ногу и привалился, грея своим телом.
Это успокаивало. Мы забрались втроем в машину Мёрфи и поехали выслеживать неизвестно кого. Неизвестно - по крайней мере до встречи с Летним Рыцарем.

ГЛАВА ВОСЕМНАДЦАТАЯ

Я попросил Мёрфи высадить меня в паре кварталов от моего дома, чтобы Мыш хоть немного размял лапы. Он, похоже, не возражал против такого решения и с энтузиазмом, проявлявшимся в оживленных движениях хвоста, обнюхивал придорожные кусты. На всякий случай я время от времени оглядывался, но незнакомый наблюдатель больше не показывался. Конечно, он мог действовать и не в одиночку, однако других подозрительных людей или машин я тоже не обнаружил. Впрочем, я продолжал от греха параноидально озираться по сторонам до тех пор, пока мы не дошли до моего старого дома и не спустились по ступенькам к двери.
Я пробормотал заклинание, нейтрализующее обереги, которыми я укрепил свое жилье вскоре после начала войны с Красной Коллегией. Потом щелкнул ключом, повернул дверную ручку и со всех сил двинул стальную дверь плечом.
Дверь приоткрылась на пять или шесть дюймов. Я толкнул ее еще несколько раз, отворив хотя бы для того, чтобы протиснуться боком, вошел, впустив Мыша перед собой, и почти ткнулся носом в ствол обреза.
- Эта штука противозаконна, знаешь ли, - заметил я.
Томас насупился на меня поверх мушки и опустил ружье. Я услышал металлический щелчок - он поставил обрез обратно на предохранитель.
- Ты бы лучше дверь починил. Каждый раз, когда ты ее открываешь, грохот как от штурмовой бригады.

Предыдущая страница 10 Следующая страница


11 Джим Батчер

- Ой, да ну, - отозвался я, отстегивая Мыша с поводка. - Один раз-то всего пережили осаду, и уже такая паранойя.
- Ну что я могу сказать. - Он повернулся и сунул обрез в объемистую спортивную сумку, стоявшую на полу у входа. - Как-то я никогда не мечтал сыграть роль в ужастике с зомби.
- Не говори ерунды, - сказал я. Мистер пулей пересек комнату и в знак дружеского приветствия врезался всей своей тридцатифунтовой тушей мне в ноги. - Кино было мое. Ты был копьеносцем. Типа роль второго плана.
- Спасибо на том, - хмыкнул он. - Пиво будешь?
- Еще бы.
Томас склонился над ледником. На нем были джинсы, туфли и белая хлопчатобумажная футболка. Я покосился на сумку и нахмурился. Его сундук - старый армейский инвентарный ящик - стоял, запертый, на полу рядом с сумкой. Вокруг них разместились, как мне показалось, все личные пожитки Томаса. Он вернулся ко мне, держа в руках пару запотевших бутылок Макова пива и ловким движением больших пальцев сорвал крышки.
- Мак убил бы тебя, если б узнал, что ты его охлаждаешь.
Я взял у Томаса бутылку, вглядываясь в его лицо. Как обычно, оно выдало очень немного.
- Лучше бы Мак пришел и установил сюда кондиционер, если хочет, чтобы я пил его пиво теплым в разгар лета.
Томас усмехнулся. Мы чокнулись бутылками и сделали по глотку.
- Уходишь, - произнес я, помолчав немного.
Он молча сделал еще глоток.
- Ты мне ничего не хочешь сказать?
Он пожал плечами и кивнул в сторону лежавшего на каминной полке конверту.
- Мои новые телефон и адрес. И еще там немного денег тебе.
- Томас... - начал я.
Он снова отхлебнул пиво и мотнул головой.
- Нет, возьми. Ты сам предлагал мне пожить здесь до тех пор, пока я не стану на ноги. Я почти два года тут прожил. Я твой должник.
- Нет, - сказал я.
Он нахмурился:
- Гарри, пожалуйста.
С минуту я смотрел на него, раздираемый противоречивыми эмоциями. Часть меня по-детски радовалась, что маленькая квартирка снова будет принадлежать мне одному. Гораздо большая часть вдруг ощутила себя опустошенной, расстроенной. Но имелась и еще одна часть - эта радовалась за Томаса, гордилась им. С первого дня, как Томас поселился у меня, он оправлялся от полученных ран. Довольно долго я боялся, что отчаяние и самоглодание раздавят его... в общем, я понимал, что его желание жить самостоятельно - признак выздоровления. Ну и таким же признаком я мог считать возрождающиеся у Томаса гордость и уверенность в себе. Потому он и оставил деньги над камином. Я не мог отказаться от них, не уязвив при этом его гордость.
Если не считать обрывочных воспоминаний об отце, Томас - единственная оставшаяся у меня родня. Томас без колебаний рисковал ради меня жизнью, охранял мой сон, ухаживал за мной, когда меня ранили, а время от времени даже стряпал. Ну конечно, порой мы действовали друг другу на нервы, только это ничуть не приуменьшало того, что мы на самом деле значим друг для друга.
Мы братья.
Все остальное преходяще.
- Ты справишься сам? - тихо спросил я, встретившись с ним взглядом.
Он чуть улыбнулся и пожал плечами:
- Думаю, да.
Я склонил голову набок.
- Откуда у тебя деньги?
- Заработал.
Брови мои сами собой поползли вверх.
- Ты что, нашел работу, с которой тебя не выгнали почти сразу же?
Томас слегка поморщился.
- Извини, - спохватился я. - Но... я же знаю, у тебя с этим были сложности... - Собственно, сложности у него возникали с сослуживцами, точнее, с сослуживицами: их влекло к нему с такой силой, что они едва не дрались за место в очереди. Да уж, инкубу куда легче тусоваться в ночных клубах или на званых вечеринках, чем вкалывать на кассе или доставщиком пиццы. - Нашел что-то подходящее?
- Угу. Главное, без людей, - ответил он. Произнося это, он улыбался как ни в чем не бывало, но я-то ощущал в нем напряжение. Он чего-то не договаривал. - Уже некоторое время там.
- Да? - спросил я. - Где?
Он легко ушел от прямого ответа.
- Ну, есть такое место на Лейк-Вью. Наконец смог отложить немного. Хотел вернуть тебе долг.
- Перерабатывал, наверное, - предположил я. - Насколько я могу судить, ты пахал восемьдесят, если не девяносто часов в неделю.
Томас пожал плечами; улыбка маской застыла на его лице.
- Ну, пришлось повкалывать.
Я сделал еще глоток пива (классного, кстати, даже в охлажденном виде) и обдумал все это. Если Томас о чем-то не хочет говорить, он и не будет об этом говорить. Давить на него в такой ситуации бессмысленно. У меня не сложилось впечатления, будто он вляпался в неприятности, и хотя лицом он владеет получше профессионального игрока, я прожил с ним достаточно, чтобы в большинстве случаев видеть его если не насквозь, то, во всяком случае, сквозь маску. До сих пор Томасу не удавалось зарабатывать себе на жизнь. Если теперь он считает, что в состоянии это делать, значит, к его словам нужно относиться серьезно.
Жить самостоятельно ему просто необходимо. Я вряд ли оказал бы ему услугу, помешав этому.
- Уверен, что справишься? - спросил я еще раз.
Что-то проступило все-таки из-под маски - досада.
- Прорвусь. Давно пора жить по-человечески.
- Ну, не надо спешить, если ты к этому не готов.
- Да ладно, Гарри. До сих пор нам везло. Совет меня здесь не засек. Но даже при том, что ты теперь Страж и все такое, рано или поздно кто-нибудь да пронюхает, что в твоем доме живет вампир Белой Коллегии.
Я поморщился.
- Это, конечно, будет западло, - согласился я. - Но я не возражаю, если тебе нужно еще сколько-то времени.
- А я не возражаю повкалывать, если это поможет тебе избежать неприятностей с Советом, - сказал он. - И потом, я же свою задницу спасаю. Я и сам не хотел бы иметь с ними дела.
- Я не позволю им...
Тут Томас рассмеялся уже по-настоящему, искренне.
- Господи, Гарри! Ты мне брат, не мать. Со мной все будет хорошо. Наконец-то ты сможешь жить без оглядки на мое присутствие... может, даже девиц к себе таскать начнешь.
- Уговорил, красавчик, - хмыкнул я. - Тебе с переездом помочь или как?
- Не. - Он допил пиво. - У меня один сундук и сумка, больше ничего. Такси я уже вызвал. - Он помолчал. - Если, конечно, тебе не нужна моя помощь в каком-нибудь деле. Мне надо въехать до понедельника.
Я покачал головой.
- Я сейчас работаю с ОСР, так что помощи мне хватает. И я надеюсь разобраться с этим до вечера.
Томас внимательно посмотрел на меня.
- Вот ты и вляпался.
- Чего? - не понял я.
- Обещал быструю победу. Теперь-то всё наверняка безнадежно запутается. Господи, ну уж ты-то мог бы учитывать опыт.
Я ухмыльнулся.
- Можешь во мне не сомневаться. - Я допил пиво и протянул брату руку. Он пожал ее.
- Если что, звони, - сказал он.
- Заметано.
- Спасибо, братишка, - тихо произнес Томас.
Я пару раз моргнул.
- Угу. Всегда можешь рассчитывать на ночлег здесь. Только если девиц таскать не будешь.
За дверью захрустел под колесами гравий, потом посигналили.
- Такси приехало, - сказал он. - Ох, да. Ты не против, если я позаимствую у тебя обрез? Пока себе такого не достану?
- Валяй, - кивнул я. - У меня все равно еще револьвер есть.
- Спасибо. - Он нагнулся и без видимого усилия вскинул на плечо тяжелый сундук. Потом взял спортивную сумку, повесил ее на другое плечо и легко открыл дверь. Он оглянулся, подмигнул мне и закрыл дверь за собой.
С минуту я смотрел на закрытую дверь. Хлопнула крышка багажника, потом дверца. Снова прохрустели по гравию колеса, и моя квартира вдруг показалась мне на пару размеров больше. Мыш протяжно вздохнул и подошел потыкаться мордой. Я почесал его за ухом.
- С ним все будет хорошо, - сказал я. - Не беспокойся.
Мыш снова вздохнул.
- Я тоже буду без него скучать, - сказал я псу и вдруг встрепенулся. - Ты не расслабляйся. Нам надо к Маку сходить. Познакомишься там с Летним Рыцарем.
Я собрал все, что могло понадобиться для официальных переговоров с Летним Рыцарем, вызвал такси и стал ждать, гадая, что именно скрывает от меня мой брат.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Кабак Мак-Энелли расположен в полуподвале неподалеку от моего офиса. Когда-то это был первый этаж, но поскольку Чикаго на деле представляет собой огромное болото, в которое погружается город, дом за свою долгую жизнь тоже осел, так что в кабак попадаешь, спустившись на пару ступенек. Потолок там низкий, а может, это мне с моим ростом так кажется, поэтому, входя, я, как всегда, увидел сначала несколько вращающихся на уровне моих глаз вентиляторов, да и когда спустился, лопасти продолжали лениво месить воздух в неуютной близости от моей головы.
На двери Мак повесил табличку: НЕЙТРАЛЬНАЯ ТЕРРИТОРИЯ. Это означало, что согласно Неписаным Законам, принятым большинством разнообразнейших сверхъестественных наций лет десять или двадцать назад, на площади заведения нельзя вести боевые действия. Согласно этим же законам, в баре не допускалось никаких поединков, да и пытаться спровоцировать какие-либо конфликты тоже запрещалось строго-настрого. В общем, если кому-либо вздумалось бы устроить махалово, ему пришлось бы поискать другое место; в противном случае он вынужден был бы иметь дело со всеми договорившимися сторонами.
Но еще важнее - по крайней мере для меня - то, что Мак мой друг. Приходя в его заведение перекусить, я считаю себя гостем, а его - хозяином дома. Я соблюдал бы установленный нейтралитет из простого уважения к нему... впрочем, приятно сознавать, что уговор все-таки действует. Не всякий член сверхъестественного сообщества отличается такими же вежливостью и дружелюбием, что и я.
Заведение Мака занимает одно большое помещение. Чертова дюжина толстых деревянных колонн поддерживает перекрытие, и каждая из них украшена вырезанными сюжетами Древнего Мира. У барной стойки стоят тринадцать табуреток, по залу в кажущемся беспорядке расставлены тринадцать столов, и вся эта асимметрия придает заведению уютный, неформальный дух.
Я вошел в зал, вооруженный до зубов - попробуй сунься! В левой руке я держал посох, а за пояс заткнул свой новый жезл - палку длиной в два фута и толщиной в два пальца. На левую руку я надел браслет-оберег, на палец правой - кольцо для фокусировки энергии; у правой ноги выступал Мыш, всем своим видом выражая готовность дать немедленный и решительный отпор любому.
Пара сидящих внутри людей посмотрели на мое лицо и сразу же сделали вид, будто я их нисколько не интересую. На деле расположение духа у меня было далеко не из худших, но сейчас я хотел выглядеть именно так. С самого начала войны с Красной Коллегией я на опыте усвоил, что хищники - как в человечьем, так и в любом другом обличье - улавливают чужой страх и выискивают слабые места. Поэтому я вступил в заведение так, словно мне не терпится начистить кому-нибудь ряшку: куда проще обескуражить потенциального хищника загодя, чем отделываться от него потом, когда он уже заинтересовался тобой.
Я пересек зал, подошел к барной стойке, и Мак кивнул мне. Мак - долговязый мужик, и лет ему что-то между тридцатью и пятьюдесятью. Одет он был по обыкновению в темные рубаху и брюки и белоснежный, без единого пятнышка, фартук. Он ухитрялся волшебным образом одновременно обслуживать посетителей и готовить разнообразные яства на большой дровяной плите. Дневной жар ощущался в подвале не так сильно, да и вентиляторы, и сам подземный дух помещения убавляли духоту, и все же на бритой (а может, лысой, кто его знает) голове Мака блестели капельки пота. Мак прекрасно понимал, что на деле означает мой воинственный вид, и его это нисколько не смущало. Он кивнул мне, и я плюхнулся на табурет.
- Привет, Мак. Скажи, ты совсем не держишь здесь холодного пива?
Он покосился на меня без тени улыбки.
Я прислонил посох к стойке и поднял руки, сдаваясь.
- Шучу. Но хоть лимонада холодного у тебя найдется, надеюсь? Там, на улице, миллион градусов выше нуля.
Вместо ответа Мак поставил передо мной стакан лимонада с лимонадными же ледяными кубиками собственного изобретения: такой лимонад остается холодным, но не разбавляется водой по мере таяния льда. В том, что касается питья, Мак настоящий гений. Впрочем, и его сандвичи с говядиной тоже можно считать особо ценным национальным достоянием.
- По делу? - спросил он.
Я кивнул:
- Встреча с Хватом.
Мак хмыкнул и, выйдя из-за стойки, направился к угловому столу - тому, который видно от самого входа. Он чуть отодвинул его от стены, протер поверхность влажной тряпкой и поправил стоявшие вокруг стулья. Я кивнул в знак благодарности и устроился за столом, не забыв прихватить с собой лимонад.
Ждать мне пришлось совсем недолго. Когда часы на стене показывали, что до полудня оставалось две минуты, отворилась дверь, и в зал вошел Летний Рыцарь.
Хват подрос - в буквальном смысле слова. Когда мы познакомились, росту в нем было пять футов и три... ну, может, четыре дюйма. Теперь я бы дал ему футов шесть. Он был жилистым блондином и в общем и целом таким и остался, только жилы превратились в рельефные мышцы, а колючая панковская прическа сменилась принятой у знатных фейри шевелюрой до плеч. Особой красотой Хват никогда не отличался, а рост, мускулатура и прическа мало что изменили в этом плане. Вот что изменилось - это его манеры.
Прежде характер Хвата отличался приблизительно равными долями нервозности и жизнерадостности. Теперь Летний Рыцарь буквально излучал силу и уверенность. Стоило ему отворить дверь, как в помещении сделалось чуть светлее, повеяло ароматами соснового бора и медуницы. Что-то случилось с освещением - оно сделалось ярче, резче, чем было только что.
Хват не изображал из себя свирепого воителя, как я. Да и нужды в этом не было никакой: он просто им и стал - Летним Рыцарем, смертным героем династии фейри, этаким ураганом в синих джинсах и хлопковой зеленой рубахе. Взгляд его скользнул сначала к Маку, и он почтительно кивнул бармену. Потом он повернулся ко мне, расплылся в улыбке и тоже кивнул.
- Привет, Гарри.
- Привет, Хват, - отозвался я. - Давно не виделись. Вы выросли.
Он опустил взгляд на себя и на мгновение сделался похожим на того несуразного юнца, каким я увидел его в первый раз.
- Ну, типа работа сказывается.
- Бывает, - согласился я.
- Надеюсь, вы не будете против... тут с вами еще кое-кто поговорить хотел.
Он повернул голову, произнес что-то, и в зал вошла Летняя Леди.
Вот на Лилию всегда было приятно смотреть. Дочь одного из сидхе и смертной женщины, она обладала внешностью, какие обычно приберегают для обложек глянцевых журналов. Впрочем, как и Хват, она подросла - не физически, хотя и так внимательный взгляд мог бы отыскать отличия по сравнению с тем, как она выглядела раньше, причем отличия, пожалуй, в выгодную сторону. Что в ней изменилось по-настоящему - исчезла застенчивая неуверенность, пронизывавшая раньше каждое ее слово, каждое движение. Та, бывшая Лилия вряд ли смогла бы постоять за себя. Эта стала истинной Летней Леди, младшей из Королев фейри, и когда она вошла, помещение, казалось, вдруг наполнилось жизнью. Вкус холодного лимонада у меня на языке сделался кислее и слаще. Я слышал шелест каждой струйки воздуха у лениво вращавшихся вентиляторов, и шум этот сливался в мягкую, приятную музыку. На ней было простое платье зеленого цвета, и на фоне его ниспадавшие почти до пояса вьющиеся волосы казались еще светлее.
Более того, теперь ее окружала аура целеустремленности - этакой негромкой, мягкой силы, уверенной, согревающей и неодолимой как солнечный свет. Да и в лице ее проявился характер; боязливая застенчивость во взгляде сменилась спокойной проницательностью, негромким смехом с едва уловимым оттенком горечи. Она шагнула между двумя деревянными колоннами, и вырезанные на них цветы дрогнули и расцвели вдруг настоящими красками.
У всех, включая меня, на мгновение перехватило дыхание.
Мак опомнился первым.
- Лилия, - произнес он, склонив голову. - Рад видеть тебя.
Она отозвалась на свое прежнее имя теплой улыбкой.
- Привет, Мак. Ты еще делаешь эти лимонадные кубики?
- Мне тоже, - добавил Хват и заулыбался еще радостнее. Он предложил руку Лилии, и та опустила пальцы на его запястье таким привычным движением, о каких уже не задумываются. Они подошли к столу. Я вежливо встал, пока Хват усаживал Лилию. Потом мы с ним тоже сели. Мак принес лимонад и вернулся за стойку.
- Итак, - произнес Хват. - Что случилось, Гарри?
Лилия потягивала лимонад через соломинку. Я старался не слишком таращить на нее глаза и не пускать слюну.
- Гм... - начал я. - Меня просили связаться с вами. После прошлогодних атак Красной Коллегии, когда они вторглись на территорию фейри, мы ожидали ответной реакции. В общем, мы не понимаем, почему ее не последовало.
- «Мы» - в смысле, Совет? - негромко спросила Лилия. Голос ее звучал совершенно спокойно, но что-то в нем предупредило меня, что этот вопрос, возможно, очень важен.
- «Мы» - это я и некоторые мои знакомые. Это, скажем так, не совсем официально.
Хват и Лилия переглянулись. Она коротко кивнула, и Хват вздохнул:
- Хорошо. Хорошо. Я так и надеялся на что-нибудь в этом роде.
- У меня нет полномочий говорить с Белым Советом от имени Летней Династии, - объяснила Лилия. - Но с вами и меня, и моего Рыцаря связывают узы дружбы. Поэтому ничто не мешает говорить со старым другом о нелегких временах.
Секунду-другую я переводил взгляд с нее на Хвата и обратно.
- Так почему сидхе не обрушились на Красную Коллегию всей своей мощью? - спросил я наконец.
Лилия вздохнула:
- Тут все довольно сложно.
- Так начните для ясности с самого начала, - предложил я.
- С какого начала? - спросила она. - И чьего?
Брови мои против воли поползли вверх.
- Блин-тарарам, Лилия! Вот уж от вас я не ожидал обычных для сидхе игр со словами.
Спокойная отрешенная красота накрыла ее лицо подобием маски.
- Я знаю.
- Сдается мне, когда речь заходит об услугах, вы не очень-то вольны распоряжаться собой, - заметил я. - Особенно в свете той заварухи в Оклахоме и истории вашей предшественницы.
- Я знаю, - повторила она, и опять по выражению ее лица я не понял ровным счетом ничего.
Я с досадой откинулся на спинку стула, глядя на нее. Черт, терпеть не могу иметь дело с сидхе! Что Летние, что Зимние - все как чудовищная заноза в заднице.
- Гарри, - терпеливо произнес Хват. - Она не всегда вольна говорить.
- Черта с два не вольна, - буркнул я. - Она ведь Летняя Леди.
- А Титания - Летняя Королева, - возразил Хват. - И если вы не обидитесь на меня за то, то я напоминаю совершенно очевидные вещи, не так уж и много времени прошло с тех пор, как вы убили дочь Титании.
- Какое это имеет отношение?.. - начал было я и тут же заткнулся. Все правильно. Когда Лилия стала Летней Леди, она получила все в комплексе - и это не ограничилось изменением цвета ее волос на белый. Ей наверняка пришлось следовать сложным и запутанным ограничениям и правилам, обязательным для всех Королев фейри. И, что еще важнее, из этого следовало, что она должна повиноваться более влиятельным Королевам Летних - Титании и Матери Лету.
- Вы хотите сказать, Титания запретила вам обоим помогать мне? - спросил я.
Лица их были непроницаемы, как у игроков в покер.
Я кивнул: до меня начало доходить.
- Вам не разрешено официально говорить за Летних. И Титания наложила на вас что-то вроде заклятия, не позволяющего помогать мне на уровне личных контактов, - предположил я. - Так ведь?
Живи у Мака хоть один сверчок, я бы наверняка услышал его. Впрочем, будь мои собеседники статуями, я увидел бы с их стороны больше реакции.
- Вам не позволено мне помогать. Вам не позволено говорить мне о наложенном на вас заклятии. - Я перемещался от одного логического узелка к другому. - Но сами вы хотели бы помочь, потому и пришли. Из чего следует, что, если я хочу получить от вас хоть какую-то информацию, я должен делать это не напрямую. В противном случае заклятие заставит вас молчать. Горячо?
Чирик-чирик. Продолжайся это еще сколько-то времени, и им пришлось бы опасаться садящихся на макушку голубей.
Я нахмурился и подумал немного.
- Чисто теоретически, - сказал я наконец, - какого рода вещи могут помешать Зимним и Летним отреагировать должным образом на постороннее вторжение?
Глаза Лилии оживились, и она кивнула Хвату. Рыцарь повернулся ко мне:
- Чисто теоретически помешать этому способно очень немногое. Самое простое - отсутствие маломальского уважения к силам вторгающихся чужаков. Если Королевы не считают их угрозой, нет необходимости реагировать.
- Гм, - кивнул я. - А еще?
- Гораздо более серьезной причиной могли бы стать проблемы баланса сил между Летними и Зимними. Любая реакция на вторжение может отвлечь наличные оборонительные ресурсы. Если одна из Династий не согласится действовать скоординированно с другой, это предоставит ей идеальную возможность нанести внезапный удар, пока первая подставила ей спину.
Я вытер вспотевшие руки о штанину и зажмурил один глаз.
- Постойте-ка, я правильно понял? Летние готовы ударить по Красным. Но Зимние не хотят помогать им в этом, зато с гораздо большим удовольствием нападут на вас, ребята, пока вы будете заняты другой угрозой.
Я счел молчание Хвата знаком согласия.
- Но это безумие, - сказал я. - Если такое произойдет, пострадают обе Династии. И та, и другая ослабнут. Кто бы ни оказался наверху, в выигрыше будут Красные. Чисто теоретически, конечно.
- В дисбалансе между Зимними и Летними нет ничего нового, - заметила Лилия. - Он существовал со времени нашего с вами, Гарри, знакомства. Он продолжается и сегодня - в связи с несчастливой судьбой нынешнего Зимнего Рыцаря.
Я поморщился:
- Господи, он еще жив? Сколько лет уже... четыре года прошло?
Хват поежился.
- Я видел его раз. Совершеннейший псих, наркоман и убийца...
- И насильник, - перебила его Лилия негромким, немного печальным голосом.
- И это тоже, - хмуро согласился Хват. - Я бы шею ему свернул и смог бы спать после этого спокойно. Но никто не заслуживает... - Он поперхнулся и немного побледнел. - Такого.
- Этот ублюдок предал Мэб, - вполголоса заметил я. - Он знал, на какой риск идет.
- Нет, - возразил Хват, поежившись еще раз. - Поверьте мне, Гарри. Он не представлял себе, что с ним случится. Такого даже он не мог вообразить.
Убежденность, звучавшая в голосе Хвата, произвела на меня впечатление - особенно с учетом того, что Мэб проявляла ко мне определенный интерес и что я до сих пор был должен ей пару услуг. Я неуютно поерзал на стуле и постарался об этом не думать.
- И тем не менее, - сказал я, - имеется в наличии Летний Рыцарь. И имеется Зимний Рыцарь. Какой тут дисбаланс?
- Он не в состоянии воспользоваться своей силой, - объяснил Хват. - Он узник, и всем это известно. Он не может выступать за Зимних. Поэтому в нынешнем напряжении отношений между Династиями его можно не учитывать. Его все равно что нет.
- Ладно, - пробормотал я. - Мэб держит его... не знаю где, но взаперти. Она хочет предпринять наступление прежде, чем Летние сосредоточат все свои силы, и изыскивает способ уравнять шансы. Если Летние начнут операцию против Красных, это даст ей шанс нанести удар. - Я тряхнул головой. - Не буду делать вид, будто хорошо знаю Мэб, но она не самоубийца. Если неравенство сил настолько опасно, кой черт она тогда держит Зимнего Рыцаря живым? Это во-первых, а во-вторых, она не может не понимать, какими последствиями грозит новая война между Зимой и Летом. - Я переводил взгляд с одного на другую и обратно. - Я прав?
- К сожалению, - тихо произнесла Лилия, - наша информация о внутренней политике Зимних весьма ограничена. Мэб не из тех, кто делится своими замыслами с другими. Последние ее действия... - она зажмурилась на мгновение, словно одолевая сопротивление, - непоследовательны.
Я оперся подбородком на руку и задумался.
- Мэб можно охарактеризовать по-разному, - проворчал я. - Но, черт возьми, непоследовательной ее не назовешь. Она как чертовски здоровенный ледник. Остановить ее невозможно, но по крайней мере всегда знаешь, как она будет действовать. Как там говорил Шекспир? Постоянна как Полярная звезда.
Хват нахмурился, словно борясь с собой, потом устало вздохнул:
- Я думаю, многие из тех, кто знаком с сидхе, согласятся с вами.
Что нельзя было счесть ни согласием, ни опровержением - во всяком случае, с формальной точки зрения. Однако, если подумать, заклятия сидхе отличаются известной формальностью.
Я снова откинулся на спинку стула, пытаясь сложить из нескольких десятков мыслей и клочков информации более или менее цельную картину. Картина выходила не из приятных. В прошлый раз, когда баланс сил между Королевами фейри нарушился (не так уж и сильно, кстати, нарушился), это едва не привело к глобальной катастрофе, сопоставимой по масштабам со столкновением Земли со среднего размера метеором или ограниченным обменом ядерными ударами. И ведь это все учудила младшая Королева более спокойных и рассудительных Летних, предшественница Лилии, Аврора. Покойная Аврора, мысленно поправился я.
И уж если конфликт развяжет Мэб, дела обернутся не так плохо, как тогда.
Хуже.
Гораздо хуже.
- Мне нужно знать об этом больше, - тихо произнес я.
- Я понимаю, - кивнула Лилия. Она подняла руку к виску и закрыла глаза, морщась словно от боли. - Но... - Она тряхнула головой и замолчала: заклятие Титании связало ей язык.
Я покосился на Хвата - тот сумел-таки выдавить:
- Простите, Гарри, - а потом тоже зажмурился, и лицо его слегка позеленело, словно ему сделалось дурно.
- Мне нужны ответы, - пробормотал я, рассуждая вслух. - Но вы их мне дать не можете. И на свете не так много людей, знающих, что происходит.
Мои собеседники молчали, на лицах их отражалась боль.
- Мне кажется, - проговорил Хват через несколько секунд, - мы сделали здесь все, что могли.
Я пошевелил как мог мозгами и поднял взгляд.
- Нет, не все.
Лилия открыла глаза и посмотрела на меня, выразительно изогнув тонкую серебряно-белую бровь.
- Мне нужен кто-то, владеющий верной информацией и кто не связан обязательством не помогать мне. И я знаю только одного человека, удовлетворяющего этим требованиям.
Глаза Лилии потрясенно расширились.
- Вы можете сделать это? - спросил я у нее. - Прямо сейчас?
Она на мгновение задумчиво прикусила губу, потом кивнула.
- Позовите ее, - попросил я.
Хват переводил взгляд с нее на меня и обратно.

Предыдущая страница 11 Следующая страница


Доказательства вины 12

- Я не понимаю. Что вы задумали?
- Возможно, глупость, - хмыкнул я. - Но все слишком серьезно. Мне просто необходима информация.
Лилия зажмурилась и сцепила руки на коленях, сосредоточившись. Я ощущал, как взвихрилась вокруг нее невидимая энергия.
В животе у меня забурчало. Я попросил Мака соорудить мне сандвич с мясом и вернулся к столу ждать.
Все произошло быстро. Мак не успел еще поджарить стейк, когда Мыш испустил негромкий предостерегающий рык, и температура в баре опустилась градусов на десять. Вентиляторы под потолком протестующее заскрежетали и закрутились быстрее. Дверь отворилась и пропустила в зал луч солнечного света, приглушенного облачком холодного тумана. На ступенях возникла стройная темная фигура.
Хват сощурился. Руки его как бы невзначай скользнули под стол.
- А... Ее, - буркнул он.
Молодая женщина, что вошла в бар, могла бы сойти за сестру Лилии. Она обладала той же экзотической красотой, теми же странными кошачьими глазами, такой же бледной, безукоризненно гладкой кожей. Только волосы ее свисали длинными, неровными прядями, как у тряпичной куклы, и каждая прядь была окрашена в свой цвет - бледно-голубой или зеленый, словно они позаимствовали окраску у разных ледников. Зрачки ее отлитых из зеленого льда глаз казались расширенными словно от наркотика. В одной ноздре поблескивало тонкое серебряное колечко, а на изящной шее темнел черный кожаный ошейник, украшенный серебряными снежинками. Одежду ее составляли сандалии, короткие джинсовые шорты - очень короткие и очень тугие - и белая футболка в обтяжку, на которой замысловатыми светло-голубыми буквами значилось: ТВОЙ ПАРЕНЬ ВЫБЕРЕТ МЕНЯ.
Она шла к нам через комнату, покачивая бедрами и выпятив губки. На вид она казалась слишком юной, чтобы двигаться с такой вызывающей чувственностью, но я-то знал, кто она такая - Зимняя Леди, младшая королева Зимней Династии, выученица Мэб по части вредности и могущества. Цветы, что расцвели на колоннах в присутствии Лилии, сморщились и опали, стоило ей пройти мимо. Впрочем, она обратила на них не больше внимания, чем Лилия полчаса назад.
- Гарри Дрезден, - произнесла она негромким, томным голосом.
- Привет, Мэйв, - ответил я.

ГЛАВА ДВАДЦАТАЯ

Мэйв смерила меня долгим взглядом и облизнула губы.
- Только посмотри, - промурлыкала она. - Весь скованный как черт-те что. У тебя ведь сто лет как женщины не было, правда?
Не было. Правда не было. Но это не та деталь, которую позволено держать в голове следователю-профессионалу. Я мог бы сказать что-нибудь в ответ, но решил, что, если проигнорирую подначку, ей может наскучить эта игра, и она оставит меня в покое. Поэтому я просто встал и галантно подвинул ей стул.
- Присядете с нами, Мэйв?
Она склонила голову набок - чуть не к самому плечу. Пронзительные зеленые глаза продолжали не отрываясь смотреть мне в лицо.
- Весь прямо бурлишь. Возможно, нам с тобой стоило бы переговорить наедине. Ты и я.
Мое либидо с энтузиазмом подхватило эту идею. Мы с моим либидо редко смотрим друг на друга в упор. Вот черт...
- Я предпочел бы поговорить здесь, - ответил я.
- Лжец, - с улыбкой произнесла Мэйв.
Я вздохнул:
- Ладно. Я с удовольствием занялся бы много чем. Но единственное, что произойдет, - это просто славная, милая беседа. Так что на вашем месте я бы сел и позволил мне угостить вас выпивкой.
Она склонила голову в другую сторону. Бедра ее двинулись в такт голове, и оторвать от них взгляд стоило мне некоторых усилий.
- И долго ты постился, чародей? Сколько времени прошло с тех пор, как ты удовлетворял себя?
Ответ разом понизил мне настроение.
- Со времени последней встречи со Сьюзен, наверное.
Мэйв презрительно фыркнула:
- Я не про любовь, чародей. Я про желание. Плоть.
- Одно не исключает другое, - возразил я.
Она брезгливо отмахнулась.
- Я хочу ответ.
- Сдается мне, на свете не так много осталось такого, чего вы хотели, но не получили, - буркнул я и оглянулся на Лилию с Хватом в поисках поддержки.
Хват пожал плечами, словно извиняясь, а Лилия вздохнула.
- Простите ее, Гарри. Она упряма, как каждый из нас, она единственная может дать ответ на интересующие вас вопросы и понимает это.
Я перевел взгляд обратно на Мэйв, на лице которой продолжала играть все та же до безумия чувственная улыбка.
- Скажи мне, смертный, когда рядом с тобой лежала новая, незнакомая плоть, когда ты касался ее рукой, а? - Она пригнулась так, что глаза ее оказались в нескольких дюймах от моих. Дыхание ее пахло зимней мятой и еще чем-то волнительным и извращенным, вроде гнилых цветов. - Когда ты в последний раз слышал полные страсти вскрики?
Я посмотрел на нее как мог невозмутимо.
- Чисто технически? - мягко спросил я. - Когда убил Аврору.
На лице Мэйв мелькнуло нечто вроде неуверенности.
- Вы ведь помните Аврору, - тихо продолжал я. - Прошлую Летнюю Леди. Вашу сверстницу. Равную вам. Она умерла от нескольких дюжин порезов железом. Она истекала кровью. И все же не прекращала попыток вонзить нож в Лилию. Поэтому я схватил ее и удерживал. Она продолжала биться до тех пор, пока не потеряла слишком много крови. А потом она умерла в траве на холме Каменного Стола.
Воцарилась мертвая тишина.
- Меня это удивило, - сказал я, стараясь говорить бесстрастно. - То, как быстро это произошло. Ее тоже. Она умерла потрясенной.
Мэйв молча смотрела на меня.
- Я не хотел убивать ее. Но она не оставила мне выбора. - Я помолчал секунду или две, а потом посмотрел Мэйв в глаза.
Зимняя Леди сглотнула и отодвинулась от меня на пару дюймов.
Я снова махнул рукой на свободный стул.
- Будем взаимно вежливы, Мэйв. Прошу вас.
Она медленно вздохнула, не сводя с меня взгляда своих огромных нечеловеческих глаз.
- Теперь я понимаю, - произнесла она, - почему Мэб так хочет тебя. - Она выпрямилась и удостоила меня странного, легкого кивка - такой выглядел бы уместнее, будь она одета в платье. - Скажите, - произнесла она, садясь, - найдутся у бармена еще эти замечательные лимонадные кубики?
- Конечно, - заверил я. - Мак, будь так добр, еще лимонад для Леди.
Мак принес стакан по обыкновению молча. Пока он готовил лимонад, зал покинули последние остававшиеся посетители. Большинство членов магического сообщества Чикаго хорошо знали обеих Леди если не лично, то по репутации, и никто не хотел оказаться рядом на случай инцидента между Зимой и Летом. Чем дальше, тем безопаснее.
Блин, будь на то моя воля, я бы сделал ноги первым. Своей победой над Авророй я был в изрядной степени обязан чистому везению. Я застал ее врасплох. Если бы она обратила на меня больше внимания вместо того, чтобы целиком сосредоточиться на исполнении своего замысла, я вряд ли пережил бы тот вечер. Ну, возможно, я и переиграл Мэйв в гляделки, но по большому счету я, конечно, блефовал - пытался убедить приближающуюся акулу в том, что я сам в состоянии ее проглотить. В случае, если бы акула все-таки попробовала откусить от меня кусочек, все могло еще обернуться для меня очень и очень скверно.
Хорошо хоть, пока акула этого еще не поняла.
Мэйв дождалась своего лимонада, сжала губами соломинку и потянула. Потом откинулась на спинку стула и пожевала. Послышался хруст. Попав в ее рот, лимонад замерз.
Я тихо порадовался тому, как ловко улизнул от темы сексуальных соблазнов.
Продолжая жевать, Мэйв внимательно посмотрела на Лилию, потом повернулась ко мне:
- Знаешь, мой прошлый Рыцарь частенько притаскивал вот эту к нам для разных представлений. Самых разных представлений. Некоторых очень болезненных. Некоторых - не очень. Хотя она и на этих кричала очень даже симпатично. - Она мило улыбнулась, словно вела задушевную беседу. - Помнишь, как он заставил тебя танцевать передо мной в красных башмачках, а, Лилия?
Взгляд Лилии оставался спокойным и мирным как лесное озерцо.
Улыбка Мэйв сделалась резче.
- Помнишь, что я сделала с тобой после этого?
Лилия устало улыбнулась и покачала головой:
- Мне очень жаль, Мэйв. Я понимаю, сколько удовольствия ты получаешь, глумясь над другими, но меня теперь этим не уколоть. Той Лилии больше нет.
Мэйв сощурила кошачьи глаза и повернулась к Хвату:
- И этот... Этого коротышку я видела плачущим, как дитя. Молящим о пощаде.
Хват отхлебнул лимонада.
- Ради Бога, Мэйв, - сказал он. - Ты можешь хоть немного не изображать из себя Принцессу Зла? Это очень быстро приедается.
Зимняя Леди раздосадованно фыркнула, поставила стакан на стол и обиженно сложила руки на груди.
- Очень хорошо, - капризно проговорила она. - И что ты хотел узнать, чародей?
- Я хочу знать, почему Мэб не нанесла ответного удара Красной Коллегии после того, как те нарушили границы сидхе во время прошлогодней битвы.
Мэйв выразительно изогнула бровь.
- Это знание, а знание - сила. Что ты готов отдать взамен?
- Забыть кое-что, - ответил я.
Мэйв склонила голову набок.
- Не помню ничего такого, о чем мне не хотелось бы вспоминать.
- Но я могу себе представить такое, Мэйв, насчет чего вам хотелось бы, чтобы это забыл я.
- Правда?
Я оскалил зубы в улыбке.
- Я могу забыть, например, что вы устроили на свадьбе Билли и Джорджии.
- Пардон, - усмехнулась Мэйв. - Не помню, чтобы я там присутствовала.
Она все прекрасно знала. И знала, что я это понимаю. Ее попытки изобразить непричастность бесили меня.
- Вас там не было, - согласился я. - Но ваша приспешница была. Дженни Гринтис.
Мэйв скривила губы, изображая удивление.
- Я видел ее насквозь. Вам разве неизвестно, кто ее укоротил? - поинтересовался я, в свою очередь состроив преувеличенно невинное лицо. - Вам не кажется, что это жестоко - даже для вас? Пытаться помешать их браку?
- Твои волчата напакостили мне, - отозвалась Мэйв. - Они убили любимую наемницу Зимней Династии.
- Убивая Тигрицу, они исполняли свой долг перед Дрезденом, - негромко заметила Лилия. - Равно как и Маленький Народец, которого он использовал против Авроры. Они действовали по его воле, под его ответственность, Мэйв. Тебе известны наши законы.
Мэйв бросила на Лилию недобрый взгляд, который мог бы показаться почти человеческим.
- За то, что случилось в ту ночь, несу ответственность я. - Я положил руки на стол и, чуть придвинувшись к Мэйв, не повышая голоса, произнес более настойчиво: - Я защищаю то, что считаю своим. Могли бы уже это усвоить. У меня есть весомые причины искать ссоры с вами.
Мэйв снова переместила взгляд на меня, и лицо ее сделалось отрешенным, нечеловеческим.
- Что ты предлагаешь?
- Я хотел бы оставить вещи такими, каковы они сейчас, списать все долги - в обмен на честный ответ на мой вопрос. - Я откинулся на спинку стула и посмотрел на нее в упор: - Почему Зимние не выступили против Красной Коллегии?
Мэйв с хитринкой покосилась на меня и кивнула.
- Мэб не позволила, - сказала она.
Лилия с Хватом удивленно переглянулись.
- Истинно так, - подтвердила Мэйв, откровенно наслаждаясь их реакцией. - Королева изготовила свои войска для удара по Летним, а потому отдала военачальникам запрет вести какие-либо действия против Красной Коллегии.
- Но это безумие, - тихо сказала Лилия.
Мэйв сложила руки на столе перед собой, нахмурилась чему-то невидимому для нас и кивнула.
- Возможно, это и так. Что-то темное бурлит в сердцах у Зимних. Такое, чего я прежде не видела. Опасное. Я верю, что это предзнаменование.
Я чуть склонил голову, глядя на нее.
- Как так?
- То, что предприняла Аврора, - действительно безумие. Даже для сидхе, - ответила Мэйв. - Ее действия могли вывести из равновесия такие силы, что это погубило бы всех.
- Она хотела как лучше, - обиженно заявил Хват.
- Возможно, - сказал я как можно мягче. - Но благие намерения мало что значат, если последствием может стать вселенская катастрофа.
Мэйв покачала головой:
- Благие намерения... Добро... Зло... Вечно вас, смертных, волнует такая ерунда. - Она резко поднялась, явно думая о чем-то своем.
Что-то в ее поведении подсказало мне, что она встревожена. По-настоящему встревожена. Маленькая мисс Сверхбогиня была напугана.
- Все эти понятия смертных, - продолжала она. - Добро, зло, любовь. Все, о чем ваше племя только и треплется. Они что, заразны?
Я вежливо привстал.
- Некоторые считают и так.
Она поморщилась.
- Со времени ее смерти мне часто кажется, что Аврора заразилась каким-то людским безумием. И я верю, что Владычица Воздуха и Тьмы поражена той же заразой. - Она вдруг поежилась, и голос ее сделался резче. - Я ответила тебе истинную правду и полнее, чем стоило. Это удовлетворяет тебя в качестве платы, смертный?
- Угу, - кивнул я. - Вполне сойдет.
- Тогда я удаляюсь. - Она повернулась, сделала шаг, и внезапный порыв морозного ветра сбросил почти нетронутый стакан лимонада на пол. Жидкость растеклась и тут же застыла ледяной лужицей. Мэйв исчезла.
Мы с минуту сидели молча.
- Она лгала, - сказал Хват.
- Она не может лгать, - произнесли мы с Лилией одновременно. Лилия сделала жест рукой, предлагая продолжать мне, и я повернулся к Хвату.
- Она не может говорить прямой лжи, Хват. Никто из сидхе не может. Вы ведь и сами знаете.
Он нахмурился и досадливо отмахнулся рукой.
- Но... Мэб? Безумна?
- Это объясняет наши тревоги, - вполголоса заметила Лилия.
Хват немного побледнел, чтобы не сказать - позеленел.
- Я любил ее как сестру, и все же безумие Авроры уже было достаточно погано. Но уж если Мэб вознамерилась отправить мир в тартарары... Я даже представить не могу, что она может натворить.
- А я могу, - тихо произнес я. - Я бы предложил вам сообщить об этом разговоре Титании, Леди. Расценивайте это как официальное заявление от Совета. И пожалуйста, передайте ей, что Совет, разумеется, заинтересован в сохранении равновесия в стране фейри. Нам всем на пользу сотрудничество с целью узнать об этом как можно больше.
Лилия кивнула.
- Разумеется, я так и сделаю. - Она зябко передернула плечами и на мгновение зажмурилась. - Мне очень жаль, Гарри, но сковывающие меня узы... Я и так опасно напрягла их.
Хват решительно кивнул, встал из-за стола и подал руку Лилии.
- Жаль, что не смогли помочь вам больше.
- Не переживайте. - Я тоже вежливо поднялся со стула. - Вы сделали то, что могли. Я очень благодарен вам.
Лилия натянуто улыбнулась. Они с Хватом ушли быстро, не сказав больше ни слова. Дверь оставалась закрытой, но мгновение спустя оба исчезли. Мыш сидел у стола, поводя мордой из стороны в сторону и навострив уши в попытке понять, что же произошло.
Я сел за стол и без особого удовольствия отпил лимонада. Новые неприятности в стране фейри. Большие неприятности. И я мог бы поспорить, что абсолютно точно знаю, от какого безмозглого сукина сына Совет будет ожидать действий на этот счет.
Я отставил стакан. Лимонад вдруг показался мне ужасно кислым.
Подошел Мак. Он забрал лимонад, а на его место поставил пиво. Я сшиб крышку ногтем и осушил бутылку одним долгим глотком. Пиво было теплым и слишком насыщенным по вкусу, но даже небольшой имевшийся в нем градус показался мне достаточно приятным, чтобы захотелось еще.
Мак поставил мне на стол еще одну бутылку.
Иногда Мак просто настоящий ангел.
- Они изменились, - сказал я ему. - Хват и Лилия. Похоже, они уже совсем не те люди.
Мак хмыкнул:
- Они выросли.
- Может, и так. - Я замолчал, размышляя, и Мак отошел, оставив меня в покое.
Вторую бутылку пива я пил уже медленнее; впрочем, не слишком растягивая. Потому что терять время попусту я не мог. Я благодарно кивнул Маку, оставил деньги на столе, взялся за поводок Мыша, и мы направились к двери.
У меня хватало более срочных дел. Вероятные угрозы из Небывальщины могли и подождать немного, а вот монстры, до появления которых оставались считанные часы, - вряд ли. По крайней мере эта встреча обошлась без того, чтобы кто-то пытался убить меня или объявить войну Совету. Я мило поговорил с Летней Леди и Зимней Леди и ушел без единой царапины.
Пока я шагал к двери, в голове у меня вертелась одна глупая мысль.
Может, я просто не чувствую зубов у себя на шее?

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Я отправился на «Сплеттеркон!!!» вскоре после полудня. На этот раз я вооружился до зубов: за спиной висел рюкзак, полный всяких чародейских штучек, в руке посох, за поясом жезл, а еще собака, пистолет и масса всего. У меня нет разрешения на ношение револьвера сорок четвертого калибра, но я доверился теории, что лучше иметь при себе револьвер без разрешения, чем наоборот, и сунул в рюкзак и его.
Добравшись до «Сплеттеркона!!!», я слегка пожалел о том, что захватил эту чертову пушку, - налицо имелось, скажем так, активное присутствие полиции.
У входа в гостиницу стояли две патрульные машины; у двери дежурил, истекая потом, несчастный коп в форме. Расплачиваясь с таксистом, я заметил как минимум двух типов в штатском, питавших слишком пристальный интерес ко всем входящим и выходящим из гостиницы, чтобы сойти за случайных прохожих, задержавшихся отдохнуть в тени у входа. Я поспешно пристегнул на воротник свой сплеттерконовский беджик.
Плавленый коп у дверей ощупал меня взглядом, и я попробовал увидеть себя его глазами: высокий тип, худощавый, волосы всклокочены, глаза темные, собака здоровенная, какие-то палки, рюкзак, одна рука в кожаной перчатке... именной беджик конференции ужастиков. По понятиям копа, именной пропуск явно давал право выглядеть дико, не представляя при этом угрозы, поскольку, едва заметив бедж, он коротко кивнул мне и махнул рукой, пропуская внутрь.
Внутри жизнь не просто кипела: ко всем прочим развлечениям добавилась еще и пресс-конференция. У входа в зал, где накануне произошло нападение, столпились полукругом репортеры и фотографы, а всякие там ассистенты держали вспышки и даже пару длинных, похожих на палицы микрофонов. Прямо от входа я разглядел еще троих полицейских в форме. Впрочем, народа в этой части гостиницы хватало и без репортеров и полиции. Кондиционеры явно не справлялись с нагрузкой, внутри царила духота, и пахло, как и положено пахнуть в битком набитом помещении.
Мыш чихнул, подняв на меня скорбный взгляд. Я с ним полностью согласился.
Мёрфи, вынырнув из толпы, направилась ко мне. Она хмуро кивнула и опустилась на колени полюбезничать с Мышом и почесать его за ушами.
- Как твоя встреча? - спросила она.
- Пока жив. Но на горизонте сгущаются тучи. - Я еще раз огляделся по сторонам и покачал головой. - Ну и зоопарк.
- Все еще круче, - вздохнула Мёрфи. - Я тут поговорила с организаторами, и они обрадовали меня - поскольку вся эта история попала в утренние выпуски новостей, число участников почти удвоилось.
- Блин, - сказал я.
- Это еще не все. Грин вызвал фэбээровцев.
Я нахмурился:
- В прошлый раз, когда мы имели дело с федералами, удовольствие вышло, скажем так, ниже среднего.
- И не говори. - Мёрфи помолчала, колеблясь, потом решилась: - Рик здесь с ними.
Я зажмурился на мгновение и вспомнил.
- Ох, да. Твой бывший.
- Бывший муж, - с кислым видом подтвердила Мёрфи. Она держалась неестественно прямо, глаза метали молнии. - А теперь, соответственно, шурин.
- Вот западло, - посочувствовал я.
- Очень я не в восторге от его присутствия, - согласилась Мёрфи. - Но меня не спросили. И, возможно, мне предстоят еще всякие объяснения.
Я фыркнул.
Она ответила едва заметной улыбкой.
- Все это дело настолько громкое, что с Восточного побережья направляется целая бригада маститых криминалистов.
Я нахмурился.
- Может, им стоило в трубу подудеть. Или вообще оркестр сюда пригласить. Думаю, если поспешат, они успеют до ночи арендовать и притащить сюда прожекторную установку.
Мёрфи закатила глаза.
- Я поняла, поняла. Тебе, Гарри, не нравится вся эта шумиха.
- Мне не нравятся все эти потенциальные жертвы, - уточнил я. - Ставлю пятьдесят зеленых за то, что большинство новых посетителей - подростки.
- Считай, что выиграл, - отозвалась она. - А это имеет какое-то значение?
- Возможно. Как правило, молодые люди, в особенности подростки, более эмоционально восприимчивы. Тут все дело в гормонах. В общем, как жертвы они доступнее. И как источник энергии эффективнее.
- Тогда почему первым напали на старого хрыча вроде Пелла?
Я открыл рот, спохватился - и закрыл.
- Интересная мысль.
- И потом, - продолжала она, - разве не кстати, что за этим следит больше людей? Судя по всему тому, что ты мне говорил, твари с той стороны не любят толп.
- Как правило, так, - кивнул я. - Только вчера это место вовсе не выглядело вымершим, когда показался фобофаг.
- Ты считаешь, он появится прямо перед всеми этими людьми? - спросила она.
- Мне кажется, толпой его не отпугнуть. Я думаю, если случится что-нибудь плохое, то чем больше народа окажется рядом, тем больше страха он наведет и тем больше получит пиши. И еще, чем больше людей ударится в панику, тем больше их пострадает.
Светло-золотые брови Мёрфи сдвинулись к переносице.
- И что ты в этой связи предлагаешь?
- Гарантий никаких, но мне кажется, нам придется ждать наступления темноты.
- Почему?
- Потому что после наступления темноты эта тварь сильнее.
Мёрфи нахмурилась:
- Думаешь, Пелл поэтому пережил нападение? Ведь было еще светло.
- Схватываешь на лету, - хмыкнул я. - Но если исходить из этого, у нас есть еще немного времени поработать.
- Что делать?
- Расставить кое-какие обереги, - ответил я.
- Как у тебя дома?
Я покачал головой:
- Не такие сложные. Времени нет. Я не могу окружить это место рвом с водой, но, пожалуй, могу сплести кой-какую сеть, которая даст нам знать, где и когда сюда перейдет кто-то из Небывальщины. Только мне придется здорово походить по всему зданию.
Она кивнула.
- Да, только этой толпы тебе не хватало.
Я поморщился.

Предыдущая страница 12 Следующая страница


13 Джим Батчер

- У тебя нет знакомых в пожарной охране?
- Кузен, - ответила она. - А что?
- Здесь посетителей наверняка больше нормы. Может, если пожарные инспекторы узнают об этом столпотворении, они хотя бы часть народа отсюда выгонят. Нам нужна толпа - но не больше той, которая соблазнила бы убийцу.
Она кивнула.
- Займусь этим.
- И еще... я понимаю, что это стрельба наугад, но полицейские ищейки ничего не нарыли? Или медэксперты?
- Вскрытие ничего не дало. Они не доверили его Баттерсу. Проводил Бриош, и он не нашел ничего особенного.
- Естественно, - вздохнул я. - А что Грин?
- Строит теории. Но намекнул, что нападение могло быть подстроено с целью привлечь к конвенту больше внимания.
- Немного цинично, - заметил я.
- Грин не верит в чудеса, - сказала Мёрфи. - Он серьезный, опытный следователь и во всем ищет основательную подоплеку. Если он допускает, что убийство совершил какой-то псих, это не дает ему практически никакой зацепки. Поэтому он цепляется за соломинки и надеется найти хоть что-нибудь знакомое, чтобы с помощью этого быстренько прищучить убийцу.
Я хмыкнул:
- Кажется, понимаю.
- Ему не позавидуешь, - кивнула Мёрфи. - Не могу сказать, чтобы он мне особенно нравился, но он коп, и он трудяга. Вот только скорее всего здесь он ничегошеньки не в состоянии поделать. И сам он еще этого не понял.
Она сделала легкое ударение на последней фразе - наверное, что-то больно задело ее саму.
Мёрфи приходилось оказываться в ситуациях, подобных той, в какой оказался Грин, когда происходило что-то дикое, лишенное видимой логики. В первый раз она столкнулась со сверхъестественным, когда была простой патрульной. Позже, когда ее произвели в детективы, это сослужило ей хорошую службу, потому что она понимала уже, как мало знает. У Грина и того не было. Мне даже вспоминать больно, как она мучилась тогда от бессилия.
- А ты? - спросил я. - Ты ничего не заметила, заслуживающего упоминания?
- Пока нет. Хотя кто-нибудь здесь наверняка знает что-нибудь полезное... даже если сам еще этого не осознает. - Она вдруг склонила голову набок и посмотрела на меня: - Постой. Ты что, меня спрашиваешь?
Я пожал плечами.
- Мёрф, ты ведь навидалась столько такого, чем не всякий чародей может похвастаться. Я думаю, ты способнее, чем сама полагаешь.
Она посмотрела на меня еще более внимательно.
- Что ты хочешь этим сказать?
Я снова пожал плечами.
- Хочу сказать, ты уже попадала в такие передряги. Ты знаешь, на что это похоже - когда вокруг шныряет что-то такое. Это ощущение более или менее одинаково. Ты узнаешь его, когда почувствуешь.
- Чего? Я что теперь, все равно что чародей?
Я ухмыльнулся:
- Ты просто смекалистая штучка, Мёрф.
- Штучка?- угрожающе переспросила она.
- Пардон, - поправился я. - Полицейская штучка.
- Вот так-то лучше, - фыркнула она.
- Ты просто не игнорируй свои инстинкты, - посоветовал я. - Они тебе не зря дадены.
Последних слов Мёрфи, правда, не расслышала, потому что резко отвернулась от меня, нацелив взгляд своих голубых глаз на мужчину, который вышел из зала и шагал по коридору.
И тут Мыш негромко зарычал.
- Кто это? - тихо спросил я у Мёрфи.
- Дарби Крейн, - так же вполголоса отозвалась она.
- А-а, - кивнул я. - Режиссер ужастиков.
Мыш снова зарычал. Мы с Мёрфи, не сговариваясь, двинулись следом за Крейном.
К чему противиться неминуемому? Я тронулся с места прежде, чем Мыш выдернул мне руки из плечевых суставов.
- Слушай, не побеседовать ли нам с ним?
- Думаешь, стоит? - спросила Мёрфи.
- Говори ты. Я поддержу, если что.
Она кивнула, не оглядываясь.
- Будьте добры. - Не сбавляя шага, она врезалась в компанию фанатов. - Разрешите пройти?
Мы пытались прорваться сквозь толпу, но это было все равно что бежать по грудь в воде. Чем быстрее ты пытаешься двигаться, тем больше сопротивление. Крейн, мужчина среднего роста в брюках в обтяжку и темном блейзере, скользил в толпе с ловкостью угря. Мёрфи шла передо мной, пробивая дорогу; я же использовал преимущества своего роста, чтобы не потерять Крейна из виду.
Все же он здорово опередил нас, первым подойдя к лифтам. Когда мы вырвались на относительно свободное пространство, двери лифта уже раздвинулись. Мёрфи рванула вперед, коротко оглянулась на меня через плечо и сделала выразительное движение подбородком в сторону лифта.
Я расплылся в ухмылке. Случается, я просто бешусь от того, что современная техника отказывается работать в присутствии чародеев. Но бывает, что эти же проблемы просто в кайф.
Я сделал совсем небольшое усилие, сконцентрировал мысли на лифтах и прошептал: «Hexus». Волна незримой энергии прокатилась по коридору, и стоило ей достичь лифтов, как из-под панели с кнопкой вызова посыпались искры, а чуть позже выплыло облачко дыма. Двери начали закрываться, но тренькнул сигнал, и они снова раздвинулись. Это повторилось еще дважды, а потом Мёрфи догнала Дарби Крейна.
Я замедлил шаг, придержал Мыша и остановился в нескольких футах от них, притворяясь, будто читаю вывешенное на доске расписание конференции.
Крейн казался на редкость симпатичным: стройный, с резкими скулами, да и поведением своим он напоминал скорее актера, чем кого-то из тех, кто находится по ту сторону камеры. Коротко, аккуратно стриженные темные волосы, глубоко посаженные темные глаза, поза, демонстрирующая единственно расслабленность и отсутствие агрессивности...
То, что все это тщательно просчитанная ложь, я понял практически с первого взгляда. За его невозмутимыми, почти благостными чертами скрывалась жестокость. Когда Мёрфи подошла к нему, он вышел из лифта и нахмурился, увидев дым. Взгляд его метнулся к ней, потом - почти сразу же - скользнул по коридору. Поблизости, у выхода из ближнего зала, стояли еще несколько человек.
Он покосился на них и снова повернулся к Мёрфи, скривив губы в легкой, вежливой улыбке.
- На технику в последнее время полагаться совсем нельзя, - заметил он, скользнув взглядом и по мне - должно быть, как по детали интерьера. Голос у него оказался неожиданно звучный. - Вам помочь в чем-нибудь, капитан?
- Лейтенант, - спокойно поправила она. - Меня зовут Кэррин Мёрфи. Я работаю в...
- В отделе специальных расследований, - договорил Крейн. - Я знаю.
В голове у меня затрезвонил тревожный набат. Сомневаюсь, чтобы Крейн заметил это, но Мёрфи чуть изменила позу, словно готовясь к бою.
- Разве мы знакомы, мистер Крейн?
- В некотором роде. Я видел старую видеозапись, на которой вы стреляете в какого-то психа и животное. Весьма впечатляюще, лейтенант. Вы никогда не подумывали о том, чтобы сняться в кино?
Она покачала головой.
- Мне говорили, это вредно для здоровья. У меня и без того хватает проблем. Вы не уделите мне несколько минут, мистер Крейн?
Он улыбнулся ей; не сомневаюсь, сам он считал эту улыбку мальчишеской и обаятельной. Вот хорек...
- Полагаю, это зависит от того, как вы намерены их использовать.
Мёрфи внимательно всмотрелась в его лицо.
- У меня есть несколько вопросов касательно вчерашнего инцидента, и я надеялась, что вы сможете помочь мне с ними.
- Совершенно не представляю, чем могу помочь вам, - отозвался Крейн. Он покосился на замершие в полуоткрытом состоянии лифтовые двери и вздохнул. Достал из кармана маленький черный мобильник, не глядя, нажал кнопку и приложил его к уху. Потом опустил его и нахмурился.
Ага! Получи-ка, хорек вонючий.
- Я вас надолго не задержу, - сказала Мёрфи. - Вы ведь сами наверняка понимаете, насколько важна для нас тщательность в проведении расследования. Нам бы ужасно не хотелось, чтобы пострадал кто-нибудь еще.
- Уверен, мне не известно ничего такого, что имело бы для вас ценность, лейтенант. - В голосе Крейна послышались нотки нетерпения. - Я находился в этом здании сегодня ночью, когда погас свет, но не выходил из своего номера, тем более не спускался вниз до утра.
- Ясно. Вас кто-нибудь видел в это время?
Крейн негромко усмехнулся:
- Я что, подозреваемый, что мне требуется алиби?
- Как почетный гость-знаменитость вы можете привлечь к себе нездоровый интерес тех, кто отвечает за это нападение, - пояснила Мёрфи, откликнувшись на его деланый смех своей обычной вежливой профессиональной улыбкой. - Упаси Бог, я не выдвигаю никаких обвинений - я всего лишь беспокоюсь за вашу безопасность.
Кто-то резко отворил дверь с лестничной клетки, и в коридор выскочил невысокий человечек в дорогом сером костюме. Странное какое-то было у него лицо, жабье - словно рот ему приделали чужой, размера на три больше. Зато шевелюра - черная, аккуратно подстриженная «под горшок». Выпуклым водянистым глазам, похоже, не хватало больших очков.
- А-а, мистер Крейн, - произнес он. Голос у него оказался гнусавый. - Я принял ваш звонок, но не успел ответить, как вы отключились.
Крейн снова достал свой мобильник и небрежно бросил его незнакомцу.
- Похоже, у него вдруг аккумулятор сел, Люций. И лифт испортился.
Коротышка поймал телефон и хмуро, неодобрительно посмотрел сначала на него, потом на Мёрфи.
- Ясно.
- Лейтенант Мёрфи, позвольте представить вам Люция Глау, моего личного советника и юриста.
Мыш напрягся, когда Глау повернулся к Мёрфи и уже внимательно посмотрел на нее своими лягушачьими глазами. Что-то его заметно насторожило, потому что коротышка-юрист издал неопределенный звук.
- Мой клиент арестован? - спросил он.
- Нет, - ответила Мёрфи. - Разумеется, но...
- Тогда я вынужден настаивать на том, чтобы этот разговор был прекращен, и немедленно, - заявил ей Глау.
Для своего роста держался он чертовски уверенно. Он встал рядом с Крейном, как бы заслоняя его от Мёрфи. Она опустила руки, чуть разведя их в стороны, и я увидел, как скользнул ее взгляд вниз, на пол, и обратно, оценивая дистанцию. Напряжение возросло еще на пару градусов.
- Мы просто говорили, - заверила Мёрфи Глау. Я видел уже такое выражение ее лица, и не раз - как правило, после этого она выхватывала пистолет. - Самым милым и дружелюбным образом.
- Как я уже сообщил и ФБР, и ведущему это дело полицейскому детективу, мой клиент находился в своем номере всю ночь, так что не является свидетелем того, что произошло. Более того, он узнал об этом, только спустившись утром к завтраку. - Голос Глау звучал профессионально ровно; взгляд выпученных лягушачьих глаз оставался совершенно непроницаемым. У меня возникло впечатление, что с этим выражением лица он делает абсолютно все - и ест мороженое, и топит щенков. - Дальнейшие контакты могут быть расценены как покушение на права личности.
- Люций, Люций, - вмешался Крейн, выставив руку между ними. - Право же, вы слишком резко реагируете на самую что ни на есть ерунду. - Он ослепительно улыбнулся Мёрфи, и голос его сделался еще бархатнее. - Прошу нас извинить. Люций работает на меня довольно давно, и ему приходилось иметь дело с нежелательными людьми, пытавшимися занимать мое время. Уверяю вас, я ни в коем случае не расцениваю внимание такой потрясающей женщины как покушение на мои права.
На мгновение взгляд Мёрфи оторвался от Глау, и она изогнула свою золотую бровь.
- Правда?
- Честно, - ответил Крейн: прямо-таки образчик современной галантности. - Люций, несомненно, переживает за мой напряженный график на сегодня, да и мне не хотелось бы разочаровывать поклонников, пришедших на встречу со мной, опоздав к началу выступления. - Говоря, он покосился на Жабеныша. Жабеныш чуть отступил от Мёрфи. Крейн кивнул ему и снова повернулся к ней. - Но, может, вы не будете против, если я угощу вас позже... сегодня вечером, например? В знак извинения?
Мёрфи колебалась, что ей обычно не свойственно.
- Ну... не знаю... - пробормотала она.
Продолжая улыбаться, он протянул ей руку.
- Если у вас еще будут ко мне вопросы, я с удовольствием отвечу на них тогда. Прошу вас, нет, я просто настаиваю - в подтверждение моей искренности. Мне бы ужасно не хотелось, чтобы у вас сложилось обо мне превратное мнение.
Мёрфи чуть настороженно посмотрела на него и подняла руку.
Не знаю, как мне удалось одолеть разделяющее нас расстояние с такой скоростью, но я положил руку ей на плечо и слегка сжал его прежде, чем она успела его коснуться. Она застыла и опустила руку.
Крейн сощурился, глядя на меня; рука его так и оставалась протянутой к Мёрфи.
- А это кто?
- Гарри Дрезден, - представился я.
Крейн тоже застыл. Не так, как застывают люди - моргая, чуть покачиваясь, пытаясь восстановить равновесие. Он застыл, будто труп или пластиковый манекен, и не произнес ни слова.
Как искушенный, опытный следователь я сделал из этого вывод, что имя мое ему знакомо.
Жабеныш громко сглотнул, и взгляд его выпученных глаз метнулся ко мне. Мне показалось, он разом сделался на пару дюймов ниже... а может, сгорбился немного.
Он тоже меня узнал. Черт, вот она, слава.
Мыш снова зарычал - тихо-тихо, едва слышно.
Взгляд Жабеныша метнулся к собаке, и глаза его расширились. Он оглянулся на Крейна.
Мгновение-другое никто не трогался с места. Крейн и Мёрфи продолжали улыбаться своими профессиональными улыбками. Жабеныш оставался похожим на жабу. Я изображал скучающий вид. Но сердце мое забилось сильнее, потому что инстинкты подсказывали: до открытого насилия рукой подать.
- Тут полно свидетелей, Дрезден, - произнес Крейн. - Вы не можете броситься на меня. Это увидят.
Я склонил голову набок и задумчиво прикусил губу.
- Вы правы. А вы знаменитость. Это классная возможность для рекламы. Я не появлялся на телевидении со времени того шоу у Ларри Фаулера.
Выражение его лица изменилось, улыбка сделалась холодной, жесткой.
- Вам не положено открывать себя миру.
Я ухмыльнулся ему в лицо.
- Как вернетесь к себе в номер, возьмите «Желтые страницы» и почитайте. Я там есть. В разделе «Чародеи».
Жабеныш снова сглотнул.
- Вы с ума сошли, - сказал Крейн.
- Чародеи - они такие, сумасшедшие, - согласился я. - А имя Дарби вам как-то не очень идет.
Крейн чуть вздернул подбородок, и во взгляде его мелькнуло вдруг что-то, похожее на одобрение. Не знаю почему.
Черт, терпеть не могу, когда кому-то больше моего известно о том, какую глубокую яму я сам себе вырыл.
- Правда? А кому оно идет?
- Должен признаться, единственный Дарби, которого я видел до сих пор, был в том фильме про гномов... ну, с Шоном Коннери, - сказал я. - Но мне так кажется.
Он прикусил губу и замолчал. Минуту-другую мы наслаждались очередной безмолвной паузой. Напряжение продолжало возрастать.
Тишину нарушила Мёрфи.
- Часов, скажем, в десять сойдет, Дарби? В здешнем буфете? Нам не хотелось бы нарушать ваш столь плотный график.
Он посмотрел на Мёрфи, на меня, снова на нее - и опустил руку. Потом чуть кивнул ей, повернулся и удалился в толпу.
Жабеныш смотрел на нас еще три секунды, повернулся и поспешил за своим боссом, время от времени оглядываясь через плечо.
Я медленно выдохнул и привалился к стене. Забавная это штука - адреналиновая буря без разрядки. Мышцы ног сжимались и разжимались сами собой, свет в коридоре вдруг показался мне слишком ярким. Избитая голова заболела чуть сильнее.
Мёрфи продолжала стоять, не шевелясь, но я слышал, как она успокаивает дыхание. Мыш сел и напустил на себя скучающий вид; впрочем, уши его оставались настороженными.
- Ну, - произнесла Мёрфи вполголоса, выждав еще секунду. - И что все это означало?
- Мы чуть не подрались, - сказал я.
- Это я как-то заметила, - терпеливо проговорила Мёрфи. - Но почему?
- С ним что-то не так, - буркнул я.
Она нахмурилась, оглянулась через плечо и снова посмотрела на меня.
- Что?
- Я же тебе сказал. Что-то не так. - Я тряхнул головой. - Больше сам пока не знаю.
Она зажмурилась.
- Что ты имеешь в виду?
- Не знаю - и не знаю, - сказал я. - Что-то в нем насторожило меня. Когда он протянул тебе руку, это показалось... ну, опасным.
Мёрфи покачала головой.
- Я решила, он хочет хотя бы руку потискать. Немного оскорбительно, но опасного тут ничего нет.
- В данном случае, возможно, было, - не сдавался я.
- Ты уверен, что он по твоей части? - спросила она.
- Угу. Он меня узнал. И аргументы у него против прилюдной конфронтации - стандартные для Старого Мира. Да и Мышу он не понравился. Как и его юрист.
- Вампир? - поинтересовалась она.
- Не исключено. - Я снова пожевал губу. - Но это может быть кто угодно. Блин, да он, возможно, просто человек. Мы слишком мало знаем, чтобы делать выводы.
- Думаешь, он замешан в этих нападениях?
- Хотелось бы верить, - ответил я. - Если бы решал я, он бы явно претендовал на роль поганца. Все отметины налицо.
- Если это он, мне он не по зубам, - вздохнула она. - У него дошлый адвокат, и он уже переговорил с Грином и с Риком. Любое мое давление действительно будет расценено как нарушение прав. Грин не станет действовать на основании одних моих подозрений.
- Что ж, - сказал я. - Нам повезло, что я не Грин.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Мы с Мёрфи отправились в обход по гостинице. Я открыл непочатую упаковку синего пластилина и, отщипывая маленькие кусочки, незаметно лепил их на дверные наличники, на внутреннюю поверхность цветочных горшков, в шкафы с огнетушителями, помечая таким образом все пересечения коридоров и выходы с этажей. И, конечно, я постарался оставить побольше своих незаметных синих меток в коридорах и вестибюлях, примыкающих к залам, в которых проходили мероприятия - особенно объявленные на приближающийся вечер.
- А сейчас мы что делаем? - поинтересовалась Мёрфи.
- Сплетаем заклятие, - ответил я.
- Пластилином?
- Да.
Она недоверчиво на меня покосилась.
Я помотал в воздухе пластилином и сунул ей в руки.
- Маленькие кусочки, которые я оставляю по всему дому, - частицы этого большого куска. Ясно?
- Не очень, - призналась Мёрфи.
- Они только что были с ним одним целым. Даже будучи отделенными от него, они сохраняют с ним тауматургическую связь, - объяснил я. - Из этого следует, что, используя большой кусок, я смогу установить связь с мелкими частицами.
- Ты это называл «паутиной»?
- Типа того. Я смогу... - Я поморщился, подыскивая более точные слова. - Я смогу улавливать энергию мелких частиц. Я разместил их так, что, если одна уловит нарушение энергетических полей, я почувствую это через большой кусок.
- Как, скажем, сейсмографы? - поняла Мёрфи.
- Угу, - кивнул я. - Для того и пластилин. Синий - для защиты.
Она удивленно повела бровью.
- А что, цвет имеет значение?
- Ага, - сказал я и тут же задумался. - Ну, может, и нет. Но для меня имеет.
- В смысле?
- Значительная часть магии связана с эмоциями. С тем, во что веришь сам. Когда я был моложе, я много всякого усвоил - в том числе и роль цвета в составлении заклятий. Зеленый для процветания и плодородия, красный - для страсти или энергии, черный для мести... и так далее. Вполне возможно, сам по себе цвет ничего не означает - но если я хочу, чтобы заклятие сработало с максимальной эффективностью, я должен учитывать и его. Грош цена тому заклятию, в которое не веришь сам.
- Это как волшебное перышко у Дамбо? - спросила Мёрфи. - То есть главное - собственная уверенность?
- Именно, - подтвердил я. - Перо всего лишь символ, но символ очень важный. - Я помахал в воздухе пластилином. - Поэтому я и использую синий. Я не хочу экспериментировать с новыми цветами, тем более в кризисной ситуации. Ну и потом в «Уолл-Марте» синий дешевле.
- В «Уолл-Марте»? - хмыкнула Мёрфи.
- Работа чародея не слишком прибыльная, - объяснил я. - Ты удивишься, узнав, сколько всякого я покупаю в «Уолл-Марте». - Я покосился на висевшие на стене часы. - У нас меньше двух часов до начала первого вечернего сеанса.
Она кивнула.
- Что тебе еще нужно?
- Какое-нибудь тихое место для работы, - ответил я. - Не меньше шести-семи футов в поперечнике. Чем более изолированное от шума, тем лучше. И закрывающееся - приходится исходить из того, что наш поганец знает о моем присутствии. Мне бы не хотелось заполучить мачете в спину, пока я буду орудовать с заклятием.
- Тебе долго еще готовить все?
Я пожал плечами:
- Минут двадцать. Что меня действительно тревожит, так это...
- Мистер Дрезден! - окликнули меня из толпы. Я повернулся и увидел протискивавшуюся в мою сторону Сандру Марлинг - секретаря оргкомитета. Выглядела она вконец изможденной и издерганной до беспамятства, да и на ногах держалась непонятно как; я бы ни за что не поверил, что она в таком состоянии способна прорваться сквозь толпу, но каким-то образом это ей все-таки удалось. На ней до сих пор была черная футболка с красным логотипом «Сплеттеркон!!!» - предположительно та же, в которой я ее видел накануне вечером.
- Мисс Марлинг, - вежливо поклонился я, когда она приблизилась к вам. - Добрый день.
Она устало тряхнула головой.
- Я так... столько всякого... но я не знаю, к кому еще обратиться с этим. - Голос изменил ей, и ее буквально затрясло от нервов и усталости.
Я нахмурился и переглянулся с Мёрфи.
- Сандра, что-то случилось?
- Молли, - выдохнула она.
Я нахмурился еще сильнее.
- Что с ней?
- Она вернулась из больницы часа два назад. С ней хотели побеседовать полицейские. С тех пор она не выходила, и никто из полицейских, с которыми я говорила, не знает, где она. Наверное...
- Сандра, - мягко произнес я. - Переведите дух. Успокойтесь. Вам известно, где может быть Молли?
Она зажмурилась и снова тряхнула головой, пытаясь взять себя в руки. Когда она заговорила, голос ее звучал уже на несколько делений тише.
- Они ее все еще... как это называется - допрашивают, да? Ну, когда тебя запугивают и задают вопросы?
Я сощурился.
- Угу, - сказал я. - Ее арестовали?
Сандра резко покачала головой.
- Вряд ли. На нее не надевали наручников и не зачитывали ей положенного про ее права, ничего такого. А они могут? Просто не выпускать из помещения?
- Посмотрим, - буркнул я. - В каком помещении?
- Зал в противоположном крыле, вторая дверь справа, - ответила она.

Предыдущая страница 13 Следующая страница


Доказательства вины 14

Я кивнул, стащил с плеча рюкзак и достал маленькую записную книжку. Вырвав страницу, я написал на ней несколько телефонных номеров, имен и протянул Сандре.
- Позвоните этим людям.
Она посмотрела на листок бумаги.
- Что мне им сказать?
- Правду. Расскажите им, что здесь происходит, и передайте, что Гарри Дрезден просил их немедленно приехать сюда.
Сандра продолжала смотреть на листок.
- А вы что собираетесь делать?
- О, ничего особенного, - заверил я. - Идите звоните.
- Я сейчас догоню, - сказала Мёрфи.
Я закинул рюкзак на спину, кивнул Мышу и двинулся в направлении кучки репортеров, которая начала рассасываться - пресс-конференция завершилась. Мы с Мышом не спеша подошли к ним со спины, и я высмотрел в задних рядах Лидию Стерн.
Лидия Стерн, грозная дама среднего возраста, работала в «Волхве Среднего Запада» - издающейся в Чикаго желтой газетенке, специализирующейся на сверхъестественных и оккультных сплетнях. Порой им удавалось подобраться довольно близко к правде, но гораздо чаще они тискают статейки с заголовками вроде «Ребенок-ящерица родом из кемпинга» или, скажем, «Нечестивый союз снежного человека и чупакабры». По большей части это безобидное чтиво, но время от времени кто-то из их репортеров сталкивается с чем-то по-настоящему странным и рассказывает об этом на страницах «Волхва». Сьюзен Родригес работала в «Волхве» ведущим репортером до тех пор, пока не попала в слишком опасную историю. Теперь она живет где-то в Южной Америке, борясь с инфекцией в душе, которая силится превратить ее в вампира Красной Коллегии - одного из тех, с которыми она и ее друзья сейчас сражаются.
Когда Лидия Стерн пару лет назад заняла место Сьюзен, первые полосы «Волхва» приобрели новый характер. Лидия расследовала разные необычные события, а потом пыталась понять, почему соответствующие ведомства оставляют их без внимания. Она обладала острым аналитическим умом и недюжинными пробивными способностями, и доставалось в ее статьях всем - от провинциальных ветеринарных инспекторов до ФБР.
Жаль, что она гробила свой талант в дыре вроде «Волхва», а не в каком-нибудь уважаемом издании в Вашингтоне или Нью-Йорке. Она давно уже могла бы войти в списки номинантов на Пулитцеровскую премию. Городские чины, имеющие отношение к делам, в расследовании которых принимал участие и я, развили в себе почти сверхъестественную способность исчезать при ее приближении. Никто из них не хотел оказаться следующим, кого она будет бичевать своим беспощадным пером. В общем, репутация у нее сложилась ходячего ужаса, грозы бюрократов.
- Мисс Стерн, - произнес я тихим, замогильным голосом, сделав особое ударение на шипящих. - Не найдется ли у вас пары секунд?
Ужас «Волхва» резко повернулась ко мне, и на лице ее расцвела ангельская улыбка. Роста в ней было чуть больше пяти футов, она отличалась аппетитной полнотой, и в роду у нее явно имелся кто-то азиатского происхождения. Ее отличали искрометная улыбка, очки с толстыми линзами, вьющиеся черные полосы и джинсовый комбинезон поверх поношенной футболки. Да, и еще ярко-розовые шнурки на кроссовках.
- Гарри Дрезден, - произнесла она. Голос у нее тоже интересный, с придыханием, от которого за каждым словом чудится с трудом сдерживаемый смех. - Ха! Так я и знала, что тут пахнет керосином.
- Вполне возможно, - согласился я.
Собственно, до тех пор я практически не имел дела с Лидией. В прошлом мои отношения с репортерами заканчивались не самым лучшим образом. В общем, пока я говорил с ней, совесть покалывала меня мелкими иголками, напоминая о том, что любое неосторожное слово может грозить ей серьезной опасностью. Ну и кроме того, до сих пор я ни разу не лгал ей, да и не посмел бы.
- Вы заняты?
Она похлопала рукой по рюкзаку, висевшему у нее на плече.
- Я тут записала кое-что, и мне хотелось поскорее обработать это. - Она склонила голову набок. - А почему это вас интересует?
- Я хотел, чтобы мне помогли кое-кого напугать, - ответил я.
Ямочки на ее щеках обозначились рельефнее.
- Ого!
- Ага, - в тон ей подтвердил я. - Помогите мне, а я уделю вам минут десять по поводу всего этого. - Я сделал рукой неопределенный жест вокруг себя. - Как только освобожусь.
Взгляд ее просветлел.
- Заметано, - сказала она. - Что я должна делать?
- Ну, пошататься взад-вперед у одной двери и... - Я ухмыльнулся. - Просто быть самой собой.
- Отлично. Уж с этим справлюсь. - Она кивнула, тряхнув кудряшками, и следом за мной пошла к двери, за которой поджаривали на медленном огне дочь моего друга.
Я открыл дверь так, словно сам проживал здесь, и вошел.
Зал был небольшой - размером со среднего калибра классную комнату. Пол в дальнем от входа конце приподнимался, и на этом подобии эстрады стоял длинный стол с окружающими его стульями. Остальные стулья выстроились рядами лицом к эстраде. На полу валялся сорванный с двери лист бумаги, на котором значилось, что с двенадцати до пяти здесь имело проходить нечто под названием «филькание». Слова этого я не знал, но оно показалось мне подозрительным, словно могло означать что-то, имеющее отношение к нересту лососевых рыб, а может, к дискуссии о методах вскармливания грудничков. Я решил, что это, возможно, из тех вещей, которые мне гораздо спокойнее не знать.
На эстраде стоял, скрестив руки на груди, Грин, и на лице его застыла кислая улыбка. Молли сидела на стуле в первом ряду в той же шутовской одежде, что и накануне. Вид у нее был усталый. Она плакала.
Рядом с ней стоял мужчина среднего роста и среднего сложения с каштановой шевелюрой, достаточно всклокоченной, чтобы сойти за модную. Строгость серого костюма немного обесценивалась черным галстуком с изображениями марсианина Марвина. Я узнал его. Бывший муж Мёрфи. Он стоял над Молли, протягивая ей чашку с водой, - классический образец доброго копа при перекрестном допросе. Значит, он здесь в своем официальном качестве. Агент Рик.
- Прошу прошения, - бросил Грин, не поднимая на меня взгляда. - Этот зал закрыт сейчас для посетителей.
- Правда? - искренне удивился я. - Надо же! А я так надеялся провести остаток дня за фильканием!
Молли оглянулась, и взгляд ее осветился внезапной надеждой.
- Гарри!
- Привет, детка, - сказал я, и мы с Мышом двинулись к ней.
Пес обогнал меня и, виляя хвостом, ткнулся своим носищем ей в руки. Молли улыбнулась, наклонившись, обняла его за шею и принялась шептать что-то на ухо, как накануне вечером - своим младшим братьям и сестрам.
Грин повернулся и испепелил меня взглядом. Секунду спустя то же сделал и агент Рик.
- Дрезден, - властным тоном произнес Грин. - Вы вмешиваетесь в расследование. Убирайтесь.
Не обращая на него внимания, я обратился к Молли.
- Как Рози?
Она прижалась щекой к широченной башке Мыша.
- Спит. Она очень расстроилась из-за новостей, и врачи дали ей успокоительного. Они боялись, что с ней случится истерика и что это может повредить ребенку.
- Дрезден! - прорычал Грин.
- Это сейчас для нее лучше всего, - заверил я Молли. - Ей будет легче, когда она отдохнет.
- Надеюсь, - кивнула Молли.
Грин выругался и полез в карман за рацией - предположительно вызвать подмогу.
Ну и жопа этот Грин.
Может, я немного пристрастился к этому в тот вечер... в общем, я пробормотал чуть слышно пару слов и сделал маленькое, совсем маленькое усилие. Из рации посыпались искры, и она окуталась дымом. Грин встряхнул ее, потом еще, и злобно выругался.
- Черт подери, Дрезден! - рявкнул он. - Выметайтесь отсюда, пока я не свез вас в центр.
Я продолжал игнорировать его.
- Привет, Рик. Как прошла свадьба?
- Я не шучу, - настаивал Грин.
Рик прикусил губу и поднял руку, останавливая Грина.
- Вроде все остались живы, - ответил агент Рик, покосившись на меня и тут же переведя взгляд куда-то между мной и Молли. - Гарри, мы здесь работаем. Вам лучше уйти.
- Да? - удивился я, плюхнулся на стул рядом с Молли и улыбнулся ему. - Мне кажется, не стоит. В смысле, я тоже здесь работаю. Я консультант.
- Вы создаете помехи следствию, Дрезден, - взорвался Грин. - Вы потеряете работу в городе. Лицензию следователя. Черт, да я вас даже в тюрьму закатать могу месяца на два.
- А вот и не можете.
- Ну как хотите, болван, - бросил Грин и шагнул к двери.
Молли, приняв это за намек, поднялась с места.
- Сидеть! - рявкнул на нее Грин. - Мы еще не закончили.
Она поколебалась и снова села.
- Грин, Грин, Грин, - сказал я с укоризной. - Вы кое о чем забыли.
Он остановился. Агент Рик с интересом посмотрел на меня.
- Видите ли, мисс Карпентер вольна уйти в любой момент, когда захочет.
- Нет, пока не ответит мне на несколько вопросов, - буркнул он.
Я изобразил зуммер из телевизионной викторины.
- Неправильный ответ. Это свободная страна. Она имеет право выйти, и вы ничегошеньки не сможете с этим поделать. Если только, конечно, вы не намерены арестовать ее. - Я одарил его самой лучезарной из моих улыбок. - Вы ведь ее не арестовали, нет?
Молли следила за нашим разговором краешком глаза, сидя очень тихо и низко опустив голову.
- Мы допрашиваем ее в связи с расследованием, - объяснил Рик.
- Да? И у кого-то из вас, ребята, имеется на руках ордер, правда?
Ордера у них, конечно, не было. Оба молчали.
- Вот видите, это вы в неловком положении здесь, Грин. У вас против юной леди нет ничего. Судебного ордера нет. Вы ее не арестовали. Поэтому она вольна решать, отвечать на ваши вопросы или нет.
Молли изумленно подняла на меня глаза.
- Правда?
Я приложил руку к груди и изобразил глубокое потрясение.
- Грин! Ушам своим не верю. Вы что, солгали юной даме, чтобы запугать ее? Чтобы она считала, будто находится под арестом?
- Не лгал я! - огрызнулся Грин.
- Ну да, вы просто направляли ее, - кивнул я. - Конечно, конечно. Не ваша вина в том, что она неверно вас поняла. Что ж, давайте отмотаем пленку назад и посмотрим, где таится ошибка. - Я сделал паузу. - Вы ведь вели запись допроса, верно? Все записано честь по чести?
Грин посмотрел на меня так, будто больше всего ему хотелось вырвать мои потроха и затолкать их мне в зубы.
- У вас нет ничего, кроме предположений. Убирайтесь. Или я как ответственный за расследование запрещу вам появляться в этой гостинице.
- Это что, угроза? - невинно спросил я.
- Уж поверьте.
Я сделал вид, что задумался.
- Ох, ребята. Вы ставите меня в затруднительное с моральной точки зрения положение. Потому что, если вы сделаете это со мной, черт подери, узнать о том, что вы отказываетесь от помощи профессиональных консультантов - обладающих некоторыми заслугами перед городом, - может пресса. Запросто. - Я подался вперед. - Да... - добавил я как бы невзначай, - и еще они могут узнать, что вы нелегально допрашиваете несовершеннолетнюю.
Грин с нескрываемым потрясением уставился на меня. Даже агент Рик поднял брови.
- Чего?
- Несовершеннолетнюю, - повторил я. - Сиречь личность, не имеющую возможности отвечать на ваши вопросы самостоятельно. Я воспользовался правом вызвать сюда ее родителей. Не сомневаюсь, им и их адвокату найдется, о чем вас спросить.
- Это шантаж, - заявил Грин.
- Всего лишь соблюдение юридических процедур, - возразил я. - Это вы пытались обойти закон.
- Говорите что хотите, - насупился Грин, - но у вас никаких доказательств нет.
У меня аж щеки заболели от улыбки.
Я хихикнул.
По этому сигналу неплотно прикрытая дверь отворилась. За ней стояла Лидия Стерн с беджиком представителя прессы на шее и диктофоном в руке. Она подняла диктофон повыше, чтобы Грин хорошенько разглядел его.
- Ну, детектив, - вкрадчиво поинтересовалась она, - не будете ли вы так добры объяснить, почему в ходе расследования вы допрашивали несовершеннолетнюю без согласия ее родителей? Она подозревается в преступлении? Или была свидетельницей имевших место событий? И что это за слухи об отсутствии кооперации между различными отделами полиции, которое отрицательно сказывается на ходе расследования?
Грин уставился на нее. Потом покосился на агента Рика. Рик пожал плечами:
- Он тебя сделал. У тебя был шанс. Он не сработал.
Грин выдохнул слово из разряда таких, какие представителям власти не стоило бы произносить в присутствии несовершеннолетних, и ринулся к двери. Лидия Стерн подмигнула мне и поспешила за ним, тыча диктофоном и осыпая его вопросами, ответы на которые - даже самые разумные и взвешенные - выставляли Грина полнейшим идиотом.
Рик смотрел ему вслед, пока дверь за ними не закрылась, потом покачал головой.
- У вас-то какой интерес в этой истории? - спросил он меня.
- Девочка - дочь моего друга, - объяснил я. - Я за ней присматриваю.
Он понимающе кивнул.
- Ясно. На Грина здорово давят. Извините, что он с вами так.
- Рик, - терпеливым тоном произнес я. - Я ведь не несовершеннолетняя девица. Уж со мной-то не разыгрывайте из себя доброго копа.
На мгновение его вежливое, участливое выражение сменилось озорной, почти мальчишеской ухмылкой. Потом он пожал плечами.
- Попробовать стоило.
Я фыркнул.
- Вы ведь понимаете, он может достать ордер. Это просто вопрос времени и беготни по инстанциям.
Я встал:
- Это не моя проблема. Пусть с этим разбирается адвокат Карпентеров.
- Ясно, - кивнул он. - Но вы и впрямь вмешиваетесь в следствие. Он может изрядно испортить вам жизнь.
- Да ладно, агент. Я защищаю права несовершеннолетней. Представляете, как уцепятся за это правозащитники? - Я покачал головой. - И еще одно. То, что вы делаете, - порочно. Запугивать девочек. Блин-тарарам, ребята, это просто низко!
Агент Рик слегка покраснел от злости.
- А у вас, Дрезден, наверняка нет разрешения на ношение оружия. Хотите, я заподозрю вас на предмет скрытого ношения оружия и обыщу?
Упс! Я вспомнил про револьвер в рюкзаке. Если агенту Рику взбрендится развить эту тему, мне могут грозить неприятности - но и дать ему понять этого я не хотел. Я попытался отбросить эту мысль, равнодушно пожав плечами.
- А помочь помешать убийце, пока он не нанес нового удара, вы не хотите?
Рик склонил голову набок и нахмурился. Блин, игрок в покер из меня никудышный. Он словно ощупал меня взглядом, прикидывая, куда я мог спрятать пушку.
- Это к делу не относится, - ответил он. - Нарушение закона есть нарушение закона.
Со стороны двери послышался нетерпеливый вздох.
- Ты хоть пять минут можешь не быть полной задницей, Рик? - спросила Мёрфи. - Или это для тебя смерти подобно?
Как-то я не заметил ее прихода; впрочем, судя по лицу агента Рика, он тоже.
- Он консультант ОСР, который работает над этим делом. И у нас нет времени на препирательства. Люди в опасности. Нам надо действовать сообща.
Рик испепелил ее взглядом, но обуздал злость и пожал плечами.
- Может, ты и права. Но, Дрезден, на вашем месте я бы всерьез подумал, не убраться ли отсюда добровольно. Будете мешаться под ногами, и я арестую вас и упрячу за решетку на двадцать четыре часа.
- Нет, - возразила Мёрфи, шагнув в зал. - Не упрячешь.
Он повернулся к ней и сощурился.
- Черт подери, Кэррин! Ты ведь так и не научилась не лезть в чужие дела, нет?
- Как же, - хмыкнула она, выставив подбородок. - Не дождешься.
Агент Рик покачал головой. Потом пинком распахнул дверь и вышел.
Мёрфи посмотрела ему вслед и вздохнула.
- С вами все в порядке, мисс? - спросила она у Молли.
Молли с усилием кивнула.
- Да. Устала только.
Не прошло и минуты, как в зал ворвалась Сандра Марлинг, бросила взгляд на нашу маленькую группу и, подбежав к Молли, обняла ее. Девушка крепко прижалась к ней.
- Вы дозвонились? - спросил я у Сандры.
- Да. Миссис Карпентер едет.
Молли вздрогнула.
- Отлично, - сказал я. - Вы можете побыть с Молли до ее приезда?
- Конечно.
Я кивнул и повернулся к Молли:
- Детка, тут все оборачивается сложно. Я хочу, чтобы ты уехала с мамой. Идет?
Она кивнула, не поднимая головы.
Я вздохнул и встал со стула.
- Вот и хорошо.
Я вышел. Мёрфи и Мыш выступали по сторонам от меня.
- Славный парень этот Рик, - заметил я. - Ну, если только податлив немного.
- Просто сопляк, - фыркнула Мёрфи. - Что там у вас случилось?
Я рассказал.
Она ехидно хихикнула.
- Жаль, не видела, какие у них были лица.
- В следующий раз постараюсь не забыть фотоаппарат.
Она кивнула.
- Ну и что нам делать дальше?
- Мы же в отеле, - удивился я. - Пошли найдем номер.
Уверен, в мирных обстоятельствах ни одного свободного номера в гостинице не осталось бы. Однако обстоятельства явно были далеки от мирных, администраторы с трудом справлялись с небольшой лавиной отказов и преждевременных отъездов - что лишь доказывает, насколько здраво порой умеют мыслить люди. Возможно, число посетителей конвента и удвоилось на день, но это не означало, что они готовы провести здесь ночь.
Свободный номер обнаружился на пятом этаже. Мне пришлось переплатить, чтобы Мышу разрешили поселиться там вместе со мной, и мы получили ключ.
В лифте никого, кроме нас, не было, и мы поднимались в молчании, которое вдруг сделалось ужасно напряженным. Я переминался с ноги на ногу и теребил в руках пластиковые карточки, выданные дежурным администратором. Потом кашлянул.
- Ну что ж, приехали, - сказал я. - Поднимаемся в гостиничный номер.
Щеки у Мёрфи чуть порозовели.
- Ты свинья, Дрезден.
- Эй, я никакого особого смысла в это не вкладывал. Ты сама.
Она закатила глаза и слегка улыбнулась.
Я покосился на сменяющие одна другую цифры на табло и снова кашлянул.
- Да уж, сэр... мэм. Наконец-то наедине.
- Странно немного, - признала она.
- Немного странно, - согласился я.
- Но чего такого? - спросила она. - Я хочу сказать, мы ведь работали уже вдвоем. Ничего нового.
- Ну, в гостиничном номере еще не приходилось.
- Приходилось, - возразила Мёрфи.
- Да, но тогда там было полно трупов.
- Ах да. Верно.
- Никаких трупов сегодня, - заявил я.
- Ха, - усомнилась Мёрфи. - Вечер только-только начинается.
Упоминание о грозящих нам опасностях уложило этот разговор наповал. Улыбка на лице Мёрфи поблекла, румянец на щеках исчез. Остаток пути мы проделали молча - до тех пор, пока двери лифта не раздвинулись. Ни я, ни она не попытались выйти. Казалось, на полу проведена какая-то магическая черта, не пускающая нас с места.
Молчание затягивалось. Дверь начала закрываться. Мёрфи придавила пальцем кнопку «Открывание дверей».
- Гарри, - произнесла она наконец чуть слышно, глядя куда-то в пространство. - Я тут думала о... ну, понимаешь... о нас.
- Да?
- Да.
- Много думала?
Она снова едва заметно улыбнулась.
- Ну, не знаю. Я вообще не хотела признаваться в том, что... ну, ты понимаешь.
- Что между нами все может измениться?
- Да. - Она наконец посмотрела на меня и нахмурилась. - Только я не уверена, что это то, чего тебе хотелось бы.
- Из нас двоих, - заметил я, - мне кажется, у меня больше понимания того, чего мне хотелось бы.
Она нахмурилась сильнее.
- С чего ты решил, что ты хочешь именно этого?
- На прошлый Хэллоуин, - признался я, - мне хотелось убить Кинкейда.
Мёрфи опустила глаза и снова порозовела.
- Не буквально, - пояснил я и подумал немного. - Ну, может, даже буквально. Впрочем, со временем это желание поубавилось.
- Ясно, - сказала она.
- А вы с ним?.. - Я не договорил.
- Виделись на Новый год, - призналась она. - Но между нами ничего серьезного. Этого не нужно ни мне, ни ему. Мы друзья. Нам нравится общество друг друга. Вот и все.
Теперь нахмурился я.
- Мы тоже друзья, - сказал я. - Но я никогда не снимал с тебя штанов.

Предыдущая страница 14 Следующая страница


15 Джим Батчер

- У нас по-другому, - возразила она и покраснела еще пуще. Потом глянула на меня из-под ресниц. - А тебе этого хочется?
Сердце мое забилось чуть чаще.
- Э... Снимать штаны?
Она повела бровью и склонила голову набок, ожидая ответа.
- Мёрф, я не был с женщиной с... - Я тряхнул головой. - Послушай, ты спрашиваешь любого парня, не хочет ли он секса, и он должен ответить утвердительно. Так положено, во всяком случае. Типа, общепринято.
Взгляд ее заискрился.
- И у тебя тоже? - поинтересовалась она.
- Ну, я же мужик, - сказал я. - Так что да. - Я нахмурился и подумал немного. - И... и нет.
Она улыбнулась мне и кивнула.
- Я понимаю. Ты не хочешь ничего случайного. Ты слишком глубоко ныряешь. Слишком переживаешь. Мы не можем отнестись к этому легко. Ты никогда на этом не успокоишься.
Возможно, она говорила правду. Я кивнул.
- Я не знаю, могу ли дать тебе то, что ты хочешь, Гарри. - Она вздохнула. - И потом, есть и другие причины. Мы работаем вместе.
- Я, типа, заметил.
Она даже не улыбнулась.
- Я хочу сказать, что... Я не могу смешивать личные отношения и работу. Это вредит и тому, и другому.
Я промолчал.
- Я коп, Гарри.
Желудок мой слегка сжался от этих слов: очень уж мало оставляли они места для компромисса.
- Я знаю.
- Я служу закону.
- Конечно, - кивнул я. - И всегда служила.
- Я не могу уйти от этого. Не могу и не буду.
- Это я тоже знаю.
- И... мы такие разные. Наши миры.
- Не совсем, - возразил я. - По большей части мы болтаемся в одном и том же мире.
- Это работа, - тихо произнесла она. - Но работа - это ведь не вся я. То есть так не должно быть. Я пыталась строить отношения на этом общем для обоих...
- Рик, - предположил я.
Она кивнула, и взгляд ее на мгновение затуманился от боли. Еще пару лет назад она не позволила бы мне увидеть такого. Но я видел Мёрфи в хорошие времена и в плохие времена - в плохие чаще. Она никогда не говорила об этом. Никогда не хотела, чтобы я говорил об этом, но я знал, что ее неудачные замужества ранили ее куда глубже, чем она признавала сама. В некотором роде, подозреваю, они объясняли ее профессиональные порывы и амбиции. Она настроилась на карьеру - в порядке компенсации за другие неудачи.
А может, они ранили ее и еще сильнее. Может, так сильно, что она больше не хотела открываться такому. Длительные отношения таят в себе потенциал надолго ранить. Может, она не хотела проходить через это еще раз.
- А если бы ты не была копом?
Она едва заметно улыбнулась.
- А если бы ты не был чародеем?
- Туше. Но прости меня.
Она склонила голову набок и внимательно на меня посмотрела.
- Что случится, когда Сьюзен вернется?
Я покачал головой:
- Она не вернется.
Голос ее сделался суше.
- Извини.
Я слегка нахмурился.
- Не знаю, - тихо признался я. - Мы решили с этим завязать. Ну и... подозреваю, мы очень многое сейчас видим по-разному.
- А если она захочет попытаться еще раз? - спросила Мёрфи.
Я пожал плечами.
- Не знаю.
- Допустим, мы попробуем с тобой, - сказала Мёрфи. - Сколько детей тебе хотелось бы?
Я зажмурился.
- Что?
- Что слышал.
- Я не... - Я поморгал, собираясь с мыслями. - Я как-то не очень об этом думал. - Что ж, вот и повод подумать минуту. Я вспомнил паривший в доме Карпентеров веселый хаос. Когда я был маленьким, я бы все за такое отдал.
Но ребенок унаследует от меня не только глаза и воинственный подбородок. Очень много людей относятся ко мне не самым лучшим образом. И много нелюдей - тоже. Ребенку придется унаследовать от меня и толику моих врагов, а также - что еще хуже - кое-каких моих союзников. Мать оставила мне в наследство вечные подозрительность и сомнения, а также не самые приятные сюрпризы, время от времени выскакивающие из седого прошлого.
Мёрфи внимательно смотрела на меня своими голубыми глазами.
- Это серьезный вопрос, - тихо произнесла она.
Я медленно кивнул.
- Возможно, ты об этом слишком много думала, Мёрф, - сказал я. - Логика, целесообразность, планы на будущее. Тому, что у тебя в сердце, этого не нужно.
- Я тоже так считала. - Она покачала головой. - Я ошибалась. Любовь - это не все, что нужно человеку. И я просто не представляю нас с тобой вместе, Гарри. Ты мне дорог. Я не могла бы мечтать о лучшем друге. С тобой я готова в огонь.
- Ходила уже, - заметил я.
- Но я не думаю, что тебе нужна подруга вроде меня. Мы не уживемся.
- Почему нет?
- В конце концов, - все так же тихо ответила она, - мы слишком разные. Ты проживешь еще очень много лет, если тебя не убьют. Несколько столетий. Я протяну еще лет сорок, максимум пятьдесят.
- Угу, - буркнул я. Это было из тех вещей, о которых я очень старался не думать.
- Я не знаю, - продолжала она еще тише, - смогу ли я серьезно сойтись с кем-то еще. Но если так выйдет... Я хочу, чтобы это был кто-то, кто создаст со мной семью. Состарится со мной. - Она подняла руку и коснулась моей щеки теплыми пальцами. - Ты хороший человек, Гарри. Но у тебя не получится стать тем, кто нужен мне.
Мёрфи отняла палец от кнопки и вышла из лифта.
Я не стал выходить прямо за ней.
Она не оглянулась.
Наповал.
Блин, нравится мне все-таки моя чародейская работа.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Номер был таким, к каким я привык: чистый, простенький, пустой. Я проверил, опушены ли шторы, огляделся по сторонам и сдвинул маленький круглый столик в угол, освободив себе пространство в центре комнаты. Потом стащил с плеча рюкзак и положил его на кровать.
- Тебе что-нибудь нужно? - спросила Мёрфи. Она стояла в дверях. Заходить она не хотела.
- Пожалуй, все есть. Ну, еще покоя чуть-чуть, чтобы все устроить. - Я не видел причины не дать Мёрфи возможности выйти из того щекотливого положения, в которое завел нас разговор. - И еще одно меня интересует... может, ты могла бы проверить.
- Кинотеатр Пелла, - предположила Мёрфи. Я услышал в ее голосе некоторое облегчение.
- Да. Ты бы могла покрутиться там и посмотреть.
Она нахмурилась:
- Думаешь, там что-то может быть?
- Пока я вообще слишком мало знаю, чтобы что-нибудь думать, но чем черт не шутит, - ответил я. - Если ощутишь что-то нехорошее, не лезь туда. Сразу смывайся.
- Не беспокойся, - заверила она. - Я так и собиралась. - Она направилась к двери. - Я ненадолго. Свяжусь с тобой, скажем, через полчаса, ладно?
- Идет, - отозвался я. Ни я, ни она не озвучили того, о чем думали оба: если Мёрфи ошибется в оценках, это может стоить ей жизни, а может, и хуже. - Полчаса.
Она кивнула и ушла, закрыв за собой дверь. Мыш подошел к двери, понюхал, покружился на месте и лег на пол подремать. Я хмуро покосился на ковровое покрытие и расстегнул рюкзак. Мелом на таком ковре круг не начертишь. Пришлось пользоваться мелким белым песком. Горничные наверняка придут в ярость, убирая помещение, но что поделать, жизнь порой бывает жестока. Я достал из рюкзака стеклянную бутылочку со специально подготовленным песком и поставил ее на столик рядом с оставшимся пластилином и Бобом-Черепом.
В глазницах черепа немедленно засветились оранжевые огоньки.
- Теперь я могу говорить?
- Угу, - кивнул я. - Ты все слышал?
- Угу, - сказал Боб явно расстроенным тоном. - Так тебе ничего не светит.
Я свирепо покосился на него.
- А что я такого сказал? - обиженно запротестовал он. - Это не моя вина. Гарри. Возможно, она бы уже завалила тебя, если бы ты не воспринимал все так чудовищно серьезно.
- Тема. Смени-ка, - посоветовал я ровным голосом. - Мы вообще-то работаем.
- Верно, - согласился Боб. - Значит, ты задумал стандартную сеть оберегов-детекторов, да?
- Угу, - подтвердил я.
- Не слишком эффективно, - заметил Боб. - Я хочу сказать, ко времени, когда твоя сеть засечет чье-то присутствие, этот кто-то уже полностью переместится в реальный мир. Он успеет кого-нибудь порвать прежде, чем ты добежишь до лестницы.
- Схема не идеальная, - согласился я. - Но это все, чем я располагаю. Или ты можешь предложить что-нибудь получше?
- Весь мой многовековой опыт мало что даст, пока я не буду знать, какой именно помощи ты от меня ждешь, - заметил Боб. - Пока все, что тебе известно, - это то, что нападения совершаются пришлым фобофагом.
- А что, этого мало?
- Еще бы! - ответил Боб. - Я навскидку могу тебе назвать сотни две разновидностей фобофагов, а если дашь минуту покопаться в памяти - так и еще пара сотен наберется.
- Столько из них способны на такое, что делала эта тварь? Обрести материальное тело и напасть.
Боб уставился на меня, как на полнейшего чурбана.
- Хочешь верь, хочешь нет, но старая формула «принять форму самого большого страха жертвы» в учебниках фобофагов едва ли не на первой странице.
- Ну да... ладно. - Я тряхнул головой. - Но это место - открытая территория. Здесь нет порога, чтобы расставить что-либо посерьезнее сети. По крайней мере, если узлов сети много, я, возможно, успею к месту вторжения достаточно быстро. Ну, когда эта тварь покажется.
- Твари, - поправил меня Боб. - Во множественном числе. Фаги как муравьи. Сначала один покажется, потом два, потом сразу сотня.
Я поперхнулся.
- Блин! Может, нам посмотреть на это под другим углом? Скажи, есть какой-нибудь способ перенацелить их при переходе? Иди затруднить сам процесс перехода сюда?
Огоньки в глазницах у черепа разгорелись поярче.
- Возможно. Да, возможно. Может, тебе и удастся выстроить завесу вокруг всего этого места - с той стороны.
- Э-э... - сказал я. - Ты говоришь, я могу спрятать это место от фагов, но только из Небывальщины?
- Примерно так, - подтвердил Боб. - Даже так это был бы просчитанный риск.
- Почему?
- Все зависит от того, как они это место находят, - объяснил Боб. - Я хочу сказать, если естественным образом попавшие сюда фаги нашли себе хорошие охотничьи угодья, завеса им не помешает. Она может замедлить их, но не остановит.
- Давай исходить из того, что это не случайность, - сказал я.
- О'кей. Если исходить из этого, нам надо прежде выяснить, призваны они сюда или посланы.
Я нахмурился:
- Неужели существуют создания достаточно сильные, чтобы посылать их с той стороны? Что-то не припомню, чтобы такое случалось прежде. Собственно, потому так и популярно использование для этой цели смертных призывающих.
- Такое вполне осуществимо, - заверил меня Боб. - Просто требуется чертовски много пороха для того, чтобы отворить путь в мир смертных с той стороны.
- О каком порядке энергии идет речь? - мрачно поинтересовался я.
- Большом, - жизнерадостно сообщил Боб. - Ну, как у Эрлкёнига, или архангела, или кого-нибудь из древних богов.
Я ощутил в животе неприятную сосущую пустоту.
- Или у Королевы фейри?
- О, у этой-то - конечно. Думаю, да. - Он осекся. - Ты считаешь, это работа фейри?
- Что-то здорово не так в их королевствах, - сказал я. - Еще больше наперекосяк, чем обычно.
Боб издал глотающий звук.
- Ох! Но мы ведь не собираемся к ним туда, правда?
- Насколько это в моих силах, нет, - заверил я. - И если уж до этого дойдет, тебя я с собой брать не буду.
- Ох! - вздохнул он. - Хорошо.
- Как-нибудь ты мне все-таки расскажешь, что такого ты сделал, что Мэб хочет тебя убить.
- Да, конечно, - ответил Боб с интонацией человека, незаметно подпихивающего нежелательный предмет ногой под ковер. - Но нам стоит учитывать и третью возможность.
- Кто-то с этой стороны, - кивнул я. - Если вспомнить, что кто-то поставил оберег на моем пути в последний раз, когда фаг появлялся здесь, эта возможность представляется мне наиболее вероятной.
- Мне тоже так кажется, - согласился Боб. - В таком случае у тебя неприятности.
Я хмыкнул и принялся выгружать из рюкзака свечи, спички и старый армейский нож.
- Почему?
- Порога здесь нет, значит, ты и защиты толковой выстроить не сможешь. И даже если ты пойдешь на ту сторону и выстроишь завесу, чтобы помешать фагам найти это место...
- Тот, кто их призывает, все равно запустит их сюда, - договорил я за него. - То есть это вроде как... ну, я могу окутать все это место туманом, но если у фагов тут кто-то есть, он как маяк наведет их на гостиницу.
- Верно, - подтвердил Боб. - А потом ему останется лишь отворить дверь с этой стороны, и они окажутся здесь.
Я нахмурился.
- Значит, вся фишка в том, чтобы найти того, кто их призывает.
- А этого ты не можешь сделать, пока он - или они - не призовут кого-либо, - заметил Боб.
- Блин-тарарам! - возмутился я. - Наверняка ж есть способ этому помешать.
- Не думаю, - сказал Боб. - Извини, босс. До тех пор, пока ты не будешь знать об этом больше, все, на что ты способен, - это реагировать на их ходы.
- Черт! Тогда остается надеяться на сеть. По крайней мере, если я использую ее, я смогу вычислить призывающего, конечно, смогу... ценой чьей-то жизни. Если только... Боб! - Я, кажется, понял. - А что, если я не буду пытаться спрятать гостиницу или препятствовать этим тварям проникнуть сюда? Что, если я... гм... всего лишь сообщу им небольшой дополнительный импульс?
Глаза Боба разгорелись еще ярче.
- Ууууу, классическая доктрина Белого Совета. Когда фаги завалятся сюда, ты перенацелишь их на того парня, что их вызвал. Пусть отведает собственной стряпни.
- Прямо ему в задницу, - кивнул я.
- Хорошенькое зрелище, - хихикнул Боб. - Типа, получи фитиль.
- Это ведь осуществимо, правда?
- Конечно, - согласился Боб. - У тебя есть все необходимое. Ты знаешь, что фаги ищут страх и что они, возможно, используют его энергетику как маяк. Твоя сеть даст знать, когда что-то начнется. Ты лепишь большой комок страха, наводишь его на тот же маяк, которым пользуются фаги, и кидаешь туда.
- Все равно что привязать ему на шею кусок мяса и бросить в клетку ко львам, - ухмыльнулся я.
- Аве, Цезарь, - согласился Боб. - Фаги так на него и набросятся.
- И как только он выйдет из игры, я прикрою гостиницу завесой. Тогда не пострадает больше никто из посетителей, а нехорошие парни получат летальную дозу.
- И хорошие парни победят! - обрадовался Боб. - Ну по крайней мере ты победишь. Ты ведь у нас пока хороший парень, так? Сам знаешь, в понятиях добра и зла я не силен.
- Ладно, пусть стороны называются для простоты «мы» и «они», - предложил я. - Мне этот план нравится. Значит, в нем наверняка есть слабое место.
- Верно, - согласился Боб. - Тебе придется как следует постараться в том, что касается расчета времени. Ты ведь не сможешь поймать сигнал от оберега, прежде чем фаги перейдут сюда из Небывальщины и примут материальную форму. Но если ты их к этому времени не перенацелишь, будет уже слишком поздно.
Я кивнул, хмурясь.
- И сколько это мне оставляет? Секунд двадцать?
- Только если попадутся какие-нибудь ущербные, - вздохнул Боб. - Скорее десять секунд. А может, и меньше.
Я нахмурился еще сильнее.
- Черт, маловато окошко. - Тут я вспомнил еще об одной проблеме. - И не только это. Мне придется стрелять вслепую - я ведь не буду знать, на кого натравливаю фагов. Что, если он будет стоять в толпе?
- Он собирается призывать жутиков из потустороннего мира, чтобы те сеяли ужас и смерть в людских массах, - терпеливо пояснил Боб. - Это вряд ли можно делать, прячась в той же толпе.
- Логично. Скорее он будет в каком-нибудь тихом укромном месте. - Я покачал головой. - Даже так я предпочел бы какой-нибудь менее рискованный вариант. Но не вижу иных способов помешать этим тварям причинить зло кому-либо еще.
- Пока мы не накопим информации, босс, я тоже не знаю, что бы ты еще мог сделать.
Я хмыкнул.
- Ладно, пойду-ка активирую сеть.
Звякнул карабин на ошейнике у Мыша, и я оглянулся через плечо. Пес оторвал голову от пола и уставился на дверь. Секунду спустя кто-то постучал.
Мыш не зарычал, а хвост его несколько раз стукнул об пол, когда я шел к двери, - значит угрозы нет.
- Быстро же ты, - сказал я, открывая дверь. - Я думал, ты на полчаса. Мёр...
В коридоре стояла Молли с матерчатой сумкой на плече. Она была какая-то поникшая - как цветы у меня дома, пока у меня еще хватало оптимизма их покупать. Сине-розовые волосы сбились бесформенными прядями, грим на щеках наполовину смылся слезами. Она казалась помятой, усталой, неуверенной и одинокой...
- Привет, - произнесла она почти шепотом.
- Эй, - сказал я. - Я думал, ты ждешь маму.
- Я ждала, - ответила она. - Правда. Но... я грязная, как чушка. - Она вяло махнула рукой. - Я хотела помыться, но в номере у Нельсона меня в душ не пустили. Я надеялась попроситься в ваш. Я на минутку только.
Проще, наверное, пнуть ногой щенка, чем давать от ворот поворот ребенку.
- Легко, - сказал я. - Только потише там, ладно?
Я шагнул назад, пропуская ее в номер. Проходя мимо Мыша, Молли задержалась почесать его за ухом. Потом заглянула мне за спину, на пол и расставленные на нем предметы.
- Что вы делаете? - спросила она.
- Колдую, - ответил я. - А на что это еще похоже?
Она чуть улыбнулась.
- А-а, да.
Я махнул рукой на свой инвентарь.
- Попробую не допустить, чтобы новое нападение причинило кому-нибудь зло.
- А вы можете? - поинтересовалась она.
- Полагаю, что да, - кивнул я. - Надеюсь.
- Даже не верится... То есть я понимаю, всякое бывает, но мои друзья... Рози... - Губы ее задрожали, и глаза набухли слезами.
Я мало что мог сказать ей в утешение.
- Я постараюсь не допустить, чтобы такое повторилось. Мне очень жаль, что в прошлый раз я поспел недостаточно быстро.
Она снова опустила глаза и кивнула, не говоря ни слова. Потом судорожно сглотнула.
- Послушай, - сказал я ей вполголоса. - Это все очень серьезно. Тебе нужно поговорить об этом. Не со мной, - добавил я, когда она подняла на меня взгляд. - С твоей мамой.
Молли покачала головой.
- Она не...
- Молли, - вздохнул я. - Жизнь бывает недолгой. И жестокой. Ты сама видела это вчера вечером. Краем глаза увидела то, с чем твой папа имеет дело постоянно.
Она промолчала.
- Даже Рыцари могут умереть, Молли, - продолжал я тихо. - Широ погиб. И с Майклом это могло случиться.
Она резко подняла голову и потрясенно посмотрела на меня.
- И что ты об этом думаешь? - спросил я.
Она прикусила губу.
- Страшно...
- Вот и твоей маме страшно. Еще как страшно. Она справляется с этим, держась за окружающих ее людей. Порой слишком крепко держась. Из-за этого тебе кажется, будто она воспринимает тебя как маленькую. Возможно, отчасти оно и так. Но это не потому, что она помешана на контроле. Это потому, что она вас всех очень любит - тебя, и папу, и всех вас - и боится, что с вами может случиться что-то плохое. Она отчаянно пытается сделать все, что в ее силах, чтобы сберечь вас всех.
Молли не ответила.
- Жизнь коротка, - повторил я. - Слишком коротка, чтобы тратить ее на глупые ссоры. Я не говорю, что твоя мама идеальна, потому что, видит Бог, это не так. Но черт подери, Молли, у тебя такая семья, ради какой люди вроде меня на что угодно пошли бы. Тебе кажется, что эти люди будут с тобой и дальше, - но может выйти иначе. Жизнь никогда и ничего не гарантирует.
Я помолчал, давая этим словам дойти до ее сознания.
- Я обещал твоему папе, что попрошу тебя поговорить с мамой. Я сказал ему, что сделаю все, что в моих силах, чтобы вы с ней решили свои проблемы.
Она посмотрела на меня, беззвучно плача. Грим у нее на лице размазался окончательно.
- Ты поговоришь с ней, Молли? Ну?

Предыдущая страница 15 Следующая страница


Доказательства вины 16

Она неуверенно вздохнула.
- Не знаю, есть ли в этом смысл? Мы столько друг другу наговорили...
- Я не могу тебя заставить. И никто не может, только ты сама.
Она пошмыгала носом.
- Это не поможет.
- Я не жду чудес. Просто попытайся поговорить с ней. Прошу тебя.
Она набрала в грудь воздуха и кивнула.
- Спасибо, - сказал я.
Она попыталась улыбнуться и задержалась на мгновение у двери ванной.
- Молли? - спросил я. - Ты в порядке?
Она кивнула, но с места не стронулась.
Я нахмурился:
- Ты хотела что-то сказать?
Она подняла на меня глаза и тут же опустила.
- Нет, - ответила она и покачала головой. - Нет, ничего, правда. Спасибо. Я быстро. - Она шагнула в ванную, закрыла дверь и щелкнула задвижкой. Мгновение спустя зашумела вода.
- Bay! - произнес у меня за спиной Боб, каким-то образом ухитрившись вложить в короткое междометие максимум эмоций. - Я и не знал, что ты любишь таких... свеженьких, Гарри!
Я свирепо оглянулся на него.
- Чего?
- Видел, какая на ней комбинация? Сдуреть можно! Нордическая блондиночка нежного возраста, но вся в пирсинге и черном, из чего следует, что по крайней мере с одним каким-нибудь извращением она знакома. И вся такая хрупкая, и эмоциональная, и уступчивая. И разденется прямо у тебя в номере.
- Извращение? Ты не... послушай, это не... - Я едва не утратил дар речи. - Нет, Боб. Нет - и все тут. Никаких разговоров. Ей всего семнадцать.
- Ты бы не терял времени, - гнул свое Боб. - Пока порыв не угас. Куй железо, пока горячо, - я всегда так считал.
- Боб!
- Что? - невинно спросил он.
- Все совсем не так!
- Пока не так, - согласился Боб. - Но ступай к ней под душ и получишь ожившую эротическую программу с кабельного ТВ.
Я потер переносицу.
- Блин-тарарам! Неудачная мысль, Боб. Совсем... неудачная, да.
- Гарри, даже зануде понятно, что девушки приходят в номер к мужчине не по простому совпадению. Пойми, все, что ей на самом деле нужно, это...
- Боб! - рявкнул я, перебив его. - Даже если бы ей этого и хотелось - а на самом деле это не так, - с девушкой ничего такого не произойдет. Я здесь работать пытаюсь. А ты мне не помогаешь.
- Ладно, не буду мешать тебе флиртовать с болью и смертью, - безмятежно заявил он. - Кстати, тебе лучше бы спрятать меня куда-нибудь, где бы я тебе не мешал. Скажем, на полку в душе.
Я рывком распахнул пустой платяной шкаф и сунул Боба туда. Сквозь закрытую дверцу до меня донеслись сдавленные ругательства на древнегреческом - что-то насчет овец и стригущего лишая.
Я отвернулся от шкафа к зеркалу и обнаружил, что вижу в нем не свое отражение, а Ласкиэль, по обыкновению прекрасную и невозмутимую.
- Этому маленькому извращенцу не отказать в некоторой логике, мой хозяин, - заметила она.
- Боб - мой маленький извращенец, - заявил я, грозно уставив в зеркало указательный палец. - И обзывать его по-всякому позволяется только мне. А теперь уходи.
- Ах, - вздохнула Ласкиэль, и образ ее сделался прозрачным, а из-под него выступило мое отражение. - Занятно, впрочем, - добавила она перед тем, как пропасть совсем, - что бойфренд Нельсон прямо-таки поразительно похож на тебя внешне.
А потом она исчезла. Черт подери! Демоны дурацкие. Вечно последнее слово остается за ними.
Хуже того, в ее словах была доля правды. Злобно уставившись в закрытую дверь ванной, я перебрал в памяти события последних двух дней и предшествующие встречи с девчонкой. Как-то так получалось, что ее отец всегда уважал меня, а мать не одобряла. Я появлялся в их доме раз в сто лет, в черной кожаной куртке, весь такой брутальный и опасный, - это в ее-то впечатлительном возрасте. Блин, если уж на то пошло, одного отрицательного отношения Черити достаточно, чтобы вызвать интерес в глазах несовершеннолетней бунтарки.
Нехотя я признал, что Молли вполне могла втемяшить себе в голову что-нибудь такое. Этим же могли объясняться ее неловкое молчание и потупленный взор. То есть я ей, конечно, был симпатичен, но мысль о том, что это могло перерасти во что-то другое, мне в голову не приходила. Что ж, я был бы последним ублюдком, если бы стал поощрять ее фантазии, пусть даже и не намеренно. А может, Боб и Ласкиэль заблуждаются, и на самом деле ничего такого не происходит... впрочем, юношеские страсти, помыслы и устремления - минное поле, ходить по которому нужно с большой опаской.
При всей своей привлекательности Молли все-таки оставалась еще совсем ребенком - более того, ребенком моего друга. Ей было больно. Это тревожило меня, и я хотел помочь ей - просто теперь приходилось еще и помнить о том, что мое сочувствие может быть неправильно понято. У девочки возникли проблемы, и она нуждалась в ком-то, кто мог бы помочь ей разобраться с ними. Но уж никак не в том, кто запутал бы их еще сильнее.
Из-под двери ванной струились завитки пара. Настоящая горячая вода. Не иллюзия.
Я тряхнул головой и занялся своей сетью.
В сравнении с другими заклятиями это состоит из большого числа компонентов, зато не особенно сложное. Нечто похожее, только рассчитанное на длительное действие, я соорудил в квартале вокруг своего дома с целью засечь любое приближающееся потустороннее существо. Собственно, это же мне было нужно и в гостинице, только без долгоиграния я вполне мог обойтись. Рассвет... ну, максимум два рассвета не оставят от него и следа, но я очень надеялся, что больше мне и не понадобится.
Я взял в руку пластилин, три свечи в деревянных подсвечниках, очертил вокруг себя круг из песка и принялся накапливать энергию, припоминая в уме расположение на плане гостиницы точек, помеченных пластилином. Это не заняло у меня много времени. Любой обладающий элементарными магическими познаниями и устремленностью может проделать такое - ну по крайней мере чуть меньшего масштаба. Сооружение сети, охватывающей здание, требует усилий, так сказать, тяжеловеса, однако технически это не сложна, так что минут через пятнадцать я ясно представил в уме пространственную схему энергетических точек и связей и прошептал:
- Magius, orbius, spiritus oculus.
Произнося эти слова, я сообщил им заряд моей воли, и тело на мгновение захлестнул поток покалывающей энергии, которая хлынула по рукам в кусок пластилина и завилась тугими спиралями вокруг свечей, исполнявших функцию индикаторов. Энергия заклятия вспыхнула, слетелась струйками крошечных искорок к фитилям, и свечи занялись ровным огнем. Произнеся заклинание, я разрушил круг, и связанная им энергия разлетелась по гостинице, соткавшись в задуманную мной паутину невидимых лучей, - так мгновенно вспухает на морозе, обрастая кристалликами льда, замысловатая снежинка.
Я чуть пошатнулся, когда энергия заклятия покинула меня, оставив за собой быстро проходящее ощущение слабости. С минуту я сидел, опустив голову и тяжело дыша.
- Ух ты, - восхитилась Мёрфи. Я поднял глаза и увидел, как она закрывает за собой дверь. - Чего это ты такое делал?
Я неопределенно махнул рукой.
- Если нехорошая сила, - выдохнул я, - покажется в гостинице, заклятие ее почувствует. - Я ткнул пальцем в свечи. - Возьми одну. Если вдруг разгорится ярко, значит, у нас гости.
Мёрфи нахмурилась, но кивнула.
- Сколько времени нам это даст?
- Немного, - признался я. - Пару минут, может, меньше. Может, сильно меньше.
- Три свечи, - сказала Мёрфи. - Одна тебе, одна мне, и...
- Я подумал, не согласится ли Роулинз взять одну.
- А он здесь? - спросила Мёрфи.
- Нутром чую, здесь, - ответил я. - И он, похоже, из тех, кто не закрывает глаза на то, чего не понимает.
- И еще он, похоже, из тех, кого вчера ранили. Его никак не могли послать на дежурство сюда.
- И в больницу не могли, - возразил я.
- Тоже верно, - согласилась Мёрфи.
Я чуть перевел дух.
- Что в кино у Пелла? - спросил я.
Мёрфи кивнула и, подойдя к свечам, взяла одну.
- Куча ничего. Там все наглухо заперто. На главном входе висячий замок, черный ход на запоре. И объявление на двери, что они закрыты до дальнейшего уведомления.
Я хмыкнул.
- Можно было бы ожидать, что Пелл изо всех сил будет стараться держать свое заведение открытым, пока конвент дает львиную долю его прибыли - даже пока сам он валяется в больнице. Блин, особенно пока он в больнице.
- Ну, может, он не доверяет никому вести дела в свое отсутствие?
- Зато у него есть кто-то, кому он доверил закрыть кинотеатр, - возразил я. - Не сходится. Он ведь не закрылся сразу после нападения.
Мёрфи нахмурилась, однако возражать не стала.
- Я пыталась дозвониться до него, чтобы спросить об этом, но сиделка сказала, что он спит.
Я запустил пятерню в волосы, обдумывая сложившуюся ситуацию.
- Все страньше и страньше, - сказал я. - Чего-то тут у нас не хватает.
- Чего? - поинтересовалась Мёрфи.
- Еще одного действующего лица, - ответил я. - Кого-то, кого мы пока не видели.
Мёрфи задумчиво повертела в пальцах свечу.
- Возможно. Однако, если воображать невидимых налетчиков или тайных заговорщиков, можно запросто впасть в паранойю.
- Это не обязательно подозреваемый, - заметил я. - Может, это еще один мотив.
- Например? - спросила она, и я буквально увидел, как вращаются колесики у нее в голове, приведенные в движение моей репликой.
- На первый взгляд, нападения фагов кажутся довольно нехитрыми. Вроде... ну, не знаю. Нападения акул. Кто-то голодный выскакивает, хватает жертву, пожирает и убирается. Естественный процесс. То есть, конечно, сверхъестественный - но такой же.
- Но нападения-то не хаотичны, - возразила Мёрфи. - Кто-то посылает фагов в одно и то же конкретное место. Тот же, кто пытался остановить тебя с помощью магии, когда ты вмешался.
- Что наводит на очевидный вопрос... - начал я.
- Зачем это, во-первых, нужно? - договорила за меня Мёрфи.
Я хлопнул левой рукой в перчатке по бедру.
- Смотри-ка сюда, - сказал я и тут же сымитировал короткий удар правой.
- Обманка, - произнесла Мёрфи, прищурившись. - Отвлекающий маневр. Но от чего отвлекающий?
- Очевидно, от чего-то, что еще хуже смертоносных, меняющих облик сверхъестественных хищников, - задумчиво произнес я. - От чего-то, чему нам хотелось бы помешать еще сильнее.
- Ну, например?
Я тряхнул головой и пожал плечами.
- Не знаю. Пока не знаю.
Мёрфи поморщилась:
- Ну, все зависит от тебя - останется ли это паранойей или станет чем-либо более конкретным.
- Если я ошибаюсь, это всего лишь паранойя, - хмыкнул я.
Мёрфи оглянулась через плечо и поёжилась.
- Угу. - Она посмотрела на меня, расправила плечи и сделала глубокий вдох, успокаивая дыхание. - Ладно. Что ты задумал? Я так полагаю, у тебя есть уже в голове кое-какие планы на эти одну-две минуты с момента предупреждения?
- Да, - кивнул я.
- Какие? - спросила она.
- Ну, тут много чистой техники, - замялся я.
- Попробую сообразить, - настаивала Мёрфи.
Я кивнул.
- Любому, кто хочет перейти из мира духов в мир смертных, придется проделать ряд процедур. Ему нужно определить отправную точку, точку назначения и количество энергии, необходимое для перемещения. Потом ему нужно отворить портал, набрать в Небывальщине эктоплазмы и потратить еще изрядное количество энергии, чтобы слепить себе из нее физическое тело.
Мёрфи нахмурилась.
- Что ты называешь точками отправления и назначения?
- Связи, - объяснил я. - Что-то вроде вех. Обычно создание, которое ты призываешь из Небывальщины, и является для себя отправной точкой. А пунктом назначения, соответственно, - тот, кто отворяет ему дорогу.
- И таким пунктом назначения может быть любой? - спросила она.
- Нет. - Я покачал головой. - Ты не можешь призвать ничего, что бы не... - Я наморщил лоб, подыскивая слова. - Ты не можешь призвать никого, кто не имеет никакого отражения в твоей душе... ничего такого, что бы вас хоть как-то связывало. Если тебе нужны злобные, вредные, жадные существа, в тебе самом должно иметься хоть немного злости, вредности и жадности.
Она кивнула.
- Скажи, а проход обязательно отворять с этой стороны?
- Как правило, - подтвердил я. - Чтобы открыть его с той стороны, придется чертовски сильно попотеть.
- Валяй дальше.
Я поделился с ней своим планом: обратить фагов на того, кто их призывает.
- Мне нравится, - заявила она. - В смысле, использовать против них их же монстров. Только вот мне тогда что делать?
- Покупать мне время, - ответил я. - В момент, когда фаг или фаги переходят из одного мира в другой, они уязвимы. Если тебе удастся увидеть одного такого и отвлечь его внимание, это подарит мне больше времени, чтобы перенацелить его на призывающего. А еще есть вероятность, что мое заклинание не сработает. Если все обернется таким образом, ты окажешься достаточно близко к месту событий, чтобы помочь эвакуировать людей, может, даже прикрыть их.
Мёрфи хотела сказать что-то, открыла рот, но помедлила и обернулась.
- Гарри? У тебя что, кто-то в душе?
- Э... Да, - сказал я и почесал затылок.
Она выразительно изогнула бровь и подождала, но я воздержался от объяснений. Может, так я мстил за ее беспощадную откровенность там, в лифте.
- Что ж, ладно, - сказала она и взяла свечи. - Спущусь и поищу Роулинза. Если не найду, возьму кого-нибудь из моих, из ОСР.
- Что ж, неплохо, - согласился я.
Мёрфи вышла, оставив меня складывать перенацеливающее заклятие. Это не заняло много времени.
Мыш вдруг поднял голову, а секунду спустя кто-то постучал в дверь. Я подошел и открыл.
За дверью стояла Черити в джинсах и вязаной кофте поверх легкой хлопчатобумажной блузки. Лицо ее застыло, плечи свело от напряжения. При виде меня, правда, лицо ее сделалось более отрешенным, нейтральным - она все-таки хорошо владела собой.
- Добрый вечер, мистер Дрезден.
Должно быть, более дружеского приветствия от нее мне и ожидать не стоило.
- Добрый, - отозвался я.
Рядом с ней стоял пожилой мужчина чуть выше среднего роста, с коротко, аккуратно остриженными остатками седых волос. Глаза у него были голубые, как яйца дрозда. Впечатляюще крепкое сложение, черные спортивные штаны и черная же рубашка. Шею облегал накрахмаленный белый воротничок. Увидев меня, он улыбнулся и протянул руку.
Я с улыбкой пожал ее - видит Бог, улыбка моя была совершенно искренняя.
- Отец Фортхилл! Вы-то что здесь делаете?
- Гарри, - приятельски отозвался он. - Так сказать, оказываю моральную поддержку.
- Он мой юрист, - добавила Черити.
- Правда? - удивился я.
- Правда, - улыбнулся Фортхилл. - Я получил диплом еще до того, как принял сан. Да и позже занимался этими делами по просьбе прихожан. И подрабатывать иногда приходится.
- Юрист, - пробормотал я. - И священник. Как-то не сочетается.
Фортхилл рассмеялся:
- Оксюморон, не без этого.
- Эй, я не просил обзываться, - ухмыльнулся я. - Так чем я могу помочь?
- Молли должна была ждать нас внизу, - ответила Черити. - Но мы ее там не нашли. Вы не знаете, где она?
Все силы Вселенной, похоже, ополчились на меня. Задай Черити этот вопрос секунд на десять раньше, и все бы обошлось. Вместо этого дверь ванной распахнулась, и из нее в облаках пара выскользнула Молли. Одно полотенце она накрутила тюрбаном на волосы, вторым таким же обернулась на манер саронга. С учетом размера гостиничных полотенец и несомненных достоинств Молли не могу сказать, чтобы картина вышла слишком уж целомудренная.
- Гарри, - сказала она. - Я тут в сумке забыла... - Она осеклась и уставилась на Черити.
- Это... э... не то, что вам... - начал я, повернувшись к Черити.
Глаза ее вспыхнули ледяным огнем. Я успел еще вспомнить цитату из Киплинга насчет того, что какой биологический вид ни возьми, самки всегда окажутся опаснее самцов, а потом правый кулак Черити вошел в соприкосновение с моим подбородком.
- Мама, - в полном ошалении пробормотала Молли.
Я поднял глаза и увидел, как отец Фортхилл крепкими пальцами удерживает запястье Черити, не позволяя ей ударить меня еще. Она гневно повернулась к нему, но он сжал ее руку сильнее, и в конце концов она чуть заметно кивнула и сделала шаг назад, в коридор.
- Одевайся, - скомандовала она Молли тоном, не оставляющим места для пререканий. - Мы уезжаем.
Вид у девицы был такой, будто она вот-вот развалится на части. Она схватила свою сумку, нырнула в ванную и почти сразу же вернулась одетая.
- Ничего такого не было, - сказал я. Точнее, попытался сказать - получилось что-то, похожее на «Нччгго тквво нбббл».
- Возможно, мне и не удастся не подпускать вас к моему мужу, - ледяным тоном, с безукоризненной дикцией произнесла Черити. - Но если я еще хоть раз увижу вас вблизи кого-либо из моих детей, я вас убью. Спасибо, что позвонили.
Она вышла. Молли покорно поплелась за ней.
- Ничего такого не было, - повторил я, обращаясь к Фортхиллу. На сей раз это прозвучало почти по-человечески.
Он вздохнул и посмотрел им вслед.
- Я вам верю. - Он одарил меня улыбкой - на четверть ироничной и на три четверти извиняющейся - и вышел вслед за ними.
Должно быть, Мёрфи встретилась с ними, когда те еще только подходили к моему номеру. Она возникла в дверях, заглянула в комнату и оглянулась в направлении, в котором ушла Черити.
- Ага, - хмыкнула она. - Ты в порядке?
- Более или менее, - вздохнул я.
Ее губы чуть дернулись, но она сдержала улыбку и тем более не рассмеялась.
- Мне кажется, ты мог бы этого ожидать, - заметила она.
- Не издевайся, - буркнул я. - Больно ведь.
- С тобой бывало и хуже, - бессердечно заявила Мёрфи. - Будешь знать, как таскать маленьких девочек по гостиничным номерам. А теперь вставай. Я жду внизу.
И тоже ушла.
Мыш подошел ко мне и полизал мне подбородок, на котором, я чувствовал, вспухал хороший синяк.
- Плохо у меня получается с этими женщинами, - сказал я ему.
Мыш сел и распахнул пасть в собачьей ухмылке. Я со стоном заставил себя подняться на ноги и принялся готовить свое перенацеливающее заклятие. Солнце за окном клонилось все ближе к горизонту.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Закрыв после ухода Мёрфи дверь, я занялся заклятием-оповещением - торопливо, потому что на счету была каждая секунда. На то, чтобы перенацелить фагов, у меня имелась только одна попытка, и я заканчивал все приготовления в лихорадочной спешке.
Ничего не происходило.
Солнце село, оставив меня в темноте - включить свет я поленился.
По-прежнему ничего не происходило.
Я стоял на коленях в своем круге из песка до тех пор, пока у меня не затекли ноги, а колени, казалось, начали погружаться в расплавленный свинец.
И по-прежнему - ничего.
- Ох, ну давай же, - прорычал я. - Валяй уже, нападай.
Лежавший у двери Мыш вздохнул.
- А ты заткнись, - сказал я ему.
На короткую передышку я не решался. Если нехорошие парни сделают ход в тот момент, когда я окажусь не готовым, могут пострадать люди. Поэтому я оставался на коленях, хоть это и было жуть как неудобно, и отчаянно матерился про себя. Чтоб его, этого дурацкого злоумышленника... Какого черта он ждет? Любой уважающий себя злодей напустил бы в дом монстров еще несколько часов назад.
Мыш стукнул хвостом о стену. Почти сразу же щелкнул замок, и дверь отворил Роулинз. На этот раз он был в джинсах и рубашке с длинными рукавами, скрывавшими повязку на раненой руке; в другой руке он держал мою свечу. Темнокожий крепыш наклонился и протянул руку Мышу - тот вежливо понюхал ее и снова вильнул хвостом.
- Эй, - окликнул меня Роулинз, не отходя от двери. - Дрезден?
- Здесь, - буркнул я.
Роулинз похлопал по стене, пока не нашел выключатель, и врубил свет.
- Так-так. Такое не каждый день увидишь.
Я поморщился:
- Значит, Мёрфи вас нашла-таки.
- Почти как настоящий детектив, - ухмыльнулся Роулинз.
- Ваш босс знает, что вы здесь? - спросил я.
- Пока нет, - отозвался он. - Но думаю, кто-нибудь да заметит меня рано или поздно и доложит боссу.
- Вряд ли он обрадуется, - заметил я.
- Авось переживу. - Он осторожно помахал в воздухе свечой. - Мёрфи послала меня проверить, живы ли вы.
- Боюсь, мне придется вправлять колени, - пожаловался я. - Не думал, что это затянется так надолго.
- Так-так, - повторил Роулинз. - Вы ведь не из этих, из сатанистов, нет?
- Нет, - ответил я. - Скорее вроде пифагорейца.
- Пих... кого?
- Это который изобрел треугольники.
- А-а, - кивнул Роулинз так, словно это все объясняло. - Ну и что вы здесь делаете?
Я объяснил, хотя сомневаюсь, что он мне поверил. Ну, не вызываю я стопроцентного доверия, что поделать.
- Только я ожидал нападения раньше.
- С психами никогда не знаешь заранее, - согласился Роулинз. - Никакого уважения к людям.
Я почесан щеку и понял, что страдаю от голода, жажды и усталости, а еще не воспользовался должным образом ванной. И что самое обидное, шансов исправить это в ближайшее время у меня никаких, потому что я не имею права расслабиться.
- О'кей, - сказал я. - Будем умнее. Переведите дух пока. - Я наклонился и разрушил круг, сдвинув рукой тонкую полоску песка и высвободив тем самым накопленную энергию заклятия. По крайней мере один раз я это уже проделал - во второй раз все должно получиться легче.
Я сделал попытку встать, но ноги прикинулись шлангами и отказались слушаться. Я поморщился и повернулся к Роулинзу.
- Не поможете мне?

Предыдущая страница 16 Следующая страница


17 Джим Батчер

Он поставил свечу на стол и помог мне встать. Пару секунд я угрожающе пошатывался, но все же смог дотащиться до ванной и обратно.
- Вы в порядке? - спросил Роулинз.
- Вполне. Передайте Мёрфи, пусть держит ухо востро.
Роулинз кивнул.
- Мы будем внизу. - Он помолчал немного. - Надеюсь, все случится скоро. Там что-то вроде конкурса костюмов.
- Противно?
- Много всякой глупости, а кое-что вообще не стоило бы надевать.
- Вызовите полицию моды, - предложил я.
Роулинз мрачно кивнул.
- Это уже за гранью.
- Сделайте милость, - попросил я его. - Выведите Мыша прогуляться, а? - Я выудил из заднего кармана штанов несколько купюр и протянул ему. - И будьте добры, купите ему пару хот-догов, что ли?
- Легко, - кивнул Роулинз. - Люблю собак. Мыш еще раз стукнул хвостом о стену.
- Только начос*[Блюдо из мексиканской кухни - кукурузные чипсы под сырным соусом, с фасолью, помидорами и перцем (прим. Nordan-a).] ему не давайте, ладно? А то у меня здесь противогаза нет.
Роулинз кивнул еще раз.
- Идет.
- И смотрите в оба, - напомнил я. - Передайте Мёрфи, я через пару минут снова задействую свои штуки.
Роулинз хмыкнул и вышел с Мышом.
Я захватил с собой в рюкзаке пакетик сухофруктов, немного копченого мяса и шоколад. Теперь я достал их из рюкзака и принялся запихивать в рот все разом, расхаживая взад-вперед по номеру, чтобы размять ноги. Постоянная готовность к нападению напрягает не только нервы. Голову как будто обмотали слоем ваты, да и прочие ощущения как-то странно исказились: углы казались более острыми, кривые - более изогнутыми, из-за чего нормальный гостиничный номер производил впечатление наброска к картине Эшера. И поделать с этим я ничего не мог. Основные усилия при занятии магией приходятся на мозг, так что продолжительное поддерживание заклятия часто сопровождается не очень приятными побочными эффектами.
Я торопливо дожевал еду, как следует запил ее на случай, если мне придется проторчать здесь еще несколько часов, и, вернувшись в круг, приготовился его замкнуть.
И тут зазвонил телефон.
- Дежа-вю, - буркнул я сам себе. Встал, скрипнув коленями, и подошел к телефону.
- Таксидермия Дрездена, - сказал я в трубку. - Вы несете, мы набиваем.
На мгновение в трубке воцарилась потрясенная тишина, потом молодой мужской голос произнес:
- Э... Это Гарри Дрезден?
Я узнал его - бойфренд Нельсон. Уши у меня, так сказать, мгновенно стали торчком.
- Он самый, - произнес я.
- Это...
- Я понял, кто это, - перебил я. - Откуда ты узнал, где я?
- Сандра, - ответил он. - Я ей на мобильник позвонил. Она сказала, что вы взяли номер.
- Так-так. И зачем ты мне звонишь?
- Молли говорила... говорила, вы помогаете людям. - Он помолчал, переводя дыхание. - Кажется, мне нужна ваша помощь. Опять.
- Почему? - спросил я. Больше общих вопросов, подумал я, - не надо таких, что позволили бы ему ответить просто. - Что происходит?
- Прошлой ночью, во время нападения. Мне кажется, я кое-что видел.
Я вздохнул.
- Ну да, там всякое такое творилось, - согласился я. - Но если ты видел кое-что, парень, ты свидетель преступления. Тебе надо выбраться на белый свет и работать с копами. Они не очень любят тех, кто уклоняется, когда они хотят порасспрашивать об убийстве.
- Но мне кажется, кто-то... что-то меня преследует, - сказал Нельсон. Голос его неуверенно дрогнул. - Послушайте, они ведь всего-навсего копы. Ну, у них есть пистолеты... и все. Не уверен, что они мне помогут. Я надеялся, вы сможете.
- Почему? - повторил я. - Что ты такого увидел?
- Нет, - выдохнул он. - Не по телефону. Мне нужно с вами встретиться. Мне нужно, чтобы вы пообещали мне помочь. Тогда и расскажу.
Ага. Всю жизнь об этом только и мечтал.
- Послушай, парень...
Голос у Нельсона сделался вдруг совсем сдавленный от удушливого страха.
- О Боже! Я не могу здесь оставаться. Пожалуйста. Пожалуйста...
- Ладно, ладно, - произнес я как мог увереннее. Паренек явно боялся - до мозга костей, до безумия. Такой страх лишает возможности разумно мыслить. - Слушай меня внимательно. Держись с людьми - чем больше народа рядом, тем лучше. Ступай в церковь Святой Марии Всех Ангелов. Это освященная территория, там ты будешь в безопасности. Спроси отца Фортхилла. Такой почти лысый дядя в очках, с ярко-голубыми глазами. Расскажи ему все и передай, что я подъеду забрать тебя, как только смогу.
- Да-да, конечно, спасибо, - почти в истерике выпалил Нельсон. Послышался стук, и я услышал удаляющийся топот бегущих ног по асфальту. Он даже не повесил трубку на рычаг, с такой скоростью рванул с места.
Я прикусил губу. Парень явно угодил в переплет или по крайней мере искренне верил, что угодил. Если так, значит, он и вправду видел прошлой ночью что-то такое, из-за чего кому-то очень важно найти его и убить. С другой стороны, не исключено, что его чертовы свидетельства могли бы помочь мне разобраться в том, что же, черт подери, происходит. Все это меня, можно сказать, встревожило. Освященная территория - серьезное препятствие для тварей, которые намерены вломиться к вам под покровом ночи - или, в данном конкретном случае, крушить, кромсать и резать, - серьезное, но не неодолимое. Если парнем заинтересовались крутые сверхъестественные силы, как знать, может, они способны прорваться и в церковь.
Черт, но у меня-то какой выбор? Оставь я свой пост в гостиничном номере, и события вчерашней ночи покажутся по сравнению с новым нападением увеселительной прогулкой. Чего такого он мог увидеть, что могло бы послужить поводом убить его? И какого черта его преследуют? Я чувствовал себя так, словно блуждал в кромешной темноте в незнакомом доме. Я размазался слишком тонким слоем. Если мне не удастся найти новые куски мозаики и сложить их воедино - причем как можно быстрее! - погибнет еще больше людей.
Я мог находиться единовременно только в одном месте. Если мальчишка попал в серьезный переплет, в церкви у Фортхилла ему будет безопаснее, чем где бы то ни было, если не считать моей защищенной сильными оберегами квартиры. А тем временем целая толпа других подростков вот-вот может стать новым блюдом в буфете у фобофагов. Значит, надо действовать там, где от меня больше пользы. Холодный, жестокий выбор, но справедливый. С Нельсоном я пообщаюсь после того, как разберусь с делами в гостинице.
Я снова опустился на колени, старательно замкнул круг и принялся складывать перенацеливающее заклятие.
Последняя оставшаяся на столе сигнальная свеча вдруг вспыхнула зловещим багровым светом. Одновременно с этим я почувствовал в воздухе тяжелую пульсацию там, где нити моей паутины ощутили шевеление мощной магии, - мои мысли, мое внимание нацелились на коридор в задней части здания, недалеко от кухни, и тут же два новых сигнала пришли со стороны одной из душевых.
Четверо нападающих. Как минимум четверо.
На то, чтобы привести заклятие в действие, у меня оставалось десять секунд.
Девять.
Может, и меньше.
Восемь.
Я с головой погрузился в заклятие.
Семь.
Быстрее, быстрее нужно!
Шесть.
И точнее - с первого раза попасть.
Пять.
Если я облажаюсь, поплатится кто-то другой.
Четыре.
Дорого заплатит, кровью.
Три.
Два.
Один...

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Я готовил заклятие почти в панике - боясь, что опоздал, что ошибся в чем-то жизненно важном, что из-за этого пострадает или погибнет еще больше невинных людей.
Собственно, так все и должно быть. Если я хочу, чтобы фаги отвернулись от своей добычи, уловив источник еще более интенсивного страха, страх этот должен откуда-то исходить. То есть от меня. Попробуй я подделать эмоции, и это вызовет у них не больший интерес, чем у гориллы - пластмассовый банан. Страх должен быть самым что ни на есть настоящим.
Но, конечно, так бояться я не планировал. То, что меня застали почти врасплох и отвели на все про все столь мало времени, изрядно прибавило мне эмоций, доведя почти до истерики.
Заклятие высвободилось, и время словно остановилось.
В этом иллюзорном затишье мои чувства обострились до предела, будто охваченные огнем. Угроза, входящая в материальный мир, задевала нити моей незримой паутины, рвала их, и это отдавалось почти болью в моих натянутых как струны нервах. Энергия заклятия горела невидимой звездой перед моими выставленными вперед руками, и переполнявший меня страх лился в него, добавляя взрывчатой силы. А по выстроенным мною невидимым линиям струились к нарушителям границы потоки моего страха, отвлекая внимание, уводя от намеченных целей.
И где-то в самый разгар этого я ощутил короткий, едва слышный импульс энергии - след того единственного, кто мог вызвать фагов.
- Попался! - прошипел я и, взломав усилием воли круг, направил в гада всю энергию заклятия.
Время восстановило свой бег. Энергия, что питала заклятие, вырвавшись из меня, лишила меня сил. Я лежал на боку, не в силах даже вздохнуть. Я ощущал поток жужжащей энергии, устремившейся к призывавшему фагов, а мгновение спустя почувствовал удар, когда заклятие достигло цели. Едва лишь это произошло, сигналы от моей паутины разом стихли: нарушители границы мгновенно сменили направление движения, предположительно устремившись к новой мишени.
Все - кроме одного.
Секунды через две после того, как нарушители исчезли, сеть вдруг загудела снова, еще более тревожно, сдавив мне виски невидимым усилием.
Одного я упустил. Мое заклятие успело перенацелить остальных, но то ли моя сигнальная сеть дала сбой в одном из узлов, то ли оставшийся фаг оказался проворнее своих дружков из Небывальщины, только я ощущал, как он движется от гостиничной кухни в направлении к залам.
Мне отчаянно хотелось свернуться калачиком и впасть в кому. Вместо этого я, шатаясь, поднялся на ноги, подобрал с пола рюкзак и достал из шкафа Боба.
- Сработало? - возбужденно спросил он.
- Почти, - прохрипел я. - Один остался. Держись тише.
- Ох, и смешно... - начал было он.
Я сунул череп в рюкзак, застегнул молнию, взял жезл и посох и на негнущихся ногах вывалился из номера в погоне за оставшимся фагом. Пока тот не нашел кого-то первым.
Ноги категорически отказывались слушаться при одной только мысли о лестнице, поэтому я спустился на лифте.
Поначалу я не слышал ничего, но когда тройка на табло, показывающем этажи, сменилась двойкой, до меня начали доноситься далекие перепуганные крики и визг. Лифт остановился на первом этаже, двери начали раздвигаться, и тут вырубилось электричество.
Гостиница погрузилась в темноту. Визг сделался вдвое громче. Я выхватил амулет-пентаграмму, и у меня хватило сил засветить его - не слишком ярко, но все же... Сунув посох в приоткрытые двери лифта, я раздвинул их и вывалился в коридор.
Хотя солнце село с час назад, зал, где собрались фанаты, оставался набит битком, и даже работавшие на полную мощность кондиционеры не справлялись с духотой. Я сориентировался на местности и направился в сторону кухни. Не прошел я и нескольких шагов, как температура воздуха в коридоре разом понизилась от состояния, близкого к сауне, до точки замерзания. Внезапно остывший воздух уже не удерживал накопившуюся в нем влагу, и этаж окутался густым туманом, позволявшим видеть максимум на три-четыре шага вперед.
Черт! Появившиеся фаги, похоже, специализировались на ближнем бое - ну, точнее, на целевом, индивидуальном, можно сказать, личном насилии, - тогда как чахлые чародеи вроде меня предпочитают вести дела с противоположной стороны улицы или из соседнего квартала, а еще лучше - из соседнего района. Короче, по возможности дальше. Конечно, способности восстанавливаться после травм у чародеев побольше, чем у простых смертных, но это в долговременном плане. В ближнем бое это мне вряд ли помогло бы. Блин, я даже не захватил свою любимую куртку - теперь, на окутавшем гостиницу морозе мне ее очень не хватало. По нескольким причинам.
Я снова надел амулет на шею, встряхнул браслет-оберег, изготовив его к действию, и тем самым получил еще один источник голубого света - скорее по совпадению, чем умышленно. Дело в том, что фокусирующий магическую энергию серебряный браслет поврежден тем же самым огнем, что покалечил мою левую руку, и теперь из него при использовании сыплются голубые искры. Зато я мог при малейшей угрозе выставить перед собой защитное поле - очень не лишне, когда на вас могут выпрыгнуть из тумана.
Держа посох в правой руке, я двинулся дальше. Когда речь идет о том, чтобы разнести в труху разнузданных монстров, я предпочитаю орудовать жезлом, однако в моей жизни уже имелось два-три инцидента, связанных со зданиями и пожарами. Если я испепелю гадкую тварь в переполненном доме и при этом подожгу его, пожар может погубить больше людей, чем само нападение. Посох - оружие менее мощное, чем жезл, зато и использовать его можно более разнообразными методами, я имею в виду - магическими.
Ну и конечно, им можно вышибить кому-нибудь мозги. Не слишком изящно, но одна мысль об этом чертовски поднимает дух.
Аварийное освещение не включилось - либо кто-то вывел его из строя, либо концентрация рассеянной в воздухе стихийной магической энергии оказалась достаточной, чтобы нарушить и эти сети. Впрочем, той энергии, что я ощущал, приближаясь к кухне, вряд ли хватило бы на то, чтобы заглушить что-либо сильнее карманного фонарика. А значит, кто-то намеренно - магическими ли средствами, или какими другими - отрубил линии аварийного освещения, и нетрудно было догадаться, зачем это сделано.
Грянули выстрелы, приглушенные акустикой здания и туманом, - до меня они доносились ударами бейсбольной биты по металлическому мусорному контейнеру. Повсюду звучали крики и визги, полные смятения, страха, тревоги и даже боли: люди сталкивались в темноте друг с другом, с мебелью, спотыкались, падали. Здание уже пустело - особенно здесь, на первом этаже, - но внезапное затемнение привело к давке, которая мешала унести ноги и увеличивала количество пострадавших. И уж конечно, эта беспомощность сводила людей с ума от страха, превращая их в желанное лакомство для фага.
Пронзительный металлический визг ударил мне в уши, и ноги отказались двигаться дальше. Я не посылал им такой команды. Должно быть, звук задел в моем мозгу какие-то примитивные центры, которые заставили меня инстинктивно застыть, вызвал неодолимое желание исчезнуть, спрятаться. Я припал на одно колено - страх обрушился мне на плечи физической тяжестью. Вслед за визгом послышалось эхо человеческих криков - совсем рядом со мной. Вокруг метались неясные людские силуэты, едва освещенные моим браслетом.
Вдруг передо мной возник еще один огонек, и я увидел молодую женщину, съежившуюся на полу и сжимавшую в руке зажигалку. Рука ее тряслась так сильно, что я даже не понимал, как маленький язычок пламени не погас сразу же.
- Нет! - заорал я ей, поднимаясь на ноги и бросаясь в ее сторону. - Погасите огонь!
Лицо ее, призрачно освещенное крошечным язычком пламени, повернулось ко мне, рот приоткрылся, чтобы произнести что-то, - и тут тварь размером с хорошего пещерного льва обрушилась ей на плечи и опрокинула на пол. Зажигалка вылетела из ее пальцев, и последний отблеск гаснущего язычка высветил что-то черное, блестящее, забрызганное алой жижей.
Женщина завизжала. Темный коридор вдруг превратился в реку перепутанных, бегущих сквозь темноту людей. Кто-то врезался в меня с разбегу, я отшатнулся, наступил на чьи-то пальцы и чуть не упал в попытке не навалиться на них всей своей тяжестью.
Я зарычал, прислонился спиной к стене, поднял посох и призвал Адский Огонь.
Энергия хлынула в покрытый резьбой дубовый шест. Руны засияли красно-белым огнем, сбегавшим от основания к набалдашнику. Воздух наполнился резким, отчетливым запахом горелого дерева с едва заметным привкусом серы, и алое сияние посоха осветило коридор.
Я увидел людей, ползущих на карачках, визжащих, плачущих. Они пытались убраться прочь, пока мой огонь высветил им дорогу, и коридор вокруг меня быстро опустел. Осталась только женщина с зажигалкой. Она лежала на боку, свернувшись калачиком, закрыв голову руками, пока это... существо, что ли? Пока эта тварь колотила ее.
Фаг был наполовину насекомым, наполовину кошкой - жилистые руки, мощные лапы и хлещущий из стороны в сторону хвост с раздвоенным концом. Все тело твари покрывал блестящий черный панцирь, продолговатая безглазая голова заканчивалась зловещей, полной острых зубов пастью. При том, что глаз на морде не было, тварюка каким-то образом ощутила свет моего пылающего посоха и с шипением повернулась ко мне, разинув пасть, из которой капала слизь.
Мгновение я смотрел на эту тварь, узнавая. Потом стиснул зубы, подобрал ноги и нацелил на фага конец своего посоха.
- Прочь от нее, сука! - рявкнул я.
Фаг сменил позу, забыв про раненую девушку, и снова зашипел, на сей раз громче. Двигался он со зловещей кошачьей грацией. Из-под первой пары жутких челюстей показалась вторая, и новая глотка тоже зашипела по-змеиному.
- Ну и как, будем считать это поединком или просто уничтожением насекомого? - издевательски спросил я.
Фаг прыгнул на меня - стремительнее, чем я от него ожидал... впрочем, так чаще всего и бывает. Немалое количество людей и нелюдей превосходит меня в скорости, и я давно уже научился бороться с этим. Многие считают, что в схватке главное скорость. Это не так. Конечно, скорость дает изрядное преимущество, но умный соперник может противопоставить ей умело выбранную позицию, позволяющую экономить движения. Фаг был быстр, но даже так ему пришлось преодолеть разделявшие нас восемь или девять футов. Я же переместил левую руку всего на десять дюймов и усилием воли выставил перед собой невидимый щит. Опередить меня фагу не удалось.
Противник грянулся о щит, и энергетический купол вспыхнул призрачным голубым огнем. Во все стороны полетели фонтаном голубые искры. В последнее мгновение я чуть повернулся, сменив угол щита так, чтобы сила удара пришлась по касательной. Фаг отлетел рикошетом и покатился по коридору.
- Что, понравилось? - Я сделал шаг от стены, заслонив собой раненую девушку. Фаг поднялся и, похоже, приготовился бежать. Прежде чем он успел тронуться с места, я выставил конец посоха в его сторону и рявкнул: - Forzare!
Столько Адского Огня у меня не получалось еще ни разу.
Струя энергии ударила из моего посоха. Обычно, когда я пользуюсь этим приемом, высвобождаемая мною энергия невидима. На сей раз она вырвалась наподобие алой кометы или раскаленного докрасна пушечного ядра. Сила удара швырнула фага в потолок - он с грохотом ударился и обрушился на пол, бестолково, как полураздавленный жук, размахивая конечностями.
Я послал в него новый заряд, залив коридор багровым сиянием, - теперь фаг с приятным хрустом впечатался в стену. Из треснувшего панциря сочилась желтоватая вонючая жижа. Всюду, куда попали брызги этой желтой крови, темнели дымящиеся отверстия.
Я заорал что-то очень злобное и снова полоснул тварь огнем. И еще. И еще. Я швырял фага по всему коридору до тех пор, пока брызгавшая из него кислота не прожгла в полу, потолке и стенах добрую сотню дырок, а кровь моя не запела от свирепого, воинственного торжества.
Несколько следующих секунд выпали из моей памяти. Помню только, как я стоял над раздавленным, слабо дергавшимся фагом.
- Есть только один способ сделать это наверняка, - сообщил я ему и с холодной, расчетливой точностью сокрушил посохом его безглазый череп. Не знаю, чего было больше в этом ударе - физической силы или магии. Голова треснула и разлетелась, как черствая вафельная корзинка, а потом фаг вдруг исчез. Остались только разгромленный коридор, запах древесного дыма и бесформенная груда прозрачной, быстро испаряющейся эктоплазмы.
Колени мои подогнулись, я сел на пол и закрыл глаза. Алый свет Адского Огня продолжал пульсировать в моем посохе, и я видел его даже сквозь опушенные веки.
Следующее, что я помню, - прижавшегося к моему боку Мыша. Близость этой мохнатой махины согревала, успокаивала. По коридору приближались, раскачиваясь, яркие огни. Фонарики. Топот ног. Что-то кричащие люди.
- Иисусе, - выдохнул Роулинз.
Мёрфи опустилась рядом со мной на колени и осторожно тронула за плечо.
- Я в порядке, - сказал я. - Девушка. Позади меня. Она ранена.
Роулинз стоял, водя лучом фонарика по залитой кровью части коридора.
- Господи Иисусе!
Прежде чем я успел подойти к кухне, фаг убил троих. У меня просто не было возможности увидеть их во время боя. Жуткое зрелище, никакая бойня не сравнится. Фаг убил полицейского. Я разглядел кусок форменной рубахи с залитой кровью эмблемой чикагской полиции. Второй жертвой оказался, должно быть, мужчина средних лет - судя по окровавленному ортопедическому ботинку, из которого все еще торчал кусок ноги, точнее, дюйма два или три белой кости.
Третьей жертвой стала одна из тех наряженных вампирами девиц, которых я видел накануне вечером. Это я знал наверняка, поскольку голова ее лежала на полу рядом со мной. Остальные части тела безнадежно перемешались с останками двух других погибших.
Чтобы собрать их воедино, требовался чемпион по сборке паззлов.
Мёрфи подошла к девушке с зажигалкой и опустилась возле нее на колени.
- Как она? - спросил я.
- Мертва, - ответила Мёрфи.
Я зажмурился.
- Как?
- Она мертва.
- Нет, - сказал я. Я так устал, что даже не чувствовал большей части захлестнувшей меня досады. - Блин-тарарам, она же всего секунду назад шевелилась! Я успел вовремя.
Мёрфи поморщилась.
- Истекла кровью.
- Погоди, - пробормотал я, с усилием поднимаясь на ноги. - Это не... Она не должна была...
Я вдруг ощутил сосущую пустоту под ложечкой.
Была ли она еще жива, когда фаг попытался удрать? Мог ли я остановить или хотя бы замедлить кровотечение, позволь я этой твари убраться обратно в Небывальщину?
Я припомнил подробности схватки. Вспомнил удовлетворение, которое испытал, превратив охотника в жертву, свершив возмездие за убитых. Вспомнил бурлившую во мне энергию, наслаждение собственной силой, мощью Адского Огня. О состоянии несчастной девушки я тогда даже не думал.
Выходит, это из-за меня она умерла?
Господи! Я ведь мог позволить фагу убежать.
Я мог помочь ей.
Мертвая девушка лежала, свернувшись, словно спящий ребенок. Широко открытые глаза остекленели.
Я согнулся в три погибели у кашпо с каким-то декоративным кустом и выблевал в него.
- Вид у вас неважнецкий, - заметил Роулинз, выждав, пока я выпрямлюсь.
- Куда уж там, - прошептал я и сам удивился собственной горечи.
Мыш, тяжело вздохнув, положил морду мне на плечо. А я никак не мог отвести взгляда от мертвых людей - даже закрыв глаза, я продолжал видеть их. Адский Огонь в моем посохе медленно померк.
- Надо разгребать этот бардак, - вздохнула Мёрфи. - Роулинз, присмотрите за ним.
- Угу.
Она кивнула и, встав с колен, торопливо направилась к выходу, на ходу бросая распоряжения.
- Вы и вы, - ткнула она пальцем в ближних к ней копов. - Окажите помощь раненым. Искусственное дыхание, остановка кровотечения, сердце. Живо! - Она повысила голос. - Столлинз! Где, черт подери, «скорая»?
- Будет через пару минут! - крикнул в ответ мужчина из полутемного коридора, выходящего в вестибюль. Похоже, кто-то подогнал ко входу в гостиницу две или три полицейские машины, чтобы те светили фарами в обесточенное здание.
- Расчистите им дорогу и вызовите еще несколько бригад! - рявкнула Мёрфи. Она сорвала с пояса рацию и продолжала сыпать распоряжениями.
Роулинз покосился на останки, на опаленные кислотой стены, на зияющие в гипсокартонной перегородке и потолке вмятины, более всего напоминавшие следы от чугунной бабы, которой ломают старые здания, и покачал головой.
- Что здесь, черт подери, произошло?
- Нехороший парень, - ответил я. - Я его сделал. Но недостаточно быстро.
Роулинз хмыкнул.
- Пойдемте. Нам лучше перебраться в вестибюль. Пока не наладят свет, там безопасней.
- Что произошло у вас? - поинтересовался я.
- Чертова свеча пыхнула мне прямо в лицо. Потом погас свет. На секунду мне казалось, что я ослеп.
Теперь уже хмыкнул я.
- Простите.
- Там были штатские с оружием. Эта воющая тварь ворвалась в темноте, и люди ударились в панику. Началась давка. Штатские открыли огонь, копы открыли огонь. У нас там один погибший и с десяток раненных не тем, так другим.
Мы добрались до вестибюля как раз тогда, когда начали прибывать новые наряды полиции и бригады «скорой помощи». Медики устроили импровизированный госпиталь в углу вестибюля, куда Мёрфи перенесла большую часть раненых. Самых тяжелых погрузили на машины и отправили в больницу в первые же минуты операции.
Поток команд замедлился и оборвался вовсе, когда Мёрфи остановилась у места, где орудовали санитары. Я подошел к ней. Мыш сунул башку ей под руку, но она лишь машинально потрепала его по загривку. Я проследил ее взгляд. Санитары хлопотали над Риком.
Грин сидел на стуле рядом. Он вытирал лицо полотенцем, но кровь все равно оставалась в морщинах, от чего лицо его казалось кровавой маской. Левой рукой он прижимал к виску другое полотенце.
Некоторое время Мёрфи молчала.
- Что твое заклятие? - спросила она наконец. - Сработало?
- Почти, - сказал я. - Одного упустил.
Она напряглась.
- И он еще...
- Нет. Я его замочил.
Она крепко сжала губы и закрыла глаза.
- Когда свеча вспыхнула и погасла, я нажала на кнопку пожарной тревоги. Хотела, чтобы все убрались из здания. Но кто-то сломал оповещение. Вместе с электричеством и аварийным освещением. Что-то проскочило мимо меня и налетело на Грина. Теперь я отвечаю за весь этот бардак.
- Что случилось с Риком?
Голос ее стал совсем бесстрастным.
- Ранен шальной пулей. Не знаю, насколько серьезно.
- С ним все будет в порядке, - заверил я. - Будь его жизнь в опасности, санитары уже забрали бы его отсюда с первой партией.
Мёрфи внимательно посмотрела на пару медиков, хлопотавших над Риком.
- Угу, - кивнула она. - С ним все будет в порядке. Все-все. - Она с видимым усилием заставила себя отвести взгляд отбывшего мужа. - Мне надо теперь поставить все это под контроль, пока не восстановится цепочка управления. С ранеными я вроде разобралась. Семьи оповестить надо... Господи... - Она тряхнула головой и стала смотреть, как Рика укладывают на носилки и катят к выходу. Голос ее звучал теперь почти виновато. - А потом начнутся вопросы, вопросы и тропический лес бумагомарания.
- Я все понимаю, Мёрф, - сказал я негромко. - Такая уж у тебя работа.
- Такая работа. - Она смотрела куда-то в пространство. Я буквально ощущал, как вибрирует в ней напряжение. Я не первый день знаком с Мёрфи и уже видел ее в таком состоянии - когда она с удовольствием рассыпалась бы на части, да только некогда. Мёрфи справлялась с таким куда лучше моего. На лице ее не читалось ничего, кроме спокойной уверенности. - Улажу здесь все, что смогу, и вернусь к тебе. Где-нибудь завтра.
- Обо мне не беспокойся, Мёрф, - сказал я. - И не казни себя слишком, ладно? Если бы ты послушалась Грина и не совалась в это дело, уже погибла бы куча народа.
- Куча народа уже погибла, - возразила она. - Что там наш нехороший парень?
Губы мои против воли сложились в волчьей ухмылке.
- Принимает нежданных гостей.
- Он останется жив после этого?
- Не думаю, - признался я без малейших угрызений совести. - Даже одна такая тварь, если нападет внезапно, могла бы одолеть меня. А уж три наверняка превратили бы в шницель.
Мёрфи вдруг покосилась в сторону двери. Там стояли, крутя головами, несколько типов в мятых костюмах. Мёрфи машинально оправила одежду.
- А побочный ущерб?
- Думаю, серьезного не будет. Я их выслежу и позабочусь об этом.
Мёрфи кивнула.
- Роулинз, - позвала она.
Пожилой коп выхаживал в нескольких ярдах от нас, старательно изображая отсутствие интереса к происходящему.
Она ткнула пальцем в мою сторону.
- Поработаете за меня нянькой?
- Обижаешь, - буркнул Роулинз. - Можно подумать, мне больше делать нечего.

Предыдущая страница 17 Следующая страница


Доказательства вины 18

- Уж потерпите, - сказала она ему и сама невольно улыбнулась. Потом крепко сжала меня за локоть (стравив этим, похоже, часть распиравшего ее изнутри давления), повернулась и пошла к продолжавшим вертеть шеи костюмам.
Роулинз задумчиво смотрел ей вслед.
- Вот стервоза - просто из чугуна отлитая, - произнес он, и в голосе его звучало неподдельное восхищение. - Литой чугун.
- Настоящий коп, - согласился я.
- С чугуном свои проблемы, - хмыкнул Роулинз. - Он хрупок. Ударь в нужную точку, и он рассыплется. - Он огляделся по сторонам и покачал головой. - Ох, некстати для нее все это.
- А? - не понял я.
- Управлению надо кого-нибудь за это распять, - объяснил Роулинз. - Они просто обязаны.
Я горько усмехнулся.
- В конце концов, она ведь спасла сегодня кучу жизней.
- Добрые дела не остаются безнаказанными, - согласился Роулинз.
Сидевший на стуле с окровавленным полотенцем в руках Грин заморгал, приглядываясь.
- Роулинз? - выпалил он. - Какого черта ты здесь делаешь? Я же тебя домой отослал! - Лицо его перекосилось от злости. - Чертов сукин сын! Это неподчинение приказу. Ты мне за это жопой ответишь...
Роулинз вздохнул:
- Видите, я же говорил.
Я поднял правую руку, растопырив три пальца, и покачал ею из стороны в сторону.
- Это не Роулинз.
Грин уставился на меня мутным взором. Помеха сбила его с мысли, а думать сейчас ему было ой как тяжело. Мне приходилось получать по башке - я имею в виду, в прямом смысле. Так вот - мозгу требуется некоторое время, чтобы он вновь начал справляться с работой, и любая мелкая помеха становится для него почти неодолимым препятствием, безнадежно путая остаток мыслей.
Я повторил жест.
- Это не Роулинз. Можете заниматься своим делом. Не отвлекайтесь.
Грин сделал попытку произнести хоть пару слов, потом тряхнул головой, закрыл глаза и плотнее прижал полотенце к раненой голове.
Роулинз удивленно поднял брови.
- Вы никогда не дирижировали переговорами сторон при разводе?
Я покачал головой:
- Пойдемте отсюда. Пока у него мозги не распутались.
Роулинз двинулся за нами с Мышом.
- Куда теперь?
Я изложил ему краткую версию того, что сделал с тремя остальными фагами.
- Сейчас мне надо их выследить и удостовериться в том, что вызвавший их парень выбыл из игры.
- Демоны, - буркнул Роулинз. - Чародеи. - Он покачал головой.
- Послушайте, старина...
Он выставил перед собой руку.
- Нет. Если я буду думать об этом слишком много, от меня вам будет мало проку. Ничего не объясняйте. Ничего не говорите. Дайте мне пережить эту ночь до утра, а потом можете грузить меня как вам угодно.
- Идет, - согласился я. - У вас машина есть?
- Умгум.
- Тогда поехали.
Мы вышли на улицу и направились к ближайшей стоянке. Роулинз ездил на старом синем универсале. Наклейка на заднем бампере гласила: МОЯ ДЕТКА СЛИШКОМ ХОРОШЕНЬКАЯ, ЧТОБЫ ВСТРЕЧАТЬСЯ С ВАШИМ СТУДЕНТОМ.
Мыш вдруг предостерегающе зарычал. Взревел мотор. Пес всей тяжестью навалился на меня, больно ударив о борт роулинзовой машины. Краем глаза я увидел мчащийся на меня фургон - слишком быстро, я уже не успевал отскочить. Он пронесся в пяти или шести дюймах от меня.
У Мыша не было шансов увернуться. Послышался тяжелый влажный удар. Взвизгнул от боли пес. Заскрежетали тормоза.
Я еще успел увидеть, как Дарби Крейн замахивается монтировкой. Потом перед глазами вспыхнули яркие звезды, и стоянка как-то разом повернулась на девяносто градусов. Я увидел Мыша, неподвижно распластавшегося на асфальте в трех десятках футов от нас. Глау, юрист Крейна стоял у открытой водительской дверцы фургона, нацелив на Роулинза пистолет.
Помните, что я говорил про ушибы головы?
Затемнение.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Я очнулся с дикой головной болью. Желудок, казалось, готов был выпрыгнуть через рот. Правда, сделать этого он не мог из-за кляпа. Повязку на глазах, решил я, с учетом головной боли можно считать почти облегчением: любой, даже самый слабый свет причинил бы мне еще больше боли.
В нос били разнообразные запахи. Старого машинного масла. Бензиновых паров. Пыли. Чего-то металлического и ускользающе знакомого. Я точно знал этот запах, но не мог его определить.
Я лежал навзничь на холодной жесткой поверхности - судя по всему, бетонной. Сведенные над головой руки были закованы во что-то ледяное, коловшее запястья множеством крошечных острых шипов. Значит, заговоренные наручники. Вместе с кляпом и повязкой на глазах они предназначались для того, чтобы не дать мне воспользоваться магией. Стоит только напрячь волю, и шипы вопьются мне в плоть. Не знаю, откуда берутся такие штуки, но Крейн не первый на моей памяти, у кого они имелись под рукой. Может, распродажа какая случилась...
Помнится, мне говорили раз, что их изобрел двухтысячелетний псих по имени Никодимус, но я также слышал, что изготовили их фейри. Лично я придерживаюсь гипотезы, что это сделала Красная Коллегия специально для войны с Советом. Вряд ли штука, превращающая смертного чародея в беспомощное существо, нужна для расправы с обычными людьми.
Блин, если я в руках у Красной Коллегии, из меня можно веревки вить. Думать об этом как-то не хотелось - по разным причинам.
Я вляпался в неприятности по самое не могу, но пока одной тошноты хватало, чтобы не слишком переживать. Ну же, Гарри. Ты еще даже не пробовал выкарабкаться. Головой работай, головой.
Для начала я был пока еще жив, и это говорило само за себя. Если бы Крейн хотел убить меня, он бы уже это сделал. Ему бы даже не пришлось беспокоиться из-за смертного проклятия, которое чародей может наложить на своих врагов по пути на тот свет. Валяющийся без сознания чародей проклясть не может. Я еще дышал, из чего следовало...
Я поперхнулся. Из чего следовало, что у него на мой счет другие планы. Не самая приятная мысль для того, чтобы начинать логическую цепочку.
Я попытался позвать Роулинза, но кляп мешал мне ворочать языком, поэтому получилось что-то вроде «Лаф-таф»?
- Здесь, - отозвался Роулинз едва слышно. - Вы как?
- Ла фа яфнаф.
- Меня тут к стенке приковали, - сообщил он. - Моими же собственными наручниками, чтоб их, и ключи забрали. Так что я вам не помощник, дружище. Уж извините.
- Ффе фы?
- Где? Где мы находимся? - переспросил он.
Я кивнул.
- Аффа.
- Похоже на старый гараж, - ответил он. - Заброшенный. Металлические стены. Окна закрашены. Двери на засовах. Целые гроздья паутины.
- Фафф оффеффа ффеф?
- Свет? Старая железная лампа, здоровая.
- Ефф ффеф еффе ффо?
- Еще кто-то? - переспросил Роулинз.
- Аффа.
- Мелкий противный тип с рыбьей мордой. Он со мной не разговаривает, даже когда я прошу его ну очень вежливо. Сидит в кресле футах в трех от вас и косит под сторожевого пса.
Злость вдруг вернулась ко мне со всей силой, от чего голова разболелась еще сильнее. Глау. Глау сидел за рулем того фургона. Глау убил мою собаку. Даже не задумываясь о том, что делаю, я попытался включить свою магию, накопить огня и испепелить Жабеныша. Наручники откликнулись болью, не оставившей в голове места для любой, даже самой маленькой мысли.
Я стиснул зубами кляп и заставил себя расслабиться. Я не мог позволить эмоциям управлять мною - так мне не выбраться из этой передряги. Еще придет время, когда я смогу не сдерживаться, но пока что рано.
Погоди, пообещал я своему гневу. Погоди. Пока мне надо думать спокойно, чтобы освободиться.
И когда я сделаю это, у Глау будут большие, очень большие неприятности.
Я расслабился, и боль от наручников унялась. Терпение, Гарри. Терпение.
Скрипнула дверь, ко мне приблизились шаги.
- Я вижу, вы очнулись, мистер Дрезден? - произнес вкрадчивый голос Крейна. - Похоже, ваша голова и впрямь так крепка, как говорят. Мистер Глау, не будете ли вы так добры?..
Кто-то повозился с моей головой и снял повязку вместе с кляпом. Я увидел, что темный капюшон и кляп составляют единое целое. Очень мило. Кляп удерживал мой язык двумя маленькими зажимами. Я сплюнул, пытаясь избавиться от металлического привкуса. Плевок вышел розовым: кляп раскровенил мне десны.
Я лежал на спине, глядя в потолок из волнистого металла. Потом огляделся по сторонам. Назойливое ощущение знакомого места усилилось. Единственные двери из старого, заброшенного, полутемного гаража были заперты на висячий замок изнутри, ключа в поле зрения не обнаружилось. Крейн стоял надо мной, с улыбкой глядя сверху вниз, высокий, темный и элегантный до невозможности. Взгляд мой скользнул мимо него на Роулинза. Темнокожий полицейский стоял, прислонившись к стене, правое запястье его было приковано к металлическому кольцу на стальной балке. Ссадина, заметная даже на темной коже, занимала едва ли не пол-лица. Роулинз казался спокойным, отстраненным и ни капельки не напуганным. Я почти наверняка знал, что это лишь видимость, но если и так, то неплохая.
- Крейн? - спросил я. - Что вам нужно?
Он улыбнулся - не слишком благожелательно.
- Обеспечить будущее, - ответил он. - В моем бизнесе, понимаете ли, связи значат очень многое.
- Поменьше шелухи, побольше дела, - как мог более ровно произнес я.
Улыбка исчезла с его лица.
- Тебе не стоило бы злить меня, чародей. Ты не в том положении, чтобы мне диктовать.
- Если бы вы хотели меня убить, вы бы это уже сделали.
Крейн сокрушенно усмехнулся.
- Довольно точное наблюдение. Я-то собирался прикончить вас и утопить в озере, но представьте себе мое удивление, когда я сделал несколько звонков и обнаружил, что вы...
- Знаменит? - предположил я. - Вынослив? Хорошо танцую?
Крейн оскалил зубы.
- Имеете рыночную ценность. Для довольно бездарного молодого человека вы ухитрились нажить себе немало врагов.
Меня пробрал легкий озноб. Я постарался не показывать виду, но, несмотря на это, у Крейна загорелись глаза.
- Ах, да. Страх. - Он сделал глубокий вдох и самодовольно ухмыльнулся. - По крайней мере вы достаточно сообразительны, чтобы понимать, когда вы беспомощны. Мой опыт общения с чародеями говорит о том, что большинство ведут себя довольно трусливо, когда все их умение оказывается впустую.
Я едва сдержался от резкого ответа, но снова заставил свой гнев подождать немного. До поры.
Крейн пытался спровоцировать меня. Если я ему это позволю, в выигрыше окажется только он. Я встретился с ним взглядом и скривил губы в улыбке.
- Мой опыт общения с людьми, которые меня недооценивали, - ответил я, спокойно глядя в его темные глаза, - говорит о том, что они, как правило, сильно жалели об этом впоследствии.
Мне не очень хотелось заглядывать Крейну в душу, но, с другой стороны, мне и терять было нечего. По крайней мере это могло снабдить меня ценной информацией о его характере.
Нервы у Крейна сдали раньше. Он отвернулся и отошел на несколько шагов, сделав вид, будто ему звонят на мобильник - он уже раздобыл себе новый. Прижимая аппарат к уху, он остановился в тени в дальнем конце помещения.
Я выплюнул изо рта еще немного металлического привкуса и пожалел, что у меня нет стакана воды. Глау сидел в кресле, глядя на меня. Рука с пистолетом покоилась у него на коленях. На полу рядом с ножкой кресла стоял кейс.
- Эй, ты! - окликнул я его.
Глау поднял взгляд с абсолютно непроницаемым выражением лица.
- Ты убил мою собаку, - сказал я. - Приведи свои дела в порядок.
Что-то очень неприятное мелькнуло в его глазах.
- Пустая угроза. Тебе не дожить до рассвета.
- На твоем месте я бы надеялся на обратное, - сообщил я ему. - Потому что, если я умру, я знаю, кому достанется мое смертное проклятие.
Глау раздвинул губы, блеснув зубами - готов поклясться, они у него оказались заостренные. Не как у вампира или вурдалака, а правильной треугольной формы, как у акулы. Он встал и поднял пистолет.
- Глау! - рявкнул Крейн.
Глау на секунду застыл и опустил пистолет.
Крейн убрал мобильник в карман и подошел ко мне.
- Попридержи язык, чародей.
- А то что? - поинтересовался я. - Вы меня убьете? В моем положении это, видите ли, не самый худший сценарий.
- Тоже верно, - пробормотал Крейн. Он достал из кармана маленький пистолет и, не моргнув, выстрелил Роулинзу в ногу.
Рослый коп дернулся, лицо его перекосилось от внезапной боли; он пошатнулся, но наручники не дали ему упасть, больно впившись в запястья. Роулинз с трудом восстановил равновесие и длинно, замысловато выругался.
Пару секунд Крейн смотрел на Роулинза, потом улыбнулся и направил пистолет ему в голову.
- Нет! - крикнул я.
- Это зависит исключительно от тебя, чародей, - останутся ли его дети без отца. Веди себя смирно. - Он снова улыбнулся. - Нам всем будет приятнее.
И снова гнев едва не смыл из моей головы любые здравые мысли. Угрожать мне - одно дело. Угрожать кому-то, чтобы заставить подчиниться меня, - совсем другое. Меня тошнит при виде страданий достойных людей. Тем более при виде их смерти.
Терпение, Гарри. Спокойствие. Рассудительность. Я еще прослежу за тем, чтобы Крейн сильно пожалел о своей тактике, и пусть это послужит уроком на будущее для других подобных хорьков. Но не сейчас. Пока пусть говорит.
- Ты меня понял? - спросил Крейн.
Я кивнул в знак согласия.
Он ухмыльнулся:
- Я хочу услышать, как ты это произнесешь.
Я стиснул зубы, но совладал с собой.
- Я понял.
- Рад, что мы договорились, - сказал он. Послышалось негромкое жужжание - наверное, виброзвонок, - и он снова отошел в сторону, достав мобильник из кармана и поднося его к уху.
- Как давно мы здесь? - спросил я у Роулинза.
- Час, - выдохнул он. - Или полтора.
Я кивнул.
- Вы-то как?
Он криво улыбнулся.
- Шов на руке разошелся от наручников, - прохрипел он. - Как нога, не знаю. Я ее не чувствую. Кровит вроде немного.
- Держитесь там, - сказал я. - Мы отсюда выберемся.
Резиновые губы Глау скривились в недоброй ухмылке, но он промолчал, не глядя ни на одного из нас.
- Фигня, - произнес Роулинз. - Если сможете вырваться, уходите. Как только он получит то, чего хотел, он меня все равно убьет. Не застревайте здесь из-за меня.
- Вы уязвляете мое эго благородного героя, - заявил я. - Покоритесь и слушайтесь меня, или я подам на вас в суд.
Роулинз сделал попытку улыбнуться и прислонился к стене, разгрузив раненую ногу. Изрядная часть его левого рукава пропиталась кровью.
Минуту спустя вернулся Крейн - с такой улыбкой, будто масло не тает у него во рту.
- Приступайте-ка к поиску новых налоговых лазеек. Глау. Это дело обещает стать прибыльным.
- Правда? - удивился я. - И кто согласен торговаться за одного Гарри Дрездена, слегка поюзанного?
Крейн широко ухмыльнулся.
- Пока мы тут беседовал и, я устраивал аукцион. Довольно оживленный, кстати.
- Неужели? - удивился я. - И кто ведет?
Его улыбка сделалась еще шире.
- Само собой, вдова Паоло Ортеги, княгиня Арианна из Красной Коллегии.
Мне вдруг сделалось очень холодно.
Я попадал уже раз в плен к Красной Коллегии. Меня схватила в темноте толпа шипящих кошмарных тварей.
Они всякое делали.
И я ничегошеньки не мог этому противопоставить.
Мне до сих пор снятся кошмары. Ну, не каждую ночь, конечно, но достаточно часто, чтобы я не забывал об этом. Вполне даже часто.
Крейн закрыл глаза и с наслаждением втянул воздух сквозь зубы.
- В том, что касается отмщения за погибшего мужа, она проявляет настоящие творческие способности. Я не виню вас за то, что вам страшно. Кто бы не испугался на вашем месте?
- Эй! - окликнул я его, цепляясь за последние соломинки. - Позвоните Белому Совету. В крайнем случае они могут замолвить за вас словечко.
Крейн рассмеялся.
- Уже позвонил, - сказал он.
Во мне шевельнулась надежда. Если Совету известно, что я попал в беду, может, они и сумеют сделать что-нибудь. Может, они уже в пути. Нужно забалтывать Крейна, отвлекать его.
- Да? И что они вам сказали?
Я думал, его улыбка уже не может стать шире. Я ошибался.
- Что политика Белого Совета неизменна: никаких переговоров с террористами.
Только-только вспыхнувшая надежда умерла, почти не дернувшись.
Мобильник Крейна снова зажужжал. Он отошел на несколько шагов и переговорил, стоя к нам спиной. Потом повернулся к нам и щелкнул пальцами.
- Глау, садитесь за компьютер. Аукцион закрывается через пять минут, и надо быть готовыми к обязательному ажиотажу в последние секунды. Нам еще нужно удостовериться в подлинности счета. - Он снова поднял к лицу телефон. - Нет, неприемлемо. Только цифровой счет. Я не доверяю парням из Пэй-Пэла.
- Эй! - возмутился я. - Вы что, продаете меня с eBay?
Крейн подмигнул мне.
- Ирония, правда? Хотя признаюсь, я слегка удивлен. Откуда вам известно, что это?
- Умею читать, - буркнул я.
- Ах да, - кивнул он. - Глау. Компьютер.
Глау кивнул, но нахмурился:
- Их нельзя оставлять без присмотра.
- Я сам присмотрю, - ответил Крейн. и в голосе его зазвучало раздражение. - Шевелитесь.
Судя по выражению лица, Глау явно остался при своем мнении, но послушно встал с кресла и отошел.
Я облизнул губы и постарался думать, не обращая внимания на головную боль, тревогу и нараставшее с каждой минутой отчаяние. Должен же быть выход из этой задницы. Выход есть всегда. Прежде мне удавалось выкручиваться из положений и более отчаянных.
Ну конечно, тогда в моем распоряжении имелась магия. Чтоб их, эти чертовы наручники. Пока они связывают мою магическую силу, я не в состоянии освободить ни себя, ни Роулинза.
Ну, тупица, подумал я про себя. Избавься от наручников. Или обойди их ограничения. Сделай что-нибудь. Это наш единственный шанс.
- Но как? - пробормотал я вслух. - Я же про них ни хрена не знаю.
Роулинз удивленно уставился на меня. Я поморщился, ободряюще кивнул ему и закрыл глаза. Потом постарался отодвинуть в сторону все, что меня отвлекало, и сосредоточился. Мне не составило труда представить себе пустое помещение: гладкий темный пол, освещенный невидимым источником неяркого света откуда-то сверху. Я представил себя самого, стоявшего в круге этого света.
- Ласкиэль, - негромко произнес мой воображаемый двойник. - Мне нужен совет.
Она появилась немедленно, выступив из темноты. Выглядела она как обычно: свободный белый хитон, красивая, чувственная фигура, только золотые волосы сделались на сей раз каштановыми и ниспадали почти до пояса.
- Я здесь, хозяин мой, - произнесла она негромко с почтительным поклоном.
- Ты сменила прическу, - заметил я.
Губы ее сложились в довольной улыбке.
- В твоей жизни и так много блондинок, мой хозяин. Я боялась затеряться в толпе.
Я вздохнул.
- Наручники, - буркнул я. - Тебе про них что-нибудь известно?
Она снова поклонилась.
- Разумеется, хозяин мой. Они изготовлены в древние времена троллями-кузнецами, что работали на фейри, и их тысячелетиями использовали против таких, как ты.
Я удивленно уставился на неe.
- Их изготовили фейри?
До меня дошло, что от удивления я произнес это вслух. Пришлось стиснуть зубы (настоящие, не воображаемые) и сосредоточиться на моем виртуальном двойнике. Я успел еще подумать о том, как моя бедная, избитая башка будет справляться с проблемами внутреннего иллюзорного мира в дополнение ко всему тому, что грозило нам с Роулинзом в реальности. Блин, да если уж на то пошло, я вполне допускал, что уже съехал с катушек. В конце концов, Ласкиэль ведь видел один я. Запросто могло статься, что в голове у меня существует не ее, так сказать, виртуальный клон, а всего лишь воображаемая мною фигура, этакий сон почти наяву.
Мне даже пришла в голову мысль, не завязать ли мне со своим чародейским бизнесом и не выбрать ли вместо него какое-нибудь ремесло, требующее умения хорошо прятаться...
- Тебе нет необходимости так уж стараться отделить свое внутреннее «Я» от физической сущности, - рассудительно заметила Ласкиэль. - Я с удовольствием дам тебе совет и, так сказать, снаружи.
- Ох, нет, - возразил я, стараясь вести весь разговор в воображении. - У меня достаточно проблем и без того, чтобы мне приписывали еще и галлюцинации.
- Как тебе будет угодно, - ответила Ласкиэль. - Насколько я понимаю, ты изыскиваешь способ избавиться от заговоренных наручников?
- Естественно. Это возможно?
- Возможно все, - заверила меня Ласкиэль. - Хотя есть вещи, скажем так, чрезвычайно маловероятные.
- Как? - настаивал я. - На игру в слова времени нет совсем. Если я умру, ты отправишься со мной.
- Я это понимаю, - отвечала она, изогнув бровь. - Это изделия ремесленников страны фейри, мой хозяин. Подумай, чего страшатся те, кто их смастерил.
- Железа, - мгновенно сообразил я и кивнул. - И солнечного света. Тролли этого тоже не переносят. - Я открыл глаза - настоящие, физические - и огляделся по сторонам. - До восхода солнца еще несколько часов, зато железа вокруг хоть отбавляй. У Роулинза одна рука свободна. Если я найду какой-нибудь инструмент, может, он сумеет разомкнуть звено цепочки. Тогда я смог бы сломать его наручники или еще чего.
- Мысли логически, - посоветовала Ласкиэль. - Учитывая то, что ты не в состоянии достать инструмент, с передачей его Роулинзу могут возникнуть проблемы.
- Да, но...
- Более того, - продолжала она. - Ты обессилен, и весьма вероятно, что Крейн вот-вот закончит свои переговоры и передаст тебя одному из твоих врагов. Времени на то, чтобы восстановить силы, у тебя маловато.
- Я думаю...

Предыдущая страница 18 Следующая страница


19 Джим Батчер

- Ты, - продолжала она тоном терпеливого учителя, обращающегося к упрямому ученику, - испытал в прошлом слишком много разочарований, чтобы твой контроль над физическими силами был достаточно точен и сломал бы наручники, не погубив того, кто в них закован.
Я вздохнул.
- Верно, но...
- Единственный выход из этого помещения заперт, и у тебя нет ключа.
- Это не...
- И наконец, - договорила она, - если ты забыл, тебя охраняет по меньшей мере одно сверхъестественное существо, которое вряд ли оставит без внимания твои попытки бежать.
Я насупился.
- Тебе никто не говорил, что твой образ мышления носит ярко выраженный негативный характер?
Она выгнула бровь, словно приглашая меня продолжить. Я задумчиво пожевал губу и попытался добавить к логической цепочке хотя бы пару звеньев.
- Не слишком обнадеживает. Но ты рискуешь своей задницей не меньше, чем я, и ты хочешь помочь. Значит... - Мой желудок сжался чуть сильнее. - Ты можешь предложить мне другой выход.
Она довольно улыбнулась:
- Отлично.
- Я этого не хочу, - заявил я.
- Почему бы и нет?
- Потому что это предлагает мне падший ангел, вот почему. Ты - отрава. И не надейся, что я этого не понимаю.
Она протянула ко мне руку ладонью вверх.
- Я прошу только выслушать меня. Если то, что я предлагаю, придется тебе не по вкусу, я, разумеется, помогу тебе в попытках придумать альтернативный план действий.
Я испепелил ее взглядом. Она смотрела на меня абсолютно невозмутимо.
Черт! Лучший способ удержаться от глупого, грозящего самоуничтожением шага - это избегать соблазна сделать его. Ну, например, гораздо проще сдерживать неуместные любовные порывы, когда ты с воплем выбегаешь из помещения всякий раз, когда в него заглядывает симпатичная девушка. Понимаю, это звучит довольно глупо, но сам принцип верен и универсален.
Если я позволю Ласкиэли говорить со мной, она наверняка предложит что-то логичное, разумное и эффективное. Это потребует от меня совсем небольшой платы - сущие пустяки, но я сделаюсь на эту самую малость более зависимым от нее, от ее советов и поддержки. Что бы ни случилось, она получит еще толику влияния на меня.
Крошечный шажок по пути в ад. Ласкиэль бессмертна. Она может позволить себе терпение, в то время как я не могу позволить себе искушений.
Впрочем, все сводилось к одному: если я не выслушаю ее и не выберусь из этой заварухи, кровь Роулинза окажется на моей совести. И тот, кто стоит за бойней на конвенте, сможет безнаказанно продолжать свои развлечения. Погибнут новые люди.
Да, еще. А я проведу незабываемый отпуск в стиле Торквемады с тем из моих врагов, у кого окажется больше денег и настырности.
Когда о таких перспективах вспоминаешь в последнюю очередь, дела и впрямь обстоят хреновее некуда.
Ласкиэль терпеливо смотрела на меня своими ангельскими голубыми глазами.
- Ладно, - сказал я ей. - Давай послушаем.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Мы сговорились, я и падший ангел. Это произошло очень быстро. Оказывается, если договариваешься о чем-то в уме, все происходит буквально со скоростью мысли - не тратишь время на громоздкое произношение. И минуты не прошло, как я открыл глаза.
- Вы правы, - сказал я Роулинзу очень тихо. - Они вас убьют. Нам надо убираться отсюда.
Коп болезненно поморщился.
- Как?
Я напрягся и сел. Потом чуть поводил плечами, пытаясь восстановить кровообращение в руках, скованных у меня за спиной. Я подергал цепочку. Она оказалась пропущена через скобу в бетонном полу. Звенья негромко лязгали, скользя сквозь нее взад-вперед.
Я покосился на Крейна. Тот продолжал говорить по мобильнику, не обращая на меня никакого внимания.
- Я хочу стащить один из наручников с руки, - сказал я Роулинзу и кивнул в сторону старой тумбочки на роликах. - Там наверняка найдутся какие-нибудь инструменты. Я освобожу нас обоих.
Роулинз покачал головой.
- А эти двое будут спокойно стоять и смотреть?
- Я проделаю все быстро, - сказал я.
- А потом?
- Я грохну свет, и мы уберемся.
- Дверь заперта, - напомнил Роулинз.
- Об этом я позабочусь.
Роулинз нахмурился. Вид у него был очень усталый.
- Почему бы и нет, - сказал он. - Почему бы и нет.
Я кивнул в ответ, закрыл глаза, замедлил дыхание и начал сосредотачиваться.
- Эй! - окликнул меня Роулинз. - А как вы снимете наручники?
- Про йогов никогда не слыхали?
- Про мишку Йоги, - откликнулся он. - И про йогурт.
- Не про тех. Про других - которые, типа, змей заклинают.
- Ах да.
- Они целую жизнь учились управлять своим телом. И могли проделывать кое-какие довольно-таки потрясающие штуки.
Роулинз кивнул.
- Ну да, вроде как забраться в школьный ранец и просидеть в нем полчаса на дне пруда.
- Именно, - подтвердил я. Следуя инструкциям Ласкиэли, я продолжал концентрироваться. - Некоторые способны смещать кости рук, меняя форму кисти. - Я сосредоточился на левой руке и на мгновение порадовался, что она изувечена и почти онемела. Даже с помощью советов Ласкиэли то, что я собирался сделать, должно было причинить адскую боль. - Будьте начеку. И наготове.
Он кивнул и затих, не поворачивая головы ни к Крейну, ни к Глау.
Я выбросил из головы его, гараж, мою головную боль и все, что не имело непосредственного отношения к задуманному. Я в принципе представлял себе, что должно произойти, но точного, посекундного графика действий у меня не имелось. Странное это было ощущение - словно у опытного пианиста, пальцы которого вдруг забыли, что такое прикосновение клавиш.
Не так быстро, прошептал у меня в голове голос Ласкиэли. Твои мышцы и суставы не привыкли к такому. И мысли у меня текли как-то странно - такое испытываешь, вспомнив вдруг, как завязывать сложный узел, который ты знал когда-то, но забыл. Вот так, прошептал голос Ласкиэли, и это узнавание отдалось вдруг в руке.
Я изогнул большой палец, сделал легкое движение остальными и резко напряг все мышцы руки. Большой палец выскочил из сустава с негромким, но очень неприятным хрустом.
Секунду мне казалось, что я потеряю сознание от боли.
Нет, сказал голос Ласкиэли. Ты должен лучше контролировать процесс. Тебе необходимо бежать.
Знаю, огрызнулся я про себя. Судя по всему, ожог недостаточно сильно повредил нервные окончания, чтобы они не реагировали, когда кто-то выдергивает тебе пальцы из суставов.
Кто-то?- переспросила Ласкиэль. Ты сделал это сам, хозяин мой.
Ты не хочешь отойти и не мешать работать?
Но это смешно, возразила Ласкиэль. Впрочем, ощущение ее присутствия разом исчезло.
Я несколько раз глубоко вздохнул и изогнул левую руку. Моя плоть отозвалась на это резкой болью, но я постарался не обращать внимания и продолжал движение - медленно, ровно. Пальцами правой руки я охватил наручник и начал аккуратно вытягивать левую кисть из кольца ледяного металла. Кисть сложилась как-то совершенно неестественно. Боль была такая, что хотелось кричать, только воздуха не хватало.
Зато рука продвинулась на целый дюйм.
Я снова изогнул кисть - тем же самым движением, но удвоив усилие, стараясь использовать энергию боли, пытавшейся лишить меня концентрации, - и выдернул руку еще на дюйм.
Боль все усиливалась и усиливалась, как бы я ни старался отодвинуть ее, - так полуденное солнце бьёт в глаза, даже если зажмуришься. Еще чуть-чуть... Все, что от меня требовалось, - это стерпеть и не издать ни звука, сохранив сосредоточенность всего несколько секунд.
Я терпел боль. Я наращивал усилия и вдруг ощутил, как холодный металл наручника скользнул по тыльной стороне большого пальца - одной из немногих точек моей левой кисти, сохранившей чувствительность. Моя рука высвободилась, а я продолжал стискивать пустой браслет правой рукой, чтобы тот не звякнул.
Я открыл глаза и огляделся по сторонам. Крейн расхаживал взад-вперед, прижимая к уху мобильник. Я подождал немного. Когда он повернулся спиной, я встал и вытянул цепь до упора - левый браслет уперся в скобу. Я по-прежнему был прикован к полу футовой цепочкой, но, двигаясь как можно тише, вытянул сведенную болью руку и взялся пальцами за ручку инструментального шкафа.
Пальцы почти не слушались, но я все же выдвинул ящик. Лежавшими в нем инструментами не пользовались очень давно - как минимум несколько лет. Ржавчина покрывала их ровным слоем. С места, где я скорчился, видна была только половина ящика, и ничего такого, что могло бы мне пригодиться, там не обнаружилось. Мне ужасно этого не хотелось, но пришлось ощупать невидимую часть ящика пальцами. Я боялся, что не смогу осязать предмет, даже наткнувшись на него пальцами, и еще сильнее боялся того, что громыхну какой-нибудь железякой, выдав свои манипуляции. Рука моя тряслась, но я ощупал дно ящика максимально быстро и осторожно, начиная с ближнего угла.
На дне я обнаружил предмет с рукояткой. Как можно более бесшумно я вытащил его и увидел, что держу в руке пилку. Сердце дернулось от возбуждения.
Я вернулся в более или менее прежнее положение, а мои похитители, похоже, так ни о чем и не догадались. Я попробовал пилить левой рукой, но вывихнутый большой палец отчаянно болел, поэтому я переложил пилку в правую руку, набрал в легкие воздуха и принялся пилить цепочку у самого пустого браслета.
Цепь, удерживавшая правую руку, не давала пилить в полную силу, к тому же раздававшиеся при этом весьма характерные звуки трудно было с чем-либо спутать. Я почти не сомневался, что не успею освободиться, однако закаленная сталь пилки вгрызалась в серебристую металлическую цепочку так, словно та была изготовлена из дерева. Три, четыре, пять движений взад-вперед, и звено разомкнулось. Я изо всех сил рванул правую руку, цепочка скользнула и порвалась, стоило пустому браслету застрять в скобе.
Я вскочил на ноги.
Крейн вскрикнул от изумления, выронил мобильник и потянулся за пистолетом. Времени освобождать Роулинза у меня не оставалось - я бросил ему пилку и метнулся в сторону. И вовремя: Крейн выстрелил. Пуля высекла сноп искр из инструментального шкафчика, и адреналиновый шторм в жилах заставил меня забыть о боли. Пригибаясь как можно ниже, я спрятался за кузовом старого ржавого пикапа. Я попытался включить свою магию, но остававшийся на правой руке браслет отозвался на это такой болью, что я отказался от попытки.
Краем глаза я уловил движение. Крейн переместился в сторону, пытаясь поймать меня на мушку. Я метался, как белка, стараясь держаться так, чтобы пикап оставался между нами. Я потянулся к пассажирской дверце в надежде на то, что в машине найдется хоть что-нибудь, что помогло бы мне обороняться.
Заперто.
- Глау! - крикнул Крейн. Вторая пуля разбила окно кабины пикапа, пройдя в нескольких дюймах от моей головы.
Я сунул руку в разбитое окно, потянул ручку и рывком распахнул дверь. В кабине обнаружилось множество пустых сигаретных пачек, мятых пакетов из-под фаст-фуда, грязных пластиковых стаканчиков, тяжелый разводной ключ и три или четыре пустые бутылки из-под пива.
Отлично.
Зажав ребристую металлическую рукоять разводного ключа в зубах, я подобрал бутылки и швырнул одну из них в дальний угол гаража. Она со звоном разбилась. Я немедленно распрямился, держа в руке наготове новую бутылку, и швырнул ее со всей силой, на которую был еще способен.
Первая бутылка заставила Крейна дернуться и оглянуться в сторону источника звука. Он отвернулся всего на секунду, но и этого мгновения хватило мне для броска.
Вращаясь в воздухе, бутылка угодила в фонарь, лампа разлетелась, брызнув электрическими искрами, и гараж погрузился в полную темноту.
Ну, подумал я, обращаясь к Ласкиэли.
Темнота исчезла, сменившись серебристыми очертаниями стен гаража, пикапа, шкафов с инструментами и рабочих столов. А также дверей, окон и замка на стене, к которой оставался прикован Роулинз.
Разумеется, на самом деле я гаража не видел - для этого просто не хватало физического света. Я видел всего лишь иллюзию.
Та часть Ласкиэли, что поселилась у меня в голове, умела создавать иллюзорные ощущения почти любого рода, хотя стоило мне заподозрить обман, я мог бы без особого труда защититься от них. Однако эта иллюзия меня не обманывала. Ласкиэль навела ее, чтобы помочь мне, собрав всю уже имевшуюся у моих органов чувств информацию о размерах и подробностях интерьера гаража, обработав и спроецировав обратно на сетчатку моих глаз. Достаточно точно, чтобы я мог перемещаться в темноте.
Конечно, иллюзия была не совершенной. Всего лишь приблизительная модель. Она не учитывала движущихся объектов, и если бы кто-то перемещался внутри гаража, я не узнал бы об этом до тех пор, пока не столкнулся бы с ним - впрочем, до этого не дошло. Я метнулся к Роулинзу.
- Глау! - взвизгнул Крейн в каких-то десяти или двенадцати футах от меня. - Дверь прикройте!
Я швырнул третью бутылку на пол у самых моих ног. Ощущение вышло необычное: пока бутылка находилась в моих руках, я видел ее серебристый силуэт. Стоило мне выпустить ее, как она исчезла в кромешной темноте и через какую-то долю секунды разбилась о бетонный пол.
Последовало мгновение полной тишины - полной, если не считать скрежета пилки по цепи от роулинзовых наручников. Крейн сделал пару шагов ко мне, потом застыл в нерешительности, и хотя я его не видел, но буквально кожей ощущал, как он колеблется. Потом он повернулся и двинулся в другую сторону, возможно, решив, что я снова пытаюсь отвлечь внимание. Губы мои раздвинулись в волчьей ухмылке, и я осторожно, но уверенно направился к Роулинзу.
Роулинз стоял на прежнем месте под кольцом на балке и как мог быстро пилил цепь. Когда я дотронулся до его плеча, он подпрыгнул от неожиданности.
- Это я, Гарри, - прошептал я, перехватывая разводной ключ правой рукой. - Пригните голову.
Он послушался. Я поднял взгляд на серебристую иллюзию кольца на балке, успокоил дыхание и медленно отвел разводной ключ назад. Потом с резким выдохом ударил по кольцу - со всей силы, на какую был способен.
Я не тяжелоатлет, но и хиляком меня никак не назовешь. Более того, годы чародейской практики научили меня неплохо концентрироваться. Разводной ключ врезал по кольцу, на котором был защелкнут второй браслет роулинзовых наручников. Брызнули искры. Кольцо, проржавевшее, как и все здание, сломалось.
Роулинз опрокинул меня на пол за мгновение до того, как из дальнего угла гаража грянул выстрел. Пуля с противным пронзительным визгом отрикошетила от стальной балки прямо над нами.
- Живо! - прошипел я, хватая Роулинза за рубаху. Он охнул, но постарался не отставать. Он честно пытался двигаться тихо, но с учетом его ранений это не слишком хорошо удавалось. Что ж, раз со скрытностью не вышло, возместим скоростью. Я протащил его в сторону, противоположную запертым гаражным воротам, обогнув смотровую яму и несколько штабелей старых покрышек.
- Куда мы? - прохрипел Роулинз. - Где дверь?
- Дверь нам не нужна, - прошептал я в ответ.
И не врал - я не знал наверняка, удастся ли нам выбраться из гаража живыми, но в любом случае пользоваться дверью не собирался.
Гараж «Полная луна» стоял заброшенным со времени исчезновения предыдущих владельцев, банды ликантропов, отличавшихся достойным восхищения отсутствием здравого смысла в том, что касалось выбора врагов. Если подумать, то, что Крейн выбрал для своих целей это здание, вряд ли стало простым совпадением. Старый заброшенный гараж не имел окон и располагался сравнительно недалеко от центра города, обеспечивая удобный доступ. Более того, в прошлом здесь творились не самые приятные дела, и в воздухе еще витала зловещая энергия. Я не знал точно, кем являются на деле Крейн и Глау, но подобное место не могло не казаться уютным и привычным многим обитателям с той, темной стороны.
Я уже сидел раз в плену в этом здании, и с тех пор выход из него никуда не делся - дыра под стеной из дешевого волнистого металла, прорытая из дома на автостоянку стаей волков. Я добежал до стены и опустился на колени проверить, соответствует ли созданная Ласкиэлью модель действительности. Дыра была на месте. Если уж на то пошло, время сделало ее еще глубже и шире.
Я сунул к ней руки Роулинза, чтобы он ее ощупал.
- Давайте! - шепнул я. - Под стену и на улицу.
Он буркнул что-то в знак согласия и начал протискиваться. Роулинз гораздо крепче сложен, чем я, но в расширенную временем дыру пролез и он. Я наклонился, чтобы следовать за ним, - и тут услышал за спиной приближающиеся шаги.
Я отпрянул в сторону. Мои глаза успели немного привыкнуть к темноте и к слабому отсвету городских огней, проникавшему сквозь дыру. Я разглядел в темноте неясный силуэт, а потом руки Глау схватили Роулинза за раненую ногу. Роулинз вскрикнул.
Я замахнулся и врезал Глау разводным ключом по руке чуть ниже локтя. Удар вышел что надо: я услышал, как хрустнула кость.
Глау испустил дикий, пронзительный вопль-улюлюканье, жуткое подобие боевого клича первобытного охотника. Я услышал слабый шелест рассекаемого воздуха и успел ускользнуть от ответного удара. Повернувшись, я взмахнул рукой, целя свободным концом прикованной к оставшемуся браслету наручников цепи куда-то на уровне глаз Глау. Похоже, я попал удачно: он издал еще один пронзительный вопль и отшатнулся. Я нырнул в дыру и вертким хорьком пополз вперед. Снова раздался выстрел из пистолета Крейна, пуля продырявила стену футах в десяти от меня. И вновь - бегущие шаги, лязг металла. Я услышал собственные всхлипы, и в голове моей разом промелькнули все возможные ужасы, ожидающие меня в случае, если я не успею выползти. В любое мгновение я ожидал попадания пули или стальной хватки акульих зубов Глау.
Роулинз схватил меня за запястье и выдернул на улицу. Я поднялся на ноги и лихорадочно огляделся по сторонам в поисках ближайшего укрытия - нескольких штабелей старых покрышек. Мне не пришлось указывать на них Роулинзу - он понял и сам. Мы побежали туда. Раненая нога Роулинза то и дело подламывалась, и мне пришлось задержаться, чтобы помочь ему, а заодно и оглянуться на наших преследователей.
Глау вынырнул из дыры следом за нами, чуть пригнулся и метнул в нас разводной ключ. Вращаясь в воздухе, тот описал стремительную дугу и угодил мне точно в задницу.
Сила удара заставила меня пошатнуться, нижняя часть туловища на мгновение онемела. Я попытался сохранить равновесие, схватившись за Роулинза, но вывихнутая рука скользнула, и я упал на гравий. Удар, похоже, нарушил всю блокировку, выставленную мной от боли, и секунду-другую я не мог даже шевелиться, не то чтобы бежать.
Глау вытащил из-за пояса длинный изогнутый клинок - судя по форме, арабского происхождения - и не спеша направился к нам. Это было глупо, но мы с Роулинзом все-таки еще пытались бежать.
Послышались шаги, чья-то фигура с нечеловеческой стремительностью метнулась к нам, и Крейн сделал мне подсечку. Я снова полетел на землю. Повернувшись, он нанес ногой удар Роулинзу в живот. Тот тоже упал.
- Я предупреждал тебя, чародей. - Побелевший от ярости Крейн поднял пистолет и направил его на Роулинза. - Считай, что ты убил этого человека.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Чья-то темная фигура выступила из-за груды старых покрышек и нацелила на Крейна дуло обреза.
- Как дела? - спросила фигура.
Глау вихрем обернулся лицом к неизвестному, занося клинок для удара. Тот нажал на спуск. Ударил гром. Заряд картечи швырнул Глау на гравий, и он остался лежать, слабо трепыхаясь, как огромная, выброшенная на берег рыба.
Томас вышел на свет, если таковым можно считать лучи далекого фонаря. Он был одет в свободную черную одежду - включая мою кожаную куртку, доходившую ему чуть не до колен. Волосы его сбились от ветра, а серые глаза излучали убийственный холод. Он передернул цевье, выкинув из патронника пустую гильзу, и дослал свежий патрон. Ствол дробовика снова метнулся к Крейну.
Вот сукин сын!
Теперь-то я понял, кто таскался за мной хвостом по городу.
- Ты, - глухо произнес Крейн, злобно глядя на Томаса.
- Я, - не без удовольствия согласился Томас. - Брось пистолет, Мадригал.
Крейн скривил губы в недоброй ухмылке, но опустил пистолет и разжал пальцы. Пистолет шмякнулся на землю.
- Толкни его сюда, - приказал Томас.
Крейн подчинился, начисто игнорируя меня.
- Я думал, ты уже мертв, братец. Видит Бог, ты и у себя в семье нажил врагов, не говоря уж об остальной Коллегии.
- Как видишь, уцелел, - усмехнулся Томас и носком башмака толкнул пистолет в мою сторону.
Глаза Крейна расширились от удивления и тут же злобно сощурились.
Я поднял револьвер и проверил барабан. Вывихнутая левая кисть в общем-то действовала, но болела как черт-те что и обещала болеть до тех пор, пока у меня не появится пара спокойных минут, чтобы привести ее в порядок. Головная боль, когда я наклонился, превратилась в славную, всепоглощающую муку, но я и на нее не стал обращать внимания. В моей жизни столько всякого бывало, что я не слишком боюсь сотрясений.
Крейн успел перезарядить револьвер: все шесть патронов в гнездах. Я защелкнул барабан и оглянулся на Роулинза. Боль от ранений и напряжение последних минут не добавили ему сил.
- Все не так плохо, - заверил он меня вполголоса. - Больно только. И устал.
- Посидите спокойно, - сказал я ему. - Мы вас отсюда вытащим.
Он кивнул и растянулся на земле. Глаза его закрывались сами собой, но он еще старался следить за происходящим.
Я проверил, не истекает ли он кровью, и, нацелив пистолет на Крейна, встал между ним и Роулинзом.
- Как дела, Дрезден? - поинтересовался Томас.
- Что-то ты не спешил, - отозвался я.
Томас ухмыльнулся одними губами, не отводя взгляда от Крейна.
- Ты знаком с моим кузеном Мадригалом Рейтом?
- Я же говорил, не похож он на Дарби, - буркнул я.
Томас кивнул.
- Это тот фильм с Дженет Мунро?
- И Шоном Коннери.
- Пожалуй, да, - согласился Томас.
Мадригал Рейт слушал нашу болтовню, продолжая щуриться. Возможно, сказывалось плохое освещение, но теперь он казался бледнее, и черты его сделались неестественно правильными. А может, это просто показалось мне теперь, когда Томас идентифицировал его как вампира Белой Коллегии - тем более мои инстинкты и так буквально визжали об этом еще при первой встрече. Во взгляде, которым сверлил Мадригал моего брата, явственно читалось сомнение.
- Ты даже не представляешь, братец, во что впутался. Я не отдам тебе этой добычи.
- А придется, - заметил Томас голосом киношного злодея.
Взгляд Крейна вспыхнул бешеной злобой.
- Не дави на меня, братец. Я заставлю тебя пожалеть об этом!
В ответ Томас рассмеялся:
- Реку вспять не повернешь. Уходи, пока цел.
- Не валяй дурака, - ответил Мадригал. - Знаешь, сколько он стоит?
- Тех денег, что тратятся в аду? - спросил Томас. - Потому что если ты будешь настаивать, этим и кончится.
Мадригал злобно оскалился.
- Ты сможешь хладнокровно убить свою родню, Томас? Ты?
Не всякой статуе удалось бы состроить такое каменное лицо, как у Томаса.
- Может, до тебя еще не дошло. Мадригал. Я же изгнан, ты что, забыл? Ты мне не родня.
Долгую минуту Мадригал молча смотрел на Томаса.
- Ты блефуешь, - произнес он наконец.
Томас поднял бровь и повернулся ко мне:
- Он думает, я блефую.
- Только так, чтобы он мог говорить, - попросил я.
- Идет, - кивнул Томас и выстрелил Крейну в ногу.
Когда глаза, ослепленные вспышкой, обрели способность видеть, а эхо выстрела стихло, я обнаружил, что Мадригал катается по земле, шипя от боли. Потом он съежился, сжав руками то, что осталось от лодыжки и ступни. Кровь, слишком бледная, чтобы сойти за человеческую, сочилась на гравий.
- Туше, - хмыкнул Роулинз с нескрываемым удовлетворением.
Потребовалось некоторое время, чтобы Мадригал немного пришел в себя и восстановил способность говорить.
- Ты труп, - прохрипел он прерывающимся от боли голосом. - Ты бесхребетная мелкая свинья. Ты труп. Дядя убьет тебя за это.
Мой сводный брат улыбнулся и снова передернул цевье обреза.
- Не думаю, чтобы отцу было дело до этого, - ответил он. - Одним племянником больше, одним меньше... тем более таким, который знается со сбродом вроде Мальвора.
- Ага, - негромко произнес я, сложив два и два. - Кажется, до меня дошло. Он вроде них.
- Вроде кого? - не понял Томас.
- Фобофагов, - вполголоса пояснил я. - Он кормится страхом так же, как ты кормишься похотью.
Лицо у Томаса сделалось таким, словно его подташнивает.
- Да. Многие из Мальвора питаются таким образом.
Бледное, перекошенное от боли лицо Мадригала скривилось в нехорошей ухмылке.
- Тебе стоило бы самому попробовать как-нибудь, братец.
- Дерьмо это, Мад, - сказал Томас. В его словах прозвучала едва заметная нотка горечи, а может, жалости - я бы не заметил ее, не проживи я с ним почти год. Блин, я даже не уверен, что он ощутил ее сам. - Дерьмо. И ты с этим превращаешься в дерьмо.
- Ты питаешься страстью смертных - страстью к маленькой смерти, - произнес Мадригал, полуприкрыв веки. - Я питаюсь их страстью к смерти настоящей. Мы оба питаемся. В конце концов мы оба убиваем. Никакой разницы.
- Разница в том, что, раз начав, ты уже не позволяешь им бежать и жаловаться на тебя в полицию, - возразил Томас. - Ты держишь их, пока они не умирают.
Мадригал расхохотался, нимало не задумываясь о том, насколько искренне звучит его смех в сложившемся положении. У меня даже зародилось впечатление, что вампир слегка съехал с катушек.
- Томас, Томас, - ласково произнес Мадригал. - Этакое бедное, жалостное сердечко. Так заботишься о здоровье своих коровок - так, словно сам никогда их не отведал. Словно не убивал их сам.
Лицо Томаса снова сделалось непроницаемым, но глаза вспыхнули внезапным гневом.
Улыбка Мадригала сделалась шире. Зубы его ярко блеснули в темноте.
- Я бы на твоем месте кушал досыта. А ты... что ж, в отсутствие твоей маленькой темноглазой шлюшки...
Выражение лица Томаса не изменилось ни на йоту. Дробовик рявкнул еще раз, и картечь полоснула Мадригала по коленям. Еще больше бледной крови забрызгало гравий.
Вот блин...
Мадригал снова съежился от боли, не в силах даже крикнуть.
Томас поставил башмак ему на шею. Лицо его так и оставалось непроницаемо-ледяным, если не считать полыхавшей в глазах ярости. Он дослал в патронник новый патрон и держал теперь обрез одной рукой, приставив ствол к скуле Мадригала.
Мадригал застыл, перекосившись от боли, широко раскрыв полные паники глаза.
- Никогда, - очень тихо и отчетливо произнес Томас. - Никогда не смей говорить о Жюстине.
Мадригал не произнес ничего, но мои инстинкты вновь взвыли. Что-то в том, как он держался, что-то в его взгляде подсказывало мне, что он играет. Он намеренно завел разговор о Жюстине. Он играл на чувствах Томаса, отвлекая нас.
Я оглянулся и увидел, что Глау поднялся на ноги, как будто это не он только что получил в грудь смертельную дозу картечи с расстояния в десять футов. Более того, он во весь опор несся через стоянку, направляясь к стоявшему футах в пятидесяти от него фургону. Он бежал совершенно бесшумно, не хрустя гравием, не скрипя ботинками, и на мгновение мне показалось, что я вижу дюйма полтора воздуха между его подошвами и землей.
- Томас, - сказал я. - Глау убегает.
- Не дергайся, - бросил Томас, не спуская глаз с Мадригала.
Я услышал хруст гравия, стук когтей, и из тени, в которой прятался Томас, вынырнул Мыш. Мимо меня он пробегал еще в неспешном, прогулочном темпе, но к моменту, когда Глау добрался до фургона, Мыш разогнался до скорости хорошего скакуна. Мне даже померещилось разлившееся вокруг пса сияние, что-то вроде огней святого Эльма. Не добегая до Глау нескольких футов, Мыш взвился в прыжке. Я увидел отражение лица Глау в ветровом стекле фургона, его широко раскрытые от потрясения глаза. А потом Мыш с размаху тараном врезался Глау в спину.
Удар сбил его с ног и с жуткой силой швырнул на мятый бампер фургона. Глау приложился от души - даже на расстоянии в полсотни ярдов я услышал хруст ломающихся костей. Голова его ударилась о капот и отскочила резиновым мячиком. Глау сполз с бампера на землю и остался лежать бесформенной кучкой.

Предыдущая страница 19 Следующая страница


Доказательства вины 20

Мыш приземлился и тут же крутанулся мордой к Глау. Несколько секунд он напряженно, широко расставив лапы, смотрел на него. Потом копнул гравий задними лапами, словно вызывая на драку.
Глау не шевелился.
Мыш фыркнул и, мотнув мордой, чихнул - выразительно, словно произнес вслух: «Вот так!»
А потом пес повернулся и, чуть припадая на одну лапу, затрусил ко мне. На морде его сияла гордая собачья улыбка.
Он привычно сунул свою лобастую башку мне под руку, и я привычно почесал его за ухом. Что-то в груди моей разом отпустило, словно лопнул невидимый нарыв. Моя собака жива и здорова. Может, взгляд мой и затуманился немного. Я опустился на колено и охватил рукой шею этого мохнатого увальня.
- Умница, пес, - сказал я.
Мыш гордо вильнул хвостом и прижался ко мне.
Удостоверившись, что глаза мои просохли, я поднял голову и увидел, что Мадригал смотрит на пса с нескрываемым ужасом.
- Это н-не собака, - прошептал вампир.
- Но за сухарик «Скуби-Снэк» сделает что угодно, - заверил я его. - Колитесь, Мадригал. Зачем вы в Чикаго? И какое отношение имеете к нападениям?
Он облизнул губы и мотнул головой.
- Я не обязан вам отвечать, - заявил он. - И у вас нет времени заставить меня. Стрельба. Даже в этом квартале полиция приедет очень скоро.
- Верно, - согласился я. - Поэтому все будет очень просто. Томас, как только услышишь сирену, жми на спуск.
Мадригал поперхнулся.
Я улыбнулся.
- Мне нужны ответы. Только и всего. Ответьте на мои вопросы, и мы уйдем. В противном случае... - Я пожал плечами и сделал неопределенное движение в сторону Томаса.
Мыш покосился на него и негромко зарычал.
Мадригал посмотрел на лежавшего Глау: тот, Бог свидетель, начал шевелиться - правда, оглушенно и бестолково. Мыш зарычал громче, и Мадригал сделал попытку отодвинуться от моей собаки чуть подальше.
- Даже если я все скажу, что помешает вам убить меня сразу, как вы узнаете все, что вам нужно?
- Мадригал, - негромко произнес Томас. - Ты злобный сукин сын, но ты все еще мой родственник. Я предпочел бы не убивать тебя. Мы сохранили жизнь твоему джанну. Сыграй честно, и вы оба уйдете живыми.
- Ты занял сторону этого смертного типа против своих, Томас?
- Моя родня выгнала меня взашей, - напомнил Томас. - Я берусь за любую работу, какую могу найти.
- Вампир-пария и чародей-пария, - пробормотал Мадригал. - Полагаю, в этом можно отыскать и преимущества - вне зависимости от того, как обернется война. - Мгновение он смотрел на Томаса в упор, потом перевел взгляд на меня. - Я хочу услышать вашу клятву.
- Будет вам клятва, - сказал я. - Ответьте мне честно, и вы покинете Чикаго невредимым.
Он судорожно сглотнул и скосил глаза на обрез, все еще упиравшийся стволом ему в щеку.
- Клянусь и я, - произнес он. - Я скажу правду.
Что ж, договорились. Очень многое в сверхъестественном мире определяется жестким законом, традицией, регулирующей взаимные обязанности хозяина и гостя, а также незыблемостью высказанной вслух клятвы. Я мог положиться на клятву Мадригала.
Скорее всего.
Томас посмотрел на меня. Я кивнул. Он убрал башмак с шеи Мадригала и отошел на шаг, опустив обрез, хотя и не слишком расслабляясь.
Мадригал сел, посмотрел на свои ноги и поморщился. От них исходили негромкие потрескивающие звуки. Кровотечение уже прекратилось. Я мог видеть кусок его ляжки в месте, где брюки порвались. Кожа там пузырилась и шевелилась на глазах; на ней вдруг вспух волдырь размером с хорошую сливу и, лопнув, выплюнул круглую картечину, со звоном упавшую на гравий.
- Начнем с простого, - сказал я. - Где ключ от наручников?
- Фургон, - невозмутимо ответил он.
- Мои вещи?
- Фургон.
- Ключи. - Я протянул руку.
Мадригал достал из кармана ключи со стандартным прокатным брелком и бросил их мне снизу вверх.
- Томас, - сказал я, поймав их.
- Ты уверен? - спросил он.
- Мыш присмотрит за ним. Я хочу снять эту гребаную штуковину.
Томас взял ключи и не спеша подошел к фургону. Прежде чем отпереть дверцу, он машинально покосился на свое отражение в ветровом стекле и пригладил волосы. Тщеславие, имя тебе - вампир.
- Теперь настоящий вопрос, - повернулся я к Мадригалу. - Ваша роль во всех этих нападениях.
- Никакой, - негромко ответил он. - Ни в подготовке, ни в осуществлении. Меня записали на конвент больше года назад.
- С моей точки зрения, не самое убедительное алиби, - заметил я.
- Но это так, - настаивал он. - Ну конечно, меня это изрядно развлекло. И да... - Он прикрыл веки, и голос его сделался вдруг хриплым. - Этот... этот ураган. Ужас. Глубокая ночь, шквал страха во всех этих душах...
- Бросьте все эти вампирские штучки, - перебил я его. - Отвечайте на вопрос.
Он омерзительно улыбнулся и показал на свои заживающие на глазах ноги.
- Смотрите сами. Я кормился, и кормился сытно. Особенно сегодня. Но даю тебе слово, чародей, кем бы ни были эти твари, это не моих рук дело. Я здесь всего лишь зритель.
- Если это правда, - сказал я, - какого черта тогда вы схватили меня и притащили сюда?
- Ради прибыли, - признался он. - И развлечения тоже. Я не позволяю смертным увальням разговаривать со мной, как ты. Но раз уж я так и так решил наказать тебя за дерзость, я подумал, не извлечь ли из этого и практической пользы.
- Боже, храни Америку, - только и сказал я.
Вернулся Томас с моим магическим инвентарем: посохом, рюкзаком, бумажным пакетом с разнообразными цацками и старомодным ключом с большими зубьями. Я сунул его в скважину браслета, с трудом повернул непослушными пальцами левой руки и стащил-таки эту чертову штуку с запястья. Мгновение кожу чуть пощипало, и я попробовал включить свою магию. Никакой боли. Что ж, я снова сделался чародеем.
Я нацепил свои амулет, браслет и кольцо. Потом пощупал рюкзак проверить, на месте ли Боб. Он никуда не делся, и я с облегчением перевел дух. Познания Боба в сверхъестественных вопросах уступали лишь его же феноменальной неспособности отличать добро от зла. Попади его знания не в те руки - страшно представить, сколько неприятностей оно может причинить.
- Нет, - тихо произнес я. - То, что вы, Мадригал, оказались там, - не случайность.
- Я же сказал...
- Я вам верю, - кивнул я. - Но и не считаю это совпадением. Я полагаю, что у вас имелась причина быть там. Возможно, такая, о которой вы и сами не догадывались.
Мадригал нахмурился и на мгновение слегка встревожился.
Я пожевал губу и продолжал размышлять вслух:
- Вы на виду. Известно, что вы питаетесь страхом. Вы находитесь в состоянии войны с Белым Советом - дважды два дает четыре. Дважды четыре - восемь. - Я покосился на Томаса. - Кто бы ни стоял за нападениями фагов, ему - или им - хотелось, чтобы я решил, будто во всем виноват Дарби.
Брови Томаса взмыли вверх - до него тоже дошло.
- Мадригала намеревались использовать в качестве козла отпущения.
Вампир побледнел еще сильнее.
- Что вы хо...
Договорить ему не удалось.
Глау завизжал. На этот раз в его визге не слышалось ничего, кроме отчаянного, всепоглощающего ужаса; голос его сделался высоким, словно визжала женщина.
Все разом повернулись в ту сторону, и мы успели увидеть, как кто-то или что-то тащит Глау за фургон. В воздух ударил розовый фонтан. Какая-то часть тела Глау - трудно сказать, рука или нога, - вылетела из-за фургона и несколько раз перевернулась в воздухе, прежде чем упасть обратно на землю. Визг резко оборвался.
Еще один предмет вылетел из-за фургона, описал в воздухе дугу и покатился по земле.
Голова Глау.
Ее просто-напросто оторвали от тела. Рот распахнулся в беззвучном вопле, оскалив акульи зубы, выпученные глаза остекленели.
Оранжевое сияние вспыхнуло за фургоном, а потом нечто, фигура футов десять или одиннадцать высотой, распрямилась и повернулась в нашу сторону. Одета она была сплошь в лохмотья, от чего напоминала огромного бомжа, а еще ее отличала нечеловеческая худоба. Голова показалась мне неестественно круглой, и только через секунду до меня дошло, что это тыква с вырезанной на ней зловещей физиономией - точь-в-точь как на Хэллоуин. Глаза светились багровым светом и при виде нас угрожающе вспыхнули.
Чудище перешагнуло через капот фургона и направилось в нашу сторону, вроде бы неспешно, но одолевая с каждым шагом несколько ярдов.
- Батюшки, - выдохнул Роулинз.
Мыш зарычал.
- Гарри? - пробормотал Томас.
- Еще один фаг в костюмчике из ужастика. На сей раз Пугало, - негромко ответил я. - Сейчас разберусь. - Я взял посох в правую руку и сделал шаг навстречу приближающемуся фагу. Так же, как и в случае с прошлым фагом, я вызвал Адский Огонь и накачивал его в посох до тех пор, пока кожа на руке не готова была, казалось, разлететься в клочья. Столько энергии для смертельного разряда я этой ночью еще не накапливал. А потом я с криком выпустил заряд в Пугало - прямо в упор.
Адский Огонь пушечным ядром врезался в Пугало. Казалось, силы удара хватит, чтобы отшвырнуть его куда-нибудь на середину озера Мичиган.
Представьте себе мое удивление, когда Пугало перешагнуло через мое заклятие так, словно его и не было. Правда, теперь оно смотрело уже только на меня, и рука его змеей метнулась ко мне.
Пальцы толщиной с хороший тыквенный ус сомкнулись вдруг у меня на горле. Только теперь я с ужасом осознал, что этот фаг на порядок сильнее того, которого я одолел в гостинице. Эта тварь была старше, больше и чертовски опаснее.
В глазах у меня померкло, а потом вспыхнули звезды, когда Пугало схватило меня другой лапищей за левую ногу, подняло высоко над головой-тыквой и принялось рвать пополам.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

- Гарри! - заорал Томас. Я услышал лязг стали и увидел, как Томас выхватил из-под моей куртки старую кавалерийскую саблю. Бросив дробовик Роулинзу, он ринулся вперед.
Его опередил Мыш. Пес с рыком бросился на Пугало, заставив того отпустить мою ногу и замахнуться кулаком. Черт, ну и силища была у этого Пугала! Удар перехватил Мыша в полете, и тот теннисным мячиком отлетел в железную стену гаража «Полная луна». Послышался стук, Мыш отрикошетил от стены и тяжело упал на землю. На стене из волнистого металла осталась вмятина. Мыш повернулся и попытался подняться на лапы.
Атака Мыша подарила Томасу несколько драгоценных секунд. Мой брат запрыгнул на груду металлолома и уже с нее взвился в воздух футов на пятнадцать, на лету замахиваясь саблей. Томас и в жизни далеко не хиляк, а в эту минуту к его обычной физической силе добавилась энергия вампира - кожа сделалась неестественно белой, глаза излучали серебристый блеск. Сабля полоснула по запястью лапищи, продолжавшей удерживать меня за горло. Удар отсек кисть, и я брякнулся на землю с высоты в шесть футов.
Еще в полете я прикинул, как мне убраться от этой твари подальше. Сгруппировавшись, я использовал энергию удара и покатился по земле, а при первой возможности вскочил и приготовился бежать. С этим, однако, возникли проблемы.
Чертова Пугалова лапища и не думала отпускать мое горло, и силы в ней не убавилось ни капли. Поэтому вместо того, чтобы убегать без оглядки, я, задыхаясь, сделал несколько неверных шагов и рухнул на четвереньки, правой рукой силясь оторвать пережимающие мне трахею древесные пальцы. Краем глаза я видел, как сидевший на земле Роулинз вскинул обрез и, передергивая цевье, всаживал в надвигавшегося фага заряд за зарядом. Картечь замедлила того на пару секунд, но не причинила ни малейшего вреда.
Легкие горели от нехватки кислорода, я понимал, что вот-вот потеряю сознание. В последней, отчаянной надежде я схватил посох и прочертил им замкнутый круг по гравию. Потом коснулся круга рукой, послав в него толику своей воли, и тут же почувствовал, как вокруг меня выстроилась невидимая колонна магического поля.
Энергия круга оборвала связь отсеченной кисти Пугала с остальным телом, и - точно так же, как фаг в гостиничном коридоре - та сразу же превратилась в прозрачную слизь, соскользнувшую с моего горла на землю... рубашку только при этом намочила.
Я с наслаждением глотнул свежего воздуха и, оставаясь на коленях, повернулся лицом к Пугалу. До тех пор, пока круг сохранял энергию, фаг не мог пробиться ко мне. Это подарило мне несколько секунд - достаточно, чтобы чуть-чуть отдышаться и подготовить ответный шаг.
Пугало испустило полный злобы шипящий звук и замахнулось обрубком руки на Роулинза. Ветеран-полицейский с ловкостью, которой позавидовал бы и гибкий юнец, откатился в сторону. Томас забрался на бочку из-под бензина и прыгнул снова, на этот раз целясь пятками в спину Пугалу. Удар швырнул фага на землю, но Пугало в падении успело лягнуть Томаса длинной ногой.
Я услышал, как хрустнула кость. Томас взвыл и отпрянул назад, выпустив саблю. Пугало повернулось ко мне. Глаза его горели дикой, нечеловеческой злобой, и могу поклясться, эта тварь сразу все поняла.
Фаг оглянулся на Роулинза и, зашипев, шагнул в его сторону.
Вот черт! Я ждал до последней секунды, а потом носком башмака разрушил круг, подхватил оброненную Томасом саблю и ринулся вперед.
Стоило кругу исчезнуть, как Пугало метнулось обратно ко мне и замахнулось огромным кулачищем. Удар сломал бы мне шею, однако Пугало, похоже, не ожидало от меня атаки, и я поднырнул под его руку прежде, чем оно осознало происходящее. Я с криком замахнулся саблей, целя по ножище Пугала, но фаг оказался быстрее, чем я думал, и сабля лишь зацепила толстый пучок лиан. Пугало злобно, пронзительно - до боли в ушах - зашипело и попыталось лягнуться, но я увернулся, и предназначавшийся мне удар расшвырял несколько штабелей автомобильных покрышек.
За покрышками, как оказалось, прятался Мадригал Рейт. Визжа от страха, он распрямился всего в нескольких футах от меня. При виде Мадригала огонь в глазницах головы-тыквы вспыхнул еще ярче. Пугало сделало шаг в его сторону.
- В фургон, быстро! - крикнул я, отступив на шаг к нему. - Нам нужны колеса, если мы хотим убраться из... э...
Ни секунды не колеблясь. Мадригал схватил меня за шиворот и толкнул вперед, между собой и Пугалом. Я покатился прямо под ноги чудищу, а Мадригал повернулся и зайцем припустил в противоположном направлении.
Я бросил заряд энергии в браслет прежде, чем успел коснуться земли, и упал на правый бок, выбросив левую руку с браслетом вверх. Активируй я защитное поле на полсекунды позже, и Пугало сокрушило бы мне череп своей ножищей. Вместо этого нога его ударила в невидимый купол с такой силой, что щит вспыхнул ярким светом - со стороны, должно быть, казалось, что я накрыт огромной бело-голубой миской.
Разъяренное Пугало схватило пустую железную бочку и швырнуло в мой шит. Я добавил в него энергии и чуть повернул, отбив бочку в сторону. Бочка покатилась по гравию; все же удар пришелся ближе, чем первый. Секунду спустя на щит обрушился кулак Пугала, а потом фаг вытащил из груды лома погнутую алюминиевую стремянку и врезал по куполу ею.
Мне удалось отбить все удары, однако с каждым новым купол защищенного пространства уменьшался. Эта чертова тварь оказалась гораздо сильнее, чем я ожидал. Любая ошибка означала верную смерть. Для этого хватило бы и одного удара кулачища или какого-нибудь из его импровизированных орудий. Впрочем, останься я на месте, и мой щит очень скоро не выдержал бы.
Мыш - на трех лапах, но с почти львиным рыком - снова бросился на фага. Пугало повернулось к нему, однако атака оказалась ложной - Мыш стремительно отскочил назад. Фаг снова повернулся ко мне, но тут Мыш опять налетел на него, заставив переключить внимание.
Я откатился назад, подальше от Пугала и его лапищ, и вскочил на ноги, держа в правой руке саблю, а левой изготовив щит. Черт, за этот вечер я израсходовал уйму магии, и это начинало сказываться. Ноги мои подкашивались, и я не знал, долго ли еще смогу продержаться.
Мы с Мышом кружили около фага, как пара обложивших медведя волков, - стоило Пугалу повернуться к одному из нас, как второй тут же начинал угрожать ему с тыла. Так мы танцевали примерно с минуту, однако долго это продолжаться не могло. Мыш ковылял на трех лапах, да и мое состояние оставляло желать лучшего. Стоит кому-нибудь из нас оступиться или поскользнуться - да что там, хотя бы промедлить долю секунды, - и Пугало размажет нас по земле в качестве дорожной разметки. Красивой, блестящей ярко-красной разметки.
За спиной у меня вдруг вспыхнул яркий свет, взревел мотор, рявкнул клаксон. Я отпрыгнул в сторону. Мадригалов фургон пронесся мимо меня и врезался в Пугало, отбросив его через всю стоянку.
- Садись! - крикнул Томас, высунувшись из окна.
Я наклонился подобрать посох и бросился к отодвинутой дверце фургона; Мыш не отставал. Мы, задыхаясь, ввалились в фургон, где уже лежал без сознания Роулинз. Я захлопнул дверцу, и Томас, брызнув гравием из-под колес, развернул машину, зацепил бортом бетонный парапет, отделявший стоянку от улицы, и понесся к выезду.
Пронзительный, свистящий, полный злобы визг прорезал воздух у нас за спиной. Я оглянулся и увидел в заднем окне, что Пугало пустилось в погоню. Когда Томас свернул на ближайшем перекрестке, Пугало срезало угол, без видимого усилия разнесло в щепки телефонную будку и врезало кулаком по задней части крыши Мадригалова фургона. Послышался жуткий грохот, фургон с визгом шин вильнул из стороны в сторону и заскользил юзом. Томас еле-еле восстановил управление.
Пугало завизжало и снова ударило фургон. На этот раз к реву мотора, визгу покрышек и скрежету сминаемого металла добавил свой рык раненый Мыш.
- Сделай же что-нибудь! - крикнул Томас.
- Что? - огрызнулся я. - Ему начхать на мой огонь!
Фургон дернулся еще раз, и я, не удержавшись на ногах, полетел на Роулинза.
- Еще минута - и мы окажемся на оживленной улице! - не успокаивался Томас. - Придумай же что-нибудь!
Я лихорадочно озирался в надежде увидеть что-нибудь полезное. В фургоне обнаружилось немного: кейс Глау, его же сумка - предположительно с бритвенными принадлежностями и присыпкой для ног от пота, - а еще две упаковки пластиковых бутылок с дорогой минеральной водой.
Теперь я уже слышал тяжелый топот Пугала за машиной и, оглянувшись, увидел взгляд его огненных глаз, заглядывавших в салон.
- Налево! - рявкнул я Томасу.
Фургон накренился, шины протестующе взвыли. Пугало попыталось сунуть руку в боковое окно фургона, едва не схватив меня своими длинными пальцами.
Сделать что-то. Нужно что-то сделать. Огнем эту гадину не проймешь. Я мог, конечно, вызвать ветер, но Пугало достаточно велико, чтобы противостоять и ему, - ну, разве что настоящий ураган мог бы одолеть его, только у меня все равно не хватит сейчас сил на такой. Значит, нужно что-то небольшое. Небольшое, но хитрое.
Я уставился на воду в бутылках, и тут меня осенило.
- Приготовься развернуться на сто восемьдесят! - крикнул я.
- Чего? - откликнулся Томас.
Я схватил обе упаковки и швырнул их в разбитое окно. Они исчезли, и в заднем окне я увидел, как они кувыркаются по мостовой, удерживаемые полиэтиленовой пленкой. Я схватил свой жезл, наставил на бутылки и с криком «Fuego!» выпустил небольшой, но сконцентрированный заряд жара.
Вспышка осветила заднее окно фургона; в стекле вдруг появилось оплавленное отверстие размером с орех. Вода в бутылках разом вскипела, и они взорвались, залив мостовую тонким (но чертовски дорогим) слоем воды.
- Давай! - взревел я. - Разворот!
Томас послушно крутанул рулем, от чего покрышки протестующе взвыли, а я едва не вылетел в разбитое окно. Я успел еще полюбоваться на Пугало с близкой дистанции, когда фургон разворачивался в стиле лучших голливудских погонь. Пугало взмахнуло лапищей, пытаясь поймать нас, но пальцы его скользнули по заднему крылу фургона, ободрав краску. Каким бы оно ни было сильным и стремительным, чудовищный рост делал Пугало неуклюжим, так что развернулись мы быстрее, выиграв на этом пару секунд.
Я стиснул жезл с такой силой, что побелели пальцы, и сложил в уме формулу заклятия. Скажем честно, заклинатель из меня не великий. Собственно, именно поэтому мне приходится использовать для управления энергией такие приспособления, как посох и жезл. От одной мысли о том, что требуется сложить еще одно заклятие, меня прошиб пот, и мне пришлось напомнить себе, что заклятие в общем-то не новое. Я пользовался таким множество раз, только теперь оно должно было сработать не как обычно.
Я высунулся из разбитого окна, держа в руке жезл, и дождался, пока преследующее нас Пугало не добежит до разлившейся из пластиковых бутылок лужи.
А потом стиснул зубы, нацелил жезл в небо и принялся собирать энергию для нового огненного заряда. Отовсюду - из влажного летнего воздуха, из жара разогретого мотора, из света уличных фонарей.
И из воды, которую я расплескал на пути у Пугала.
- Fuego! - выкрикнул я.
Огненный столб гейзером ударил в чикагское небо, и от его жара повылетали окна в ближних домах. Двигатель фургона протестующе взвыл, температура в салоне разом упала на пару десятков градусов. Фонари по обе стороны улицы погасли, не выдержав моего заклятия, буквально высосавшего тепло из всего в радиусе сотни ярдов.
И лужа дорогой минералки разом превратилась в ровный ледяной каток.
Пугало ступило на лед, и ноги его тут же проскользнули вперед. Отчаянно взмахнув непропорционально длинными лапищами, фаг попытался сохранить равновесие, но полетел на мостовую. Теперь размеры чудища работали против него, и оно, набирая скорость, исполинским шаром покатилось по асфальту и врезалось в автобусную остановку.
- Гони, гони, гони! - заорал я.
Томас нажал на газ, мотор более или менее оправился от внезапного похолодания, и фургон рванул вперед. Когда мы сворачивали на первом же перекрестке. Пугало только-только начинало распутывать руки-ноги, оправляясь от удара. Не сбавляя скорости, Томас попетлял еще немного по кварталам, а потом мы выехали на шоссе.
Я оглянулся. Нас никто не преследовал.
Задыхаясь, я опустился на пол и закрыл глаза.
- Гарри? - встревоженно окликнул меня Томас. - Ты в порядке?
Я только хмыкнул. Даже это потребовало от меня усилия. Наверное, минута прошла, прежде чем я сумел выдавить из себя:
- Просто устал. - А отдохнув еще чуть-чуть, добавил: - Мадригал толкнул меня прямо на эту тварь и удрал.
Томас поморщился.
- Прости, что не поспел раньше, - сказал он. - Я тащил Роулинза. Я так решил, что ты все равно попросил бы меня забрать его.
- Попросил бы, - согласился я.
Он покосился на меня в зеркало заднего вида. Глаза его посветлели и казались встревоженными.
- Ты уверен, что с тобой все в порядке?
- Мы все живы. Остальное фигня.
Томас замолчал и не произнес ни слова до тех пор, пока мы не свернули с шоссе, и он немного сбросил скорость. Тем временем я осмотрел Роулинза. Бедолаге здорово досталось - и боли, и еще более жутких зрелищ. Он держался как настоящий герой. Однако даже герои остаются людьми, а человеческое тело имеет предел выносливости. События этого вечера одолели-таки Роулинза. Дышал он, правда, ровно, но раненая нога опухла так сильно, что почти не кровоточила. Думаю, даже ядерная война не смогла бы разбудить его.
Я стиснул зубы, прикидывая свой следующий шаг. Опершись изуродованной левой рукой на пол так, как научила меня Ласкиэль, я резко налег на нее всей своей тяжестью. Послышался негромкий хруст, последовал всплеск боли, а потом мне резко полегчало. Странное это было ощущение, зато рука снова приобрела почти человеческий вид, хотя опухла и потемнела.
- Значит, - произнес я, как только накопил немного сил для того, чтобы говорить, - это ты ездил за мной по всему городу.
- Ну, я не хотел, чтобы меня видели с тобой в открытую, - признался он. - Я так решил, Совету вряд ли понравится, если вампир Белой Коллегии будет разъезжать вместе со Стражем.
- Возможно, - согласился я. - Я правильно понял, ты следил за ними от самой гостиничной стоянки?
- Не совсем, - вздохнул Томас. - Пытался, но они от меня оторвались. Их нашел Мыш. Я просто ехал за ним. Скажи, как им, черт их подери, удалось отделаться от него, когда они тебя схватили?
- Они сбили его этим фургоном, - сказал я.
Томас удивленно поднял брови.
- Правда? - Он покачал головой. - Мыш вывел меня к тебе. Я как раз пытался придумать, как нам проникнуть внутрь так, чтобы нас при этом не застрелили. А тут ты нас опередил.
- Ты спер мою куртку, - сказал я.
- Взял напрокат, - поправил он.
- Думаешь, это по-братски?
- Ты ее все равно не носил, - не сдавался он. - Блин, думаешь, я поперся бы в одну из этих твоих патентованных катавасий, не защитившись как следует?
Я хмыкнул.
- Ты неплохо сегодня выглядел.
- Я всегда неплохо выгляжу, - обиделся он.
- Ты понимаешь, что я имею в виду, - негромко сказал я. - Лучше. Сильнее. Быстрее.
- Как и положено Чуваку На Шесть Миллионов Баксов, - согласился Томас.
- Брось шуточки, Томас, - посоветовал я так же тихо. - Ты сегодня израсходовал чертову уйму энергии. Ты снова кормишься.
Он вел машину, глядя вперед, с непроницаемым лицом. Я пожевал губу.
- Не хочешь поговорить об этом?
Он промолчал, что я интерпретировал как «нет».
- Ты давно вернулся к активному образу жизни?
Я был уверен, что он промолчит, но он ответил:
- С Хэллоуина.
Я нахмурился.
- Это когда мы накрыли тех некромантов?
- Угу, - кивнул он. - Тогда... слушай, я не все тогда тебе рассказал про ту ночь.
Я склонил голову набок, глядя на отражение его глаз в зеркале заднего вида.
- Помнишь, я сказал, что мотоцикл Мёрфи сломался?
Я кивнул.
- Мотоцикл здесь ни при чем, - буркнул Томас и сделал глубокий вдох. - Это Дикая Охота. Они напоролись на меня, когда я пытался тебя догнать. Остаток вечера я развлекался с ними.
Я недоверчиво поднял бровь.
- Тебе нет нужды выдумывать для меня всякие небылицы, дружище. Я хочу сказать, всякий, кто не присоединяется к Охоте, становится ее дичью. Так что не твоя вина, если Охота гоняла тебя по городу. - Я почесал подбородок. Зарос щетиной. Надо бы побриться. - Блин, дружище, да ты должен собой гордиться! За всю историю вряд ли найдется пяток человек, которым удалось уйти от Охоты живыми.
С минуту он молчал, потом оглянулся на меня:
- Я не убегал от них, Гарри.
Мои плечи вдруг свело, словно от тяжелого груза.
- Я к ним присоединился, - сказал он.
- Томас... - начал я.
Он снова отвернулся.
- Черт, я не хотел умирать. И потом, если уж на то пошло, я же хищник. Убийца. Часть меня этого хотела. Часть меня хотела развлечься. Я не очень-то люблю эту свою часть, но она никуда не делась.
- Блин-тарарам, - только и выдавил я.
- Я мало что помню из этого, - буркнул он и пожал плечами. - Я кинул тебя той ночью. И себя, можно сказать, тоже кинул. Вот и решил, что на этот раз должен помочь, раз уж тебе грозит опасность.
- У тебя теперь машина, - заметил я тихо.
- Угу.
- Ты зарабатываешь. И кормишься на людях.
- Угу.
Я нахмурился. Я не знал, что на это сказать. Томас честно пытался жить по-людски. Пытался найти себе приличную работу. Два года пытался - и всякий раз это заканчивалось полным фиаско из-за того, кто он и что он. Порой мне кажется, что в Чикаго не осталось мест, откуда его еще не увольняли.
А вот теперь у него есть работа, какая-никакая, но работа.
- Мне нужно знать еще чего-нибудь? - поинтересовался я.
Он вяло покачал головой. Его скрытность беспокоила меня. Как бы ни унижала его жизнь, говорить о тех работах, на которых он пытался удержаться, Томас никогда не стеснялся. Раз или два он признавался мне, как тяжело ему обходиться без того питания, к которому он привык с Жюстиной. А теперь что-то скрывал от меня.
Будь на моем месте кто-нибудь избыточно придирчивый, он сразу бы что-нибудь заподозрил. Что Томас, должно быть, вовлечен во что-то такое, возможно, противозаконное и уж наверняка аморальное - и этим зарабатывает себе на жизнь. Этот кто-то основывался бы на мысли о том, что Томасу как инкубу проще простого соблазнить богатую женщину, получая от нее и питание, и деньги. Так сказать, два в одном.
Хорошо, что я не из придирчивых.

Предыдущая страница 20 Следующая страница


21 Джим Батчер

Я вздохнул. Если он не хочет говорить, значит, не будет. Пора сменить тему.
- Глау, - негромко произнес я. - Этот прихвостень Мадригала. Ты сказал, он из джаннов?
Томас кивнул:
- Отпрыск джинна и смертной. Он работал на Мадригалова отца. Потом мой отец устроил отцу Мадригала прыжок голышом без парашюта. После этого инцидента Глау снюхался с Мадригалом.
- Он был опасен? - поинтересовался я.
Томас ненадолго задумался.
- Он был дотошен. Не пропускал ни единой мелочи. Мог руководить собранием как заправский дирижер. Не бросал ни одного дела прежде, чем оно не окажется разделанным, освежеванным, рассортированным, запротоколированным и запертым в сейф.
- Но в бою не опасен?
- Не так, как многое другое. Нет. Конечно, он запросто мог бы тебя убить, но не лучше, чем множество других тварей.
- Тогда странно, - заметил я. - Пугало разделалось с ним в первую очередь.
Томас оглянулся на меня, удивленно подняв бровь.
- Сам подумай, - сказал я. - Эта тварь - фобофаг, да? Привлекаемый наиболее интенсивными излучателями страха?
- Ну?
- Глау лежал практически в отключке, когда оно его сцапало, - сказал я. - Не знаю, кто из нас напрягался больше, я или Мадригал, но тварь сцапала именно Глау.
- Думаешь, кто-то науськал его на Глау?
- Мне кажется, это было бы логичным умозаключением.
Томас нахмурился:
- Но зачем кому-то это понадобилось?
- Чтобы заткнуть ему рот, - предположил я. - Мне кажется, нападения должны были дискредитировать Мадригала, по крайней мере в глазах сверхъестественных сообществ. Возможно, в этом участвовал Глау. Возможно, именно Глау сделал так, чтобы Мадригал оказался здесь.
- А может, Пугало напало на Глау только потому, что тот лежал раненый и на отшибе от остальных? Может, это просто случайность?
- Возможно, - согласился я. - Но только я нутром чую, это не так. Глау не главная мишень. Его убили, чтобы запутать следы.
- Почему ты говоришь во множественном числе?
- М-м-м... - Я потер лицо в слабой надежде, что это поможет кровообращению мозга и подтолкнет к новым, продуктивным мыслям. - Не знаю точно. Башка болит. И деталей кое-каких недостает. В принципе должно бы уже хватить для составления общей картины, но будь я проклят, если что-нибудь вижу. - Я тряхнул головой и замолчал.
- Куда теперь? - спросил Томас.
- В больницу, - сказал я. - Оставим там Роулинза.
- А потом?
- Потом я сяду на след этих фагов и попробую найти того, кто их призвал. - Я вкратце изложил ему события предыдущих суток. - Если нам повезет, все, что мы найдем, - это труп какого-нибудь маньяка с неподдельным удивлением на лице.
- А если не повезет? - не успокаивался он.
- Тогда это будет означать, что тот, кто их призвал, гораздо круче меня и смог отбиться от трех таких тварей. - Я потер глаза. - И нам придется разделаться с ним прежде, чем он причинит зло кому-нибудь еще.
- Ни дня без развлечений, - хмыкнул Томас. - Ладно. В больницу, так в больницу.
- А потом сделай круг возле гостиницы. Заклятие, которым я перенацеливал фагов, снабжено чем-то вроде трассера. Оно исчезнет с рассветом, а я не знаю, как долго нам придется идти по следу.
Следуя моим указаниям, Томас нашел ближайшую больницу, остановил фургон у приемного покоя и на руках отнес туда так и не приходившего в сознание Роулинза. Не прошло и минуты, как он вернулся.
- Им занялись.
- Тогда едем. А то наверняка кто-нибудь захочет порасспросить нас, откуда у него огнестрельные ранения.
Томас завел мотор, и мы направились к гостинице.
Я приготовил заклятие. В принципе в нем нет ничего сложного - при обычных обстоятельствах. Только не тогда, когда я чувствую себя выжатым, словно тряпка. Мне лишь с третьей попытки удалось его запустить - но все-таки удалось. А потом я взгромоздился обратно на пассажирское сиденье фургона, откуда след перемещения фагов казался бледно-зеленой полоской клубящегося тумана. Я диктовал Томасу направление. Мы ехали по следу, который вел нас в сторону Ригли.
Моя бедная больная башка почти отказывалась варить, но через несколько минут что-то нехорошее шевельнулось в ней. Какое-то смутное подозрение. Я устало огляделся по сторонам, и квартал показался мне знакомым. Мы ехали по следу, и ощущение усиливалось. По мере приближения к цели туман светился все ярче.
Мы свернули за последний угол.
Желудок вдруг сжался в тошнотворном спазме.
Зеленый туман вел к крыльцу белого двухэтажного домика. Славного домика, каким-то образом сохранявшего дух пригорода, несмотря на то что располагался он почти в центре третьего по величине мегаполиса Америки. Зеленая, несмотря на засуху, лужайка. Белая ограда из штакетника. Детские игрушки...
Туман вел к ограде, в которой зияли три больших отверстия - фаги не утруждали себя открыванием калитки. На зеленом газоне темнели три цепочки огромных следов. Фонарный столб с имитацией старинного газового светильника наклонился параллельно земле, начиная с высоты четырех футов. Дверь сорвали с петель и отшвырнули далеко во двор. Стоявший на гравийной подъездной дорожке минивэн был расплющен, словно на него роняли чугунную бабу.
Не уверен точно, но мне показалось, что я вижу на дверном косяке следы крови.
Яркая надпись на стоявшем в трех футах от меня декоративном почтовом ящике гласила:

КАРПЕНТЕРЫ

О, Господи.
О, Господи.
О, Господи.
Я наслал фагов на Молли.

ГЛАВА ТРИДЦАТАЯ

Я выбрался из фургона на ватных ногах. Вокруг царило разрушение. Блин, бессмыслица какая-то! Как, черт подери, такое вообще могло случиться? Как могло мое заклятие послать фагов именно сюда?
Я стоял на тротуаре перед домом, разинув рот, как последний дурак. Не горел ни один уличный фонарь. Разгром освещали лишь фары фургона, но через несколько секунд Томас выключил и их. На улице царила тишина - ни зевак, ни полиции. Что бы здесь ни произошло, кто-то постарался сделать все так, чтобы не побеспокоить соседей.
Не знаю, сколько я так стоял. Помню, Мыш прижимался к моему бедру. Потом подошел Томас и остановился с другой стороны.
- Гарри? - Похоже, он задавал этот вопрос не в первый раз. - Что это за место?
- Это дом Майкла, - прошептал я. - Его семьи.
Томас вздрогнул. Он огляделся по сторонам и снова повернулся ко мне:
- Эти твари пришли сюда?
Я кивнул. Ноги плохо держали меня.
Я так жутко устал.
Что бы здесь ни произошло, все уже кончено. Я ничего не мог изменить, только посмотреть, кто пострадал. И мне очень не хотелось делать этого. Поэтому я продолжал стоять на месте, тупо глядя на дом. Первым нарушил молчание Томас.
- Я посторожу здесь. Обойди дом - может, что-нибудь обнаружишь.
- Иду, - пробормотал я.
Я сглотнул накопившуюся во рту слюну, и мне показалось, я проглотил фунт стальных канцелярских кнопок. Больше всего на свете мне хотелось убежать отсюда.
Вместо этого я потащил свою изможденную задницу через искореженный газон к разбитым дверям. Мыш на трех лапах ковылял за мной.
На дверном косяке и впрямь темнели уже подсохшие кровавые брызги.
Я вошел в дом, пересек прихожую и заглянул в гостиную. Повсюду валялись разбросанные в беспорядке обломки мебели. Телевизор лежал на боку, по экрану бежали белые полосы помех. Комнату наполнял негромкий шум - антенна выдернулась из гнезда.
Больше в доме не слышалось ничего.
- Ау! - крикнул я.
Никто не ответил.
Я прошел на кухню.
На дверце холодильника висели, придавленные к ней магнитиками, несколько листков бумаги в линейку с какими-то школьными упражнениями. Еще там висели детские рисунки цветными фломастерами. На одном из них улыбающаяся фигурка в платье дополнялась надписью корявыми печатными буквами: Я ЛУБЛЮ ТИБЯ МАМА.
О Господи!
Кнопки у меня в желудке превратились в бритвенные лезвия. Если с ними что-то случилось из-за меня... не знаю, что бы я сделал.
- Гарри! - крикнул с улицы Томас. - Гарри, поди сюда!
Голос его звенел от возбуждения. Я вышел из дверей кухни на задний двор и увидел, что Томас спускается с дерева - с дуба, на котором Майкл построил для своих детей домик, лишь ненамного уступающий размерами моей квартире. С его плеча свисала неподвижная фигурка.
Я сорвал с шеи амулет и засветил его. Томас уложил Дэниела, старшего сына Карпентеров, на траву. Тот дышал, но очень сильно побледнел. На нем были фланелевые пижамные штаны и белая, покрасневшая от крови футболка. На руке багровел порез, не слишком глубокий, но длинный. Ссадины темнели на лице, на кисти; костяшки пальцев были ободраны и распухли.
Сын Майкла дрался кулаками. Вряд ли это ему помогло, но он дрался.
- Куртку, - резко бросил я. - Он мерзнет.
Томас немедленно снял мою куртку и укутал ею мальчика. Я подложил ему под ноги свой рюкзак.
- Побудьте здесь, - сказал я, зашел на кухню, налил стакан воды и вернулся к ним. Опустившись на колени, я попытался привести мальчика в чувство, чтобы дать ему воды. Он сделал глоток, закашлялся и открыл глаза. Правда, сфокусировать взгляд у него не получалось.
- Дэниел, - негромко произнес я. - Дэниел, это я, Гарри Дрезден.
- Д-дрезден? - переспросил он.
- Ага. Друг твоего папы. Гарри.
- Гарри... - повторил он. Тут глаза его вдруг открылись широко-широко, и он попытался сесть. - Молли!
- Спокойно, спокойно, - сказал я ему. - Ты ранен. Мы еще не знаем, серьезно ли. Лежи спокойно.
- Нельзя, - пробормотал он. - Они ее забрали. Мы были... с мамой все в порядке? И с малышней?
Я прикусил губу.
- Не знаю. Ты знаешь, где они?
Он поморгал.
- В спасательной комнате.
Я нахмурился.
- Где-где?
- Н-на втором этаже. Убежище. Его папа построил. На всякий случай.
Я переглянулся с Томасом.
- Где это?
Дэниел слабо двинул рукой.
- Мама увела малышню наверх. Мы с Молли не успели к лестнице. Они ворвались. Мы пытались увести их.
- Кто, Дэниел? Кто «они»?
- Чудища из ужастиков. Потрошитель. Руки-Молоты. - Он поежился. - Пугало.
Я свирепо выругался.
- Томас, останься с ним. Мыш, постереги их. - Я встал и поспешил в дом. По лестнице я поднялся на второй этаж. Лестница открывалась в коридор, по обе стороны которого располагались спальни - ближе к родителям жили самые младшие дети. Я заглянул по очереди в спальни. Все оказались пусты, только в двух ближних от лестницы царил разгром. Повсюду валялись разбитые игрушки и поломанная детская мебель.
Если бы я не знал, что искать, я ни за что не заметил бы увеличенного простенка между бельевой и родительской спальней. Я зашел в спальню и не обнаружил ничего. Тогда я зашел в бельевую, в которой тоже царил беспорядок. Я засветил амулет-пентаграмму, присмотрелся внимательнее и нашел стеновую панель, едва заметно повернутую по отношению к остальным. Я шагнул к ней, коснулся руками, закрыл глаза и прислушался к своим ощущениям.
Я ощутил энергию. Не оберег - во всяком случае, не из тех оберегов, с какими мне приходилось иметь дело. Это напоминало скорее негромкое гудение ровной энергии - иногда я ощущал примерно такое же вокруг Майкла. Энергия веры. Эта панель защищалась разновидностью магии.
- Ласкиэль, - прошептал я про себя. - Заметила?
Она не показалась, но голос ее звучал в моих мыслях достаточно ясно.
Да, мой хозяин. Ангельская работа.
Я поперхнулся.
- Настоящих ангелов?
Именно так. Рафаила или одного из его подручных, судя по всему.
- Это опасно?
Последовала неуверенная пауза.
Возможно. Ты тронут тьмой - и не только моей. Но это предназначено для того, чтобы скрыть находящуюся за ней комнату, не для того, чтобы поразить нарушителя.
Я сделал глубокий вдох.
- Ладно. - Я протянул руку и с силой постучал по панели. Трижды.
Мне показалось, я услышал какое-то движение. Скрипнули половицы.
Я постучал еще раз.
- Черити! - крикнул я. - Это я, Гарри Дрезден!
На этот раз за перегородкой точно шевелились. Щелкнул замок, и панель плавно скользнула в сторону, а из-за нее высунулся двуствольный дробовик, нацелившийся точно мне в подбородок. Я поперхнулся и скользнул взглядом вдоль ствола. На меня в упор смотрели ледяные голубые глаза Черити.
- Вы вполне можете быть не настоящим Дрезденом, - сообщила она.
- Самый что ни на есть настоящий.
- Докажите, - негромким, но не терпящим возражений голосом потребовала она.
- Черити, на такие штуки нет времени. Вам что, права водительские показать?
- Кровь, - напомнила она.
Что ж, разумно. Большинство существ, способных принимать человеческий облик, не обладают человеческой кровеносной системой, да и сама кровь у них другая. Не то чтобы этот тест не имел изъянов, но это, пожалуй, лучшее, что может использовать для уверенности человек, не обладающий способностями чародея. Поэтому я достал из кармана перочинный нож и слегка надрезал им свою обожженную левую руку. Все равно я ничего не чувствовал. Из ранки пошла красная кровь, и я показал ее Черити.
Долгое мгновение она смотрела на мою руку, потом щелкнула предохранителем дробовика, отставила его в сторону и вышла из-за панели. Я увидел за ее спиной освещенное свечой помещение. Все дети Карпентеров за исключением Молли и Дэниела находились здесь. Алисия сидела, широко раскрыв напуганные глаза. Остальные спали вповалку.
- Молли, - произнесла Черити, распрямившись. - Дэниел.
- Я нашел его в домике на дереве, - сказал я. - Он ранен.
Она коротко кивнула.
- Сильно?
- Здорово избит, в шоке, но думаю, непосредственной угрозы жизни нет. С ним Мыш и мой друг.
Черити снова кивнула. Лицо се оставалось спокойным, почти отстраненным, глаза - холодными, оценивающими. Она здорово держалась, хотя напряжение давало о себе знать. Руки ее заметно дрожали, и она машинально сжимала и разжимала пальцы.
- А Молли?
- Ее пока не нашел, - тихо произнес я. - Возможно, Дэниел знает, что с ней случилось.
- Это были динарианцы? - спросила она.
Я покачал головой:
- Точно не они.
- Они могут вернуться?
Я пожал плечами.
- Вряд ли.
- Но возможно?
- Да.
Она кивнула, и голос ее зазвучал так, словно она размышляет вслух.
- В таком случае первое, что надо сделать, - это отвезти детей в церковь. Удостовериться, что Дэниелу оказана помощь. Попробую передать весточку Майклу. Потом будем искать Молли.
- Черити, - сказал я. - Подождите.
Черити уперлась мне ладонью в грудь и прижала плечами к противоположной стене бельевой. Голос ее сделался совсем тихим, дикция - безупречной.
- Мои дети в опасности. Я отвезу их в укрытие. Помогите мне или не мешайте.
А потом отвернулась от меня и начала выносить детей. Алисия помогала ей в меру своих сил. Хотя она устала и боялась, она все же не разбудила ни одного, так крепко они спали. Я подхватил под мышки маленьких Гарри и Хоуп. Черити покосилась на меня с благодарностью, и тут ее самообладание дало трещину. Глаза ее набухли слезами. Она опустила веки, крепко стиснула зубы, а когда снова подняла взгляд, лицо ее опять сделалось уверенно-деловитым.
- Спасибо, - сказала она.
- Надо спешить, - отозвался я, и мы поспешили.
Крепкая женщина. Очень крепкая. Между нами имелись шероховатости, но я уважал ее гордую стойкость. О таких матерях читаешь в газетах - когда они поднимают руками машину, под которую залез кто-то из ее детей.
Вполне возможно, я только что убил ее старшую дочь. Если бы Черити узнала это, если бы она узнала, что это я навлек опасность на ее детей, она бы прикончила меня на месте.
Если Молли пострадала по моей вине, я помогу.

* * *

Собор Святой Марии Всех Ангелов - не просто церковь. Это монумент. Он велик, его купол вздымается на высоту семнадцатого этажа, и он покрыт всеми видами архитектурного декора, какие можно только припомнить, включая изваяния ангелов, расставленные по периметру крыши и карнизов. Я думаю, можно найти чертову уйму людей, спорящих насчет того, что именно олицетворяет этот монумент, но нет таких, кого бы не впечатлили его размеры, убранство и красота. В городе, полном архитектурных памятников, собор Святой Марии Всех Ангелов не склонит головы ни перед кем другим.
При всем этом служебный вход с заднего фасада выглядит просто функциональным, не более того. Туда мы и приехали - Черити на помятом семейном минивэне; мы с Томасом и Мышом - на не менее пострадавшем в бою прокатном фургоне Мадригала. Мы с Мышом вышли. Томас остался. Я нахмурился.
- Надо найти место, где бы эта тачка не бросалась в глаза, - объяснил он. - На случай, если Мадригал объявит его в угон или еще чего.
- Думаешь, он может нам угрожать? - спросил я.
- Не в открытую, - уверенно ответил Томас. - Он скорее шакал, а не волк.
- Мысли позитивнее, - посоветовал я. - Может, Пугало повернулось и догнало его.
Томас вздохнул:
- Мечты, мечты... Он скользкая мелкая крыса, но он выживет. - Мой братец поднял взгляд на церковь. - Я посторожу здесь. Как разберешься с делами там, выходи.
До меня дошло. Томас не хотел ступать на освященную территорию. Как вампир Белой Коллегии он был настолько близок к людям, насколько это вообще возможно для вампира. Я знал, что освященные объекты не оказывали на него особого действия. Так что дело тут не в сверхъестественной аллергии. Дело просто в восприимчивости.
Томас не хотел заходить в церковь потому, что не питал иллюзий относительно того, что Всевышний и его ведомства будут от него в восторге. Как и я, в делах мирских он предпочитал не высовываться. И уж если он вернулся к прежнему образу жизни, то и на экране теологического радара он явно старался не засвечиваться. Хуже того, вступи он в такое место, и это могло бы заставить его усомниться в избранном им пути - а значит, снова рваться на части.
В общем, я понимал, что он чувствует.
Я не бывал в церкви с тех пор, как коснулся рукой монеты Ласкиэли. Блин, да у меня в башке сидел гребаный падший ангел... ну по крайней мере факсимильная копия. Если это не оплеуха Богу, то уж и не знаю, как это назвать.
Однако мне нужно было делать свою работу.
- Будь осторожен, - вполголоса посоветовал я. - Позвони Мёрфи. Скажи ей, что происходит.
- Ты бы отдохнул, Гарри, - ответил Томас. - Вид у тебя паршивый.
- У меня всегда вид паршивый, - гордо заявил я и протянул ему руку. Он осторожно сжал мои пальцы своими, сел в Мадригалов фургон и уехал.
Я кивнул, подошел к служебному входу и постучал. Я снова был в своей кожаной куртке - для Дэниела нашлось одеяло. И плевать на жару. Мне нужна защита. Привычная тяжесть на плечах приятно успокаивала.
Фортхилл открыл дверь на мой стук полностью одетый - вплоть до стоячего воротничка, неестественно белевшего в ночи. Взгляд его голубых глаз скользнул мне за спину, на стоянку, и он без лишних слов поспешил к машине Черити. Я последовал за ним. Вместе мы разгрузили машину. Алисия отвела в дом младших братьев и сестер, Фортхилл с Черити перенесли туда же Дэниела, я старался не отставать от них с двумя так и не проснувшимися младшими под мышками.
Фортхилл проводил нас в кладовую, которая в экстренных ситуациях служит у него спальней для беженцев. С полдюжины сложенных раскладушек стояли у стены; еще одна стояла на полу, занятая кем-то, с головой укрытым одеялом. Фортхилл и Черити уложили сначала Дэниела, потом остальных.
- Что случилось? - спросил Фортхилл вполголоса, чтобы не разбудить спящих. Голос его звучал совершенно спокойно.
Мне не хотелось слушать, как Черити рассказывает об этом.
- Ноги затекли, - сказал я им. - Надо выйти, размять. Найдете меня, когда Дэниел придет в сознание?
- Очень хорошо, - кивнула Черити.
Фортхилл, нахмурившись, переводил взгляд с нее на меня и обратно.
Мыш не без усилия встал и, хромая, подошел ко мне.
- Нет, малыш, - сказал я ему. - Оставайся здесь и сторожи детей.
Мыш улегся обратно с почти благодарным вздохом.
Я повернулся и пошел. Мне было все равно, куда идти. Слишком много всякого вертелось в моей голове. Я просто шел. Само по себе движение не панацея, но я достаточно устал, чтобы оно не позволяло мыслям и эмоциям захлестнуть меня с головой. Я шел по коридорам и пустым помещениям.
Я оказался в зале. Мне приходилось бывать на стадионах меньшего размера. Сияющий полированный паркет покрывал весь пол здания. Поперек нефа тянулись ряды деревянных скамей, а с другой стороны от меня возвышался потрясающей красоты резной алтарь. Вместе с балконом и хорами зал вмещает больше тысячи человек, и по воскресеньям здесь проводится восемь служб на четырех разных языках.
Но помимо размеров и красоты, здесь имеется и еще кое-что, отличающее храм от обычного здания. Я ощущаю здесь негромкую энергию, глубокую, согревающую и ободряющую. Здесь спокойно. С минуту я постоял в пустом зале, закрыв глаза. Мне нужен был покой - столько, сколько возможно. Потом я медленно пересек помещение, невольно восхищаясь его красотой, и поднялся на балкон, в темный угол.
Я сел и прислонил голову к стене.
В голове моей зазвучал голос Ласкиэли - очень тихий и какой-то странный. Грустный.
Здесь красиво.
Я не стал утруждать себя ответом. Я даже не посоветовал ей убраться. Я подвинул голову так, чтобы она оказалась в самом углу, и закрыл глаза.
Проснулся я от шагов Фортхилла. Я не стал открывать глаза в надежде на то, что, увидев меня спящим, он уйдет.
Вместо этого он уселся в паре футов от меня и принялся терпеливо ждать.
Уловка не сработала. Я открыл глаза и посмотрел на него.
- Что случилось? - тихо спросил он.
Я сжал губы и отвернулся.
- Ничего страшного, - так же тихо произнес Фортхилл. - Если вы хотите рассказать мне, об этом не узнает больше никто.
- Может, мне не хочется говорить, - буркнул я.
- Разумеется, - кивнул он. - Но если вдруг захотите, мое предложение остается в силе. Порой единственный способ вынести тяжелое бремя - это поделиться им с кем-то. Выбор за вами.
Выбор.

Предыдущая страница 21 Следующая страница


Доказательства вины 22

Иногда мне кажется, что это было бы просто замечательно - не иметь выбора. Если бы у меня не было выбора, я не смог бы облажаться.
- Есть вещи, которыми я не стал бы делиться со священником, - сказал я не столько ему, сколько размышляя вслух.
Он кивнул. Потом снял воротничок и отложил в сторону. Он устроился на скамье поудобнее, полез в карман и извлек оттуда плоскую серебряную фляжку. Отвинтил крышку, сделал глоток и протянул фляжку мне.
- Тогда поделитесь ими с вашим барменом.
Я невольно усмехнулся в ответ. Потом тряхнул головой, взял фляжку и отхлебнул. Превосходный мягкий скотч. Я сделал еще глоток и рассказал Фортхиллу о том, что произошло на конвенте и как это выплеснулось в дом Карпентеров. Он слушал. Мы передавали фляжку из рук в руки, пока она не опустела.
- Это я послал этих тварей к ней в дом, - закончил я. - Я никак не думал, что выйдет вот так.
- Конечно, нет, - согласился он.
- Только мне от этого не очень-то легче.
- И не могло бы, - кивнул он. - Только вы должны понимать, что вы человек, обладающий властью.
- Как это?
- Власть, - произнес он, сделав рукой всеобъемлющий жест. - Вся власть одинакова. Магия. Физическая сила. Экономическая сила. Политическая. Любая власть служит единой цели - дает обладателю большую широту выбора. Порождает альтернативные образы действия.
- Ну да, - пробормотал я. - И что?
- А то, - сказал он. - У вас больше выбора. Из чего следует, что и возможности сделать ошибку у вас больше. Вы же человек. Время от времени и вам доводится давать осечку.
- Плевать мне на это, - буркнул я. - Платить-то за все мне.
- Но это не в вашей власти, - возразил он. - Вы не в силах предугадать все варианты исхода. Вы не могли знать, что эти создания направятся в дом Карпентеров.
Я стиснул зубы.
- Ну и что? Дэниел ранен. Молли, возможно, мертва.
- Вы не можете повлиять на их состояние, - сказал Фортхилл. - Всякая власть имеет предел.
- Тогда к чему этот разговор? - вдруг вскипел я. Голос мой пошел гулять эхом по огромному залу. - Что хорошего обладать властью, достаточной, чтобы убить семью друга, но недостаточной, чтобы их защитить? Какого черта вы вообще от меня хотите? Мне пришлось сделать этот идиотский выбор. И как мне теперь быть?
- Порой, - ответил он совершенно серьезно, - достаточно верить.
Я рассмеялся - громко и горько. Искаженное эхо моего смеха постепенно угасло где-то под сводами.
- Верить, - хмыкнул я. - Во что верить?
- Все открывается в свое время, - сказал Фортхилл. - Даже то, что представляется вблизи уродливым, при взгляде на целое может обернуться прекрасным.
- Так покажите, - огрызнулся я. - Покажите мне хоть что-нибудь прекрасное в этом месилове. Хоть одну гребаную серебряную нить.
Секунду-другую он молчал, задумчиво прикусив губу.
- Основатель нашего ордена говорил, - произнес он наконец. - В самых обыденных ситуациях спрятано что-то святое, что-то божественное - и каждому предстоит самому открыть это.
- Что это должно означать? - поинтересовался я.
- То, что добро не всегда выступает явно. Его не так просто увидеть. И не обязательно в тех местах, где мы ожидаем его найти. Вам нужно понять, что добро, порожденное событиями этой ночи, может не иметь ничего общего с победой над сверхъестественным злом или спасением чьих-то жизней. Это может оказаться чем-то очень небольшим. Очень обыденным.
Я нахмурился:
- Например?
Он вытряхнул последнюю каплю из фляжки себе в рот и встал. Потом сунул пустую фляжку в карман и снова надел свой воротничок.
- Боюсь, вам не меня надо об этом спрашивать. - Он положил руку мне на плечо и кивнул в сторону алтаря. - Но я вот что скажу: я пожил на этой земле чуть дольше вашего, и, так или иначе, все проходит. Я видел, как ситуации похуже этой оборачиваются иной стороной. Для Молли есть еще надежда, Гарри. Мы просто должны делать все, что в наших силах, и действовать по возможности разумно и с чувством. И еще мы должны верить: то, над чем мы не властны, подвластно Ему.
С минуту я сидел молча. Потом поднял взгляд.
- Вы почти заставили меня поверить.
Он вопросительно поднял бровь.
- Но?
- Не знаю, способен ли я на это. Не знаю, возможно ли это вообще для меня.
К уголкам его глаз сбежались морщинки.
- Тогда, возможно, вам стоит верить в то, что настанет день, когда вы поверите. - Его пальцы сжали и отпустили мое плечо. Он повернулся, чтобы уходить.
- Падре, - позвал я.
Он задержался.
- Вы... вы не скажете Черити?
Он повернул голову, и я увидел на его лице горечь.
- Нет. Не вы один боитесь верить.
Внизу послышались торопливые шаги, и под балконом показался Мыш, а за ним Алисия. Большой серый пес уселся и задрал к нам морду. Алисия, задыхаясь, вертела головой.
- Отец?
- Мы здесь, - откликнулся Фортхилл.
- Быстрее, - выдохнула она. - Мама просила передать вам, что Дэниел пришел в сознание.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Дэниел поведал нам все, что помнил о нападении. Все вышло довольно просто. Он услышал, как Молли ходит внизу, и спустился поговорить с сестрой. Тут в дверь постучали. Молли пошла открывать. Они обменялись парой слов, а потом Молли завизжала и захлопнула дверь.
- Она вбежала в гостиную, - рассказывал Дэниел. - А они разнесли дверь у нее за спиной и тоже вошли. - Он поежился. - Они хотели подняться наверх, и Молли сказала, что нам надо отвлечь их. Я взял кочергу у камина и прыгнул на них. - Он тряхнул головой. - Я думал, это просто ряженые. Ну... вроде как грабители дурацкие, вроде того. Но Потрошитель меня схватил. И хотел... ну... Резанул меня этим своим кривым ножом. - Он мотнул головой в сторону забинтованной руки. - Молли ударила его, и он отпустил меня.
- Чем ударила? - спросил я.
Он покачал головой. Худенькое лицо его, казалось, осунулось еще сильнее от боли, усталости и потрясения. Говорил он как-то сухо, словно пересказывал события невероятного фильма, а не то, что произошло на самом деле.
- Я не видел. Наверное, битой или еще чем. Он меня уронил.
- А что потом? - спросил я.
Он судорожно сглотнул.
- Ну, я упал и ударился головой об пол. А они се схватили. Потрошитель и Пугало. Схватили и потащили к двери. Она визжала... - Он прикусил губу. - Я хотел им помешать, но Руки-Молоты бросился за мной. Тогда я выбежал через кухню и забрался в дом на дереве - понимаете, я сообразил... Ну, рук-то у него толком нет. Молотки только. Как ему за мной карабкаться?
Он посмотрел на Черити, и голос его виновато дрогнул.
- Прости, мамочка. Я хотел им помешать. Только они были такие... такие здоровые... - Глаза его заблестели от слез, и он всхлипнул.
Черити крепко обняла сына и шепнула что-то на ухо. Дэниел затих, только плечи его вздрагивали.
Я встал и отошел в дальний угол. Фортхилл подошел ко мне.
- Эти твари, - шепнул я ему, - наносят не только физические травмы. Они ранят психику тех, на кого нападают.
- Думаете, с Дэниелом это произошло? - спросил Фортхилл.
- Надо посмотреть повнимательнее, но такое вполне вероятно. Некоторое время парню тяжело придется, - ответил я. - Это похоже на эмоциональную травму. Смерть близких... что-то в этом роде. Это ранит людей примерно так же. От такого не сразу оправляются.
- Я тоже видел такое, - кивнул Фортхилл. - Да, я вам не успел сказать... Мне кажется, вам стоит знать, что Нельсон пришел ко мне вчера вечером.
Я кивнул в сторону той раскладушки, что была занята, когда мы приехали.
- Это он?
- Да.
- И как он вам показался?
Фортхилл пожевал губу.
- Если бы я не знал, что это вы его послали, я бы подумал, что у парня тяжелая ломка. Он говорил почти невнятно. Очень возбужденно. Был сильно напуган, если уж на то пошло, при этом не хотел или не мог объяснить, чем именно. Мне удалось немного его успокоить, и он почти в обморок упал.
Я нахмурился и запустил правую пятерню в волосы.
- Вам не показалось, что его кто-то преследовал?
- Нет. Хотя возможно, я чего-то и не заметил. - Он устало и немного виновато улыбнулся. - Час поздний. И после десяти вечера я уже не совсем тот, что был когда-то.
- Спасибо, что помогли ему, - сказал я.
- Да не за что. А кто он такой?
- Бойфренд Молли, - ответил я и оглянулся на мать, утешающую сына. - Возможно, Черити и об этом не обязательно знать.
Отец Фортхилл прикрыл глаза и вздохнул.
- О Господи!
- Вот именно, - кивнул я.
- Позволите вопрос?
- Конечно.
- Эти создания, фаги. Если они, как вы говорите, порождения мира духов, как им удалось переступить порог дома?
- Традиционным путем, - вздохнул я. - Получив приглашение.
- От кого?
- Возможно, от Молли, - ответил я.
Он нахмурился.
- Мне трудно поверить в то, что она могла сделать такое.
Я почувствовал, что губы мои непроизвольно сжались.
- Возможно, она не знала, что они монстры. Они же меняют форму. Возможно, они явились ей в облике кого-то из ее знакомых, кого она могла пригласить.
- А, - кивнул Фортхилл. - Ясно. Например, в виде вас.
- Возможно, - тихо произнес я. - В таком случае это уже второй раз, когда кто-то использует мое лицо, чтобы ударить по семье Майкла.
Некоторое время Фортхилл молчал.
- Насколько я понял, - произнес он наконец, - в предыдущих случаях эти создания убивали всех без разбора. Почему тогда они забрали Молли, а не просто убили?
- Пока не знаю, - признался я. - Я вообще не знаю пока, как мое заклятие привело их к Молли. Я даже толком не знаю, что это за твари и откуда. Из чего следует, что я не могу пока понять ни того, зачем они вообще появлялись, ни того, куда они унесли девочку. - Я с досадой махнул рукой. - Это меня с ума сводит: у меня чертова уйма фактов, и они никак не выстраиваются.
- Вы устали, - заметил Фортхилл. - Возможно, если бы вы отдохнули...
Я покачал головой.
- Нет, падре. Твари, которые ее забрали, не отдыхают. Чем дольше она находится в их руках, тем меньше шансов у нас увидеть ее снова. - Я потер глаза. - Просто надо подумать хорошенько.
Фортхилл кивнул мне и обернулся. На другом конце комнаты Черити укрывала сына одеялом. Даже Алисию сморила усталость, так что бодрствовали теперь только взрослые.
- Что ж, не буду вам мешать. Вы хоть ели что-нибудь последние полдня?
- В мезозойскую эру, - признался я.
- Сандвич?
Мой желудок откликнулся на это предложение рокочущим звуком.
- Ну, если вы настаиваете...
- Сейчас что-нибудь соображу, - кивнул Фортхилл. - Прошу прощения. - Он подошел к Черити, взял ее за руку и, негромко сказав ей что-то, повел к двери. Теперь, когда о ее детях позаботились, казалось, она вот-вот развалится на части. Они вышли вдвоем, оставив меня в полумраке в обществе Мыша и полудюжины спящих детей.
Я думал. И еще думал. Я собрал все известные мне факты к вертел так и этак, пытаясь сложить из них хоть что-нибудь - что угодно, только бы положить конец этому безумию.
Фаги. Ответ крылся в фагах. Стоит мне понять, кто они такие, и я смогу вычислить, кто может их использовать и что мне делать, чтобы узнать о них побольше. Должно же у них иметься что-то общее; что-то, что связывало бы их воедино, какой-то факт, подсказка, с помощью которой я мог бы оценивать их мотивации и намерения.
Но что у них, черт подери, может быть общего, кроме того, что все они - монстры, питающиеся страхом? Они возникали в самых разных местах: в туалете, на кухне, на стоянке, в конференц-зале. Жертв своих они тоже выбирали произвольно. Все они являлись в виде персонажей ужастиков, но этот факт представлялся мне относительно второстепенным. Сколько я ни тужился, мне не удавалось больше найти ничего, что связывало бы их, что помогло бы мне опознать.
Раздосадованный, я встал, подошел к раскладушке, на которой лежал Дэниел, и включил зрение. Даже это потребовало от меня больших усилий и времени, чем обычно. Я напрягся и посмотрел на мальчика.
Я не ошибся. Он подвергся психической порке. Фаги терзали его разум и душу точно так же, как ранили его плоть. Эти раны виделись мне длинными, кровоточащими порезами. Вот бедняга! Эта гадость будет долго преследовать его. Я пожелал ему отдохнуть хоть немного, прежде чем он проснется от кошмаров.
Я довольно долго смотрел на Дэниела, чтобы его страдания как следует врезались мне в память. Я хотел до конца своих дней помнить, на что похожи последствия моих ошибок.
Услышав слева какой-то звук, я машинально повернул голову, обратив взгляд на источник - беспокойно ворочавшегося Нельсона.
Если маленький Дэниел страдал от жестокого избиения, душа Нельсона, похоже, оказалась в руках самого Ада. Вся верхняя часть тела исказилась под моим взглядом, покрывшись пузырями и кровоточащими язвами от жутких ожогов. Самые тяжелые повреждения начинались у основания шеи и сходили на нет у поясницы.
На обоих висках темнели крошечные, аккуратные отверстия, будто нанесенные лазерным скальпелем.
В точности такие, как у Рози.
В мозгу у меня зазмеились логические цепочки, от которых разом закружилась голова. Я выключил зрение и больно ударился задом об пол.
Я понял.
Я понял, почему мое заклятие послало фагов в дом Карпентеров.
Я понял, что общего имеют между собой фаги.
Я понял, кто их вызывал.
Это наполнило меня таким страхом, что я едва мог шевелиться. Я с трудом поднес руку ко рту, чтобы удержаться от беспомощных всхлипов.
Не сразу, но мне все же удалось заставить себя успокоиться. К этому времени вернулся Фортхилл с сандвичами. Он поставил себе раскладушку, лег и сразу же уснул.
Я съел сандвичи. Потом встал и отправился на поиски Черити.
Я нашел ее в зале, на верхнем ярусе балкона. Она смотрела на алтарь и не повернулась ко мне, когда я подошел и сел рядом с ней на скамью. С минуту я сидел молча.
- Черити, - прошептал я. - Мне нужно спросить у вас кое-что.
Она сидела в каменном молчании. Только подбородок ее чуть качнулся вниз-вверх.
- Как давно? - тихо сказал я.
- Как давно - что? - переспросила она.
Я сделал глубокий вдох.
- Много ли времени прошло с тех пор, как вы занимались магией?

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Выстрели я в нее - и то вряд ли добился бы большей реакции. Черити разом побледнела, как простыня. Она застыла, судорожно цепляясь за спинку соседней скамьи. Пальцы ее побелели, и дерево скрипнуло. Стиснув зубы, она низко опустила голову.
Я не давил на нее. Я ждал.
Она снова открыла глаза, и на этот раз все ее мысли и эмоции явственно отразились на лице. Паника. Отчаяние. Угрызения совести. Глаза ее метались из стороны в сторону - она перебирала возможности. Прикидывала, не стоит ли ей отрицать все. Или солгать мне. Или просто встать и уйти.
- Черити, - негромко произнес я. - Скажите мне правду.
Она задышала чуть чаще. Я видел, как ее охватывает отчаяние.
Я осторожно поднял руку и повернул ее лицом к себе.
- Вы нужны вашей дочери. Если мы не поможем ей, она погибнет.
Черити дернулась, как от удара, и отодвинулась от меня. Плечи ее вздрагивали от беззвучных всхлипов. Она изо всех сил старалась взять себя в руки, совладать с дыханием, с голосом.
- Жизнь тому назад, - прошептала она.
Я почувствовал, как напряжение немного отпустило меня. Ее реакция подтвердила, что я напал на верный след.
- Как вы узнали? - спросила она.
- Просто сложил воедино множество мелких кусочков, - ответил я. - Пожалуйста, Черити. Скажите мне.
Голос ее звучал хрипло, чуть сдавленно, словно она дышала какой-то гнилью.
- У меня были кое-какие способности. Они проявились в канун моего шестнадцатилетия. Вы-то знаете, как все неловко в этом возрасте.
- Угу, - кивнул я. - И как это восприняла ваша семья?
Губы ее дернулись.
- Мои родители были богаты. Респектабельны. Когда у них находилось время обратить на меня внимание, они ждали от меня той же нормальности. Респектабельности. Им было проще поверить в то, что я пристрастилась к наркотикам. Эмоционально неуравновешенна.
Я поморщился. Подросток с проклевывающимися магическими способностями может столкнуться с самыми разными ситуациями. На долю Черити выпала одна из худших.
- Они посылали меня в разные школы, - продолжала она. - И в больницы, замаскированные под школы. - Она махнула рукой. - Я убегала отовсюду. Просто уходила и не возвращалась. Я стала жить сама по себе.
- И попали в дурную компанию, - предположил я очень тихо.
Она покосилась на меня с горькой улыбкой.
- Вы такое уже слышали.
- Не столь редкая ситуация, - кивнул я. - Кто это был?
- Ну... что-то вроде шабаша, - ответила она. - Или секты. Ее возглавлял молодой человек. Грегор. Тоже со способностями. Он и остальные - все молодежь - смешивали религию, мистику и философию, и... да что там. Вы, наверное, видели подобные вещи.
Я кивнул. Видели мы и такое. Харизматический лидер, преданные последователи, сборище бродяг и беглецов из семей. Это редко заканчивается чем-то положительным.
- Дар у меня был слабый, - продолжала она. - Не то что у вас. Но я узнала немного о том, что творится в мире. О Белом Совете. - Губы ее снова скривились в горькой улыбке. - Все их боялись. К нам один раз приходил Страж. Передал предупреждение Грегору. Тот забавлялся кое-какими призывающими заклятиями, и Стражи пронюхали об этом. Они допросили нас всех. Оценили каждого. Зачитали нам Законы Магии и посоветовали не нарушать их, если мы хотим жить.
Я кивнул и продолжал слушать. Черити говорила теперь быстрее, как будто слова, тесня друг друга, рвались наружу. Ну да, их сдерживали долгие годы.
- Грегор не послушался. Он отдалился от остальных. Начал заниматься магией, которая балансировала на грани Законов. Он заставлял нас всех заниматься этим. - Взгляд ее сделался холоднее. - Остальные начали исчезать. Один за другим. Никто не знал, куда они девались. Но я поняла, что происходит. Я поняла, что Грегор становится все сильнее.
- Он ими торговал, - предположил я.
Черити кивнула.
- Он понял по моему лицу, что я разгадала его. Я была следующая на очереди. Он пришел забрать меня, и я сопротивлялась. Пыталась его убить. Хотела его убить. Но он меня одолел. Я мало что помню из этого. Помню, что стояла, прикованная к железному столбу.
- Дракон, - понял я.
Она кивнула. Горечи в ее улыбке стало немного меньше.
- И тут пришел Майкл. Он победил чудовище. И спас меня. - Она подняла на меня взгляд. Слезы переполняли ее глаза и струились по щекам, но она не смахивала их. - Я поклялась себе, что никогда не вернусь к тому, что было. К магии. К силе. Я испытывала соблазн. - Она судорожно сглотнула. - Делать такое, что... на что способно только чудовище. Когда погиб Сириотракс, Грегор обезумел. Совершенно сошел с ума. Но мне все равно хотелось обратить мою силу против него. Я ни о чем другом думать не могла.
- Трудно это, - согласился я. - Вы же были совсем еще ребенком. Без серьезной подготовки. А соблазн использовать свою силу велик.
- Да, - сказала она. - Не будь Майкла, я ни за что бы не смогла с этим порвать. Он не знал об этом. Он и сейчас не знает. Он вошел в мою жизнь и остался в ней. Он следил за тем, чтобы у меня все было в порядке. И еще... у него такая душа. Когда он улыбался мне, словно весь свет мира сиял для меня. Я старалась быть достойной этой улыбки. Мой муж спас меня, мистер Дрезден, и не только от дракона. Он спас меня от меня самой. - Она покачала головой. - С той ночи, когда я познакомилась с Майклом, я ни разу не воспользовалась своей силой. Вскоре мы поженились. А потом, со временем, и сила выветрилась. Что ж, скатертью дорожка.
- Поэтому, когда начали проявляться способности у Молли, - тихо предположил я, - вы постарались и ее заставить отказаться от них.
- Я хорошо понимала, насколько это может быть опасно, - ответила она. - Каким безобидным может казаться это поначалу. - Черити снова покачала головой. - Я не хотела, чтобы она рисковала тем, что едва не погубило мою жизнь.
- Но она вас не послушалась, - предположил я. - Вот что на деле пробежало между вами. Вот почему она ушла из дома.
Голос Черити снова сделался чуть хриплым.
- Да. Мне не удалось донести до нее, как это опасно. Чем она рискует. - Слезы катились уже градом, но она не обращала на них внимания. - А тут еще вы. Герой, сражавшийся плечом к плечу с ее отцом. Который использовал магические силы, чтобы помогать другим. - Она устало усмехнулась. - Видит Бог, вы спасли мне жизнь. Мы назвали ребенка в вашу честь. Стоило ей понять, что у нее есть способности, и ничто уже не могло удержать ее.
Господи! Неудивительно, что Черити так недолюбливала меня. Я не только утаскивал ее мужа неизвестно куда сражаться неизвестно с чем, но еще и подавал Молли пример всего того, от чего ее так пыталась удержать Черити.
- Я не знал, - сказал я.
Она тряхнула головой.
- Я вам все честно рассказала, - вздохнула она. - Никто больше не знает того, что знаете теперь вы. Ни Майкл. Ни моя дочь. Никто. - Она достала из кармана кухонную салфетку и вытерла глаза. - Что произошло с моей дочерью?
Я набрал в легкие воздуха.
- Пока это все мои предположения, - признался я. - Но нутром чувствую, все сходится.
- Я понимаю, - кивнула она.
Я кивнул в ответ и рассказал Черити про нападения на конвенте и о том, как Молли втравила в эту историю меня.
- Я осмотрел пострадавших при первом нападении, - тихо сказал я. - Одна из них, девушка по имени Рози, носит следы психической травмы. Тогда я приписал это последствиям нападения фага.
Черити нахмурилась.
- А это не так?
Я покачал головой.
- Я обнаружил аналогичную травму у Нельсона. - Я сделал глубокий вдох. - Молли - связующее звено между ними. Они оба ее друзья. Мне кажется, именно она нанесла эти травмы. Мне кажется, она использовала магию для того, чтобы вторгаться в их сознания.
Черити потрясенно уставилась на меня.
- Что? Нет... - Она замотала головой. - Нет. Молли не стала бы... - Лицо ее побледнело еще сильнее. - О Боже! Она нарушила один из Законов. - Она замотала головой еще энергичнее. - Нет, нет, нет. Она не могла этого сделать.
Я поморщился.
- Мне кажется, я знаю, что именно она сделала. И зачем.
- Расскажите.
Я снова вздохнул, собираясь с духом.
- Рози беременна. И у нее налицо физические признаки наркотической зависимости, тогда как признаков освобождения от этой зависимости нет. Думаю, Молли начала действовать после того, как узнала, что ее подруга беременна, - с целью заставить ее отказаться от наркотиков. Мне кажется, она поступила так, чтобы защитить ребенка. А потом, судя по всему, проделала то же самое с Нельсоном. Но что-то пошло не так. Вероятно, то, что она сделала с ним, сломало в нем что-то. - Я тряхнул головой. - Он превратился в параноика.
Черити снова смотрела на алтарь, покачивая головой.
- Значит, это Совет ее похитил?
- Нет, - возразил я. - Нет. То, что она сделала с Рози и Нельсоном, оставило на ней след. Отметину. Думаю, она заставила Рози и Нельсона испытывать страх всякий раз, как их тянуло к наркотикам. Страх - сильная штука, и эксплуатировать его несложно. Она хотела, чтобы они боялись наркотиков. Она действовала из самых благих побуждений, но она хотела, чтобы ее друзья боялись.
- Я не понимаю.

Предыдущая страница 22 Следующая страница


23 Джим Батчер

- Кто бы ни вызвал этих фагов, - объяснил я, - он нуждался в способе направлять их из Небывальщины к нам, в материальный мир. Ему или им требовался маяк - кто-нибудь, вступающий в резонанс с ними. Кто-нибудь, кому, подобно фагам, хотелось, чтобы люди испытывали страх.
- Они использовали для этого мою Молли, - прошептала Черити и вдруг резко повернулась ко мне: - Это вы, - произнесла она неожиданно тихо. - Вы пытались обратить фагов против того, кто их призвал. Вы послали их к моей дочери.
- Я не знал, - честно сказал я. - Видит Бог, Черити, клянусь вам, я не знал. Погибли люди, и все, чего я хотел, - это чтобы никто больше не пострадал.
Деревянная спинка скрипнула еще громче под ее пальцами.
- Кто это сделал? - спросила она, и голос ее сделался угрожающе тихим. - Кто в ответе за страдания моих детей? Кто призвал тварей, вторгшихся в мой дом?
- Я не думаю, что их кто-то призвал, - тихо сказал я ей. - Я думаю, их послали.
Она посмотрела на меня, недобро сощурившись.
- Послали?
Я кивнул.
- Я не брал в расчет такой возможности, пока не сообразил, что именно объединяет все эти нападения. Зеркала.
- Зеркала? - переспросила Черити. - Не понимаю.
- Это общая деталь всех нападений, - объяснил я. - Зеркала. В туалете. Зеркальце в косметичке у Рози в конференц-зале. В гостиничной кухне вообще полно отражающих стальных поверхностей. Да и ветровое стекло Мадригалова фургона очень хорошо отражало все происходящее.
Она покачала головой.
- Все равно не понимаю.
- Множество существ могут использовать зеркала в качестве окон или дверей из мира духов в наш мир, - сказал я. - Но лишь один вид существ питается страхом и использует зеркала для свободного перемещения из Небывальщины и обратно. Они называются фетчами.
- Фетчи... - Черити склонила голову набок, словно роясь в памяти. - Что-то я такое о них слышала. Они... разве они не родом из страны фейри?
- Угу, - кивнул я. - Точнее, это порождения самой глубокой, самой темной Зимы. - Я поежился. - Еще точнее, это элитные шпионы и убийцы Королевы Мэб. Легко меняют облик и обладают гигантской силой.
- Мэб? - прошептала она. - Той самой Мэб?
Я медленно кивнул.
- И они похитили мою дочь, - произнесла она. - Унесли в страну фейри.
Я снова кивнул.
- Она для них ценная находка. Магически одаренная юная смертная. Совместимая энергетически. Не обладающая достаточным опытом, чтобы защитить себя. Они могут питаться ею и ее магией много часов. Возможно, даже дней. Вот почему они не убили ее сразу.
Черити зажмурилась.
- Что мы можем сделать?
- Не знаю пока, - признался я. - Впрочем, хорошо бы, чтобы ваш муж был здесь с нами.
Она прикусила губу и бросила на алтарь взгляд, исполненный, как мне показалось, ненависти.
- Он недосягаем. Ему направили сообщение, но...
- Нам придется действовать самим, - договорил я.
- Но надо же нам что-то делать! - воскликнула она.
- Конечно, - согласился я. - Проблема в том, что мы пока не знаем, где это делать.
- Мне казалось, вы только что сказали, что они утащили ее в страну фейри.
- Угу, - кивнул я. - Только если я скажу вам, что Айерс-Рок в Австралии, это еще не значит, что вы с легкостью найдете это чертово место. Австралия большая. А по сравнению со страной фейри она все равно что Род-Айленд.
Черити стиснула зубы.
- Но должно же быть что-то...
- Я как раз этим занимаюсь, - заверил я ее.
- Но что... - Она помолчала, потом кашлянула. - Сколько у нее в запасе времени?
- Трудно сказать, - вздохнул я. - Время здесь и там течет по-разному. День здесь, час там. Или наоборот.
Она смотрела на меня в упор.
Я опустил взгляд.
- Немного, - сказал я. - Зависит от того, как долго она продержится. Они высосут из нее весь страх, а потом... - Я тряхнул головой. - День. В лучшем случае.
Она покачала головой.
- Нет, - тихо произнесла она. - Я не позволю этому случиться. Должен быть способ вернуть ее.
- Я могу проникнуть в страну фейри, - сказал я. - Но вам нужно понять кое-что. Мы говорим о том, чтобы отворить переход в глубокую Зиму. Если у меня хватит сил отворить его и если у меня хватит сил удерживать его открытым, воюя при этом как минимум с одним древним фетчем, который пару часов назад проглотил мою магию как карамельку и даже не поперхнулся, мы в любом случае нарушим волю Королевы Мэб. И если она окажется там сама, я ничегошеньки, черт подери, не смогу поделать. У меня недостаточно сил, чтобы бросать ей вызов, тем более в самом сердце ее владений. У всего Белого Совета, чтоб ему пусто было, не хватит сил на такое. И мне нужно совершенно точно знать, где переходить на ту сторону, потому что на то, чтобы схватить ее и убраться, у меня будет в лучшем случае несколько минут. И я не имею ни малейшего представления о том, где она находится.
- Что вы сказали? - спросила она очень тихо.
- Что я не могу сделать этого, - ответил я. - Это верное самоубийство.
Черити словно застыла, выпрямившись.
- И вы предлагаете бросить ее там?
- Нет, - возразил я. - Но это означает, что мне придется искать помощь там, где я смогу ее получить. Возможно, у людей и созданий, которые придутся вам не слишком по вкусу. - Я покачал головой. - И вполне возможно, меня убьют прежде, чем я предприму попытку. И даже если я верну ее... за это, возможно, придется заплатить.
- Я заплачу, - сказала она. Голос ее звучал ровно, уверенно. - Ради Молли я заплачу столько, сколько нужно.
Я кивнул. Я не стал озвучивать еще одно: что даже если нам удастся вернуть Молли, неизвестно, останется ли к тому времени что-нибудь от ее рассудка. И что она нарушила Законы Магии, а значит, вполне может оказаться на полу в каком-нибудь глухом складе с черным мешком на голове, а Морган будет заносить меч для удара. Или, что еще хуже, силы, которые она использовала, могли уже искалечить ее душу.
Даже если мне удастся найти Молли и вернуть ее домой, мы могли опоздать с ее спасением.
Впрочем, всему свое время. Для начала надо было ее отыскать. Единственный способ сделать это - найти место, через которое фетчи вынесли ее в Небывальщину. География Небывальщины не похожа на географию нормального мира. Та часть Небывальщины, что соприкасается с пустым заброшенным складом, может находиться в мире духов черт знает как далеко от той части, которая соприкасается с оживленным детским садом через дорогу от склада. И, словно этого недостаточно, связи мира смертных и Небывальщины со временем меняют свое место - ведь меняется весь мир.
В Чикаго найдется тысяча мест, через которые фетчи могли перетащить Молли в свое логово. Мне предстояло найти одно-единственное. И найти его нужно в самое ближайшее время, прежде чем рассвет уничтожит слабые следы ее присутствия - мою единственную зацепку.
Кроме этого, был только один вариант: махнуть рукой и оставить девочку в лапах тварей, которых боятся даже кошмары.
- Мне нужно что-то ее, - произнес я, вставая. - Лучше всего волосы или обрезки ногтей.
- У меня прядь ее волос в детском альбоме, - сказали Черити.
- Отлично, - кивнул я. - Я заберу их у вас из дома. Где лежит альбом?
Она тоже встала.
- Я вам покажу.
Я колебался.
- Не уверен, что это разумно.
- Это моя дочь, мистер Дрезден, - возразила Черити. - Я иду с вами.
Я слишком устал, чтобы спорить. Я просто кивнул и начал спускаться с балкона. На полпути я подвернул ногу, пошатнулся и едва не упал.
Меня подхватила Черити.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

- Это Томас, - сообщил я Черити, махнув рукой в сторону брата, поджидавшего нас у церкви. - Он опаснее, чем кажется.
- У меня черный пояс, - пояснил Томас.
Секунду-другую Черити, подняв бровь, смотрела на Томаса.
- Вы тот самый вампир Белой Коллегии, - сказала она, - который водил моего мужа в тот стрип-бар.
Томас одарил Черити белозубой улыбкой.
- Право же, приятно, когда тебя помнят. И работать с кем-то, у кого есть мотивация. - Он ткнул пальцем мне в грудь и добавил, понизив голос: - Для разнообразия.
Взгляд Черити не изменился. Он не был ни ледяным, ни дружелюбным. Казалось, он вообще лишен эмоций. Так смотрят на проходящих мимо больших собак - оценивающе, без экзальтации.
- Я ценю то, что вы бились плечом к плечу с моим мужем. Но я хочу также, чтобы вы понимали: то, кем вы являетесь, дает мне повод относиться к вам с подозрением. Пожалуйста, не делайте ничего, что могло бы усугубить эти мои подозрения. Я не игнорирую угрозы.
Томас поджал губы. Я почти ожидал, что взгляд его вспыхнет гневом, но этого не случилось. Он просто кивнул:
- Понято, мэм.
- Вот и хорошо, - сказала она, подходя к минивэну. - Вы поедете на заднем сиденье.
Я открыл рот, чтобы возразить, но Томас положил руку мне на плечо и покачал головой.
- Ее машина, ей и устанавливать правила, - негромко сказал он. - Я могу относиться к такому с уважением. Значит, и ты можешь.
Вот так мы забрались в машину и отправились обратно к дому Карпентеров.
- Как Мыш? - поинтересовался Томас.
- Лапа повреждена, - ответил я.
- Им пришлось чертовски здорово постараться, чтобы сделать это, - заметил он.
- Потому я и оставил его, - сказал я. - Довольно с него испытывать судьбу. И потом, он поможет Фортхиллу присматривать за детьми.
- Вот-вот, - хмыкнул Томас. - Интересно, мне одному начинает казаться, что Мыш не совсем обычная собака?
- Я всегда так считал, - улыбнулся я.
- Не уверен, что он полностью соответствует стандартам породы.
Черити оглянулась через плечо.
- На вид он похож на кавказца.
- Не может быть. - Я удивился. - Он что, еще и танцевать умеет?
Черити тряхнула головой.
- Это порода собак, выведенных в Советском Союзе, в горах Кавказа для охраны военных объектов. Одна из немногих пород, достигающих таких размеров. Только им положено быть гораздо агрессивнее, чем ваша собака.
- О, при необходимости он может быть очень даже агрессивным, - заверил я.
Томас углубился в вежливую беседу с Черити о породах собак, а я прислонился головой к стеклу и сразу уснул. Проснулся я, когда машина остановилась. Черити и Томас переговаривались, занося в минивэн какие-то вещи. Я снова задремал и не просыпался до тех пор, пока Томас не тряхнул меня за плечо.
- Мы приехали к тебе домой, Гарри.
- Угу, - пробормотал я. - Сейчас. - Я поморгал немного, прогоняя сон, и выбрался из машины. - Томас, - сказан я, - свяжись от моего имени с Мёрфи и скажи, что она нужна мне здесь и сейчас. И... вот... - Порывшись в кармане, я нашел там белую салфетку и маркер и написал на салфетке номер. - Позвони по этому телефону. Скажи, что я звоню с личным маркером.
Томас взял у меня бумажку и вопросительно посмотрел на меня.
- А конкретнее?
- Не обязательно. Там знают, зачем они мне нужны. Это просто знак, что пора собраться у меня.
- А почему я? - поинтересовался Томас.
- Потому что мне некогда, - отрезал я. - Так что если не хочешь играть с опасными магическими пророчествами, позвони по этому чертову номеру и не заставляй меня тратить энергию на объяснения.
- Яволь, Гарри, - буркнул Томас немного обиженно, но я-то знал, что он сделает все как надо.
- Волосы? - спросил я у Черити.
Она протянула мне чистый белый конверт. Лицо ее застыло как маска.
- Спасибо. - Я взял конверт и направился к двери. Томас и Черити двинулись за мной. - Я буду работать в подвале. Пожалуйста, не шумите и не слишком расхаживайте по комнате.
- Почему? - удивилась Черити.
Я устало отмахнулся.
- Вопросы потом, ладно? Мне нужен максимум сил для того, чтобы найти, куда они забрали Молли, я и так уже начинаю пороть горячку. Дайте мне сконцентрироваться. Потом все объясню. - «Если жив останусь», добавил я про себя.
Я почувствовал на себе взгляд Черити и посмотрел на нее. Она чуть заметно неловко кивнула. Я отключил обереги, и мы вошли. Мистер подошел поздороваться. Первым делом он приложился плечом к моим ногам (опыт помог мне сохранить равновесие), потом потерся боком о ноги Томаса, получив от моего сводного брата положенную порцию ласки. После чего изрядно удивил меня, проделав то же самое с Черити.
Я покачал головой. Эти кошки... Принципиальности ни на грош.
Черити, хмурясь, осмотрелась по сторонам.
- Очень ухоженно, - заметила она. - Я ожидала больше... хлама.
- Он вообще производит обманчивое впечатление, - заявил Томас и полез в ледник.
Я не стал реагировать на подначки. У меня не было времени на положенное полное ритуальное очищение и медитацию, но за день я изрядно изгваздался, как телесно, так и духовно, поэтому обойтись без душа я не решился. Я закрылся в спальне, разделся, зажег свечу и полез под душ. Холодная вода хлестала по телу, и я драл кожу мочалкой, пока она не сделалась розовой, как у младенца, а потом как следует вымыл голову.
И все это время я искал у себя в мозгу какое-нибудь тихое местечко, укрытое от боли и чувства вины, от страха и злости. Я отодвинул в сторону все ощущения, кроме связанных с душем, и без особых осознанных усилий мои движения приобрели ровный ритм ритуала, не уступающего японской чайной церемонии, а обыкновенная душевая превратилась в священное место для медитации.
Мне ужасно хотелось в кровать. Мне ужасно хотелось спать. Хотелось тепла. Смеха. Я выделил каждое из этих желаний по очереди и отложил в долгий ящик до тех пор, пока мой мир не сделается таким местом, в котором я смогу позволить себе такие вещи. Впрочем, с одной, последней эмоцией я не справился. Как ни старался, я не смог помешать страху отыскать лазейку в мои мысли. Первое включение Маленького Чикаго представляло собой одну огромную неизвестную величину. Если мои расчеты верны, в моем распоряжении окажется чертовски мощное средство наблюдения за происходящим в городе.
Но если я допустил хоть небольшую ошибку, Молли погибла. Или хуже, чем погибла. И уж тогда я точно узнаю, что же это за свет в конце длинного коридора.
От этого страха я отделаться не мог. Он намертво встроился в ситуацию. Поэтому вместо того чтобы бороться, я попробовал найти с ним общий язык. В умелых руках и страх может превратиться в нечто полезное. Я оставил для него в голове маленькое уютное местечко, что-то вроде умственной корзинки для мусора - приходилось надеяться, что он не вздумает выпрыгнуть оттуда в самый неподходящий момент.
Я выбрался из-под душа, вытерся и снова закутался в свой белый халат. Стараясь не растерять концентрации, я забрал свой рюкзак, белый конверт и спустился с ними в лабораторию. Люк за собой я закрыл. Если Маленький Чикаго взлетит на воздух, наложенные мною заклятия не позволят энергии вырваться из подвала, что должно значительно ограничить размеры ущерба. План, конечно, не идеальный, но другого у меня не было.
Нельзя сказать, чтобы эта мысль меня очень грела, когда я остановился перед моделью на столе. Всего одна крошечная ошибка...
Я положил конверт на край стола, рюкзак - на полку, а сам двинулся вокруг стола, зажигая свечи спичками. Сделать это с помощью заклятия было бы быстрее и проще, но для намеченного мне требовалась вся остававшаяся энергия до последней капли. Поэтому зажигание каждой свечи я превратил в небольшой ритуал, сосредоточиваясь на своих движениях, на точности, на взаимодействии холода и тепла, света и тьмы, огня и тени.
Я зажег последнюю свечу и повернулся к Маленькому Чикаго.
Здания сияли в свечном свете серебром, воздух вибрировал от встроенной в модель энергии. Чуть слышный голосок здравого смысла нашептывал мне, что зря я это затеял. Напоминал, что я могу облажаться, потому что устал и разбит, и что гораздо разумнее поспать и предпринять попытку со свежими силами.
Этот голос я тоже отодвинул в сторону. Колебаться было поздно. Я повернулся лицом к столу и врезанному в столешницу кругу из серебра.
Ласкиэль возникла между мной и столом - в своем обычном белом хитоне, с рыжими волосами, заплетенными в тугую косу. Она выставила обе руки перед собой.
- Я не могу тебе это позволить, - негромко сказала она.
- Ты, - заметил я так, словно это касаюсь меня очень мало, - почти так же некстати, как тот телефонный звонок.
- Это лишено смысла, - настаивала она. - Хозяин мой, я умоляю тебя изменить свое решение.
- Мне некогда спорить с тобой, - буркнул я. - Надо дело делать.
- Дело? - переспросила она. - Ты имеешь в виду - увиливать от своих обязанностей?
Я слегка склонил голову. В моем тогдашнем состоянии все эмоции, которые я испытывал, казались чрезвычайно далекими и почти совершенно несущественными.
- Как это?
- Посмотри на себя, - проговорила она тихим, рассудительным тоном, каким обращаются обычно к психам или горьким пьяницам. - Прислушайся к себе. Ты устал. Ты ранен. Ты отягощен виной. Ты напуган. Ты просто уничтожишь себя.
- И тебя вместе со мной? - спросил я.
- Именно, - подтвердила она. - Я не страшусь конца существования, хозяин мой, но мне не хотелось бы исчезнуть из-за того, что кто-то слишком самонадеян, чтобы понять, что он задумал.
- Я не самонадеян, - возразил я.
- Еще как. Ты знаешь, что это, возможно, тебя убьет. И если выйдет именно так, ты освободишься от всякой ответственности за то, что случилось с девушкой. В конце концов, ты героически погиб в попытке найти ее и вернуть. Тебе не придется присутствовать на ее похоронах. Тебе не придется объясняться с Майклом. Тебе не придется признаваться ее родителям в том, что их дочь мертва из-за твоей некомпетентности.
Я не ответил. Эмоции подобрались чуть ближе.
- Это не что иное, как замысловатый способ самоубийства, предпринятого в момент слабости, - продолжала Ласкиэль. - Я не хочу видеть, как ты уничтожишь себя, хозяин мой.
Я смотрел на нее. Я поразмыслил над ее словами. Она могла говорить правду. Ну и пусть.
- Отойди, - буркнул я. - Пока я тебя сам не отодвинул. - Я спохватился. - Постой-ка. Что это я? Можно подумать, ты в состоянии мне помешать. - И я просто шагнул сквозь образ Ласкиэли к столу, на котором лежал белый конверт.
Белый конверт вдруг закружился на месте, а потом превратился в дюжину конвертов - совершенно неотличимых друг от друга, и каждый вертелся юлой.
- Очень даже в состоянии, - негромко произнесла Ласкиэль. Я поднял взгляд и увидел, что она стоит с противоположной стороны стола. - Я была свидетельницей начала времен. Я видела, как возник из ничего ваш смертный мир. Я видела, как рождаются звезды, как соткалась ваша планета, как в нее вдохнули жизнь, как вырос ваш род, что правит ею. - Она оперлась о стол обеими руками и наклонилась ко мне, буравя взглядом ледяных голубых глаз. - До сих пор я вела себя, как и подобает гостю. Но не принимай почтительность за слабость, смертный. Молю тебя, не заставляй меня предпринимать дальнейших действий.
Я сощурился и сделал попытку включить взгляд.
Прежде чем я успел это сделать, моя левая рука вспыхнула.
Больно, больно, БОЛЬНО. Огонь пожирал мою руку, как ни пытался я сдержать его браслетом-оберегом. Воспоминания об ожоге в том захваченном вампирами подвале захлестнули меня, и нервные окончания с готовностью откликнулись.
Я сдержал крик, стиснув зубы с такой силой, что они едва не начали крошиться.
Это иллюзия, напомнил я себе. Воспоминание. Призрак, не более того. Он не может навредить тебе, если только ты сам не позволишь ему сделать это. Я изо всех сил оттолкнул от себя воспоминание, нацелив на него острие моей воли.
Иллюзия дрогнула, боль исчезла, а огонь погас. Мгновение спустя организм впрыснул в кровеносную систему заряд эндорфинов, и концентрация начала рушиться. Я тяжело привалился к столу, держась за него правой рукой, а левую рефлекторно прижимая к груди. Потом опустил взгляд на конверты и сосредоточивался на них до тех пор, пока все иллюзорные не сделались прозрачными. Тогда я протянул руку и взял настоящий конверт.
Ласкиэль невозмутимо следила за моими действиями.
- Рано или поздно я прорвусь через все, что ты ставишь на моем пути, - выдохнул я. - И ты сама это прекрасно знаешь.
- Да, - согласилась она. - Но тебе не удастся сосредоточиться на заклинании, пока ты не избавишься от меня. Я могу заставить тебя потратить все силы на сопротивление, и тогда ты тоже не сможешь работать. Даже если я просто задержу тебя до рассвета, дальнейшие твои попытки потеряют смысл. - Она подняла голову. - Что бы ни случилось, твое заклятие не будет успешным.
Я негромко усмехнулся, и Ласкиэль чуть нахмурилась.
- Ты забыла одно обстоятельство, - сказал я.
- Какое?
- Получается заколдованный круг. Если ты будешь раскачивать лодку, я могу погибнуть, пытаясь осуществить заклятие. Выходит, так и так, все эти упражнения - в любом случае попытка самоубийства. Так стоит ли стараться?
Она стиснула зубы.
- Ты скорее убьешь себя, чем прислушаешься к разумным доводам?
- Не просто убью, а замочу к чертовой матери, так сказать.
- Ты сошел с ума.
- Дай мне пару таблеток «Алка-Зельцер», и у меня еще и пена изо рта пойдет. - Я посмотрел на Ласкиэль в упор. - Есть девочка, которой нужна моя помощь. Я скорее умру, чем брошу ее так. Я в любом случае испытаю заклятие. Так что угребывай.
Она в досаде тряхнула головой и отвернулась.
- У тебя очень много шансов погибнуть.
- Бывало и больше.
Я достал из конверта прядь детских волос, положил на стол нож и зажег церемониальные свечи. Черт возьми, падший ангел был прав. Страх неприятно шевелился во мне, и пальцы тряслись так сильно, что первая спичка сломалась, не успев загореться.
- Если ты должен это сделать, - заговорила Ласкиэль, - попытайся по крайней мере остаться в живых. Позволь мне помочь.
- Ты можешь помочь мне, заткнувшись и убравшись к чертовой матери, - ответил я. - Адским Огнем мне здесь не поможешь.
- Возможно, - согласилась Ласкиэль. - Но есть и другой способ.
Краем глаза я заметил слабое мерцание и, повернувшись, увидел медленно пульсирующее серебристое сияние над полом в самом центре моего магического круга на полу. В двух футах под этим местом покоился Темный Динарий, в котором заключалась остальная часть Ласкиэли.
- Возьми монету, - предложила она. - По крайней мере я смогу защитить тебя от побочных реакций. Умоляю тебя, не бросайся своей жизнью безрассудно.
Я прикусил губу.
Черт подери, мне не хотелось умирать. А мысль о неудаче при спасении Молли представлялась мне едва ли не более страшной, чем смерть. Владелец одной из тридцати древних серебряных монет получал в свое распоряжение чудовищную силу. С такой поддержкой мне, возможно, удалось бы справиться с заклятием, и даже если бы оно пошло вразнос, я смог бы выжить под зашитой Ласкиэли. Непонятно откуда, но я знал еще, что при желании достал бы монету из-под бетона в считанные секунды.
Секунду-другую я смотрел на серебристое свечение.
А потом повернулся к Ласкиэли и раздраженно прищурился.
- Ты еще здесь?
Лицо Ласкиэли застыло в бесстрастной маске, однако когда она заговорила, в голосе ее звучала едва уловимая, но явственная угроза.
- С тобой гораздо проще иметь дело, когда ты спишь, мой хозяин.
И она исчезла.
Страх клокотал во мне крутым кипятком. Я пытался унять его, но прежней степени отстраненности достичь так и не удавалось - до тех пор, пока я не подумал о маленьком Дэниеле, каким он лежал под моим магическим взглядом - раненным, когда он защищал свою семью от того, что послал на их дом я.
Я подумал о братьях и сестрах Молли. О ее матери, ее отце. О полной смеха, радости и веселья буйной жизни, которой жила семья Майкла.
А потом я уколол кончик пальца ножом, приложил к нему локон детских волос и положил волосы в круг с Маленьким Чикаго. Вторую каплю крови я использовал для того, чтобы замкнуть круг и начать заклинание. Я закрыл глаза, сосредоточился, пробормотал длинную фразу на латыни и вдохнул в модель жизнь.
На мгновение мир вокруг меня размылся, а потом я вдруг увидел, что стою на столе, у входа в мой собственный дом. Поначалу мне показалось, что серебристая модель резко увеличилась в размерах, но потом я понял, что дело обстоит как раз наоборот. Это я уменьшился до масштаба Маленького Чикаго, точнее, мои чувства воспринимали мир изнутри модели, тогда как тело мое стояло исполинской Годзиллой у стола, бормоча слова заклинания.
Я закрыл глаза и подумал о Молли, о капле моей крови на пряди ее волос, и к моему удивлению мое уменьшенное «Я» понеслось по улице. Усилий для этого требовалось не больше, чем крутить педали велосипеда. Мостовая подо мной и окружавшие меня здания светились белой энергией, гудевшей как высоковольтные провода.
Блин-тарарам, Маленький Чикаго заработал! Еще как заработал! Ощущение торжества охватило меня, и скорость моего полета по улицам возросла. Я несся по городу, а вокруг мелькали неясные, призрачные образы людей, что двигались в эту минуту по настоящему Чикаго. Но потом заклятие дрогнуло, и я вдруг понял, что ношусь по кругу, как потерявшая след гончая.
Что-то не сработало.
Я чуть напрягся и обнаружил, что стою, тяжело дыша, в своем настоящем теле, глядя на Маленький Чикаго сверху вниз.
Не дав себе отдышаться, я взял рюкзак и вывалил Боба к себе на колени.
Глаза его сразу же загорелись.
- Пойми меня правильно, громила, ты мне нравишься, - заявил он. - Но не настолько.
- Заткнись, - укоротил я его. - Я только что пытался использовать Маленький Чикаго для того, чтобы найти след Молли. Не удалось.
Боб зажмурился.
- Неужели получилось? Модель действительно заработала? И не взорвалась?
- Сам видишь, - буркнул я. - Все работало очень даже ничего. Но я использовал самое простое поисковое заклятие и не смог обнаружить ее следа. Что не так с этой чертовой штукой?
- Положи меня на стол, - попросил Боб.
Я послушно выполнил его желание. С минуту он молчал.
- Все в порядке, Гарри. Модель работает как надо.
- Черта с два она работает, - вскипел я. - Я этим поисковым заклятием сотни раз пользовался. Значит, барахлит модель.

Предыдущая страница 23 Следующая страница


Доказательства вины 24

- Говорю тебе, работает отлично, - возразил Боб. - Давай посмотрим на это с другой стороны. Если это не твое заклятие и не модель... Слушай, что ты использовал для наведения заклятия?
- Прядь ее волос.
- Это детские волосы, Гарри.
- И что?
Боб презрительно хмыкнул.
- А то, что от них никакого толка. Гарри, дети - это как огромный чистый лист. С тех пор, как срезали эту прядь, Молли изменилась во всех отношениях. Она почти ничем не напоминает того человека, с которого эти волосы срезали. Естественно, твое заклятие не смогло ее обнаружить.
- Черт! - рявкнул я. Это не приходило мне в голову, но, похоже, дело обстояло именно так. Мне еще не приходилось использовать для этого заклятия детские волосы - за исключением одного раза, когда я искал ребенка. - Черт, черт, черт!
Крошечная ошибка.
Совсем крошечная.
И я подвел Молли.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Я отвернулся от стола и медленно поднялся по стремянке в гостиную.
Черити сидела на углу дивана, низко опустив голову; губы ее беззвучно шевелились. При моем появлении она вскочила и повернулась ко мне. Томас, ставивший чайник на мою дровяную плиту, оглянулся через плечо.
Я покачал головой.
Черити побледнела и медленно опустилась обратно.
Я подошел к Томасу, достал из шкафа пузырек аспирина, вытряхнул на ладонь три таблетки и, морщась от противного кислого вкуса, прожевал все три. Потом запил их водой.
- Ты позвонил? - спросил я у Томаса.
- Угу, - ответил он. - Собственно, Мёрфи будет здесь через минуту.
Я кивнул ему и, держа в руках стакан воды, уселся в кресло у камина.
- Я надеялся, мне удастся найти ее, - сказал я Черити. - Мне очень жаль. Я... - Я тряхнул головой и замолчал.
- Спасибо за попытку, мистер Дрезден, - тихо ответила она. Взгляда она не поднимала.
- Волосы были детские, - объяснил я. - С ними не получилось. Слишком старые волосы. Я не... - Я вздохнул. - Слишком устал, чтобы сразу об этом подумать, - признался я. - Простите.
Черити посмотрела на меня. Я ожидал увидеть на ее лице страх, злость, возможно, немного сомнения. Ни того, ни другого, ни третьего я не обнаружил. Вместо этого на нем было то, что я замечал иногда на лице у Майкла, когда ситуация складывалась совсем уж погано. Какое-то тихое спокойствие, совершенно не сопоставимое с ситуацией, и источника или природы его я не знал.
- Мы ее найдем, - тихо заверила она меня. - Мы вернем ее домой. - В голосе ее звучала непоколебимая уверенность, с какой говорят обычно о таких простых и очевидных вещах, как дважды два - четыре.
Я не ответил на это горьким смехом. Я слишком устал. Но я покачал головой и уставился в погасший камин.
- Мистер Дрезден, - тихо продолжала она. - Я не стану притворяться, будто знаю о магии столько, сколько вы. Я только уверена, что вы обладаете значительными способностями.
- Недостаточными, - буркнул я. - Недостаточными, чтобы от них был какой-то толк.
Краем глаза я увидел, что Черити улыбнулась. По-настоящему улыбнулась.
- Вам нелегко признать, что порой вы так же беспомощны, как мы все.
Возможно, она была права, но я не стал произносить этого вслух.
- Я допустил ошибку, и Молли может пострадать. Я не знаю, как дальше жить с этим.
- Все ошибаются, - сказала Черити, и в голосе ее я услышал нотку задумчивой констатации факта. - И вы, при всех своих способностях.
- Это не утешение, - тихо произнес я. Я оглянулся на нее и увидел, что она пристально смотрит на меня. - Не утешение для Молли.
- Вы сделали все, что могли, чтобы помочь ей? - спросила меня Черити.
Я произвел не особо успешную попытку пошевелить мозгами.
- Угу.
Она развела руками:
- Тогда вряд ли я могу требовать от вас большего.
Я удивленно уставился на нее.
- Что?
Она снова улыбнулась:
- Да. Мне самой странно слышать то, что я говорю. Я относилась к вам нетерпимо. Я держалась с вами неприятно.
Я устало отмахнулся.
- Угу. Но я могу понять почему.
- Я вижу, - согласилась она. - Вы все поняли. Но потребовалось все это, чтобы я поняла сама.
- Что поняли?
- Что большая часть той злости, которую я на вас изливала, относилась на самом деле не к вам. Я боялась. Я позволила страху править мной. А это заставляло меня причинять боль другим. - Она опустила голову. - И я позволила ему ухудшить положение Молли. Я так боялась за нее, что это привело к войне между нами. Я сама толкала ее к тому, чего пыталась заставить избежать. И все из-за страха. Я боялась, и я наказана за это.
- Все боятся время от времени, - сказал я.
- Но я позволила страху править собой. Мне стоило бы быть сильнее этого, мистер Дрезден. Мудрее. Всем нам стоило бы. Бог завешал нам не страх, но любовь, силу, владение собой.
Некоторое время я переваривал услышанное.
- Вы что, приносите извинения? - спросил я.
Черити подняла бровь.
- Я пока не настолько мудра, - ответила она слегка раздраженно.
На этот раз даже я не удержался от усмешки.
- Мистер Дрезден, - сказала она. - Мы все сделали всё, что в наших силах. Теперь время молиться. У нас остается вера.
- Вера? - переспросил я.
Она смотрела на меня спокойными, уверенными глазами.
- В то, что рука сильнее вашей или моей защитит мою дочь. Что нам покажут путь. Что Он не оставит тех, кто верует, в час нужды.
- Я не настолько верую, - признался я.
Черити снова улыбнулась - устало, но уверенно.
- Моей веры хватит на нас обоих. - Она встретилась со мной спокойным взглядом. - Есть ведь силы и помимо вашей магии или тех темных духов, что противостоят нам. Мы не одиноки в этой борьбе, мистер Дрезден. Нам не нужно бояться.
Я отвел глаза прежде, чем мы успели заглянуть друг другу в душу. И прежде, чем она успела увидеть в них слезы. Как бы Черити ни относилась ко мне в прошлом, она осталась со мной, когда фишки закончились. Она заботилась обо мне, когда я был ранен. Она поддержала меня тогда, когда вовсе не обязана была делать этого. И какой бы она ни была со мной едкой, язвительной и резкой, я ни на секунду не ставил под сомнение ее любовь к мужу, к детям или искренность ее веры. Я мог ее недолюбливать, но уважал всегда.
И теперь больше, чем когда-либо.
Я только надеялся, что она сказала правду насчет того, что мы не одни. Сомневаюсь, чтобы я в глубине души верил в это. Поймите меня правильно: я ничего не имею против Бога, разве что он мог бы быть чуть менее иносказательным да еще чуть более разборчивым в выборе наемной силы. Люди вроде Майкла или Черити, ну и в меньшей, конечно, степени Мёрфи время от времени заставляют меня призадуматься над вопросами веры. Впрочем, мне кажется, я не из тех, кого Бог по-настоящему хотел бы видеть вблизи своего дома или своих людей.
Блин! У меня в мозгу сидит падший ангел. Мне, можно считать, повезло, что я не общался с Майклом или кем-то еще из Рыцарей в качестве противников.
Я покосился на ведерко из-под попкорна в углу у двери, где стояли мои посох, жезл, шест для занятий боевыми искусствами (очень не мешает в качестве дополнения к моим чародейским причиндалам), трость-шпага, зонтик и деревянные ножны «Фиделаккиуса» - одного из трех мечей, которые носили Майкл и его братья по оружию.
Последний из тех, кому принадлежал этот меч, сказал мне, что я должен хранить его и передать следующему Рыцарю. Он сказал, что я узнаю, кому и когда. С тех пор меч который год стоит в ведерке из-под попкорна. Когда в мой дом вломились нехорошие парни, они не обратили на него внимания. Томас, проживший со мной почти два года, никогда не дотрагивался до него и не заговаривал о нем. Я не знаю даже, замечал ли он его вообще. Меч просто стоит в углу и ждет.
Я покосился на меч, потом поднял взгляд к потолку. Если Богу действительно хотелось бы помочь нам хоть немножко, самое время дать мне знать, кому, черт подери, вручить этот меч. Хотя бы это. Впрочем, не думаю, чтобы это так уж нам помогло. С «Фиделаккиусом» или без него, сил надрать кое-кому задницу у нас хватало. Чего нам не хватало - так это информации, а без нее от способности надрать задницу не было никакого толка.
С минуту я смотрел на меч. Так, на всякий случай.
Никаких световых эффектов. Никаких шумовых эффектов. Даже слабых шевелений интуиции - и того нет. Я пришел к выводу, что если Небо и решило помочь нам, то наверняка не так.
Я откинулся на спинку кресла. Черити снова углубилась в беззвучные молитвы. Я пытался соображать, но получалось неважно: единственная внятная мысль, которую я родил, - это надежда, что Господь Бог не прогневится на Молли за то, что ей помогаю я.
Я оглянулся через плечо. Томас слушал весь наш разговор, сохраняя почти сверхъестественно-непричастный вид. Правда, при взгляде на Черити в глазах его появлялось легкое беспокойство. Он переглянулся со мной - похоже, он разделял мои чувства. Потом он предложил нам по чашке чая и вернулся к плите. Черити молилась.
Не прошло и десяти минут, как постучала Мёрфи и отворила дверь. Если не считать Томаса, она была единственной, кому я доверял настолько, что дал амулет, позволявший беспрепятственно миновать мои обереги. Она оделась как обычно на работу: черные брюки и пиджак, белая блузка, удобные туфли. За ее спиной брезжили серые предрассветные сумерки. Мёрфи окинула комнату взглядом, нахмурилась и закрыла за собой дверь.
- Что случилось?
Я наскоро описал ей ситуацию, заканчивая рассказом о провале моей попытки найти след девушки.
- Значит, ты пытаешься отыскать Молли? - спросила Мёрфи. - С помощью заклятия?
- Угу, - кивнул я.
- Мне казалось, это для тебя рутинное занятие, - заметила она. - В смысле, я помню не меньше четырех-пяти раз, когда ты проделывал это при мне.
Я покачал головой:
- Тогда я искал, где находится кто-то или что-то. Теперь я ищу место, где Молли находилась прежде. Это совсем не одно и то же.
- Но почему? - не поняла Мёрфи. - Почему нельзя пойти прямо к ней?
- Потому что фетчи забрали ее с собой, - объяснил я. - Она сейчас в Небывальщине. Отсюда я не могу запеленговать ее. Все, что я могу, - это найти место, где они переходили из мира в мир, а уже оттуда попробовать найти ее саму.
- А-а. - Она нахмурилась и подошла ко мне. - И для этого тебе нужны ее волосы?
- Угу, - кивнул я. - Которых у нас нет. Так что мы застряли.
Она задумалась.
- А что-то другое тебе не подошло бы?
- Обрезки ногтей, - сказал я. - Или кровь - если достаточно свежая.
- Ну-ну, - пробормотала Мёрфи. - А ее, - она кивнула в сторону Черити, - ее кровь не подойдет?
- Что? - не понял я.
- Она же родная мать девочки, - объяснила Мёрфи. - Кровь от крови. Это не годится?
- Нет. - Я покачал головой.
- Разве? - не сдавалась Мёрфи. - Почему?
- Потому что... - Я нахмурился. - Э...
Я посмотрел на Черити. Вообще-то между родителями и детьми существует магическая связь. Сильная. Моя мать в свое время сложила заклятие, действовавшее только на нас с Томасом и подтверждавшее, что мы с ним братья. И эта связь работала - при том, что родство у нас с ним только по матери. Кровная связь - едва ли не самая глубокая из всех, что известны магии.
- Что ж, может и получиться, - негромко произнес я. Подумал еще немного и вскочил. - Блин-тарарам, не просто получиться. Для такого заклятия, возможно, это даже лучше!
Черити не произнесла ни слова, но взгляд ее сиял той самой спокойной, неколебимой силой. Вот на что похожа вера, подумал я.
Я кивнул ей, а потом повернулся к Мёрфи и торжествующе поцеловал прямо в губы.
Мёрфи даже зажмурилась от неожиданности.
- Ага! - заорал я. - Мёрфи, ты молоток! Слава команде Дрездена!
- Эй, это я молоток, не ты, - возразила она. - Слава команде Мёрфи!
Томас фыркнул. Даже Черити не сдержала улыбки, хотя продолжала сидеть, закрыв глаза и наклонив голову, - должно быть, благодарила Всевышнего.
Мёрфи задала именно тот вопрос, которого мне не хватало, чтобы нащупать ответ. Помощь свыше? Что ж, я не возражаю против такой, тем более с учетом того, чья дочь попала в беду. Вполне возможно, именно так оно и было. Я мысленно снял воображаемую шляпу и помахал ею в сторону небес, потом повернулся к люку в лабораторию.
- Черити, я надеюсь, вы не откажетесь пожертвовать каплю ради дела?
- Еще бы, - откликнулась она.
- Тогда за работу. Приготовьтесь выезжать, ребята. Я недолго. - Я задержался и положил руку на плечо Черити. - А потом мы вернем вашу дочь.
- Да, - прошептала она, глядя на меня сияющими глазами. - Да, обязательно.
На этот раз заклятие сработало на все сто. Черт, я мог бы и сам догадаться, где фетчи нашли самый удобный переход из своего королевства в Чикаго. Такие вещи представляются очевидными, но только после того, как про них узнаешь.
Помятый минивэн Черити свернул на маленькую стоянку за старым кинотеатром Кларка Пелла. С улицы она не просматривалась. Пока мы ехали туда, взошло солнце, хотя низкие тучи и отдаленные раскаты грома обещали необычно плохую для такого времени суток погоду. Это меня не очень удивляло. Когда за кулисами происходят разборки Королев фейри, погода тоже реагирует соответственно.
Мёрфи остановила свою машину рядом с минивэном и вытянула ручник.
- Ладно. Мёрф, Томас, - произнес я, выбираясь из машины. - Правила боя с фейри.
- Я знаю, Гарри, - сказал Томас.
- Ага, но напомнить нелишне, так что послушайте. Мы направляемся в Небывальщину. Нам предстоит разобраться с несколькими весьма вредоносными фейри, из чего следует, что мы должны быть готовы к иллюзиям. - Я порылся в рюкзаке и достал небольшую баночку. - Эта мазь позволит вам справляться с большинством того дерьма, которым они попытаются нас дурить. - Я подошел к Томасу и помазал составом его веки. Потом проделал то же самое с глазами Мёрфи и моими собственными. Мазь я приготовил по собственному рецепту, основанному на том, что использовал Привратник. Моя пахла лучше, хотя окрашивала кожу, на которую попадала, в темный, коричнево-черный цвет. Я закрыл баночку, намереваясь убрать. - После того, как...
Черити молча взяла банку у меня из рук, открыла ее и намазала веки.
- Что вы делаете? - удивился я.
- Собираюсь вернуть свою дочь, - спокойно ответила она.
- Вам нельзя с нами, - сказал я.
- Очень даже можно.
- Нет, нельзя. Черити, это чертовски опасно. У нас не будет возможности опекать вас.
Черити завинтила крышку и сунула баночку мне в рюкзак. Потом откатила в сторону боковую дверцу минивэна и достала из салона два больших пластмассовых тубуса. Она открыла первый и стянула через голову свитер.
Я обратил внимание на две вещи. Во-первых, в том, что касалось телосложения, Черити явно вытянула счастливый билет в генетической лотерее. Под свитером у нее обнаружился спортивного вида лифчик, и при желании она запросто могла зарабатывать неплохие деньги на подиуме. Молли явно унаследовала внешность матери.
Второе, на что я обратил внимание, - это на ее руки. Для женщины она казалась довольно широкоплечей, а руки ее отличались великолепной мускулатурой - не гипертрофированной, как у качка-культуриста, но подтянутой, действенной. Я переглянулся с Мёрфи - на нее это, похоже, тоже произвело впечатление. Я перевел взгляд обратно на Черити.
Из первого тубуса Черити вытащила бронежилет. Не побитый, тяжелый секонд-хэнд. Красивую стеганую жилетку из плотной хлопчатобумажной ткани, подбитую тем, что мне показалось кевларовыми пластинами. Она надела жилет, застегнула пояс, а потом достала из тубуса самую настоящую кольчужную рубаху. Накинув ее через голову, Черити ловкими, привычными движениями застегнула с дюжину крючков. За кольчугой последовал тяжелый пояс, на каких носят мечи. Затем она надела на голову плотно облегающую шапочку из того же черного материала, что и жилет, подобрала под нее свои косы и накрыла все это стальным шлемом с гребнем.
Открыв второй тубус, она достала из него прямой меч с рукоятью в виде креста. Меч казался лишь ненамного уже и короче того, которым пользовался Майкл, однако, проверив клинок на предмет точек ржавчины, она несколько раз крутанула им в воздухе с такой легкостью, словно это была свернутая в рулон газета, после чего убрала обратно в ножны и пристегнула их к поясу. За пояс она заткнула две тяжелые кольчужные рукавицы. Последним Черити достала из тубуса молот. Даже не просто молот, а скорее кувалду с длинной, фута четыре, окованной железом рукоятью и зловещего вида заостренным шипом с одной стороны.
Закинув молот на плечо, она придержала его за рукоять и повернулась ко мне. Вид у нее был донельзя воинственный - вооруженная, в доспехах, да и темные пятна мази вокруг глаз образа не смягчали. Воинственная... как же! Она выглядела настоящим бойцом, профессионалом, с каким лучше не связываться.
Все молча смотрели на нее.
Черити повела золотистой бровью.
- Я сама изготовила все доспехи мужа, - негромко сказала она. - И запасное оружие. Вручную.
- Э... - неуверенно произнес я. Стоило ли тогда удивляться ее мускулатуре? - Так вы и биться умеете?
Она посмотрела на меня как на слабоумное дитя.
- Мой муж стал мастером фехтования не по мановению волшебной палочки. Он много упражняется. И кто, как вы думаете, был его спарринг-партнером последние два десятка лет? - Взгляд ее снова потемнел, нацелившись на меня одного. - Эти твари забрали мою Молли. И я не останусь здесь, пока она в опасности.
- Мэм, - негромко напомнила Мёрфи. - Учебный бой сильно отличается от настоящего.
Черити кивнула.
- Для меня это будет не первый настоящий.
Мёрфи мгновенно нахмурилась и оглянулась на меня. Я покосился на Томаса - тот отвернулся, всем своим видом показывая, что в процессе принятия решений участвовать не будет.
Черити продолжала стоять со своей кувалдой на плече - стойка спокойная, взгляд уверенный.
- Блин-тарарам, - вздохнул я. - О'кей, Джон Генри, считайте, вы зачислены. - Я махнул рукой и продолжил инструктаж. - Фейри не переваривают железа и боятся его прикосновения - это же относится и к стали. Она обжигает их и нейтрализует их магию.
- Там у меня еще холодное оружие, - сообщила Черити. - И запасные кольчуги. Хотя они могут оказаться вам не идеально по фигуре, лейтенант Мёрфи.
Черити продумала все на несколько ходов вперед. Что ж, хорошо, хоть один из нас не потерял способность думать.
- Кольчуга - идеальная вещь для защиты от потусторонних тварей с когтями.
Вид у Мёрфи был довольно скептический.
- Мне не хотелось бы нарушать образ битвы при Гастингсе, Гарри, но я привыкла полагаться на пистолеты больше, чем на мечи. Ты все это серьезно?
- С пистолетами у тебя могут возникнуть проблемы, - ответил я. - Объекты из нашей реальности действуют в Небывальщине по-другому, и трудно угадать, когда и как меняются правила. В стране фейри довольно много мест, где порох теряет взрывчатые свойства.
- Ты шутишь, - нахмурилась она.
- Нисколько. Надень кольчугу. С нею фейри ничего сделать не смогут. Это наше главное преимущество.
- Единственное преимущество, - поправила Черити. Она протянула мне кольчужный жилет - возможно, единственный из ее набора, подходивший мне по росту. Я снял кожаную куртку, облачился в броню и снова надел куртку поверх кольчуги. Мёрфи покачала головой, но подошла и вместе с Томасом выбрала себе доспехи и оружие.
- Еще пара деталей, - сказал я. - Все время, пока мы будем находиться там, не ешьте и не пейте ничего. Не принимайте никаких подарков или любых предложений от фейри - никаких сделок с ними. Уж поверьте мне на слово, вам не понравится оказаться в положении должников кого-либо из сидхе. - Я нахмурился, собираясь с мыслями. - И последнее. Каждый из нас должен делать все возможное, чтобы обуздывать свой страх.
Мёрфи недоуменно посмотрела на меня:
- Что ты хочешь этим сказать?
- Мы не можем позволить себе бояться слишком сильно. Фетчи ощущают наш страх. Они питаются им. Становятся от него сильнее. Если мы явимся к ним, не контролируя свой страх, они ощутят приближение пищи. Мы все боимся, но нам нельзя позволять страху управлять нашими мыслями, действиями или решениями. Старайтесь дышать ровно и оставаться насколько можно спокойными.
Мёрфи кивнула.
- Ну и хорошо. Веселиться и петь по мере хотения.
Я посмотрел, как Мёрфи развешивает свою амуницию. Черити помогла ей застегнуть кольчугу - рубаху с короткими рукавами, возможно, одну из запасных Черити. Для Мёрфи кольчуга оказалась великоватой, чуть-чуть помог туго перепоясавший ее ремень, но короткие рукава доходили Мёрфи до локтей, а низ болтался где-то на уровне колен. Кэррин выглядела как ребенок, нарядившийся во взрослую одежду.
Лицо ее сделалось отрешенным - таким оно обыкновенно становилось, когда она сосредотачивалась перед стрельбой в тире или перед одним из своих бесчисленных поединков айкидо. Я зажмурился, осторожно ощупал Мёрфи своим магическим чутьем и ощутил в ней ровно пульсирующую жизненную энергию. Кое-где наблюдалась дрожь - но никаких признаков панического страха, который мог бы оповестить нехороших парней о нашем появлении.
Собственно, я его и не ждал. Свой невеликий рост она с лихвой компенсировала крепостью духа. С другой стороны, в Небывальщине Мёрфи не оказывалась еще ни разу, и хотя земли фейри далеко не самое страшное, что можно там найти, даже они могут производить на нормального человека довольно жуткое впечатление. Никакие тренировки, дисциплина и целеустремленность не способны в полной мере подготовить начинающего ныряльщика к тому, что он почувствует на глубине. Примерно так же обстоят дела и с Небывальщиной. Невозможно предугадать, как поведет себя человек, впервые упавший вниз по кроличьей норе.
Зато Томас, будучи Томасом, щеголял кольчугой как изыском моды. Он оделся во все черное - черные куртка и брюки, черные армейские бутсы, да и кольчуга с бронежилетом каким-то образом подошли к его туалету. На левом бедре у него снова висела его сабля, в правой руке он держал обрез и в целом являл собой изрядно улучшенный типаж из «Дорожного Воина».
На всякий случай я и его ощупал своими магическими чувствами. Он слегка отличался от обычного человека; впрочем (как и у других вампиров Белой Коллегии), отличия эти вряд ли поддавались обнаружению человеческими чувствами, да и не всякий чародей распознал бы их. В его ауре ощущалось нечто кошачье - что-то подобное я ожидал бы от голодного леопарда, терпеливо поджидающего приближения очередной добычи. Огромная, безупречно сбалансированная сила. Ощущалась и темная сторона - та его часть, которую я ассоциировал с демонической наследственностью, превращавшей его в вампира, черный, горький сгусток энергии, состоявшей из равных частей похоти, голода и отвращения к себе. Томас был неглуп - он, конечно же, боялся. Но и его страх был почти незаметен под этой гладкой черной поверхностью.
Закончив помогать Мёрфи, Черити отступила на шаг и опустилась на колени на мостовую. Сложив руки, она склонила голову и продолжала молиться. Я чувствовал разлитое вокруг нее тепло, словно она стояла на коленях в узком луче солнечного света, - точно такую же энергию я всегда ощущал в присутствии ее мужа. Веру, наверное. Она тоже боялась, но это был не тот первобытный, животный страх, который интересует фетчей. Она боялась за дочь - за ее безопасность, за ее будущее, за ее счастье. И, глядя на нее, я увидел, как ее губы произносят мое имя, потом Томаса, потом Мёрфи.
Черити боялась за нас больше, чем за себя.
В ту секунду я поклялся себе, что верну ее домой вместе с ее дочерью - к семье и мужу, целую и невредимую. Видит Бог, я ни минуты не колебался бы сделать все, чтобы семья моего друга воссоединилась.
Я проверил свою амуницию. Кожаная куртка, кольчужная рубаха не по размеру, посох, жезл - на месте. Браслет-оберег и амулет - на месте. Многострадальная левая рука немного побаливала, и та ее часть, которую я ощущал, онемела - но пальцами шевелить я мог. Голова болела. Ноги слегка подкашивались от усталости. Я надеялся, что, когда понадобится, хорошая доза адреналина поможет мне справиться с этой проблемой.
- Все готовы к выступлению? - спросил я.
Мёрфи кивнула. Томас откликнулся лаконичным «Ага».
Черити поднялась с колен.
- Я готова.
- Для начала я обойду здание, - сказал я. - Это их дверь домой. Возможно, они оставили какие-нибудь ловушки или задействовали обереги. Когда я сниму их, мы войдем.
Я начал медленно обходить кинотеатр Пелла, касаясь пальцами стены, то и дело закрывая глаза и прислушиваясь к своим магическим чувствам. Это потребовало некоторого времени, но поспешность могла дорого обойтись. Я ощущал замкнутую, сдерживаемую энергию, пульсирующую где-то в здании - возможно, попавшую из Небывальщины в момент, когда фетчи проносили туда Молли. И еще я несколько раз уловил крошечные порывы энергии, слишком случайные и подвижные, чтобы быть заклятиями или оберегами. Они показались мне огорчительно похожими на те, что исходили от фетча, уничтоженного мною в гостинице.
Минут через десять я вернулся к месту, с которого начал обход.
- Есть что-нибудь? - поинтересовался Томас.
- Оберегов нет. Магических противопехотных мин тоже нет, - ответил я. - Но мне кажется, кто-то там есть внутри.
- Вроде кого?
- Вроде фетчей, - сказал я. - Мельче тех, здоровых, которые нам нужны, - возможно, этих оставили охранять переход.
- Они попытаются напасть на нас из засады, когда мы войдем, - предположила Мёрфи.
- Возможно, - согласился я. - Но если мы знаем о засаде, мы можем обернуть это против них. Когда они появятся, разите их быстро и беспощадно, наверняка. Лучше перестараться. Мы не можем позволить, чтобы кого-то из нас ранило.
Мёрфи кивнула.
- Чего мы ждем? - поинтересовался Томас.
- Еще подкреплений, - ответил я.
- Зачем?
- Затем, что я недостаточно силен, чтобы отворить стабильный переход в глубь их территории, - объяснил я. - Даже если бы я не устал так и если бы мне удалось его отворить, сомневаюсь, чтобы он продержался дольше нескольких секунд.
- А это плохо? - спросила Мёрфи.
- Угу.
- А что случилось бы? - тихо спросила Черити.
- Мы бы погибли. Оказались бы заперты в глубине земель фейри, вблизи оплотов всевозможных неприятностей, с единственной надеждой на попытку пробиться в те части Небывальщины, что соприкасаются с Землей. Туземцы скушают нас и выплюнут кости прежде, чем мы хоть немного приблизимся к спасению.
Томас закатил глаза.
- Не уверен, приятель, что это то, что нужно, чтобы удерживать мои мысли от паники.
- Заткнись, - посоветовал я ему. - Если не хочешь, чтобы я перешел к альтернативному варианту и начал рассказывать тебе похабные анекдоты.
- Гарри, - вмешалась Мёрфи. - Если ты знал, что не можешь открыть переход на время, необходимое, чтобы вынести девушку, как ты собираешься все это провернуть?
- Знаю я кое-кого, кто может помочь. Правда, помочь мне она абсолютно не в состоянии.
Мёрфи хмуро покосилась на меня.
- Скажи, тебе ведь это нравится. Нравится плясать вокруг да около, нравится огорошивать нас сюрпризами, зная чего-то такое, что неизвестно нам.
- Ну, это как героин для чародеев, - согласился я.
Послышался рык двигателя, по асфальту зашуршали шины. Из-за кинотеатра вылетел на стоянку мотоцикл с двумя седоками. Задний седок соскользнул с седла - красивая женщина в кожаных штанах и вельветовой куртке. Она подняла руки, сняла шлем, и белоснежные волосы рассыпались роскошной, до пояса накидкой. Летняя Леди, Лилия, отвесила мне легкий поклон и улыбнулась; зеленые глаза ее сияли.
Управлял мотоциклом, разумеется, Хват. Одежду Летнего Рыцаря составляли черные штаны в обтяжку и зеленая шелковая рубаха. На бедре у него висела шпага с вычурной рукоятью, кожаная оплетка которой лоснилась от долгого употребления. Хват положил оба шлема на багажник мотоцикла и кивнул нам:
- Доброе утро.
Я представил присутствующих, ограничившись упоминанием имен и титулов. Покончив с этим, я повернулся к Лилии:
- Спасибо, что приехали.
Она покачала головой.

Предыдущая страница 24 Следующая страница


25 Джим Батчер

- Я все еще в долгу перед вами. По крайней мере это в моих силах. Хотя должна предупредить вас - боюсь, у меня не получится оказать вам помощь, о которой вы просили.
Из чего следовало, что запрет Титании остается в силе. Впрочем, я придумал способ обойти его.
- Я понимаю, что вы не можете мне помогать, - сказал я. - Но я хотел сказать вам, что я передаю свои обязанности получателя долга другому - в здравом уме и как там еще положено говорить. Я должен загладить зло, причиненное из-за моей ошибки девушке по имени Молли Карпентер. Чтобы сделать это, я передаю ваш долг ее матери в качестве уплаты.
- Ха! - обрадовался Хват.
Лилия тоже не удержалась от довольной улыбки.
- Отлично придумано, чародей, - прошептала она и повернулась к Черити. - Вы принимаете предложенную чародеем плату, леди?
Вид у Черити был немного ошеломленный, и она покосилась на меня. Я кивнул.
- Д-да, - произнесла она. - Да.
- Значит, быть посему. - И Лилия склонила голову перед Черити. - Значит, я в долгу перед вами, леди. Что могу я сделать во исполнение этого долга?
Черити снова покосилась на меня.
- Просто расскажите ей, - посоветовал я.
Черити повернулась обратно к Летней Леди.
- Помогите нам вернуть мою дочь Молли, - попросила она. - Она в плену у фетчей Зимней Династии.
- Я буду более чем счастлива сделать все, что в моих силах, для вас, леди, - кивнула Лилия.
Черити закрыла глаза.
- Спасибо.
- Возможно, это окажется не совсем та помощь, какой вы бы от меня хотели, - серьезным тоном призналась Лилия. - Я не смею открыто нападать на слуг Зимней Королевы, действующих с ее законного соизволения, - кроме случаев самозащиты. Напади я на них, последствия будут суровы, а возмездие неотвратимо.
- Тогда что вы можете сделать? - спросила Черити.
Лилия открыла было рот, но покосилась в мою сторону.
- Похоже, у чародея есть что-то на уме.
- Ага, - сказал я. - Я как раз хотел перейти к этому.
Лилия улыбнулась мне и кивком предложила продолжить.
- Они перенесли девушку через границу здесь, - объяснил я. - Должно быть. Поэтому они и напали сначала на Пелла - чтобы здание наверняка заперли и опечатали и при необходимости никто не мешал им беспрепятственно переходить назад. Я также почти уверен в том, что они оставили кого-то охранять переход.
Лилия нахмурилась и подошла к зданию. Она дотронулась до стены пальцами и закрыла глаза. На все про все у нее ушло вдесятеро меньше времени, чем у меня, и при этом она не сходила с места.
- Разумеется, - сообщила она. - Как минимум трое небольших фетчей. Пока они не ощутили нашего присутствия, но ощутят, как только кто-нибудь войдет в дом, и нападут.
- Я на это и рассчитываю, - кивнул я. - Я войду первым и позволю им увидеть меня.
Хват удивленно поднял брови.
- После чего они порвут вас в клочья? Я думал, у вас план мудренее.
Я улыбнулся ему:
- Не хочу вас разочаровывать, Хват. Я хочу, чтобы Лилия навела завесу на всех остальных. Как только фетчи проявятся, чтобы порвать меня, Лилия снимет завесу, и вы все их уложите.
- Да. Это нравится мне гораздо больше, - хмыкнул Хват, поглаживая пальцами рукоять шпаги. - И уж мне-то никто не запрещал кромсать вассалов Зимы - если вы, конечно, не против, госпожа.
Лилия покачала головой.
- Ни в коем случае, сэр Рыцарь. И я с радостью скрою завесой вас и ваших союзников, леди Черити.
Черити помедлила.
- Подождите-ка, - сказала она. - Я правильно понимаю ситуацию? Вам не позволено оказывать помощь Гарри, но поскольку Гарри... что? Передал свои права на долг мне?
- Банки постоянно продают и покупают долговые обязательства, - подтвердил я.
Хват и Лилия обменялись беспомощными взглядами.
- На них также наложено заклятие, не позволяющее им открыто обсуждать это с кем-либо, - добавил я. - Но суть вы уловили верно, Черити.
Черити тряхнула головой.
- Но у них не будет из-за этого неприятностей? Если... кто у нее главный?
- Титания, - подсказал я.
Черити уставилась на меня - это имя она явно уже слышала.
- Что... сама Королева фейри?
- Одна из двух, - поправил я. - Да.
Она покачал головой.
- Я не... и без того уже много людей подвергаются опасности.
- Не беспокойтесь за нас, мэм, - подмигнул Хват. - Титания установила закон. Мы его исполняем. И не наша вина, что его буква не совсем соответствует ее замыслу.
- Перевожу, - вмешался я. - Мы обошли закон, не нарушив ни буквы. Ей это не понравится, но она смирится.
- О да, - пробормотал Томас себе под нос. - Из-за этого никому потом не откусят задницу.
- Разговорчики, - буркнул я, повернулся и зашагал к служебному входу кинотеатра. Крепко взявшись за посох, я приставил его конец к цепям, крест-накрест перекрывавшим дверь. Потом выждал пару секунд, успокаивая дыхание и сосредоточиваясь. Не то чтобы это было очень трудно. Мне хватило совсем небольшого напряжения воли, чтобы порвать цепь к чертям собачьим. Разнести дверь в щепки было бы еще проще, но я хотел всего-то разорвать одно-единственное звено.
Я собрал свои мысли воедино и шепнул:
- Forzare!
Луч невидимой энергии вырвался из конца посоха, послышалось шипение и резкий, короткий треск. Цепь дернулась. Я опустил посох и увидел, что одно звено разломилось на две половинки; изломы светились от нагрева багрово-красным. Концом посоха я сбросил их на землю; меня даже слегка удивило то, как мало усилий это от меня потребовало.
Я протянул руку и попробовал повернуть ручку.
Заперто.
- Эй, Мёрф, - окликнул я. - Глянь-ка на этот цепеллин.
Я услышал, как она со вздохом обернулась. Я достал из кармана куртки пару металлических инструментов и принялся с их помощью возиться над замком. Левая рука слушалась плохо, но все же могла худо-бедно удерживать инструмент в нужном положении, пока правая делала большую часть работы.
- Эй, - спросил Томас. - Откуда это у тебя?
- Баттерс говорит, моей руке полезны упражнения, в том числе работа с ручным инструментом.
- Значит, - фыркнул Томас, - ты учишься ремеслу взломщика? Я-то думал, ты на гитаре играешь.
- Это проще, - сказал я. - И собаки от этого не воют.
- Ну да, я бы сам убил тебя, услышь я еще хоть раз «Дом восходящего солнца», - согласился Томас. - Откуда у тебя отмычки?
Я покосился через плечо на Мёрфи.
- Птичка в клюве принесла.
- Ох, ты у меня допрыгаешься, Дрезден, - сказала Мёрфи, продолжая упрямо смотреть в сторону.
Я подобрал бородку и медленно, осторожно повернул. Замок щелкнул, я чуть приоткрыл дверь. Потом выпрямился, убрал инструменты в карман и снова взял в руку посох, готовый к немедленным неприятностям. Ничего не происходило. Я закрыл глаза и прислушался, но не услышал в доме ни звука.
- Ладно, - сказал я. - Идем. Всем приготовиться к...
Я оглянулся через плечо и увидел, что стоянка совершенно пуста - не считая меня самого, конечно.
- Ух ты, - сказал я. - Отличная завеса, Лилия. - Я повернулся к двери и сделал вид, что мои нервы не звенят как гитарные струны.
- Дзынь-дзынь, - объявил я. - Раунд первый.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Изготовив посох к бою, я ударом ноги распахнул дверь.
- А вот кому жвачки! - крикнул я.
Серенькие рассветные лучи высветили служебный коридор с исписанными всякой ерундой стенами, вытертым до неопределенного цвета полом и кучей сложенного вдоль стен хлама. В дальнем конце виднелась дверь, под которую кто-то подсунул резиновый клинышек, чтобы она не закрывалась. Выцветшая табличка гласила: ПОСТОРОННИМ ВХОД ЗАПРЕЩЕН. Занавешенный шторкой проем примерно посередине коридора вел, судя по всему, в кассу.
В здании царила тишина. Не горело ни одной лампочки.
- Вы, наверное, видели уже, - сообщил я пустому дому. - Джон Карпентер. Трубач-Хулиган. Самая длинная сцена с махаловом в истории кино. Знаете, да?
Тишина.
- Значит, не знаете все-таки? - спросил я у тишины. Я стоял, надеясь на то, что нехорошие парни не заставят себя ждать. В случае нападения я должен был отпрыгнуть в сторону и дать моим спрятанным за завесой спутникам разнести их в клочья. Вместо этого нехорошие парни, как это часто бывает, вели себя не совсем по плану.
Я начинал ощущать себя немного глупо, стоя вот так. Если бы я пошел дальше, в узкий коридор, мои невидимые спутники вынуждены были бы растянуться в цепочку, что повышало неприятелю шансы на успешную засаду. Будь я один, коридор обеспечивал бы мне наилучшую позицию для схватки, не позволяя фетчам окружить меня и тем самым использовать численное преимущество. Будь я один, я не преминул бы воспользоваться этим. Среди фейри встречаются тупицы, но фетчей к ним никак не отнесешь. Если бы я вел себя не так, как полагается одиночке, это могло бы насторожить их.
Поэтому, хотел я того или нет, пришлось плюнуть на инстинкт самосохранения и двинуться в глубь здания, держа наготове посох, оскалив зубы в боевой ухмылке. В доме царил полумрак, и температура была ниже, чем полагалось бы даже в это время суток. Дыхание вырывалось изо рта облачками пара. Извечный киношный запах попкорна пропитал дом до основания, сделавшись такой же неотъемлемой его частью, как пол и стены. В животе у меня забурчало. Подобно другим отдельным частям моего тела, мой желудок легко отвлекается на всякие соблазны, не обращая внимания на такие мелочи, как смертельная опасность.
Остальная же часть моего тела напряглась до предела. Я видел уже, как быстро умеют двигаться эти твари. Атакуй они меня из дальнего конца коридора, я успел бы отпрянуть с их пути, но и только. Еще два или три шага - и я дошел до места, начиная с которого у меня уже не оставалось возможности отступить, чтобы мои невидимые спутники разили неприятеля из засады. По крайней мере на несколько секунд я буду предоставлен самому себе.
Несколько секунд в драке - это целая вечность.
Я встряхнул браслет-оберег, накачивая в него энергию, и двинулся дальше, выставив вперед левую руку - это позволяло мне лучше защититься от возможного нападения и одновременно хоть немного освещало дорогу.
- Знаешь, какое это место в фильме? - спросил я сам у себя вслух. - Это когда старый фермер с факелом в одной руке и дробовиком в другой не может удержаться, чтобы не идти в глубь темной пещеры, прекрасно понимая, что там прячется чудовище. - Я дошел до занавески и концом посоха отодвинул ее. Выглянув на мгновение в проем, я не увидел ничего, кроме маленькой кассовой стойки, открывавшейся в маленький же темный вестибюль.
Никто не бросался ко мне, оскалившись в лицо.
- Ну, давайте же, - произнес я немного громче. - В конце концов, это просто оскорбительно. Если вы, ребята, будете и дальше продолжать в этом духе, мне придется пойти на крайние меры. Типа выйти обратно или еще чего.
Инстинкты мои вдруг тревожно взвыли, и я пулей вылетел в занавешенный проем - прочь из коридора, из дальнего конца которого на меня ринулось что-то такое. Меньше всего мне хотелось получить заряд картечи или молотом по башке.
Коридор разом наполнился оглушительными звуками: кто-то заулюлюкал, разом грянули пистолет и обрез, затрещал рвущейся тканью электрический разряд. Даже сквозь занавеску я увидел ослепительное бело-голубое сияние - и в свете его различил наконец прятавшегося в засаде фетча.
Он сидел, пригнувшись для прыжка, на стеклянном колпаке старой машины для изготовления попкорна, и внешность его с некоторой натяжкой можно было назвать кошачьей. Ростом он раза в два превосходил Мистера, клочковатый черный мех торчал во все стороны панковскими шипами. Сгорбившиеся плечи казались неестественно мускулистыми, а широкая пасть была усеяна зубами, слишком большими для любой кошки, не считая льва. Глаза светились зловещим зеленым светом. Тварь прыгнула, выставив вперед когтистые лапы, оскалив зубы, оглушительно взвыв.
Ни места, ни времени нанести удар первым у меня не было, зато я заранее изготовил защитное поле. Я выставил между собой и фетчем светящийся голубоватый купол.
Мне стоило бы помнить, с какой легкостью одолевало мою магию Пугало минувшей ночью. Мелкий фетч, должно быть, обладал по меньшей мере частью этих способностей, поскольку он на лету сменил тон своего завывания, врезался в мой щит и проскочил сквозь него, словно сквозь мыльный пузырь.
Из-за тесноты я не мог ни уклониться, ни замахнуться посохом, поэтому стоило морде фетча прорваться сквозь мой шит, как я убрал его и с размаху врезал кулаком по кошачьему носу. Там, где бессильна магия, приходится полагаться на физическую силу: поганая тварь отлетела спиной прямо на старый кассовый аппарат - железный! Брызнули голубые искры, пыхнул дым, запахло чем-то едким, и фетч взвыл от боли.
Я услышал в коридоре шаги, потом грянули три выстрела.
- Гарри! - крикнула Мёрфи.
- Здесь! - откликнулся я.
Сказать что-нибудь еще я не успел: чудовищная кошка оторвалась наконец от железного кассового аппарата и снова бросилась на меня, ни на йоту не уступая в скорости тому фетчу, с которым я сталкивался накануне. Я пригнулся и попробовал поднырнуть под него, но тело мое уступало мысли в быстроте реакций, и тварь нацелилась когтями прямо мне в глаза.
Я успел выбросить перед собой руку, и фетч врезался в нее с силой, от которой она онемела по локоть. Блеснули зубы и когти. Заговоренная кожа моей куртки устояла - если не считать царапины на запястье, ниже рукава, я остался невредим. Я покатился по полу, пытаясь стряхнуть вцепившуюся в куртку тварюку. Она оказалась чертовски сильной. Опершись задней лапой о стойку, она крепко цеплялась остальными за куртку, норовя пробиться к моему горлу.
Я пытался удержать ее, прикрывая горло рукой. Прорваться через куртку она не могла, но продолжала натиск с силой, которой ей не полагалось бы иметь. Я лежал на спине, и мне отчаянно не хватало упора. Рука моя начинала подаваться, и я понимал, что секунды через две эта тварь доберется до моего горла, и тогда мне крышка.
Тогда я схватился другой рукой за отворот куртки и изо всех сил дернул. Кожаная куртка сползла с моей груди, обнажив стальную кольчугу. Снова с шипением полетели искры: тварь обожгла лапы о металл и с пронзительным визгом подпрыгнула вертикально вверх.
Грянули выстрелы. Заряд картечи поразил тварь в верхней точке прыжка - она дернулась, взвизгнула и, извернувшись в воздухе, приземлилась на пол рядом со мной.
Тяжелый башмак Мёрфи с силой врезал по оскаленной морде, отшвырнув от меня, - и как только тварь оказалась на расстоянии ярда, Мёрфи открыла огонь. Она всадила в чудище с полдюжины пуль, опрокинув его на пол, - тварь выла от боли, дергалась от попаданий, но всякий раз пыталась подняться. Щелкнул боек - патроны кончились. Мёрфи загнала в рукоять пистолета свежую обойму - тварь как раз начала подниматься. Мёрфи продолжала всаживать в нее пулю за пулей.
Из-за завесы с неестественной скоростью вырвался Томас, бледный как смерть. Он схватил оглушенного фетча за горло и с размаху двинул о кассовый аппарат, потом еще и еще, пока я не услышал, как у того хрустнул позвоночник. Тогда братец размахнулся и швырнул его через барьер в вестибюль.
Блеснула вспышка. Что-то, похожее на огненную бабочку, крошечной кометой пролетело мимо моей головы. Я поднялся на ноги и увидел, как бабочка угодила фетчу прямо в грудь. Тварь завизжала снова, молотя по полу передними лапами; задние повисли беспомощными тряпками. Бабочка вспыхнула ярким огнем, прожгла дырку в груди у твари, а потом огонь охватил ее всю.
Я облокотился на стойку, перевел дух и обернулся. Занавеска отдернулась словно сама собой, и вошла Лилия. В эту минуту Летняя Леди не казалась хрупкой или беспомощной. Ее симпатичное лицо застыло в гримасе плохо сдерживаемого гнева. Вокруг нее порхал рой огненных бабочек. Лилия смотрела на умирающего фетча до тех пор, пока огонь не догорел, не оставив за собой даже эктоплазмы.
Мёрфи снова перезарядила пистолет и подошла ко мне; взгляд ее продолжал шарить вокруг в поисках опасности.
- У тебя кровь идет. Ты в порядке?
Я покосился на руку. Кровь из оцарапанного запястья перепачкала кисть и пальцы. Я закатал рукав, чтобы посмотреть. Длинная царапина шла параллельно кости. Она оказалась глубже, чем мне показалось сначала, - и прошла в полудюйме от вены, чудом не зацепив.
Я невольно поежился, и меня пробрал озноб.
- Одна царапина, - сказал я Мёрфи. - Ерунда.
- Дай посмотрю, - вмешался Томас. Он осмотрел мою руку и поднял глаза. - Могло быть и хуже. Но это нужно зашить, Гарри.
- Некогда, - возразил я. - Найди что-нибудь чистое перевязать, и сойдет.
Томас огляделся по сторонам.
- Соломки для коктейля? - предложил он. - Пакетик для попкорна?
Я услышал выразительный вдох. Из-за занавески вышла Черити, расстегнула висевший у нее на ремне кожаный чехол и кинула Томасу аптечку. Он поймал ее в воздухе, благодарно кивнул и занялся моей рукой. Черити отступила обратно в коридор, не выпуская из пальцев рукояти меча. Следом за ней заглянул Хват, кивнул и прошел дальше - предположительно в дверь, которой заканчивался коридор.
- Что случилось? - спросил я у Мёрфи.
- Одна из этих тварей пыталась наброситься на тебя сзади, - ответила она. - Что-то вроде обезьяны-мутанта. Мы ее убрали.
- «Натуральный рыжий», - задумчиво сказал Томас. - Помнишь этот фильм? Ну, где ретровирус вырвался на волю в зоопарке и вызван массовые мутации животных? Этот бабуин оттуда. И эта киса тоже.
- Гм, - хмыкнул я. - Ага.
- Чего-то я не понимаю, - призналась Мёрфи. - Почему они все выглядят как киномонстры?
- Страх, - объяснил я. - Эти образы - неотъемлемая часть нашей культуры. Этакие эталоны, генерирующие кучу страха.
- Да брось ты, - покачала головой Мёрфи. - Я видела этот фильм. Он и вполовину не такой страшный.
- Вопрос перехода количества в качество, - сказал я. - Даже если ты от этого слегка подпрыгнешь на месте, это хоть немного, да будет страха. Помножь на миллионы зрителей. Фетчи принимают эту форму для того, чтобы, впитав толику страха, породить его еще больше.
Мёрфи нахмурилась и тряхнула головой.
- Ну, может...
В вестибюле появился и двинулся по направлению к кинозалу свет. В мгновение ока Мёрфи и Томас вскинули оружие, целясь в его сторону, а мой браслет-оберег зашипел, плюясь холодными голубыми искрами в готовности выстроить защитный купол.
- Все в порядке, - негромко сказала Лилия.
В дальнем конце вестибюля показался Хват с обнаженным мечом в руке. Клинок полыхал огнем, словно его окунули в керосин и подожгли. Он огляделся по сторонам и нахмурился.
- Тут что-то не так, - заявил он.
- Что не так? - спросил я.
- Третий, - ответила за него Лилия. - Должен быть еще третий фетч.
- Почему? - не понял я.
- Потому что они фетчи, - отрезал Хват. - Надо проверить туалеты.
- Не в одиночку, - сказал я. - Мёрф, Черити.
Мёрфи кивнула и, обогнув стойку, подошла к Хвату. Черити вышла из-за занавески и тоже последовала за ней. Двигаясь почти бесшумно, они скрылись за дверью туалетов. Вернулись они очень быстро. Хват покачал головой.
- Вот, - сказал Томас, завязав хвосты бинта. - Не туго?
Я сжал и разжал пальцы правой руки и нагнулся, чтобы подобрать посох.
- Нормально. - Я нахмурился и огляделся по сторонам. - Одно помещение осталось.
Мы, не сговариваясь, повернулись к двустворчатым дверям, ведущим из вестибюля в зал. Они были заперты. Мне показалось, что у дверных ручек мерцают огоньки, практически незаметные с нашего освещенного места.
- Я думаю, если я их сломаю, на нас не очень обидятся, - сказал я, выходя из-за стойки в вестибюль. Изо всех сил стараясь изобразить уверенность, я подошел к дверям и остановился. - Действуем по той же схеме.
Я подождал, пока остальные пристроятся сзади. Потом оглянулся проверить, готовы ли остальные, - именно поэтому я единственный увидел, что произошло.
Пластиковое мусорное ведро, стоявшее в каких-то шести дюймах за спиной у Черити, вдруг взорвалось, расшвыряв во все стороны пустые бумажные стаканчики и мятые пакеты из-под попкорна. Человекоподобная фигура ростом с двухлетнего ребенка вырвалась из ведерка; и волосы, и одежда у нее были ярко-красного цвета, в маленькой ручонке она сжимала большой кухонный нож. Фигурка ударила Черити в затылок, швырнув ничком на пол, и занесла нож.
Нападение застало моих спутников врасплох - секунду или две они не двигались с места, но для Черити эти секунды могли обернуться вечностью. Времени на размышления не оставалось. Прежде чем сам осознал, что делаю, я бросился вперед, на ходу замахиваясь посохом. Замах вышел что надо - профессиональный игрок в гольф такому позавидовал бы. Посох с приятным стуком опустился на голову фетча.
Голова отлетела в сторону, отскочила от колонны и, покатившись по полу, застыла неподалеку от тела. У меня была еще секунда разглядеть ее, прежде чем она начала расползаться, превращаясь в эктоплазму.
Томас тоже ее узнал.
- Баки, кукла-убийца, - сообщил он.
- Теперь просто слизняк, - хмыкнул я, мотнув головой в сторону лужи эктоплазмы.
Томас кивнул.
- А был мусорным карликом.
Я переглянулся с Мёрфи.
- Что до меня, - сказал я, - никогда не понимал, что вообще в нем находили страшного. - Я подошел к Черити и протянул ей руку. Она поморщилась, но руку приняла. - Вы как?
- Кости все целы. - Она ощупала шею и затылок. - Если только мышцы потянула.
- В следующий раз будем осторожнее, - кивнул я. - Лилия, теперь чисто?
Летняя Лели на мгновение закрыла глаза и кивнула.
- Да. Агентов Зимы здесь больше нет. Идем.
Она шагнула вперед, и двери в зал отворились словно сами собой. Мы пристроились следом за ней. Кинотеатр оказался из типичных, знакомых с детства. Не новый, модный, напоминающий скорее стадион, но старого образца с едва заметным уклоном пола. Экран светился, хотя проектор был выключен. На нем вспыхивали и переливались, подобно северному сиянию, разноцветные сполохи, и до меня вдруг дошло, что проецируются они на экран с противоположной стороны. По мере того как мы следом за Лилией приближались к экрану, воздух делался все холоднее.
Она остановилась перед экраном, несколько секунд молча смотрела на него, потом поежилась.
- Дрезден, - тихо произнесла она. - Этот переход ведет в Арктис-Тор.
У меня в желудке снова похолодело.
- Ох, черт.
Краем глаза я заметил, как покосился на меня Томас.
- Черт? - переспросила Мёрфи. - Почему? Что это за место?
Я сделал глубокий вдох.
- Самое сердце Зимы. Это вроде... - Я тряхнул головой. - Ну, представь себе, как если бы лондонский Тауэр, Синг-Синг, Форт-Нокс и Алькатрас забавы ради скатали в один гигантский шар. Это столица Мэб. Ее цитадель. - Я глянул на Лилию. - То есть если то, что я о нем читал, верно. Сам я никогда там не бывал.
- Ваши источники информации довольно точны, Гарри, - заметила Лилия. Она сделалась чуть более напряженной, далекой. - Это заметно ограничивает ту помощь, что могу я вам оказать.
- Почему? - спросил я.
Секунду Лилия пристально смотрела на меня, затем кивнула.
- Власть Мэб сокрушительно действует на мои силы. Я могу отворить проход в Арктис-Тор, но держать его открытым до вашего возвращения смогу вряд ли - это потребует всех моих сил без остатка. Более того, удерживая его открытым, я увеличу риск свободного попадания тамошних созданий в Чикаго. А значит, Хвату придется остаться здесь, чтобы этого не допустить. Я не могу позволить ему идти с вами.
Я хмуро уставился на переливающийся всеми цветами радуги экран.
- Получается, оказавшись там, мы будем предоставлены сами себе?
- Да.
Супер! Без Лилии и Хвата с его боевыми возможностями наши шансы на успех в самом сердце Зимних заметно понижались - а я-то надеялся, что нам придется напасть на троицу действующих на свой страх и риск фейри, укрывшихся в пещере, или под мостом, или еще где. Никак не предполагал, что придется брать штурмом Бастилию.
На мгновение встретившись взглядом с Черити, я отвернулся и снова посмотрел на разноцветный экран.
- Дело оборачивается гораздо серьезнее, - сказал я остальным. - Я все равно пойду. Никто из вас идти со мной не обязан. Я не имею права заставлять вас...
Прежде чем я успел договорить. Черити, Мёрфи и Томас шагнули вперед и остановились рядом со мной.
Волна тепла, гордости и благодарности захлестнула меня с головой. И плевать мне на то, чья ДНК совпадает с моей, а чья - нет. Когда все летит в тартарары, люди, которые, не моргнув, остаются с тобой, - эти люди и есть твоя семья.
Твои герои.
Я кивнул Лилии. Она закрыла глаза, и переливающиеся на экране краски сделались ярче, резче. Воздух стал еще холоднее.
- Ладно, - негромко произнес я. - Все положили руку мне на плечо. - Я покрепче взялся за посох. - Раунд второй.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

Всякий раз, когда я открываю проход в Небывальщину, это выглядит примерно одинаково: в воздухе возникает неровная вертикальная прореха, из которой до тебя доносятся звуки и запахи мира с другой стороны. Чем дольше мне нужно сохранять переход, тем сильнее приходится раздвигать прореху. Более опытные чародеи намекали пару раз, что мне предстоит еще многому научиться по этому предмету.
Когда Лилия отворила переход в Арктис-Тор, я понял, что они говорили правду. Свет и краски продолжали мелькать на экране, становясь все глубже, ускоряя свое движение. Поначалу не происходило больше ничего. Киноэкран оставался обычной поверхностью из ткани. Потом волосы у меня вдруг стали дыбом, и в лицо ударил порыв холодного ветра. Он принес с собой сухой, стерильный запах горной зимы и высокий, одинокий крик дикого зверя, каких не водится в нашем мире.
В красках на экране начал преобладать темно-синий цвет, а спустя мгновение он соткался в очертания гор, вздымавшихся ввысь под неестественно огромной серебряной луной. Голые, угрожающие каменные пики окутались туманом, оделись в снег и лед. Ветер с воем швырнул нам в лица заряд колючих ледяных кристаллов и на время стих.
Метель улеглась достаточно, чтобы я смог бросить первый взгляд на Арктис-Тор.
Цитадель Мэб представляла собой крепость из черного льда - огромный призрачный куб. угнездившийся на склоне самой высокой из попавших в поле зрения гор. В толще ледяных стен мелькали вспышки зеленой и голубой энергии. Определить размеры этой штуковины я не мог. Стены и укрепления ощетинились перевернутыми сосульками.
Чем-то они напомнили мне челюсти голодного хищника. На фоне стены темнели единственные, очень маленькие по сравнению со всем сооружением ворота. Они были открыты.
Блин-тарарам! И как, черт подери, туда попасть? Я даже испытал облегчение, когда ветер задул снова, скрыв крепость за завесой несущегося снега.
Только тут до меня дошло, что дорога открыта. Лилия отворила ее с таким мастерством, что я даже не заметил, когда образ сменился реальностью. В сравнении с этим мои способности отворять переход в Небывальщину не превосходили рисунков творчески одаренной гориллы.
Я оглянулся на Лилию. Она улыбнулась и сделала жест рукой. Одна из порхавших вокруг ее головы огненных бабочек, отделившись от роя, полетела ко мне.
- Это то немногое, что я могу еще сделать для вас, - негромко сказала она. - Она проведет вас сквозь метель и будет отгонять холод до вашего возвращения. И не мешкай, чародей. Я не знаю, как долго еще смогу удерживать переход открытым.
Я кивнул.
- Спасибо, Лилия.
На этот раз улыбка ее сделалась теплее - совсем как у той девушки, которой она была до того, как стала Летней Леди.
- Удачи, Гарри.
Хват сделал глубокий вдох и запрыгнул на эстраду у подножия экрана. Потом повернулся и протянул мне руку. Я взялся за нее, секунду смотрел на замерзшую пустыню, а потом шагнул прямо вперед, туда, где был экран.
Я почти по колено провалился в глубокий снег, а завывающий ветер заставил меня сощурить глаза. Мне полагалось бы мерзнуть, однако огненная бабочка Лилии, похоже, знала свое дело. Воздух казался почти таким же теплым, как на лыжном склоне в последние дни сезона. Томас, Мёрфи и Черити выступили из мерцающего воздуха, а секунду спустя оттуда же появился Хват.
- Эй, Хват, - окликнул я его. Мне пришлось почти кричать, перекрывая ветер. - Я думал, вы не идете.

Предыдущая страница 25 Следующая страница


Доказательства вины 26

Летний Рыцарь покачал головой.
- Я и не иду. Но охранять переход от чужаков проще с этой стороны. - Он внимательно посмотрел на нас. - Вам кажется, на вас достаточно железа?
- Вот как раз и увидим.
- Господи, Мэб от ярости кипятком писать будет - явиться сюда с железом!
- Она так и так разозлится, - заверил я его.
Он кивнул, оглянулся на мерцающее марево перехода и нахмурился.
- Гарри, - сказал он. - Есть еще кое-что, что вам стоит знать, прежде чем вы пойдете туда.
Я вопросительно выгнул бровь.
- Мы только что получили сообщение от наших наблюдателей. Идет бой. Красные обнаружили один из штабов Венатори Умброрум.
- Кого? - переспросила Черити.
- Это такая тайная организация, - объяснил я. - Вроде масонов, только с пулеметами.
- Венатори запросили помощи, - продолжал Хват. - Совет отозвался на эту просьбу.
Я прикусил губу.
- Вы знаете, где это?
- В Орегоне, в паре часов от Сиэтла, - ответил он.
- Насколько там все серьезно?
- Трудно сказать пока. Но это паршиво. У Красных есть свои типы с магическими способностями, и они рыщут по коммуникациям Совета, проходящим через Небывальщину. Это отвлекает силы корпуса Стражей - они не могут бросить их в бой.
- Черт, - пробормотал я. - А Летние ничего не могут с этим поделать?
Хват поморщился и покачал головой.
- При такой дислокации сил Мэб - ничего. Если мы пошлем на помощь Совету часть своих сил, это ослабит нас здесь. Зимние не упустят такой возможности для нападения. - Он покосился на мелькавшую в просветах между снежными зарядами крепость. - Совет занимает оборонительную позицию. Гарри, и это никуда не годится. Если они так и будут продолжать сидеть на месте, уступив инициативу Красным, они проиграют войну.
- Клаузевиц бы с этим согласился, - хмыкнул я. - Только я сомневаюсь, чтобы Мерлин был знаком с Клаузевицем. И все еще далеко не кончено. Нас рано сбрасывать со счетов.
- Возможно, - ответил Хват, но голос его звучал не слишком уверенно. - Жаль, что не могу помочь вам больше, но вам пора спешить. Я придержу дверь для вас.
Я протянул ему руку, и он пожал ее.
- Вы тут поосторожнее, - сказал я.
- Удачной охоты, - пожелал он.
Я оглянулся на моих спутников.
- Готовы?
Они кивнули, и мы побрели сквозь снег за огненной бабочкой. Сомневаюсь, чтобы нам удалось одолеть этот путь без ее помощи, и я дал зарок в случае, если выйду живым из этого безумия и рехнусь настолько, что соберусь в эти края еще раз, прихватить с собой подходящую зимнюю одежду. Даже под защитой магии Летних это напоминало соревнования на выносливость, причем в высшей лиге. В прошлом я совершал марш-броски и покруче - и с Джастином Дюморном, и с Эбинизером - и усвоил, что длинные ноги дают на пересеченной местности заметное преимущество. Черити держалась молодцом, но Томас не привык к пешим переходам на природе. Да и Мёрфи приходилось нелегко с учетом ее роста и непривычной амуниции.
Я переглянулся с Черити. В особо тяжелых местах подъема я тянул Томаса за собой. Черити помогала Мерфи. Я боялся, что гордость может заставить Мёрфи отказываться от помощи, но этого не случилось, хотя Мёрфи и морщилась.
Последние две сотни ярдов нам пришлось идти на виду - ни кустов, ни складок рельефа, способных скрыть нас от стен крепости, здесь не было. Прежде чем выйти из-за последнего прикрывавшего нас скального выступа, я поднял руку, скомандовав остановиться. Бабочка Лилии описывала широкие круги вокруг моей головы. Снежинки, касаясь ее, с шипением испарялись.
Я долго вглядывался из-за мерзлого камня в громаду Арктис-Тора, потом повернулся к остальным.
- Никого не видно, - сказал я, по возможности понизив голос.
- Бессмыслица какая-то, - заявил Томас. Он задыхался и слегка дрожал, несмотря на согревающую магию Лилии. - Я думал, это штаб-квартира Мэб. У этого места заброшенный вид.
- Очень даже логично, - возразил я. - Силы Зимних сосредоточены для нападения на Летних. В глубине собственной территории такое не делается. Их собирают в ключевых точках на границе с неприятелем. Если нам повезет, здесь не окажется никого, кроме небольшого дежурного гарнизона.
Мёрфи тоже выглянула из-за камня.
- Ворота открыты, - сообщила она. - Никакой охраны не видно. - Она нахмурилась. - Там... там что-то есть - на открытом месте между нами и стенами. Видишь?
Я пригнулся и выглянул. Неясные, призрачные очертания колыхались на ветру между нами и крепостью - нематериальные, как любая тень.
- А, - кивнул я. - Это иллюзия. Возможно, мираж, выстроенный вокруг крепости.
- И такое может кого-нибудь сбить с толку? - не поверила она.
- Это может сбить с толку любого, у кого на глазах нет патентованной чародейской мази, - сказал я и пригляделся еще. - Постой-ка. Ворота не открыты. Они сорваны.
- Что? - охнула Черити. Она тоже встала и подошла посмотреть. - Там на земле перед воротами повсюду осколки льда. Обломки решетки?
- Вполне возможно, - согласился я. - И внутри... - Я прищурился. - Мне кажется, я вижу там обломки побольше. Словно кто-то сорвал решетку и выбил ворота. - Я сделал глубокий вдох, стараясь совладать с так и рвущимся наружу истерическим смешком. - Кто-то дунул, и двинул, и их из дома вынул. Из дома Мэб.
Ветер завывал в ледяных склонах.
- М-да, - пробормотал Томас. - Не нравится мне это.
Черити прикусила губу.
- Молли!
- Мне казалось, Гарри, ты говорил, что эта Мэб круче крутой, - заметила Мерфи.
- Она такая и есть, - сказан я, хмурясь.
- Тогда кто изобразил большого серого волка, напавшего на ее поросят?
- Я... - Я тряхнул головой и провел рукой по рту. - Мне начинает казаться, что эта штука немного выше моего понимания.
Томас не удержался-таки от сдавленного хихиканья с нотками истерии. Он отвернулся от крепости и сидел, похрюкивая. Я испепелил его взглядом.
- Это не смешно.
- Как сказать, - хрюкнул он. - Я хочу сказать, Господи, ты все-таки бываешь туп как пробка. Или ты только сейчас это заметил, Гарри?
Я насупился еще сильнее.
- Что до твоего вопроса, Мёрф, я и правда не знаю, кто это сделал, но список тех, кто на это способен, невелик. Возможно, Совет Старейшин и мог бы, если бы навалился со всеми Стражами, но они сейчас заняты - да и прорываться сюда им пришлось бы с боем. Такое могли бы сделать вампиры, действуя сообща, но это маловероятно. Не знаю. Может, Мэб разозлила какого-нибудь бога.
- Бог един, - заявила Черити.
Я отмахнулся.
- Без заглавной «Б», Черити, из уважения к вашим убеждениям. Имеются существа, которые, не будучи Всевышним, все же обладают силой, с которой не сравнится ничто на нашей планете.
- Например? - поинтересовалась Мёрфи.
- Древние греческие, римские или, скажем, скандинавские божества. Боги американских индейцев и африканских племен. Австралийских аборигенов, полинезийских туземцев, юго-восточной Азии. Одних индуистских богов наберется чертова прорва. Правда, последние столетия они практически в спячке. - Я хмуро покосился на Арктис-Тор. - И я не могу придумать, что такого могла сделать Мэб, чтобы заслужить такую враждебность. Ей тысячелетиями удавалось избегать этого.
Если, конечно, подумал я, Мэйв и Лилия не говорили правду и она действительно не съехала с катушек.
- Дрезден, - вздохнула Черити. - Это все словоблудие. Или мы идем туда, или убираемся. Ну?
Я прикусил губу и кивнул. Потом я достал из кармана маленький пузырек с пожертвованной Черити кровью и пошарил взглядом, пока не нашел более или менее ровной площадки, чтобы начертить круг. Активировав его, я сложил обычное поисковое заклятие, настроенное на этот раз на тепловые ощущения. На таком морозе я не возражал против даже такой малой толики тепла.
Я разрушил круг, высвободив заклятие, и сразу же ощутил покалывающее тепло на левой скуле. Повернувшись лицом в ту сторону, я обнаружил, что смотрю прямо на Арктис-Тор. На всякий случай я повторил ритуал, отойдя на полсотни ярдов в сторону, и снова повернулся лицом к источнику тепла. С тем же результатом.
- Она жива, - сказал я Черити, - или заклятие не сработало бы. Она там. Идем.
- Постойте, - произнесла Черити и как-то неловко посмотрела на меня. - Можно мне прежде произнести короткую молитву за нас?
- Хуже не будет, - кивнул я. - Мне сейчас любая помощь не повредит.
Черити низко склонила голову.
- Господи, молю тебя, не оставь нас во тьме, - произнесла она, и я ощутил прикосновение негромкой, но крепкой как скала энергии чистой веры. Черити перекрестилась. - Аминь.
Мёрфи повторила ее движение. Мы с Томасом постарались держаться теологически невидимыми. Потом я без лишних слов выбрался из-за скалы и припустил бегом к воротам. Остальные старались не отставать.
Первые кости попались мне под ноги ярдов за пятьдесят от стены. Они лежали бесформенной грудой на снегу, застыв подобием мрачной гравюры Эшера. Кости напоминали человеческие, но утверждать этого наверняка я не мог, потому что в некоторых местах они превратились в пыль, а в других словно оплавились. Оказалось, это только первые зловещие останки из многих. По мере приближения к стенам все больше хрупких, замерзших костей хрустело у меня под башмаками, и искорежены они тоже были все сильнее. У самых ворот слой костей доходил мне уже до щиколоток. Они словно рассыпались веером от груды жутких останков, возвышавшейся в проеме ворот. Кем бы ни были их обладатели, их здесь уничтожили несколько тысяч, не меньше.
Предположение Черити насчет решетки оказалось верным. Обломки валялись на земле, смешавшись с костями. Под аркой ворот торчали из костей под причудливыми углами массивные ледяные брусья - то, что осталось от ворот. Стены Арктис-Тора оплавились во многих местах под воздействием, как я предположил, какой-то кислоты. Кое-где из них вывалились огромные ледяные блоки; впрочем, по сравнению с исполинским массивом это было так, мелкие царапины.
Хрустя по толстому слою костей, я добрался до ворот. Там я уловил дуновение чего-то знакомого. Я сунул голову в одну из отметин на стене и принюхался.
- Что там? - спросил Томас.
- Сера, - тихо отозвался я.
- Что это значит? - поинтересовался он.
- Трудно сказать, - солгал я.
Интуитивно я уже догадывался о том, что здесь произошло. Кто-то поливал стены Арктис-Тора Адским Огнем. А это означало, что свою роль в имевших здесь место событиях играли и силы Ада или их приспешники.
Выше моего понимания... Не то слово - «выше»...
Я напомнил себе, что все это ерунда. Что внутри замерзшего кладбища находится девушка, которая погибнет, если я не выдерну ее из этого кошмара. Что, если я не совладаю со своим страхом, это почти гарантированно предупредит ее похитителей о моем приближении. Поэтому я отогнал прочь страх, от которого меня начинало уже тошнить.
Я изготовил браслет, сжал в руке посох, стиснул зубы и, хрустя башмаками по костям, двинулся вперед, в жуткий полумрак самого опасного места из всех, куда я попадал.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

В ширину черные ледяные стены Арктис-Тора имели футов шестьдесят, поэтому входная арка напоминала скорее железнодорожный туннель.
Если не считать, конечно, костей.
Каждый вдох, каждый шаг, каждый хруст и скрип трущихся друг о друга костей отдавался эхом, которое вместо того, чтобы гаснуть, казалось, наоборот, делается громче. Ковер из костей становился все толще; я уже не пытался обходить их и шагал напрямик, рискуя сломать себе ногу. Пульсировавшее в стене зеленое и сине-фиолетовое, реже красное сияние почти не освещало дороги. От сполохов только тени дергались из стороны в сторону, затрудняя движение. Меня понемногу начинало укачивать.
Появись сейчас в дальнем конце туннеля очередной фетч, и все могло бы обернуться хуже некуда, особенно с учетом того, насколько неэффективной показала себя моя магия и насколько затрудняли движение чертовы кости. Все это изрядно действовало на нервы, и я с трудом сдерживался, чтобы не припустить вперед бегом - из чистого страха. Вместо этого я старался шагать ровно и размеренно, не позволяя страху овладеть мной.
Блин, я уже два года как закрывал свои мысли от Ласкиэли. Будь я проклят, если позволю рыться в моих эмоциях шайке разнузданных фейри.
Я оглянулся. Черити, конечно, было трудно карабкаться по костям со всей амуницией и тяжелым молотом на плече, но она не отставала, упрямо стиснув зубы. Зато идущей следом за ней Мёрфи, похоже, это давалось легче. Замыкал шествие Томас, шагавший грациозно, как пантера подлинной ветке.
Наконец я вышел из-под арки на двор. Внутри крепости было пусто, холодно и красиво. То ли палат и прочих помещений здесь не строили вообще, то ли они располагались в толще стен, но никаких входов в них я не видел. Лестницы вели на стены, на оборонительные галереи. Весь двор был вымощен гладким темным льдом, и в самом центре его вздымался шпиль - круглая башня, венчавшаяся площадкой с зазубренным парапетом, нависавшим над стенами и двором.
Казалось, это место изначально строилось для тишины и покоя и не предназначалось для живых, подвижных существ. Ветер завывал за стенами и где-то над головой, но здесь не ощущался. Здесь было тихо, как к гробнице библиотекаря, и каждый шаг по льду казался особенно громким. Эхо гуляло по двору взад-вперед, возвращаясь с каким-то неодобрением и даже угрозой.
Сплошной костяной ковер обрывался в нескольких ярдах от ворот, и во дворе виднелись лишь отдельные кучки. Томас подошел к одной из них и потыкал саблей. Клинок лязгнул о череп размером с хорошую бочку из-под бензина, слишком тяжелый и массивный, чтобы смахивать на человеческий.
- Кто это, черт подери, был? - вполголоса спросил Томас.
- Судя по всему, тролль, - ответил я. - Большой. Ростом, возможно, футов четырнадцать или пятнадцать. - Я огляделся по сторонам. Вокруг виднелось с полдюжины похожих огромных черепов. Еще шесть лежали близко друг от друга у основания шпиля. - Дайте мне пару секунд. Я хочу понять, что мы тут видим, прежде чем двигаться дальше.
Судя по виду Черити, она хотела бы возразить, но лишь отошла на несколько ярдов и остановилась, вглядываясь в окружение. Томас с Мёрфи тоже заняли позицию вокруг меня.
Вперемешку с костями мертвых троллей валялись разбитые куски темного льда - возможно, остатки их оружия и доспехов. На этих кусках виднелись следы замысловатых узоров из золота, серебра и маленьких голубых самоцветов. Работа ремесленников-фейри - и довольно дорогая работа.
- Их тринадцать. Тролли служили Мэб, - сообщил я. - Пару лет назад я видел таких в похожей амуниции.
- Давно они убиты? - тихо спросила Мёрфи.
Я хмыкнул и наклонился. Приложив к костям левую руку, я закрыл глаза и, сосредоточившись, до предела напряг чувства - и человеческие, и магические. Я ощутил очень слабый, звериный запах тролля. Я только раз в жизни видел пару таких вблизи, но этих уродливых ублюдков можно унюхать с расстояния в полмили. Еще я ощутил запах гнили - скорее растительной, чем плоти. И - снова - запах серы.
Помимо этого, в воздухе ощущалась какая-то вибрация, ментальное эхо мучительной смерти тролля. А еще эхо возбуждения, ярости, а потом неописуемого ужаса, смятения и всепоглощающей боли.
Рука сама собой отдернулась от этих фантомных ощущений, и на краткий миг ко мне вернулись физически ощутимые воспоминания о моем ожоге. Я зашипел, стиснув зубы, и прижал руку к животу, силясь отогнать призрачную боль.
- Гарри? - окликнула меня Мёрфи.
Какого черта? Ощущение смерти, сохранившееся в костях, было таким сильным, таким резким, что я буквально видел клочки воспоминаний. Такого со мной еще не случалось. Впрочем, и вслушиваться в остаточное эхо событий в Небывальщине я еще не пробовал. Что ж, в мире духов и духовные впечатления яснее.
- Гарри? - повторила Мёрфи, на сей раз - настойчивее.
- Все в порядке, - ответил я сквозь зубы. Ощущения были четче, чем я испытывал где-либо в реальном мире. В Чикаго я бы решил, что все произошло несколько минут назад. Здесь же...
- Не могу сказать, долго ли они здесь лежат. По моим ощущениям - не очень, но я не уверен.
- Должно быть, несколько недель, - предположил Томас. - Меньше - вряд ли: кости не успели бы так очиститься.
- Все относительно, - возразил я. - Время здесь может течь с разной скоростью. Эти кости могли пролежать тысячу лет - по местному времени. Или двадцать минут.
Томас пробормотал что-то себе под нос и покачал головой.
- От чего они погибли, Гарри? - спросила Мёрфи.
- Огонь. Их сожгли заживо, - тихо ответил я. - До самых костей.
- Ты бы так смог? - поинтересовался Томас.
Я покачал головой.
- Такого огня не осилил бы. Не в самом сердце Зимы. Даже с помощью Адского Огня.
Вокруг нас валялись на земле останки примерно тысячи существ. В прошлом мне довелось раз сорваться сцепи и испепелить целую стаю вампиров - а вместе с ними, возможно, кого-то из их жертв. Но даже того пекла не хватило бы, чтобы положить разом столько защитников Арктис-Тора.
- Тогда кто это сделал? - тихо спросила Черити.
Ответа у меня не было. Я встал и ткнул концом посоха в относительно небольшой череп.
- Те, что поменьше, - гоблины, - сказал я. - Пехота. - Я откатил посохом в сторону бедренную кость, судя по размеру - тролля. Под ней лежали обломки меча из того же черного льда. - Эти тролли принадлежали к ее личной охране. - Я махнул рукой в сторону ворот. - Они прикрывали ее отступление в башню. Часть пала по дороге. Остальные заняли позиции у башни. Там и погибли.
Я отошел чуть в сторону и проверил, что скажет мне поисковое заклятие.
- Молли в башне, - пробормотал я.
- И как нам войти? - спросила Мёрфи.
Я покосился на гладкую стену шпиля.
- Э... - только и сказал я.
Черити заглянула мне за спину и кивнула в сторону стены.
- Посмотрите на этих троллей. Если они прикрывали отступление, то должны были держаться перед входом.
- Возможно.
Я подошел к башне и хмуро уставился на черный лед. Потом провел правой рукой по его поверхности, пытаясь найти трещины, или потайную дверь, или какую-либо магию, способную скрыть эту дверь от глаз. Мне вдруг показалось, что черный лед и медленно пульсирующие в нем цвета живы и ощущают мое присутствие. И что я им совсем не нравлюсь. Я ощутил чью-то злобу, холодную и терпеливую. А больше я не добился ничего, только наполовину отморозил пальцы.
- Здесь ничего нет, - произнес я и постучал костяшками пальцев по стене башни. Звук вышел глухой, как и положено при ударе по чему-то очень массивному. Может, тролли просто предпочитали сражаться, имея за спиной защиту. Надо пройтись вокруг башни, поискать...
Совершенно неожиданно ледяная поверхность стены раздвинулась. Часть льда скользнула куда-то внутрь, а на месте, где только что не было заметно никаких признаков шва, образовался проем. Внутри башни царили тени, и медленно шевелящиеся световые сполохи в стене почти не освещали интерьера. За проемом не виднелось ничего, кроме винтовой лестницы, завивавшейся против часовой стрелки вдоль стены и уходившей куда-то в высоту.
Я переводил взгляд с проема на мои посиневшие от холода пальцы и обратно.
- Пожалуй, в следующий раз я просто постучу.
- Идемте же, - сказала Черити. Она перехватила рукоять своего молота, взяв его на изготовку. - Надо спешить.
Томас и Мёрфи повернулись, чтобы догнать нас у входа.
Странное ощущение дежа-вю подало моему мозгу сигнал тревоги. Фетчи, как выяснилось, мастера наносить удар исподтишка. Как тот фетч, Баки, выпрыгнувший на нас, когда мы открывали двери в кинозал, они прекрасно знали, какую позицию занять, чтобы напасть аккурат в тот момент, когда враги полностью сосредоточены на каком-то отвлекающем предмете.
Таком, например, как внезапно открывшийся проем.
Разбросанные по всему двору груды костей вдруг ожили. Со всех сторон на нас бросились фетчи. Только их оказалось не трое. Их оказалось несколько дюжин.
Здесь, в Небывальщине, фетчи не были похожи на киношных монстров. Их истинный облик отдаленно напоминал человеческий, черный как тени в полночь, но с призрачными белыми глазами. Поверх этих очертаний виднелись другие - бледные, полупрозрачные: где очередной монстр из глубин космоса, где волкоподобная тварь на двух ногах, где исполинский человек с головой бородавочника. Однако мазь, нанесенная мною на глаза, позволяла мне видеть сквозь эти иллюзии.
Использовать мою магию против этих тварей было бы чертовски рискованно, но кто сказал, что я обязательно должен швыряться энергией прямо во врага? Повинуясь моему вызову, энергия Адского Огня ударила в посох, и руны на нем засияли ярче магниевой вспышки, осветив двор, хотя ни одежды моей, ни плоти они не жгли. Я описал посохом круг над головой и выкрикнул:
- Veritas cyclis!
Ветры бешеным вихрем налетели на замерший двор, словно я сорвал невидимую крышу. Ощетинившись молниями того же цвета, что и пылающие руны на моем посохе, они сгустились вокруг. Я с криком швырнул этот клубок ветра - не в надвигавшихся фетчей, но в тысячи костей, лежавших между мной и ими.
Ветер с визгом подхватил все, безумный циклон костей и обломков ледяной брони ударил прямо в наступающих. Первые ряды фетчей не успели увернуться, и мой костяной торнадо начал рвать их на части, буквально размалывая в кашу. Те, что наступали сзади, застыли и оглушительно зашипели в бессильной ярости.
Вскрикнул Томас, и я услышал тяжелые шаги. Еще один фетч, гораздо больше первых, вынырнул из-за башни. Его обволакивал призрачный образ Потрошителя. Мгновение спустя еще один ринулся на нас с другой стороны - такой же большой, в полупрозрачной оболочке Рук-Молотов, до непристойности мускулистая фигура в черном с черными тяжелыми кувалдами, торчавшими из рукавов.
- В башню! - заорал я.
Потрошитель догнал Томаса и вскинул руку с блестящими черными когтями, которые иллюзорный образ преобразовал в фирменный Потрошительский серп, занесенный над головой. Томас отбил когти саблей, но вместо ожидаемого звона металла о металл последовала бело-зеленая вспышка, и фетч-Потрошитель взвыл, разом лишившись когтей одной руки.
Томас пригнулся, крутанулся на месте в резком выпаде, и сабля крест-накрест перечертила нижнюю часть живота фетча. Тот взревел еще громче, из раны брызнул бело-зеленый огонь. Тварь замахнулась другой рукой со скоростью, заставшей врасплох даже Томаса. Большая часть энергии удара пришлась вскользь, но и остатка хватило, чтобы швырнуть Томаса о стену.
Я услышал за спиной выстрел, еще один, а потом Мёрфи яростно чертыхнулась. Я повернулся и увидел, как Мёрфи уворачивается сначала в одну сторону, потом в другую, когда Руки-Молоты замахнулся на нее кулаком-кувалдой. Удар сотряс крепость до основания и по громкости вряд ли уступал выстрелу. Мёрфи поднырнула под его ручищи и выпрямилась, стоя в опасной близости от фетча. Тот замахнулся на нее еще раз. Сначала мне казалось, что Мёрфи собирается вновь уклониться, но вместо этого она схватилась за его ручищу и продолжила движение, добавив к силе удара собственный вес, но чуть изменив его направление, - в результате чудище со всей силой шарахнуло кувалдой себе по ноге. Фетч взвыл от боли и пошатнулся. Мёрфи толкнула его, и тот упал. Она отпрыгнула к двери в башню, а я схватил Томаса и затащил его внутрь.
Откуда-то сверху послышался перепуганный визг.
Молли.
Черити вскрикнула и бросилась вверх по лестнице.
- Нет! - закричал я. - Черити, погодите!
В дверях потемнело - фетч попытался прорваться в башню. Мёрфи, прижимавшаяся спиной к стене у двери, выхватила длинный кинжал, позаимствованный из арсенала Черити. Стоило фетчу просунуть внутрь нос, она описала клинком в воздухе дугу и, вложив в удар всю силу, всю инерцию своего тела, всадила нож по рукоять в огромный белый глаз.
Фетч обезумел от боли. Извергая из раны жидкий огонь, он слепо метался в дверях до тех пор, пока опомнившийся Томас не шагнул к проему и не лягнул его с сокрушительной силой, вышвырнув смертельно раненную тварь обратно на улицу.
- Идите! - крикнул он.
В дверь сунулся другой фетч, и Томас принялся орудовать саблей. Его удары нанесли фетчу еще несколько ран, огненная кровь шипела как жир на плите, касаясь холодной стали его клинка. Отбив очередной удар, Томас оскалился и начал теснить фетча прочь из дверей.
- Идите! - крикнул он еще раз. - Я удержу дверь!
Похожая на змею гибкая рука метнулась из-за двери, схватила Томаса за лодыжку и дернула. Тот упал, и рука потащила его на улицу. Я вцепился в него, задержав на пару секунд.
- Мёрф!
Мёрфи повернулась, выставила пистолет из двери и выстрелила несколько раз подряд. Фетч взвизгнул от боли и выпустил Томаса. Я втащил его обратно, и он вскочил на ноги.
- Мы держим дверь, - звенящим от напряжения голосом произнесла Мёрфи. - Заберите девушку!
Молли завизжала снова.
Башмаки Черити грохотали по лестнице где-то высоко вверху.
Я выругался и бросился за ней.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

Винтовая лестница уводила меня вверх ровными витками спирали. Неяркие, но от этого не менее раздражающие огни клубились и переливались в толще стен, доводя до тошноты, действуя на вестибулярный аппарат, лишая ориентации. Снизу доносился резкий, издевательский смех Томаса, время от времени дополняемый хлопками пистолета Мёрфи. Мое избитое тело отчаянно протестовало против бега вверх по ступеням - особенно колени. Ну не подходит мой рост для этого - что поделать.
Впрочем, поделать с этим я не мог ничего, а потому бежал дальше, стараясь не обращать внимания на боль. Огненная бабочка летела передо мной, освещая дорогу.
Ноги у меня длинные, поэтому я догнал Черити на подходе к верхней площадке. Молли снова завизжала от боли и страха - на этот раз совсем близко.
- Я здесь, детка! - задыхаясь, прокричала Черити.
Физической форме ее, конечно, можно было позавидовать, но ни один набор упражнений не включает в себя подъем по винтовой лестнице длиной в несколько сотен футов - в кольчуге, шлеме, с мечом и боевым молотом. Бег ее замедлился, и она чуть пошатнулась, ступив на верхнюю площадку. Мы оказались в коротком коридоре с низким потолком. Всего в нескольких футах от нас виднелся еще один проем, из которого в коридор лился холодный, отраженный от снега лунный свет.
Я успел выбросить вперед руку и задержать Черити, потому что распахнутая на улицу дверь с оглушительным грохотом захлопнулась прямо перед нами. Не сделай я этого, дверь ударила бы ее с силой несущегося на полной скорости грузовика. Черити пошатнулась, восстановила равновесие, и мы услышали лязг тяжелого засова. Черити толкнула дверь рукой - та даже не шелохнулась. Пнула ногой - с тем же результатом.
Снова взвизгнула Молли, совсем рядом, за дверью - теперь уже слабее и короче.
- Молли! - крикнула Черити.
Я растопырил пальцы левой руки, прижал их к двери и сразу же ощутил струящуюся энергию, придающую ей крепость и сверхъестественную способность противостоять любым попыткам открыть ее снаружи. Как я ни старался найти в защите слабое место, мне это не удавалось. Его просто не было. Заклятие-оберег оказалось, попросту говоря, безупречным. Энергия Зимней магии, порожденная самым сердцем этой морозной земли, растекалась по веществу, из которого состояла дверь, как ледяные кристаллы по стеклу. Я не знал способа распутать эту изящную, замысловатую магию фейри.
Но ведь если подумать, это всего лишь магия фейри. Кто сказал, что противостоять ей нужно такими же изящными средствами?
- Черити! - рявкнул я. - Это же изделие фейри! Молот!
Она бросила на меня быстрый взгляд и кивнула.
- Отойдите от двери.
Я отпрянул, дав ей место для размаха.
- Прошу тебя, - шепнула Черити, расставив ноги и занося свое орудие. - Прошу тебя, Отче наш. Пожалуйста.
Черити закрыла глаза и набрала в грудь воздуха, сосредотачиваясь. А потом замахнулась молотом, как клюшкой для гольфа, и с криком обрушила его на дверь.
Возможно, Черити не так устала от подъема, как мне казалось. Возможно, этот конкретный оберег оказался наиболее уязвимым к железу. Возможно, это вообще не имело никакого отношения к магии, а просто у Черити прибавилось сил - как у любой матери, когда ее отпрыску грозит опасность. Блин, а может, и правда Бог был на нашей стороне.
Но как бы там ни было, рассчитанная на осадные орудия дверь и злобная, упрямая магия разлетелась под молотом Черити, словно хрупкое стекло - на осколки не больше песчинок. От удара зазвенела вся башня; казалось, черный лед, из которого она сложена, тоже визжит и стонет. Пол буквально содрогнулся у нас под ногами, и мне пришлось пригнуться, чтобы не скатиться обратно по лестнице.
Я услышал, как Черити сдавленно вскрикнула - дверь она сломала, но оберег все же сработал, и молот тоже разлетелся на части. Один осколок угодил Черити в бедро и застрял в звене кольчуги. Осколок светился красным, и она поспешно стряхнула его. Другие осколки молота шрапнелью ударили в стены, прожигая черный лед. От оплавленных отверстий по льду побежала сеть светящихся бело-зеленых трещин. Казалось, башню вдруг поразила какая-то странная инфекция.
Черный лед таял под раскаленной докрасна сталью. Башня снова охнула, как огромный раненый зверь.
Черити уронила рукоять молота. Правая рука ее повисла плетью, что не помешало ей выхватить левой меч из висевших на бедре ножен. Я скользнул вперед, держа посох наготове обеими руками, и мы бок о бок ступили на балкон башни Арктис-Тора.
Какой там балкон! Это была целая площадь диаметром в сотню футов, вдвое шире сечения ствола башни. Или висячий сад - ледяной, конечно.
Лед покрывал всю площадь балкона, образуя причудливые, призрачные деревья и цветы. Между ними стояли садовые скамейки, тоже изо льда. В самом центре балкона возвышался застывший фонтан; стекавшие по статуе струйки воды, замерзая, покрыли ее столькими слоями льда, что угадать ее изначальные очертания было уже невозможно. А там, где не было ни деревьев, ни цветов, змеились покрытые шипами ледяные лианы, холодные и прекрасные.
На ветке ледяного дерева сидел снегирь с ослепительно красной грудкой - сидел неестественно неподвижно. Я подошел ближе и увидел, что птичка покрыта тонким слоем прозрачного льда, превратившись, как и все остальное, в замерзшую скульптуру. Неподалеку от него повисла между ветвями паутина, и паук в центре ее тоже стал ледяной скульптурой, совсем крошечной. Оглядевшись по сторонам, я обнаружил множество других покрытых ледяной коркой существ и только тут понял, что это место никакой не сад.
Это была тюрьма.
У самого фонтана сидела красивая девушка в византийском платье, державшая за руку юношу в таком же историческом костюме. Чуть в стороне от них стояли спина к спине, касаясь плечами, три женщины-сидхе, судя по всему, из свиты Мэб. Все они, похожие друг на друга как сестры-тройняшки, крепко взялись за руки, и на их лицах застыли решительность и страх.
На толстых ветвях кряжистого ледяного дерева был распят мертвый обнаженный мужчина. Удерживавшие его ледяные оковы открывали взгляду потемневшую плоть запястий и лодыжек; длинные спутанные волосы падали на низко опушенное лицо. Он бессильно обвис на цепях, и все его тело, конечно же, покрывал слой льда.
У корней этого дерева сидела Молли. Ее одежда, искусно имитировавшая лохмотья, превратилась теперь в настоящие клочья. Напоминавшие сладкую вату волосы сбились бесформенной массой, почти утратив свои цвета. Она дрожала от холода, взгляд ее был устремлен в пространство, прямо перед собой. Лицо исказилось от натуги, из широко открытого рта не доносилось ни звука. До меня не сразу дошло, что все это время она визжала - просто надорванное горло уже не в силах было издавать звуки. Впрочем, это не останавливало ее от попыток.
Черити рванулась было вперед, однако я удержал ее.
- Постойте. Мертвые мы вряд ли поможем ей.
Она стиснула зубы, но послушалась, и мы замерли на месте, пока я шарил взглядом по балкону. Краем глаза я уловил какое-то движение за деревом-распятием и потянул из нейлонового рюкзака свой жезл. Выставив перед собой деревянный стержень, я направил в него заряд воли, и конец его разгорелся красно-белым огнем.
- Вон, - шепнул я. - За деревом.
Из-за дерева послышался раскатистый хохот.
А потом из тени, заглянуть в которую я не мог, выступило Пугало.

Предыдущая страница 26 Следующая страница


27 Джим Батчер

Эта тварь отличалась от фетчей тем, что ее не окутывала иллюзия. Никаких масок поверх аморфного тела, никаких изменений внешности, сквозь которые позволяла мне смотреть моя мазь. Она была цельной, законченной. А может, самым старым и сильным фетчам удается не создавать видимость, а действительно менять форму. Как этому - превращаться в настоящее Пугало.
Красный огонь полыхал в пустотелой голове-тыкве. Руки-ноги из пучков длинных переплетенных лиан были одеты в изорванные черные лохмотья, напоминавшие скорее погребальный саван, чем фермерские обноски. На концах рук лианы расплетались на дюжины гибких тонких побегов, которыми Пугало обвил шею Молли, запустив другие ей в волосы.
Некоторое время мы стояли молча лицом друг к другу. Где-то над головой завывал ветер, доносивший до нас шипение и визг фетчей. Томас и Мёрфи продолжали удерживать дверь.
Я сделал несколько шагов в сторону и одарил Пугало легкой улыбкой.
- Привет, - сказал я. - Кто, черт подери, ты такой?
- Тот, кто служил Владычице Воздуха и Тьмы задолго до того, как появилась ваша раса, - отозвался он. - Тот, кто уничтожил сотни таких, как ты.
- А знаешь что, капитан Кудзу? - спросил я. - Я здесь не затем, чтобы играть с тобой в загадки. Отдай девушку.
Причудливая физиономия дернулась, как мне показалось, в подобии улыбки.
- А если нет, - что будет?
Не уверен, что эта тварь действительно цитировала Шекспира, но чем я хуже?
- Кровавая борьба, - ответил я ему, - хотя б девицу в груди сокрыли вы, ее я вырву.
Возможно, Пугало все-таки не принадлежало к числу поклонников Шекспира. Его глаза вспыхнули злобным алым светом.
- Жалкий человечишка. Придвинься хоть на дюйм, и я раздавлю ее нежную шейку.
- Плохой совет, - заявил я и поднял свой жезл, нацелив на Пугало. - Ибо она одна и сохраняет тебе сейчас жизнь.
- Я не страшусь тебя, чародей, - произнесло Пугало и сощурило огненные глаза, пристально глядя на меня - возможно, готовя ту защиту, которая порвала мои заклятия в нашу первую встречу. - Рази своим огнем, если надеешься, что выживет он здесь, в сердце Зимы. Он не страшнее мне, чем в прошлый раз.
- Думаешь, я вышел на второй раунд, не подготовившись для того, чтобы довершить начатое? - поинтересовался я и сделал еще пару шагов в сторону. - Совет уже направляется сюда, - сообщил я. - Я здесь, чтобы сделать предложение тебе, пока еще не все для тебя потеряно. Верни мне эту девушку и дай слово не приближаться к ней впредь, и я сохраню тебе жизнь.
Пугало презрительно расхохоталось.
- Я с радостью убью тебя, смертный.
Я сделал еще несколько шагов и остановился, широко расставив ноги. Потом изготовил жезл и посох. Пугало пригнулось в ожидании огненного разряда, и глаза его вспыхнули еще ярче.
Черт, стоило держаться чуть осторожнее. Если я раззадорю его слишком сильно, оно убьет Молли в качестве прелюдии к расправе надо мной.
- Знаешь, в чем твоя проблема? - спросил я.
Пугало бросило на меня недоверчивый взгляд.
- В чем?
Я оскалился в ухмылке, которой позавидовал бы иной волк.
- Ты недооцениваешь людей.
Пока я отвлекал внимание Пугала, Черити бесшумно скользнула ему за спину. При этих моих словах она замахнулась мечом и опустила его на отросток, удерживавший ее дочь. Стальной клинок с шипением отсек лианы-пальцы.
Пугало запрокинуло голову и взвыло от ярости. Тело Молли дернулось, когда отсеченные пальцы скользнули по ее горлу. Я поднял посох и рявкнул:
- Forzare!
Невидимая сила вырвалась из посоха, подхватила Молли и с осторожностью, на какую я был способен с учетом обстоятельств, отбросила ее в сторону от чудища. Стоило мне сделать это, как огромная ручища Пугала врезалась в землю там, где она только что сидела.
Пугало повернулось, чтобы схватить Молли, но Черити заступила ему дорогу. Холодная сталь блестела у нее в руке, глаза сделались жестче и холоднее черного льда Арктис-Тора.
- Ты не коснешься больше моей дочери, - прорычала она, глядя на него в упор.
Взревев от ярости, чудище бросилось на Черити. Я вскинул жезл и с криком «Fuego!» разрядил в него. Струя огня толщиной с мое запястье ударила из жезла - и погасла в паре футов от фетча. Какой-то бездонный океан холодной, ледяной энергии поглотил ее, не оставив и следа. Я надеялся на то, что выстрел в Пугало, когда внимание его будет направлено в другую сторону, достигнет цели, но знал уже, что буду делать дальше, если это мне не удастся.
Сунув жезл за пояс, я поднял посох, нацелил его на землю под ногами у Пугала и повторил:
- Forzare!
Невидимая энергия, вырвавшись из посоха, с силой пушечного ядра ударила в черный лед под Пугалом. Она подбросила чудище футов на десять в воздух и разбросала во все стороны смертоносные осколки льда. Стоило энергии заклятия покинуть меня, как я пошатнулся и едва не упал. Слишком много сил я тратил за этот день, слишком часто, а отдыха, можно сказать, и не было вовсе. Взгляд затуманился на секунду или две. Использованная мною магия совершенно опустошила меня. Все-таки есть предел возможностям человеческого тела, и я как раз до него дошел.
Черити ринулась вперед прежде, чем Пугало успело подняться. Меч снова блеснул в воздухе, и кровь с древовидной плотью злобно зашипели при соприкосновении со стальным клинком. Однако убить его ей не удалось.
Пугало поднялось на ноги и замахнулось рукой на Черити. Она успела выставить перед собой меч. Сталь вонзилась в призрачную плоть, породив новую вспышку жидкого пламени. Чудище взвизгнуло - я даже представить себе не мог, чтобы живое существо могло кричать так громко, - и его ответный удар попал Черити по раненой руке. Она охнула от боли и отлетела на несколько футов, однако Пугало поплатилось за это. Соприкосновение со стальной кольчугой снова обожгло его, и его вопли сделались еще громче.
Оно подняло ножищу, чтобы раздавить беспомощно извивавшуюся на льду Молли, расплющить ее, как пустую алюминиевую банку.
Вещи подобного рода заставляют меня проявлять совершенно безрассудное, самоубийственное рыцарство. Я бросился к Пугалу, на бегу перехватив посох обеими руками, уперся его концом в неровность на льду и на манер прыгуна с шестом взвился в воздух, целясь ногами в спину чудища. Удар вышел вполне сильный, но я слишком устал, чтобы попасть именно туда, куда хотел. В результате Пугало лишь пошатнулось, я отлетел от него и грянулся о лед.
Все же я подарил Черити пару секунд, достаточных, чтобы подняться и наброситься на Пугало с мечом, заставив его переключить внимание с дочери на нее.
Прежде чем я успел встать, Пугало двинуло меня ногой - вполсилы и не очень точно. Даже так оно отшвырнуло меня на добрых десять футов, сломав при этом, вполне возможно, ребро или два. Боль была такая, что я даже вздохнуть не мог, не то что крикнуть.
Пугало повернулось к Черити, и из обрубка руки мгновенно выросли новые побеги. Длинные - уже не пальцы, но щупальца, - они молниеносно протянулись на десять футов, что разделяли их, и обмотались вокруг ее левого запястья. Пугало свирепо встряхнуло Черити. Она вскрикнула, и меч выпал из ее руки. Новые щупальца схватили ее за горло и подняли в воздух. Раны чудовища затягивались на глазах. Другой рукой Пугало схватило Молли и точно также подняло, держа их с Черити лицом к лицу. Вид у гадкой твари при этом был почти сладострастный.
- Ну вот, - почти нежно прошептало Пугало беспомощно бьющейся в его хватке Черити. - Посмотри на нее. Смотри, как будет умирать твоя дочь.
Глаза Черити наполнились ужасом. Лицо побагровело. Молли лежала безжизненно, но и ее лицо начинало темнеть: обеим не хватало воздуха.
- Ничего, это недолго, - продолжало Пугало. - Ты не в силах помочь ей, смертная женщина. Ты не в силах помешать мне.
Нет, все-таки это был фетч - тварь, одаренная способностью и энергией принимать не иллюзорную, а подлинную, материальную форму того символа ужаса, которого смертные называют Пугалом, и это помогало ему черпать уйму энергии - достаточно, во всяком случае, чтобы нейтрализовать самую сильную мою магию. Вот для чего он мучил Молли и ее мать - чтобы насытиться их страхом.
Я тупо смотрел на все это, пока мозг мой силился найти выход, а легкие - просто вздохнуть. Я пытался найти в себе хоть каплю энергии, чтобы сделать хоть что-то, что угодно, чтобы помочь им, - и не нашел ни капли.
Я лежал на боку, слишком изможденный, чтобы бояться, чтобы ненавидеть, чтобы хотя бы злиться. Все, на что меня хватало, - это не опускать головы и не засыпать. Лишенный энергии или эмоций, необходимых в качестве топлива для заклятий, я с таким же успехом мог быть одной из замороженных статуй в саду-тюрьме Мэб.
Черити попыталась лягнуть Пугало - безрезультатно. Тот продолжал довольно урчать, и мне показалось, эта чертова гадина сделалась на пару дюймов выше. Огненная бабочка Лилии порхала у меня над головой, повиснув на мгновение перед глазами.
И тут до меня дошло.
Во мне шевельнулась слабая, но все-таки надежда.
Фетч черпал энергию из страха.
А у меня его не осталось. Я просто слишком устал, чтобы бояться.
Ну да, конечно. Потому я и того фетча в гостинице замочил с такой легкостью. Всего за пару минут до того я собрал весь свой страх и израсходовал его на перенацеливающее заклятие. При встрече с той тварью в темном коридоре страха у меня не оставалось ни капли - только злость. Лишенный подпитки моего страха фетч не мог разрушить мою магию, и я швырял и валял его как хотел.
И другого фетча, Баки, я обезглавил, не испытывая страха. Слишком быстро тогда все произошло. Я действовал чисто рефлекторно, прежде чем в дело успели вмешаться всякие дурацкие эмоции. Я просто не успел испугаться, потому и одолел этого фетча.
Я бы ни за что не нашел бреши в обороне фетчей, не исчерпай я всех своих сил, физических и духовных. Все, чего мне стоило бояться, - это самого страха. Я вдруг понял, что мог бы одолеть этого громилу, имей я достаточно энергии для одного-единственного заклятия. Я проделал это уже дважды. Бог троицу любит.
Бабочка плясала в воздухе перед моим лицом.
Секунду я смотрел на нее, а в мозгу у меня брезжила догадка. Я разразился слабым, но неподдельным смехом.
- Лилия! Ах ты хитрюга, обманщица, умница!
Я поднял левую руку раскрытой ладонью вверх, и бабочка опустилась на нее. На мгновение она вспыхнула еще ярче, а потом моя воля осторожно коснулась ее. Она распалась на огненные струйки, словно всосавшиеся в мою сожженную ладонь. Огонь разлился по моему телу счастливым летним теплом и наполнил меня своей брызжущей жизненной энергией. Энергия встретилась с крошечной искоркой теплившейся во мне надежды, и сплав их умножился в размерах, захлестнув меня с головой.
Я вдруг понял, что стою, разведя руки, запрокинув лицо к огромной серебряной луне. Солнечный свет словно струился из меня, отгоняя зимнюю стужу. Сам Арктис-Тор, исполинский форт из черного льда, застонал, возмущенный этим горячим, ярким светом.
Я опустил взгляд и увидел, что фетч потрясенно смотрит на меня. Его пальцы-щупальца разжались, Молли с Черити упали к его ногам и лежали там, слабо шевелясь.
- Ты... ты не можешь, - потрясенно пробормотало Пугало. - Ты... это невозможно.
Я взмахнул рукой, прошептал заклинание - мой жезл взмыл с земли, куда я его уронил, и влетел в мою протянутую руку. Резные руны на его поверхности вспыхнули жаром тысячи июлей, готовым вырваться на волю.
- Ты ведь любишь кинозлодеев, правда? - Я поднял жезл; летний огонь окутал мою руку жарким сиянием. Я раздвинул губы в довольной, недоброй ухмылке. - А такого не видел?
Руны на жезле сияли ало-золотым светом.
- Как насчет позабавиться с огнем, а, Пугало?

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Пугало издало пронзительный, закладывающий уши скрежет - как накачанный стероидами кузнечик - и прянуло в сторону, пытаясь укрыться от меня за замерзшим фонтаном. Я знал уже, как быстро могут двигаться фетчи, и не пытался подстрелить его на бегу. Вместо этого я дождался, пока он отойдет подальше от Молли и Черити, укроется за ледяным куполом фонтана и остановится. А потом одним огненным разрядом снес к чертовой матери две трети этого купола.
Золотая струя летней энергии пронзила лед и ударила в Пугало. Она застигла фетча врасплох - огненная пика сожгла ему то, что у человека было бы бедром, и верхнюю часть ноги. Пугало издало металлический рев, полный боли и злобы, ударилось о белую мраморную статую трех сестер, отлетело от нее, и ему пришлось схватиться за ногу одной из статуй, чтобы не сорваться с края балкона.
Но он кричал не один. На меня навалился вдруг целый ураган звуков, таких громких, что барабанные перепонки пронзила острая боль. Арктис-Тор снова вздрогнул, и черный лед застонал низко-низко, на грани инфразвука. Внизу, во дворе, продолжали визжать как безумные другие фетчи.
Сотрясение поверхности сбило меня с ног, и я полетел спиной вперед на изваянный изо льда розовый куст, ощетинившийся длинными шипами. Лед оказался на удивление крепким и не раскрошился под моей тяжестью. Я ощутил острую боль в оцарапанной лодыжке, но заговоренная кожа куртки защитила меня от других повреждений. Не прошло и секунды, как я снова был на ногах, приготовившись к следующему выстрелу.
Однако за эту секунду Пугало успело стремительно сменить направление. Двигаясь на трех конечностях, оно быстро - ни дать ни взять раненый паук - устремилось к Молли и Черити. На этот раз я не мог позволить себе тянуть время с прицеливанием. Я выпустил огненную струю, целясь между Пугалом и лежавшими на льду женщинами, но фетч успел увернуться, и огонь лишь опалил несколько побегов-щупалец. Пугало метнулось к Молли. Черити лежала рядом с ней совершенно неподвижно.
Но только до тех пор, пока Пугало не оказалось в пределах досягаемости ее меча. Тогда Черити перекатилась, и меч ее, описав дугу параллельно земле, полоснул по здоровой ноге Пугала, вспоров ее от бедра до колена. Фетч отпрянул, пытаясь увернуться от меча. Черити преследовала его, держась слишком близко к чертовой твари, чтобы позволить мне выстрелить еще раз. Подпрыгивая на оставшихся конечностях, Пугало пыталось добраться до края балкона.
- Черити! - крикнул я. - Ложись!
Жена Майкла мгновенно упала, открыв мне линию огня.
Фетч дернулся, тело его как-то странно исказилось, и он прыгнул с края. Уже в прыжке он преобразился. За спиной его развернулись огромные складчатые крылья, а еще через долю секунды и он весь превратился в одну из тех чудовищных летучих мышей размером с дельтаплан, которых я уже видел раз в Небывальщине. Хлопая крыльями в попытках набрать высоту, он устремился прочь от башни, и колдовская луна заливала его своим безумным серебряным светом.
Идеальная мишень.
Я еще раз накачал в жезл заряд летнего огня. Я чувствовал, что запас его подходит к концу, но упусти я фетча в этот раз, и другой такой возможности мне не представится. Ну и еще. Эта гадина мучила жену и дочь моего друга, едва не убила их у меня на глазах, так что теперь должна за это ответить.
Поэтому я разрядил в него жезл - на сей раз с такой силой, что огонь высветил горные склоны в пяти или даже десяти милях от башни, а падавший с неба снег громко шипел, касаясь раскаленной струи. Достигнув фетча, заряд расцвел исполинским огненным цветком, и ударная волна взрыва раздробила все ледяные розовые кусты на балконе.
То, что устремилось с неба к безжалостному горному склону, уже трудно было назвать фетчем или чем-либо другим. Разбрасывая искры, оставляя за собой дымный след, он врезался в гранитный склон с такой силой, что с вершины сорвалась лавина, похоронившая его под толщей камней и льда.
Я торжествующе потряс в воздухе посохом.
- Ну? - заорал я. - Кто следующий?
На мгновение во дворе под нами воцарилась абсолютная тишина, а потом темная масса фетчей отпрянула от подножия башни, спасаясь бегством.
- Гарри! - услышал я напряженный голос Черити.
Уходя с линии огня, жена Майкла рухнула на ледяной пол, сделавшийся скользким от моих выстрелов, и теперь инерция медленно, но неумолимо тащила ее к краю балкона. Я повернулся, чтобы броситься ей на помощь, но капля рассудка, остававшаяся еще в моей усталой голове, подсказала мне, что я лишь повторю ошибку, из-за которой Черити оказалась в таком отчаянном положении. Поэтому я опустился на карачки и пополз вперед, вытянув перед собой посох. Когда я подобрался к Черити достаточно близко, чтобы она смогла дотянуться до посоха, ноги ее уже свисали с края почти до колен. Она крепко схватилась за один конец посоха, а я держался за другой, остановив ее скольжение к краю. Очень медленно, очень осторожно я начал пятиться назад. А потом черный лед парапета снова застыл, словно и не таял только что, и я осторожно оттащил Черити от края, лишив возможности поупражняться в прыжках без парашюта.
Как только она оказалась в безопасности, мы оба повернулись и посмотрели на Молли. Девушка лежала неподвижно, но дышала. Я перекатился на спину и лежал, приходя в себя. Черити поднялась и подошла к дочери. Я не пошел за ней. Не думаю, чтобы ей хотелось делиться со мной этим моментом.
Я ждал, на всякий случай оглядываясь по сторонам. Черити опустилась на колени и обняла дочь, прижимая к себе, как маленькую, покачивая и приговаривая что-то вполголоса. С минуту мне казалось, что ужас и боль довели Молли до состояния, откуда уже нет возврата. Но потом она вздрогнула, открыла глаза и тихо заплакала, прижавшись к матери.
Услышав за спиной стон, я резко повернулся, держа наготове жезл.
Изваяние распятого мужчины снова застонало. Хотя он все еще висел на ветвях, жар моих выстрелов растопил ледяные наручники на его левой руке, и она безжизненно свисала, раскачиваясь на ветру. Я никогда еще не видел человеческой плоти, истерзанной столь ужасно. Его пальцы, кисти, запястья промерзли до кости, но кровь еще струилась по жилам, причиняя, должно быть, ужасную боль. И еще я увидел, что вся рука его покрыта шрамами. Шрамами от ожогов. Шрамами от порезов. Шрамами от чудовищных ударов и сросшихся абы как переломов.
Ну, меня тоже ранили, и не раз. Но одной этой руке несчастного досталось больше, чем всему моему телу.
Почти против воли я встал и подошел к дереву. Волосы мужчины свисали на лицо бесформенными космами, клочками лишайника. Одни пряди сохранили свой светло-каштановый цвет, другие поседели, третьи вообще превратились в белый хрупкий лед. Борода его в этом отношении мало чем отличалась от шевелюры. Лицо - та часть лица, которую я разглядел под волосами, - казалось совершенно опустошенным, и мне почудилось, что гримасы боли так долго искажали его, что сами начали причинять боль, хотя в отличие от руки шрамов на нем я не видел. Глаза были открыты, но белые зрачки, казалось, не видят ничего.
Я узнал его.
- Ллойд Слейт, - прошептал я. - Зимний Рыцарь.
В последний раз я видел Слейта после битвы на холме Каменного Стола, места, где династии фейри устраивают свои разборки. Ну, занимаются дипломатией, то есть мочат всех, кто принадлежит к команде соперника. Слейт представлял собой угрозу обществу. И еще какую. Наркоман, насильник, тип без стыда и совести. В конце битвы он прикончил женщину, с которой мы могли бы подружиться.
Он пошевелился и всхлипнул.
- Кто здесь?
- Дрезден, - откликнулся я.
Слейт открыл рот, и из него вырвался истерический смешок.
- Ты здесь. Слава Богу, ты здесь. Я так давно здесь торчу... - Он склонил голову набок, выставив сонную артерию. - Освободи меня. Давай же, ну!
- Освободить? - не понял я.
- От этого, - всхлипнул Слейт. - От этого кошмара. Убей меня. Убей меня. Убей меня. Бога ради, Дрезден, убей меня.
Та часть моей души, что размякла, ослабла от происходящего, с радостью исполнила бы его просьбу. Но другая - более жесткая, более темная - часть меня, напротив, хотела посмотреть, не придумаю ли я чего-нибудь такого, чтобы усугубить его страдания. Я так и стоял, глядя на него и взвешивая возможности. Минут через десять он снова потерял сознание.
Откуда-то справа послышался невыразимо прекрасный голос, хрипловатый и шелковистый одновременно.
- Ты не понимаешь сути его наказания.
Я повернулся к замерзшему фонтану. Точнее, к тому, что от него осталось. Сохранилась примерно треть ледяного купола, зато теперь я смог разглядеть заключенную в него статую - нет, не статую, а женщину-сидхе, высокую, неестественно прекрасную. Вернее сказать, она была бы прекрасной при других обстоятельствах. Сейчас же ее алые волосы, освободившись от поддерживавшего их льда, прилипли к голове. Глаза ввалились и горели слишком ярко, словно у нее был жар. Она стояла спокойно; из-подо льда, служившего ей единственным одеянием, виднелись одна нога, голова, плечо и рука. Что-то неестественное чудилось в ее спокойствии, словно она не ощущала неудобства, физического или иного, от ледяного плена. Казалось, она смотрит на происходящее с терпеливой иронией - а может, считала подобные тривиальности недостойными своего внимания. Леанансидхе, одна из старейших и наиболее влиятельных сидхе при дворе Зимней Королевы. А также моя крестная.
- Леа, - выдохнул я. - Блин-тарарам, что с вами?
- Мэб, - коротко ответила она.
- В прошлый Хэллоуин, - пробормотал я, - она говорила, что заключила вас в тюрьму. Так она держит вас здесь? Вот так?
- Разумеется. - В ее взгляде мелькнуло что-то очень неприятное. - Ты не понимаешь истинной сути его наказания.
Я покосился на Зимнего Рыцаря.
- Э... Чего?
- Слейт, - мурлыкнула она и тоже скосила глаза в его сторону. Лед не позволял ей повернуть голову. - Конечно, ему больно. Но боль может причинить кто угодно. Боль причиняют несчастные случаи. Боль - естественная составляющая вселенной, так что вряд ли Повелительница Воздуха и Тьмы стала бы ограничиваться ею в качестве наказания. Нет, она терзает его добротой.
С минуту я, хмурясь, смотрел на Слейта, потом помрачнел, представив себе это.
- Она оставляет его висеть вот так. А потом приходит и избавляет его, да?
Моя крестная улыбнулась и даже мурлыкнула от удовольствия.
- Она исцеляет его раны и унимает терзающую его боль. Она возвращает ему зрение, и первое, что он видит, - это лицо той, кто избавляет его от страданий. Она сама, своими руками, ухаживает за ним, согревает, кормит, очищает от грязи. А потом ведет его к себе в павильон. Бедняга. Он знает, что, проснувшись, снова будет висеть, слепой, на дереве - и все, что ему останется, это ждать ее возвращения.
Я тряхнул головой.
- Думаете, он из-за этого и страдает? Из-за того, что в нее влюбился?
Леа улыбнулась.
- Любовь, - пробормотала она. - Может, да, а может и нет. Но желание - о да. Ты недооцениваешь самые простые вещи, мой крестник. - Глаза ее засияли. - Когда тебе дают пищу и тепло. Когда к тебе прикасаются. Чистят, заботятся - и желают. И снова, и снова, прогоняя через боль и экстаз. Разум смертного не выдерживает такого. Ну, не сразу. Но постепенно. Как вода подтачивает камень. - Ее сияющие безумным блеском глаза уставились на меня, и в голосе зазвучали предостерегающие нотки. - Это медленное совращение. Преображение, только крошечными шажками.
На мгновение кожа на моей левой руке отчаянно зачесалась. Здоровая кожа, знак Ласкиэли.
- Да, - прошипела Леа. - Мэб, видишь ли, терпелива. Ей не нужно спешить. И когда падут последние стены его рассудка и он будет с радостью ожидать возвращения на дерево, она уничтожит его. Заменит другим. Он живет до тех пор, пока сопротивляется. - Она зажмурилась на мгновение. - Вот мудрость, которую тебе следует запомнить, дитя мое.
- Леа, - спросил я, - что случилось с вами? Давно ли вы так?
- Сила, которой я обладала, сделала меня слишком дерзкой. Мне казалось, я смогу преодолеть то, что неотвратимо для нас всех. Глупо, конечно. Миледи Королева Мэб дала мне понять ошибку, которую я совершила.
- И она держала вас взаперти в персональном айсберге больше года? - Я покачал головой. - Крестная, да у вас такой вид, будто вы с дерева безумного свалились, пересчитав при этом все ветки.
Она снова открыла глаза, горящие, безумные как черт знает что. И рассмеялась. Тихим, негромким смехом, ни капельки не напоминавшим смех смертельно опасной заклинательницы-сидхе, которую я помнил со времен, когда еще водительских прав не получил.
- Безумное дерево, - прошептала она, и глаза ее снова закрылись. - Да.
Я услышал на лестнице топот тяжелых башмаков, и на балкон выбежал Томас с залитым светящейся зеленой кровью мечом.
- Гарри!
- Я здесь, - откликнулся я, помахав ему рукой. Он бросил взгляд на Молли и Черити, потом поспешил ко мне. Комок страха шевельнулся у меня внутри. - Где Мёрфи?
- Успокойся, - выдохнул он. - Она внизу, охраняет вход. Девочка в порядке?
- Дышит. - Я понизил голос. - Меня больше беспокоит ее рассудок. По крайней мере она плачет. Это добрый знак. Что там творится?
- Нам нужно уходить, - сказал Томас. - Быстро.
- Почему?
- Что-то надвигается.
- Всегда что-нибудь, да надвигается, - возразил я. - Ты поконкретнее можешь?
Он стиснул зубы и мотнул головой.
- С прошлого года... Эрлкёнига... у меня... интуиция, что ли? А может, просто инстинкты. Я ощущаю в воздухе больше, чем прежде. Мне кажется, к нам спешит Дикая Охота. И еще много всякого спешит.
Стоило ему произнести это, как я услышал принесенный с ветром долгий, печальный, голодный зов рога.
Я поднялся на край фонтана и вгляделся в ночь. Было слишком темно, чтобы разглядеть что-нибудь, но на мгновение мне показалось, что я увидел вдалеке отблеск лунного света на том странном металле, из которого фейри делают свои доспехи и оружие.
Еще один рог протрубил - зычный, басистый, раскатистый, только этот послышался со стороны, противоположной первому. На протяжении следующих секунд к ним присоединилось еще несколько таких же, потом добавились барабаны, а потом до нас донесся и нарастающий рев и рык - со всех сторон. В горах на восток от Арктис-Тора одна из снежных вершин скрылась в приближающейся черной туче. Я огляделся по сторонам - тень накрыла еще несколько вершин. Звуки рогов и крики делались все громче.
- Блин-тарарам, - выдохнул я и повернулся к крестной. - Это та энергия, которую я использовал здесь. Это она причиной, да?
- Разумеется, - подтвердила Леа.
- Срань господня! - поперхнулся Томас, подскочив как напуганная кошка, когда то, что он считал всего лишь статуей, шевельнулось и заговорило.
- Томас, это моя крестная, Леа, - представил я ее. - Леа, это То...
- Я знаю, кто это, - пробормотала моя крестная. - Я знаю, что это. И я знаю, чей он. - Взгляд ее снова уперся в меня. - Ты призвал силы Лета сюда, в Арктис-Тор, в самое сердце Зимы. Когда ты это сделал, все Зимние ощутили боль. А теперь они спешат убить тебя.
Теперь поперхнулся уже я.
- Э... Сколько их?
Безумный блеск снова появился в ее глазах.
- Ну как же, детка. Все Зимние. Все наши.
Блин.
- Черити, - крикнул я. - Уходим!
Черити кивнула и встала, поддерживая Молли. Хорошо, девчонка могла уже двигаться. Оставайся она без сознания, могу себе представить, каково бы нам пришлось спускать ее с башни. Молли вместе с матерью скрылись на лестнице.
- Томас, - сказал я. - Сможешь срубить хоть часть этого льда, не повредив ее?
Томас облизнул губы.
- Думаешь, это удачная мысль? Разве не она хотела превратить тебя в собаку?
- В гончую, - уточнила Леа, шаря по всем сторонам безумным взглядом. - Это совсем другое дело.
- Она была маминой подругой, - тихо шепнул я Томасу.
- Мой папаша тоже был маминым другом, - возразил он. - И ты знаешь, чем это кончилось.
Леа издала внезапный задыхающийся звук.
Я нахмурился и посмотрел на нее. Глаза ее едва не вылезали из орбит, а лицо исказилось от боли. Губы шевелились. Звериный рык вырывался из горла каждую секунду или две. Пальцы свободной руки скрючились. Потом она вдруг обмякла, а когда снова посмотрела на меня, глаза ее сделались прежними: на треть похотливыми, на треть по-кошачьи бесстрастными, на треть безжалостно-хищными.
- Детка, - произнесла она слабым голосом. - Ты не должен освобождать меня.
Я в замешательстве уставился на нее.
- Почему?
Она стиснула зубы.
- Мне нельзя еще доверять, - произнесла она наконец. - Еще не время. Я не смогу исполнить обещания, данного твоей матери, если ты освободишь меня сейчас. Уходи.
- Доверять? - не понял я.
- Не время, - произнесла она, и голос ее снова зазвенел от напряжения. - Я не могу долго удерживаться от... - Она поежилась и опустила голову. Когда через несколько секунд снова посмотрела на меня, безумие вернулось в ее глаза.
- Погоди, - прохрипела она. - Я передумала. Освободи меня.
Мы с Томасом переглянулись и опасливо отступили на шаг.
Лицо Леа перекосилось от злости, и она испустила вой, от которого с карниза посыпались сосульки.
- Освободи меня!
- Что здесь, черт подери, происходит? - спросил меня Томас.
- Э-э-э... - протянул я. - Расскажу после того, как выберемся из этой задницы.
Томас кивнул, и мы поспешили к лестнице. На бегу я оглянулся. Фонтан уже восстанавливал свою форму, вода превращалась в лед. Тонкий слой его уже покрыл мою крестную. Я поежился, отвел глаза от нее и уперся взглядом точнехонько в несчастного Ллойда Слейта. Ноги сами собой ускорили шаг.
А потом, уже выбегая на лестницу, на одно короткое мгновение мне показалось, что я увидел еще кое-что. Луч лунного света, прорезавшись сквозь облака, упал на изваяние трех женщин-сидхе, и в этом неверном свете я увидел, как одна из статуй шевельнулась. Она повернула голову мне вслед, и белый мрамор ее глаз внезапно окрасился в изумрудный цвет - в точности как глаза Мэб.
Не просто как у нее.
Это и были ее глаза.
Статуя подмигнула мне.
Гул приближавшихся фейри нарастал, напомнив мне, что проверять это некогда. Я поежился и побежал по лестнице вслед за Томасом, оставив балкон, его пленников и - возможно - его хозяйку за спиной. Мне стоило сосредоточиться на том, как нам добраться до проделанной Лилией прорехи целыми и невредимыми, поэтому я выбросил на время из головы все вопросы.
Через несколько минут мы уже брели вчетвером по колено в снегу, и я тратил последние капли энергии бабочки на то, чтобы не дать нам погибнуть от переохлаждения.
Я возглавил отряд и поспешил к месту перехода, а кошмарная симфония криков и воплей надвигалась на нас со всех сторон.

ГЛАВА СОРОКОВАЯ

Защищенные доброй магией Лета, мы бежали из Арктис-Тора. Ветер завывал громче, вздымая все более густые клубы тумана, снега и льда. А за этим завыванием, пока еще слабо, но с каждой минутой все яснее слышались крики тварей, обитателей холода и мрака. Дробь барабанов и рев рогов, диких, свирепых, наводящих ужас, не имеющий никакого отношения к разумной мысли, зато напрямую связанный с инстинктами.
И рев личного охотничьего рога Эрлкёнига - уж его не спутаешь ни с чем.
Я переглянулся с Томасом, и тот поморщился.
- Быстрее, быстрее! - скомандовал он.
- Ох, - выдохнул я.
- О чем это вы? - крикнула старавшаяся не отстать от меня Мёрфи.
- Эрлкёниг, - ответил я. - Нехороший парень крупного калибра. Давно мечтает скушать меня.
- Почему? - спросила она.
- Ну... я встречался с ним раз.
- А-а, - кивнула Мёрфи. Даже задыхаясь, она ухитрилась произнести это междометие на редкость сухо. - В прошлом октябре?
- Угу. Он считает, что я его оскорбил.
- Ты ведь немногословен, Гарри. Должно быть, это сделал кто-то, похожий на тебя. - Она поморщилась и, пошатнувшись, схватилась за пояс. На толстой коже виднелся длинный порез; судя по всему, коготь или клинок едва не задел ее саму. Ремень порвался, и длинная, не по росту кольчуга запуталась у Мёрфи в ногах. - Черт.

Предыдущая страница 27 Следующая страница


Доказательства вины 28

- Стой! - скомандовал я прежде, чем Мёрфи упала, и все замерли на месте. Молли осела в снег.
- Но мы не можем стоять вот так! - крикнул Томас.
- Черити, Мёрф, нам нужно сбросить все лишнее, что мешает идти. Снимайте доспехи. - Я скинул куртку, ужом вывернулся из кольчуги и перебросил ее Томасу.
- Эй! - возмутился он.
- Ее нельзя оставлять на земле, - сказал я. - Томас, ты понесешь кольчуги.
- Что? - удивился он. - Почему это?
- Ты достаточно силен, это тебя не замедлит, - объяснил я, снова надевая куртку. - И мы не имеем права оставлять здесь столько железа.
- Но почему?
Я увидел, что Мёрфи скинула свои доспехи и повернулась, чтобы поддержать Молли, пока Черити сделает то же самое.
- Ты бы обрадовался, если бы пришельцы, уходя, оставили у тебя кучу радиоактивных отходов?
- Ох, - спохватился он. - Логично. Ведь мы не хотим, чтобы они сердились на нас еще сильнее, а? - Он свернул кольчуги в один узел, перетянул его ремнем и перекинул через плечо.
Крики, вой и трубные звуки рога сделались громче, хотя слышались теперь только с флангов и сзади. Каким-то образом нам удалось выскользнуть под завесой метели из кольца, которое пытались сомкнуть вокруг нас Зимние. Продолжая движение, мы имели реальный шанс уйти от погони.
- Вся эта вылазка на деле не совсем то, что нам представлялось, - сказал я Томасу. - Нас использовали.
- Что? Как?
- Потом. А пока тащи эти чертовы доспехи и ничего там не забудь. Идем. - Последние силы, остававшиеся у меня от Летнего огня, начали угасать, и на секунду ветер продул меня, казалось, насквозь. - Идем же!
Я снова двинулся по снегу, стараясь пробить тропу для тех, кто шел за мной. Время шло. Завывал ветер. Снег хлестал мне в лицо, и Летний огонь превратился в едва тлеющие угольки, которых хватило бы в лучшем случае на несколько минут. Они погасли почти в ту самую секунду, когда я ощутил близкую вибрацию магической энергии, а в нос ударил запах горелого попкорна.
Прореха засветилась в воздухе ярдах в тридцати выше по склону.
Какие-то твари, большие и мохнатые, с белым мехом и длинными когтями, вынырнули из метели у нас за спиной. Они бежали по снегу и льду с такой легкостью, словно это бетонный тротуар.
- Томас! - рявкнул я, ткнув пальцем в сторону надвигающейся угрозы. - Мёрф, Черити! Выносите девушку отсюда! Живо!
Мёрфи оглянулась, глаза ее расширились, и она мгновенно поднырнула под руку Молли, помогая Черити. Черити пошатнулась, удержалась на ногах, вытащила из-за пояса меч и воткнула в снег у моих ног. А потом с удвоенной силой потащила Молли вперед, одолевая последние несколько ярдов.
Я переложил посох в левую руку, а правой сжал смертоносную сталь. Последние крохи сил, которые одолжила мне Лилия, иссякли, и оставшейся во мне магии не хватило бы даже на то, чтобы зажечь свечу, не говоря уже о том, чтобы кидаться огнем или выстраивать шит. Мне оставалось полагаться только на сталь, быстроту и ловкость - в общем, на чисто физические качества. Из чего вытекало, что скорее всего меня убили бы очень быстро, если бы Черити не сообразила меня вооружить.
Собственно, от нас с Томасом требовалось только задержать наступающих - похожих на йети тварей - на время, достаточное, чтобы женщины благополучно миновали переход. Победы в бою от нас никто не ждал.
- Что это за твари? - спросил Томас.
- Разновидность огров, - ответил я. - Бей их сильнее и быстрее. Нам надо как следует напугать их железом. Если мы вынудим их наступать на нас с опаской, нам, возможно, удастся с боем отступить к переходу.
- Заметано, - кивнул Томас.
Когда до первой цепочки снежных огров оставалось футов тридцать, мой брат сделал два шага и взвился в воздух. Прыжок выбросил его на десять футов выше уровня снега. Приземлившись, он уже держал саблю обеими руками. Стальной клинок полоснул ближайшего огра по грудной клетке, вспоров как картофелину в мундире. Кровь его вспыхнула голубым пламенем, и огненные капли с шипением гасли в снегу.
Но Томас на этом не успокоился. Следующий огр швырнул в него булыжник размером с волейбольный мяч. Томас стремительно увернулся, сделал ложный выпад и полоснул огра саблей по ногам, от чего тот с воем полетел на землю.
Третий огр с размаху, как бейсбольной битой, огрел его небольшим древесным стволом, отшвырнув на десяток футов назад, - Томас едва не врезался в меня на лету. Огры торжествующе взвыли и бросились в атаку.
Я не считаю себя опытным фехтовальщиком. То есть, конечно, я фехтую лучше, чем девяносто девять процентов населения нашей планеты, но по сравнению с большинством тех, кто в этом разбирается, я профессионал так себе. Что еще хуже, мой фехтовальный опыт ограничен в основном колющим оружием - шпагой, рапирой. Меч Черити выглядел бы вполне уместно на съемочной площадке «Конана-Варвара», а о том, как драться тяжелым режущим оружием, я имел лишь самое общее представление. Впрочем, два преимущества у меня все-таки имелось. Во-первых, я довольно быстр, особенно для своего роста. Если мой соперник не обладает сверхъестественной быстротой, я не слишком ему уступаю. И во-вторых, руки-ноги у меня длинные, так что я могу достать соперника чуть не из соседнего графства.
Поэтому я старался использовать свои сильные стороны. Я испустил вой, не уступающий тому, что издавали огры, и когда один из них добежал до меня и занес для удара палицу, я поднырнул под удар и на добрый фут вонзил меч ему, так сказать, ниже пояса. Выдернув с поворотом меч, я откатился в сторону, а палица обрушилась на то место, где я только что стоял. Огр с воем отскочил назад и забегал по кругу, из паха фонтаном била огненная кровь. Те, что наступали следом, при виде этого замедлили шаг, а когда раненый огр упал и затих, пожираемый огнем, и вовсе остановились, призадумавшись.
Блин, мне плевать, смертный вы или нежить, красавец или монстр. Если у вас есть яйца и вы их имеете шанс потерять, подобное зрелище заставит вас оценить возможные последствия ваших действий для ваших же гениталий, причем очень быстро.
Я оскалил зубы и поднял меч, на котором шипела, полыхая, синяя огрова кровь. Не отворачиваясь от противника, я начал осторожно, шаг за шагом пятиться вверх по склону, стараясь не обращать внимания на боль в сломанных ребрах. Когда я поравнялся с Томасом, он только-только пытался сесть. Братец налетел на валун, и над глазом его уже успела вспухнуть хорошая шишка. Он еще недостаточно очухался, чтобы встать.
- Черт подери, Томас! - рявкнул я. Левая рука моя была слишком слаба, чтобы тащить его вверх по склону, а тащить его правой, переложив меч в слабую руку я боялся: обороняться от огров я бы уже не смог. - Поднимайся!
Огры, опомнившись, снова начали надвигаться.
- Томас! - заорал я, занося меч и выжидая, пока ближайший огр наступит на мою метавшуюся по снегу тень.
Минуточку. Какая тень?
Прошла, наверное, секунда, прежде чем я понял, что тень порождена каким-то новым источником света, а потом огненный сгусток не больше шоколадного драже пронесся мимо моего плеча и ударил в грудь ближайшему от меня огру. Летний огонь опрокинул огра на землю прежде, чем тот успел охнуть, и принялся пожирать его плоть.
- Я его держу! - крикнул Хват, и я краем глаза увидел его с мечом в руке.
Закинув руку Томаса себе на плечо, он поднял его с земли с легкостью, какой я не ожидал при его росте. Атака огров захлебнулась окончательно. Я просунул посох под пояс, которым Томас перетянул кольчужный сверток, осторожно, стараясь не слишком нагружать сломанные ребра, забросил его на плечо, и мы продолжили отступать к прорехе, держась лицом к ограм. Те маячили в пределах видимости, но нападать больше не пытались.
- Не споткнитесь, - предупредил меня Хват.
Я ощутил, как прорываю спиной какую-то тонкую оболочку, а потом разом оказался в тропической сауне.

Я обнаружил, что стою на узкой полоске эстрады перед экраном старого кинотеатра Пелла. Я шагнул в сторону, и тут же из экрана выступил Хват, поддерживавший Томаса.
Лилия стояла на полу лицом к прорехе. Вид у нее был усталый, напряженный. Стоило Хвату с Томасом миновать переход, как она взмахнула рукой, словно отгоняя надоедливую муху. Послышался шелест, прореха съежилась и исчезла.
В тускло освещенном кинозале воцарилась тишина. Лилия опустилась на колени, упираясь одной рукой в пол: волна белых волос упала ей на лицо, и она тяжело дышала, дрожа всем телом. Облепившие меня снег и ледяная корка исчезли, превратившись в быстро испарявшуюся эктоплазму.
- М-м-м, - заметил Томас слабым голосом. - Гадость какая.
Хват опустил его на пол и подошел к Лилии.
- Хват, - окликнул я его. - Вы слышали, что там творилось?
- Судя по шуму, вы разворошили пчелиный улей. - Он опустился на колени рядом с Лилией, поддерживая ее за плечи. - Что, гарнизон замка устроил вам торжественную встречу?
- Нет. - Я покачал головой. - Похоже, это были все Зимние без исключения.
- Что? - вскинулся он.
- Я... это... типа пошвырялся Летним огнем у Мэб в ее playhouse*[Домик для игр (англ.) - детский игрушечный домик, из тех, в которые селят Барби и других кукол (прим. Nordan-а).] и разнес почти весь ее замерзший фонтан.
Хват невольно разинул рот.
- Вы... Что?
- Ну, Пугало пряталось за этой штуковиной, вот я и... - Я опустил меч Черити на пол и сделал неопределенное движение рукой. - Каюк, в общем.
Хват посмотрел на меня как на умалишенного.
- Вы попали Летним огнем в священный источник Зимы?
- Я глаз не могу сомкнуть, не погромив на ночь хоть немного чьей-нибудь собственности, - угрюмо буркнул я. - Так или иначе, я это сделал, и они там все с цепей посрывались. Моя крестная сказала мне, что каждый, кто хоть что-нибудь значит у Зимних, исполнился жаждой мести и спешит убить меня.
- Боже мой, - выдохнул Хват. - Еще бы. Но где это вы взяли Летний огонь, чтобы... - Он осекся и посмотрел на Лилию.
Летняя Леди подняла взгляде усталой, но обворожительной улыбкой.
- Я всего лишь подарила немного тепла и обозначила дорогу во исполнение долга перед леди Черити, - прошептала она. - Разве могла я знать, что чародей похитит эту энергию для использования в своих целях? - Она сделала глубокий вдох. - Помоги мне встать. Нам надо уходить.
Хват повиновался.
- Уходить? Куда?
- Все силы Зимних сосредоточены в центре их королевства, - сказал я. - Из чего следует, что они никак не стоят на границах Лета в ожидании атаки. Из чего, в свою очередь, следует, что у Летних высвобождаются силы, которые они могут выделить в помощь Совету.
- Но ведь им потребовалось всего несколько минут на то, чтобы показаться, - заметила Мёрфи. - Разве не могут они броситься назад и вернуться уже через несколько минут?
- Нет, Мёрф, - заверил я ее. - Это планировалось заранее. Весь этот рейд - подстава с самого начала. - Я кивнул в сторону Лилии. - Разве не так?
- Можно определить это и такими словами, - тихо произнесла Лилия. - Хотя лично я бы не стала интерпретировать это таким образом. Я не принимала участия в том, чтобы привести сюда фетчей - однако их появление и похищение ими дочери леди Черити подарило нам возможность временно нейтрализовать присутствие сил Мэб у наших границ.
- «Нам», - пробормотал я. - Мэйв действует с вами заодно. Вот почему она объявилась у Мак-Энелли так быстро.
- Даже так, - сказала Лилия, склонив голову в том, что можно было принять и за уважительный поклон.
Хват уставился на Лилию.
- Ты работаешь с Мэйв?
- Она бы не смогла изменить ход времени в сердце Зимы, - тихо сказал я. - Только одна из Зимних Королев способна сделать такое.
Хват продолжал таращиться на Лилию так, словно не слышал моих слов.
- Мэйв работает с тобой?
Лилия кивнула.
- Ее, как и нас, страшит нынешнее безумие Мэб. - Она снова повернулась ко мне. - Я снабдила вас силой, достаточной, чтобы угрожать источнику, в надежде на то, что вы отвлечете часть Зимних в глубь их владений. Как только это случилось, Мэйв изменила ход времени относительно мира смертных.
Я повел бровью.
- И долго нас не было?
- Вот-вот наступит рассвет дня, следующего за вашим выступлением, - ответила она. - Хотя течение времени изменено только в последние минуты вашего бегства. Мэйв не сумеет долго поддерживать это, но нам хватит, чтобы действовать.
- Что, если бы я не понял этого вовремя? - спросил я. - Что, если бы я не воспользовался вашим огнем?
Она чуть печально улыбнулась мне:
- Вы были бы уже мертвы, полагаю.
Я испепелил ее взглядом.
- И мои друзья со мной.
- Даже так, - кивнула она. - Пожалуйста, поймите. Ограничения, наложенные на меня моей Королевой, оставили мне очень мало выбора. Объяснить, что я задумала, я не могла. Но и стоять в стороне, ничего не делая, в то время как Совет находится в таком отчаянном положении, я не могла тоже.
- Но теперь-то вы можете мне все об этом рассказать?
- Теперь мы обсуждаем историю, - сказала она, склонив голову сначала передо мной, потом перед Черити. - Я очень рада, леди, видеть, что ваша дочь вернулась к вам.
Черити подняла на нее взгляд достаточно долгий, чтобы улыбнуться и кивнуть в знак благодарности. Потом снова занялась дочерью.
- Лилия, - произнес я.
Она изогнула бровь, ожидая продолжения.
Она манипулировала мной, превратив меня в оружие, которое использовала против Мэб. Она не лгала мне, но чудовищно рисковала моей жизнью. Хуже того, она рисковала жизнью четверых моих друзей. Полагаю, она делала это, руководствуясь исключительно благими намерениями. Ну и конечно, она была связана ограничениями, которые я, как подсказывали мне мои инстинкты, до сих пор не понимал до конца. Но вела она себя со мной прямо, честно и открыто.
И потом, в конце концов, кто она, как не законная Королева фейри? Кто и когда говорил мне, что она будет играть, открыв все карты?
Я вздохнул.
- Спасибо за помощь, - произнес я наконец.
Она улыбнулась все так же печально.
- Боюсь, я не была вам и вашим друзьям таким другом, каким были вы по отношению ко мне и моим друзьям. Но я рада, что смогла помочь вам хоть чем-то. - Она поклонилась мне, на этот раз низко. - А теперь мне пора. Надо приводить в движение все, что способно помочь вашим коллегам.
Я поклонился в ответ.
- Спасибо.
Лилия поклонилась моим спутниками, а за ней и Хват. А потом они быстро ушли.
Я плюхнулся на край эстрады - ноги мои подкашивались.
Мёрфи села рядом.
- Что дальше? - спросила она, помолчав немного.
Я устало потер глаза.
- На освященную территорию, наверное. Не думаю, чтобы нас стали преследовать прямо сейчас, но и рисковать нет смысла. Вернемся к Фортхиллу, удостоверимся в том, что все в порядке. Поедим. Выспимся.
Мёрфи застонала - почти сексуально.
- Этот план мне нравится. Умираю с голоду.
Я сидел, глядя на Молли и Черити, и меня глодала тревога. Меня послали найти черную магию. Я нашел ее - это оказалась Молли. Она использовала свои способности для того, чтобы перекроить чужие мозги, и какими бы благородными целями она ни руководствовалась, я-то знал, что это не могло не оставить на ее душе темного отпечатка. Мне лучше других было известно, какая опасность продолжает грозить Молли. И какую опасность может представлять для других она сама.
Я спас ее от злобных фейри, да, - но теперь над ней нависла новая, куда более серьезная опасность.
Белый Совет. Стражи. Меч.
Рано или поздно кто-нибудь еще проследит черную магию вплоть до ее источника. Если я не приведу ее на суд Совета, это сделает кто-нибудь другой. Хуже того, если та воздействующая на чужие сознания магия, которую она использовала, начала уже действовать и на саму Молли, калечить ее, она представляет собой серьезную угрозу и для себя самой, и для других. Она может съехать с катушек в точности, как тот мальчишка, казнь которого стала прелюдией к событиям нескольких последних дней.
Если я выдам ее Совету, я, возможно, буду нести ответственность за ее смерть.
Если нет - буду нести ответственность за тех, кого она может покалечить.
Хотелось бы мне не быть таким чудовищно усталым. Может, тогда удалось бы найти какую-нибудь альтернативу. Я решил отложить завтрашние заботы на завтра. Я был жив, более или менее невредим и в здравом рассудке. И люди, которые стояли рядом со мной, - тоже. Мы вернули девушку целой. Мать обнимала ее так истово, что я даже начал ощущать себя этаким катализатором их примирения.
Черт, может, мне удалось-таки исцелить раны этой семьи? И это уже было чертовски здорово. Я испытывал самую настоящую гордость, и это грело мне душу. Я помог снова свести мать и дочь. На сегодня - уже было неплохо.
Томас присел по другую сторону от Мёрфи, пощупал шишку на лбу и поморщился.
- Гарри, - сказал он. - Объясни мне, кой черт мы с тобой все время лезем во всякие безумные дела?
Мы с Мёрфи переглянулись с улыбкой, и я промолчал. Так мы трое сидели и смотрели, как Черити, устроившись в первом на переднем ряду кресел кинотеатра, крепко прижимает к себе дочь.
Молли прижалась к ней почти как малое дитя.
- Мама, - произнесла она очень тихо, не открывая глаз. - Мама.
Черити не сказала ничего, только обняла ее еще крепче.
- Ох, - сказал Томас. - Да, конечно.
- Вот именно, - кивнул я. - Да.

ГЛАВА СОРОК ПЕРВАЯ

Отец Фортхилл встретил нас в своей обычной манере: тепло, доброжелательно, участливо и хлебосольно. Поначалу Томас собирался остаться на улице, но я взял его за грудки (за кольчугу!) и бесцеремонно втащил за собой. При желании он, конечно, мог бы высвободиться без труда, поэтому я не сомневался в том, что и он не против. Братец изобразил вялый протест, пробурчав что-то, но осторожно поклонился Фортхиллу, когда я представил его. Вслед за этим Томас шагнул в прихожую и напустил на себя обыкновенный отсутствующий вид.
Когда мы вошли, младшие Карпентеры спали без задних ног, но кто-то из них заворочался, услышав скрип двери, маленький Гарри открыл глаза, сонно заморгал и испустил при виде матери восторженный вопль. Это разбудило остальных, и все налетели на Черити и Молли, наперебой пытаясь обнять их и поцеловать.
Я наблюдал за этим со стула в другом конце комнаты, а потом так, сидя, и задремал, пока не вернулся Фортхилл с едой. Стульев на всех не хватило, и Черити сидела на полу, прислонившись спиной к стене, уплетая сандвичи, а дети теснились на расстоянии вытянутой руки от нее.
Я набивал рот без зазрения совести. Использование магии, напряжение и финальный подъем сквозь холод выпотрошили меня начисто.
- Спасение! - пробормотал я. - Вот оно, счастье.
- Чертовски верно, - согласилась Мёрфи, прислонившаяся к стене рядом со мной. Она вытерла рот рукавом и посмотрела на часы. Потом дожевала последний сандвич и принялась переставлять время.
- Нас не было почти двадцать четыре часа. Это что, получается, мы совершили типа путешествие во времени? - спросила она.
- Ох, ради Бога, нет, - ответил я. - Это на первых позициях в списке Вещей, Которые Нельзя Делать. Один из семи Законов Магии.
- Возможно, - сказала она. - Но как ни назови, день - фьють! - и прошел. Что это, как не путешествие во времени?
- Такого рода путешествия люди совершают очень часто, - возразил я. - Мы просто проехались немного на эскалаторе, так сказать.
Она нажала кнопку на часах и поморщилась.
- Не вижу разницы.
Я посмотрел на нее и нахмурился.
- Ты чего?
Мёрфи покосилась на детей и мать.
- Мне предстоит ад кромешный объяснять, где это я была последние двадцать четыре часа. И вряд ли я могу сказать моему боссу, что путешествовала во времени.
- Угу, такое он никак не переварит. Скажи ему, что участвовала в набеге на страну фейри, чтобы спасти девушку из населенного монстрами замка.
- Конечно, - хмыкнула она. - И как это я сама не догадалась?
- У тебя что, могут быть неприятности?
Мёрфи нахмурилась и помолчала немного.
- Внутриведомственная дисциплинарная комиссия скорее всего, - сказала она наконец. - Ничего криминального они мне пришить не могут, так что тюрьмы не будет.
Я зажмурился.
- Тюрьмы?
- Я же отвечала за расследование, ты забыл? - напомнила мне Мёрфи. - Вряд ли я улучшила свои отношения с начальством, забросив все дела и отправившись тебе на помощь. День псу под хвост, и... - Она пожала плечами.
- Блин-тарарам, - выдохнул я. - Я как-то не подумал.
Она снова пожала плечами.
- Это тебе очень плохо аукнется? - спросил я.
Мёрфи нахмурилась сильнее.
- Это зависит от разных вещей. В основном оттого, что скажут Грин и Рик и как они это скажут. Что скажут на это другие копы. Пара этих парней теперь заделалась большими шишками. Они с удовольствием устроят мне гадости.
- Вроде Рудольфа, - предположил я.
- Вроде Рудольфа.
- Хошь, я их для тебя уделаю? - предложил я со своим лучшим бронкским акцентом.
Она вяло улыбнулась.
- Как-нибудь сама разберусь.
Я кивнул.
- Я серьезно. Если я чем-то могу помочь...
- Просто не высовывайся некоторое время. Тебя в управлении не слишком любят. Есть такие, кому не нравится то, что я плачу за твои консультации, и то, что они не могут мне это запретить, потому что у дел, в которых ты занят, раскрываемость девяносто процентов.
- И моя эффективность ничего не значит? Мне казалось, копы относятся к этому с уважением.
Мёрфи фыркнула.
- Я люблю свою работу, - сказала она. - Но порой мне кажется, что зануды и маразматики играют в ней слишком большую роль.
Я согласно кивнул.
- Что они могут сделать?
- Ну, официально это первый раз, когда я просрала операцию, - хмыкнула она. - Если я буду вести себя разумно, думаю, меня все-таки не уволят.
- Но?
Она откинула упавшую на глаза прядь волос.
- Они получат кучу удовольствия, запихивая свое возмущение мне в глотку. Они перепробуют все, чтобы я сама подала заявление, - продолжала она. - А когда я этого не сделаю, меня понизят.
Я ощутил в желудке свинцовую тяжесть.
- Мёрф, - произнес я.
Она попробовала улыбнуться, но не смогла. Слишком уж хреново ей было.
- В этом нет ничьей вины, Гарри. Просто такие у нас порядки. Это надо было сделать, и при необходимости я поступила бы точно так же еще раз. Переживу.
Голос ее звучал спокойно, невозмутимо, но она слишком устала, чтобы убедить меня в подлинности этого спокойствия. Команда Мёрфи могла иногда огорчать, даже разочаровывать, но это была ее команда. Она билась за свое лейтенантское звание, она работала ради него как лошадь, и в результате ее засунули в ОСР. Только вместо того, чтобы принять это как аналог ссылки в сибирскую глушь, Мёрфи стала работать там еще лучше, утерев тем самым тех, кто ее туда послал.
- Несправедливо это, - буркнул я.
- Что?
- Тьфу. Вот приду как-нибудь в центр и нашлю на них рой пчел, или орду тараканов, или еще чего. Просто чтобы посмотреть, как эти говнюки в пиджачных парах будут с визгом бежать из здания.
На этот раз она все-таки улыбнулась, хоть и немного натянуто.
- Вряд ли мне это поможет.
- Ты шутишь? Мы бы могли сидеть, снимать этих бегущих засранцев на фото и надрывать животики.
- Думаешь, поможет?
- Смех полезен всем и тебе не помешает, - сказал я. - Девять из десяти более или менее пристойных комиков рекомендуют смех в качестве защиты при общении с хроническими идиотами.
Она устало, негромко усмехнулась.
- Спасибо, как-нибудь справлюсь и с этим. - Мёрфи оттолкнулась от стены и достала из кармана ключи. - Пойлу покажусь врачу, - сказала она. - Хочешь, до дому подброшу?
Я покачал головой:
- Надо прежде кой-чего сделать. Спасибо за предложение.
Она кивнула и повернулась к двери, но задержалась.
- Гарри, - тихо произнесла она.
- Гм-м?
- То, что я говорила тогда в лифте.
Я сглотнул.
- Ну?
- Я не хотела, чтобы это вышло так резко. Ты хороший человек. Из тех, чьей дружбой я черт знает как горжусь. Но ты мне слишком дорог, чтобы лгать тебе или водить за нос.
- В этом нет ничьей вины, - тихо сказал я. - Хочешь, не хочешь, тебе приходится быть со мною честной. Прорвусь как-нибудь.
Уголок ее губ скривился в полуулыбке.
- Зачем еще существуют друзья?

Предыдущая страница 28 Следующая страница


29 Джим Батчер

Я уловил в этом ее вопросе едва заметное изменение тона - он сделался чуть более просительный, что ли. Я встал и положил руку ей на плечо.
- Я твой друг. Это не изменится, Кэррин. Никогда.
Она кивнула, моргнула несколько раз и на мгновение коснулась моей руки своей. А потом повернулась уходить. Как раз тут заглянул из коридора Томас.
- Гарри, Кэррин. Вы уходите?
- Я ухожу, - кивнула она.
Томас покосился на меня.
- Так-так. А меня подбросите?
Она звякнула ключами:
- Легко.
- Спасибо. - Он кивнул мне. - И тебе спасибо, Гарри, за увлекательный поход. Ну, немного скучновато вышло... может, в следующий раз кофе, там, захватить или еще чего, чтобы не зевать все время.
- Убирайся, пока я не надрал твою плаксивую задницу, - отозвался я.
Томас довольно оскалился, и они с Мёрфи вышли.
Я доел остаток сандвича, рассеянно заметив про себя, что дошел до такого состояния, когда так устал, что уже не могу спать. В противоположном конце комнаты Черити и дети заснули - она так и сидела на полу, а они льнули к ней, сгрудившись кучей. Вид у Черити был изможденный, что вполне естественно, и я заметил на ее лице морщины, которых не замечал раньше.
Она могла быть шилом в заднице, но силы духа у нее хоть отбавляй. Ее детям повезло с матерью. Многие матери сказали бы, что готовы умереть за своих детей. Черити доказала такую готовность на деле.
Некоторое время я смотрел на спящих детей - в основном на лица младших. Дети, мир которых покоится на таком крепком основании, как любовь Черити, смогут достичь почти всего. Имея таких родителей, как она и ее муж, они вырастут в целое поколение мужчин и женщин, обладающих такими же силой, самоотверженностью и отвагой.
Вообще-то я пессимист в том, что касается человеческой натуры, но мысли о том, какое будущее нас ждет, если его будут строить дети Карпентеров, дает мне надежду для нас всех.
Но, конечно, решил я, кто-то должен присматривать за юным Люцифером - с учетом того угрожающего потенциала, которым он обладает.
Стоило этой не самой утешительной мысли мелькнуть у меня в голове, как Молли осторожно выскользнула из-под руки матери, не менее осторожно вытащила ногу из-под уха младшего брата и выбралась из спящей кучи малы. Она на цыпочках дошла до двери, оглянулась, увидела, что я смотрю на нее, и застыла на полушаге.
- Вы не спите, - прошептала она.
- Слишком устал, чтобы спать, - сказал я. - Куда ты собралась?
Она вытерла руки о порванную юбку и отвела взгляд.
- Я... после того, чему я их подвергла... Мне кажется, лучше будет, если я...
- Уйдешь? - спросил я.
Она пожала плечами, не поднимая глаз.
- Ничего хорошего не выйдет. В смысле, если я останусь дома.
- Почему?
Она устало мотнула головой.
- Просто не получится. Теперь-то. - Она шагнула вперед, мимо меня.
Я вытянул правую руку и взял ее за запястье, ощутив при этом покалывающую вибрацию магической энергии - такая аура обволакивает каждого, кто занимается этими делами. Прежде она избегала физического контакта, хотя тогда я и не обращал на это внимания. Повода не было.
Она застыла, глядя мне в лицо, - она не могла не ощутить той же энергии в моей руке.
- Ты не можешь остаться из-за твоей магии. Ты это имеешь в виду.
Она поперхнулась.
- Как... откуда вы знаете?
- Я чародей, детка. Ты уж не совсем меня недооценивай.
Она сложила руки на животе, ссутулив плечи.
- М-мне надо идти.
Я встал.
- Да, надо. Нам надо поговорить.
Она прикусила губу и посмотрела на меня:
- О чем это вы?
- О том, что тебе предстоит сделать нелегкий выбор, Молли. Ты обладаешь немалой силой. Тебе предстоит решить, хочешь ли ты использовать ее. Или позволишь ли ей использовать тебя. - Я сделал знак следовать за мной и медленно вышел. Мы никуда специально не направлялись. Важно было просто идти. Молли шагала, держась скованно, сжавшись.
- Когда это началось для тебя? - тихо спросил я.
Она прикусила губу и не ответила.
Может, мне стоило начать первому, чтобы помочь ей.
- С людьми вроде нас всегда так. Что-то случается вроде как само собой - в первый раз, когда магия закипает в тебе. Обычно это что-то маленькое, глупое. У меня это было... - Я улыбнулся. - Ох, слушай, я ведь об этом даже не задумывался. - Я помолчал немного, вспоминая. - Это случилось, должно быть, недели за две до того, как меня усыновил Джастин. Я тогда учился в школе, был совсем еще маленький. Сплошные локти и уши. В общем, рост мой тогда еще не проявлялся, и была весна, и у нас в школе устроили олимпиаду. Ну, большой спортивный день, понимаешь? Я участвовал в прыжке в длину с разбегом. - Я ухмыльнулся. - Черт, я ужасно хотел выиграть. Во всех остальных дисциплинах я проиграл паре парней, которые любили помучить меня. В общем, я разбежался и прыгнул как только мог и всю дорогу орал. - Я покачал головой. - Вид у меня, наверное, был дурацкий. Но когда я заорал и прыгнул, часть энергии, должно быть, выплеснулась из меня и бросила футов на десять дальше, чем я мог прыгнуть. Конечно, приземлился я неудачно. Выбил кисть. Но эту синюю ленточку я все-таки выиграл. До сих пор храню ее дома.
Молли подняла на меня взгляд с едва заметной улыбкой.
- Не могу представить себе, чтобы вы были ниже большинства.
- Все когда-то были маленькими, - хмыкнул я.
- А вы тоже стеснялись этого?
- Ну, не так, как полагалось бы. У меня была другая проблема: я отворачивался от остальных. И от детей, и от учителей. И уж во всяком случае, от тех, кто пытался меня запугивать, пусть это делалось и во благо мне.
Молли негромко хихикнула.
- Вот в это мне верится.
- А ты? - мягко спросил я.
Она тряхнула головой.
- Ну, тоже глупость. Пришла как-то раз домой из школы года два назад, и лил дождь, вот я и прошла прямо в дом. День был закупочный, и я думала, мама уехала по магазинам.
- Ага, - кивнул я. - Дай попробую угадать. Ты была в этом своем супер-пупер-готском наряде, а не в том, что видела на тебе мама, когда ты уходила, да?
Щеки ее чуть порозовели.
- Да. Только мама никуда не уезжала. Бабушка взяла ее машину и повезла младших в парикмахерскую стричься, потому что мама плохо себя чувствовала. Я сидела в гостиной - как была, не переодевшись. Я одного хотела: провалиться сквозь пол, чтобы она меня не увидела.
- И что случилось?
Молли пожала плечами.
- Я зажмурилась. Мама вошла, села на диван и включила телик. И ни слова не сказала. Я открыла глаза, а она сидела в трех футах от меня, но так меня и не видела. Я тихо-тихо вышла, а она на меня даже не посмотрела. То есть сначала я решила, что она так разозлилась, что меня игнорирует, или еще чего. Но она меня и правда не видела. Так что я прокралась к себе, переоделась, а она так ничего и не узнала.
Я приподнял брови: рассказ произвел на меня впечатление.
- Уау! Правда?
- Ну да. - Она удивленно покосилась на меня. - А что?
- В самый первый раз, и ты чисто инстинктивно поставила настоящую завесу. Это круто, детка. У тебя настоящий талант.
Она нахмурилась:
- Правда?
- Абсолютная. Я профессиональный чародей, полноправный член Белого Совета, но пристойной завесы соорудить не смог бы.
- Вы? Не смогли бы? Почему?
Я пожал плечами.
- А почему одни поют замечательно, даже не имея образования, а другим медведь на ухо наступил? Вот это как раз из того, что мне не дано. А ты - можешь... - Я покачал головой. - Это впечатляет. Редкий талант.
Молли, хмурясь, обдумала это; заглянула на мгновение в себя.
- Ох.
- Готов поспорить, у тебя потом голова трещала.
Она кивнула.
- Да, правда. Как если мороженого объесться, только целых два часа. А вы откуда знаете?
- Совершенно типичный случай нервно-сосудистой реакции на неправильно распределенную энергию, - сказал я. - С таким рано или поздно сталкивается всякий, кто занимается магией.
- Я ни о чем таком не читала.
- Значит, вот что ты сделала в следующую очередь? Поняла, что можешь становиться девочкой-невидимкой, и решила почитать книги?
Некоторое время она молчала, и мне показалось даже, что она вот-вот снова замкнется. Но она все же открыла рот.
- Да, - ответила она тихо. - То есть я понимала, что со мной сделает мама, если я... если она заметит мой интерес к таким вещам. Поэтому я читала книги. В библиотеке, ну и еще пару других у Барнса и Ноубла купила.
- Барнс и Ноубл, - вздохнул я, покачав головой. - И ни в одну из местных оккультных лавок не ходила?
- Тогда - нет еще, - сказала она. - Но... Я пыталась познакомиться с разными людьми. Понимаете? Типа с викканцами и всякими прочими. Так я и с Нельсоном познакомилась - в школе боевых единоборств. Я слышала, их тренер умеет кое-чего такое. Только не думаю, чтобы он на самом деле умел. Некоторые из Нельсоновых приятелей тоже занимались магией... ну или им так казалось, что занимаются. Ни разу не видела, чтобы кто из них хоть чего-нибудь сделал.
Я хмыкнул.
- И что все эти люди говорят тебе о магии?
- Чего только не говорят, - насупилась она. - Каждый понимает магию по-своему.
- Хи, - сказал я. - Ну да.
- Ну и я ведь не все время могла этим заниматься. Еще же и школа, и за младшими приглядывать, и мама то и дело через плечо заглядывала. Так что сами понимаете. В основном книги. И я тренировалась, понимаете? На мелочах. На ерунде всякой. Свечи зажигала. Только по большей части то, что я пробовала, не получалось.
- Магия - штука непростая, - согласился я. - Даже для того, кто обладает прирожденным даром. - Я помолчал несколько шагов. - Расскажи мне о заклятии, которое ты использовала на Рози и Нельсоне.
Она остановилась, глядя перед собой в никуда; кровь отхлынула от ее лица.
- Я должна была, - сказала она.
- Продолжай.
Она как-то разом потускнела.
- Рози... у нее уже случился выкидыш, потому что не завязала. После этого она перешла на тяжелые наркотики. Героин. Я упрашивала ее пойти в клинику, но она... ну, слишком далеко зашла, наверное. Но я надеялась, может, мне все-таки удастся помочь ей. С помощью магии. Ну, как вы помогаете людям, да?
Вот блин... Я почувствовал, как на моем лице проступает смятение, и кивнул, чтобы она продолжала.
- Ну и как-то на прошлой неделе мы с Сандрой Марлинг болтали. И она в числе прочего сказала, будто недавно открыли, что сильный источник страха может преодолевать любые психологические барьеры. Вроде зависимости. Что страх может преподать урок надежно и быстро. У меня времени в запасе не было. Я должна была сделать это, чтобы спасти ее ребенка.
Я хмыкнул.
- А Нельсона зачем?
- Он... он тоже злоупотреблял. Они с Рози вроде как подзуживали друг друга. И потом, я не знала точно, что может выйти, вот и испытала заклятие на нем, прежде чем использовала на ней.
- Ты испытала его на Нельсоне? - переспросил я. - А потом повторила то же самое с Рози?
Она кивнула.
- Надо же было отпугнуть их от наркотиков. Я на них на обоих кошмары наслала.
- Блин-тарарам, - пробормотал я. - Кошмары...
- Но я должна была сделать что-нибудь, - оправдывающимся тоном продолжала Молли. - Не могла же я сидеть сложа руки.
- Ты хоть представляешь, как сильно травмировала обоих?
- Травмировала? - потрясенно переспросила она. - Но они оба в порядке.
- Они не в порядке, - тихо произнес я. - Но одно и то же заклятие должно было бы подействовать на обоих примерно одинаково. Однако на Нельсона оно подействовало иначе. - Тут я снова сложил в уме два и два. - А-а. Понял.
Она не поднимала на меня глаз.
- Нельсон - отец ребенка, - тихо проговорил я.
Она пожала плечами. По ее щеке скатилась слеза.
- Они, возможно, даже не понимали, что делают, когда это случилось. Они просто... - Молли тряхнула головой и замолчала.
- Это объясняет то, почему заклятие покалечило Нельсона куда более жестоко.
- Не понимаю. Я не причиняла ему вреда.
- Я не думаю, чтобы ты сделала это намеренно. - Я махнул рукой, повернув ее ладонью вверх. - Магия исходит из самых разных мест. Но в первую очередь из твоих эмоций. Они влияют почти на все, что ты можешь делать. Ты злилась на Нельсона, когда накладывала на него заклятие. Отравила все это своей злостью.
- Я не калечила их, - упрямо повторила она. - Я спасла им жизнь.
- Мне кажется, ты не понимаешь, что сделала не так.
Молли резко повернулась ко мне.
- Я не калечила их! - взвизгнула она.
Воздух внезапно буквально затрещал от напряжения: неясной, неопределенной энергии, исходящей от визжащей девушки. Энергии этой более чем хватило бы на то, чтобы сотворить что-то неприятное, и было совершенно ясно, что девчонка абсолютно не контролирует свою силу. Я покачал головой и, описав левой рукой с растопыренными пальцами полукруг в воздухе, собрал энергию, порожденную ее эмоциями, и заземлил, пока никто не пострадал.
Обычное при таких процедурах покалывание в руке оказалось неожиданно сильным: способности-то у девушки, оказывается, очень даже недюжинные. Я открыл было рот, чтобы выговорить ей за неосторожность, но передумал. В первую очередь, она даже не догадывалась, что делает. Не го чтобы святая невинность, но и не то чтобы виновата в этом с головой. Ну и во-вторых, она только что прошла через кошмарные муки в руках фейри-садистов. Возможно, она просто не могла контролировать свои эмоции, даже если бы хотела.
Молли изумленно уставилась на меня, когда поднятая ею волна энергии вдруг исчезла. Гнев и боль в ее позе, на ее лице сменились неуверенностью.
- Я не калечила их, - повторила она гораздо тише. - Я спасла их.
- Молли, ты должна понять, что произошло. Я знаю, ты устала и напугана. Но это ни черта не меняет того, что ты с ними сделала. Ты траха... ты орудовала с их рассудком. Ты использовала магию, чтобы подчинить их своей воле, и то, что ты делала это, руководствуясь благими побуждениями, совершенно ничего не меняет. В глубине души, на подсознательном уровне оба понимают, что ты сделала с ними. Они еще попытаются сопротивляться. Вернуть себе свободу выбора. И эта борьба изорвет их психику в клочья.
Глаза ее переполнились слезами.
- Н-но...
- Рози была в лучшем состоянии, - продолжал я ровным голосом. - Возможно, через несколько лет она и оправится. Но Нельсон, возможно, уже сошел с ума. Он может не выкарабкаться. И то, что ты сделала с ними, воздействовало и на твою собственную голову. Не так, как на Рози и Нельсона, но ты и сама пострадала. Теперь тебе труднее будет контролировать свои импульсы, свою магию. А это значительно увеличивает возможность того, что ты сорвешься и причинишь вред кому-нибудь еще. Это опасный путь. Я видел, как такое происходит.
Молли замотала головой.
- Нет. Нет, нет, нет.
- И еще одно, что тебе нужно знать, - сказал я. - Белый Совет установил семь Законов Магии. Возиться в чужих головах - нарушение одного из них. Когда Совет узнает о том, что ты сделала, тебя будут судить и казнят. Суд, приговор и казнь не займут и часа.
Она замолчала и, плача, уставилась на меня.
- Суд? - прошептала она.
- Пару дней назад я присутствовал при казни паренька, который нарушил тот же закон.
Похоже, это ее совсем сломало. Взгляд ее бесцельно блуждал из стороны в сторону, слезы струились по щекам.
- Но... я не знала.
- Это не принимается в расчет.
- Я не хотела никому вредить.
- Аналогично.
Она разразилась почти истеричным плачем, прижимая руки к животу.
- Но... но это несправедливо.
- Ты так думаешь? - тихо произнес я. - Вот еще одна жестокая истина, Молли. Я теперь Страж Совета. Моя обязанность - доставить тебя к ним.
Она молча смотрела на меня. Казалось, боль, беспомощность, одиночество раздавили ее. Видит Бог, она выглядела сейчас той самой маленькой девочкой, с которой я познакомился в доме Майкла несколько лет назад. Мне пришлось напомнить себе, что за этими голубыми глазами прячется и другая, более темная часть ее души. Та часть, что покалечилась тогда, когда она калечила других; та часть, к которой принадлежали теперь безудержный гнев, упрямство.
Мне очень не хотелось видеть в ней этих признаков самого себя... точнее, другого себя - потому что мне очень не хотелось развивать вытекающую из этого логическую цепочку. Молли нарушила Законы Магии. Она причинила другим необратимое зло. Ее поврежденная психика могла обрушиться на нее саму, сведя ее с ума.
Из чего следовало, что она опасна.
Опасна, как бомба с часовым механизмом.
И то, что она нарушила Закон с лучшими намерениями, не значило ровным счетом ничего. Собственно, Законы Магии - и их приговоры - писаны именно для того, чтобы разбираться с теми, в кого эта девочка превратилась.
Однако когда Закону не удается защитить тех, на кого он распространяется, это приходится делать кому-то другому - в данном случае мне. У меня был еще шанс спасти ее жизнь. Не то чтобы слишком большой, но все же лучше, чем ничего. Если, конечно, она не миновала уже точку, из которой нет возврата.
И я знал только один способ выяснить это.
Я остановился в полутемном коридоре и повернулся к ней:
- Молли. Знаешь, что такое заглянуть в душу?
- Это... Я читала - это когда заглядываешь кому-то в глаза. Тогда видно, кто это на самом деле.
- Горячо, горячо, - улыбнулся я. - Делала такое сама?
Она покачала головой.
- В книжке написано, это бывает опасно.
- Бывает, - подтвердил я. - Хотя, возможно, не из-за того, о чем ты думала. Когда ты видишь человека вот так, Молли, невозможно скрыть правду о том, кто ты. Ты видишь все, хорошее и плохое. Не в деталях, конечно, но составить точное представление о том, кто ты, можно. И не задаром. Стоит увидеть это раз, и это остается у тебя в голове - врезается намертво и не тускнеет со временем. И когда ты смотришь кому-то в душу, этот кто-то видит точно так же твою.
Она кивнула.
- А чего вы спрашиваете?
- Мне хотелось бы заглянуть в твою душу, Молли, - с твоего позволения, конечно.
- Зачем?
Я чуть улыбнулся, хотя мое отражение в темном окне показало, что улыбка вышла невеселая.
- Затем, что я хочу помочь тебе.
Она отвернулась, словно вознамерилась идти дальше, но не двинулась с места, а осталась стоять, покачиваясь, шурша лохмотьями юбки.
- Не понимаю.
- Я не хочу делать тебе больно, детка. Но мне нужно, чтобы ты чуть больше доверяла мне.
Она прикусила губу и кивнула.
- Ладно. Что мне надо сделать?
Я остановился и встретился с ней взглядом. Она как в зеркале повторила мое движение.
- Это может показаться немного странным. Но это продлится гораздо меньше, чем кажется.
- Хорошо, - произнесла она совсем потерянно.
Я встретился с ней взглядом.
Секунду мне казалось, что ничего не происходит. Потом я понял, что уже смотрю ей в душу и вижу всего только Молли, стоящую передо мной и глядящую на меня - такую, какой вижу ее всегда. Но я видел еще и коридор за ее спиной, и в выходящих на церковный двор окнах я разглядел полдюжины ее отражений.
Одно показывало ее истощенной, словно она голодает или накачана наркотиками, и глаза ее горели неприятным, безумным светом. В другом я видел ее улыбающейся и смеющейся, старше и тяжелее, что ей шло, в окружении детей. В третьем рядом с ней стоял я в сером плаще Стража, а на левой щеке ее багровел шрам, почти клеймо. Следующее окно показало Молли такой, какой она выглядела сейчас, только в более скромном одеянии, и в глазах ее плясал смех. Еще одно отражение показывало ее за столом, погруженную в работу.
Но последнее...
На последнем Молли вообще не напоминала девушку. То есть внешне она казалась все той же Молли. Но глаза выдавали ее. Они были непрозрачными, пустыми, как у рептилии. Черная одежда дополнялась черным же воротником, да и волосы она выкрасила в черный цвет. Хотя она выглядела как Молли, как человек, но превратилась во что-то совершенно другое. Что-то очень и очень страшное.
Вероятности. Я видел вероятности. В девочке, несомненно, ощущалось присутствие тьмы, но это еще не обрело власть над ней. Во всех своих потенциальных ипостасях она оставалась обладательницей силы - разных типов силы, однако в каждом варианте она оставалась сильной. Она могла распорядиться своей силой верно или неверно - в зависимости от выбора, который сделает.
Ей не хватало наставника. Человека, который показал бы ей нужные струны, инструменты, без которых она не могла обойтись, имея дело со своей новообретенной силой, и всего такого, что сопутствует этому. И все равно зерно темноты продолжало гореть в ней холодным огнем, но кто я такой, чтобы бросить в нее камень? Да, она обладала потенциалом, позволяющим ей превратиться в чудовище, и еще какое.
Как и любой из нас.
Я подумал о Майкле и Черити, ее родителях, ее семье. Ее сила выковалась и покоилась на их силе. Оба они относились к использованию магии по меньшей мере как к чему-то подозрительному, если не греховному, - и уж во всяком случае, чертовски опасному. Их противодействие силе, проявлявшейся в Молли, могло обернуть способности, которыми они одарили дочь, против нее самой. Если она верила или начинала верить в то, что ее сила - зло, это могло еще сильнее и быстрее толкнуть ее на неверный путь.
Я мог себе представить, как переживают Майкл и Черити за дочь.
Но помочь ей они не могли.
Одно не подлежало сомнению, и это давало мне некоторую надежду. Молли не запятнала еще себя несмываемо. Ее будущее только предстояло написать.
Ради этого стоило побороться.
Взгляды наши разомкнулись, и разные, несхожие отражения в окнах за спиной Молли исчезли. Девушка дрожала, как перепуганный зверек, глядя на меня широко открытыми глазами.
- Боже, - прошептала она. - Я не знала...
- Спокойно, - сказал я ей. - Сядь, пока головокружение не пройдет.
Я помог ей сесть на пол, прислонившись спиной к стене, и сам сел рядом. Я потер переносицу, в которой снова занималась боль.
- Что вы увидели? - прошептала она.
- Что ты в принципе очень неплохой человек, - ответил я. - Что ты обладаешь большим потенциалом. И что тебе грозит опасность.
- Опасность?
- Сила - она как деньги, детка. С ней непросто справляться, и, начав раз получать ее, всегда хочется больше. Мне кажется, ты в опасности, потому что сделала пару раз неверный выбор. Использовала свою силу так, как не должна была. Продолжай в том же роде - и ты окажешься на темной стороне.
Она подобрала колени под подбородок и охватила руками.
- Вы... вы узнали, что хотели?
- Угу, - кивнул я. - Тебе предстоит сделать выбор... даже два, Молли. Начиная с того, хочешь ли ты добровольно предстать перед Советом.
Она нервно качнулась взад-вперед.
- А это нужно?
- Рано или поздно тебя все равно обнаружат. И если они решат, что ты пыталась скрыться от Совета, тебя, возможно, казнят на месте. Однако если ты добровольно согласишься сотрудничать и если кто-то выступит в твою поддержку, Совет может и воздержаться от смертного приговора.
- А вы разве не собирались так и так сдать меня?

Предыдущая страница 29 Следующая страница


Доказательства вины 30

- Нет, - ответил я. - Все дело в свободе, Молли. Выбор за тобой. Я с уважением отнесусь к тому, что ты захочешь.
Она нахмурилась.
- А у вас не будет неприятностей из-за этого?
Я пожал плечами.
- Не знаю. Меня могут и убить за пособничество чернокнижнику.
- Правда?
- Честно говоря, они не слишком исполнены терпимости, всепрощения и любви взахлеб, - сказал я. - Пару раз меня едва не прикончили. Это опасные люди.
Она поежилась.
- Вы... вы готовы рисковать из-за меня?
- Угу.
Она нахмурилась, переваривая это.
- А если я сдамся?
- Тогда мы объясним, что случилось. Я выступлю в твою поддержку. Если Совет согласится, меня назначат ответственным за твое обучение и использование тобой магии.
Она зажмурилась:
- Вы хотите сказать... Я стану вашей ученицей?
- Примерно так, - кивнул я. - Только тебе придется понять кое-что. Это будет означать, что ты согласна признать мое руководство. Если я скажу тебе сделать так и так, ты сделаешь так и так. Без вопросов, без промедления. То, чему я могу научить тебя, - не игрушки. Это энергия жизни и смерти, и в нашем ремесле нет места тем, кто не готов пахать, чтобы овладеть ею. Если ты пойдешь на Совет со мной, ты примешь эти условия. Ясно?
Она поежилась и кивнула.
- Дальше. Ты должна решить, что ты будешь делать с этими своими способностями.
- А какой у меня выбор? - спросила она.
Я пожал плечами.
- У тебя хватает таланта, чтобы рано или поздно вступить в Белый Совет, если ты захочешь. Или ты найдешь что-то, достойное того, чтобы поддерживать это своими талантами. Я слыхал о паре чародеев, сделавших на своем умении жуткую кучу денег. Или, блин, после того, как ты научишься контролировать себя и свои способности, ты можешь просто отложить их в сторону. Дать им сойти на нет.
Как твоя мама.
- Последнего я никогда не сделаю, - заявила она.
Я фыркнул.
- А ты подумай об этом, детка. Вступи сейчас в ряды чародеев, и ты окажешься в самом пекле войны. Нехорошим парням плевать на то, что ты молода и необучена.
Она прикусила губу.
- Хорошо бы поговорить с родителями. Можно?
Я медленно перевел дух.
- Конечно, если хочешь. Только ты должна понять, что выбор все равно твой. Ты не должна позволять никому делать его за тебя.
Довольно долго она молчала.
- Вы правда считаете, - спросила она наконец очень-очень тихо, - что я могу... могла бы типа перейти на темную сторону?
- Угу, - подтвердил я. - Там, на той стороне, полно всяких тварей, которые с удовольствием тебе в этом посодействуют. Потому я и хочу помочь тебе - чтобы ты смогла избегать встречи с такими типами до тех пор, пока сама не научишься справляться с этим.
- Но, - лицо ее жалко сморщилось, - я не хочу быть нехорошим парнем.
- Этого никто не хочет, - заверил я ее. - Большинство нехороших парней в реальном мире не знают, что они нехорошие парни. У тебя ведь нет мигалки, которая включалась бы каждый раз, как ты обрекаешь себя. Это прокрадывается незаметно, когда ты этого не ожидаешь.
- Но Совет... они ведь поймут это, правда? Что я не хочу быть такой?
- Я не могу гарантировать тебе того, что они поверят. И даже если поверят, они могут все равно принять решение казнить тебя.
Она сидела совершенно неподвижно.
- Если я пойду на Совет... Мои родители могут пойти со мной?
- Нет.
Она судорожно сглотнула.
- А вы?
- Да.
Она снова встретилась со мной взглядом - на этот раз не опасаясь заглянуть в душу. Что ж, что-то все-таки стронулось с места. Залитые слезами щеки дернулись в легкой улыбке, которая не могла скрыть прятавшегося за ней страха.
Я положил руку ей на запястье.
- Обещаю тебе, Молли. Я не собираюсь позволять им причинять тебе боль. Только через мой труп. - Что вообще-то не составит для Совета особого труда, хотя упоминать об этом, пожалуй, не стоило. У Молли и без того выдался богатый на кошмары день. - Я думаю, пойти со мной - лучший шанс для тебя выкарабкаться из этого, - продолжал я. - Если ты решила, что хочешь этого, мы поговорим с твоими родителями. Они вряд ли будут в восторге от этой идеи, но решать в данном случае не им. Тебе. И только так, иначе грош всему этому цена.
Она кивнула и на мгновение закрыла глаза. Бедная девочка. Она казалась такой, черт подери, юной. Я точно знаю, я таким юным никогда не был.
А потом она сделала глубокий, прерывающийся вдох и сказала:
- Я хочу предстать перед Советом.

ГЛАВА СОРОК ВТОРАЯ

Я уговорил Молли остаться в церкви с родными до тех пор, пока все не отдохнут немного и мы не сможем обсудить проблемы с ее матерью. Любой в здравом рассудке прыгнул бы на первый же автобус до Лас-Вегаса или еще куда, только бы не дожидаться приятной перспективы рассказать Черити Карпентер о том, что он собирается тащить ее ребенка на суд могущественных чародеев, которые, вполне вероятно, вынесут смертный приговор.
Я отыскал незанятую раскладушку и плюхнулся на нее. Ноги свисали чуть не на всю длину, но мне было на это глубоко наплевать. Я услышал неровное постукивание когтей по кафельной плитке, а потом ощутил теплое, беззвучное присутствие Мыша на полу рядом с раскладушкой. Я опустил руку, потрепал его за уши и зарылся пальцами в густой мех у него на загривке. Я заснул прежде, чем пес опустил свою тяжелую голову на лапы.
Проснулся я чуть позже - в том же положении, в каком заснул. Шея затекла, рука свешивалась с постели и тоже затекла настолько, что я не чувствовал пальцев. Пришлось, моргая, повернуть голову, чтобы удостовериться в том, что рука все еще лежит на спине у Мыша. Свет в комнате не горел, но дверь в коридор кто-то оставил открытой, и я видел за ней на полу квадрат солнечного света из окна.
Мне очень хотелось спать дальше, но я заставил себя подняться и на негнущихся ногах доковылял до ванной. Мыш без лишних разговоров захромал за мной следом. Некоторое время я потратил в поисках удобств, потом пожалел немного, что в церкви нет душа. Пришлось обойтись помывкой лица над раковиной, после чего я вернулся в гостевую комнату Фортхилла.

Часть раскладушек опустела. На одной из оставшихся занятыми спал Нельсон; время от времени руки-ноги его непроизвольно дергались, глаза под закрытыми веками тоже шевелились, и на лбу выступили капельки пота. Кошмары, решил я. Бедолага. Хотелось бы мне ему помочь, хотя представить себе, как реально это сделать, я не мог.
Молли спала на другой раскладушке - спала как полено, мертвым сном по-настоящему уставшего человека. Около раскладушки сидела на стуле, прислонив запрокинутую голову к стене, Черити. Рука ее покоилась на волосах Молли, и она негромко посапывала.
Некоторое время я молча смотрел на них. Очень мне хотелось отменить всю эту историю. Наколдовать себе образ хорошенькой норки в земле, забраться в нее и закрыться изнутри. Черт, у Баггз-Банни ведь получалось так...
- Надо было слинять в Альбукерк, - сказал я Мышу.
Мыш снова устроился на полу и растянулся, держа поврежденную ногу на весу.
- Ну да, правда твоя, - вздохнул я. - Слишком я глуп, чтобы остаться в стороне. Нет смысла оттягивать неизбежное.
Поэтому я поднялся, подошел к Молли и осторожно тряхнул ее за плечо. При этом проснулась и Черити, моргая и пытаясь сориентироваться в пространстве и времени. Молли просыпалась чуть дольше, но и она резко вздохнула и села на раскладушке, почти в точности повторив мимику матери.
- А? Все в порядке? - спросила Черити.
- Насколько мне известно, да, - ответил я. - Где остальные дети?
- Моя мать забрала их домой.
- От Майкла слышно что-нибудь?
Она покачала головой.
- С вашего позволения, нам надо поговорить о довольно важных вещах.
- О каких? - удивилась она.
- Достаточно серьезных, чтобы ради них проснуться. Может, вы встанете и сполоснете лицо, а я пока попробую кофе найти.
- Нам надо поговорить, мамочка, - мягко произнесла Молли.
Черити на мгновение нахмурилась, и мне показалось, она собирается поспорить со мной на этот счет. Однако она кивнула.
- Очень хорошо.
Я сделал все как обещал. Совершил набег на маленькую служебную кухню и вернулся не только с кофе, но и с несколькими ломтями хлеба, а заодно с фруктами. Оставив на кухне под солонкой деньги, я отнес всю свою добычу Молли и Черити.
Мы уселись перекусить все в той же полутемной комнате.
Я выложил Черити все, что прежде сказал Молли.
- Черная магия, - прошептала Черити, когда я договорил. Она посмотрела на Молли и нахмурилась, хотя и не сердито. - Вот не думала, что все зашло так далеко.
- Я знаю, мамочка, - тихо произнесла Молли.
- То, что он говорит, - правда?
Молли кивнула.
- Ох, детка, - вздохнула Черити и пригладила волосы Молли рукой. - Как я не разглядела, что происходит?
- Не казните себя за это, - посоветовал я. - По крайней мере сейчас. Это никому не поможет.
Лицо ее вспыхнуло злостью.
- Как и эта чушь насчет Белого Совета. Разумеется, она не пойдет туда.
- Мне кажется, вы не поняли, - тихо возразил я. - Она пойдет. Она может сделать это добровольно, или ее приведут туда силой, когда ее найдут Стражи. Но она окажется там в любом случае.
- Вы намерены сообщить им о том, что случилось? - спросила Черити голосом, в котором с каждым словом добавлялось льда.
- Нет, - покачал головой я. - Но магия такого рода оставляет отметину. В Небывальщине полно существ, которые очень хорошо чувствуют это, - и, кстати, они уже оповестили Совет о случаях черной магии в Чикаго. Даже если я никому не скажу, это обнаружат другие Стражи - всего лишь вопрос времени.
- Вы не знаете наверняка.
- Я, типа, знаю, - сказал я. - И это не голые предположения. То, что она делала, уже оставило на ней отметину. Без поддержки и обучения эти изменения начнут нарастать снежным комом.
- Вы не знаете этого точно, - настаивала Черити.
- Я знаю, - повторил я уже громче. - Блин-тарарам, Черити! Я пытаюсь спасти ее.
- Вытащив на расправу потешному собранию избалованных силой тиранов? Чтобы они могли ее казнить? И это называется «спасти»?
- Если она пойдет со мной добровольно, полагаю, я смогу добиться для нее снисхождения до тех пор, пока у нее не появится возможность доказать им, что она искренне готова с ними работать.
- Вы полагаете? - переспросила Черити. - Нет. Этого недостаточно.
Я стиснул в досаде кулаки.
- Черити, единственное, в чем я совершенно уверен, это в том, что, если Молли не пойдет туда со мной и если один из этих избалованных силой тиранов обнаружит ее, ее автоматически объявят колдуньей и казнят. Не говоря уже о том, что с ней случится, если предоставить ее самой себе. В таком случае более чем вероятно, что она действительно заслужит этого.
- Это неправда! - огрызнулась Черити. - Она не превратится в монстра. Она не изменится.
- Господи, Черити. Я же пытаюсь помочь ей!
- И вовсе не поэтому. - Она вскочила на ноги. - Вы пытаетесь заставить ее пойти с вами, чтобы спасти собственную шкуру. Вы боитесь, что, если ее найдут, вас заклеймят предателем за недоносительство и казнят вместе с ней.
Я тоже вскочил. В комнате повисла напряженная тишина.
- Мама, - нарушила молчание Молли. - Скажи мне, пожалуйста, что такого сделал Гарри за последние два дня, что позволило бы тебе заподозрить его в эгоизме? Или трусости? Ну, например, когда он остался лицом к лицу с ограми, чтобы мы могли бежать? Или когда он передал тебе обязательства, которые должна была ему Летняя Леди, чтобы попытаться спасти меня?
Мгновение Черити потрясенно молчала. Потом лицо ее вспыхнуло.
- Юная леди, это не...
- Или, - продолжала Молли тихо, спокойно, не выказывая ни злости, ни непочтительности, ни слабости, - или, возможно, когда ты крепко спала, и никто не мешал ему просто сдать меня Совету, но он вместо этого дал мне выбрать самой? - Она прикусила губу. - Ты сама рассказала мне про все, что он сделал с тех пор, как меня похитили. А теперь он предлагает отдать за меня жизнь, мама. Что большего ты можешь просить от него?
Черити покраснела еще сильнее, и мне показалось, я вижу на ее лице что-то вроде стыда. Она снова села, опустив голову. И вновь повисла тишина. Плечи ее содрогались.
Молли опустилась рядом с матерью на колени и обняла ее. Черити тоже стиснула ее в объятиях. Они сидели, покачиваясь из стороны в сторону, и хотя полумрак в комнате не позволял мне разглядеть, я не сомневался в том, что обе плачут.
- Возможно, ты права, - произнесла наконец Черити. - Мне не стоило обвинять вас, мистер Дрезден. - Она расправила плечи и подняла голову. - Но я не позволю ей идти.
Молли медленно подняла взгляд. Она посмотрела на мать и чуть выставила вперед подбородок.
- Я тебя очень люблю, мамочка, - сказала она. - Но решать сейчас не тебе. Я одна отвечаю за то, что сделала. Мне и расхлебывать последствия.
Черити отвернулась от Молли, и в первый раз на моей памяти лицо ее, искаженное чудовищными горем и страхом, показалось мне старым.
- Молли, - прошептала она.
Никто из нас не заметил, в какой именно момент разговора в дверях появился отец Фортхилл.
- Твоя дочь права, Черити, - произнес он мягко, но уверенно. - Она во многих отношениях уже взрослый человек. Она совершила поступки, которые требуют того, чтобы она несла за них ответственность.
- Она моя дочь, - возразила Черити.
- Была, - поправил ее Фортхилл. - Но это в прошлом. Дети - бесценный дар, но принадлежат они не нам, а только самим себе. Их, можно сказать, сдают нам в аренду ненадолго. - Священник сложил руки на груди и прислонился к дверному косяку. - Мне кажется, ты должна хорошенько обдумать то, что произошло, Черити. Дрезден, возможно, единственный, кто мог бы помочь вам с Молли. Мне кажется, то, что он оказался вовлечен в эту ситуацию, - не простая случайность. - Он многозначительно улыбнулся мне. - В конце концов, неисповедимы пути Его.
Я подошел к Черити и опустился перед ней на колено.
- Я не могу ничего сказать насчет этого, - произнес я очень тихо. - Но в том, что касается меня, обещаю: я верну вам дочь с Совета целой и невредимой. Им придется убить меня, чтобы сделать по-другому.
Черити посмотрела на меня, и я увидел, как теснятся на ее лице, сменяя друг друга, эмоции. Надежда, страх, злость, горечь. Два или три раза она открывала рот, чтобы заговорить, но слова так и не срывались с ее губ.
- Вы даете мне слово? - прошептала она наконец.
- Даю, - кивнул я.
Мгновение она смотрела на меня. Потом повернулась к Фортхиллу.
- Жаль, что Майкла здесь нет.
- А если был бы, - спросил Фортхилл, - что, думаете, он вам сказал бы?
Взгляд ее снова скользнул ко мне, и она чуть нахмурилась.
- Чтобы я верила. Чтобы доверяла чародею. Что он хороший человек.
Священник кивнул.
- Мне тоже кажется, он так бы и сказал.
Черити посмотрела на меня, избегая встречаться со мной взглядом.
- Сколько времени это займет?
- Я свяжусь с Советом сегодня. Это зависит от того, кто сможет принять участие, но обычно дела такого рода рассматриваются безотлагательно. Завтра, самое позднее - послезавтра.
Черити снова низко опустила голову и кивнула.
- Мы можем сделать что-нибудь? - спросила она у Фортхилла.
- Молли приняла решение, - тихо произнес Фортхилл. - И все, что мне известно о воздействии черной магии на тех, кто ею занимается, примерно совпадает с тем, что сказал тебе Дрезден. Твоя дочь в большой опасности, Черити.
- А церковь?..
Фортхилл печально улыбнулся и покачал головой.
- Нас не так много - тех, кто стоит часовыми, оберегая от Тьмы. Да и те немногие не обладают реальными навыками в магии. Мы могли бы помочь ей отказаться от ее дара, но с учетом ее возраста это мало чем будет отличаться от тюрьмы. - Он кивнул Молли. - И не обижайся детка, но при твоем темпераменте, без твоей стопроцентной готовности помочь нам это лишь быстрее подтолкнет тебя к Тьме.
- Нет, - сказала Черити. - Это ей точно не подойдет.
Молли сложила руки на животе и кивнула, крепко сжав губы.
- Нет.
Черити, казалось, готова была взмолиться.
- Молли... Ты не понимаешь, чем это может для тебя кончиться.
Мгновение или два девушка молчала.
- Помнишь притчу о талантах?
Черити вспыхнула.
- Думаешь, эта история здесь уместна?
Я поднял руку, призывая всех к молчанию.
- А я этого не читал.
- Господин дал троим своим людям деньги, - сказал Фортхилл. - Пятнадцать, десять и пять серебряных талантов. Тот, кому дали пятнадцать, вложил эти деньги в дело, трудился не покладая рук и вернул господину тридцать талантов. Тот, кому дали десять, поступил так же и вернул двадцать талантов. Господин остался доволен. А вот третий оказался лентяем. Он зарыл пять талантов в землю, и когда вернул их господину, ожидая награды за их сохранность, господин рассердился. Он дал лентяю деньги не для того, чтобы тот прятал их. Он дал их для того, чтобы тот использовал их на благо своего надела. Мораль в том, что чем больше дадено, тем больше и спрос.
- А-а, - кивнул я. - Стен Ли сказал то же самое лучше. Ну, по крайней мере короче.
- Простите? - поднял брови Фортхилл.
- Это в «Человеке-Пауке». Чем больше сила, тем больше ответственность, - пояснил я.
Фортхилл кивнул.
- Пожалуй, это и впрямь короче. Хотя не уверен, подойдет ли для проповеди.
Я нахмурился и вопросительно посмотрел на Черити. Она так и сидела, низко опустив голову, сжимая и разжимая кулаки. Тут меня снова осенило: Черити получила свои пять талантов. Она обладала силой, но зарыла ее в землю.
- Мой наставник сказал мне как-то, - услышал я собственный голос. - Самое сложное в жизни, говорил он, - это понять, когда не нужно делать ничего. Когда не вмешиваться.
Молли положила голову Черити на колено.
- Ты ведь знаешь, как плохо обстоят дела. У меня есть шанс изменить это. Я хочу попытаться.
Что-то сломалось вдруг в стальной воле жены Майкла. Она крепко-крепко обняла Молли и застыла, дрожа.
- Конечно же, хочешь, - прошептала наконец Черити. - Ты же дочь своего отца. Как могло быть по-другому?
Молли всхлипнула и прижалась к ней крепче.
- Спасибо.
- Я буду молиться за тебя, - тихо произнесла Черити, потом посмотрела на меня и сделала попытку улыбнуться. - И за вас, Гарри.

ГЛАВА СОРОК ТРЕТЬЯ

Фортхилл отвел меня в маленький, тесный кабинет - не сомневаюсь, его собственный. Он ткнул пальцем в телефон и тут же вышел, закрыв за собой дверь, прежде чем я успел попросить его об этом. Я присел на край стола, достал из кармана куртки свою записную книжку и позвонил дежурному Стражу.
Мы обменялись паролями, отзывами и прочей положенной дребеденью с молодой, судя по голосу, женщиной, после чего она с ярко выраженным британским акцентом поинтересовалась, в чем причина моего звонка.
- Заявление, - ответил я. - У меня здесь девушка, нарушившая один из Законов.
- Вы взяли в плен колдунью? - спросила женщина.
- Она сдалась сама и готова во всем сотрудничать. Имеются смягчающие обстоятельства. Я хочу, чтобы Совет заслушал дело.
- Заслушал... - протянула молодая женщина. Я услышал, как она шелестит бумагами. - Боюсь вас огорчить, Страж, но Совет больше не заслушивает подобных дел, вынося приговор по упрощенной процедуре.
- Черта с два не заслушивает, - возразил я. - Просто такого не случалось последние десять или двенадцать лет. Передайте информацию кому положено и скажите, что сбор на прежнем месте завтра на закате. Организацию безопасности я поручаю Рамиресу.
- Ну, не знаю, - пробормотала женщина. Голос у нее был молодой, неуверенный. Тяжелые потери в войне с Красной Коллегией привели к притоку в наши ряды множества молодых чародеев, на плечи которых навалились нелегкие обязанности павших. - Не уверена, что такое возможно.
- Такое делается именно так, - заверил я ее. - Все, что от вас требуется, - это передать информацию Моргану и Люччо. Передайте им то, что я вам сказал. Ясно?
- Да, сэр. - Голос ее звучал почти благодарно. - Я все передам.
- Спасибо, - сказал я и повесил трубку.
Я перевел дух. Информация ушла Стражам, отступления не было.
В дверь постучали, потом она приоткрылась, и в щель просунулся Фортхилл.
- Кончили?
- Угу, - сказал я. - Спасибо.
- Да не за что. Могу помочь чем-нибудь еще?
Я покачал головой.
- Вы и так сделали более чем достаточно.
Он сдержанно улыбнулся.
- Это как сказать, - возразил он. - Впрочем, позволите один вопрос?
Я кивнул.
- Этот юноша, Нельсон. Его правда преследуют?
- Не думаю. В этом нет смысла. Молли наложила на него заклятие, заставляющее испытывать страх при употреблении наркотиков.
Он нахмурился.
- И вы полагаете, это привело к паранойе?
- Она сама не понимала, насколько ее собственные эмоции влияют на характер заклятия. Не желая этого, она навела на него порчу. - Я покачал головой. - Паранойю. Кошмары. Фобии. И в дополнение ко всему ломка - он ведь наркоман. Все вместе могло привести к необратимым изменениям.
- Бедняга, - вздохнул Фортхилл.
- Я не знаю, с чего начинать помогать ему, отец, - сказал я и помолчал немного. - Он сирота.
Фортхилл улыбнулся, снял очки и протер их носовым платком.
- Вы можете и не знать, с чего начинать. Я знаю. Не тревожьтесь, Дрезден. Мальчик не останется в одиночестве.
- Спасибо, - сказал я.
- Я делаю это не для вас, - улыбнулся он, - но для мальчика. И из служения Господу. Впрочем, всегда пожалуйста.
Я сунул записную книжку в карман и поднялся, но Фортхилл оставался в дверях, глядя на меня в упор.
- Скажите, - произнес Фортхилл и прищурился на свои очки, проверяя, достаточно ли они чисты. - Вы сами верите в то, что вам удастся защитить девушку?
- Думаю, да, - тихо ответил я. - Друзей у меня в Совете немного. Зато те, что есть, входят в Совет Старейшин, этакий правящий орган, особенно в военное время. Они меня поддержат. Это не снимет с девочки всех подозрений, но ее по крайней мере присудят к испытательному периоду, не казнят.
Фортхилл продолжал смотреть на меня своими спокойными ярко-голубыми глазами.

Предыдущая страница 30 Следующая страница


31 Джим Батчер

- Похоже, такая ситуация вам уже знакома.
Я чуть улыбнулся.
- Очень близко.
- Кажется, я начинаю понимать, - проговорил он.
- Скажите, - обратился я к нему. - Вы правда верите в то, что сказали Черити про меня? Что Бог назначил мне оказаться рядом с Молли?
Он снова нацепил очки на нос.
- Верю. Я знаю, что вы не совсем в ладах с религией, Дрезден. Но я знаком с вами не первый год. Мне кажется, вы достойный человек. И я знаю, Бог своих видит.
- В смысле?
Он улыбнулся и покачал головой.
- В том смысле, что я верю: все образуется для тех, кто трудится во имя Господа. Пусть Он этого вслух и не говорит.
Я как мог тактичнее фыркнул.
- Гарри Дрезден выполняет миссию Господню.
- Выглядит неправдоподобно, да? Невероятное совпадение: единственный знакомый Майклу член Совета единственный способен помочь его дочери - как раз тогда, когда он вызван куда-то.
Я пожал плечами:
- Случаются и совпадения. И я как-то сомневаюсь, чтобы Бог держал меня на скамейке запасных в качестве одного из своих защитников.
- Возможно, и нет, - сказал Фортхилл. - Но мне кажется, тем не менее вам лучше быть готовым.
- Готовым? - переспросил я. - К чему? От кого?
Фортхилл покачал головой.
- Ну, это мои стариковские домыслы, не более. К тому, что то, с чем вы сейчас столкнулись, должно подготовить вас к чему-то большему.
- Господи, - вздохнул я. - Надеюсь, что это не так. У меня и без того проблем хватает по это... в общем, без еще больших.
Он усмехнулся и кивнул.
- Возможно, вы и правы.
Мне в голову пришла одна мысль, и я нахмурился.
- Отец, объясните мне одну вещь. Почему, ради всего святого, Всевышний послал Майкла на задание как раз тогда, когда семья больше всего нуждается в нем?
Фортхилл повел бровью.
- Сын мой, - произнес он. - Богу ведомо все и всегда. По самой всевидящей натуре Его, Он знает о том, что происходило, происходит и будет происходить. Возможно, мы не в состоянии постичь Его логики или оценивать ее со своей точки зрения, но она все же есть.
- То есть вы хотите сказать, что Всевышнему виднее и что нам достаточно довериться Ему?
Фортхилл пару раз моргнул.
- Ну... Да.
- Но существует какая-либо причина, по которой Всевышний не может сделать ничего вопиюще очевидного?
Бедняга Фортхилл. Он, должно быть, годами готовился к теологической дуэли со зловещим чародеем Дрезденом, а когда эта минута настала, я даже серьезного боя ему дать не смог.
- Ну... Нет. Что вы имеете в виду?
- Ну, например, как если бы Всевышний не отослал бы Майкла именно тогда, когда он позарез нужен, чтобы защитить дочь. Может, он услал Майкла именно потому, что хотел этого. - Я коротко усмехнулся. - Если я ошибаюсь, это чертовски невероятное совпадение... - Я нахмурился, вспомнив. - Не откажите мне в услуге. Приведите сюда Молли. Правила Совета требуют, чтобы я не оставлял ее без присмотра. Я хочу, чтобы она была при мне до тех пор, пока это не кончится.
Фортхилл встал и кивнул, хотя и казался слегка сбитым с толку.
- Очень хорошо.
- И мне нужно знать еще кое-что, отец. Вам известно, где в данный момент находится Майкл?
Фортхилл покачал головой.
- Вы можете передать ему весточку? - спросил я. - Я хочу сказать, если это будет действительно необходимо?
Он склонил голову набок и нахмурился.
- А что?
- У меня появилась одна идея. Можете вы связаться с ним?
Фортхилл улыбнулся.

ГЛАВА СОРОК ЧЕТВЕРТАЯ

Мастерство моего механика близко к сверхъестественному. Он позвонил мне и сообщил, что Жучок готов вернуться к исполнению своих обязанностей, и хотя по внешнему виду моей машинки сказать это было трудно, она тронулась с места, когда я нажал на газ, - собственно, ничего больше от нее я не хотел. Поэтому мы с Молли приехали на моем Жучке к тому складу на берегу, в котором собирался Совет в самом начале этой заварухи.
Когда я выключил мотор. Жучок дернулся с силой, от которой у меня лязгнули зубы, и еще несколько секунд продолжал чихать и пощелкивать.
Молли, побледнев, вглядывалась в ветровое стекло.
- Что, приехали?
В оранжевом вечернем свете обветшалый склад казался совсем другим, нежели при луне. Тени сделались длиннее и темнее, отчего щербины на фасаде казались заметнее, и здание имело еще более заброшенный вид, чем мне запомнилось по прошлому разу. Машин рядом тоже было меньше, что добавляло этому месту ореола заброшенности.
- Приехали, - тихо подтвердил я. - Ты готова?
Молли судорожно сглотнула.
- Конечно, - проговорила она, но вид у нее был напуганный и очень-очень детский. - Что будет дальше?
Вместо ответа я выбрался из машины, и Молли последовала за мной. Я, хмурясь, оглядывался по сторонам до тех пор, пока воздух футах в двадцати от меня не дрогнул, замерцал, и из-за скрывавшей его завесы не выступил Рамирес.
Карлос Рамирес, должно быть, самый молодой чародей, получивший пост регионального командующего Корпуса Стражей. Роста он был среднего, загорелый, пышущий здоровьем, и под серым плащом Стража у него виднелся один из их - мне полагалось бы сказать «наших», только у меня такого нет - серебряных мечей. На правом же бедре его красовалась кобура с тяжелым полуавтоматическим пистолетом. Помимо этого, на камуфляжном армейском поясе висело несколько ручных гранат.
- Славная завеса, - заметил я. - Куда лучше, чем в прошлый раз.
- В прошлый раз здесь не было меня, - невозмутимо парировал он.
- Твоя работа? - поинтересовался я.
- Я постарался, чтобы это казалось проще пареной репы, - ответил он без намека на скромность. - Прямо наказание какое-то: быть таким чертовски одаренным - при моей почти непристойной красоте. Но я стараюсь.
Я рассмеялся и протянул ему руку. Он крепко пожал ее.
- Привет, Дрезден.
- Привет, Рамирес. - Я мотнул головой вправо. - Это Молли Карпентер.
Он бросил взгляд на девушку, осмотрев ее с ног до головы.
- Мисс, - произнес он, обойдясь даже без почтительного поклона, потом покосился на меня и сделал знак рукой. - Они вас ждут. Не прогуляешься прежде со мной минуточку? Надо переговорить. - Он покосился на Молли. - Наедине.
Я вопросительно посмотрел на него.
- Молли, я сейчас.
Она прикусила губу и кивнула.
- Л-ладно.
- Мисс, - повторил Рамирес, и на этот раз на лице его обозначилось что-то вроде извиняющейся улыбки. - Мне нужно, чтобы вы оставались на том месте, где стоите сейчас. Идет?
- Блин-тарарам, - пробормотал я. - Ты считаешь ее такой опасной?
- Я считаю, что таковы требования безопасности, - возразил Рамирес. - Если ты не хотел, чтобы я делал это, ты бы меня не попросил.
Я хотел было огрызнуться, но сдержался.
- Хорошо. Молли, постой тут. Я буду здесь, на виду.
Она кивнула, и я повернулся к Рамиресу. Вдвоем мы отошли на несколько шагов.
- Эта сопливка?
Рамирес и сам еще не достиг возраста, дающего право на получение автомобильной страховки, и уж тем более не ему обзывать кого-то сопливкой, хотя надо признать, рос он чертовски быстро. Когда разразилась война с Красной Коллегией, он был всего лишь подмастерьем, но с тех пор его произвели в ранг полноправного чародея - с учетом нескольких серьезных операций против вампиров, в которых он отличился. Такого рода дела помогают быстро взрослеть.
- Она самая, - подтвердил я. - Ты сумел обследовать пострадавших?
- Угу. - Он нахмурился и внимательно посмотрел на меня. - Ты ее давно уже знаешь.
Я кивнул.
Он оглянулся в ее сторону.
- Погано.
Я напрягся.
- Почему?
- Сомневаюсь, чтобы сегодня все сложилось для нее удачно, - ответил Рамирес.
У меня разом похолодело внутри.
- Почему так?
- Из-за того, как обернулась для нас битва в Орегоне, - сказал он. - Стоило войску Летних напасть на них с тыла, как мы устроили вампирам хорошую порку. Морган подобрался на двадцать футов к самому Красному Королю.
- Морган его убил?
- Нет. Но не потому, что плохо старался. Он зарубил герцога и пару князей, а в это время король удрал.
- Черт! - Новость произвела на меня впечатление. - Но при чем тут Молли?
- Мы держали Красных за яйца, - объяснил Рамирес. - В материальном мире наступал уже рассвет, а когда они попытались бежать в Небывальщину, фейри накинулись на них, как стая пираний. Красным пришлось искать способ отвлечь часть наших главных сил, и они нашли его. Лагерь рекрутов Люччо.
У меня перехватило дух.
- Они напали на Люччо и новобранцев?
- Угу. Маккой, Слушающий Ветер и Марта Либерти повели отряд на спасение лагеря.
- Правда? И как?
Он сделал глубокий вдох.
- Пока никаких вестей. И это значит...
- Это значит, что моего лобби в Совете Старейшин здесь нету, и помочь мне некому.
Рамирес кивнул.
- А кто их замещает?
- Ты позвонил уже после того, как они выступили, поэтому они не назначали заместителей.
Я вздохнул.
- Значит, Мерлин имеет право распоряжаться их голосами. И он не слишком любит меня. Он использует голоса против девочки только для того, чтобы насолить мне.
- Все еще лучше, - покачал головой Рамирес. - Старая Мэй все еще у себя в Индонезии, а Лафортье прикрывает передислокацию Венатори. Их голосами также распоряжается Мерлин - и я не думаю, чтобы появился Привратник.
- Значит, единственный, чье мнение принимается в расчет, - это сам Мерлин, - сказал я.
- Примерно так, - Рамирес тоже нахмурился. - Вид у тебя почему-то не слишком удивленный.
- Я и не удивлен, - кивнул я. - Если что-нибудь может пойти наперекосяк, все так и выйдет. Я уже, можно сказать, свыкся с этим.
Он склонил голову набок.
- Я просто хотел предупредить тебя, что девочку, возможно, признают виновной еще до допроса.
- Угу, - буркнул я и пожевал губу. Это значительно усложняло дело. Я полагался по меньшей мере хоть на небольшую поддержку Эбинизера и его друзей. Они лучше разбирались в тонкостях интриг Совета и умели манипулировать ими. Еще они хорошо знали Мерлина, который, не говоря о его магических талантах, являлся чертовски скользкой гадиной во всем, что касалось дел Совета.
У Мерлина имелись все основания выступать против меня и, следовательно, Молли. Получалось, обладая голосами людей, на помощь которых я рассчитывал, он мог стать для Молли буквально судьей, присяжными и палачом в одном лице.
Нет, не совсем. Только судьей и присяжными. Роль палача исполнит Морган.
Я стиснул зубы. В чистой теории мой план еще мог сработать, но повлиять на исход дела я уже был практически не и состоянии. Я оглянулся на Молли. Вот и мы. Я сам привел ее сюда. Мог бы и предугадать такое.
- Отлично, - сказал я. - С этим я справлюсь.
Рамирес удивленно поднял бровь.
- Я думал, ты огорчишься сильнее.
- Думаешь, больше толку будет, если я стану биться с пеной у рта?
- Нет, - согласился Рамирес. - Это многое бы объяснило, но помочь не помогло бы, per se*[само по себе (лат.).].
- Смирись с тем, чего не можешь изменить, - сказал я.
- Иначе говоря, у тебя есть план, - предположил Рамирес.
Я пожал плечами и чуть натянуто улыбнулся ему. Откуда-то издалека послышался и начал приближаться рык мотора.
Рука Рамиреса скользнула к пистолету.
- Спокойно, - сказал я ему. - Это я их пригласил.
Из лабиринта проездов между портовыми складами вынырнул и остановился рядом с Голубым Жучком, хрустнув колесами по гравию, мотоцикл. Хват пяткой откинул упор, и они с Лилией соскочили с седла. Хват дружески махнул мне рукой, я кивнул в ответ.
Брови Рамиреса поползли вверх.
- Это те, кто мне кажется?
- Летние Рыцарь и Леди, - подтвердил я.
- Надо же, блин, - выдохнул он и, насупившись, посмотрел на меня. - Ты что, собираешься превратить это в какую-то драку?
- Лос, - упрекнул я его. - Ты что, веришь, что я способен на такое?
Он внимательно посмотрел на меня.
- Ты же сам просил меня взять на себя вопросы безопасности.
- Ну что я могу сказать, дружище? Просто под рукой не нашлось никого, столь же неотразимого и одаренного.
- Нет никого, столь одаренного, чтобы ты, Дрезден, не смог выставить его дураком, - буркнул он и смерил Лилию и Хвата оценивающим взглядом. - Что ж, - сказал он. - По крайней мере это обещает быть интересным. Познакомишь меня?
- Легко.
Я представил их друг другу. Потом Рамирес провел нас сквозь завесу, защищавшую склад от прослушивания. Двое Стражей у входа обыскали всех на предмет оружия.
Они даже притащили сюда одну из этих оживающих статуй храмовых собак, которых используют для обнаружения враждебных заклятий, завес и тайного оружия. Каменная тварь заставила меня немного понервничать - как-то одна такая чуть не напала меня по ошибке, - но на сей раз пропустила меня, не выказав никакого интереса. Немного дольше она обнюхивала Молли, даже заворчала, как мельничный жернов, однако после успокоилась и вернулась на свое место у двери.
Я собирался войти, но Рамирес удержал меня за руку. Я остановился и недоуменно нахмурился. Он посмотрел на Молли и потянул из-за пояса кусок черной ткани.
- Ты надо мной смеешься, - возмутился я.
- Таков порядок, Гарри.
- Это совершенно не обязательный садизм.
Он покачал головой:
- В данном случае никаких вариантов. - Он понизил голос так, чтобы его не слышал никто, кроме меня. - Мне это тоже не нравится. Но если ты сейчас нарушишь правила, особенно в случае, связанном с магией, вмешивающейся в чужое сознание, это будет тем поводом, которого Мерлин так ждет, чтобы объявить судебные слушания лишившимися смысла и скомпрометировавшими себя. Он сможет и вынести девочке желательный для него приговор, и поставить вопрос о нашей с тобой компетенции.
Я стиснул зубы, но не нашелся, что возразить. Я вспомнил, как меня самого в первый раз судили на Совете. Одно обстоятельство более других врезалось мне тогда в память: запах черного матерчатого колпака, который накинули мне на голову, закрыв лицо. От него пахло пылью и нафталином, и сквозь него не приникал ни единый луч света. Какой-то полный страха уголок моего мозга отметил, что пока лицо мое было закрыто капюшоном, я не считался личностью. Я оставался неопределенным существом, статистической единицей, содержащей потенциальную угрозу. И то правда, смертный приговор гораздо легче выносить, не видя лица обреченного.
Я взял капюшон из рук Рамиреса и повернулся к Молли.
- Не бойся, - тихо сказал я ей. - Я никуда не денусь.
Она посмотрела мне прямо в глаза - отчаянно перепуганная, но силившаяся казаться смелой. Потом сглотнула, кивнула мне и закрыла глаза.
Я бросил возмущенный взгляд на дверь, надел капюшон на розово-голубые волосы Молли и опустил его ей на лицо.
- Что, хорошо? - спросил я у Рамиреса.
Я понимал, что несправедливо обвинять его, но обида прозвучала в моем голосе гораздо сильнее, чем я хотел. Рамирес отвернулся, прикусив губу, и кивнул. А потом открыл дверь.
Я взял Молли за руку, и мы вдвоем шагнули внутрь.

ГЛАВА СОРОК ПЯТАЯ

Кровь, возможно, и не оставляет следов на плаще Стража, но со старого растрескавшегося бетона ее до конца не отмоешь. Мерлин, Морган и дюжина Стражей стояли на тех же местах, что и в прошлый раз, - неровным кругом у темных потеков на полу, сохранившихся на том месте, где обезглавили юного колдуна.
У Моргана на ухе багровел свежий порез, а левое запястье было туго перебинтовано. При всем при этом он стоял спокойно, неподвижно, положив руки на эфес упертого в пол меча - орудия и символа правосудия Белого Совета. Лицо его при виде меня не изменилось, оставшись непроницаемым. Впрочем, я привык ожидать от него только подозрительности и враждебности. Блин, я ведь и сам испытывал к нему точно те же чувства.
Однако я видел его в бою. Я узнал немного о том, на что похожа его жизнь. Я лучше, чем прежде, понимал теперь, что движет им, поэтому не мог больше относиться к нему с былой неприязнью - я начал относиться к нему с уважением. Это не означало, что я не взгрел бы, представься мне такая возможность, но и просто отмахнуться от него как от надоедливой мухи я тоже уже не мог.
Я кивнул человеку, которому через несколько минут вполне могли отдать приказ убить Молли. Не могу сказать, чтобы кивок вышел совсем уж дружеским. Скорее он напоминал салют, которым обмениваются соперники перед фехтовальным поединком.
Он ответил мне точно так же, и я каким-то образом почувствовал, что Морган понимает: я не позволю обидеть девушку без боя. Пальцы его правой руки медленно побарабанили по рукояти меча. Не угроза - просто напоминание. Если я попытаюсь выступить против правосудия Белого Совета, мне придется иметь дело с ним.
Мы оба прекрасно понимали, чем закончится подобный поединок.
У меня не было ни единого шанса выйти из него живым.
И оба понимали, что при необходимости я все равно пойду на это.
Стоявший рядом с Морганом Мерлин тоже смотрел на меня - пожалуй, даже с любопытством. Он понимал, что я не собираюсь опускать руки, если процесс обернется не в нашу пользу. В прошлом Мерлин просто спровоцировал бы меня на какой-нибудь безрассудный шаг: бросил бы издевку, плюнул бы мне в глаза или еще чего. Теперь же он не сомневался в том, что я что-то задумал, и я почти буквально видел, как ворочаются колесики у него в голове по мере того, как я, держа Молли за руку, приближаюсь к их группе. Хват с Лилией следовали за мной по пятам.
Морган кивнул Рамиресу, и тот направился к дверям, чтобы закрыть их и замкнуть круг вокруг здания. Этот барьер должен был оградить нас от любого магического вмешательства, тогда как Стражи охраняли от физического вторжения. Но прежде чем Рамирес успел коснуться засова, дверь отворилась, пропустив внутрь высокую, зловещую фигуру Привратника. Одетый по обыкновению в черное, с темно-лиловым капюшоном, из-под которого блестели темные глаза, Привратник на мгновение задержался в дверях, и мне почему-то показалось, что он смотрит на Мерлина.
Если и так, Мерлина это вряд ли смутило. Старый чародей склонил голову в царственном приветствии и жестом пригласил его занять место рядом с собой. Но Привратник прошел к месту в круге между мною и Мерлином и остановился там, опершись на свой потертый, видавший виды посох. С полминуты Мерлин хмурился, оценивая расстановку сил, потом обратился к присутствующим на латыни.
- Стражи, замкните круг. Страж Дрезден, будьте добры, выйдите вперед и представьте нас нашим гостям.
Я на мгновение сжал руку Молли в знак ободрения, потом отпустил ее и шагнул вперед.
- Во-первых, - начал я, обводя взглядом с дюжину присутствующих Стражей и несколько, так сказать, штатских членов Совета. - Есть ли здесь кто-либо, не знающий английского языка?
Мерлин сложил руки на груди и довольно улыбнулся.
- Заседания Совета проводятся на латыни.
Старый хрыч прекрасно знал, что в латыни я не силен. То есть понять других я могу без особого труда, но вот слова, произнесенные мной, искажаются до неузнаваемости и способны полностью поменять смысл фразы. Попытайся я защищать Молли на латыни, я выставил бы себя полнейшим идиотом, на что Мерлин явно рассчитывал. При том, что технически он и так обладал всеми необходимыми возможностями сокрушить любую попытку сопротивления, он все же оставался формально подотчетен Совету, так что делал все, чтобы усилить свои позиции. Утереть меня с помощью латыни он наверняка задумал еще в ту минуту, когда узнал о грядущем суде.
Однако я тоже умею планировать кой-чего.
- Разумеется, латынь - традиционный язык нашего общения, - я одарил Мерлина широкой улыбкой, - однако наши гости, Лилия, Летняя Леди, и Хват, нынешний Летний Рыцарь, не говорят на этом языке. Мне бы не хотелось выказывать ни малейшего непочтения к столь высокопоставленным гостям и полномочным представителям наших союзников.
Подавись-ка, извращенец, подумал я. Посмотрим, как ты будешь держаться с союзниками, которые только что вытащили Совет из глубокой задницы.
Мерлин прищурился и подумал немного, потом тряхнул головой, явно не придумав, чем парировать этот ход.
- Очень хорошо, - произнес он наконец по-английски, хотя и немного ворчливо. - Совет рад приветствовать присутствующих на этом собрании Летних Леди и Рыцаря и обещает им защиту и содействие в пределах наших рубежей.
Лилия вежливо склонила голову.
- Благодарю вас, почтенный Мерлин.
Он в свою очередь тоже склонил перед ней голову.
- Не за что, Ваше Высочество. Не в наших обычаях вовлекать посторонних в наши внутренние проблемы, - он выразительно покосился в мою сторону, - однако с учетом нынешних отношений между нашими народами было бы неблагодарностью просить вас удалиться.
- Было бы, было бы, - согласился я.
Взгляд Мерлина на мгновение потускнел, словно он боролся с собой. Похоже, ему все-таки удалось взять себя в руки, потому что выражение лица его осталось нейтральным.
- Страж Дрезден. Как региональный командующий Корпуса Стражей вы обладаете властью созывать заседание Совета по вопросам, входящим в круг ваших обязанностей во вверенном вам регионе. Не просветите ли вы нас, с какой целью сделали вы это сегодня?
- По двум причинам, - сказал я. - Во-первых, чтобы дать Летней Леди возможность обратиться к Совету Старейшин. - Я повернул голову и кивнул Лилии, которая шагнула в круг чародеев, в то время как я отступил назад, к Хвату.
- Почтенный Мерлин, - начала она серьезным официальным тоном. - Моя Королева, Титания, поручила мне передать свои наилучшие пожелания вам и вашим людям, и в особенности двоим из них, чья отвага заслужила восхищение Летней Династии.
Я нахмурился.
- О чем это она? - шепнул я Хвату.
- Ш-ш-ш, - отозвался он. - Слушайте внимательно. Она сама все объяснит.
- Все, чего я хотел от нее, - это чтобы она подтвердила, что мы сделали...
- Терпение, - шепнул Хват. - Все будет.
Лилия оглянулась на меня через плечо и подмигнула. Я вздрогнул. Это выглядело в точности как то движение, что почудилось мне у статуи, которая могла быть, а могла не быть Мэб на верху башни в Арктис-Торе.
Лилия тем временем повернулась к Моргану.
- Страж Морган, - произнесла она. - Твоя отвага при обороне Венатори и твоя атака на Красного Короля - это подвиги, каких моя Королева не помнит на своем веку. Моя Королева передает тебе, Страж, и Совету, которому ты служишь, свою признательность и слова восхищения. Более того, она не может оставить такую доблесть и самоотверженность не отмеченной и не награжденной, а посему велела мне вручить тебе этот знак.
Лилия подняла в руке маленький, потрясающе реалистично исполненный дубовый лист из чистого серебра. Шагнув к Моргану, она пришпилила лист на его серый плащ - прямо над сердцем.
- Сим объявляю тебя другом и эсквайром Летней Династии, Страж Морган. И буде тебе вдруг придется попасть в беду вблизи владений сидхе - раз, и только раз, тебе достаточно лишь коснуться этого знака и вслух призвать Титанию на помощь.
Лицо у Моргана сделалось довольно странным, словно он пытался отобразить на нем несколько эмоций одновременно, и все застряли где-то на полпути. Рот его открылся, закрылся, потом он отвесил Лилии низкий поклон.
- Благодарю вас, Ваше Высочество, - пробормотал он наконец.
- Что, черт подери, это означает? - шепотом спросил я у Хвата.
Тот ухмыльнулся.
- Орден Серебряного Дуба не стоит и чиха. Цыц.
Лилия улыбнулась, легко коснулась серебряного листка пальцами, словно благословляя, потом повернулась и направилась ко мне.

Предыдущая страница 31 Следующая страница


Доказательства вины 32

- Страж Дрезден, - произнесла она. - Твой личный вклад в исход сражения достоин не меньшего восхищения. Моя Королева повелела мне...
- Его вклад? - не выдержал Мерлин, перебив ее.
Я как дурак таращился на Лилию.
- Дрезден не присутствовал при битве! - возмущался Мерлин.
- Разумеется, нет, - согласилась Лилия, повернувшись ко всем чародеям. - Две ночи назад Страж Дрезден спланировал и осуществил небольшими силами рейд на сам Арктис-Тор.
По помещению пронесся потрясенный вздох, за которым последовали не менее потрясенные шепот и ропот. На лице Мерлина отразилось не больше эмоций, чем у профессионального игрока в покер, а вот у Моргана брови взмыли чуть не к макушке.
- Страж Дрезден и его отряд прорвались в крепость и выпустили заряд огня по ледяному источнику в самом сердце Арктис-Тора. Эта операция нарушила дислокацию неприятельских сил на наших границах, заставив их устремиться к крепости для отпора налетчикам. Начиная с этого момента, течение времени в регионе было замедлено, что дало нашим войскам возможность прийти вам на помощь.
- О чем это она? - прошипел я Хвату. - Я вообще не думал, что попаду туда, пока там не оказался, и дрались мы только с фетчами.
- М-м-м, - промычал в ответ Хват. - Однако же она не произнесла ни слова лжи.
Я только фыркнул.
- Короче, почтенный Мерлин, - продолжала Лилия, - и уважаемые члены Совета, не напади Дрезден на логово Мэб, самую неприступную крепость Зимних, не возьми Дрезден приступом врата Арктис-Тора, битва наверняка была бы проиграна. Каждая душа, вернувшаяся с битвы домой, обязана жизнью своей Гарри Дрездену и его храбрости.
Воцарилось молчание.
Она медленно обвела взглядом круг стоящих чародеев, и наступившая тишина подчеркнула ее последние слова.
- По этой причине, - продолжала она, выждав мгновение, - моя Королева распространяет на Стража Дрездена статус друга и эсквайра Летней Династии. - Она повернулась и пришпилила мне напротив сердца еще один серебряный листок, потом посмотрела на меня и улыбнулась. - Ты тоже можешь раз позвать нас на помощь в час нужды. Молодец, Гарри.
Лилия привстала на цыпочки и поцеловала меня в щеку, и потом повернулась к Мерлину.
- Моя Королева желает, чтобы вы знали, почтенный Мерлин: как бы нам ни хотелось помочь Совету в его борьбе с угрозой, исходящей от Красной Коллегии, войска Зимних вернулись на их изначальные позиции, а следовательно, Летние также должны вновь укрепить свои границы. До тех пор, пока ситуация не изменится, она предупреждает вас, что Лето сможет оказывать своим союзникам лишь ограниченную помощь.
Мерлин смотрел на меня так пристально, что на секунду мне показалось, будто он не слышал переданного Лилией предостережения. Однако он моргнул и чуть пошевелился.
- Разумеется, Ваше Высочество, - произнес он. - Прошу вас, передайте Ее Величеству признательность Белого Совета и заверьте ее в том, что даже в эти отчаянные дни ее дружба не будет забыта.
Лилия вновь склонила голову.
- Я обязательно передам это. Таким образом я выполнила данное мне поручение. - Она отступила назад и встала на прежнем месте, рядом с Хватом.
- И почему, - пробормотал я себе под нос, - у меня столь сильное ощущение, что эта медалька Титании вряд ли такая ерунда, какой кажется?
- Потому, что ястреба распознают по силуэту, - так же тихо отвечала Лилия. - Но сегодня это дает вам некоторые преимущества. - Она улыбнулась. - Вы же не ожидали от Летней Королевы, что она сделает все просто так, как вы просили, не добавив чего-либо от себя?
Я воздержался от комментария. Мерлин тем временем вполголоса совещался с Морганом. По залу снова пронесся шепот - чародеи пользовались возникшей паузой, чтобы обменяться мнениями.
Я взял Молли за холодную дрожащую руку и легонько сжал ее.
- Что случилось? - спросила девушка.
- Лилия выставила меня вроде как героем, - ответил я. - Все типа немного потрясены.
- Я не могу еще снять эту штуку?
- Пока нет.
- Гарри, - напомнил мне Рамирес, делая шаг в нашу сторону. - Ей не позволено говорить.
- Ну да, да, - буркнул я в ответ и, понизив голос, снова повернулся к Молли: - Помолчи немного, детка. Постарайся не беспокоиться. Пока все идет нормально.
Что было в общем-то недалеко от истины. Мне удалось не выставить себя совсем уж идиотом, а импровизированное награждение повысило мой статус, сделав сопоставимым с самым эффективным бойцом Совета. Это вовсе не означало, что опасность Молли больше не грозит, но давало мне более или менее надежную позицию для изложения ее дела. Все зависело от отношения ко мне Совета, и я сделал все, что в моих силах, чтобы улучшить его.
Мерлин играл в эти игры куда больше моего и прекрасно понимал, что я задумал. Похоже, это его не слишком радовало. Он подозвал к себе секретаря Совета - сушеного, похожего на паука типа по фамилии Пибоди, - и они, пригнувшись друг к другу, принялись шепотом совещаться.
- Тихо! - воззвал он через минуту, и в помещении вновь воцарилась тишина. - Страж Дрезден, - продолжал он. - Не будете ли вы так добры продолжить свое объяснение причин созыва сегодняшнего собрания?
Я шагнул обратно в круг и потащил Молли за собой. В результате мы остановились на том самом буром пятне, где казнили мальчишку. Здесь сохранялись еще физические свидетельства смерти: холодное, пронзительное напряжение в воздухе, эхо ярости и страха. Молли вздрогнула, когда ноги ее ступили на заляпанный кровью бетон. Должно быть, она тоже ощутила это.
Перед моими глазами вдруг встал на мгновение жуткий образ вероятного будущего: обезглавленное тело Молли, лежащее в расползающемся алом пятне в нескольких футах от черного полотняного мешка, - образ столь яркий, что едва не заслонил от меня реальность.
Молли снова поежилась.
- Мне страшно, - шепнула она так тихо, что этого не услышал никто, кроме меня.
Я ободряюще сжал ее руку и отвечал Мерлину так, как положено по правилам:
- Я привел эту арестованную, нарушившую Четвертый Закон, дабы она предстала перед Советом. Я привел ее сюда ради торжества справедливости, Мерлин.
Мерлин кивнул с серьезным, чуть отрешенным выражением лица.
- Эта женщина с вами и есть арестованная?
- Да, это та самая девушка, - ответил я, не делая особого ударения на небольшой поправке. - Она добровольно решила предстать перед Советом, открыто признав свою вину.
- Касательно ее вины, - спросил Мерлин. - Что именно она совершила?
Я поднял на него взгляд.
- Она нарушила Четвертый Закон Магии, внушив страх перед наркотиками двум наркоманам, и сделала она это, чтобы спасти их и их нерожденное дитя от последствий их пагубной зависимости.
Все время, пока я говорил, Морган внимательно на меня смотрел. Мне показалось, что он слегка хмурится. С полминуты он молчал, потом медленно повел бровью.
- Она вмешалась в свободный выбор другого разумного существа.
- Вмешалась - но по неведению, Мерлин. Она ничего не знала ни о Законах, ни о побочных эффектах своих действий. Ее намерения служили единственно сохранению и спасению трех человеческих жизней.
- Незнание закона не является оправданием, Страж Дрезден, как вам хорошо известно, и не влияет на решение суда. - Мерлин покосился на Пибоди, потом снова на меня. - Я полагаю, вы обследовали пострадавших?
- Обследовал.
- И их состояние подтверждено другим Стражем?
Рамирес сделал шаг вперед.
- Я обследовал их, Мерлин. Психическая травма серьезна, но, по моему убеждению, оба оправятся.
Мерлин буравил Рамиреса взглядом.
- Это ваше убеждение, Страж Рамирес? Основанное, без сомнения, на вашем обширном опыте?
Глаза Рамиреса вспыхнули гневом.
- Это убеждение чародея, назначенного региональным командующим Корпуса Стражей, отвечающего за всю западную часть Соединенных Штатов, - ответил он. - Я полагаю, почтенный Мерлин не забыл еще, что лично назначил меня на эту должность. Если, конечно, не страдает склерозом.
- Страж! - прогрохотал Морган, и на этот раз в голосе его не было ничего, кроме властности. - Будь добр, немедленно извинись перед Мерлином и умерь свой тон. Сейчас же.
Рамирес вспыхнул, но посмотрел на Хвата, на Лилию, потом - чуть виновато - на Моргана.
- Конечно, капитан. - Он выпрямился и отвесил Мерлину почтительный поклон. - Прошу вашего прощения, Мерлин. Последние дни выдались нелегкими. Для всех.
С минуту Мерлин молчал. Потом лицо его чуть смягчилось, и я увидел в его глазах чудовищную усталость.
- Разумеется, - произнес он чуть тише и тоже склонил голову. - Я тоже мог бы выбирать слова осторожнее. Страж Рамирес. Пожалуйста, не принимайте их на свой счет.
Вот хитрый змей... Он выказывал себя разумным и всепонимающим перед младшими членами Совета. А может, он и правда извинялся перед Рамиресом, который давно уже стал этаким образцом нового поколения чародеев. Впрочем, скорее всего он делал и то, и другое - вполне в его стиле. Взгляд его снова переместился на меня.
- Продолжим. Страж Дрезден, вы заглянули в душу арестованной?
- Заглянул, - подтвердил я.
- Нашли ли вы доказательства ее вины?
Я набрал в грудь воздуха.
- Нашел, - ответил я. - Но я убедился также в том, что в ее действиях не было злонамеренности, свойственной настоящему колдуну.
- Спасибо вам за ваше мнение, Страж Дрезден, - тон его сделался безапелляционным, - вне всякого сомнения, также основанное на вашем обширном опыте.
- Прошу прощения, уважаемый Мерлин, но в том, что касается самонадеянных, надменных чародеев, готовых засудить юного чародея за совершенную им от чистого сердца ошибку, полагаю, опыта у меня больше, чем у любого в этом помещении.
Мерлин дернулся, как от пощечины. Конечно, в том, что касается оскорблений, мне далеко до его изящества и тонких подковырок. Но если уж он позволил себе такое, я не видел причины не ответить тем же. Прежде чем он успел открыть рот, я перешел в наступление - шагнул вперед и продолжал, обращаясь уже ко всем присутствующим.
- Чародеи. Друзья. Братья и сестры по оружию. Все вы знаете, почему такое происходит. Вы знаете, что ресурсы наши истощены. За последние три года Совет рассмотрел дела и приговорил к смерти больше чародеев, чем за предшествующие двадцать лет. Дети, выросшие в обществе, которое не верит в магию, вдруг обнаруживают в себе силы, о природе которых не имеют ни малейшего представления и которые не способны контролировать. Они лишены надлежащего образования. Лишены поддержки. Их некому предупредить о последствиях их действий.
Я протянул руку и сдернул с головы Молли эту чертову черную тряпку. Девушка стояла, зажмурившись от неожиданного света. Слезы стекали по ее щекам, смывая остаток макияжа. Глаза у нее покраснели, и выглядела она просто-напросто перепуганной, затравленной. Она вздрогнула и опустила взгляд, уставив его в испачканный кровью пол.
- Это Молли, - продолжал я. - Ей семнадцать лет. Ее лучшая подруга уже потеряла нерожденного ребенка, потому что принимала наркотики во время беременности. Она знала, что это скорее всего повторится. Поэтому с целью спасти жизнь ребенка, с целью спасти друзей от опасной зависимости Молли сделала выбор. Она использовала свою силу, чтобы вмешаться в это.
Я повернулся к Моргану.
- Она сделала неверный выбор. Никто этого не отрицает. Она сама призналась себе в этом. Но посмотрите на нее. Она не чудовище. Она понимает, что совершила ошибку. Она понимает, что ей нужна помощь. Она сама, добровольно согласилась предстать перед судом Совета. Она хочет научиться управлять своей силой, ответственно распоряжаться ею. Она пришла сюда в надежде обрести помощь и просветление.
Морган не смотрел на меня. Он смотрел на Молли. Его пальцы барабанили по рукояти меча.
- Я заглядывал ей в душу. Ей не поздно еще помочь. Я полагаю, мы обязаны дать ей шанс искупить свою вину. - Я покосился на Привратника. - Бога ради, чародеи, если мы хотим выжить в этой войне, нам нужны все таланты, какие можно найти. Смерть Молли стала бы преступным расточительством.
Я перевел дух и повернулся к Мерлину.
- На этот пол пролито уже достаточно крови. Прошу вас, учтите добровольное раскаяние. Присудите ей Дамоклово проклятие, если считаете нужным, но умоляю вас, сохраните ей жизнь. Я лично возьму на себя ответственность за ее образование и за все, что она будет делать под моим наставничеством.
Воцарилась тишина.
Я ждал, пока Мерлин заговорит. Молли дрожала все сильнее и начала чуть слышно всхлипывать.
Мерлин недобро сощурился, и по одной этой прорвавшейся на поверхность эмоции я вдруг понял, что совершил чудовищную ошибку. Я одержал над ним победу. Я ошеломил его своим оскорблением и убедил остальных чародеев своей речью. Я видел это по их лицам: неуверенность, сочувствие. Не один и не два чародея косились на кровавое пятно у моих ног и зябко ежились при моих словах. Не один и не два смотрели на Молли и сочувственно морщились, видя ее слезы.
Я побил Мерлина. Он это понимал.
И он был в ярости от этого.
Я забыл принять в расчет его гордость, его самолюбие. Он - самый могущественный чародей на планете, предводитель Белого Совета - не привык, чтобы его оскорбляли и брали над ним верх. Особенно на глазах у посторонних. Я, совершеннейший щенок по его меркам, ужалил его, и раненая гордость жгла его изнутри. Он сдерживался, но это не делало его ни на капельку менее опасным.
- Страж Дрезден, - произнес он до ужаса спокойным голосом. - Ваше сострадание делает вам честь. Но, как совершенно справедливо отметили вы сами, наши ресурсы истощены до предела. Совет не в состоянии позволить себе такую роскошь, чтобы региональный командующий Корпуса Стражей брал на себя еще и трудоемкую, опасную реабилитацию колдуньи. Все ваше внимание должно быть уделено задачам войны, а также нарастающей угрозе черной магии.
О Боже.
- Законы Магии ясны. Арестованная признает свою вину. Я тоже тронут ее искренностью, но все мы вовлечены в войну за наше выживание.
О Боже, Боже, Божебожебоже...
- Мне не доставляет удовольствия оглашать судьбу арестованной. Суд Совета Старейшин признает ее виновной в нарушении Четвертого Закона Магии, а следовательно, в колдовстве. - Он поднял подбородок и чуть понизил голос. - Приговор за это - смерть. Приводится в исполнение на месте.

ГЛАВА СОРОК ШЕСТАЯ

- Морган, - негромко произнес Мерлин.
Морган посмотрел на Молли. Потом на Мерлина. Потом резко вздохнул и, взявшись за рукоять меча, поднял его отвесно перед собой.
Я лихорадочно оглядывался по сторонам. Рамирес, подобно большинству присутствовавших в помещении чародеев, казался совершенно оглушенным этим приговором. Он тоже оглянулся на меня и чуть заметно пожал плечами. Лилия стояла неподвижно с отстраненным видом, немного хмурясь. Лицо Хвата оставалось непроницаемым, но он крепко стиснул зубы, шевеля желваками на скулах.
- Гарри? - шепнула Молли, дрожа так сильно, что это мешало ей говорить. - Гарри?
Я повернулся к Мерлину. Глаза его превратились в лед, лицо застыло как камень. По виду Моргана казалось, будто его вот-вот стошнит - но это не помешало ему медленно, как в дурном сне, двинуться к Молли с обнаженным мечом в руке.
- Гарри? - всхлипнула Молли.
Я дал слово Черити.
Я перехватил посох обеими руками и шагнул вперед, заслонив собой девушку от Моргана.
- Морган, - произнес я. - Клянусь небом, дружище. Не делай этого. Она же ребенок. Мы должны помогать ей.
Мои слова замедлили его, и на одно жуткое мгновение он застыл на месте. Он закрыл глаза и сглотнул, борясь с тошнотой.
Потом открыл глаза.
- Отойди, Дрезден, - прошептал он. - Прошу тебя.
Я продолжал в отчаянии оглядываться вокруг в поисках любого, кто мог бы прийти на помощь, остановить это безумие. Я ощутил внезапное давление между лопаткам и оглянулся.
Мой взгляд уперся в Привратника.
Я вихрем обернулся к Моргану и поднял обе руки вверх.
- Буква Закона! - крикнул я. - Буква Закона! Совет Старейшин не принял еще решения!
Морган застыл, склонив голову набок, и нахмурился. Потом опустил меч и оглянулся на Мерлина.
- Совет Старейшин объявил приговор, - огрызнулся Мерлин.
- Нет, - возразил я. - Совет Старейшин обязан выносить приговор открытым голосованием. - Я ткнул пальцем в сторону Привратника. - Он не проголосовал.
- Я распоряжаюсь шестью из семи голосов, - процедил Мерлин сквозь зубы. - Как бы ни проголосован уважаемый Привратник, результата это не изменит.
- Верно, - согласился я. - Но это не меняет того факта, что один голос, черт подери, все-таки принадлежит ему.
- Зачем тебе это? - раздраженно спросил Мерлин. - Все кончено. Ты только мучаешь арестованную этой ненужной комедией.
- Он должен проголосовать, - возразил я и скрестил руки на груди.
Мерлин испепелил меня взглядом; мне показалось, я буквально физически ощущаю давление его ярости - словно в грудь мне упирался конец бейсбольной биты.
- Он прав, почтенный Мерлин, - произнес Морган очень, очень тихо.
Мерлин недовольно сощурился, но все-таки повернул голову в сторону Привратника.
- Как хочешь. Доиграем этот фарс до конца. Привратник, каково твое мнение по этому делу?
И Привратник ответил... ничего не ответил. Он просто стоял неподвижно, и лица его почти не было видно под капюшоном.
- Привратник! - повторил Мерлин. - Каково твое мнение?
- Я нахожу, что это требует размышления, - отозвался Привратник. - Я прошу у Совета разрешения обдумать это дело.
- Вздор, - заявил Мерлин.
Привратник склонил голову набок.
- Смерть окончательна, почтенный Мерлин. Я должен тщательно оценить обстоятельства, прежде чем обречь душу - любую душу, вне зависимости от того, насколько она виновна, - на подобный конец.
- Это просто глупо. То, как ты проголосуешь, ничего не изменит.
- Верно, - кивнул Привратник, и в голосе его прозвучал едва заметный укор. - Но это не отменяет моей моральной обязанности подойти к решению ответственно.
Мерлин сделал глубокий вдох, стараясь взять себя в руки.
- Полагаю, несколько минут на раздумья не лишены некоторого смысла.
- Спасибо, - с серьезным видом кивнул Привратник.
Пять минут тянулись тысячу лет. Молли привалилась ко мне - страх почти парализовал ее.
- Довольно, - произнес наконец Мерлин. - Пора кончать комедию.
- В этом, - кивнул Привратник, - мы совершенно сходимся. - С этими словами он шагнул к начерченному на полу кругу и стер линию башмаком, разорвав его. Потом взмахнул рукой в перчатке, и замок на двери с лязгом отперся, упав на пол вместе с цепью.
- Это еще что? - спросил Мерлин.
Не обращая на него внимания, Привратник распахнул дверь. За ней стоял один из дежуривших на улице Стражей, подняв руку так, словно собирался постучать. Он потрясенно уставился на Привратника, потом оглянулся через плечо.
- Здесь открыто, сэр, - сказал он кому-то.
- Не заслоняй дверь, болван! - рявкнул голос Эбинизера. - Пропусти их внутрь. Да живее, парень! Они висят у нас на плечах!
Снаружи послышался жуткий вой, потом грянул гром, от которого содрогнулся бетонный пол. Молодые люди в свободных коричневых рясах хлынули внутрь склада - почти все ровесники Молли, если не младше. Вела их молодая женщина с коротко остриженными вьющимися волосами и ямочками на щеках - Люччо, командующая Корпуса Стражей в юном теле, в которое заключил ее некромант. Должно быть, подростки проходили у нее курс обучения.
Следом за первой группой в дверь ввалились еще несколько подростков, а с ними высокая темнокожая женщина, помогавшая идти долговязому пареньку с раненой ногой. Замыкал группу старик с заплетенными в косички волосами и индейскими чертами лица. Загнав последнего из юных чародеев в склад, Индеец Джо - Слушающий Ветер - окинул их взглядом, проверив, все ли успели укрыться, потом повернулся к дверям.
- Я закрываю переход! - крикнул он.
Разом взвыло еще несколько звериных голосов, потом звонко зазвенела сталь. Что-то ударило в стену склада с силой, от которой со стропил посыпалась пыль. Взревел ураганный ветер - и тут же оборвался. Наступила мертвая тишина. Слушающий Ветер пошатнулся и устало привалился, задыхаясь, к дверному косяку. Потом выпрямился и шагнул в сторону, пропуская внутрь Эбинизера Маккоя.
Мой старый наставник щеголял в своем обычном джинсовом комбинезоне и футболке. Его лысина блестела от пота, вид у него был усталый, но он улыбался, задрав подбородок. Воздух вокруг Эбинизера потрескивал от напряжения окружавшей его энергии. Он придержал за собой дверь, пропуская внутрь кого-то еще.
Вошел Майкл.
Он был в своем белом плаще, под которым блестели кольчуга и кираса, а в руках он держал перепачканный чем-то темным «Амораккиус». Он огляделся по сторонам, на губах его играла спокойная улыбка.
- Папа! - взвизгнула Молли и бросилась к нему на грудь.
Майкл выпучил глаза и ухитрился отвести меч в сторону прежде, чем Молли с разбегу врезалась в него, едва не сбив с ног. Он с улыбкой обнял ее.
- Ооох! Поосторожнее, девочка, ребра старику еще пригодятся.
- Это еще кто, черт подери? - спросил Рамирес, хмуро глядя на Майкла.
Похоже, он не знал, радоваться ему или злиться на то, что вооруженный незнакомец в доспехах прорвался в зал и сейчас стоит тут, несмотря на все грандиозные меры безопасности.
- Он настоящий герой, черт подери, - ответил Эбинизер. - Если бы он не пришел нам на помощь, никого из нас не было бы сейчас в живых. - Он протянул Майклу руку. - До сих пор я только слышал о вас, сэр Рыцарь. Но признаюсь, я чертовски рад знакомству с вами. Спасибо.
Майкл расплылся в улыбке и ухитрился перехватить и меч, и дочь так, чтобы высвободить одну руку для пожатия.
- Я всего лишь слуга, - заявил он. - Так что все благодарности по праву принадлежат Ему, не мне.
- Пусть так, - кивнул Эбинизер. - В любом случае слава Богу, что вы явились, сэр Рыцарь.
- Восстановите защиту здания, - негромко приказал Мерлин.
Он вышел вперед, чтобы лучше видеть происходящее, и остановился рядом со мной. Майкл кивнул и двинулся к двери, по пути захватив с собой Рамиреса и еще одного стража. Все трое вышли удостовериться, не угрожают ли нам еще нехорошие парни.
- Голосование еще не завершено, - произнес я очень тихо. - Из чего следует, что эти трое тоже должны подать свой голос.
- Разумеется, - нейтральным тоном ответил Мерлин.
- Это Майкл. Рыцарь Креста.
- Который меч? - рассеянно поинтересовался Мерлин.
- «Амораккиус», - ответил я.
Мерлин приподнял бровь и кивнул, не глядя на меня.
- Похоже, он только что спас... - Я задумался. - Сколько? Около сорока наших молодых людей?
- Похоже на то, - согласился Мерлин.
- Похоже, самое меньшее, что мы можем для него сделать, - спасти близкого ему человека.
Мерлин нахмурился, но промолчал.
- Посмотрите на это с другой стороны, - тихо продолжал я. - Вам ведь это ничем не грозит. Если вы ошибаетесь насчет Молли, Совет получит еще одного чародея. К тому же весьма одаренного.
- А если я прав? - так же тихо спросил он.
- Если вы правы, - ответил я, - вы все еще можете убить девочку.
Мерлин искоса глянул на меня.
- Верно, - кивнул он. - И тебя вместе с нею.

ГЛАВА СОРОК СЕДЬМАЯ

После второго, значительно более короткого раунда вопросов и ответов Совет Старейшин проголосовал-таки, в результате чего Молли официально объявили моей воспитанницей с испытательным сроком - так называемым Дамокловым проклятием. В случае, если бы Молли повторно использовала свою магию ненадлежащим образом или нарушила один из Законов Магии, ее казнили бы немедленно - и меня вместе с ней.
Впрочем, под этой угрозой я уже жил. Нам не привыкать.
Ко времени, когда собрание завершилось и все потянулись к выходу, совсем уже стемнело. Как чародею, созвавшему Совет, мне пришлось позаботиться о том, чтобы все отбыли благополучно, и утрясать последние детали.
За поисками пищи и медикаментов для нежданных гостей, за нашими с Рамиресом проверками, не наблюдал ли кто-нибудь за зданием, мне не представилось ни единого шанса поговорить с кем-либо о своих личных делах. С помощью Лилии мы крепко врезали вампирам по яйцам, однако война была еще далека до завершения. Закаленные в боях чародеи и члены Совета Старейшин требовались где-то в другом месте, и они удалились, едва успев перекусить на дорогу.
Разобравшись наконец с делами, я вышел из склада и сполз по стене на землю, наслаждаясь прохладным ночным ветерком.
Я сумел спасти девушку от нехороших парней. Что более важно, я спас ее и от хороших парней. Что, должно быть, относится к вещам, которые оправдывают положенное мне жалованье Стража, однако в ту минуту я просто радовался тому, что все позади.
Я отчаянно рисковал, пытаясь склонить коллективное мнение Совета против Мерлина. Мне не стоило бы делать этого. Мерлин - известный политикан. Если бы я согласился на какую-нибудь мелкую пакость с его стороны, он, возможно, пошел бы на компромисс. Унизительный и невыгодный компромисс, если смотреть с моей точки зрения, но он мог бы и сработать.
Вместо этого я добился моральной поддержки присутствовавших на собрании членов Совета и использовал эту поддержку в качестве острого меча, обрубив все попытки Мерлина обойти меня и заставив в конце концов подчиниться моей воле. Я померялся с ним силой так, как не осмеливался до сих пор никто. Я нанес удар по его авторитету, практически открыто объявив себя противником его власти. Игнорировать подобный вызов со стороны морально подозрительного шпаненка вроде меня он просто не мог. Теперь у него не осталось другого выхода - только убрать меня. Если я хочу избежать этого, я должен держать ухо востро и, главное, продолжать делать все, чтобы укрепить свое положение.
Иными словами, стать политиком.
Вместо того чтобы сокрушаться по этому поводу, я обнаружил, что хохочу. С учетом того, что произошло за последние дни, дело могло обернуться гораздо, гораздо хуже. Молли возвращалась домой целой и невредимой. Злобных фетчей разобрали на запчасти. Вампиры потерпели первое значительное поражение с тех пор, как холодная война сменилась горячей.
И после всех событий прошедшего дня завтрашний день не обещал мне ничего пугающего, так что я надеялся отдохнуть, отъесться и спокойно обдумать в подробностях дальнейшие действия.
Молли с Майклом ждали меня. Прикрывая отступление Люччо по ближним регионам Небывальщины, Майкл вернулся в Чикаго, не потратившись на бензин, однако пикап его остался где-то там, в орегонской глуши. Ему еще предстояло съездить за машиной, а до тех пор он не мог обойтись без водителя. Кто-то должен был подбросить его домой, и лучше меня, разумеется, кандидатуры не нашлось.
Когда все наконец погрузились в салон, Жучок едва не чиркал днищем по асфальту, и я вел его от склада с повышенной осторожностью. Молли минуты две болтала, перескакивая с темы на тему, а потом разом затихла.
Майкл оглянулся посмотреть.
- Спит, - негромко доложил он.
- У нее выдался тяжелый день, - заметил я.
Он вздохнул.
- Скажите мне, что случилось?
Я рассказал ему все. Ну, за исключением тех сцен, в которых принимала участие Ласкиэль. И еще я не стал упоминать о зарытых в землю магических способностях Черити. На мгновение мне показалось, что я слышу где-то неподалеку призрачный смех. Будучи оптимистом, я приписал это моему утомленному воображению.
Майкл покачал головой.
- Откуда вы знали, что я вернусь таким вот образом?
- Ох, да не знал я этого, - признался я. - Я просто вычислил, что вас, должно быть, послали куда-то сделать что-то, что помогло бы вашей дочери, поэтому попросил Фортхилла отправить вам весточку, что вам очень нужно вернуться сюда и что если вы находитесь там вместе с кем-либо из членов Совета, им тоже стоит вернуться вместе с вами. Вы ее получили?
Он кивнул.
- Она застала меня в лагере Люччо, в Колорадо. Мы как раз отбили атаку вампиров и собирались отходить. Если бы я не получил послания, я вряд ли сопровождал бы их при отступлении через Небывальщину.
- Что случилось?

Предыдущая страница 32 Следующая страница


33 Джим Батчер

- Демоны, - ответил Майкл. - Целых несколько штук.
- Какого рода?
- Ох. Клыки. Щупальца. В общем, все как обычно.
Я фыркнул.
- Нет. Я хотел спросить, откуда они. Извне?
- Да, раз уж вы назвали их так, я припоминаю, Эбинизер говорил что-то насчет Извне. Его магия явно плохо с ними справлялась.
Я покачал головой.
- Я рад, что вы были с ними.
- С учетом обстоятельств - я тоже. - Он задумался. - Значит, вы считаете, я был послан на помощь Белому Совету для того, чтобы тот проявил милосердие к моей дочери?
Я пожал плечами.
- Или так, или это я был назначен искать ее... возможно, возможно. В общем, я решил положиться на Мерлина.
Майкл зажмурился, а потом удивленно посмотрел на меня.
- Если я правильно вас понял, вы только что сказали мне, что сделали ставку на веру.
- Нет. Я сделал ставку на вашу веру. - Я покачал головой. - Послушайте, Майкл. Я изо всех сил пытаюсь не путаться под ногами у Господа. Я не ожидаю, что он пошлет мне на помощь бригаду спасателей, когда я в беде.
- Гарри, я знаю, вы не из тех, кто регулярно ходит в церковь, но Господь помогает и тем, кто небезупречен.
- Конечно, - буркнул я, не в силах скрыть горькой иронии. - Потому мир и полон счастья и гармонии.
Майкл вздохнул.
- Бог защищает нас от зла, Гарри, - это часть того, что входит в обязанности меня и моих братьев. Но в гораздо меньшей степени Он защищает нас от последствий нашего собственного выбора.
- Теорию-то я знаю, - кивнул я. - Что Бог выходит на сцену преимущественно тогда, когда налицо сверхъестественное зло, так?
- Право же, это чрезмерно упрошенный взгляд, и...
- Ох, да ладно, - перебил я. - Черт подери, Майкл, в прошлом году я столкнулся с одним из этих ублюдков, динарианцев. С Квинтом Кассием. Помните его? Так вот, пока я лежал там, глядя, как он кромсает мои потроха, я думал, что, пожалуй, самое время появиться кому-нибудь вроде вас. То есть меня ведь разделывал один из рыцарей-динарианцев. Так почему бы Богу не послать мне на помощь одного из рыцарей Креста, а? - Я тряхнул головой. - Только что-то не вышло.
- К чему это вы? - тихо спросил он.
- Меня, Майкл, Небеса не охраняют. Другое дело вы. Вот я и прикинул, что Бог приглядывает за вами и вашими друзьями - по крайней мере из профессиональной солидарности. И я видел уже в прошлом, как он устраивает все для вас. Поэтому то, что я делал, не имеет отношения к вере. Это просто тонкий расчет.
Он покачал головой, явно не соглашаясь. Впрочем, и спорить со мной он тоже не стал.
- Как Черити?
- С ней все в порядке, - заверил я. - И с детьми тоже. Они, должно быть, уже дома.
- А как они с Молли?
- Помирились. Ну, по крайней мере разговаривают по-человечески и обнимаются.
Он удивленно поднял брови и расплылся в широкой улыбке.
- Слава Богу. Я начинал уже сомневаться, что такое вообще возможно.
Я самодовольно похлопал себя по груди.
- Порой я сам себе удивляюсь.
Майкл улыбнулся мне, а потом снова оглянулся через плечо и нахмурился.
- Моя Молли... Магия... Она разве не генетически передается?
- Обычно так, - кивнул я. - Но не обязательно. Некоторые просто с ней рождаются. Мы до сих пор не знаем точно, как и почему это происходит.
Он покачал головой:
- И как я не сумел сообразить, что происходит?
- Не знаю. Но если вдруг узнаете, скажите об этом Черити. Она задавала мне в точности такой же вопрос.
- Наверное, мы слепы к тем, кто нам ближе всего, - предположил он.
- Такова человеческая природа, - согласился я.
- Молли что-нибудь угрожает? - спросил Майкл ровным голосом.
Я нахмурился, обдумывая ответ.
- Возможно. Она обладает большим потенциалом. И она уже использовала его один раз так, как не следовало бы. Она будет испытывать большой соблазн использовать его снова, когда начнет сталкиваться с неразрешимыми, на первый взгляд, проблемами. И не только это - само по себе умение обуздать свои силы дается нелегко. Однако она умна, да и характер у нее не из слабых. Если ее наставник сумеет удержать ее от глупых ошибок, мне кажется, с ней все будет хорошо.
- А если нет? - спросил Майкл. - Если она снова злоупотребит своей силой?
- Значит, она не выдержала испытательного срока. Ее казнят.
- И вас, - мягко напомнил Майкл.
Я пожал плечами:
- Можно подумать, это уже не висело над моей головой. Во всяком случае, Совету довольно пока того, что я взял на себя всю ответственность за Молли до тех пор, пока она либо не станет полноценным чародеем, либо не откажется вообще от своего дара.
- Любви сильнее не было на свете, - тихо произнес он. - Что бы я ни сказал, всего будет мало. Она моя дочь, Гарри. Спасибо.
Я почувствовал, что краснею.
- Ну-ну. Послушайте, не надо делать из этого отдельного блюда. Вряд ли кому это понравится.
Майкл гулко, от души расхохотался.
- И это наставничество - в чем оно заключается?
- В занятиях. Ежедневных - по крайней мере в первый период, пока я не удостоверюсь, что она умеет владеть собой. Придется упражняться вдали от огнеопасных материалов. Деревьев, домов, домашних животных... ну и так далее.
- Как долго вам придется с ней работать?
- Пока не закончим. - Я неопределенно махнул рукой. - Не знаю еще. Никогда не участвовал в этом в качестве старшего.
Он согласно кивнул.
- Очень хорошо.
Минуту мы ехали в молчании.
- Помните, я хотел обсудить с вами профессиональный вопрос? - произнес он наконец.
- Угу, - кивнул я. - Валяйте.
- «Фиделаккиус», - сказал Майкл. - Меня интересует, не нашли ли вы кандидатов на ношение меча.
- Мимо, - вздохнул я, нахмурившись. - Вы думаете, мне надо искать?
- Трудно сказать. Но пока нас только двое, мы с Саней, так сказать, немного перерабатываем.
Я почесал подбородок.
- Широ сказал мне, что я узнаю его преемника. Пока ничего такого не было. До сих пор, во всяком случае.
- Боюсь, это требует большего, чем просто терпения, - вздохнул Майкл. - Я тут лазил в наши архивы. В истории уже имелся прецедент, когда члена Белого Совета просили стать хранителем одного из мечей.
Я удивленно покосился на него.
- Вы это серьезно?
Он кивнул.
- Я... и еще кто?
- Мерлин.
Я фыркнул.
- Вы уверены? Потому как Мерлин та еще штучка с ручкой. Уж поверьте моему опыту.
- Нет, Гарри, - возразил Майкл терпеливым тоном. - Не Мерлин, председатель Совета. Тот Мерлин. Настоящий.
Некоторое время я вел машину, широко раскрыв рот.
- Bay, - выдавил я в конце концов и тряхнул головой. - Может, вы считаете, что мне нужно найти большой камень или еще чего такое? Вонзить туда меч и оставить на лужайке перед Белым домом?
Майкл перекрестился.
- Боже упаси! Нет. У меня просто... - Он почесал кончик носа. - Инстинкт.
- Вы хотите сказать, вроде того, как когда Бог посылает вас на очередную операцию?
- Нет. Обычное стариковское чутье. Мне кажется, вам стоит поизучать историю «Амораккиуса» - как его передавали от носителя к носителю.
Упомянутый меч покоился в данный момент на перевязи, в ножнах, упершись острием в коврик под Майкловыми рыцарскими башмаками.
- Ух ты. Вы хотите сказать... этот меч... Ваш меч... - Я не стал договаривать.
- Возможно, - кивнул он. - Хотя церковные записи отрывочны, нам удалось установить, что два других меча на протяжении столетий время от времени перековывались. Этот - ни разу.
- Это любопытно, - задумчиво произнес я. - Это черто... очень интересно.
Майкл одарил меня легкой улыбкой и кивнул.
- Интригующая тайна, правда?
- А знаете, - сказал я. - Тайны, конечно, вещь замечательная. - Я задумчиво пожевал губу. - Но я надеюсь, вы не слишком спешите. Вы, наверное, заметили, что год у Совета выдался хлопотный. Конечно, я выкрою время рано или поздно, но пока... - Я пожал плечами.
- Понимаю. - Он тоже помолчал немного. - Но знание истории меча может оказаться очень важным. Чем раньше, тем лучше.
Что-то в голосе Майкла заставило меня взглянуть на него более внимательно.
- Почему?
Его рука непроизвольно погладила рукоять «Амораккиуса».
- Мне кажется, мне недолго осталось носить этот меч, - произнес он очень мягко.
Когда Рыцари Меча выходят в отставку, они получают извещение напрямую от работодателя.
- Майкл? - спросил я. - Вам что... э... контора письмо прислала? - Я старательно избежать добавления «Как сделали с Широ».
- Нет. Инстинкт, - ответил он и улыбнулся мне. - Просто мне кажется, у меня начинается кризис среднего возраста. Впрочем, я не собираюсь менять образ жизни и уж не имею ни малейшего намерения уходить в отставку преждевременно.
- Что ж, хорошо, - сказал я, хотя это прозвучало мрачнее, чем мне хотелось бы.
- Вы не будете против, если я задам вам вопрос личного характера? - спросил Майкл.
- Я как-то слишком занят, чтобы отвечать на риторические вопросы.
Он улыбнулся и кивнул. Потом прикусил губу, явно подбирая слова.
- Гарри, вы довольно долго избегали меня. И вы производили впечатление... ну, скажем так, более сурового, чем прежде.
- Ну, лично вас я не избегал, - возразил я.
Он внимательно, спокойно смотрел на меня.
- Ну ладно, - буркнул я. - Угу. Только я почти всех избегал. Не принимайте это на свой счет.
- Может, я чего-то не так сделал? Или кто-то из моей семьи?
- Да хватит риторики! Вы сами знаете, что нет.
Он кивнул.
- Тогда, возможно, это вы что-то сделали. Что-то такое, что стоило бы обсудить с другом.
Знак падшего ангела на моей левой ладони начал зудеть. Я хотел было сказать «нет», но удержался. Квартал или два я вел машину молча. Надо было ответить. Майкл мой друг. Он заслуживал доверия и уважения. Он заслуживал ответа.
Но я не мог.
А потом губы мои шевельнулись, и я понял: то, что терзает меня больше всего, не имеет никакого отношения ни к монетам, ни к падшим ангелам.
- В прошлый Хэллоуин, - тихо сказал я, - я убил двоих.
Он медленно вдохнул и кивнул.
- Один из них был Кассий. Когда он уже лишился сил, я скомандовал Мышу сломать ему шею. Второй - женщина, некромант по имени Собиратель Трупов. Я застрелил ее в затылок. - Я судорожно сглотнул. - Я убил их. Я никогда прежде не убивал людей... вот так. Хладнокровно. - Я помолчал еще немного. - Меня мучают кошмары.
Я услышал, как он вздохнул. Когда он заговорил, голос его звучал натянуто, будто от боли.
- Я занимаюсь этими делами дольше, чем вы. Я могу понять, что вы ощущаете. По крайней мере отчасти.
Я не ответил ему.
- Вам кажется, все никогда больше не будет как прежде, - продолжал он. - Вы очень отчетливо это помните, и это вас не отпускает. Это как ходить с острым камешком в ботинке. Вы чувствуете себя запятнанным.
Чертовы дурацкие уличные огни... кой черт они расплываются? Я поморгал, не произнося ни слова. Да и в горле все равно стоял ком, мешавший говорить.
- Я знаю, каково это, - повторил он. - И заставить это исчезнуть невозможно. Но со временем станет легче. - Он помолчал, судя по всему, глядя на меня. - Если бы вам пришлось сделать это еще раз, вы бы это сделали?
- Вдвое решительнее, - ответил я, не раздумывая.
- Значит, то, что вы сделали, было необходимо, Гарри. Это может причинять боль. Это может преследовать вас. Но в конечном счете, до тех пор, пока вы поступаете так, как считаете нужным, вы сможете жить в мире с собой.
- Правда? - спросил я, закусив губу.
- Обещаю вам, - заверил он.
Я покосился на него и снова отвернулся вперед.
- Вы... вы не думаете обо мне хуже? Зная, что я убийца?
- Не мне судить вас за то, что вы сделали. Я сожалею о тех, чьи души потеряны. О том, что они никогда не обретут спасения. Меня беспокоит боль, которую вы причинили этим себе самому. Но я ни на мгновение не сомневаюсь, что вы лишили кого-то жизни лишь в том случае, когда это было абсолютно необходимо.
- Серьезно?
- Я вам доверяю, - спокойно произнес Майкл. - Будь иначе, я бы ни за что не оставил семью под вашей зашитой. Вы достойный человек, Гарри.
Я медленно выдохнул, и напряжение, сковывавшее мои плечи, немного ослабло.
- Хорошо. - И тут же, прежде чем мой мозг успел помешать этому, я снова открыл рот. - Я подобрал один из Темных Динариев, Майкл. Ласкиэль.
Мое сердце замерло, забыв биться, пока я делал это признание.
Я ожидал потрясения, ужаса, гнева, возможно, недоверия.
Вместо этого Майкл кивнул.
- Я знаю.
Я зажмурился.
- Вы... что?
- Я знаю, - повторил он.
- Вы... знаете... Вы знали?
- Да. Я выносил помойку с кухни, когда мимо проехала машина Никодимуса. Я видел все. Я видел, как вы спасли моего младшего.
Я прикусил губу.
- И... Я в том смысле, что вы не собираетесь глушить меня и тащить в персональную палату в Психушке для Блудных Динарианцев?
- Не говорите ерунды, - вздохнул Майкл. - Не забывайте, орден Рыцарей Креста основан не для того, чтобы уничтожать динарианцев. Нас основали для того, чтобы спасти их от Падших. Поэтому мой долг помогать вам всем, чем могу. Я могу помочь вам исторгнуть монету, если вы захотите. Лучше всего, если вы сами предпочтете сделать это.
- Собственно, мне нет нужды исторгать ее, - сказал я. - Я ее, собственно, почти не касался. Я замуровал ее, похоронил. Ни разу не пользовался ею.
Майкл, похоже, искренне удивился.
- Правда? Что ж, это добрая весть. Хотя из этого следует, что тень Падшего продолжает пытаться соблазнить вас, я верно понял?
На сей раз иллюзорное хихиканье послышалось чуть отчетливее. Ох, заткнись, подумал я как мог решительнее и послал эту мысль в направлении Ласкиэли.
- Пытается, - сказал я вслух.
- Не забывайте, Ласкиэль - искусительница, - тихо напомнил он. - С тысячелетним опытом. Она знает людей. Она знает, как подавать вам ложь, чтобы вы поверили в то, что это правда. Она существует с единственной целью: разлагать волю и веру человечества. Помните об этом.
Я поежился.
- Угу.
- Могу я спросить, что она вам говорила? - Он помолчал и щурился. - Нет, подождите. Дайте я сам угадаю. Она явилась к вам в виде привлекательной юной женщины. Она предлагала вам знания, да? Преимущества, которые дает ее опыт?
- Угу. - Я помолчал немного. - И Адский Огонь, - добавил я. - Он дает моим заклятиям дополнительную силу, когда мне это необходимо. Я стараюсь использовать его как можно реже.
Майкл покачал головой.
- Ласкиэль зовут Искусительницей не за красивые глаза. Она знает вас. Знает, что предлагать вам и как предлагать.
- Еще как знает. - Я снова помолчал. - Порой это меня пугает.
- Вам нужно избавиться от монеты, - произнес он мягко, но настойчиво.
- Рад бы, - сказал я. - Как?
- Откажитесь от монеты добровольно. И от своей силы. Если вы сделаете это, тень Ласкиэли уйдет с ними и сгинет.
- Что вы хотите сказать, «от силы»?
- Откажитесь от своей магии, - сказал он. - Бросьте ее. Навсегда.
- Черта с два.
Он поморщился и отвернулся.
Остаток пути до его дома прошел в молчании.
- Шмотки Молли у меня дома, - сказал я Майклу, остановив машину. - Я бы сейчас отвез ее туда за ними. Тем более мне надо переговорить с ней сегодня же, пока все свежо. Я привезу ее часа через два самое позднее.
Майкл, беспокойно нахмурившись, посмотрел на спящую дочь, но кивнул.
- Хорошо.
Он вышел и закрыл за собой дверцу, но пригнулся и сунул голову в опущенное окошко.
- Можно спросить у вас пару вещей?
- Валяйте.
Он оглянулся на свой дом.
- Вы никогда не допускали возможности того, что Господь послал меня на последнюю операцию вовсе не для того, чтобы я мог спасти свою дочь? Что Он не намеревался использовать вас для ее защиты?
- Что вы хотите сказать?
- Только то, Гарри Дрезден, что вполне вероятно, вся эта история от начала и до конца затевалась с целью спасти вас. Что, придя на помощь Люччо и ее ученикам, я делал это не для того, чтобы освободить Молли, но чтобы предотвратить конфликт между вами и Советом. Что ее положение вашей подопечной имеет целью не защитить ее, но защитить вас?
- Э?.. - произнес я.
Он покосился на дочь.
- Дети обладают своей особенной силой. Обучая их, защищая их, вы сами становитесь чем-то большим, чем вам казалось возможным. Вы становитесь более понимающим, более терпеливым, более способным, более мудрым. Возможно, это дитя сделает с вами то же самое. Возможно, в этом и есть ее предназначение.
- Если Бог так заботится о помощи нам, почему он не послал никого, чтобы защитить меня от Кассия? Одного из приближенных старины Ника? Ведь неплохой бы спасательный сценарий вышел.
Майкл пожал плечами и открыл было рот.
- И не кормите меня этими байками насчет неисповедимых путей.
Он закрыл рот и улыбнулся.
- Сложная это штука, - признался он.
- Что именно?
- Жизнь. Ладно, увидимся через пару часов. - Он протянул мне руку. Я пожал ее. - Я не знаю другого способа избавиться от влияния Ласкиэли, но это не означает, что его нет. Если вы передумаете насчет монеты, Гарри, если захотите избавиться от нее, обещаю, я помогу вам.
- Спасибо, - ответил я совершенно искренне.
Его лицо посерьезнело.
- А если вы падете перед искушением... если поддадитесь Падшему или угодите в западню ее воли... - Он коснулся рукой эфеса своего тяжелого меча, и лицо его сделалось тверже гранита. Перед этой ветхозаветной решимостью даже фанатизм Моргана казался так, струйкой пара. - Если вы преобразитесь, я тоже буду здесь.
Страх окатил меня ледяной волной. Вот блин!
Я сглотнул, и мне пришлось крепче сжать руль Жучка, чтобы не было видно, как дрожат руки. При всем при этом в голосе Майкла не прозвучало угрозы, не проявилось ее и на его лице. Он просто констатировал факт.
Отметина на левой ладони жгла руку, и я в первый раз всерьез задумался, не переоцениваю ли я своих способностей вести дела с Ласкиэлью. Что, если Майкл прав? Что, если я уже облажался в чем-то и кончу так, как несчастный ублюдок Расмуссен? Как серийный убийца с демонической энергетикой?
- Если это случится, - ответил я сиплым шепотом, - я хочу, чтобы так и было.
По его глазам я видел, что ему эта мысль нравится не больше, чем мне, - но он просто изначально не мог вести себя со мной иначе, чем предельно искренне. Он мой друг, и его это тревожило. Если бы ему пришлось причинить мне боль, это терзало бы его самого еще больнее.
Может, эти слова вырвались у него как подсознательная попытка уговорить меня избавиться от монеты. Он не мог стоять в стороне, позволяя происходить чему-то нехорошему, даже если это означало, что ему придется убить друга.
Я мог относиться к этому с уважением. Я понимал это - ведь я тоже не мог бы стоять в стороне. Но и отказаться от своей магии, лишив себя возможности творить с ее помощью добро, я тоже не мог.
Даже если это убьет меня.
Жизнь - сложная штука. Видит Бог, еще какая сложная. Порой мне кажется, что чем старше я становлюсь, тем сложнее мне в ней разобраться. Есть в этом что-то извращенное. Я думал, мне полагалось бы умнеть. Вместо этого я продолжаю получать по башке из-за своей невежественности. Сложная штука - жизнь.

Предыдущая страница 33 Следующая страница


Доказательства вины 34

Но и альтернативы, черт подери, ей немного.
Я вернулся к себе. Я не будил девчонку, пока мы не приехали, и только тогда коснулся ее плеча. Она вздрогнула и сразу проснулась, недоуменно моргая.
- Где мы? - спросила она.
- У меня дома, - ответил я. - Нам надо поговорить.
Она еще поморгала и кивнула.
- Зачем?
- Затем, что тебе нужно понять кое-что. Заходи.
Мы вышли из машины. Я подвел ее к двери.
- Стань рядом со мной, - скомандовал я. Она послушалась. Я взял ее за левую руку. - Растопырь пальцы и зажмурься, - приказал я. Она снова сделала все, как я сказал. Я поднес ее ладонь на расстояние в пару дюймов от двери. - А теперь сосредоточься. Посмотрим, что ты почувствуешь.
Она наморщила лоб.
- Эм-м, - произнесла она, беспокойно покачиваясь взад-вперед. - Тут... давление, что ли? М-м... или скорее жужжание. Вроде как в высоковольтных проводах.
- Горячо, - похвалил я и отпустил ее запястье. - То, что ты почувствовала, - это энергия, которую я использую для охраны моего жилья. Если бы ты попробовала войти, не обезвредив ее, ты схлопотала бы электрический разряд, который бы от тебя и кучки пепла не оставил.
Она уставилась на меня, потом вздрогнула и поспешно отвела руку подальше от двери.
- Я дам тебе амулет, позволяющий проходить мои обереги - до тех пор, пока я не буду знать наверняка, что ты сама умеешь отключать их, входить и включать за собой. Однако сегодня просто не пытайся открывать дверь. Ни заходя, ни выходя. Идет?
- Идет, - тихо пробормотала она.
Мы вошли. Мои уборщики уже закончили работу. Молли оставила у меня рюкзак с одеждой и бельем, раскидав шмотки по всему дивану. Теперь рюкзак лежал аккуратно застегнутый и подозрительно уменьшившийся в размерах. Не сомневаюсь, мои уборщики уложили его так, что все вошло без малейшего усилия.
Молли потрясенно оглядывалась по сторонам.
- А ваша горничная как сюда заходит? - поинтересовалась она.
- Не знаю, о чем это ты, - отозвался я, потому что об уборшиках-фейри говорить нельзя, если не хочешь, чтобы они прекратили тебя обслуживать. Я махнул рукой в сторону дивана, на котором лежал ее рюкзак. - Садись.
Она повиновалась, хотя я видел, что мой командный тон мало ее вдохновляет.
Я сел в кресло напротив. Тем временем из спальни выплыл Мистер и бесцеремонно обвился вокруг ее ноги, приветственно мурлыкнув.
- О'кей, детка, - произнес я. - Мы остались живы. У меня не было особенных надежд на такой исход.
Она потрясенно уставилась на меня.
- Ч-что?
- Я не думал, что смогу провернуть все это. Совершить набег на столицу фейри? Устоять перед Советом Старейшин? Перед всеми этими киношными жутиками? Твоей мамой? Блин, я до сих пор поверить не могу, что жив, не говоря уже о том, что мне удалось вытащить тебя.
- Н-но... - Она нахмурилась. - У вас ни разу не было... То есть вы все это время держались, как будто контролируете ситуацию. Вы казались так уверены в том, что происходит.
- Правило номер один в чародейском бизнесе, - сказал я. - Никогда не давай другим увидеть, как ты дрейфишь. Люди ожидают от тебя всякого такого. Это может обернуться большим преимуществом. Не профукай этого, состроив такую физиономию, будто ты так же растерян, как все остальные. Это вредит имиджу.
Молли чуть улыбнулась.
- Ясно, - сказала она и нагнулась погладить Мистера. - У меня, должно быть, жуткий вид.
- Что ж, у тебя позади тяжелый день, - кивнул я. - Послушай. Нам нужно поговорить о том, как тебе предстоит жить. Я так понимаю, ты уже решила порвать с Нельсоном. Я типа уловил намек на это, когда мы вносили за него залог.
Она кивнула.
- Что ж. Раз так, тебе и впрямь не стоит с ним оставаться. Не говоря уже о том, что ему понадобится время, чтобы выздороветь.
- Я не могу оставаться дома, - тихо произнесла она. - После всего, что случилось... и мама никогда не одобрит магии. Она считает ее порочной - всю без остатка. И если я буду там, это будет пугать младших - ну, как мы с мамой все время ссоримся.
Я хмыкнул.
- Тебе все равно надо где-то жить. Этот вопрос придется решить чем быстрее, тем лучше.
- Идет, - кивнула она.
- Следующее, что тебе нужно знать, - продолжал я. - Прямо с этой минуты у тебя не будет никаких послаблений. Тебе не позволено делать ни единой ошибки. Ничего такого, после чего только говоришь «упс». Стоит тебе раз облажаться и соскользнуть в свои дурные привычки еще глубже, это убьет нас обоих. Порой я буду с тобой жесток, Молли. Это необходимо. Потому что от этого зависит и моя жизнь, не только твоя. Усекла?
- Да, - сказала она.
Я еще раз хмыкнул, встал и прошел в свою маленькую спальню. Порывшись в шкафу, я нашел там старую коричневую ученическую рясу, оставленную у меня кем-то из свежеиспеченных Стражей после какого-то из местных собраний. Я вынес ее в комнату и вручил Молли.
- Храни ее там, где ты можешь забрать ее в любой момент. Тебе предстоит присутствовать со мной на собраниях Совета, и это твоя форменная одежда. - Я нахмурился и потер виски. - Черт, надо аспирин принять. И поесть. Ты голодна?
Молли кивнула.
- Только я грязная как свин. Вы не против, если я помоюсь?
Я покосился на нее и вздохнул.
- Нет. Давай, только живее. - Я встал и прошел на кухню, пробормотав на ходу заклинание, от которого загорелось несколько свечей, в том числе та, что стояла рядом с девушкой. Она взяла рясу, свечу, подхватила свой рюкзак и скрылась за дверью.
Я проверил содержимое ледника. Убирая мое жилье, фейри обыкновенно добавляли в ледник и шкаф какой-нибудь еды, хотя в том, что касается здоровой пиши, наши понятия порой расходились. Помнится, как-то раз я открыл шкаф и не обнаружил в нем ничего, кроме огромного количества коробок сухофруктов. Удивляюсь, как я не свалился тогда с диабетом, а Томас, который не знал точно, откуда у нас берется еда, объявил меня сухофрукнутым.
Впрочем, обычно все обстояло не так драматично, хотя в леднике из продуктов преобладала замороженная пицца, ради которой мои магические уборшики пополняли запасы льда с прямо-таки религиозным рвением. Большую часть пиццы я оставлял на поверхности нетронутой к их очередному визиту, что можно считать продолжением моей политики бессовестного подкупа маленького народца - с вполне успешными, надо сказать, результатами.
Я слишком устал, чтобы готовить что-либо, да и никаких деликатесов в доме не было, так что я просто сунул пару сосисок между ломтями хлеба, добавил туда латук и проглотил всухомятку.
Потом взял несколько кусков льда, кинул их в кувшин и наполнил его водой. Сняв с полки стакан, я налил в него ледяной воды из кувшина и забрал стакан и кувшин к камину. Я поставил кувшин на каминную полку, почти механически растопил заклинанием камин и принялся ждать неизбежного, потягивая холодную воду и глядя в огонь. Мистер составлял мне компанию, сидя на книжной полке.
Молли потребовалось некоторое время, чтобы подготовиться, но меньше, чем я ожидал. Дверь моей спальни отворилась, и она вышла в гостиную.
Она приняла душ. Ее волосы цвета сладкой ваты свисали мокрыми прядями. Она окончательно смыла весь макияж, но на щеках розовели пятна, не имеющие, как я предположил, никакого отношения к косметике. Разнообразные колечки и прочие пирсинговые штучки, которые я мог разглядеть, сияли в свечном свете оранжевым. Она шла босиком. И в коричневой рясе. Я приподнял бровь и стал ждать продолжения.
Она зарделась сильнее и медленно подошла ко мне, остановившись на расстоянии меньше фута.
Я не дал ей никакой зацепки. Никакого выражения на лице. Ни слова. Я просто молчал.
- Вы заглянули в меня, - тихо прошептала она. - А я заглянула в вас.
- Это действует именно так, - подтвердил я тихим нейтральным тоном.
Она поежилась.
- Я увидела, какой вы человек. Добрый. Мягкий. - Она подняла взгляд и заглянула мне в глаза. - Одинокий. И... - Она порозовела еще на пару градусов. - И голодный. Никто не касался вас уже очень давно.
Она подняла руку и положила мне на грудь. Ее пальцы были очень теплыми, и волна чисто биологической реакции, миновав мозг, разлилась по телу горячим наслаждением - и желанием. Я опустил взгляд на руку Молли. Пальцы ее, едва касаясь, описывали медленный круг по моей груди. Я испытал легкую брезгливость к самому себе и к моей реакции. Блин! Я знал эту девицу с тех пор, как ей еще не приходилось покупать женских гигиенических товаров.
Мне удалось запугать свои мужские гормоны, не дав им зарычать или пустить слюни, хотя голос мой все-таки сделался чуть более хриплым.
- Тоже верно.
Она снова подняла на меня взгляд, широко раскрыв глаза - достаточно бездонные и голубые, чтобы в них утонуть.
- Вы спасли мне жизнь, - сказала она, и я услышал, как дрожит ее голос. - Вы собираетесь учить меня. Я... - Она облизнула губы и повела плечами. Коричневая ряса соскользнула на пол.
Татуировка, начинавшаяся на ее шее, спускалась к самому проткнутому пирсингом соску. У нее обнаружилось еще несколько колечек и других штучек на местах, где я подозревал (чисто гипотетически!) их существование. Она поежилась и задышала чуть чаше. Отсветы огня в камине весело играли на ее теле, меняя очертания.
Я видел тела и круче. Правда, по большей части обладательницы оных использовали внешность для того, чтобы скрыть от меня что-то, так что разница заключалась больше в презентации. Молли не обладала особым опытом выставлять себя перед мужчиной или разыгрывать кокетку. Она могла бы стоять иначе - прогнув спину, развернув бедра, напустив на лицо выражение чувственного сексуального интереса, словно приглашая меня броситься к ней. Она могла бы выглядеть богиней совращенной юности.
Вместо этого она стояла неуверенная, напуганная, слишком наивная (а может, честная?), чтобы держать себя неискренне, - и уязвимая. Напуганная, неуверенная принцесса, заблудившаяся в темном лесу.
Это оказалось хуже, чем если бы она охмуряла меня, как опытная куртизанка. То, что я видел в ней, было честным и полным надежды, доверчивым и испуганным. Она была подлинной, и хрупкой, и бесценной. Мои эмоции, объединившись с моими железами, накинулись на меня, визжа, что она нуждается в человеческом тепле, и что самое лучшее, что я могу сделать, - это обнять ее и сказать, что все будет хорошо, - и что если за этим что-нибудь последует, кто может винить в этом меня?
Я мог. Поэтому я просто смотрел на нее с непроницаемым лицом.
- Я хочу научиться у вас, - продолжала она. - Я хочу сделать все, что могу, чтобы помочь вам. Отблагодарить вас. Я хочу, чтобы вы научили меня этому.
- Чему? - тихо, осторожно спросил я.
Она облизнула губы.
- Всему. Покажите мне все.
- Ты уверена? - спросил я.
Она кивнула, широко раскрыв глаза. Зрачки ее расширились, пока вокруг них не осталось узкого кольца голубого.
- Научите меня, - прошептала она.
Я коснулся ее лица пальцами правой руки.
- Стань на колени, - сказал я. - Закрой глаза.
Она повиновалась, дрожа; дыхание ее участилось от возбуждения.
Но это прекратилось, как только я снял кувшин ледяной воды с каминной полки и вылил ей на голову.
Она взвизгнула и опрокинулась навзничь. Прошло, наверное, десять секунд, прежде чем Молли оправилась от шока, и к этому времени она задыхалась и дрожала, раскрыв глаза еще шире от потрясения и замешательства - ну и от скрытой боли.
Я повернулся к ней и тоже опустился на карачки, чтобы смотреть ей в лицо.
- Урок первый. Этого не будет, Молли, - произнес я все тем же спокойным, мягким тоном. - Вбей это себе в голову прямо сейчас. Этого не будет никогда.
Нижняя губа ее дрогнула, и она низко опустила голову. Плечи ее тряслись.
Я дал себе виртуальный подзатыльник и, взяв с дивана одеяло, накинул ей на плечи.
- Иди к огню, согрейся.
Не сразу, но она взяла себя в руки и подобралась к камину. Съежилась под одеялом, мокрая, униженная.
- Вы знали, - произнесла она дрожащим голосом. - Что я... сделаю это.
- Почти уверен был, - подтвердил я.
- Заглянув мне в душу?
- Вовсе не из-за этого, - возразил я. - Я догадался, что, должно быть, у тебя имелся повод, по которому ты не обратилась ко мне за помощью, когда обнаружила в себе способности. Что, судя по всему, ты некоторое время интересовалась мною. Ведь к любимому рок-кумиру не приходят бренчать на гитаре, выставляя себя полнейшим неучем.
Она поежилась и покраснела еще сильнее.
- Нет. Все не так...
Очень даже так. Впрочем, для первого раза я взгрел ее достаточно сильно.
- Ну, если ты так говоришь... - кивнул я. - Молли, вы с твоей мамой можете цапаться как кошка с собакой, но у вас с ней гораздо больше общего, чем тебе кажется.
- Неправда это.
- Это банальность, и все же: многие молодые женщины ищут себе мужчину, похожего на их отца. Твой папа сражается с чудовищами. Твой папа спас маму от дракона. Я освободил тебя из Арктис-Тора. Ты не находишь никакого сходства?
Она открыла рот, но ничего не сказала, а хмуро уставилась на огонь. Не сердито уставилась. Скорее упрямо.
- Плюс к этому тебя как следует напугали. Тебе негде жить. А я - тот парень, который пытается помочь тебе. - Я покачал головой. - Но даже если бы это не было связано с магией, этого бы все равно не случилось. Я совершал в жизни разные поступки, которыми не могу гордиться. Но я никогда в жизни не злоупотреблю твоим доверием. Наши взаимоотношения не будут отношениями равных. Я учу. Ты учишься. Я говорю тебе сделать что-то, и ты, черт подери, это делаешь.
Что-то такое, тинейджерское, упрямое мелькнуло в ее глазах.
- Даже не думай, - сказал я. - Молли, одно дело быть продырявленной во всех возможных местах, и татутированной, и с волосами дикого цвета - просто потому, что тебе тошно жить по правилам. Но то, чем мы занимаемся сейчас, - совсем другое дело. Ошибка в подборе краски для волос не причинит вреда никому, кроме тебя самой. Стоит тебе ошибиться с магией, и кто-то - возможно, и не один человек, а много - может пострадать. Поэтому делай все так, как я тебе говорю, когда тебе говорю, и делай это потому, что не хочешь никого убивать. Иначе ты можешь погибнуть сама. Таков наш с тобой уговор, и ты с ним согласилась.
Она промолчала. Злости в ее лице поубавилось, но упрямое, бунтарское выражение осталось.
Я сощурился, сжал кулак и прошипел одно короткое слово. Огонь в камине вдруг взвихрился яростным смерчем. Молли отпрянула от него, прикрыв рукой глаза.
Когда она опустила руку, я стоял, пригнувшись к самому ее лицу.
- Я тебе не папа и не мама, детка, - сказал я. - И у тебя больше нет времени играть в подростковые бунты. Таков уговор. Поэтому делай, как я скажу, или тебе не выжить. - Я придвинулся еще ближе и смерил ее взглядом, который приберегаю обычно для распоясавшихся демонов и типов с опросниками в супермаркетах. - Скажи, Молли, у тебя есть сомнения - хоть капля сомнений - в том, что я, черт подери, могу заставить тебя сделать это?
Она поперхнулась. Комок упрямства в ее глазах вдруг разлетелся в клочья - так крошится алмаз, если ударить его под нужным углом. Она снова поежилась под одеялом.
- Нет, сэр, - пробормотала она чуть слышно.
Я кивнул. Она сидела, напуганная и дрожащая, в чем, собственно, и заключался смысл этого урока - вывести ее из равновесия, пока она не оправилась от последних событий, довести до ее сознания то, с чем она столкнулась. Было абсолютно необходимо, чтобы она поняла, как будут обстоять дела до тех пор, пока она не научится контролировать свои способности. Все, что угодно, кроме стопроцентной готовности к сотрудничеству, убило бы ее.
Однако думать об этом, глядя на то, как она, дрожа, смотрит в огонь, а по щекам ее стекают янтарные в свете камина слезы, было очень трудно. Нет, правда, совершенно душераздирающее зрелище. Все-таки она была еще такая, черт подери, юная.
Поэтому я пригнулся и обнял-таки ее за плечи.
- Все правильно, детка. Здесь есть чего бояться. Но ты не переживай. Все будет хорошо.
Она прижалась ко мне, дрожа. Пару секунд я не отстранял ее, потом выпрямился.
- Одевайся и собери вещи, - сказал я.
- Зачем?
Я выразительно посмотрел на нее. Она покраснела, подобрала рясу и нырнула в спальню. Когда она вышла, я уже надел плащ и был готов к выходу. Мы сели в машину, и я тронул Жучка с места.
- Можно спросить?
- Надеюсь, да. Тебе придется многому научиться, прежде чем начнешь понимать, когда этого не стоит делать.
Она чуть улыбнулась.
- Куда мы едем?
- В твою новую берлогу, - ответил я.
Она нахмурилась, но откинулась на спинку сиденья.
- А-а...
Мы затормозили у дома Карпентеров, ярко освещенного, несмотря на поздний час.
- О нет, - пробормотала Молли. - Скажите мне, что это шутка.
- Ты возвращаешься домой.
- Но...
- И не просто возвращаешься, - продолжал я так, словно она ничего не сказала. - Ты сделаешь все, что в твоих силах, чтобы стать самой почтительной, любящей, почтительной, разумной и еще раз почтительной дочерью на свете. Особенно во всем, что касается твоей мамы.
Она уставилась на меня в полном ошалении.
- Да, - продолжал я. - А еще ты возвращаешься в школу до самого ее окончания.
Молли пристально посмотрела на меня, потом зажмурилась и снова открыла глаза.
- Я умерла, - произнесла она. - Я умерла, и это Ад.
Я фыркнул.
- Если ты не способна контролировать себя хотя бы до такой степени, чтобы окончить среднюю школу и ужиться с родными тебе людьми, которые тебя любят, ты уж точно не сможешь контролировать себя в том, чему я тебя буду учить.
- Но... но...
- Считай возвращение домой длительным курсом почтительности и самоконтроля, - ободряюще сказал я. - Я буду связываться с твоими родителями не реже, чем раз в неделю. Ты будешь заниматься со мной до начала занятий в школе, а потом начнешь получать от меня книги и задания на дом...
- Задания на дом? - почти простонала она.
- Не перебивай. Домашние задания только на выходные. Заниматься тогда будем вечерами по пятницам и субботам.
- Пятницам и суббо... - Она осеклась, вздохнула и сникла. - Ад. Я в Аду.
- Это еще цветочки. Я так понимаю, ты ведешь половую жизнь?
Она порозовела и спрятала лицо в ладонях.
- Я... я... Ну, ладно. Я девственница.
Я пристально посмотрел на нее.
Она подняла на меня взгляд и покраснела еще сильнее.
- Чисто технически.
- Технически, - хмыкнул я.
- Э... Ну, я... типа, занималась открытиями. Изучала места.
- Ясно, - кивнул я. - Ну что ж, Магеллан, никаких больше открытий и новых мест, куда не ступала нога человека, - до тех пор, пока не освоишься с профессией. Секс здорово запутывает ситуацию, а для тебя это может обернуться бедой.
- Но...
- Да, и никаких исследований в одиночку.
Она уставилась на меня, словно в первый раз увидела.
- Почему?
- Ослепнешь, - бросил я и пошел через двор к крыльцу.
- Вы шутите, - пробормотала она, потом спохватилась и поспешила за мной. - Это шутка, правда? А, Гарри?
Я поднялся на крыльцо, не отвечая. Молли плелась за мной с обреченным видом - ни дать ни взять осужденный преступник, до последней минуты надеющийся на помилование от губернатора. Однако когда двери распахнулись и на нее с радостным визгом обрушилась вся ее родня, она буквально просияла.
Я вежливо поболтал со всеми с минуту, пока ко мне не прихромал Мыш, виляя хвостом и ухмыляясь до ушей. Нос его был перепачкан чем-то - то ли медовой горчицей, то ли кетчупом. Я пристегнул поводок к ошейнику и повел его к машине.
Прежде чем я успел взяться за ручку, меня догнала Черити. Я поднял бровь и подождал, пока она отдышится.
- Вы им сказали? - выпалила она. - Кем я была?
- Конечно, нет, - обиделся я.
Она чуть обмякла от облегчения.
- Ох...
- Всегда пожалуйста, - хмыкнул я.
Она нахмурилась.
- Если вы причините зло моей девочке, я лично приду в тот чулан, который вы называете своим офисом, и вышвырну вас из окна. Вы поняли?
- Смерть путем выбрасывания из окна, куда уж яснее.
Хмурое лицо ее чуть дрогнуло, а потом она резко тряхнула головой, обняла меня с силой, от которой у меня едва не треснули ребра, и, не сказав больше ни слова, вернулась в дом.
Мыш сидел рядом со мной, вздыхая и счастливо ухмыляясь.
Я вернулся домой и лег спать.

Следующий день я провел в своей лаборатории, стараясь записать все, что произошло, пока я ничего не забыл. Боб стоял на столе рядом с тетрадью, помогая мне уточнять детали.
- Да, - спохватился он. - Я понял, что было не так в схеме Маленького Чикаго.
Я поперхнулся.
- Ого. Bay. Действительно плохо?
- Еще как. Мы забыли промежуточные клапаны энергетических потоков. Вся накопленная энергия шла в одну точку.
Я нахмурился.
- Это как если бы электричество уходило в землю, да? Или в конденсатор?
- Именно так, - подтвердил Боб. - С той только разницей, что конденсатором служил ты. Такое количество энергии, сосредоточенное в одной точке, снесло бы тебе голову с плеч.
- Но не снесло, - заметил я.
- Но не снесло, - согласился Боб.
- Разве такое возможно?
- Невозможно, - сказал он. - Кто-то исправил схему.
- Что? Ты уверен?
- Ну не сама же она исправилась, - заявил Боб. - Когда я смотрел на схему несколько ночей назад, ущербная секция была на виду, только тогда я не заметил этого. Когда я смотрел на нее сегодня, она изменилась. Кто-то ее изменил.
- В моей лаборатории? Под моим домом? Под охраной оберегов? Этого не может быть.
- Ну, не совсем, - возразил Боб. - Это просто очень, очень, очень, очень, очень, очень трудно. И маловероятно. Ему необходимо было знать, что твоя лаборатория находится именно здесь. И еще уметь беспрепятственно миновать твои обереги.
- И плюс к этому хорошо знать проект, чтобы лезть в него вот так запросто, - добавил я. - Не говоря уже о том, что ему нужно было для начала вообще знать о существовании этого моего проекта, а об этом не известно никому.
- Весьма, весьма маловероятно, - согласился Боб.
- Черт возьми!
- Эй, я думал, ты у нас любитель загадок, Гарри.
Я тряхнул головой и совсем уже было собирался сказать ему, куда он может идти вместе со всеми своими загадками, когда в дверь постучали.
За дверью стояла и улыбалась мне Мёрфи.
- Привет, - выпалила она и протянула мне мой обрез. - Томас просил, чтобы я занесла тебе. Просил передать, что теперь у него есть собственные игрушки.
Я взял обрез, посмотрел стволы на свет и нахмурился.
- Даже не почистил...
Она снова улыбнулась.
- Право же, Дрезден. Ты порой бываешь таким занудой.
- Это потому, что я очень чувствительный. Зайдешь?
Она улыбнулась еще раз, но покачала головой.
- Некогда. Первая смена через полчаса.
- А-а, - сказал я. - Ну и как обстоят дела?

Предыдущая страница 34 Следующая страница


35 Джим Батчер

- Ох, предстоят еще долгие разбирательства с оргвыводами, - ответила она. - Официально, разумеется.
- Разумеется, - кивнул я.
- Но неофициально... - Она пожала плечами. - Я теряю кресло начальника ОСР. Меня понижают до сержанта-детектива.
Я поморщился.
- А кого назначают на твое место?
- Столлинза скорее всего. У него больше всех опыта после меня, лучший послужной список, чем у большинства в отделе, и его уважают. - Она отвернулась. - И старшинство свое я тоже теряю. Целиком. Меня назначают в напарники самому опытному детективу.
- И кому же? - поинтересовался я.
- Роулинзу, - ответила она, чуть натянуто улыбнувшись. - Он так отличился в этом последнем деле, что его перевели в ОСР.
- Добро не остается безнаказанным, - заметил я.
- Воистину так, - вздохнула Мёрфи.
- Разве это плохо? Он вроде очень даже порядочный мужик.
- Очень, очень, - согласилась Мёрфи, сморщив нос. - Но он был знаком с моим отцом.
- Ох, - выдохнул я. - Со всеми вытекающими последствиями.
- Примерно так, - кивнула она. - А ты? У тебя все в порядке?
На мгновение я встретился с ней взглядом, потом отвернулся.
- Я... гм. Все будет о'кей.
Она кивнула, а потом просто шагнула вперед и обняла меня. Мои руки сами собой обвились вокруг нее. Это не было наэлектризованное, многообещающее объятие. Мёрфи мой друг. Она была утомлена и расстроена, и то, что ей было дороже всего, унизили и осквернили, но она переживала за меня. Обнимала меня. Утешала.
И я отвечал ей тем же. Мы оторвались друг от друга одновременно, и оба не испытали при этом никакой неловкости. Она улыбнулась мне, пусть даже немножко горько, и покосилась на часы.
- Надо ехать.
- Угу, - кивнул я. - Спасибо, Мёрф.
Она уехала. Немного позже зазвонил телефон, и я поднял трубку.
- Все получилось? - спросил Томас. - В смысле, с девочкой?
- Более или менее, - ответил я. - Ты-то сам в порядке?
- Угу, - отозвался он.
- Тебе ничего не нужно? - Ну, например, поболтать о том, как он снова кормится на людях и одновременно зарабатывает.
- Да нет вроде, - ответил он.
Я не сомневаюсь, он услышал невысказанный вопрос, потому что тон его сделался на долю градуса холоднее, советуя мне не давить. Томас мой брат. Я мог и подождать.
- Что там с Мёрфи? - поинтересовался он.
Я рассказал ему про ее работу.
Он недовольно помолчал пару секунд.
- Но все-таки что с Мёрфи? - повторил он.
Я насупился и сел на диван.
- Ничего такого. Ей это не интересно.
- С чего ты взял? - настаивал он.
- Она сама сказала.
- Она тебе сказала.
- Да, она мне сказала.
Он вздохнул.
- И ты ей поверил.
- Ну, - пробормотал я. - Да.
- Я с ней поговорил, пока она везла меня домой, - сказал он.
- Поговорил?
- Поговорил. Хотел выяснить кое-что.
- Выяснил? - спросил я.
- Угу.
- Что?
- Что вы оба напыщенные идиоты, - раздраженно сказал он и повесил трубку.
С минуту я хмуро смотрел на телефон, потом пробормотал себе под нос пару ласковых слов в адрес моего сводного брата, взял гитару и некоторое время силился извлечь из нее нечто, отдаленно напоминающее музыку. Порой мне лучше думается, когда я играю, да и время незаметнее проходит. Я играл и обдумывал разные вещи до тех пор, пока в дверь снова не постучали. Я отставил гитару в сторону и пошел к двери.
За дверью стоял Эбинизер. Когда я выглянул, он кивнул и осторожно улыбнулся мне.
- Что, не ожидал? - спросил старый чародей.
- Не очень, - признался я. - Заходите.
Он вошел, я достал из ледника пару бутылок пива и протянул одну ему.
- Что случилось?
- Сам расскажи, - хмыкнул он.
И я рассказал ему про события нескольких последних дней, особенно все, что касалось Лилии и Хвата, Мэйв и Мэб. Эбинизер слушал молча, не перебивая.
- Ну и каша, - заметил он, когда я закончил.
- Не то слово. - Я отхлебнул пива. - Знаете, что мне кажется?
Он допил свое пиво и мотнул головой.
- Мне кажется, нами играют.
- Летняя Леди?
Я покачал головой.
- Мне кажется, Лилию обвели вокруг пальца почти так же, как и нас.
Он нахмурился и потер лоб рукой.
- Как так?
- А вот этого я и сам пока не знаю, - признался я. - Мне кажется, кто-то сделал из Молли маяк для фетчей. И я, черт подери, совершенно уверен в том, что эти фетчи совершенно не случайно утащили Молли в Арктис-Тор как раз тогда, когда он почти не оборонялся. Кто-то хотел, чтобы я попал в Арктис-Тор.
Эбинизер задумчиво закусил губу.
- Кто?
- Мне кажется, нас использует одна из Королев - в качестве орудия против другой. Только будь я проклят, если знаю, как именно.
- Думаешь, Мэб и впрямь сошла с ума?
- Думаю, это трудно установить, - невесело вздохнул я. - Лилия считает, что да. Впрочем, Лилия не отличалась особенным интеллектом до того, как стала Летней Леди. - Я покачал головой. - Если Мэб и вправду съехала с катушек, дело плохо.
Старик кивнул.
- А поскольку нет дыма без огня, - продолжал я, - я полагаю, кто-то пытался использовать с какой-то целью Мэб. Как и всех остальных, которых подставляли за последние годы.
- Подставляли?
Я кивнул.
- Угу. Начиная с Виктора Селлза. Потом этих уродов из ФБР с волчьими поясами. Мне кажется, кто-то там пытается провернуть свои делишки, не замарав рук. Хитрый.
- Или хитрая, - заметил Эбинизер.
- Или хитрая, - согласился я. - Припомните все, что действовало сильнее или связывалось надежнее, чем полагалось бы. Человека-Тень, гексенвольфов, Кошмар, прошлую Летнюю Леди, - и это еще цветочки. Красная Коллегия на порядок опаснее, чем от них ожидалось.
Эбинизер, нахмурившись, кивнул.
- Мне кажется, - продолжал я, - тот, кто орудует из-за кулис, попытался использовать и Мэб и получил больше, чем договаривался. Мне кажется, именно из-за этого и штурмовали Арктис-Тор. Может, ее пытались убрать прежде, чем она выступит против них.
- Что она и сделала бы! - задумчиво сказал Эбинизер.
- Еще как сделала бы. Это же Мэб. Она соблюдает все свои обязательства, но она не из тех, кто любит исполнять чужие приказы.
- Валяй дальше, парень, - мягко произнес Эбинизер. - Ты собрал факты. И куда они тебя привели?
Я понизил голос до зловещего шепота.
- Там орудует какая-то новая сила. Что-то большое, хитрое, сильное и пронырливое как черт-те что. Что-то, обладающее уймой энергии и магических познаний. - Я облизнул губы. - Сведите воедино проявления различных сил. Волчьи пояса, которые кто-то ведь дал этим несчастным ублюдкам из ФБР. Черная магия, которой кто-то обучил всякую мелочь вроде Человека-Тени и Кошмара. Вампиров, обучающих друг друга колдовству. Адский Огонь, использованный кем-то в Арктис-Торе. Ну и конечно, высокопоставленного предателя в Белом Совете. Все это вместе взятое указывает не на одну какую-то личность. Это говорит об организации. - Я посмотрел на старика в упор. - И у них в штате числятся чародеи. Возможно, даже не один.
- Черт, - буркнул Эбинизер.
- Черт?
- Я-то надеялся, это у меня старческий маразм. Но я пришел к таким же выводам. - Он кивнул. - Парень, никому ни полслова об этом. Ни-ко-му. Такое у меня ощущение, что эта информация стоит уж никак не дешевле твоей жизни. - Он покачал головой. - Дай-ка мне прикинуть, кому еще стоит об этом знать.
- Рашиду, - уверенно произнес я. - Скажите Привратнику.
Эбинизер нахмурился, хотя скорее от усталости, не от чего-либо еще.
- Сдается мне, он уже знает. Знал. Может, даже нарочно подтолкнул тебя в нужном направлении, чтобы ты узнал больше. Если, конечно, не использовал тебя в качестве палки, чтобы потыкать в осиное гнездо и посмотреть, кто там вылетит.
Что, конечно, не слишком радовало. Если Эбинизер не ошибался, я мог смело записать себя в пешки - с подачи Привратника, конечно.
- Так вы не хотите ему говорить? - спросил я.
- Рашида трудно раскусить, - сказал Эбинизер. - Три-четыре года назад я бы даже не сомневался. Но после всего, что произошло с тех пор... после смерти Семена... - Он пожал плечами. - Береженого Бог бережет. Раз выпустив джинна из бутылки, мы уже не загоним его обратно.
- А может, это худшее, что мы можем сделать? - предположил я. - Может, именно на это эти задницы из... из Черного Совета и рассчитывают?
Он пристально посмотрел на меня.
- А с чего это нам их так называть?
- Черным Советом? - Я пожал плечами. - Да просто так, подходит. Лучше, чем Легион Проклятия.
Он смотрел на меня еще немного, потом тоже пожал плечами.
- Времена меняются, Хосс. Вот уж это точно. - Он вытряхнул в рот последние капли из горлышка. - Но они всегда менялись. Я знаю, ты собираешься поступать так, как считаешь нужным. Только я бы попросил тебя быть очень осторожным, Хосс. Мы до сих пор не знаем, на что похожи наши настоящие враги. А это значит, мы и союзников должны выбирать осторожно.
- В смысле, не беспокоя на этот счет Белый Совет и Стражей? - сухо спросил я.
Он утвердительно хмыкнул.
- Не забывай про слабое звено.
Я нахмурился и подумал немного.
- Гм, - сказал я. - Вы правы. Кто вел ту машину, что таранила меня?
- Вот именно, - кивнул он.
- Новые загадки.
- Я думал, ты у нас профессиональный следователь, Хосс, - поддразнил он. - Для тебя это, должно быть, развлечение.
- Угу. Чего-чего, а развлечений у меня по горло.
Он улыбнулся.
- М-м-мф. Конечно, то, что Зимние не поддержат нас против Красных, не самая приятная новость, но ведь могло быть и хуже. И мы узнали кое-что ценное.
- Этот предатель в Совете, - хмыкнул я. - Кто-то ведь сказал Красным, где спрятан лагерь Люччо.
- Да, - кивнул он и подался вперед. - А ведь, кроме самой Люччо, об этом знали только четверо.
Я удивленно покосился на него.
- Морган?
- Это раз, - подтвердил он. - А еще Индеец Джо, Мерлин и Старая Мэй. Больше никто.
Я присвистнул.
- Тяжелая артиллерия. Но Моргана из списка уберите. Он этого не делал.
Эбинизер поднял бровь.
- Нет?
Я покачал головой.
- Этот парень тот еще поц, - сказал я. - Но честный. Ему мы тоже не будем говорить, только он не предатель.
Эбинизер подумал и медленно кивнул.
- Что ж, хорошо. А я ручаюсь за Индейца Джо.
- И что дальше? - спросил я его.
- Наблюдать за ними, - ответил он. - Выжидать. Не давать им понять, что мы что-то знаем. Навряд ли нам представится больше одного случая застать их врасплох. Когда мы нанесем удар, нам надо сделать это наверняка.
Я хмуро уставился на свою пустую бутылку и кивнул.
- Выжидать. Полежать в кустах. Не высовываться. Усек.
- Хосс, - тихо произнес мой старый учитель. - То, что ты сделал для этой девочки...
- Угу, - отмахнулся я. - Глупо, да. Мерлин писает кипятком, это точно. Возможно, он начнет сейчас настаивать, чтобы я ходил в разведку боем - в надежде на то, что кто-нибудь уберет меня, а значит, и занозу у него в заднице.
- Верно, - кивнул Эбинизер. - Но я хотел сказать, ты поступил чертовски смело. Из того, что я слышал, получается, ты готов был биться против всех, если пришлось бы.
- Думаю, долго бы я не протянул.
- Нет. Но впрочем, речь не о том. - Он встал, крякнув, и посмотрел на меня. - Я тобой горжусь, парень.
Что-то внутри меня оттаяло.
- Знаете, - сказал я, - вы всегда говорили мне, что не присутствовали на моем суде. Что Совет посадил меня к вам на шею, потому что вас не было, чтобы отбрехаться. Я думаю, это не так.
Он хмыкнул.
- Там все говорили на латыни, которой я тогда не понимал. И на голове у меня был этот дурацкий капюшон, так что я никого не видел. Но кто-то все-таки защитил меня - так, как я Молли.
- Возможно, возможно. - Он дернул плечом. - Старею я, Хосс. Многое забываю.
- А-а, - кивнул я. - А знаете, я день или три уже как не обедал по-человечески. И я знаю одно местечко, где дают лучшие в городе спагетти.
Эбинизер застыл на месте, как человек, шагавший по льду и вдруг услышавший треск под ногами.
- Правда? - осторожно спросил он.
- И хлеб у них там классный. И это в двух шагах от университетского городка, поэтому официантки просто супер.
- Звучит многообещающе, - заметил Эбинизер. - Даже слышать - слюнки текут.
- Именно так, - подтвердил я. - Дайте мне переобуться. Если поспешить, успеем туда до вечерней толкотни.
Долгую секунду мы смотрели друг на друга, а потом мой старый наставник склонил передо мной голову. Это означало много всего. Извинения. Благодарность. Радость. Прощение. Признание. Гордость.
- Хочешь, я отвезу? - предложил он.
Я кивнул в ответ.
- С удовольствием, сэр

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джим Батчер - Биография

Джим Батчер

На основную страницу

Биография

Джим Батчер родился 26 октября 1971 года в Индепенденс (Миссури). После окончания школы поступил в Университет Оклахомы, где принялся было учиться на инженера, но в итоге, сменив несколько специализаций окончил обучение со степенью бакалавра по английской литературе. Еще на первом курсе Батчер связал себя узами брака со своей школьной подругой Шэннон (сейчас у них подрастает сын, которого назвали Джеймс Джозеф). Необходимость обеспечивать себя и семью во время обучения заставила Батчера сменить несколько работ - от продавца йогуртов до коммивояжера, торгующего пылесосами.

Интерес к фантастике Джиму Батчеру привили старшие сестры (их у него две), которые подарили школьнику трилогию Толкиена "Властелин колец" и сборник "Приключения Хана Соло" из серии "Звездные войны". Первый роман Джима Батчера открыл серию о приключениях детектива-волшебника Гарри Дрездена, который расследует всевозможные магические неурядицы в мире альтернативного Чикаго (город, надо отметить, вышел альтернативным не только потому, что в нем происходят всякие сверхестественные события, но еще и потому, что сам писатель никогда там не был и опирался лишь на изыскания в библиотеке, да рассказы друзей). Сама же концепция серии, по признанию Батчера родилась из смешения ранних книг Лорел Гамильтон про Аниту Блейк и фильма "Cast A Deadly Spell", кое-что было почерпнуто из телесериала "Баффи - истребительница вампиров", произведений Джона Р.Р. Толкиена и у знаменитых писателей-детективщиков Хэммета и Чандлера. Вместе с тем Джим Батчер называет тремя своими любиыми книгами: "Танец отражений" Лоис Буджолд, "Watchers" Дина Кунтца и серию "Stephanie Plum", написанную Janet Evanovich.

Опубликовать роман оказалось делом весьма нелегким (любопытствующие могут узнать подробности на официальном сайте писателя) и к тому времени, когда он все же вышел в свет у Батчера уже были готовы два продолжения. Всего он написал шесть романов серии, пользующихся значительным успехом прежде всего у поклонников творчества Лорел Гамильтон и Глена Кука (здесь имеется в виду серия о приключениях частного детектива Гаррета) и не собирается останавливаться на достигнутом, но при этом подчеркивает, что не собирается оставлять "открытый финал".

"Гарри паталогически не способен игнорировать людей попавших в неприятности, и похоже он рожден для того, чтобы выискивать не случилось ли где чего плохого. В конце третьей книги он уже вступил в опасные воды и я не вижу, как ему удасться отвертеться от того, чтобы не погружаться в них раз за разом все глубже и глубже. В мои текущие планы входит более тесно вовлечь Гарри в мир сверхестественного плюс протянуть ниточки в прошлое его родителей и таинственные обстоятельства их гибели, что обеспечит ему миллион новых врагов и несколько новых союзников, - говорит писатель. - Если бы я мог делать исключительно то, что хочу, я бы написал бы штук двадцать книг, похожих на уже опубликованные, а затем завершил бы серию большой трилогией... А на тот маловероятный случай, если бы кто-нибудь предложил мне кучу денег за продолжение, у меня есть задумки для параллельного сериала, действие которого происходит в том же мире".

Ну а чтобы не слишком зацикливаться на одном сериале Батчер решил попробовать себя в традиционной фэнтези. В 2004 году вышел его новый роман "Furies of Calderon", который открывает цикл "Codex Alera".

Джим Батчер называет себя энтузиастом таких боевых искусств, как Ryukyu Kempo, Tae Kwan Do, Gojo Shorei Ryu и Kung Fu, - его стаж в их изучении превысил уже 15 лет. Кроме этого Батчер отличный наездник, увлекается фехтованием, пением и "плохими научно-фантастическими фильмами". Сейчас писатель проживает в Миссури с женой, сыном и сторожевой собакой.


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 2)
  • ГЛАВА ШЕСТАЯ (Страница 3)
  • ГЛАВА СЕДЬМАЯ (Страница 4)
  • ГЛАВА ВОСЬМАЯ (Страница 4)
  • ГЛАВА ДЕВЯТАЯ (Страница 4)
  • ГЛАВА ДЕСЯТАЯ (Страница 5)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 7)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 7)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 8)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 9)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 10)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 10)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 11)
  • ГЛАВА ДВАДЦАТАЯ (Страница 12)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 12)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 13)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 15)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 20)
  • ГЛАВА ТРИДЦАТАЯ (Страница 21)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 22)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 22)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 23)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 24)
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 27)
  • ГЛАВА СОРОКОВАЯ (Страница 27)
  • ГЛАВА СОРОК ПЕРВАЯ (Страница 28)
  • ГЛАВА СОРОК ВТОРАЯ (Страница 30)
  • ГЛАВА СОРОК ТРЕТЬЯ (Страница 30)
  • ГЛАВА СОРОК ЧЕТВЕРТАЯ (Страница 31)
  • ГЛАВА СОРОК ПЯТАЯ (Страница 31)
  • ГЛАВА СОРОК ШЕСТАЯ (Страница 32)
  • ГЛАВА СОРОК СЕДЬМАЯ (Страница 32)


Джим Батчер

Доказательства вины

Цикл: "Досье Дрездена" - 8

Перевод с англ. Н. К. Кудряшева

 Читать книгу

Аннотация

Поклонники Аниты Блейк!Перед вами Гарри Дрезден! Охотник на черную нежить, чья профессия — рисковать собственной шкурой в борьбе с порождениями Ночи. Изгой, некогда поднявший руку на собственного учителя и теперь оставшийся со смертью один на один. Мастер, умеющий многое и на многое готовый.Но вот разрываться надвое Гарри еще не научился... а жаль. Потому что всегда недолюбливавшие его, однако не гнушавшиеся его помощью маги из Белого Совета нуждаются в дознавателе, способном установить достоверность слухов о черной магии, снова объявившейся в городе. И одновременно на пороге Дрездена появляется дочь его старого друга, приятеля которой несправедливо обвиняют в чудовищном преступлении.Итак — два совершенно разных дела, которые надо расследовать одновременно? Или все-таки одно дело? Дело о существах столь странных, что для них нет определения ни в магических книгах, ни в колдовских бестиариях?

Создание книги: DJINN
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel